Сергей Обломов - Медный кувшин старика Хоттабыча

1 Сергей Обломов

Данное художественное произведение основано на реальных событиях, но не на всех, и точка зрения автора персонажей может не совпадать с мнениями персонажей автора, а сами персонажи и их действия могут не совпадать с прототипами и действиями прототипов в сложенных ситуациях. Изложенные факты появляются вымыслом, вымысел является фактом, но не обязательно ему не соответствует. Невероятные события являются вероятными, невозможное — возможно, дорога дальняя — легко. Там, где нет ссылок, цитаты не всегда взяты из источников, но обязательно вырваны из контекста — с корнем. Все совпадения случайны, но неспроста.

СОДЕРЖАНИЕ

65 917 условных слов;
371 182 печатных и пропущенных знаков;
сведения из жизни автора;
сведения из жизни друзей, родственников и знакомых автора;
сведения из жизни некоторых людей, не знакомых автору лично;
некоторые придуманные сведения, не являющиеся, тем не менее, фальшивыми;
история любви;
преступления и наказания;
рассуждения по различным правовым, общественным, политическим, социальным, психологическим, лингвистическим и другим вопросам;
образцы речи различных представителей общества — отечественного и других;
сведения из области автомобилестроения и телекоммуникаций;
критика нездорового образа жизни;
образцы болезненного восприятия действительности вследствие нездорового образа жизни;
схематические образцы торжества справедливости;
аллегорическое описание полового акта;
устойчивые и неустойчивые идиоматические выражения, нецензурная лексика и жаргон, отдельные иностранные и новодельные слова;
поверхностные описания предметов, живых существ, ощущений и событий;
классические и не очень варианты различного сочетания слов;
полезные кулинарные советы;
незаказная неоплаченная скрытая реклама сигарет «Голуаз Лайтс» (красная пачка);
отсутствие скрытой и явной рекламы сети магазинов «Старик Хоттабыч»;
бескорыстное упоминание некоторых других торговых марок;
диалоги, триалоги, кватрологи;
изложение содержания глав;
оглавление;
нумерация страниц.

ПОСВЯЩЕНИЕ И ЭПИГРАФЫ

Непосвященному читателю посвящается

Я сам себе и небо и луна,
Голая, довольная луна,
Я летаю где-то,
только это —
не я.

Дмитрий Озерский

Je est un autre.

Arthur Rimbaud

I am he
as you are he
as you are me
and we are all together.

John Lennon

Глава 0, в которой из ничего все уже началось, но пока еще непонятно, что

ЛОТ 254
сквозной фонарь из мечети
предположительно XIII век
надпись из Гафиза, выгравированная по краю, означает, что суетно земное, а небесное да пребудет с нами
1200 фунтов
1250 фунтов
1300 фунтов

В углу монитора менялись цифры, означающие новую цену продаваемого товара. Аукцион шел он-лайн в Интернете, сам аукционист и все товары находились в аукционной камере Гаммонда в Ковент-гардене, город Лондон, Великобритания. Определить, где находятся покупатели, вернее, кто из покупателей — участников аукциона где находится, было практически невозможно: единственное, что их всех объединяло, — это то, что каждый из них сидел за монитором своего компьютера где-то в любой части света.
Доподлинно известно местонахождение только одного из них: в Москве, на Кутузовском проспекте, в обшарпанной однокомнатной квартире, за убитым еще в Первую мировую бабушкиным столом, на котором помещались полуразобранные модем и CD-ROM, какое-то хитрое самопальное устройство и довольно приличный пентюк «белой» сборки. Эта «белая» сборка была осуществлена собственно тем, кто находился за столом. Он был белым и бледным от увлеченного недосыпания.
— Так-так-так, — пробормотал он и ввел число: 1800. 1800 сразу возникло в углу экрана, моргнуло и поменялось на 1400, а на экране возникла надпись:

Ваша кредитная карточка недействительна. Пожалуйста, введите данные действующей кредитной карты.

Дальше шел шаблон для имени-фамилии владельца и срока действия, номера и типа карты.
— Так-так-так, — снова пробормотал бледный молодой человек за монитором, ввинтил тлеющий сигаретный фильтр в переполненное окурками блюдце, служившее пепельницей, нашарил рукой пачку «Золотой Явы», лежавшей рядом с клавиатурой, выудил из нее пальцами сигарету и закурил.
— Блин, ну приняли же вроде на входе. У них, наверное, система вторичной проверки активируется при каждом вводе… Ну, правильно, сумму-то они должны сверять, — вслух размышлял он. — Так-так-так, но программа-то уже внутри… Должна же сработать… Ладно, пробуем еще раз.
В графе Имя он набрал слово Джинн русскими буквами, а в графе Фамилия — genius, латинскими. Остальные графы заполнять не стал — свой адрес он уже заранее ввел в подписную анкету — и кликнул мышкой на ОК . Надпись исчезла, но вместо нее поверх изображения дурацкого сквозного фонаря из мечети с надписями из Гафиза возникла другая:

Продано за 1500 фунтов.

— Блин, так, ладно, спокойно, ты просто не успел, — забормотал он. — Сейчас объявят следующий лот, и тогда посмотрим. Черт бы побрал эти аукционы, с магазином все было бы намного проще.
Картинка на мониторе поменялась. Теперь на ней был изображен темный, видавший виды кувшин, весь покрытый вмятинами и царапинами. Под кувшином появилась надпись:

ЛОТ 255 —
древний медный кувшин, идеальная посуда для джиннов
предположительно Х век до нашей эры
герметически запечатан, на крышке рисунок и надписи на древнееврейском, аккадском, финикийском и новоегипетском языках
150 фунтов
170 фунтов
220 фунтов

Очевидно, человек, составлявший каталог аукциона, обладал чувством юмора. Хотя, с другой стороны, даже на картинке вид у кувшина был до того неказистый, что, кроме как хранилище джинна, он, видимо, не представлял интереса даже для специалистов, в том числе в области языков.
— Хорошее совпадение. Джинн против Джинна. Ладно, посмотрим, будет вам Шахерезада. — Он на секунду задумался, набрал на клавиатуре 1001 и нажал ввод. Число 1001 возникло в углу монитора, и сразу на картинке стали появляться мигающие баннеры:

1001 раз!
1001 два!

И тут поверх всего этого выскочил серенький, уже его собственный, а не интернетовский, прямоугольничек:

Соединение с Интернет было прервано. Восстановить?

От досады он чуть не взвыл. С трудом удержавшись, чтобы не хватить кулаком по экрану, он сжал зубы и кликнул на Д а. Неторопливо щелкнул модем, издал телефонный гудок и застрекотал, набирая номер провайдера. Занято. До провайдера он мог теперь дозваниваться минут пятнадцать — и надо было начинать все сначала.
«Чего я, дурак, сразу такую крупную сумму объявил?! За тысячу фунтов они точно проверят, надо было пo чуть-чуть. Спалюсь на фиг. С ума уже сошел с этим восточным колоритом. Тысяча и одна ночь — выпендриваться надо меньше».
От обиды он выключил компьютер кнопкой, не дожидаясь выхода из Windows, посидел с минуту, тупо глядя в погасший монитор, и только теперь ощутил невероятную усталость — вторая ночь без сна! Не раздеваясь, он плюхнулся на промятую бабушкину тахту, повернулся на бок и заснул, даже не успев закрыть глаза. Конечными звуками расползающейся реальности были затихающие в голове сигналы точного времени из громкой соседской советской радиоточки.
«Как это время может быть точным, если оно все время меняется?» — шевельнулась в полусонном мозгу вялая мысль.
Последний — шестой — длинный сигнал он уже не услышал.
В Москве было ровно три часа дня.

Краткое содержание этой главы
Неизвестный бледный молодой москвич пытается купить через Интернет какой-нибудь старинный предмет на аукционе в Лондоне. При этом он совершенно не собирается платить за него живые деньги, пусть даже и виртуально. Один за другим мимо его пустых рук уплывают древние вещи, пока наконец на лоте с помятым медным кувшином им не овладевает сон.

Глава первая, в которой читатель близко знакомится с главными героями, имена которых раскрывает автор, но пока еще не понятно, для чего

В Москве было ровно три часа дня, если верить сигналам точного времени.
Здесь все, кажется, понятно: Москва — это временное место действия этой истории, а главное основное время действия — прошедшее, хотя два остальных основных времени, а также несколько вспомогательных являются не только пространством данного текста, но и областью происхождения его событий.
Поэтому неудивительно, что настоящее имя Джинна было Гена Рыжов. Хотя можно сказать, что настоящее имя Гены Рыжова было Джинн.
Виртуальный «ник» — погоняло, под которым Гена существовал в мире Интернета, было выбрано и опробовано, когда Гена стал уже вполне формирующейся личностью, в отличие от его паспортного прозвища, выбранного родителями Гены не для самого Гены, а для своих представлений о том, каким Гена должен быть в этой жизни.
Каждый несет крест несовершенностей и свершений детей своих бабушек-дедушек и их самих, и имена — еще не самые тяжкие долги этого наследства.
«Гена — это от слова Гений, — говорил много лет назад молодой еще тогда папа Гены очень и очень молодой маме Гены, нежно откладывая в сторону желтый изгиб гитары, чтобы обнять будущую жену. — Наш сын будет гением».
Правда, в тот раз никакого сына не получилось. Перегруженная студенческой картошкой конца шестидесятых, мама подарила нерожденного солдата афганской войны прорве бескрайних полей отчизны на третьей неделе его подготовки к жизни на сырой земле. Второй сын, которому по наследству полагалось имя первого, появился на свет через несколько лет, однако, будучи прирожденным диссидентом, почти сразу задохнулся в парах гниющей государственности, выраженной физически в антисанитарной небрежности медперсонала. Чтобы уберечься врачам от разбирательств и наказаний, он был несправедливо зачислен ими в статистику мертворожденных, масса которых удерживала детскую смертность коммунизма от превосходства над лидерством Африки.
Гена был третьим и, наученный на ошибках бескомпромиссного опыта старших братьев, сумел остаться жить во второй половине семидесятых, а потом и дальше. При этом ему на вырост досталось имя старшего брата, а свое — по святцам Иван — он тогда недополучил, потому что крещен родителями не был.
Крестила его перед самой своей смертью двоюродная бабушка по маме.
Ранним ленинградским утром, когда спала мама, устав от экскурсионных прогулок с сыном в блеклую летнюю ночь, его, полуспящего, осторожно и секретно подняла бабушка и, не дав опомниться, вывела из тесной коммунальной комнатки прочь — в какую-то церковь, попутно объясняя лишь, что таков был наказ родных Гене родителей мамы перед тем, как им сгинуть на вечные «десять лет без права переписки».
«А разве не на войне они погибли?» — пробормотал тогда полусонный вопрос Гена. «На войне, на войне — за правду погибли», — уточнила двоюродная бабушка и заплакала. (Сама она осталась жить лишь тем, что преподавала математику в сельской казахской школе, а в родной город с трудом дезертировала, когда до нее докатилась полномасштабная советская власть и целину объявили полем боя.)
В церкви имя Гене оставили прежнее, а смутно запомнившийся обряд и батюшка сохранились лишь объяснением греческих корней имени: род, некто, начинающий род, ветка от дерева, дающая роду рождение и потому для других родов — уродливое юродство. Новый тем, что другой, не такой, как все. Такая трактовка имени и гениальности Гене не понравилась, и он похоронил ее в себе навсегда, стремясь по возможности незаметно соответствовать обществу.
Однако для одноклассников Гены этимологические глубины его имени оказались недоступны, и второе, школьное, имя (ну хорошо, прозвище) Джинна было Крокодил, по аналогии с героем мультфильма про Чебурашку. Сколько ни бился Гена-Крокодил, пытаясь объяснить истинное значение своего имени и себя, перед лицом своих товарищей он бы так навсегда и остался Крокодилом, если бы не случай, за которым потянулось его другое имя.
То ли в поисках талантов в толпе учащихся, то ли просто для всеобщего развития Гену привлекла в школьный театр пионервожатая — абитуриентка ГИТИСа.
Абитуриентка ГИТИСа долго рассказывала про то, как сужается и расширяется пространство для человека на сцене, про энергетику из зрительного зала и в зал и про то, как надо актеру правильно отдавать свое физическое тело живым людям из миров литературных образов и героев, чтобы те осязаемо жили на сцене в чужих телах.
А потом стали ставить адаптированные для школьной сцены фрагменты сказок. Гене выпало играть старика Хоттабыча из одноименной советской истории. Почудилась пионервожатой в Гене древняя наивная мудрость — морщины и борода ему были как удачная рама к картине. К тому же Гена ловко копировал восточный акцент.
По замыслу постановщицы, ребенок-старик должен был начало представления провести в картонной коробке от телевизора «Горизонт», а в момент кульминационного своего появления — при припотушенном свете и притихшем в дыму актовом зале — разодрать внезапно в клочья коробку, создавая мистический грохот, и предстать перед изумленными актерами и восторженными аплодисментами публики как бы из ниоткуда.
Как наиболее простую часть представления, это внезапное волшебство не репетировали. К тому же коробка в эпоху всеобщего дефицита была только одна, и на предварительных прогонах Гена просто выскакивал из нее, как черт из табакерки. Коробку при этом не закрывали.
Настал вечер показа. Густо замазанного морщинами Гену обклеили ватой бороды, засадили в коробку, коробку закрыли, перевернули вместе с Геной, замаскировали под прикроватную тумбочку, поставили сверху вазу с цветами и оставили в таком подготовленном виде для спектакля.
Спектакль начался не сразу: перед собравшимися праздными школьниками и их радостными родителями сначала неожиданно выступил про госприемку и ускорение нежданный почетный гость из районо, а потом директор школы — с экспромтом ответной речи. За это время скрюченный Гена надышал в картонную темноту духоты, стараясь не шевелиться. В коробке стало жарко, детский пот разъедал плотный грим, и в тесноте тело затекло до боли. С началом представления Гена несколько приободрился, грозно и торжественно повторяя про себя слова: «Я великий джинн Гассан Аббдурахман-ибн-Хоттаб», — пытаясь заученным текстом убедить себя, что он — вовсе не маленький изломанный ребенок в мрачной темнице из-под морально устаревшего телевизора. По системе Станиславского.
Дошло наконец до дела. На сцене распечатали сосуд, и погас свет. Дым, со скандалом разрешенный завучем, прикрыл декорации, и Гена рванулся из коробки. Упала маскировочная ваза с подлинной — для правдоподобности — водой, съехала — от усердия — фальшивая чалма и половина бороды, но коробка не поддалась. То ли духота лишила ребенка последних сил тела, плененного подкожными внутримышечными мурашками, то ли коробка оказалась много прочнее, чем ожидалось, но Гена не только не мог разорвать ее, но и просто выбраться наружу. Побившись в ней некоторое время, как рыба в тесном аквариуме, лишенном вод, Гена обессилел и затих. К нему конечно же через некоторое время побежали и, прервав спектакль, вырвали его наружу, отковыряв отверткой стальные скрепки картона. Оказавшись из пустой коробочной тьмы в ослепительно плотном белом свете софитов, за которым пряталась толпа подкошенных добродушным, без улюлюканий, хохотом зрителей, — в мокрых цветных пижамных штанах, в распущенном на голове белом вафельном полотенце, с лицом в заляпанных расплавленным гримом клочьях ваты и покрытом рытвинами следов слез и размазанными морщинами, — он жалобно пробормотал, глотая обиду:
«Я — великий джинн Гассан Аббдурахман-ибн-Хоттаб!»
Истерический хохот аудитории поднялся до изнемогающего стона, и тогда Гена развернулся и побежал со сцены прочь сквозь ослабленные смехом утешительные руки пионервожатой и искореженные улыбками гримасы сочувствия друзей — на лестницу, в гулкий стеклянный коридор, мимо раздевалки, под лестницу, где была приоткрыта в стене бойлерная жестяная дверь, в куда-то между труб, — забиться и заснуть, размазывая по лицу и согревая до высыхания выступившие соленые сопли и слезы.
Так у Гены появилось имя Джинн. Не Хоттабыч — потому что за Хоттабыча из глубины души выплескивалась боль воспоминания об обиде, и Гена без предупреждения бил морду, — а Джинн, потому что джинн, как объяснил одноклассник Сенька-Очкарик, признанный ботан, означало «гений», как папа задумал. Это был некий компромисс, и на нем сошлись. К тому же про историю с театром все, кроме Гены, скоро забыли, а в этом новом имени было что-то волшебное. И оно было лучше, чем Крокодил.
Еще когда Гена учился в школе, его папа выпросил на службе довольно мощный компьютер, чтобы работать дома, и поэтому все то время, когда папа не резался в Дум, Кварк или какую-нибудь другую глупую стрелялку, Гена проводил в Интернете. Стрелялки и мочилки не очень интересовали Гену, поскольку он был не таким взрослым, как папа, — соответственно злобы на мир, требующей садистской разделки на куски невероятных монстров, у Гены было гораздо меньше, и всю жизненную энергию он направлял на позитивное виртуальное созидание и изучение несуществующего вещества, из которого состояло все по ту сторону зеркала монитора.
Папа кромсал монстров в основном по ночам, к большому неудовольствию мамы, поэтому Гене-Джинну компьютер доставался днем, вместо школы, которую Гена соответственно прогуливал — к большому неудовольствию мамы опять же.
Надо ли говорить, что учился он плохо и, с трудом получив аттестат о среднем образовании, не смог поступить ни в один вуз.
Родители Гены не были ни приватизаторами, ни бизнесменами, и на платное образование денег в семье не отложилось. Поэтому, когда умерла вторая бабушка, оставив Гениному папе однокомнатную квартиру на Кутузовском проспекте (бабушкин дедушка работал при Сталине лифтером в Кремле), папа собрал семейный совет. На семейном совете было решено квартиру — продать, а Гене взяться за ум и выбрать хорошую профессию; часть денег истратить на освоение Геной хорошей профессии, а остальное положить в надежный банк — под проценты. Банк выбирали особенно тщательно: история с «МММ», хоть и давняя и семью Гены не задевшая, напрочь отбила у Гениного папы страсть к легкой наживе; он был из тех, кто наблюдает, как другие наступают на грабли.
Может быть, поэтому сбережения Гениной семьи были именно сбережениями, а не, скажем, отложениями, и, как любые другие вымученные средства, были невелики и в банках никогда не нуждались.
Тщательный выбор занял неделю. Государственные финансовые институты пугали своей откровенной налоговой фискальной прозрачностью и подведомственностью правительственным интересам.
Поскольку интересы эти менялись так же быстро, как и правительства, предугадать судьбу семейных денег в их последующих воплощениях было бы так же сложно, как выиграть на рулетке один к шестидесяти четырем, и доверить исполнительным работникам государства сохранность семейных финансовых инструментов было все равно что передать их под конец смены прямо крупье, минуя зеленое сукно игрального стола, — всегда есть шанс, что крупье окажется человеком честным и поделится с казино. В итоге был выбран крупный коммерческий банк с многолетней репутацией и маленьким процентом клиентского интереса в росте капитала. Через него же должна была оформляться сделка утраты квартиры.
Последний потенциальный покупатель начал кинетически реально определяться в пятницу, 14 августа, когда, глядя через тусклое от выхлопов стекло окна четвертого этажа на рассеянно заходящее солнце, он заявил, почесывая жесткие черные волосы затылка: «Эта гавна полнава пирог, слышишь, а ни чивартира, гиде люди нармальна живут, пачилавечиски, зидесь бабки на римонт минимум угол нада, толька дажи читобы билядь ни стыдна пиригласить… давай, слышишь, эта, апусти дичку, тирубы там, в тувалети, тожи тикут, толька из-за адрис адын тваю чивартиру хачу… нет больши зидесь ничиво, дичку скинь. А?..»
Генин папа, не поняв, в чем, собственно, вопрос, недоуменно тогда посмотрел на банковского риэлтера, который был третьим присутствующим при показе. Тот пожал плечами хорошего дорогого костюма — дескать, вам решать, а покупатель, истолковав немое недоумение Гениного папы так же неправильно, как и риэлтер, сказал ключевую фразу: «Ладна, слышишь, долга ни будем мазга ибать, эта, пять апусти — буду бирать».
Пять тысяч долларов — это была заранее подготовленная цена отступления от первоначально заявленной компенсации за музей быта Гениной бабушки, и оформление договорились начать в понедельник. Однако в понедельник никакого оформления не началось, а началось такое, что навсегда прекратило крупный коммерческий банк с многолетней репутацией, надолго оставило Джинну «чивартиру» и временно разломило рубль и всю связанную с ним деятельность на «до» и «после кризиса». Продавать недвижимость стало бессмысленно, и уже в сентябре на столе, еще хранившем продавленные доперестроечной ручкой отпечатки слов надоедливых бабушкиных ежеквартальных завещаний, были возведены многокорпусные новостройки персонального компьютера Джинна, а сам Джинн обрел свободу от ежевечернего мытья посуды, а заодно от нее самой — и всякого другого имущества своих родителей.
«Принимай жилье-былье», — сказал щедрый папа, передавая ему ключи от дверей, за которыми Джинна ждала неопределенная независимость.
Вместе с бывшим бабушкиным жильем, которое состояло в основном из узкого длинного извилистого коридора, соединявшего довольно просторную комнату с продолговатой неширокой кухней. Джинну досталось и бабушкино былье — несколько багажников разного рода и размера предметов, сохранившихся с бабушкой для последних лет ее жизни и воспоминаний и благополучно переправленных на родительскую шести-сотковую дачу в стосороковом километре папиной «шестеркой». Кроме самой необходимой Джинну мебели (письменный стол, односпальный тахтообразный матрац на деревянных ножках, громоздкий комод, гробовой платяной шкаф — в углах комнаты, а также историческая газовая плита в две комфорки — немая свидетельница всех послевоенных великих трудовых побед советского народа, облезлый ящик — для посуды внутри и разделки на поверхности, раковина на деревянных подпорках, холодильник с загадочным залихватским именем «Свияга», хрупкий как бы обеденный столик, загромождавшие кухню, велосипед «Украина» на стене коридора, так что пройти — только боком) с Джинном теперь постоянно жили три разнопородных стакана, две разноразмерные железные кружки, маленькая чашка для кофе, универсальная жестяная кастрюлька, которую вполне можно было употреблять также в качестве сковородки, классический столовский чайник из алюминия, какие-то вилки-ложки, швейцарский армейский нож, компакт-диски, кассеты, книги, телевизор «Сони» кухонного формата, гнилового желтого цвета дисковый телефонный аппарат, серебристый двухкассетник «Шарп — три девятки», немного одежды-обуви и два маленьких худеньких котенка с дворовым серо-белым окрасом. Котенки были братья и достались Джинну на память об особой сердобольности одной его недолгой подруги.
«Ты один живешь, и тоскливо тебе, наверное, — сказала как-то подруга, заходя к нему вечером после совмещенной работы, — а у нас кошка родила, мы ее приютили, а начальник не разрешает, не любит он животных. Что теперь с ними, бедными, делать? Вон, смотри, небольшие такие, беззащитные», — и на ладони у нее оказались два маленьких слепых меховых комочка.
Подруга утром ушла, через некоторое время — навсегда, а котята поселились на подстилке под батареей и вообще везде, где жил Джинн, — включая его постель, вернее, тахту.
В произведенной выше описи имущества Джинна не нашлось места его компьютеру. Не только потому, что он занял свое место в самых первых строках записи этой истории, но и потому, что компьютер сам по себе был отдельным местом, правильнее даже сказать — миром, в котором творилась история Джинна и главная часть его жизни. С ним, с этим миром, так или иначе были связаны все основные контакты Джинна, его занятость и его любовь.
После того как Джинн потерял работу системного администратора в коммерческой структуре (это такое общепринятое в современном русском сочетание слов для названия управляющего компьютерной сетью в частной торговой конторе) — после кризиса, но в результате своего талантливого неумения держать при себе эмоции в отношении непосредственного посредственного начальства, — главным его делом, кроме разовых написаний простеньких программ, стало изучение и взлом различных сайтов Всемирной Сети. По-русски говоря — Джинн был хакером. Дело это было преступное, нехорошее, правда ни разу никакой материальной пользы Джинну не принесшее. Джинн — интеллектуальный разбойник — ничего не крал ни из банков, ни из он-лайновых виртуальных магазинов, потому что с детства, несмотря на творившийся вокруг коммунизм, а потом и посткоммунизм, особенно уважал право других на обособленную материальную собственность. Его добычей были ключи к порно-сайтам и хранилищам игрушек — для друзей. Все остальные взломы носили характер либо шутовской, невредный, либо вредный политический.
Безусловно признавая частную собственность на информацию, особенно в области информатики, Джинн считал мир Сети чем-то вроде свободного информационного государства, виртуальной Христианией со своими законами, где главным и основным была свобода поделиться тем, что имеешь — сказать или в виду. Что подразумевало полную и непререкаемую свободу слова и изображения. Поэтому любые попытки запрета в этой области вызывали у Джинна рефлекторный протест всеми его умениями и навыками.
Когда правительство Испании при помощи наемных взломщиков уничтожило сервер басков, находившийся в Лондоне, чтобы закрыть оппозиционный информационный поток, Джинн одним из первых атаковал серверы испанского правительства. Немного позднее он вошел в интербригаду, объединившую добровольцев со всего света, и именно их бригаде (а таких было несколько) при помощи совокупных знаний взломов удалось нанести врагам самый большой урон. Урон выразился в полном параличе информационной сети Испании и вынудил правительство капитулировать: сетевая часть басков была оставлена в покое, а действия правительства по разрушению оппозиционных серверов признаны и объявлены ошибочными.
Война в Испании привела Джинна к его настоящей любви — его любовь входила в их интербригаду, и через некоторое время они с Джинном стали товарищами не только боевыми. После окончания войны они почти каждый день (хотя для Джинна — вечер, для нее — утро) встречались — в сети, разумеется. Разница во времени возникла между ними из-за того, что не только на небе, но и на земле время течет неодинаково — разные страны живут в разных временах.
Этна, а ее виртуальное имя выглядело именно так, работала в одном из правительственных институтов в городе Монтерее, штат Калифорния, один из Соединенных в Америке. Собственно, это было почти все, что Джинн знал о ней как о частном лице. То, что он знал о ней как о человеке, едва ли можно вместить в опыт слов, хотя их связь осуществлялась именно через них.
Кстати, довольно долгое время, уже чувствуя в себе пробуждение навязчивого интереса к невидимому собеседнику, Джинн опасался выяснять его пол — мало ли что. Надежда на то, что раз уж Этна — слово женского рода, то и сама Этна — соответственно, ничем не обеспечивалась; одна его одноклассница виртуально дружила с голландским мальчиком по имени Дима, который, прибыв на свидание в Москву, оказался девочкой и долго не мог понять, что мужского в имени Дима даже с точки зрения русского языка. Однако к этому времени отношения Димы с одноклассницей уже находились в такой стадии, когда такие пустяки, как пол, их мало волновали. Кажется, они даже потом официально поженились — в Голландии, говорят, это можно.
Выяснить пол Джинну удалось случайно, хотя и не сразу, обнаружив одну приятную неожиданность — Этна говорила по-русски. Ну, не то чтобы говорила — но писала по крайней мере. Причем ее русский был не то чтобы плохим — странным. Все предметы и понятия, возникшие после 1917 года, она либо заменяла американизмами, либо выдумывала им названия заново. И если «геликоптер» или «фризер» еще как-то можно было понять, то в слове «посланопередатчик» Джинн опознал автоответчик только после длительного изучения контекста.
Он, конечно, поинтересовался подробностями происхождения ее русского, явно наследного, но очень быстро запутался в хитросплетениях ветвей ее генеалогического древа.
Ее предками по матери были какие-то азербайджанские князья Халидовы из какой-то Шемахи. При этом эмигрировали они из Санкт-Петербурга еще во время Первой мировой войны, не дожидаясь всевластности советов. Ко Второй мировой они уже смешались с высшими слоями новых американцев, и Этна получила фамилию Стиллман и имя Дайва. При этом, благодаря усилиям матери, от царской России она унаследовала не только русский язык, но и ислам.

1 Следующая страница


Медный кувшин старика Хоттабыча 2

В конце первого года в университете Этну срочным звонком вызвал домой отец. Она застала мать в постели, с влажными от слез глазами и мелкими капельками пота на бледном лице. Мать вытащила из-под подушки самодельную тряпичную древнюю куклу:
«Это от сибирской бабушки, оберег, — проговорила она. — Береги, помощь».
«Что она сказала? — переспросил отец. — Переведи».
После смерти матери внезапно нахлынувшую свободу и пустоту Этна использовала для простой работы, хотя могла бы и не работать вовсе. Институт, в котором она служила, являлся одним из научно-исследовательских центров Пентагона, а ее работа была связана с языками программирования. Работа была интересная и успешно вытесняла большую часть пустоты и свободы ее времени.
Для Джинна его виртуальная любовь к далекой загадке, выбравшей себе неспокойное имя вулкана, была намного более настоящей, чем поверхностные чувства к мимолетным спутницам его внекомпьютерных свиданий. И только одно обстоятельство оставляло эту любовь несовершенной — расстояние между Москвой и Монтереем в одиннадцать часовых поясов и много долларов США, необходимых для преодоления разницы пространственных и социальных слоев. К тому же Джинн был достаточно закомплексован, чтобы считать себя подарком американской мечте.
Однако вовсе не нехватка долларов или условных единиц их эквивалентов привела Джинна на Лондонский аукцион. За последние три дня он реализовал идею универсального пароля доступа к виртуальным запретам. Идея пришла, когда в каком-то старом сборнике фантастики он наткнулся на описание ключа, подходившего ко всем замкам. Это был шприц со специальной пастой, которая выдавливалась в замочную скважину и там застывала, принимая форму замка. Или ключа, что одно и то же. Такой застывающей пастой у Джинна служила сжатая программа-вирус, которая проникала в программу-замок, как троянский конь, — при вводе пароля, который отвергался, но позволял проникнуть внутрь программы-замка. Внутри программа-вирус полностью копировала замок, но уже со своим кодом доступа, как бы создавала дублирующую личинку, ключ от которой был у Джинна — собственно Джинн и genius и были этими ключами. Попытки взламывать виртуальные замки при помощи проникающих вирусных программ были особенно популярны несколько лет назад, после чего на всех замках стали ставить блокираторы, не позволявшие вводить больше информации, чем требовалось. Нужен был сайт, который позволял расширенный контакт, — так Джинн оказался в Лондоне, на аукционе археологических находок, тем более что, с его точки зрения, предметы этого аукциона были лишены материальности, но были лишь носителями информации, в равной степени принадлежавшей всему человечеству. Если бы попытка удалась, сам предмет можно было бы сдать в музей.
Но попытка, похоже, не удалась, и теперь Джинн спал — плавал в благовесте от Морфея, прыжком забытья преодолевая насыщенный плотной земной суетой отрезок времени. Его сон был лишен снов. И потому все дальнейшее, что покажется сном, на самом деле является явью, хотя размытые границы того и другого не дают нам в жизни возможности так просто определить, где есть что. То, что Джинн спал без сна, даже одного-единственного, вовсе не означает, что с ним ничего не происходило: линии его судьбы подправлялись ладонями десятков рук — печатающих, заворачивающих, заколачивающих, ставящих печати, пишущих, подписывающих, передающих и принимающих деньги через стол, поворачивающих ключи зажигания в замках и дверях автомобилей и даже тянущих штурвал самолета — на себя и от себя. Впрочем, процесс этот непрерывный, и для того, чтобы что-то происходило, совершенно необязательно спать. Или, скажем, просто обедать.

Краткое содержание первой главы
Его зовут Гена Рыжов. Он — хакер по прозвищу Джинн. Он не очень любит свое имя и очень не любит эпизод своего детства, в котором чуть было не получил прозвище Хоттабыч. Зато он любит далекую американскую девушку Дайву Стиллман по прозвищу Этна, с которой знаком через Интернет. Он живет один непонятно на что в квартире, доставшейся по наследству от бабушки, нигде не работает и принимает активное виртуальное участие в Югославской войне на стороне сербов. В свою очередь, девушка работает на Пентагон, что закладывает противоречия в их отношения. Он спит.

Глава вторая, в которой, становясь главным, герой немедленно попадает на бабки

Зуммер дверного звонка возник где-то далеко-далеко, в каком-то затаенном уголке уставшего сознания. В голове по-прежнему было темно, хотелось покоя, но звонок настойчиво разгонял тишину, становясь все громче и громче.
«Никого нет дома, — подумал Джинн, — если я не открываю, значит, меня нет».
Звонок, однако, все не унимался, и Джинн понял, что, пока он не встанет, его не оставят в покое.
Пришлось вставать подходить открывать.
— Кто там? — спросил осторожно Джинн.
— А там кто? — спросил незнакомый голос. Джинн совершенно не был расположен шутить. После недолгих препирательств выяснилось, что за дверью Олег, таможенный брокер, с которым Джинн был знаком, как и большинство известных Джинну хакеров, которые время от времени совершали покупки через Интернет по фальшивым кредитным карточкам или другим нечестным способом. Покупки присылались в Москву обычно самолетом — через Шереметьево-Карго, где Олег помогал их растаможивать, то есть сам давал взятки, которые не принимались от незнакомцев, таможенным чиновникам и иногда помогал сбывать купленное. Это, конечно, обеспечивало не самый большой процент его совокупного таможенного дохода, но денежное выражение этого небольшого процента было достаточно крупной суммой, чтобы прокормить несколько десятков шахтерских семей. Олег обладал обширными связями в самых разных кругах, полезных для сношений с государством. Когда переоформляли квартиру для Джинна, именно он вывел на нужных людей, и все прошло без волокиты.
Однако Олег был не из тех, кто приходит сам ко всяким разным Джиннам, да еще без звонка. Джинн не успел задаться вопросом, откуда и зачем он взялся, как Олег поставил в центре комнаты большую картонную коробку и объявил:
— Вот. Твой груз. Столько было геморроя, ты себе просто не представляешь.
— Какой — мой груз? — опасливо спросил Джинн.
— Пришел на твой адрес. Вот ГТД. Рыжов Геннадий Витальевич. Ты?
— Я, — ответил Джинн. — Что такое ГТД?
— Грузовая таможенная декларация. Заполнить стоит полтинник. Тебе — бесплатно. Плюс на такой груз, как у тебя, требуется спецразрешение. Стоит пятихатку. Я договорился на сто. И плюс моя сотня — за растаможку. У тебя стоимость стояла тысяча фунтов. Пришлось перексеривать сопроводительные документы — эруэй билл, это типа билл оф лэдинг, ну коносамент, только авиационный. Считай, заново изготовили. Еле уломал своего таможенника. Так что официальных платежей — всего пятьдесят три рубля сорок восемь копеек. Как с начинающего пятьдесят рублей тоже не возьму. Это мой подарок. Но привез я его тебе в первый и последний раз. Сам будешь приезжать. Забирай груз, и с тебя двести полноценных североамериканских долларов США. Со всеми скидками. Два франклина, короче. Две кати первого.
— Первого? — только и смог спросить удивленный Джинн. — А сегодня какое?
— Сегодня десятое. Мая. Тысяча девятьсот девяносто девятого года. Спать надо больше. Пока ты спишь, уже премьер-министра поменяли. А первого, прости за жаргон, — это первый номер. Код валюты 001. Доллеры УэСЭй, значит. Ты молодой, просто пацан. Фирму при Советах не утюжил. И пофарцевать не успел. Вот и не знаешь. А я в свое время не одну катю на Плешке отстоял.
— За что двести долларов?
— Ты товара поднял на косарь паундов — это один и семь к зеленому, — тут отслюнявить двести грин на таможню — сам Бог велел. Это вообще копейки. Мы, например, обычно с двадцатифутового контейнера или с фуры, скажем, хавки пятерку берем, это если в черную таможить, — а цена ей по родному инвойсу — двадцатка, ну тридцатка. В математике сечешь? Процент сам вычисли. А у тебя — штучная вещь. Немереной цены. Да вообще — считай, подарили.
— Чего подарили-то?
— А ты что, сам не знаешь?
Джинн замотал головой — нет.
— Да кувшин какой-то музейный. Где ты его выцепил, просто не представляю, но сразу видно — профессионал. Я первый раз такое вижу. Уважаю.
— Кувшин? — Удивление Джинна было легко понять. Он почти не помнил ни про какой кувшин, который перед сном торговал в далеком Лондоне. И насколько он помнил, ничего у него не получилось. Но даже если и получилось, то представить себе, что вот только вчера…
— Какое ты, говоришь, сегодня число? — спросил он Олега.
— Десятое, а что?
— Так… — Выяснение числа ничего не давало: Джинн не знал, какое число было вчера, если вчера вообще было вчера, а не пару дней назад, — он даже примерно не представлял себе, сколько проспал. И особенно его удивило, что мимо прошел День Победы. Впрочем, со всеми современными скоростями посылку вполне могли доставить и за один день — это вопрос цены. Какова была виртуальная цена доставки заказа. Джинн не знал. Зато теперь знал, какова цена оформления.
— Ну, так, так так, — резюмировал Олег. — Давай деньги, и я поехал. У меня куча дел.
— Денег у меня нет, — грустно сообщил Джинн, — так что я его не возьму.
— Что значит нет? — как бы удивился Олег — Таможня — это святое. Надо найти.
— Где — найти?
— Не знаю, хоть в кувшине. Он, кстати, запечатан. Его, конечно, просвечивали… Сам понимаешь, вдруг — контрабанда какая-нибудь левая, непроплаченная. Вроде там нет ничего. Но ты — взрослый человек. Раз покупаешь такие вещи, должен себе представлять их цену. Все. Пока. Я тебе позвоню.
И Олег ушел.
Джинн не особенно всерьез принял желание Олега получить двести долларов. Если кувшин и вправду чего-то стоит, тогда можно что-нибудь придумать. А если не стоит ничего — за что деньги?
Джинн распечатал коробку и достал кувшин. Он был почти такой, как на картинке, — только трехмерный и с более четкой графикой изображения. Вмятины и царапины были еще отвратительнее, местами он был покрыт зеленым налетом плесени веков, а на крышке, заплавленной чем-то вроде сургуча, действительно были какие-то древние каракули и маленькие рисуночки. К кувшину прилагались бумаги, которые сертифицировали его древность, уникальность и тот факт, что Джинн приобрел его на аукционе Гаммонда.
Осмотрев кувшин со всех сторон, Джинн решил его открыть. Понятно, что если бы там и было что-то ценное, то его все равно давно бы уже не было. Но все же. Запечатанный сосуд — как нераскрытая тайна; пусть пустяковая тайна, но настоящая. Приятный повод пофантазировать о несметных сокровищах и сказочных дарах. Таких, как всемогущий джинн, навсегда привязанный к повелителю кувшина. Правда, вспомнил Джинн, у бедного мальчика Аладдина была медная лампа, но кувшин, с другой стороны, ничем не хуже. К тому же, по последним традициям, джинны хранятся в сосудах. И Джинн ничем не хуже бедного мальчика Аладдина. Кроме того, что Аладдин сам жил в сказке, а Джинн, к сожалению, живет в сказке, ставшей былью, в бывшей сказочной стране. Да мечтать-то это не мешает. В конце концов, подумал Джинн, каждый из нас живет там, где считает возможным: если я хочу жить в сказке, где к бедным программистам попадают кувшины с волшебными старичками, значит, я живу в ней. Это будет сказка.
Джинн пошел на кухню за ножом, чтобы расковырять сургуч.
«Я буду это делать медленно, — думал он. — Когда появится старичок, я уже буду готов заказать ему… э-э, что же заказать-то? Ну, денег, понятно, компьютер помощнее и личный самолет — летать к Этне по выходным…».
Тут Джинну стало стыдно.
«А как же мир во всем мире? — ехидно спросил он сам себя. — Как же война в Югославии, экономика в России, голодные в Африке, наркоманы, экологические катастрофы и все такое?»
Джинн вздохнул и начал отколупывать сургуч.
«Ну, война в Югославии — это, конечно, да. Первым делом война в Югославии. Потом, конечно, с коммунистами разобраться. И с бандитами. Тут даже непонятно, с кого начать. Потом экология…»
Он так всерьез размечтался, что даже стал беспокоиться: а вдруг желаний будет всего три или, скажем, семь. Тогда надо будет первым желанием сделать так, чтобы их было сто. Или триста. В триста можно уложиться.
От этих мыслей он сам не заметил, как снял печать. Оставалось только отщелкнуть задвижку, и крышка откроется.
«Ну что же — дым, огонь, ужас, — и старенький идиот, покорно исполняющий желания освободителя…»
Он откинул крышку.
Никакого ужаса, дыма и огня. В кувшине было пусто. Правильнее, впрочем, было бы сказать, что в кувшине была пустота. Самая настоящая пустота, самая пустая из всех пустот, которые когда-либо приходилось видеть Джинну. Она была еще пустее, чем все его мечтания и желания, пустее, чем воздух в комнате, пустее, чем свет луча, пустее, чем какой-нибудь несуществующий сайт в Интернете. В кувшине была абсолютная пустота, правда — с легким налетом горечи вполне ожиданного облома.
«Ну, конечно, — подумал Джинн, — раз даже у нас на таможне не взяли денег за содержимое, значит, его действительно нет».
Он взял пустой стакан и до половины наполнил его пустотой из кувшина. Потом поднял наполовину полный пустотой стакан к окну и посмотрел его на свет. Пусто.
«Ну что же, — Джинн попытался оптимизмом придавить разочарование. — Пустота — это уже кое-что. Пустоты мне как раз и не хватало. Все-таки пустота — это почти как свобода, с нее все начинается. Правда, и заканчивается тоже пустотой. Интересно, это начало или конец?»
Он взял кувшин и аккуратно наклонил его, выливая (высыпая?) оставшуюся пустоту на пол, перевернул его и постучал по донышку. Из кувшина выпал маленький кусочек отслоившегося окисленного до черноты металла, и на этом пустота прекратилась. Джинн перевернул кувшин обратно горлышком вверх и набросил сверху крышку, не застегивая ее.
«Ладно, если ко мне придут гости, я всегда смогу угостить их свежей пустотой, — подумал он и ногой задвинул кувшин под стол почти без злости. — Я нахаляву стал обладателем предмета за тысячу фунтов. К сожалению, совершенно бесполезного. Все справедливо».
Про двести долларов для Олега он совершенно перестал помнить.
Было уже половина восьмого. Это значило, что в «Турандот» уже собирается тусовка и можно развеяться. Он быстро собрался и вышел на улицу.
И все же человеку, который так воспринимает действительность и играет с пустотой, как маленький мальчик, только-только переставший играть в Чапаева, жить должно быть гораздо легче, даже если он признанный неудачник.

Краткое содержание второй главы
Звонок в дверь заставляет Джинна проснуться. Его знакомый Олег, таможенный брокер и вообще человек деловой, помогавший в свое время оформить на Джинна квартиру, приносит ему купленный им через Интернет запечатанный медный кувшин. Олег требует денег за растаможку кувшина, но денег у Джинна нет. Джинн мечтает найти в этом кувшине джинна, который исполнит заветные желания не столько самого Джинна, сколько всего прогрессивного человечества, чем проявляет крайнюю непрактичность своих жизненных ориентиров. Однако надежды на джинна из кувшина оказываются обломанными — кувшин пуст. Что вполне естественно, учитывая, что кувшин, прежде чем попасть к Джинну, прошел через сотни рук вполне практичных людей, а сюжет с невесть откуда взявшимся волшебником — через фантазии тысяч авторов. Будучи человеком непрактичным, Джинн никак не может применить кувшин.

Глава третья, в которой читатель знакомится с писателем, а писатель — с читателем

«Турандот» — это было официальное название. Как и у большинства мест или имен, неофициальное название образовывалось путем простого сокращения. Ну, как «Пробка» — от «Пропаганды», «Кризис» — от «Кризиса жанра», «Позик» — от «Позитива» и так далее. Вот «Четыре комнаты», например, так и назывались — «Четыре комнаты», потому что сократить их было никак невозможно — ни прибавить, ни отнять. Комнат всегда оставалось четыре, кто бы там ни тусовался. Неофициальное название «Турандот» было «Тура». В зимнее и другое холодное время «Тура», особенно по пятницам, являлась выбранным для тусовок местом, где собирались живые участники виртуального клуба «РусЛав». Для них были предусмотрены скидки на вход и использование Интернета на втором этаже. Но и без всяких скидок Интернет-бар «Турандот», находившийся сразу за театром Вахтангова и являвшийся вполне приличным, хоть и небольшим заведением, был весьма недорогим местом: чашка кофе в нем обходилась в три раза дешевле, чем во многих других московских местах. Это ли заставляло собираться в «Type» тех, кто там собирался, неизвестно, но именно те, кто там собирался, и мотивировали Джинна там бывать.
На этот раз до «Турандот» Джинн добрался не сразу. На выходе из метро ему случайно попался Леший — хрупкий застенчивый мальчик, с неожиданной волей подбирающий произносимые слова. Леший учился. У него была с собой початая бутылка портвейна, к которой присоединился для поднятия настроения Джинн. Настроение поднялось за счет частичного опускания печени, и в таком виде — в приподнятом настроении и с приспущенной печенью — они показались в «Турандоте» только через два часа, потому что не удалось остановиться на одной бутылке, хоть и гадость.
Среди людей, в разной степени знакомых Джинну по никам, оказался один, которого Джинн знал по профессии и имени, — Сережа. Сережа утверждал, что он писатель. Но что именно он пишет, было неизвестно. Известно было только, что, несмотря на довольно подростковый вид, он уже истратил двадцать семь лет, имел один развод, двоих детей и кучу слов, которые он охотно раздавал подходящим прохожим, пересказывая мысли и истории из своей головы и общественной жизни.
Писатель был длинным и сутулым, одетым во все новорусски черное, и редко брился, давая волю бедной и нечастой щетинке. При этом в левом, слегка оттопыренном ухе у него торчали две золотые капли сережек — одна в мочке, другая высоко в хряще, — а большие глаза запальчиво горели по сторонам длинного носа, компенсируя общую представительскую недостаточность. Они познакомились в Интернет-салоне у метро «1905 года», где Джинн некоторое время тусовался, а писатель исследовал Мировую паутину. Писатель был Джинну просто приятель, но достаточно приятный, чтобы познакомить его с Лешим. Знакомство проходило под пиво, которое писатель для себя заменил на кофе.
— Что значит писатель? — удивился Леший. — Настоящий писатель?
— Самый что ни на есть, — подтвердил писатель.
— Как, ты говоришь, тебя зовут?
— Сережа.
— А фамилия?
— А при чем тут фамилия. Я — секретный писатель!
— А какие книги ты написал? — продолжал с надеждой Леший.
— Никаких. Ни одной книги в жизни я не написал. Для того чтобы быть писателем, написанные книжки не нужны. Важно писать.
— Значит, ты подпольный писатель? — спросил Леший.
— Не подпольный, — обиделся писатель, — а подстольный. Вернее, встольный, что настолько же типично для столицы, как и все столичное остальное. Но! — И тут писатель поднял вверх палец, отмечая следующие слова, как несомненно важные (очевидно, в отличие от всех остальных). — Но неделю назад я получил предложение написать настоящую книжку. На заказ. Чтобы напечатали. Обдумываю.
— Предложение? — уточнил Леший, живо интересовавшийся механизмами реализации творческих процессов.
— Книжку.
— Что значит настоящую? — спросил Джинн.
— Настоящую значит: а) современную, происходящую в настоящее время, б) реальную, то есть существующую в действительности, в) подлинную, то есть нефальшивую, г) эту, д) простую, обыкновенную, привычную — с действием и сюжетом, заставляющим читателя переворачивать страницы, не обращая внимания на слова. Короче, историю про людей, в прозе. Так, чтобы читать можно было. В метро, например.
Последнее определение настоящности книги весьма позабавило Джинна. Но попробуй поспорь с неопубликованным писателем.
— Про что? — спросил он.
— Короче, есть такой издатель — Захаров. Он раньше с Вагриусами мутил, а теперь сам по себе. Довольно известный. Б. Акунина знаешь?
— Нет.
— А исторические детективы про Фандорина?
— Конечно, знаю!
— Вот все вы так, — обиделся писатель. — Даже авторов не запоминаете, не то что издателей. Акунин, между прочим, — это псевдоним. А Захаров — нет. Я с ним по бизнесу пересекался. Я же типа в прошлом бизнесмен. Неудачник. Но не будешь же всем так представляться — это больно и вредно. Меня гаишники останавливают и сразу вопрос: а вы где работаете? И что мне говорить? Раньше, в перерывах между службами, говорил, что я общественный деятель. Но я тогда почти ничего не писал. Писатель — это такой социальный статус. Раз я все равно что-то теперь пишу. И потом, я в детстве собирался стать писателем, хотя потом как-то от этого отвлекся. Было время. Камни собирал и разбрасывал. Однажды в шестом классе даже поспорил с одноклассником, Сашей Цехановичем, что никогда не напишу книгу про БАМ. А он говорил: будешь писателем — никуда не денешься, не про БАМ, так про какой-нибудь другой социализм. Поспорили на сто рублей — большие деньги по тем временам, особенно для детей. Договорились, что если я все же напишу что-нибудь в этом роде — пошлю ему экземпляр со вложенной купюрой. Вот теперь мучаюсь: напишу эту заказную книжку, куда деньги-то посылать, если посылать? В прошлое? И сколько, с учетом инфляции?
— Про что книжка-то? — настойчиво повторил Джинн.
— Про слова и межзеркальную Россию, — как бы ответил писатель. — В легкой форме. Книжка должна легко читаться. И покупаться без напряга. Я и подумал: ну и пожалуйста. Назвался груздем — полезай в кузов. Сам выбрал путь, вот и воплощайся. А раз я писатель, должен все уметь, включая легкий жанр. Как Виан, например. Так на физическом уровне имя определяет судьбу. Кем чего ты себе хочешь, то тебе и нате. Возьму себе какой-нибудь псевдоним…
— Зачем псевдоним? — спросил Леший.
— Ну, это типа торговой марки. Кир Булычев — фантаст. Игорь Можейко — исследователь. Оба писатели, хотя один и тот же человек, только другой. Как Кока-Кола и Спрайт, — объяснил писатель.
— Я сейчас приду, — сказал Джинн, — мне отлить надо.
И он вышел из-за стола.
— А почему ты не хочешь, чтобы твое собственное имя было торговой маркой? — спросил Леший.
— Имя принадлежит мне, хотя и не принадлежит. Или я ему. А то, что я пишу, мне не принадлежит вовсе, хотя и принадлежит. Или я ему. Только я, как я, к этому не имею почти никакого отношения, потому что я — это другой он. Любой творец тебе скажет, что кто-то ему диктует. А он только принимает и передает. Отдает свои навыки или тело для воплощения того, что называется вдохновением. Кто как умеет. При чем тут имя? У меня еще хуже. Я просто нахватался всякого печатного слова, перемешал с непечатным и выдаю за свое, то есть общее. Синтез называется. Компонент постмодернизма. Поди придумай в наше время что-нибудь новое, не будучи талантом. Сплошной деревянный велосипед и дежа вю. Вот, например, я подумал: ладно, буду писать коммерческую книжку, только в качестве одного из героев буду я сам, пишущий по заказу издателя Захарова книжку под псевдонимом — для компенсации, чтобы все честно и откровенно. После этого на следующий день читаю «Город из стекла» Пола Остера и натыкаюсь на сцену, в которой его главный герой приходит к нему самому — писателю Полу Остеру. И вместо придумки появляется цитата…
— Подожди, подожди, — вмешался Леший, — так, значит, у тебя в книге есть писатель?
— Ну, — отозвался писатель.
— Так раз есть писатель, значит, должен быть и читатель!
Писатель нахмурился.
— Я и есть читатель, — мрачно буркнул он после паузы, — самый верный.
— Да нет, в книге, — пояснил Леший и добавил: — Читателем могу быть я!
— Можешь и ты, — покладисто согласился писатель. — Если захочешь. Потому что читатель-то в книге есть всегда, без него ни ты, ни я просто не существуем. Без него и книги-то нет — только так не бывает, потому что все книги уже есть. Просто пока они не прочитаны, они не написаны. А читатель… да вот же он, читатель, видишь, сейчас усмехнулся от внезапного осознания своей безнаказанной значимости. Видишь, нет?
— Нет, — озираясь по сторонам, сказал Леший.
— Да ты не туда смотришь, оторвись от себя. И от меня…
— Как это?
— Не можешь? А знаешь, почему?
— Почему? Я вообще не понимаю, о чем речь.
— Потому что читатель может быть персонажем только тогда, когда он писатель, — сказал писатель, — хотя бы чуть-чуть. Иначе он не свободен. А раз не свободен — отдельно не существует.
Леший замолчал, сбитый с толку.
— Так вот, — продолжал как ни в чем не бывало, писатель. — Уметь читать — это тоже своего рода талант, как и писать. Ну, навыки, конечно, школа. Я вот читать научился, только когда начал писать. А до этого только буквы знал и дальше картинок не воспринимал ни одной книги. А как научился — понял, что большинство так называемых книг написано для людей, не умеющих читать, как и музыка — для глухих, на трех аккордах, как и фильмы — для слепых, с историей, но без продолжения. Этим отличается продюсерское искусство от настоящего. С другой стороны, быть читателем, а при этом еще и писателем — крайне неудобно. Придумаешь чего-нибудь, потом почитаешь — и писать не хочется, все уже написано. Я сначала грузился — потом плюнул. Пусть будет как будет. Читать буду меньше. Тем более, что книжка эта заказная — римейк, то есть изначально неоригинальна.
— Римейк чего? — спросил Леший.
— «Старика Хоттабыча». Помнишь, повесть такая была? И фильм.
— Конечно.
— Ну и вот. Писатель Лагин, автор Хоттабыча, в свое время прочел перевод английской книги «Медный Кувшин» Энстея. В ней джинна находит лондонский архитектор. Еще в начале века. И Лагин решил переделать ее под коммунизм. Тоже давно, аж в тридцать пятом году. Только там, в Англии, джинн злой и умный, а в «Хоттабыче» добрый, но глупый. И есть еще много разных отличий — но канва и многие события сохранены. И теперь этот Захаров заказал мне римейк «Медного Кувшина», который одновременно и римейк «Старика Хоттабыча» для нашего посткоммунизма. Поэтому моя книжка называется «Медный Кувшин Старика Хоттабыча», для преемственностей. Только лагинского Вольку, пионера, и энстеевского Горация Вентимора, архитектора, пришлось заменить на хакера. Для актуальности и модности. Среди вас есть хакеры? Было бы неплохо иметь прототип. А то я про это ничего не знаю.
Вернувшийся Джинн, который слышал последнюю фразу писателя, предложил в качестве прототипа себя.
— А ты хакер? — строго спросил писатель.
— Ну не так, чтобы прям хакер. Любитель.
— Вообще-то у тебя даже имя подходящее. То есть ник. С таким ником можно некисло интересного замутить. Ну смотри, сам напросился. Тогда поехали, посмотрим, как ты живешь — мама, папа, все дела. Люблю в гостях в начале мая, особенно люблю точить. Пора бы в шахту покидать. Счастье — есть!
— Он один живет, — сказал Леший, — и есть у него дома нет.
— О! — сказал писатель.
Сборы обошлись в некоторое количество времени и пива. В качестве гостей Джинна определились дополнительно двое — некто Гришан и Друид. Люди как люди.
Людей как людей могло быть и больше, но писатель строго ограничил их количество, сославшись на общую слабость задней подвески своего автомобиля. Сам автомобиль показался Джинну слишком хорошим для неудачливого бизнесмена, но писатель пояснил, что это из прошлого, когда он еще не был писателем и его «способности к нормальной материализации не были разрушены распиздяйством творческих процессов и поисков путей удовлетворения очищенным существованием». При этом писатель вел машину так, что холодок этого очищенного существования слегка протрезвил пассажиров и навел их на мысль, что надо добавить. Добавить решили водки — для надежности.
Квартира Джинна привела писателя в полный восторг. Еще в коридоре, втягивая носом воздух, он спросил:
— Один, значит, живешь. Квартира — от бабушки наследство?
— Ну да, — удивленно ответил Джинн.
— И ты, наверное, полгода всего здесь живешь…
— Ну да, а как ты догадался?
— Так это же видно, — уверенно заявил писатель.
— Видно, что именно от бабушки?
— Конечно. Что я, бабушек не видел, что ли. Дедушки так не живут. О человеке вообще можно многое сказать по тому, чем он себя окружает. Я, например, могу сказать, за что тебя с работы уволили.
— Откуда ты вообще знаешь, что меня с работы уволили?
— Я вообще много чего знаю, только что от этого толку?
Но на этом он не успокоился.
— Слушай, — сказал писатель, зайдя на кухню, — что ж ты сразу не сказал, что у тебя кофе нет, надо было взять в палатке.
— С чего ты взял, что у меня нет кофе? — удивился Джинн.
— Написано большими буквами при входе, — ответил писатель, — Я в основном кофе пью. Поэтому в гостях сразу могу определить, есть он или нет. А если есть, то примерно какой. Ну там — молотый или растворимый. И даже сорт. В такой обстановке кофе не живет. Это же круто. Чай в стакане завариваешь?
Джинн кивнул.
— Так, — продолжал писатель, — а это что? — Он указал на свалявшееся шерстяное одеяло под батареей. — Собака?
— Котята, — улыбнулся Джинн. — Братья.
— Предъяви братьев, — потребовал писатель. Братья явились сами. Они начали тереться о ноги писателя, проявляя ласку. Писатель слегка отстранился и осмотрел их критически.

Предыдущая страница 2 Следующая страница


3 Сергей Обломов

— Мда, — сказал он.
— Прикинь, зажрались, — пожаловался Джинн, носком носка тронув алюминиевую миску на полу у мойки. — Гречневую кашу уже не едят.
Писатель посмотрел на Джинна исподлобья:
— А ты — ешь?
— Ну, — мыкнул Джинн с таким видом, будто нет на свете ничего естественнее и приятнее, чем есть гречневую кашу.
— Любишь, что ли? — продолжал подкоп писатель.
— Да куда деваться-то, — сказал Джинн. — Ну, вообще-то, вроде как да.
— А они, вообще-то, вроде как нет, — сделал вывод писатель. — Вот странно, правда?
Джинн не стал отвечать:
— От девушки братья? — спросил писатель.
— В каком смысле? — переспросил Джинн.
— Была девушка, — пояснил писатель, — принесла котят. Дескать, помирают, надо пожалеть. Ты повелся. Девушка-то осталась?
— Слушай, — опять удивился Джинн, — откуда ты все знаешь?
— Девушки не осталось, — продолжал писатель, явно наслаждаясь эффектом. — Котята, должен тебе сказать, тоже лишние. Будут мешать в седьмой главе. И вообще. Придется отменить.
— Как это отменить? — возмутился Джинн.
— Не волнуйся, на время. Дача есть у родителей?
Джинн кивнул.
— Шесть соток, сто километров от Москвы… — поддержал писатель.
— Сто сорок, — уточнил Джинн.
— Извини, — ухмыльнулся писатель. — Короче, надо для проформы еще осмотреть комнату. Одна комната? Но вопрос почти решен. Ты согласен?
— Чего — согласен?
— Ну, что будешь главным героем моей книжки?
— Ну… конечно. Это же здорово!
— Пока не знаю. Я только начал. Тогда давай рассмотрим кофе. Денег у тебя, понятно, пятнадцать рублей. Вот возьми сходи, пожалуйста, а то я обратно дорогу не найду и код у тебя в подъезде мудреный. И возьми еще бутылку водки — будем совершать переход в другое состояние, а заодно отметим близкое знакомство и взаимную приязнь и привязанность.
— А машину ты здесь оставишь? Или можешь сам остаться, если хочешь…
— Не хочу. Переход будем совершать без меня. Я вас встречу на том берегу, — ответил писатель и добавил: — Я человек беспрепаратный. Мне сейчас расползаться негоже.
Джинн нетвердыми ногами спустился в палатку, а когда вернулся, писатель уже успел отодрать кусок обоев в комнате и радостно читал старую газету, на которую они когда-то были наклеены. Выходные данные газеты остались невскрытыми и потому скрытыми от писателя, а то, что ему досталось для восторга, было частью каких-то двух заметок, от одной из которых даже осталось название: «В наступление на горох».
— Потрясающе! — читал писатель. — «На следующее утро решили убирать бобы. И опять та же история. Комбайн рвет, мнет стебли. Главный агроном берет инструкцию по эксплуатации агрега…», дальше утрачено. А вот еще: «Впереди режущего аппарата с обеих сторон подвешены деревянные отвалы, точно такие, как у косилок. Когда комбайн идет, отвалы сдвигают два валика…» Так.. "…ближе к лесу бегают два колесных трактора. К каждому из них прицеплена обычная косилка «КСХ — 2», КСХ — это, наверное, косилка сельскохозяйственная, — пояснил писатель, — «…с несложным приспособлением: стальные полоски с загнутыми кверху концами скручивают скошенные стебли, образуя пышный ве…» Дальше опять нету. Будем считать, что веник. Косилка веники вяжет. Или венки. Круто, правда?
— Чего крутого-то? — спросил Гришан.
— А вот еще, смотри, уже другая заметка. «Шофер зло сплевывает, вылезает из кабины и обходит колонну…» — это же просто супер! Правда?
— Чего супер-то?
— Все в настоящем времени, понимаешь? Этим газетам хрен знает сколько лет, а проблемы описаны в настоящем времени, понимаешь? То есть они есть всегда. Ну, пока коммунизм, разумеется, кто же знал, что он кончится. И все, что они делали в коммунизме, они делали в настоящем времени, в самом настоящем, приколись! Вот это наглость! «Шофер зло сплевывает…» Мы здесь ханку квасим, а он все сплевывает и сплевывает! А трактора до сих пор все бегают и бегают! И вяжут веники из венков.
— Ну и пусть сплевывает, нам то что!
— А и то, — покладисто согласился писатель. — Только тема времени — серьезная фигня. Я вот, например, пишу в прошедшем времени, хотя события происходят в настоящем для меня. Но уже в прошедшем — для читателя. Хотя, когда он читает, он оказывается в моем прошлом настоящем, которое для него более настоящее, чем для меня мое прошлое. И это прошлое время у меня неравномерно, как настоящее, насколько оно вообще существует не как впечатление, впечатанное в память, а как живое ощущение реальной действительности или действующей реальности. Продолжительность события имеет место не сама по себе, а в оценке. Она растягивается и сокращается относительно времяисчисления. За две строчки можно оказаться в Америке, а потом четыре страницы ехать до ближайшего города. Время жизни — это события…
— Может, все-таки выпьем? — сказал Гришан. — Кстати, Джинн, я тебе блин рулезный захватил, как главному хацкеру. Потом оставлю. — И он обратился к писателю: — Извини, что прервал, ты рассказывай, рассказывай.
Но писатель больше не стал рассказывать. Он ушел на кухню, как он выразился, «мутить» кофе, и больше Джинн его не помнил. Хотя, нет. Когда они что-то пели под гитару, кажется, «Не стоит прогибаться под изменчивый мир» или Чижа, писатель всплыл снова, с удивлениями по поводу того, что то, что он, писатель, слышит по радио, поют еще и по квартирам, потому что, дескать, в его время все было не так, и на этом исчез окончательно.
Вместе с писателем исчезло время, а пространство распалось на бесконечности, и внутрь Джинна хлынул черный космос.

Краткое содержание третьей главы
В кафе с Интернет-уклоном Джинн встречает писателя Сережу, который по заказу издателя пишет книжку «Медный Кувшин Старика Хоттабыча», которая является римейком известной повести Лагина, которая является римейком английского романа Энстея, который является римейком бессмертной сказки из «1001 ночи» — очевидно рассчитывая, что использование такого популярного сюжета запросто приведет к популярности и его, и его издателя.Писателю нужен прототип главного героя, и Джинн становится основным кандидатом. При этом облом, что кувшин оказался пустым, очевидно, никого из них не беспокоит. Джинн становится пьян и засыпает.

Глава четвертая, в которой чужая жадность создает угрозу фраеру

Начинался обычный московский будний день. Начинался, как и любой другой, сначала для рыночных торговцев и дворников, постепенно сменивших на улицах проституток и сотрудников ДПС ГИБДД, которые, отстояв возле своих автомобилей ночную (между вчера и сегодня) трудовую вахту, сдавали неупотребленное оружие и деньги — за вычетом своих комиссионных. У них эстафету приняли почтальоны, водители общественного транспорта, вахтеры и диспетчеры, вместе с рабочими убыточных заводов наполнявшие этот общественный транспорт и создававшие давку на свободных от пробок улицах и под землей, в вагонах автобусов и метро. Потом первые утренние, в основном советские, автомобили стали заполнять магистрали города спешащими к девяти часам мелкими управленцами, бухгалтерами, продавцами и прочими, коим несть числа, профессионалами. После девяти на средних иномарках, окончательно застолбивших движение, потянулись профессионалы и чиновники подороже и средней руки купцы и предприниматели. К десяти класс автомобилей поднялся еще на один разряд — проснулись банкиры, хозяева и дольщики крупных компаний и министры; и, наконец, к одиннадцати в автомобилях стали появляться первые бандиты, позже которых — к часу, трем и пяти — встает богема.
Небольшое кафе заправочной станции «Лукойл» на въезде в город явно было рассчитано на двух-трех посетителей, скучавших за разбавленным пакетиком чая, и в основном так всегда и бывало. И только полчаса в день — между одиннадцатью и двенадцатью утра — оно было заполнено так, что гостям приходилось стоять. Стоя, гости делились историями убийства животных и рыб, амурными приключениями и пересказами кинобоевиков, пока наконец их масса — историй и людей — не становилась критической, и тогда быстро определялось, кто где будет стоять, кто когда подъедет, на какой машине, кто будет прикрывать, и так далее. В основном все было всегда похоже, все роли известны, все схемы отработаны и обкатаны не раз, и потому эта часть разговора была самой короткой и даже скучной. Об остальных, не связанных напрямую с предстоящими действиями, делах здесь говорить было не принято. Затем гости, одетые и украшенные так однообразно, что возникала мысль об униформе, по двое-трое-четверо выходили к своим разноклассовым автомобилям и отъезжали к близлежащим рынкам, магазинам и другим промысловым объектам и субъектам коммерции.
Олег подъехал именно в это время именно сюда, потому что ему так назначили, а назначили так для того, чтобы в разговоре могли участвовать сразу несколько человек, которых в другое время и место нужно было бы собирать специально. Он поставил свой черный Чирик — «Гранд Лимитед» — на парковку напротив кафе и зашел здороваться. Попросил было кофе, но разговаривать решили лучше в машине, и кофе пропал. После недолгих колебаний выбрали стосорокет «Мерседес-300», все-таки самый удобный для общения салон, — остальные участники кватролога были на джипах. Знакомый Олега представил ему двоих незнакомых: Дмитрий и Руслан, никаких кличек, с именами было удобнее — они ничего не означали. Самого знакомого звали Александр.
Александр был внутри себя очень горд, что именно в его толстоколесной шести цилиндровой приемной проходила встреча. Никакого недвижимого офиса он не имел, а все его привязки к земле ограничивались креслом-кроватью в комнате, которую он делил со старшим братом в родительской двухкомнатной хрущевке на Дубнинской.
— Ну и чего, — перешел сразу к делу Александр, — зацепил парня?
— Что за парень-то? — уточнил Дмитрий.
— Я же тебе говорил, помнишь, — повернулся в своем водительском кресле к заднему сиденью Александр, — парнишка-программист, говорят, очень толковый. Живет один, своя хата на Кутузовском, а с нами не работает.
— Он под кем ходит? — спросил Руслан конкретно Олега.
— Да ни под кем, — переглянувшись с Александром, подбирал слова Олег. — Тут вот какая ситуация…
— Я расскажу, — перебил Александр. — Короче, пацан хакер, ну, компьютерщик, блин, медвежатник типа — банки там, магазины, только не впрямую, а через компьютерную сеть, ну вроде как фальшивые авизо, помнишь? Ну вот. То есть может, но, блядь, не хочет. Мы к нему подъезжали пару раз — ни в какую. По понятиям, он не вор, не коммерсант, просто фраер, на общак ни разу не присылал, по всем рамсам — отмазка. Но у него и лаве нет — живет от бакса к баксу. В лоб наехать — сдаст ментам. Попадалово на бабки, сам понимаешь. Мы чего хотели: либо его на хату выставить, либо пусть на нас ворует. Но его просто на базаре не подтянешь — совсем не с чего.
— Погоди. — Дмитрий положил локоть на передний кожаный подголовник. — Если пацан медвежатник, то есть по понятиям — вор, какой же он фраер?
— Да не вор он — только зародыш. Я же конкретно тебе кричу. У него башка нормально работает, но сам он — ненормальный. Типа ничего ему не надо. Мы его уже давно пасем, и тут он таможился через Олега с какой-то железякой и остался должен денег.
— Чего денег? — спросил Руслан конкретно Олега.
— Двести баксов, — быстро ответил Олег.
Руслан и Дмитрий разразились гомерическим хохотом. Александр бросил на Олега полный ярости взгляд, и тот сразу сник.
— Хорош прокачивать пацана, — сказал Александр, имея в виду Олега. — Я же сказал — мой пацан. Двести баксов — это зацепка. К сожалению — единственная. Хата его минимум тридцатку весит, если сразу. Да не в хате дело — это уж так, отступные. Я же кричу, парень — башка. Через него можно сотни тысяч из банков скачать, по всему миру. Это же чистый бизнес, в галстуках!
— А ты нас за лохов не держи, мы газеты тоже читаем, — сказал, внезапно перестав смеяться, Руслан. — Только я тебе вот что скажу. Можно привести верблюда к воде, но нельзя заставить его пить. И еще, если ты забыл, крыса сильно слабее человека и не станет нападать, но если загнать ее в угол — прыгнет и горло перегрызет. Любому. Двести баксов твои — это ничто. И как зацепка, и как лаве. Хотя для него, может, безумные деньги. Давить на него глупо. Сломается и работать не будет. Тема интересная, но подход нужен осторожный.
— Слушай, — Александр начал злиться, — не он первый, не он последний. Я и не таких подпрягал.
— Как получилось, что он тебе должен? — спросил Олега Дмитрий.
Олег испуганно посмотрел на Александра, и тот недовольно отозвался:
— Ну, говори, говори…
— На его адрес груз пришел через мой терминал. Они все интернетовские покупки через мой терминал проводят. Мне мой таможенник позвонил, спросил, буду ли я растаможивать. Ну, я сразу подъехал и оформил груз. Потом ему привез.
— Кому — ему? — уточнил Дмитрий
— Ну, Джинну, — отозвался Олег. — Парня Джинн зовут, в смысле — кликуха.
— А что за груз?
— Кувшин старинный.
— Старинный? Антиквариат?
— Да не то чтобы — так…
— Дорогого стоит?
— Да ничего он не стоит — труха помойная.
— Точно труха? Ты что, в этом разбираешься?
— Да я-то нет. Но таможенники разбираются. Они по каким-то каталогам сверялись, эксперта вызывали — грош ему цена в базарный день. Просто памятник истории, но ценности особой не представляет. Я его декларировал в пятьдесят рублей.
— Зачем ему этот кувшин?
— Я откуда знаю!
— И что, он согласился заплатить двести долларов за растаможку кувшина, который ничего не стоит? Он что, правда псих?
— Ну, типа того, — промямлил Олег как-то не очень убедительно.
— Что значит «типа того»? — Дмитрий очень внимательно смотрел на Олега. — Правду говори.
Олег бросил взгляд на Александра, но тот отвернулся со скучающим видом в окно.
— Ну, я же растаможил ему груз — он мне должен за работу, — ответил Олег.
— А он тебя об этом просил? Да или нет?
— Пацаны, — вмешался Александр, — какая разница — просил, не просил, скажи, еще контракт подписал. — Он натянуто хохотнул. — Человек в натуре должен денег. Надо его разрулить.
— Значит — не просил, — продолжал Дмитрий. — Скажи, да или нет.
— Ну, — промямлил Олег, — нет.
— Я же объясняю… — снова вмешался Александр.
— Не надо, я все понял, — сказал Дмитрий. — Значит, так. Пацан — фраер. Не вор. Не коммерсант. Интеллигент. По всем рамсам. Поддернули вы его коряво. По понятиям, он чистый. Вы либо его конкретно напрягайте, по теме, либо оставьте в покое. По понятиям.
— Да плевал я на понятия! — завелся Александр. — Я вам дело предлагаю, а вы разбор устраиваете!
— Не психуй, — сказал Руслан. — Насчет понятий ты, надеюсь, погорячился. Дело интересное, но требует правильного подхода. У вас с ним когда стрела?
Александр с Олегом быстро переглянулись.
— Стрелу мы на завтра забьем. У вас как со временем? — небрежно спросил Александр.
Руслан от показной Александровой небрежности негромко хмыкнул и, обращаясь к Дмитрию, проговорил натянуто-ласково:
— Вот видишь, дорогой, с какими людьми приходится общаться? Человек, может, завтра деньги отдаст, а мы уже впряглись, уже выслушали, уже время потратили. А завтра он мне позвонит, — Руслан кивнул на Олега, — и скажет: извини, Руслан, ничего не получилось. А я тебе позвоню и скажу: Дима, знаешь, нас здесь за пацанов не ставят, любой коммерсант с нами может блатного играть, прийти, хуйней всякой нагрузить и съехать без наказания. И пойдем мы с тобой к Москве-реке говном умываться… Дмитрий засопел.
— Ты думаешь, ты к кому пришел? — внезапно бросив фальшивую ласковость, заорал Руслан на Олега и со всей дури треснул кулаком в деревянную панель двери, отчего она хрустнула, заставив вздрогнуть Александра. — Ты с авторитетными людьми разговариваешь, понял?! С деловыми людьми! Ты с нами не играй, — снова переходя на ласку, нежным голосом сказал он. — А не то я тебя съем. По кусочку. Нарежу мелко и ням-ням. Как корову — с кровью, не прожаривая…
Олег нервно поежился, кидая колючие взгляды на Александра, но тот невозмутимо молчал.
— Короче, мы в деле, — сказал Дмитрий. — Долг этот я у тебя, Олег, покупаю, ну, скажем, за тысячу, согласен? — И он полез в задний карман черных джинсов, украшенный золотым шитьем в виде единички и надписью «Trussardi».
Олег осторожно посмотрел на Александра.
— Я с этим сам разберусь, — сказал Александр одновременно всем. — Я же сказал: оставьте парня.
— Хорошо, — сказал Руслан нормальным деловым тоном. — Забивайте стрелу. Только чтобы без сюрпризов. И аккуратно с ним. Не торопясь. Все. Набери мне вечером на мобильный. До скорого.
Руслан и Дмитрий пожали Олегу влажную ладонь, приняли сухое рукопожатие Александра и вернулись, ненадолго, в кафе.
— Позвони парню, — сказал Александр Олегу, прежде чем отпустить его из машины, — забей стрелу на завтра. У него на хате. Часиков на семь. Ты уверен, что он денег не найдет?
Олег робко пожал плечом к уху.
— Если найдет — пеняй на себя, — сказал Александр, — я за тебя говорить не смогу, сам видишь, какие расклады. Только если что — съезжать не пытайся. Приди лучше, скажи, так и так, подумаем, как отмазаться. Ты же гусь жирный — с тебя и спрос.
— А что, нельзя было самим все решить? — капризно спросил Олег. — Чего, правда, людей-то напрягать?
— Ты что, дурак? — спокойно возразил Александр. — У нас демократия — все решает коллектив, как при папе Иосифе. Коллектив — великая сила. От ментов кто закрывать будет? Или ты сам в РУОП лаве понесешь: мужики, вам тут предоплата за налогоплательщика, мы его послезавтра на бабки ставим! — И Александр беззаботно рассмеялся, довольный своей неожиданной шуткой. — Нет уж, — строго сказал он и похлопал Олега по плечу, — мы все на один котел лямку тянем. Мы не хапуги — по понятиям существуем. Учись нормально жить, коммерсант. Благородно. Чтобы черное с белым не попутать!
Как только они попрощались, Александр сразу упылил в качалку — развиваться, оставив на асфальте визжащий след лысеющих ворованных покрышек. А Олег, когда добрался до своего Чирика, скромно тронулся на автомате в Шереметьево-Карго — работать деньги.

Краткое содержание четвертой главы
В Москве начинается новый день. Олег, доставивший кувшин Джинну, через своего знакомого Александра встречается с бандитами Русланом и Дмитрием. Ссылаясь на долг Джинна и понимая, что покрыть он его не может, Олег, поддерживаемый Александром, предлагает отнять у Джинна унаследованную квартиру или втянуть его в преступную деятельность. Однако Олег сам оказывается мишенью своих хищных знакомых, которые, понимая, что дело Джинна высосано из пальца, возлагают всю ответственность за возможный неуспех на Олега — с Олега можно взять больше и разрулить тему через него. На том и расстаются. После появления все новых и новых говорящих героев становится ясно, что автор откровенно обламывает читателя с описаниями их внешности и характеров, надеясь, вероятно, на то, что их речевых различий вполне достаточно.

Глава пятая, в которой пустота медного кувшина проявляется во всей полноте

Просыпаться было неприятно. В голове носились какие-то разноцветные зигзаги. Голова при этом очень страдала и болела. Среди этих зигзагов проступали иероглифические текстовые знаки, сообщавшие, что вчера Джинн напился пьян до беспамятства, вел себя непотребно, как-то коряво выпроводил гостей и, кажется, его даже рвало.
Он с трудом разлепил глаза и увидел серый потолок с трещиной. Повернув голову, он обнаружил, что у него кроме собственно головы болит еще и шея, а поворачиваясь на бок, понял, что болит все, болит он сам — весь целиком, включая ногти, локти и зубы. При этом в голове ощущения были самые неприятные: мозг плавал в черепе, как чайный гриб в банке, и при каждом движении задевал о края сосуда и вспыхивал острой болью. Полежав на боку, Джинн понял, что тело его затекло, проведя ночь в том неудобном положении, в котором его застал сон, и, когда Морфей отпустил его из своих наркозных наркотических объятий, стало требовать к себе внимания и заботы. Как только кровь пробежала по нему пару кругов, покалывая его всего и пощипывая, телесная боль стала проходить, вернулись в полном объеме зрение, осязание и, к сожалению, обоняние — его точно вчера рвало. Но когда и, главное, куда, пока оставалось тайной. Судя по сильному запаху, рвало куда-то недалеко — хорошо, если просто на пол; у Джинна был всего один комплект постельного белья. Напрягая себя, сквозь головную боль он повернулся на запах и увидел рядом с тахтой медный кувшин с открытой крышкой. Сомнений быть не могло: запах шел из кувшина.
«А может, там просто многовековые какие-нибудь процессы закипели, — подумал Джинн. — И сейчас как раз старичок и вылупливается».
Он еще немного поразмышлял о том, насколько слово «вылупливается» правильное или даже вообще приличное, чем окончательно разрушил в себе всякую способность соображать. Тогда он привстал на локтях и заглянул в кувшин: ну так и есть! Процессы были вовсе не многовековые, а очень даже вчерашние процессы. Вернее — результаты этих вчерашних процессов.
«Вот она — изнанка жизни, — продолжал теребить свой чайный гриб утомленный удовольствиями Джинн, — надо бережнее относиться к организму и не мешать что попало. С другой стороны — хорошо, что кувшин под руку подвернулся, сгодилась посудка, начинает отрабатывать свою тысячу фунтов…»
Он медленно сполз с тахты и пошел с кувшином в ванную. Пока шел, подумал: а не выбросить ли его сразу на фиг, вместе с содержимым, — но почему-то кувшина стало жалко.
«И потом — его можно подарить кому-нибудь на день рождения, типа антиквариат. Вот кувшин пустой, он предмет простой, он никуда не денется. Ослику какому-нибудь подарю, если что».
В ванной он наполнил кувшин до краев и вылил содержимое в унитаз. Потом несколько раз его прополоскал и решил, что если насыпать в него земли и кактус посадить — будет круто. С этими мыслями он попшикал в пустой кувшин одеколоном (за отсутствием специального освежителя воздуха) и отнес его обратно в комнату — под стол. Потом поплелся на кухню — посмотреть, остался ли чай. На кухне он с удивлением обнаружил маленькую баночку растворимого кофе и вспомнил, что вчера в гостях, кроме Гришана и Лешего, у него был еще и писатель — кофе остался от него. Вскипятив в чайнике воды, он за полчаса выпил полбанки порошка и потихонечку начал оживать. Пока оживал, подумал, что Этна, доведись ей поучаствовать в тусовке, наверняка была бы очень разочарована, и со стыдом решил, что больше никогда-никогда. Чего никогда-никогда? Никогда не будет мешать портвейн с пивом и водкой без закуски.
В таком раскаянием состоянии его застукала по телефону мама. Мама звонила, чтобы узнать, как у сына дела. В подробности он вдаваться не стал, стараясь только, чтобы его заверения, что с ним все хорошо и он не болеет, выглядели не только убедительно, но и искренне. Мама в свою очередь сообщила, что отцу дали двухнедельный отпуск и они снова уезжают на дачу на две недели и готовы забрать с собой бедных котят и Джинна, чтобы те не томились в утомительной испачканной атмосфере большого города. И что с этой целью они заедут сегодня вечером около шести. Котят Джинн сдал без боя, а сам ехать отказался, сославшись на неотложные дела. Но клятвенно обещал в ближайшие выходные приехать их навестить, пусть даже и на электричке.
Ожил Джинн почти окончательно после душа и прямо с мокрой головой, все же не вполне еще ясной, уселся за стол, чтобы посмотреть новости и фронтовые сводки из Сербии. И именно в этот момент загудели в голове соседские сигналы точного времени, и почему-то именно в начале шестого, длинного, сигнала он нажал на выключатель удлинителя, от которого питалась вся его компьютерная составляющая, чтобы разом включить и сам компьютер, и монитор, и модем, и все остальное. Раздался оглушительный взрыв, посыпались искры, и комнату заволокло едким дымом. От взрыва Джинн опрокинулся через стул, и, хотя упал не затылком об пол, а просто плечом, еще недавно больная его голова снова затуманилась, и он отключился от действительности.

Краткое содержание пятой главы

Начало нового дня отрицательно сказывается на Джинне. Выясняется, что ночью его рвало в медный кувшин, и, проснувшись, он моет его водой, окончательно убеждая читателя в мысли о его, кувшине, полной пустоте. (Теперь, после публичного заявления писателя Сережи о том, что он, писатель Сережа, делает римейк хорошо известной книги, где из кувшина должен появиться джинн, который не появился, и явного выбора вялого Гены в главные герои, становится окончательно непонятно, о чем эта сказка, при чем тут быль и как из всего этого собирается выкручиваться автор.) Вымыв кувшин. Джинн помещает его под письменный стол, где, соприкоснувшись с оголенным электропроводом компьютера, кувшин вызывает сильный электрический разряд и взрыв, лишающий героя сознания. Однако взрыв взрывом, но извлечь хоть что-нибудь из пустого кувшина не позволит никакой взрыв.

Глава шестая, в которой дует ветер

Так уж заведено, что когда на одной стороне земной поверхности ночь, то с другой стороны — обязательно день. И с другой стороны, когда этот день подходит к концу, наступает утро.
Дайва почувствовала себя плохо еще минувшим днем, на работе. Пришлось извиняться перед начальником, объяснять ему, что дело вовсе не в только что сделанном ей предложении — она действительно чувствует себя неважно, а к разговору можно будет вернуться завтра, когда ей станет лучше. До конца рабочего дня оставалось меньше сорока минут, и он сам предложил ей поехать домой и даже хотел вызвать такси. Но она заверила его, что справится за рулем.
Вся показная забота слетела с лица начальника, как только за ней захлопнулась дверь. Он заскрипел зубами, мысленно выкрикивая слова, которые не решился не то что сказать — шепотом прошипеть в своем кабинете, даже оставшись там в полном безопасном одиночестве.
«Проклятые бабы! — искрил его мозг, загоняя колючие ругательства в тупики извилин. — То у них настроение, то менструация, то луна! И надо же — в такой момент!»
Собственно, злился он вовсе не на Дайву — злился он на себя. И вот почему. Черт его дернул ей сказать, что никаких особых этнических чисток в этой Югославии нет, что сообщения о жертвах — необходимая подготовка для проведения операции в стратегически важном регионе. Осведомленность свою, дурак, показывал. Доверие демонстрировал. Да она все равно бы скоро сама узнала: в управлении это ни для кого не секрет. И потом еще пришлось на нее давить, показывая, что они знают про ее дела в Испании. И ведь как ловко отвертелась! Ни да, ни нет — плохо себя чувствую, и спрос невелик. И какого черта из Агентства запросили для этого дела именно ее? Вроде так хорошо разговор затевался!
«Дайва, — начал он, застенчиво помаргивая, — я буду с тобой откровенен. Как ты, наверное, могла слышать, наше правительство проводит военную операцию на Балканах, в Южной Европе. Пока мы стараемся, чтобы это не выглядело как полномасштабная война. Советник президента Клинтона по вопросам национальной безопасности Сэнди Бергер представил закрытый план специального воздействия на лидера противника — Слободана Милошевича. Я потом дам тебе копию. Согласно этому плану. Центральному разведывательному агентству предписано начать кибервойну против семьи Милошевича, блокировав или опустошив их банковские счета при помощи правительственных хакеров. Разведывательные источники определили несколько частных банков в различных странах, в частности в Греции, на Кипре и в России — во всех основных православных странах. Там у них спрятаны миллионы долларов. К настоящему моменту сотрудники Агентства открыли счета во всех обнаруженных банках, чтобы проследить механизмы денежных потоков и найти слабые места в системах обеспечения безопасности доступа. Они сейчас собирают кадры по всем правительственным структурам. Видишь ли, в русских банковских системах есть программы, сделанные самими русскими, это приводит к сложностям в работе. Ты великолепный программист, владеешь русским и к тому же, — тут он позволил себе тонко улыбнуться, — подающий надежды хакер».
Вот! Вот тут он допустил первую ошибку. Не надо было так сразу. Но почему? Он же наоборот сказал, в смысле — хорошо, здорово. Но что-то сломалось. Тогда он и ляпнул про этнические чистки. Правда, потом все вроде сгладилось, когда он разглагольствовал, что с русскими на этот раз проблемы, и просто дать взятку не получится, и что ей, вероятно, придется съездить в Москву. Она даже оживилась, а потом спросила, дескать, что это значит «подающий надежды хакер»? Он начал было объяснять, и тут — пожалуйста. Извините, мне плохо. Давайте завтра. Завтра. Сейчас она может настучать этому своему таинственному дяде, и вполне возможно, завтра придется искать новое место службы. Вот в Москву и попрошусь, решил он. Климат там, конечно, не ахти — зато зарплата, ночная жизнь и свобода. И никакого феминизма. А когда Россия окончательно задохнется, задушенная вихревым винтом пустоты межцу тоталитарным анархизмом и беспредельным диктаторством, захлебнется в загадочности своей соборной души и сгниет в вакууме дисгармонии между прошлым и будущим, пришлым и собственным — вот тогда он вернется в сытую безмятежность Монтерея, в котором температура воздуха редко поднимается выше двадцати пяти, а опускается ниже восемнадцати по Цельсию, где мягкий калифорнийский дождь идет по единогласной заявке всех местных жителей, а стеклянные двери домов никогда не запираются, потому что когда-то давно главы различных мафий договорились, что те из них, кто останется в живых, будут иметь право на спокойную старость в этом приятном во всех отношениях месте. Он вернется в Монтерей, где благодаря пенсионерам мафии отсутствует преступность, даже уличное хулиганство, где до ближайшего наркодилера двести миль, а единственным за последнее время криминальным опытом, да и то виртуальным, можно считать только события фильма «Основной инстинкт», съемки которого проходили именно здесь в конце таких уже далеких восьмидесятых годов. Он вернется в Монтерей — и все будет хорошо.
Однако волновался он зря: весь разговор Дайва пропустила мимо ушей. Недомогание, с которым она покинула его кабинет, уже в машине переросло в нечто странное. Ей действительно было плохо. Так плохо, что все события и неприятности последних недель отступили на второй план и там создавали размытый фон для настоящей боли. И даже то, что близкий русский мальчик не отвечал на ее письма и не выходил на связь в ICQ то ли из-за проблем со связью, то ли из-за дурацкой югославской войны, сейчас пропало в какое-то далеко, уступив место внимания непонятным ощущениям: ее тело изменялось внутри, кости становились мягкими и расплывались, мышцы узлами стягивались вокруг нежных костей, а мозг раздавался в стороны, распирая изнутри череп и растягивая его так, что пучило глаза, и они, казалось, вылезали на лоб.
Дайва с трудом вела машину, думая, что, наверное, лучше остановиться и набрать 911, но решила дотянуть. Когда она уже свернула на свой драйв, руки перестали слушаться ее окончательно, и, с трудом переключив передачу на «паркинг», она не смогла повернуть ключ зажигания, чтобы заглушить мотор. Он так и остался работать, когда на непослушных ногах, к которым будто были привязаны ласты, она добралась до входной двери, толкнула ее плечом и, зацепившись за ковер, упала и поползла к телефону. Ползти оказалось гораздо удобнее, чем ходить, но уже возле дивана, где обычно валялась трубка, ею овладел новый припадок — из пор на кожу пошли какие-то склизкие выделения, от чего кожа моментально стала чесаться, позеленела и вся покрылась мелкими пупырчатыми волдырями. Неожиданно боль прошла, ушла совсем, так же внезапно, как и возникла, но появилась невероятная сладкая усталость. Дайва поднялась на ноги и пошла в спальню с мыслью о том, что сейчас она доберется до кровати, поспит, а потом обязательно вызовет врача.
Когда она проснулась, за окнами было темно, никаких болей или недомоганий она не чувствовала совершенно, на коже не было никаких волдырей и даже следов, и она решила, что это просто переутомление, что никакого врача она вызывать не будет, а вместо этого возьмет на несколько дней отпуск, посетит психоаналитика, навестит отца и сходит на могилу к матери.
Она вышла на улицу, заглушила машину, оставив ключ в замке зажигания, чтобы не потерять, немного постояла, наслаждаясь свежим ночным воздухом — от океана дул светлый ветер, — вернулась в дом, переоделась в легкую шелковую пижаму, разогрела в микроволновке французский сэндвич с лягушачьими лапками, налила в стакан из большой бутылки свежий апельсиновый сок, собрала все это на серебряный кофейный поднос и вышла босиком на террасу, где на плетеном столике со вчерашнего вечера оставался принесенный с работы «Think Pad». Судя по времени, в Москве уже вовсю свирепствовало утро, и она загрузила ICQ с надеждой, что Джинн все-таки появится. Он не появился, и она отправила ему в никуда очередное письмо о своем прошедшем дне.

Краткое содержание шестой главы
Очевидно, чтобы отвлечь читателя от пустоты кувшина, автор вводит в действие еще пару персонажей, об одном из которых мы уже кое-что знаем. Дайва Стиллман, известная Джинну под псевдонимом Этна, получает задание, связанное с участием в виртуальной войне против Югославии. Принять она его не успевает, потому что заболевает странной болезнью: ей кажется, что она превращается в лягушку. Сопоставив это с упоминанием подаренной ей матерью куколки, можно прийти к выводу, что она навязывается нам в качестве сказочного персонажа — Василисы Премудрой и/или Прекрасной, она же Царевна и Жаба. Со сказкой становится все понятно — это классическая русская народная история; но непонятно, о чем тогда быль и почему вместо римейка «Старика Хоттабыча» мы имеем дело с пересказом сказок дореволюционной России, где роль Василисы отведена американской девушке, исповедующей ислам. В довершение Этна сразу же выздоравливает и отправляет Джинну очередное безответное письмо. Кто с кем перестал общаться и при чем тут югославская война, теперь уже разобраться совершенно невозможно. Облом следует за обломом, и вместе с героями начинает обламываться и читатель.

Глава седьмая, в которой незваный гость похож на татарина

Сколько Джинн пролежал без сознания времени и пространства и чем он занимался, пока был там, где нет ни пространства, ни времени, оставалось для него загадкой после возвращения в тело.
Придя в себя. Джинн почувствовал на щеке холодок сквозняка, струящегося по полу через перекат тяжелой, как камень, головы, и понял, что взрыв открыл входную дверь и что необходимо попробовать встать сейчас же, хотя бы для того, чтобы срочно ее закрыть. Это далось ему легче, чем ожидалось, но возвращаться в комнату, где, должно быть, погибло его окно в человечество, он не торопился. Присутствовать на опознании искореженного тела главной части его пространства и времени было грустным долгом, и, как любой грустный долг, он был отложен — для умывания, сигареты на кухне и пристального разглядывания грязи под ногтем указательного пальца левой руки. Когда приемлемых извинений для бездеятельности по оценке ущерба больше не осталось. Джинн неторопливо отследил коридор и, входя в комнату, скосил глаза в противоположный от стола с компьютером угол — на тахту.
На тахте, сложив ноги по-турецки, а руки — ладонь к ладони на уровне носа, сидел совершенно незнакомый смуглый дядька и мычал то ли носом, то ли ртом диковинные звуки восточного орнамента. По виду дядька был либо артист, либо явно съехавший с катушек к своим сорока годам: его мягкие черные волосы, стянутые на затылке, были заплетены в длинную пятинитевую косичку, в ближнем Джинну правом ухе висела на короткой цепочке золотая серьга — диск схемы Солнечной системы с маленьким бриллиантом в центре; негустая черная бородка касалась груди, когда он наклонял голову в поклоне, макушку покрывала похожая на ермолку разноцветная шапочка, как бы маленькая чалма, а вся остальная, доступная взгляду глаза одежда — не то плащ, не то мантия из красного и зеленого шелка с золотыми узорами в виде пальмовых листьев.
Джинн остолбенел, пытаясь сообразить, что делать с незнакомцем, так запросто входящим в чужие квартиры через открытые несчастным случаем двери, — то ли бежать и вызывать милицию, то ли попытаться миром поладить с дядькой, тем более что его альтернативность в облике и одежде провоцировала надежду, что это вполне приличный человек.

Предыдущая страница 3 Следующая страница


Медный кувшин старика Хоттабыча 4

— Добрый день, — сказал вдруг дядька, переставая мычать и опуская руки на колени. — Я приношу вам глубочайшие извинения за неудобства моего освобождения и благодарю Всемогущего Господа и вас, уважаемый, как избранного для проявления благой воли Его, за счастливую возможность вновь посетить этот свет и встретить такого достойного и правильного господина.
Когда дядька убрал от лица руки. Джинн понял, что смуглость его не от загара, а от происхождения. Дядька явно был человек с Востока, но по-русски при этом говорил абсолютно чисто и даже как-то литературно-художественно — без малейшего акцента, с ровной, почти дикторской интонацией. После такого приветствия посылать его куда подальше даже в очень вежливой форме было как-то неловко. Впрочем, неловко было все, и потому следующая фраза Джинна едва ли вполне соответствовала вежливости незнакомца:
— А вы кто?
— Джинн.
— Простите, кто? — переспросил Джинн, надеясь, что ему просто послышалось.
— Джинн, — подтвердил дядька. — Или гений, как говорили у вас в старину. Вы можете, если, конечно, хотите, называть меня именами Евгенией или Геннадий. Именно они ближе всего к моей сути. Хотя я предпочел бы получить свое имя от вас. Я правильно понимаю, вам ведь нужно мое имя? — Джинн молчал, не зная, поможет ли имя как-нибудь поскорее покончить с дядькиным присутствием. — Люди ведь не отказались еще от собственных имен?
Это был дурацкий розыгрыш, и незнакомец, осведомленный о том, кто такой Джинн, выполнял загадочный посыл неизвестных пока третьих лиц — общих знакомых, — в шутку пытаясь свихнуть Джинна. Либо в попытке заморочить Джинну голову было нечто криминальное, и тогда вся интимная информация о Джинне, которой дядька, безусловно, обладал, могла быть сильным преступным инструментом — оружием против Джинна. Но вот что странно. Про кувшин, конечно, было известно, например, Олегу. Однако мечтания Джинна о волшебном старичке не покидали пределов его сознания и не были достоянием знаний знакомых Джинна. К тому же они явно не знали, что Джинн не только открыл пустой кувшин, но даже, стыдно сказать, мыл его после издержек употребления алкоголя. Джинн машинально бросил взгляд на плащ-халат дядьки: не осталось ли там следов переработанной пиши, — не осталось. Надо было, конечно, срочно выяснить намерения восточного незнакомца, но Джинн, потрясенный происходящим, поплыл по течению разговора без всяких попыток хоть как-то противостоять таинственным замыслам пришельца.
— Э-э, послушайте, э-э, уважаемый… Джинн, короче, — это я.
Дядька с интересом осмотрел Джинна с головы до ног, потом как бы даже внутри — через глаза — и скептически заметил:
— Вы похожи на человека. Вероятно, за время моего одинокого отчаянного заточения духи сильно огрубели. Впрочем… — И тут он начал издавать какие-то птичьи звуки, раскрывая при этом рот, как рыба, и постоянно меняя зверское выражение глаз. Джинн испугался, что дядьку сейчас хватит припадок какой-нибудь восточной эпилепсии и начнутся проблемы. Но это быстро закончилось, птичья речь снова стала вполне человеческой и даже русской. — То есть вы меня не понимаете? Но язык наш не мог измениться — небо ведь осталось прежним, вон, я вижу его облака в окне. Нет, вы, безусловно, не джинн.
Джинн хмыкнул.
— Не огорчайтесь, — примирительно заявил дядька. — В том, чтобы быть человеком, есть свои неоспоримые преимущества. Хотя я едва ли согласился бы на них. Как вас зовут, человек?
— Джинн, — начал сердиться упрямству, непонятливости и непонятности незнакомца Джинн. — Меня зовут Джинн. Ник такой, ясно?
— Ясно. — Незнакомец заулыбался и закивал головой. — Джинн — это одно из ваших имен. Имя, которое вы предпочитаете. Если вам угодно, я буду называть вас именно так, но и любое другое ваше имя я приму с открытым радостным сердцем. Какие еще у вас есть имена?
— Гена Рыжов, — буркнул Джинн. — Рыжов Геннадий Витальевич.
— Да-да-да, — продолжал улыбаться и кивать дядька, — все правильно. Имя семьи, имя тела, имя отца. Я с удовольствием сообщил бы вам свое имя тоже, но в переводе оно теряет смысл, а таким, какое оно есть, вы не сможете им пользоваться. — Тут он снова захрипел и зачирикал; при этом у него изо рта вырвался язычок пламени, что, конечно, очень сильно напугало Джинна. — Вот видите, вряд ли вы сможете это повторить.
Тут он был прав. Фокус с огнем Джинну был совершенно недоступен. Однако именно это так напугавшее Джинна своей внезапностью пламя теперь окончательно его успокоило: чувак был фокусник. Почему-то в массовом сознании артист, как и любой другой обладатель выделяющего из толпы общества дара, априори не может быть плохим человеком. Причастность дядьки к богеме объясняла Джинну его странную одежду, поведение и речь, но, правда, совершенно не оправдывала непризванность появления в чужом доме.
— Поэтому вы можете назвать и называть меня как угодно, — продолжал наглый фокусник. — Любой звук вашего языка я приму как свое второе имя, тем более что никто не имеет на это большего права, чем вы. Ведь это вам я обязан своим вторым приходом на свет и воздух. Если, конечно, не считать того, кто это все придумал. Впрочем, вашими устами имя мне даст именно он. Какое оно?
— Чего — оно? — не понял Джинн.
— Имя.
— Какое имя?
— Мое имя. — Заметив недоумение в глазах Джинна, дядька прояснил: — Я прошу вас дать мне имя.
— Да не брал я у вас никакое имя! Как вы здесь оказались вообще, а? Я вас первый раз вижу.
— Вы, наверное, сильно ударили голову, когда миловали мне свободу от ужасного заклятия мудрого иудейского царя. Воистину светлый разум, способный победить силу ума Сулеймана, или, если угодно, Соломона, помутнел от напряжения борьбы и страшного удара. Вы видите меня действительно впервые, вы благородно освободили меня от вечного прозябания в тесных стенах медного кувшина, я готов отблагодарить вас, и все, чего я прошу, — это дать мне имя движением вашего великого и, несомненно, могучего языка, которое поможет вам определить меня, чтобы мы больше не были чужды друг другу. А в дальнейшем — звать. По необходимости.
Разговор принимал непонятный оборот. Этот циркач настаивал на том, что он и есть тот самый старичок, о котором грезил Джинн, что конечно же было полной лажей. Кому он на фиг нужен, чтобы его еще и звать? Хотя, очевидно, единственный способ от него спокойно избавиться — это подыграть ему. Значит, надо дать ему имя.
С одной стороны, назвать дядьку хотя бы Хоттабыч, раз уж он назвался джинном, было бы не просто просто, а еще и логично. Он как бы сам подталкивал к этому. Таким именем можно было бы свалить на дядьку детский испуг в несыгранной пьесе и тем отомстить ему за наглость присутствия. С другой стороны, непредсказуемость и преднеопределенность незнакомца наводили на мысль, что он может вдруг обидеться. И потом, было что-то божественно странное в том, чтобы при знакомстве с неизвестным самому давать ему имена и, значит, определения: незнакомец мог оказаться кем угодно и это «кто угодно» надо было придумывать самому. Как если бы, находясь на первом уровне любой компьютерной игрушки, играющий должен был сам определять правила игры для того, чтобы пройти этот первый уровень и оказаться на втором, еще более сложном, где опять придется все придумывать самому для того, чтобы попасть на третий, и так далее; но при этом все придумки играющего должны соответствовать стратегическим замыслам создателей игры, иначе игрушка не работает. Такого рода сотворчество, обычно естественное, как дыхание, в повседневной жизни в узловые моменты принятия решений для смены уровней доставляет боль страха ошибки и делает простые действия сложным выбором.
Время вежливого оправдания паузы закончилось, и надо было что-то сказать. И он сказал — как бы в отместку, не задумываясь о том, как вложенный в новое имя дядьки смысл повлияет на их общую судьбу:
— Я, правда, не понимаю, для чего вам все это нужно, но раз вы хотите быть джинном, ну, или типа, чтобы я принимал вас за джинна, тогда как насчет, ну, э-э, Хоттабыча?
— Хоттабыч — отлично. Только это слово, как слово само по себе, не много для меня значит. Значит, во многом я буду значить сам по себе, без привязки к имени. Вы не против?
— Не против, — смущенно почесал щеку Джинн. — Так чем обязан, любезный, э-э… Хоттабыч?
— Во-первых, обязан вам я, о чем уже неоднократно упоминал. Во-вторых, мне будет приятно, если вы перейдете на «ты». Состояние наших отношений предполагает именно такое обращение.
— Я буду стараться. — В тактике непротиворечия психованному фокуснику была своя польза: в разговоре появилась динамика, дающая надежду на скорое его завершение для избавления Джинна от надоедливого дядьки. — Можно не утруждаться рассказами про заточение и пребывание в кувшине — я читал «Тысячу и одну ночь» и кино про старика Хоттабыча смотрел. Дальше чего будем делать?
— Мне жаль, мой благородный спаситель, что ваша насмешка уходит в пустоту. Я ничем не заслужил ее. Единственное, чего я хочу, — это отблагодарить вас. В небесах написано на страницах воздуха: «Тому, кто делает добро, воздается». Я, эфрит из Зеленых джиннов, получил почетную возможность исполнить заслуженное вами воздаяние и прошу лишь великодушного согласия дать мне несколько насыщенных кропотливым поиском часов, чтобы, оценив силу своего небесного могущества и земного богатства, осыпать вас дарами., достойными вашего бескорыстного подвига.
— Можно на «ты» и попроще. — Приближение развязки вернуло Джинну уверенность в своем праве на неприкосновенность жилища. — Что же касается даров, то если ты починишь мне компьютер — только очень быстро, скажем, мановением руки, или волосок там из бороды дернешь, — то этого будет вполне достаточно, и мы квиты.
— Ради тебя, лучший из людей, я готов полностью лишиться своей бороды, только что тебе в том пользы, просветленный? Твои волшебные ящики, хранящие ослабленную молнию в жилках проводов, я ничуть не повредил, покидая свой многовековой приют. Они целы и исправны.
И действительно, на экране компьютера висела заставка с окнами Майкрософта. И это было чудо. Едва ли Джинн мог тогда предположить, что оно — первое в череде чудес будущих, настоящих. Он только сейчас понял, что даже не глянул в сторону стола, увлеченный незнакомцем, и то, что машина жива, очень его обрадовало и даже как-то расположило к неизвестному, получившему только что имя Хоттабыч. Вполне возможно, что знакомство с восточным фокусником, так необычно владеющим русским языком, могло быть весьма интересным.
— Чаю хочешь? — миролюбиво спросил он дядьку.
— Я польщен предложенной честью разделить с тобой знаки трапезы, пусть я и не живу пищей в вашем ее понимании, но вынужден отказаться, чтобы не тратить твое время ожидания награды за великие дела твои. — И Хоттабыч согнул шею в поклоне головы. — И еще об одном прошу тебя — на коленях прошу, ибо во власти твоей лишить меня благости твоей милости, — разреши мне найти Сулеймана, сына Дауда, то есть Соломона Давидовича, на нем да почиет мир, я должен получить у него прощение за свои прежние ошибочные деяния.
— Да ради Бога, только сюда его не приводи. Кстати, чайник — горячий. Я пойду налью, а там — как хочешь. — Джинн вышел из комнаты.
Когда он вернулся с двумя лучшими, хоть и разнородными, чашками напитка, в комнате было пусто. Вернее, не то чтобы совсем пусто, но Хоттабыча в ней уже не было.
«Ну и хрен с ним, ушел, наверное, и слава Богу».
Джинн вернулся в прихожую часть коридора запереть дверь — она оказалась защелкнута американским замком — и снова в комнату, за стол. Там он обнаружил опаленный провод от самопального блока питания модема, который, провисая, задел стоявший под столом медный кувшин и вызвал сильный электрический разряд, чуть было не лишивший Джинна жизни в Интернете и прикрывший появление странного дядьки. Джинн очень разозлился на кувшин и пинками загнал его под тахту. Потом от греха заменил провод модема на толстый шнур от стоявшей здесь же, на столе, настольной лампы, размышляя о том, насколько все мы находимся на проводок от смерти, перегрузил компьютер, загрузил Интернет и через десять минут отвлекся от истории с дядькой настолько, насколько в повседневности никакой истории нет среди нас, а только живые картинки информационного общества, толпами сменяющие друг друга. Дядька отложился в Джинне куда-то в нереализованное прошлое и был забыт напрочь за бытом сиюминутности.
Сиюминутность его бытия находилась довольно далеко от места его живого нахождения. Войдя в свой почтовый ящик, он обнаружил письмо от товарища — китайского антикоммуниста, только отсидевшего почти десять лет за участие в демонстрации на площади Тянаньмэнь. Товарищи они были, понятно, по Испании. Отсидев, китаец, почти закончивший к моменту ареста математический факультет Пекинского университета, продолжил борьбу, но уже в Интернете, издавая на каком-то американском сервере небольшую виртуальную газету на китайском языке. Жил он на то, что, поняв однажды, что Интернет является всемирной трубой, по которой текут, как газ, реки денег, он у себя дома приспособил небольшой краник к паутине труб и открывал его по мере необходимости, но без особой жадности и мотовства. У него были выдающиеся способности и специальные программы по подбору цифровых и буквенных комбинаций.
Из его письма Джинн понял, что сегодня ночью в Белграде американцы разбомбили посольство Китая, несколько человек погибли, и китайцы, нарушив нейтралитет, атаковали правительственные и военные серверы США. Китаец просил все наработки Джинна по этим объектам, зная, что некоторые русские хакеры ведут с НАТО информационную войну. Джинн поделился, но с холодком под ложечкой: несколько дней назад к нему обращался какой-то Гном из Воскресенска, предлагавший Джинну вместе ввести ошибку в полетные задания в Пентагоне, чтобы американцы задели влиятельный Китай, и Китай вместе с Россией заставил НАТО прекратить бомбардировки. Джинн ответил Гному, что он готов вносить ошибки, но только так, чтобы американцы бомбили моря, на худой конец — леса, поля и реки, и просил Гнома известные ему коды доступа и адреса полетных заданий Пентагона — иметь их было невероятно круто, — но Гном не ответил. И сейчас, сразу после письма китайскому товарищу-антикоммунисту, Джинн отправил и-мэйл Гному. Так и есть — электронный адрес Гнома больше не действовал.
Чтобы побороть отчаяние. Джинн сделал себе еще чаю, а пока ждал закипания воды, вспомнил, что вчера Гришан оставил ему какой-то диск. Он нашел его и теперь разглядывал обложку. На обложке был изображен недовольный Клинтон, на висок которого была наложена мишень с перекрестком прицела, и буквы — большие и маленькие. Большими буквами было написано: «Хакеры бомбят NATO», — а из маленьких букв складывались подробности действий:

ЭКСТРЕННЫЙ ВЫПУСК:
• Новости из Югославии: фоторепортаж, статьи, мнения специалистов
• Антинатовская пропаганда

АРСЕНАЛ БОРЬБЫ:
Программы для взлома Интернета, хакинга, фрикинга, бомбинга. Энциклопедия для выживания — пособие по ведению партизанской сетевой войны. Прочий новейший инструментарий для целенаправленных акций ответа подлым агрессорам!

Джинн вернулся к компьютеру, собираясь запустить диск — на нем должны были быть несколько его программ и много новых, которые можно было дослать китайцу. Но не запустил, потому что обнаружил в своем ящике только что присланное письмо от Этны.
Он открыл его с замиранием сердца. С начала бомбардировок Белграда это был их первый контакт. Он отправил ей бессчетное количество писем, в первых из которых предлагал оказать виртуальное сопротивление насилию и просил советов по некоторым конкретным вопросам. Этна не отвечала на его письма и не выходила на связь в ICQ. Теперь она сообщала, что работает на Пентагон и сейчас состоит в команде, которая получила задание восстановить сломанный русскими официальный натовский сайт, и что она весьма огорчена тем, что полученные совместно навыки им теперь приходится использовать друг против друга, — к сломанному сайту безусловно приложил руку и Джинн, это ясно по почерку.
Она также сообщила, что догадывается: Джинн поучаствовал и в том, что она назвала «заменой сайта албанского правительства пачкой глупых листовок», чего она никак не может простить в отношении братьев по вере. Для нее было ясно, что Джинн поддерживает варваров, позволяющих себе массовые этнические чистки мусульман, потому что осуществляющие их жестокие сербы — православные, как, очевидно, и сам Джинн. И таким образом, противоречия между ними, бывшими фронтовыми товарищами, возникают не только из-за враждебности на данном этапе их государств, но и как следствие многовековых разногласий между их вероисповеданиями. Письмо было по-английски, Джинн несколько раз перечитывал текст, сверяясь со словарем и не веря своим глазам, а потом написал длинное-предлинное послание, которое, закончив, отправлять не стал, а вместо этого выключил компьютер, уничтожив написанное, и пошел в «Турандот» — кого-нибудь встретить и нажраться.

Краткое содержание седьмой главы
Джинн приходит в себя и обнаруживает, что взрывом открыло незапертую вчерашними гостями дверь, и через эту открытую дверь его посетил смуглый человек, одетый как цирковой фокусник. Джинн прекрасно помнит, что кувшин был пуст, и не собирается отступаться от были и верить в сказки. Фокусник утверждает, что он волшебный джинн, и просит Джинна дать ему имя. При этом, несмотря на восточную внешность, он говорит на чистом русском языке без примеси слов иностранного происхождения. После недолгих колебаний Джинн, разозленный наглой неприглашенностью гостя, дает ему кличку Хоттабыч, чтобы свалить на него вместе с именем свой комплекс неудачника, оставшийся от детства. Хоттабыч просит у Джинна позволения отлучиться и, как только Джинн выходит на кухню, исчезает, защелкнув за собой дверь. Оставшись один. Джинн обнаруживает письмо от Этны, в котором она возмущается его участием в Югославских событиях на стороне неправых неправоверных и намерена в связи с этим перестать с ним водиться. Джинн идет в «Турандот» гасить горе. А облом заключается в том, что, названный Хоттабычем, джинн не творит никаких чудес.

Глава восьмая, в которой писатель рассказывает сказки

Первое, что он увидел, зайдя в бар, была сутулая спина писателя. Писатель сидел на углу за стойкой на высоком длинноногом стуле и рассказывал бармену Саше о новых возможностях информационной эпохи.
— Смотри. — Писатель достал из красной пачки «Голуаз» сигарету с золотым ободком вокруг фильтра и положил ее рядом с белой чашкой черного кофе. — Практически из любой точки земного шара через спутниковый карманный телефон размером чуть больше этой пачки, — он ткнул в «Голуаз», — ты входишь в Интернет. Если просто письмо или любая текстовая информация, то можно через компьютер типа «Палм-топ» или «Пилот» какой-нибудь — это все умещается в кармане. Если у тебя «Ноут-бук» небольшой — побольше карманного, ну как большая тетрадь, — можно, скажем, видеоклипом управлять. Все параллельно! Оператор в Новой Гвинее снимает крокодилов, одновременно режиссер в Атланте монтирует картинку, в это время звук мастерингуется в Лондоне, на Эбби-роуд, а ты пишешь текст в деревне Ленинские Ходунки, прямо на заброшенном тракторе. А музыку — Мумий Троль какой-нибудь во Владивостоке, в рыбацкой лодке или в перевернутом «Лэнд Крузире». И через час твои крокодилы поют, пляшут и летают по MTV во всем мире, в Стокгольме уже наступило утро и печатают компакт-диски — с текстами и партитурой, в Турции с ночи шьют первые кожаные куртки «Аллигатор» и варят гумки «Крокодил», из Болгарии на Горбушку уже пошла фура с пиратскими копиями, а Мэрлин Мэнсон достает из несессера свой походный пинцет, чтобы вырвать последние три волоска из… не знаю, где у него чего, — от досады. И при этом в Гринпис и Эмнести Интернэшнл уже лежат жалобы от жлобов-крокодилов, что их тут так пиздят, так пиздят… и гринписовское судно «Рэйнбоу Уориер» снимается с якоря, чтобы защитить в Новой Гвинее крокодилов от наглого пиздежа и лишить работы десять тысяч аборигенов, которые последние три тысячи лет только тем и занимались, что пиздили крокодилов. Потому что больше пиздить нечего — отверток у них на заводах нету.
Писатель поднес сигарету ко рту и удовлетворенно закурил.
Саша задумчиво поморгал и спросил:
— А что, в Новой Гвинее водятся крокодилы?
— Крокодилы водятся везде, — отрезал писатель. — Вон, включи ОРТ, какой-нибудь концерт к восьмисотпятидесятилетию последних дней «Ласкового мая» — одни крокодилы. И пляшут и поют. Только что не летают. — Тут он обернулся и заметил Джинна: — Привет, кофе будешь?
— Я бы лучше пивка…
— Пивка так пивка, давай за столик пересядем, расскажешь, как сам.
Они пересели за стол и некоторое время молчали.
— Как твоя книга? — спросил наконец Джинн.
— Какая книга? А почему ты спрашиваешь?
— Я так понял, что ты какую-то книжку пишешь…
— Какую-то?! — возмутился писатель. — Да я самую лучшую на свете книжку пишу. Только тяжело это — писать самую лучшую книжку. На бумаге ни хрена не получается. Не интересно. А без интереса я работать не люблю. И вообще работать не люблю. Поэтому я и писатель. Я ее в голове написал сразу. Всю и целиком. За десять минут. Я знаю, чем она кончится, знаю, что в середине. Знаю, что в ней хорошо и что плохо. А когда все уже знаешь — особенно, что хорошо и что плохо, — не интересно. Заставляю себя, буквально. Даже не словесно — буквально. Делаю себе по три предложения в день. А принимаю только одно. Вот вчера наконец еле-еле выпустил джинна из кувшина. Ну никак не шел джинн, понимаешь?
— Какого джинна из кувшина? — ошарашенно спросил Джинн.
— Альтер эго. Ты же Джинн?
— Джинн, — сказал сбитый с толку Джинн.
— Ну и вот. А ты — это я, а я — это ты, а ты — это он, и мы, типа, все вместе. Знаешь песню про моржа?
— Нет. Про какого моржа? А при чем тут я? — спросил Джинн, а сам подумал: не писатель ли наслал на него сегодняшнего дядьку?
— Как при чем?! — возмутился писатель. — Ты же прототип главного героя, ты что, забыл? Ты же сам согласился! Помнишь вчера, у тебя дома?..
— Ну, — Джинн замялся, — я, честно говоря, был не вполне трезвый…
— Ты что, вообще ничего не помнишь? Ты помнишь, что мы с Гришаном и еще каким-то перцем у тебя зависали?
— Ну, помню, конечно…
— Помнишь, меня твоя квартира приколола, ну и вообще все?
Джинн улыбнулся и, чтобы как-то поменять тему разговора и прояснить дядьку, спросил:
— Про что книжка-то?
— Да я же тебе рассказывал. Зря, конечно, рассказывал, но я же тогда еще не знал, что ты будешь главным героем. А теперь не скажу. Не имею права. Но вообще-то имей в виду, что ты — положительный герой. А положительные герои не напиваются до беспамятства без всякого повода — это же коммерческая книжка!
Джинн глотнул пива, и тут с ним случилась нелогичная странность. Вместо памяти о дядьке и вообще интереса к этой теме от влитого в горло пива вдруг всплыла из глубины души комком к кадыку его недавняя тоска, вытесняя вместе с дядькой все на свете, и захотелось плакать.
— А у меня проблемы, — неожиданно для самого себя сказал он.
— Какие еще проблемы? — вкрадчиво поинтересовался писатель. — С возлюбленной твоей любовью виртуальной?
— Откуда ты знаешь?
— Живу давно. Да ладно, у тебя на лице все написано. Все романтические чувства. Ну что там за проблемы-то? Она, кажется, американка?
Джинн кивнул.
— Ну и чего ты грузишься? — Писатель лениво откинулся на спинку грубого деревянного стула. — Ну, американка, были друзья, то да се, мутили чего-нибудь вместе, потом эта война в Сербии… Она тебе пишет, мол, я — патриотка, великая американская армия-освободительница, долой антигуманную диктатуру Милошевича, да здравствует гуманная диктатура НАТО и ядерный мир во всем мире. А ты, чего доброго, пытался подбить ее взломать какой-нибудь сайт в Пентагоне… Ты что, дурак, что ли? Себя поставь на ее место. Хочешь из порядочной девушки сделать Зою Космодемьянскую, да еще так, чтобы она свои конюшни поджигала, а не вражеские…
— Откуда ты знаешь?!
— Я же книжку про тебя пишу, мне положено. — И писатель начал гундосить, подражая стереотипам то ли несуществующих литературных критиков, то ли каких-то неведомых продюсеров. — Война разбросала влюбленных по разные стороны баррикад. Страдают оба и мучаются. Не спят ночей на мокрых февральских подушках. Разлука длится всегда. Классный сюжетный ход, хоть и избитый, но работающий безошибочно, — мировые процессы наступили на судьбы простых хороших людей. Страдания народов отражены в сопливой слезе неисполненной любви конкретного человека. Звучит коммерческая траурная музыка. И ей не стать домохозяйкой, а он не будет храпеть с газетой на диване. Их мальчик в восемь лет не привяжет консервную банку к хвосту соседской кошки, а девочка в семнадцать не сторчится на Герасиме до состояния му-му. И когда его найдут на скамейке электрички в депо — с открытым оскалом улыбки и мгновенно остановившимся от инфаркта сердцем, — ему будет шестьдесят четыре, и жизнь его будет испорчена совершенно другой женщиной. — Писатель выдержал эффектную паузу, исподлобья поглядывая на Джинна, и уже нормальным голосом заявил:
— Шутка.
В голове Джинна понеслись какие-то смутные воспоминания обо всех угаданных писателем его жизненных эпизодах: квартира от бабушки, кошки, увольнение с работы, Этна, в конце концов, да плюс еще Хоттабыч этот долбанутый. До него начал медленно доходить смысл слов, только что цинично и лениво брошенных писателем в его непостроенное будущее — уж не в качестве ли фундамента брошенных? Он захлебнулся от яростного страха, помрачнел и, сжав кулаки, зло и быстро спросил:
— Чем кончится книжка?
— Не имею права говорить. Тебе тогда тоже будет неинтересно, и ты перестанешь работать, — улыбнулся писатель. — Да ты не психуй, не психуй, — заметив состояние Джинна, заволновался он, — все будет хорошо. То есть в жизни я, конечно, не знаю, а в книжке точно все будет хорошо. Это же коммерческая книжка — я не могу не учитывать вау-фактор. Да и в жизни все будет хорошо. Только если наоборот — минус вау-фактор и жизнь будет не коммерческая. Коммерческие жизни, в отличие от книжек, заканчиваются плохо — полной победой вау-фактора и смертью персонажа. Тебе это не грозит. Ну, то есть почти совсем не грозит. Бессмертие я тебе уже вроде бы обеспечил — и себе с твоей помощью. Так что можем на всю включать вау-факторы, — и он получил совершенно ненужный звонок по сотовому телефону. — Еще пивка?
— Ну давай, — сказал Джинн.
Писатель все время хитро увиливал от главной темы, но Джинн, точно парализованный его увиливаниями, покорно следовал за завитушками витиеватого писательского словоплетения, как на американских горках, то вплотную приближаясь к ней, то вдруг мгновенно улетая в какие-то новые дебри и напрочь забывая о том, что писатель имеет какое-то непонятное отношение к происходящим с ним. Джинном, событиям..
— Будешь богатый, как Билл Гейтс, — сообщил писатель, допивая остывший кофе.
— Не хочу.
— Не хочешь быть богатым?
— Не хочу, как Билл Гейтс.
— Ну ладно, — согласился писатель, посмотрев на Джинна удивленно, — будешь тогда, как Джордж Сорос, если сил хватит не зажраться. Тут особая крепость нужна. Крутые бабки, они как троянская лошадь. Ты думаешь, что это тебе заслуженный подарок, а это тебе — услужливый пиздец.
Писатель сделал глубокий вдох и перед тем, как встать из-за стола, грустно сказал:
— Твоя жизнь — это твоя жизнь. Моя книжка — это моя книжка. Они если и пересекаются, то только у меня в голове. Тебя этим не изменить, а то, что с тобой будет, и даже пруха, зависит только от того, кто ты такой. И давай это больше не обсуждать. Хочу тебе только одно сказать. Главное. Оттого что я тебя всякой ерундой загружаю про свою книжку, ты глючить можешь и самые простые вещи воспринимать, как будто это дурь волшебная, да еще при этом думать, что это я все так подстроил. Ты старайся на мои фантазии особого внимания не обращать. Они заразные, фантазии эти, головой можешь поехать. Живи, как живешь, а про книжку мою забудь. Забыл?
— Забыл, — ответил Джинн.
— Ну и славно. — И писатель громко щелкнул пальцами.
Он поднялся и вернулся через минуту с высоким бокалом пива для Джинна и новой чашкой кофе — себе.
Они опять замолчали, потребляя напитки.
Прежняя тоска снова пивной пеной поперла из Джинна.
— Свет, что ли, клином сошелся на этой Югославии, — пробормотал он.
Писатель чуть не поперхнулся кофе. Отставив чашку и откашлявшись, он положил руки ладонями на стол и начал говорить, барабаня пальцами по его поверхности, словно играя на рояле:
— Это же перекресток, понимаешь? Пе-ре-кресток. А раз перекресток — вопрос добра и зла. Хотя снаружи и не поймешь, где что — все под разными именами, одно под другое косит. С добром вроде бы все понятно, добра на всем свете навалом, оно предметно. А вот Зло — нет. Оно из пустоты возникает и питается добром. Фишка в том, что зажравшийся Запад настолько плотный, что снаружи кажется почти стерильным — зло прозрачно. И осязаемое призрачное зло им приходится создавать или выбирать специально, для баланса сил, чтобы жизнь медом не казалась и чтобы свое исконное зло наружу не выпирало. Но у себя его создавать опасно. У них вообще такая политика: все вредное производство — недоразвитым. Поэтому зло они «в третьих странах» производят — вот Саддам Хуссейн, например. Тогда внешнее наружное зло отвлекает от внутреннего своего. Ведь если бы они все свое зло уничтожили, то оно бы еще сильнее разрослось.
Свято место пусто не бывает. Это еще Ломоносов придумал: откуда где чего убыло, туда сразу столько и прибыло. Только он не сказал, что ежели прибыло — то еще сильнее. Это закон, даже биологический. Изведешь ты, положим, всех тараканов. А новые, которые наплодятся, будут с зубами, клыками и слюной ядовитой. Или болезни. Поэтому зло уничтожать не надо. Его надо не прекращать, а прикручивать и локализовывать. И одомашнивать, как диких зверей — для подконтрольности производства. Тогда оно вроде есть, а на самом деле его нет.
Но это еще не все. Есть добро и зло, и есть геополитическое противостояние. Его на добро и зло разделить невозможно. В нем ни добра нет, ни зла, а только пустота или стремление к пустоте, что само по себе уже — пустое. И место этого противостояния — во времени и пространстве — перекресток, кармический узелок на линии жизни человечеств. И место это — не свято, а раз не свято — значит, пусто: зло отдельно от добра существовать не может. Вроде бы и Милошевича и Хуссейна прикрутили за диктатуру. А на самом деле — у обоих ключевое геополитическое положение, и они просто эти ключи подбирают, чтобы двери открыть. Хуссейн — ключик, а Милошевич — ключище. Чечня еще есть. И везде нефть — потому что это кровь земли. И религии разных полушарий. Одно в другое — получаем инсульт.
А ты говоришь: добро и зло. Только вот что обидно. Живые люди от этого всего страдают за нас — где-то далеко, хоть и близко. Подставили мы их — конкретно. С другой стороны, может, их судьба в этой жизни — страдать. И избавление. А мы за это еще ответим, как положено… Алле, да, привет. Нет, не дома. Нет, ничем таким не занят…
По телефону писатель говорил совсем другим голосом — мягко и нежно. Пока писатель направлял свое влияние в телефон, вливая его в уши далекого собеседника, Джинн все-таки решил рассказать ему о странной истории с Хоттабычем.
— А у меня к тебе вообще-то разговор был, — сказал Джинн, дождавшись, когда писатель попрощается и сложит свой маленький сотник.
— Мне ехать надо срочно, — озабоченным тоном ответил писатель, залпом выпивая весь свой кофе. — Давай в другой раз. Мне с тобой тоже поговорить надо. Я хочу, чтобы ты мне про «Ассемблер» рассказал. И про всякие «Бейсики» — «Фортраны» и «С+». У меня идея одна есть. Ты в этом понимаешь?
— Еще бы.
— Если хочешь, я тебя куда-нибудь подброшу, в машине поболтаем.
Джинн посмотрел на стакан с пивом: там оставалось примерно три четверти от полулитра. Пива было жалко. К тому же он только недавно пришел — домой ему совершенно не хотелось. А в машине писатель наверняка включит музыку на полную, да и вообще нормально поговорить вряд ли удастся. И он покачал головой:
— В другой раз так в другой раз.
— Ты мне позвони, — сказал писатель. — Или я тебе позвоню. Да и вообще — встретимся как-нибудь.
Писатель встал, но сразу же сел снова, вспомнив какую-то недосказанность.
— Слушай… Я могу у тебя совета спросить? Как у главного героя? Есть такая русская пословица: «Стеклянный хуй дураку ненадолго». Как ты думаешь, можно ее в эпиграф поставить? Слово «хуй» меня очень смущает. А? :
Джинн ошарашенно молчал.
— Ладно, подумай на досуге. Это тебе домашнее задание. Всех благ!
Они прощально поручкались, писатель кивнул «пока» бармену Саше и исчез.

Краткое содержание восьмой главы
В «Турандот» Джинн снова встречает писателя, который за несколько страниц разглагольствований коротко сообщает, что книжку он уже начал писать, утверждая при этом, что его ненаписанная книжка — самая лучшая на свете, чего, конечно же, никогда не позволит себе настоящий автор, не имея возможности сравнить эту с другими ненаписанными книгами. Расстроенный Джинн не соотносит странное появление Хоттабыча с началом активной деятельности писателя, вероятно, потому, что не верит в силу писателей творить из ничего, но все же подозревает, что писатель имеет какое-то влияние на его судьбу, в частности на отношения с возлюбленной. Однако писатель мягко съезжает, сваливая все на югославскую войну и противостояние добра и зла, а потом и просто сваливает, оставив Джинна на обломах.

Глава девятая, в которой сказки становятся болью — головной

Оставшееся от писателя время Джинн провел в грустном одиночестве, наполненном обрывочными размышлениями о судьбе себя — предстоящей и минувшей куда-то мимо его сегодняшнего положения среди судеб других. Он смотрел при этом в камин телевизора, но ничего в его огнях не видел, потому что его мысли не допускали до мозга сообщения глаз.
Встреча с писателем отозвалась в его сердце странным впечатлением: вот человек, который делает его параллельную жизнь. Да еще так делает, что предвидит его. Джинна, прошлое. Неужели он. Джинн, получился таким неизбежным существом, что его историю, вымученную разными свободными выборами жизненного пути, так же легко прочитать по его настоящему, как какую-нибудь компьютерную программу — для владеющих соответствующим языком?
Впечатлившись писателем и его легкой способностью ваять рисунки чужих жизней. Джинн вдруг отнесся к своей истории как к книге писателя, сочиняя как бы за писателя, а может, и вместо него или вместе с ним При этом Джинн думал о себе в третьем лице — в третьем, потому что их с писателем уже было двое.
"Так он сидел, — красиво представлял о себе отчаянно одинокий Джинн, — уныло потягивая пиво и не зная, как жить ему дальше в тоске…
А потом появился Пылесос. Пылесос с порога направился к Джинну, сел к нему за стол и начал без предисловии с приветствия:
— Здоров! Грузишься? Дай глотнуть. Короче, там Паша-Нарик косяк приделал, две чиксы с нами. Ты в деле? Финист, — громко крикнул он, — ты курить будешь?
Бармен Саша испуганно моргнул, порозовел и отрицательно покачал головой.
— Ну и дурак, там шишки таджикские — совершенно улетные, торкает круче Вериного гаша. — И уже потише, Джинну: — Чиксы тоже ничего. Можно рассмотреть.
— А Паша? — равнодушно спросил Джинн, глядя поверх Пылесоса на мельтешение МТУ.
— Паша на обломах весь, ты что, наркоманов не знаешь? — отмазался Пылесос. — Ему чиксы комплексно по барабану, ему даже зеленый не в кайф — так, перебиться. Ему бы пару точек поставить — это тема. Да он еще дец потусит и подорвется белого мутить — нарик есть нарик, сам понимаешь. Слушай, я же марку сожрал — вообще вещь! Вставило так, что чуть не потерялся. Но сейчас на шлейфе уже — тянет потихонечку, но не прет. У тебя денег сколько есть? Давай его еще на одну раскрутим — тебе все равно больше половины нельзя, тебя фантазии задушат. Есть деньги? Жаб, кстати, могу и один окучить, они поведутся, мне не влом самому обеих. Для тебя стараюсь… Хата свободна у тебя? Ты же вроде один…

Предыдущая страница 4 Следующая страница


5 Сергей Обломов

Компания намечалась мало того что дурная — совершенно никчемная, но болезненное одиночество свежепереломленной судьбы было совершенно невыносимо.
— Денег у меня нет. Да подожди ты с пивом, не выпивай все!.. Короче, денег нету, хата есть, так, ладно, глоток хотя бы оставь! Спасибо. — Джинн не то чтобы взял — отнял у Пылесоса стакан и допил последний не то чтобы глоток, но немного — допил.
Пылесос прервал все размышления Джинна, как вернувшийся из долгого отсутствия хозяин рвет накопившиеся впустую листки отрывного календаря. Пылесоса не интересовало прошлое или будущее, ни свое, ни чужое, его интересовал день или вечер, в котором он жил: жил наполненно и всеобъемлюще.
— Все, пошли, — сообщил Пылесос — он совершенно не мог находиться на одном месте без событий более двух минут. — Всем привет.
Все — это только бармен Саша, Финист, оставшийся в декорациях «Турандот» за своей барной стойкой. Правда, ненадолго. Через неделю он будет работать в «Четырех комнатах», где совсем другие деньги, другая тусовка и другая жизнь, а потом и вовсе окажется по другую сторону барьера бара, чтобы на собственной судьбе и фирме испытать тяготы виртуального предпринимательства.
А Джинн с Пылесосом оказались в какой-то арбатской подворотне, где их ждали эпизодический герой Паша, длинный и грустный, и две девушки-статистки, совершенно заштатные и настолько статичные, что сливались с декорациями улиц.
— Это Джинн, — сказал Пылесос, — это Катя, это Лена, давай косяк, я распечатаю, поджиг есть?
Джинн достал зажигалку. Когда для косяка понадобилось всеобщее шевеление, выяснилось, что и Паша-Нарик, и обе девушки существуют в другом временном измерении, существенно отличавшемся от вмоторенного Пылесоса и слегка выпившего пива Джинна, — они как бы плавно плыли в рапиде замедленной съемки, немонтажно вклеенном в основной видеоряд. Шишки, похоже, были что надо. Покурив поочередно, минут пять поговорили ни о чем и направились в метро — ехать к Джинну. Там, как и предсказал Пылесос, Паша сразу же потерялся, потерял себя, растворившись в толпе, как в кислоте.
Джинн недолюбливал метро. Наблюдая застывшие лица, плотным плотским потоком уносящие каплю его собственного, со стороны такого же, лица, он в каждой безликой маске пассажирской массы понимал отдельную историю и судьбу: противоречия и радость, ревность и нерожденную речь, дыхание детства и рану чужого слова, страх смерти навсегда и вечную память первой любви. Они все жили какой-то жизнью, но охватывали Джинна мертвой толпой, сменяя друг друга ежесекундно так, что никакую жизнь узнать в этих лицах было нельзя и даже образ задержать — невозможно.
«Если бы я был художником-портретистом, я бы сошел с ума», — думал Джинн, цепляясь взглядом за свободных — от равнодушия — окружающих, которые не стеснялись в выражениях своих лиц.
А под подземным потолком тесными клубками вихрились, сталкиваясь, тянулись нити энергетических полей — шлейфы личных аур, стараясь не терять тела, обладающие ими. Они продирались друг через друга и путались друг в друге, как волосы любовников, сплетая случайные узлы и нечаянно меняя судьбы хозяевам и хозяев судьбам.
Из метро Джинн вынес на память несколько картинок:
инвалид в коляске на прикольных жирных резиновых колесах, которого возила по вагонам девочка лет десяти, вся в синяках;
пожилой мужчина — похоже, профессор: советский портфель, перхоть на воротнике коричневого потертого костюма, зеленая рубашка со светло-серым галстуком, с утра завязанным, очевидно, женой и к вечеру съехавшим набок, толстые очки, сальная седина;
девушка, одетая, чтобы быть некрасивой, с изящным, не испорченным гримом лицом, в модных ботинках на толстой подошве; на коленях большая светлая искусственно-кожаная сумка, вся в черточках синей ручки, на ней жвачка-журнал, открытый на неразгаданном кроссворде, тоже весь в черточках, а в руках та самая ручка; девушка спала, ручка соскакивала с кроссворда на сумку, выписывая графики засыпания; судя по их количеству, так продолжалось изо дня в день очень давно, оставляя неразгаданным кроссворд;
студент, вероятно, — в очках, с синей книжкой на английском языке, на первой странице обложки — темно-серое небо, с упертым в него коричневатым небоскребом и полуразмытый черный силуэт человека, с надписями автора и заголовка: «Pau… — дальше палец студента, — The New York Tril…» — дальше все тот же палец; триллер какой-нибудь, вероятно, хотя триллер через h — Thriller, да их не поймешь, этих англоязычных, U 2 — студент поднял понимающий взгляд на Джинна и развернулся к нему спиной, из-за его спины Джинн читал: «Whatever it was that Fanshawe eventually became, my sense is that it started for him back then. He formed himself very quickly, was already a sharply defined presence by the time we have started school. Fanshawe was visible, whereas the rest of us were creatures without shape, in the throes of constant tumoit, floundering blindly from one moment to the next. I do not mean to say that he grew up fast — he never seemed older than he was — but already himself before he grew up. For one reason or another, he never became subject to the same upheavals as the rest of us. His drama was of a different order — more internal, no doubt more brutal — but with none of the abrupt changes that seemed to punctuate everyone else's life».[1]
Снова почему-то вспомнился Джинну писатель, но описать себя в третьем лице он не успел. Внезапно кончилось метро и улица, и они оказались в арке дома и двора Джинна.
И тут поперло. Первым поперло Пылесоса, который, собственно, шел первым, волоча за собой девушек.
— Бля!!! — сказал Пылесос. — Верблюды!
Он деловито повернулся к спутникам и заботливо спросил:
— Верблюдов видите?
Девушки медленно и молча закивали головами.
— Каких еще верблюдов? — недоуменно поинтересовался Джинн.
— Мягких. Теплых! Потрясающих шерстяных верблюдов!!! О ля-ля!
— Я Катя, — равнодушно сказала Катя. И тут Джинн открыл от изумления рот. Он наконец тоже увидел верблюдов. Много верблюдов. Много настоящих благородных верблюдов, пепельного цвета, высоких, с изящно изогнутыми шеями, которыми они гордо покачивали, объедая чахлые сухие ветки московских деревьев. Вокруг них отдыхали погонщики, одетые под бедуинов.
— Я же говорил, улетные шишки, — ликовал Пылесос, — с Восточным уклоном. Все хорошо видят верблюдов? То-то!
Однако верблюдов видели не только они. Все приподъезднутые бабушки, все ископающиеся автолюбители, все бессмертно дворущие дети и даже работники городских коммунальных служб, перегарно вышагивавшие в синих костюмах с оранжевыми полосками, — все, все до одного не только видели верблюдов, но и как-то взаимодействовали с ними, суетясь, пытаясь их гладить, подкармливать и вообще.
— Это не глюк, — сказал Джинн, — верблюды реальные.
— Реальные, — согласился Пылесос. — Шишки тоже конкретные, реально! Фиг с ним, что не глюк. Зато прет как положено!
— Откуда здесь — верблюды?!
— Откуда, откуда… От верблюда! Откуда же еще? — радовался Пылесос. — От Адама верблюдского. Верблюды вообще. Джинн, бывают только от верблюдов. Вот ишаки, например, бывают от ослов и лошадей. Ишаков видишь? — участливо спросил он. — Вон, где чурки в кружок сидят. Сто пудов кальян дуют. Слышь, давай им на хвоста упадем, пока менты не понаехали.
— Это мулы, — сказал Джинн.
— Это кино… — икнула Катя.
— Кино, кино, верняк гашиш дуют, я запах чувствую! Блин, повинтят сейчас всех… Че делать-то? Ходить — не ходить?
— В смысле — снимают… ик… кино, — сказала Катя.
— Какое кино? Ты дура? Дура, да? Че ты несешь всякую хурму? Кому на хрен, надо снимать кино про верблюдов в центре Москвы? Может, Россия и родина слонов, но не верблюдов уж точно!
— А че?.. — Катя совершенно почему-то не обиделась на «дуру». — Про старика Хоттабыча помнишь кино?.. Там так и есть… Верблюды к Хоттабычу приходят…
— Про Хоттабыча кино уже давно сняли, понятно? Еще при Сталине. Кому он сейчас нужен, твой Хоттабыч?!
— А мне нравится… Может, это римейк делают… Сейчас модно… Или клип типа на эту тему…
— Ты смотри поменьше детских фильмов, ладно? И Бивеса с Бадхедом. Тебе не все равно, зачем они тут? Главное — тусовка! А для клипа камеры нужны, свет, режиссер, персонал всякий, то да се — а тут одни чурки обкуренные, слышь, Джинн, может, упадем на хвоста — была не была, а? Ты чего бледный такой? Плохо тебе?
— Чуваки, — медленно проговорил Джинн, не желая верить в собственные догадки, — вы это, постойте тут, я сейчас вернусь, просто посмотрю, это, ну, э-э… вдруг бабушка вернулась… — Отмазка была голимая, но ничего умнее Джинн быстро придумать не смог.
Пылесос испугался:
— Старик, тебе что, правда плохо, да? Откуда вернулась? Она же, кажется, это… ну, того…
— Не совсем… — уклончиво пробормотал Джинн.
— Не совсем?! — заорал Пылесос. — Старик, как это — не совсем? Спит, что ли? Да какой — блиииин! Знаешь что, в таком деле не совсем — нельзя! Либо сюда — либо туда… Насовсем! Ты уж как-нибудь определись с бабушкой-то… правда, сходи там, ну, узнай, объясни ей, что так не поступают, а мы тебя здесь подождем, на лавочке. Я, если что, — там буду отвисать, у чурок. Мне успокоиться децел надо.
И он поволок девушек к верблюдам, а Джинн, почти бегом, чтобы его не заметили соседи, — к себе. Он боялся, что его ждут на лестнице, у двери, но на площадке никого не было. Облегченно вздохнув, он открыл ключом дверь, неторопливо ее захлопнул, снял не спеша кроссовки и, успокаиваясь, прошел в комнату, задел велосипед в коридоре и, чертыхаясь, собрался было плюхнуться на тахту. Но в этот момент в дверь позвонили. Не открыть было неудобно. На ходу сочиняя, как бы поделикатнее отправить Пылесоса сотоварищи, то есть сотоварки. Джинн повторно задел велосипед и распахнул дверь. На первый взгляд как будто за дверью никого не было, однако на второй, третий и все последующие, к сожалению, — был. И не один кто-то, а несколько сразу. Эти несколько стояли на полусогнутых коленях в суперпоклоне, касаясь темнокожими носами грязных выщерблин желтых плиток кафельного прилестничного пола. Чалма на голове ближнего кого-то была белого цвета, с крупным, прозрачным камнем в оправе, приспособленным к чалме, как кокарда к буденовке. У остальных четверых (их всего было пятеро) кокарды на голове были поменьше и попроще. Это были погонщики со двора.
— Вы к кому? — упавшим голосом спросил Джинн.
— Не вели, добрый человек, казнить, вели слово молвить, — сказал главный чувак на чистом русском языке. — Мы здесь приказом хозяина нашего и господина, — тут он захрипел и зачирикал, выпустив изо рта язычок пламени, — коего ты, любезный, изволишь величать Хоттабыч. Кланяется он тебе дарами от благодарных щедрот своих.
— Мужики, — Джинн слегка усмехнулся, — раз уж вы тут все под арабов косите сказочных, то и изъясняться полагается соответственно.
Чувак посмотрел на Джинна с изумлением, позволив своему лицу выразить это изумление почти незаметным, наспех подавленным движением брови вверх и сообщил:
— Во дворе твоего дворца, светлейший, — караван верблюдов. Прикажи принять. Пожалуйста, — добавил он вежливо.
— Слушайте, — ответил Джинн, продолжая несдержанно усмехаться, — передавайте привет вашему господину, этому Хоттабычу, и скажите ему, что я очень признателен, но мне совершенно нечем будет кормить такое количество верблюдов, а продать я их вряд ли смогу. У меня даже кошек мама забрала на дачу. В общем, извините. — Джинн старался не раздражаться, но тот факт, что циркач Хоттабыч в шутку привел с собой целый цирк, вызвал в нем ярость. Мало того, что сам заявился без приглашения, да еще и с верблюдами!
— О высокорожденный! — воскликнул главный чувак. — Не верблюды суть дар, а ноша верблюдов. Дозволь, под страхом гнева повелителя нашего, внести эти ничтожные в сравнении с твоим лучезарным величием знаки его расположения в твое жилище и с миром уйти!
— Ничтожные, значит? Ладно, если ничтожные — заносите, только по-быстрому.
Оставив дверь открытой. Джинн пошел в ванную — умываться. Минут пять он держал голову под холодной водой, соображая, что ему делать дальше. Он решил, что, если Хоттабыч появится снова, надо будет все рассказать папе. У взрослых — опыт.
Он вышел в коридор, где его ожидал главный погонщик. Главный с поклоном сообщил, что все подарки сложены в комнате, и откланялся насовсем. Проследив за тем, как он спускается по ступенькам лестницы, игнорируя лифт. Джинн поднялся на один ее пролет вверх — к окну, посмотреть во двор. Во дворе мулы, верблюды и погонщики уже стояли в походном порядке — ждали главного. Вот он появился, вскарабкался на верблюда, основного вероятно, и вся процессия тронулась со двора куда-то вон, через арку, прямо на Кутузовский проспект. Джинн бросился обратно в квартиру, на кухню — там был балкон, — но никаких верблюдов из арки не появилось. Он минуты три подождал, потом выбежал обратно на лестницу — конец каравана исчезал в арке, — вернулся на балкон в кухне — нет никаких верблюдов! — снова очутился на лестнице — и во дворе уже верблюдов нет.
Он вошел, нет, почти вбежал в комнату (проклятый велосипед — выбросить его на фиг!) и про странное исчезновение верблюдов (а появление — не странное?) сразу перестал думать: вся комната была наполнена грудой тюков, мешков и ящиков, занимавших почти весь свободный от мебели пол.
Сначала Джинн подумал, что Хоттабыч, несмотря на всю свою интеллигентность, просто челнок и собирается хранить товар у Джинна, но потом вспомнил, что это подарки, то есть принадлежат они ему, Джинну. И что теперь с этим делать? Ладно, если тряпье какое-нибудь — и то проблемы с накладными, сертификатами, — а если еда? Пряности, например, или травы. Травы! Блин, трав ему только и не хватало! Не дай Бог — трава! Да ладно трава, а если героин какой-нибудь! Хоттабыч-то был явно наркоман! Да еще и чеченец! Перегрузил Джинну зелье, типа на, мальчик, подарок, а потом тут какая-нибудь стрела, перекупщики, да его, Джинна, грохнут просто, когда закончат, вот и все. Надо к ментам!
К каким ментам?! Да они все повязаны! Джинна сейчас же на экспертизу — в крови каннабиол, дома ящики с наркотой, да его посадят не задумываясь, если не расстреляют. Отмазаться денег никаких не хватит за такое количество. Если это вообще не их наркота, не ментовская. Такими объемами только они себе могут позволить ворочать. Валить отсюда надо — скрываться. Как валить? Вернется Хоттабыч за травой, войти не сможет… Дверь открытой оставить — ага, а соседи? А сидеть тут, на этом криминале? Сейчас еще Пылесос сюда подгребет… Пылесос! Да это же вообще… — пиздец! Во, попал!.. Джинн рванулся к входной двери, проверить, крепко ли она заперта. Заперта… Чертов велосипед! От резкой и сильной боли он на мгновение перестал психовать. Да это же измена просто! Надо спокойно посмотреть, что в тюках.
Руки его все же тряслись, когда он распаковывал некоторые мешки и тюки и вскрывал ящики из звонкого сандалового дерева. При виде их содержимого у него захватило дух.
В тюках были ковры и материи, баснословная ценность и древность которых бросалась в глаза с первого взгляда; в мешках были золотые сосуды и вазы странной старинной работы и фантастической величины; ящики были полны драгоценных украшений: ожерелья из желтовато-розовых жемчужин в среднюю луковицу каждая; нити неограненных рубинов и изумрудов, из которых самый маленький едва ли влез бы в обыкновенный футляр от колье; бриллиантов, грубо отшлифованных и граненых, величиною с небольшой кокосовый орех, с трепещущим в их сердцевине жидким и прерывистым блеском. По самой умеренной оценке, общая стоимость всех этих подарков была, вероятно, не менее нескольких тысяч миллиардов безусловных единиц; никогда во всей всемирной истории ни одна сокровищница наверняка не заключала в себе ничего подобного.
Всякий, очутившись внезапно обладателем столь неисчислимого, безмерного богатства, наверное, затруднился бы при этом сделать какое-нибудь подходящее к случаю замечание; но, несомненно, не было замечания менее подходящего и приличного, при всей своей искренности и сжатости, чем выраженное кривым от гнева радости ртом Джинна краткое, исключительно русское, индоевропейское слово из пяти букв, несправедливо считающееся матерным, означающим в литературном церковно-славянском «ошибка» или «обман» и имеющим общий корень с современным глаголом «заблуждаться». Потом, присвистнув, он добавил:
— Ни хуя себе!
И был прав.
Большинство людей, очутившись неожиданно обладателями таких несметных богатств, вероятно, возликовали бы более или менее. Но Джинн не столько обрадовался, сколько разозлился. И хотя такое отношение к делу может показаться глупым или непонятным, он, в сущности, был правее, чем кажется с первого взгляда:
Во-первых, предстояло признать, что Хоттабыч был вовсе не каким-то там чокнутым фокусником, а самым что ни на есть волшебным джинном, то есть признать, таким образом, общее право всяких волшебников и волшебств на существование в реальном мире, причем в самом что ни на есть голом виде — без всяких там математико-физических или подсознательных психологических подоплек или фокусов.
Это было непросто, но еще сложнее было бы объяснить при помощи диалектического материализма чудесное превращение Джиннового жилища в мировую сокровищницу. Признать сокровища за глюк или мираж было бы нечестно — это вам не дворцы в пустыне, которые исчезают, как только к ним приблизишься на сто метров. Любой, оказавшись на месте Джинна, без всяких объяснений бы понял, что это — настоящее. Мог бы быть сон, но у снов бывает конец и начало: скажем, вечер накануне, оставляющий воспоминание о том, как был выключен свет, или потом все неуклюжие ворочания (плюс-минус секс), или моментальный провал куда-то в самое начало грез. Но осознание спящим сна как сна убивает сон как реальность: в конце концов, любой сон в процессе сна, каким бы настоящим он ни был для спящего, просыпается моментально в прошлое, рассыпается одним простым вопросом: ба, да не сплю ли я? — подобно тому, как от жизни в процессе жизни можно легко пробудиться простым вопросом о ее смысле. И если отвечать на вопрос честно, то после изнурительной погони последовательных «а зачем?» смысл остается только в процессе, и настоящий, непознаваемый в процессе смысл приходит лишь после смертельного (для сна) пробуждения в настоящую жизнь; так же и сон, который самоценен как стоящее переживание лишь в действии, пока спящий действительно не знает, что стоит проснуться, и все будет иначе, когда он сможет оценить сон (если вспомнит его) приложением к яви как свершившееся приключение или указатель.
Во-вторых, богатство такого рода не только не могло быть никак применено, но и таило в себе не просто угрозу, но смертельную опасность. Средствами, которые представляли собой все эти сокровища, Джинн мог бы вертеть по-своему всеми денежными рынками Европы, Америки и Азии, повергнуть к своим стопам любое общество, устраивать и расстраивать благосостояние государств — словом, править всем миром.
«Но ведь мне неинтересно вертеть денежными рынками, я не хочу, чтобы толпы олигархов пресмыкались передо мной в надежде на подачку, а нищие плевали вслед моему лимузину; и то и другое — заслуга денег и не имеет никакого отношения ко мне — человеку. Да и вероятно ли, чтобы мне удалось править миром лучше, чем всем тем, кто уже пробовал до меня? Да о чем я думаю! Стоит мне попробовать продать любую из этих вещей, я моментально попаду и под государство, и под братков. За такие деньги от меня мокрого места не оставят! Да даже если получится — что, всю жизнь провести под охраной? Какую жизнь! Я и нанять никакую охрану не успею! Стоп. Но раз уж это все уже у меня, рано или поздно об этом станет кому-нибудь известно, столько не спрячешь, все равно грохнут. Вывозить — тоже рискованно…»
Ситуация была безвыходной. Он взял из ящика средних размеров какой-то благородный и бесценный, таящий в себе невероятную силу шарообразный жемчужный матовый булыжник, зло стиснул его в руке и вдруг резко, как пружина, развернувшись, с размаху швырнул его в стену. Камень отскочил от подобойной мягкой штукатурки на тахту, скатился по подушке и упал вдоль стены на пол, а в стене осталась вмятина.
И в этот момент зазвонил телефон.
— Алле, — сказал Джинн в трубку.
— Привет, — сказала трубка в ухо Джинну голосом Олега. — Это Олег. Как дела?
— Нормально, — ухмыльнулся Джинн. Он хотел еще добавить «как обычно», но почему-то не добавил. — А что?
— Я насчет денег. Ты мне долг собираешься отдавать? — В голосе Олега сквозило искреннее напряженное волнение.
— Послушай, я же тебе объяснял, денег у меня нету, — оправдывался Джинн, косясь на сваленное на полу богатство. Он не врал. Денег у него действительно не было.
— Когда будут?
— Не знаю.
— Ну и как нам с тобой быть?
Джинну показалось, что Олег вздохнул с облегчением.
— Не знаю, — повторил неприязненно Джинн. — Хочешь, забери обратно этот кувшин, мне он на фиг не нужен.
— А мне он зачем?
— Продашь кому-нибудь…
— Продать! Кому? Да он небось и не стоит ничего.
— Тогда за что я тебе деньги должен?
— За работу. Я на таможне денег отдал? Отдал.
— Я тебя об этом не просил.
— Очень некрасиво так соскакивать. Ты прекрасно знаешь, что я всем вам, хакерам, посылки растаможиваю. Цены знал. Так что денег ты мне должен. Займи у кого-нибудь, — ухмыльнулся из трубки Олег.
— Не у кого…
— Это твои проблемы. Найди как хочешь. Хоть укради. Деньги это не мои, а одного человека. Завтра придем к тебе вместе — чаю попить.
— Не надо ко мне приходить!
— Это не тебе решать, надо или не надо. Будь завтра, пожалуйста, дома в семь часов. Только не вздумай бегать, дороже встанет. До завтра.
— До завтра, — машинально повторил Джинн, кладя трубку. Он тоскливо посмотрел на ящики и тюки, представил себе, как завтра Олег с каким-то «человеком» наткнутся на все это богатство, и ему стало плохо. Он постарался взять себя в руки и не паниковать. Надо было срочно куда-то это все деть. Куда?
И тут Джинн вспомнил, что во дворе его ждет Пылесос. Может быть, он поможет оттащить дары. Ну хотя бы на чердак. Надо только будет что-нибудь придумать, чтобы любопытный Пылесос не узнал про содержимое. А там, Бог даст, проявится Хоттабыч, и дальше будет видно.
Он быстро спустился во двор и без труда нашел Пылесоса, без признаков жизни полулежащего на скамейке детской площадки. Девушек рядом видно не было. Джинн осторожно наклонился к Пылесосу, чтобы послушать, дышит ли он. Но Пылесос не просто дышал, но даже мог говорить. Он медленно открыл красные маслянистые глаза, расплылся в глупейшей широчайшей улыбке и медленно, почти по слогам, произнес:
— А, Джинн…
— С тобой все в порядке?
— Старик. — Пылесос снова закрыл глаза. — Через кальян — это круто! Гашиш — сказочный… — И после паузы с усилием проговорил, не переставая глупо и расслабленно улыбаться: — …шишки — не катят!
Большего добиваться было бесполезно. Джинн опустился рядом на скамейку и заплакал.

Краткое содержание девятой главы
Появляется некто Пылесос и две эпизодические дамы. Пылесос накуривает Джинна чужим халявным гашишом до такой степени, что даже метро, в котором они добираются до дома Джинна, имеет совершенно измененный, с точки зрения наших измерений, вид. Во дворе вся компания натыкается на караван верблюдов, что приводит ее, учитывая состояние участников, в полный восторг. Всех, кроме Джинна, который отлучается домой, где выясняет, что верблюды привезли ему подарки от Хоттабыча. Эти подарки — немыслимые драгоценности — посланцы Хоттабыча сваливают на полу его комнаты и исчезают, а Джинн получает от Олега телефонный звонок с сообщением, что завтра неизвестные уголовные преступники вместе с Олегом придут к Джинну домой, чтобы поговорить о погашении долга. Сокровищ, Джинн не хочет: жизнь богача почему-то представляется ему непривлекательной, а в настоящий момент даже исключительно опасной. Джинн досадует и даже бросает об стену одну из крупных жемчужин, обнаруженных в ящиках. Убедившись в волшебности Хоттабыча, но еще не привыкнув к ней, Джинн пытается привлечь Пылесоса к спрятыванию даров, но Пылесос оказывается недееспособен.

Глава десятая, в которой появляется плохой

Утро Дайва проспала.
Вчера, выставляя время в будильнике на начало рабочего дня — чтобы не прерывать сон, а сразу позвонить на работу и сообщить, что заболела и берет выходной, — она впервые перепутала время до полудня и после, о чем узнает только вечером, когда будильник зазвонит. Разбудил ее телефонный звонок дяди Уильяма, двоюродного брата ее родного отца, того самого дядьки, которого так боялся начальник ее отдела. И боялся, надо признать, не зря. Дядя Уильям был человеком исключительно богатым, знаменитым и влиятельным, хотя и старавшимся, чтобы эта влиятельность не была публичной. Родственники его звали Трэй — Тройка, поскольку он был третьим в семье Уильямом Генри. Но Дайва называла его Уильям, а не Билл, потому что слово «Bill» вызывало у нее неприятные мысли о том, что за все в жизни приходится платить.
Несмотря на знаменитость своего портрета, дядя Уильям позволял себе полную секретную свободу перемещений по белому свету, предварительно делая официальный вид, что он где-то совсем в другом месте. Вот и теперь, когда он приехал в Калифорнию, в одну из своих тайных резиденций на Тихом океане, и его официальный сайт, и многочисленные приближенные, и даже члены семьи искренне уверяли и сами были уверены в том, что он в Индии — лично отбирает у индусов культурные ценности для своей знаменитой виртуальной коллекции.
— Как спалось? — опуская всякие там «добрые утры», с ходу спросил из телефона дядя Уильям.
Дайва, с ужасом обнаружившая, который час, начала было говорить, что чувствует себя неважно, что ей надо срочно позвонить на работу, но дядя Уильям ее перебил:
— Да я уже все утряс, не психуй. У меня к тебе важный разговор есть. Можно сказать, из-за этого и приехал. Я тут про тебя кое-какие справки навел… Думаю, тебе тоже будет интересно. А про недомогание твое я знаю. Не волнуйся, ничего страшного. В общем, хочу с тобой пообедать. Отказы не принимаются — я заеду через два часа. Хватит тебе двух часов одеться там, то-се?
Через два часа, минута в минуту, он приехал — сам за рулем неброской белой «Тойоты», в простых светлых брюках и обыкновенном пиджаке из универмага Sears. Есть Дайва отказалась — нет аппетита, и они решили просто погулять по берегу.
— Может, мороженого хочешь? — спросил дядя Уильям. — Нет? А я себе куплю.
Издалека Дайва наблюдала, как он покупал мороженое, долго ругаясь с продавцом.
— Обнаглели вконец, — недовольно сообщил он, вернувшись, — если они печатают бонусные купоны, надо все принимать! А он говорит, что они просроченные! А есть на них срок действия? Есть, я спрашиваю? Вот, смотри.
Он дал Дайве кучку маленьких бумажек, оторванных от этикеток мороженого. Каждая бумажка, по утверждению производителя, стоила двадцать пять центов при покупке очередной порции. Срока действия на них действительно не было.
— Вот я буду еще брать эту дрянь, — негодовал дядя Уильям, указывая на мороженщика средним пальцем согнутой правой руки. — Купить, что ли, в пыль эту их шарашкину контору?
И он полез в карман за телефоном, оставив Дайву в недоумении по поводу значения выражения «купить в пыль». Однако, достав из кармана телефон, дядя Уильям не стал набирать номер, а повертев его в руках, опустил обратно.
— Ладно, хрен с ними, — внезапно успокоился он, — жалко тратиться на ерунду. Давай по делу. Ты замуж не собираешься?
Такого вопроса Дайва совершенно не ждала. С дядей Уильямом они не были настолько друзьями. Не вдаваясь в подробности, она коротко ответила, что нет, не собирается, и поинтересовалась, чем вызван вопрос.
— У папашки твоего совсем кисло дела идут, — вместо ответа сообщил дядя Уильям, пиная носком ботинка обглоданный океаном камушек, — у него в Азии уйма денег гикнулась на кризисе. А потом еще и в России. Вот тебе вложения в реальное производство. А еще спорил со мной. Мальчик у тебя есть?
То, что у папы не очень хорошо шли дела, Дайва знала, хотя созванивались они редко, а виделись еще реже. Очевидно, дядя Уильям задумал какую-то брачную комбинацию, чтобы укрепить финансовое положение их семьи. Дайве это показалось странным: как бы плохо ни шли дела у ее отца, одних только денег, оставшихся от прадедушки в различных фондах, должно было хватить на много поколений. Да и странно было, что дядя Уильям взялся устраивать чьи-то дела. Все-таки предприниматели — особые люди, и ей никогда их не понять. Чтобы сократить намеки, Дайва прямо спросила, уж не хочет ли он, чтобы она вышла замуж.
— Ну, в общем, да, — серьезно ответил он и с хрустом откусил кромку вафельного рожка.
Дайва рассмеялась в ответ, а потом сказала, что это, конечно, чушь, что это, безусловно, невозможно, что она крайне признательна дяде Уильяму за заботу, но что она надеется, что впредь он будут проявлять эту заботу о тех, кому это действительно необходимо. А кто претендент?
Дядя Уильям неторопливо доел мороженое, оторвал от оставшейся упаковки очередной бонусный купон, вытер руки и рот бумажным носовым платком из кармана, завернул в него упаковку и с точностью баскетболиста забросил его в мусорную корзину.
— Пожалуй, я мог бы играть за Knicks не хуже Билла Брэдли. Может, мне тоже в президенты двинуться? Замутить свою партию. Представляешь заголовки о предстоящих дебатах — Билл против Билла! Америка выбирает из четырех претендентов и сходит с ума! Супермаркет президентов! Пожилая женщина умерла от перенапряжения, посетив предвыборные мероприятия всех кандидатов! Клево?
Дайва согласилась и повторила свой вопрос. Дядя Уильям поправил указательным пальцем золотую оправу очков и коротко ответил:
— Я.
Дайва ошарашенно молчала.
— Я, в общем-то, понимаю, что должен объясниться, — спокойно говорил дядя Уильям. — Я тебе никаких знаков внимания никогда не оказывал, мы с тобой тем более родственники, и ты вообще не понимаешь, в чем тут дело. К тому же я уже женат. Но это все не препятствия. Тебе какие-нибудь объяснения сейчас нужны или ты уже сразу согласна?
Дайва попросила объяснений.
— Ладно, вон скамейка, давай присядем. Они сели на лавочку и дядя Уильям начал свои объяснения довольно странно:
— Ты, главное, не думай, что я головой поехал. У меня все в порядке. Я тебе сейчас всякие удивительные вещи буду говорить, которые ты слушай и не возражай. У меня ни времени нет на всякие там ухаживания, ни желания, ни сил. То, что я тебе сейчас скажу, означает, разумеется, определенную степень доверия. И говорю я это только потому, что считаю, что ты априори согласна, просто сама еще этого не понимаешь.
Дайва слушала, не перебивая.
— Во-первых, как? — Дядя Уильям разогнул указательным пальцем левой руки большой палец кулака правой. — Просто. Твой отец согласен, я с ним на эту тему общался, он, конечно, поныл слегка — но больше для порядка. Родственники мы с ним не кровные, мой дедушка твоему отцу — не отец. Хотя, ты, возможно, и не знаешь. Мелинда тоже не возражает. Я ведь почти до сорока лет не женился, все чего-то ждал. Потом знаешь, вдруг вот показалось — она. Сколько же можно ждать? Но мы потом выяснили, что нет, не она. Вместе выяснили. То есть ты меня не пойми неправильно, я ее очень люблю и все такое. Особенно когда Дженни родилась. И она меня — тоже. Поэтому, собственно, и согласилась — дело важнее. Она-то меня лучше всех знает, понимает, что к чему. Она, в общем-то, тебя и нашла. Ну, что ты — это ты. Тут только женщина могла. Но у тебя вроде вопросов не должно возникать, да? Аллах разрешил мужчине иметь столько жен, сколько он может содержать, так ведь у вас? И переходим к во-вторых.
Он поправил рукой очки и всем телом позу.
— Во-вторых, зачем? — Он отогнул указательный палец, отчего стало похоже, будто он держит воображаемый пистолет и сейчас по-детски скажет «Бэнг!». — Ты, в общем, понимаешь, что я вовсе в тебя не влюблен и всякая прочая дурь. Есть благородная цель — объединить мир. Так, чтобы тебя особо мистикой не грузить, мы хоть и не родственники, но в некотором роде одной крови. Что-то вроде потомков избранных родов. Тебе, я так понимаю, ни в какую реинкарнацию верить не положено. Так ты и не верь. Но дело именно так обстоит. У тебя будет нечто большее, чем просто деньги. У тебя будет муж, имеющий такую власть, которую ни за какие деньги не купишь. И ты будешь иметь такую всемирную славу, которой не видел ни один президент, ни один император, ни даже коммунистический генеральный секретарь. На века.
Дайва усмехнулась и сказала, что онка, конечно, очень доверяет способностям дяди Уильяма, но все же он должен ее понять как коммерсант: какие гарантии, что все будет так, как он говорит?
— Подпишем договор, — сказал дядя Уильям. — Брачный. На десять лет. Детально запишем все условия. Если через десять лет будет не так — разводимся, и забираешь мои деньги, акции, короче — все, что есть. Ну, пару миллионов только детям оставишь — мне уже тогда ничего не понадобится. Для меня назад дороги не будет.
Дайва грустно проводила глазами чайку.
А если она откажется?
— Ну, тогда… — задумчиво протянул дядя Уильям. — Честно говоря, я этот вариант не рассматриваю. Так не будет. Сейчас тебе предлагается свободный выбор. Дальше выбор будет несвободный. Срок на размышления я тебе дать не могу — тут не я один принимаю решения. Да, не удивляйся. Видишь ли, как только мы тебя нашли, сразу пошел некий параллельный процесс, процесс необратимый. Образно говоря, джинна уже выпустили из кувшина, а другого джинна у нас нет. История дает исключительный шанс — один на несколько тысячелетий. Думаешь, так просто все эти миллениумы?
Он поднялся со скамейки, и Дайва поднялась вслед за ним. Они молча вернулись к машине.
— У нас есть примерно полгода на подготовку свадьбы, — сказал дядя Уильям, запуская мотор. — Нужно будет решить некоторые вопросы. Я тебе еще позвоню. Да, ты уж извини. В общем, ну это… Я, конечно, понимаю, дико звучит. Короче — никаких мальчиков у тебя быть не должно. Девочки — пожалуйста. А мальчики — нет. Тут очень много на карту поставлено. Да, — прервался он на телефонный звонок — Что значит не нашли?! Ну и что, что у них все программы нелицензионные?! Да плевать мне на ваши сложности — КГБ еще остался у них? Значит, скажи нашему представителю, что он у меня будет в Сахаре песок подметать, понял?! И ты вместе с ним! Идиоты, — сообщил он, швырнув трубку на заднее сиденье.
С дороги уже была видна красная крыша ее дома — она мелькала среди деревьев, которыми были обсажены подъездные пути.
— Все, приехали, — сообщил дядя Уильям, выруливая к дому. — Эти двое чуваков будут тебя беречь — ты теперь очень большая ценность. Не обижай их. Кстати, на всякий случай, полиция в курсе всех моих действий. Охрана у тебя совершенно легально. Знаешь, все же лучше уж дома, чем в госпитале. Все-таки ты больна.
Дайва сдержанно попрощалась, с трудом сдерживаясь, чтобы не вцепиться ему в волосы, и открыла дверцу.
— Подожди. Вот коробочка, здесь пилюли. Приступы у тебя будут повторяться. Если совсем невмоготу или там на людях, принимай по одной. На работу можешь не ходить — тебе дали отпуск. Но вообще-то, знаешь, подходи пореже к компьютеру. Это от него все твои проблемы. Плавай, гуляй, спортом занимайся. Здоровье тебе еще пригодится. Пока.
Она постояла на крыльце, провожая взглядом отъезжающую «Тойоту», и зашла в дом, не глядя на вошедших за ней телохранителей — чтобы не допустить дискриминации, один из них был чернокожим. Дома она включила телевизор в гостиной, где расположились охранники, открыла кран ванны и только там, укрытая шумом бьющей воды, тихонько заплакала.
Дядя Уильям оказался прав: приступы странной болезни повторились после того, как она провела три часа за компьютером. Она приняла пилюлю, но, пока не вышла из Windows, ей не стало легче.

Предыдущая страница 5 Следующая страница


Медный кувшин старика Хоттабыча 6

К вечеру она точно установила связь между своим самочувствием и временем, проведенным у монитора. Наверняка они что-то сделали с ее машиной. Но раз дядя сказал, что под колпак ее взяли недавно, значит, есть шанс, что диски с ее программами они не нашли. И даже, может быть, не искали. Что ж, она тоже читала детективы и имеет опыт конспирации: хакинг — это вам не шутки. Завтра она попробует достать из тайника программы и перепрошить матрицу. И мы еще посмотрим, кто кого… Конечно, она могла бы позвонить в полицию. Но что она скажет? Что ее дядя, желающий на ней жениться, напустил на нее лягушачью болезнь? И тогда вместе с охраной к ней приставят психиатра. Нет, Дайва была не только сдержанной, но и сообразительной девушкой.
До конца дня она почти не переставая молилась в спальне, а когда заснула, свернувшись комочком в углу большой кровати, солнце вовсю уже светило русским, перевалив далеко за полдень и побуждая пробуждаться даже самых стойких сознательных сонь, в чьи узкие, тонированные светлой сажей окна вместо лучей света падали лишь тени домов.

Краткое содержание десятой главы
В Москве опять ночь, и поэтому дневные события происходят на противоположной, солнечной стороне планеты. Этну посещает весьма влиятельный господин, ее двоюродный дядя. Он предлагает отдать ему руку и сердце для совместного мирового господства. Это Змей Горыныч, он же Кащей, как бы Бессмертный. Он чахнет над златом, отращивая себе респектабельное пузцо. Этна, не будучи большой любительницей пузатых Кощеев, предложение отклоняет. Кащей вежливо откланивается, давая ей время подумать, и она остается в информационной темнице полной лягушкой.

Глава одиннадцатая, в которой слова предметны, а предметы — условны

Сколько было времени, когда проснулся Джинн, он не стал выяснять — в окне стоял день. Значит, времени было мало, потому что в этом дне на полу его комнаты по-прежнему находились ящики и тюки с дарами улизнувшего Хоттабыча. А он-то надеялся, открывая глаза, что никаких даров нет и в помине и наяву, благо моментальный сон, в который выплеснулось его расстройство, как только вчера он вернулся домой, заставил забыть его о дарах как о проблеме и обнадежил, что дары растворятся сами по себе с такой же легкостью, как проблема во сне.
Но дары были. Было, кроме даров, еще и неприятное чувство: вчера от отчаянья Джинн оставил на скамейке Пылесоса в самом что ни на есть беспомощном состоянии. И хотя Пылесос едва ли рассчитывал на чью-либо поддержку. Джинн чувствовал себя виноватым перед товарищем. Он начал одеваться, чтобы спуститься во двор — вдруг Пылесос еще там, — понимая, что это довольно глупо, но тут зазвонил телефон.
— Джинн, привет, проснулся? — Это был Пылесос собственной персоной. — Слушай, чурки с верблюдами у тебя еще?
— Да нет… Вечером свалили. При тебе. Ты вообще как сам?
— Я? Супер! Лучше не бывает. Они мне вчера с собой отломили. Конкретная тема. Даже без кальяна. Редкий вариант. Так меня вчера нахлобучило — сам себе завидую. Я даже в Амстердаме такого не пробовал. Я чего звоню-то, я просто хотел узнать, кто барыга. Чисто себе замутить.
— А ты где? — осторожно спросил Джинн.
— На работе, где же еще? — удивился Пылесос. — С утра бабки уже достали! — Пылесос работал врачом, довольно успешно спасая людей от болезней. — Сейчас одна ушла — я кабинет оставил проветривать. Мочей прет — кошмар. Ну, я заодно и дунул сразу — все равно никто запаха не почувствует. Прям по моче! Знаешь, как идет! — И Пылесос засмеялся. — А так просто у нас тут нельзя. Одни стукачи кругом — попрут сразу. И сидишь целый день на трамале. Ладно, ладно, шучу. Так, иногда.
— Ты во сколько заканчиваешь?
— В восемь. У меня сегодня сдвоенный прием — с восьми до восьми. Я даже не знаю, как выдержу. Если бы не чурки твои — вообще со скуки бы подох. Правда, вечером другая сестра будет. Семьдесят восьмого года рождения. Говорят, симпатичная. Я не видел ее еще. Но ты же знаешь, на работе нельзя. Ну так только, иногда. Ладно, все, пока, здесь телефон нужен. — И Пылесос прервал связь, не дожидаясь ответа.
Джинн повесил трубку и понял, что в комнате кто-то есть. Этот кто-то скромно сидел на тахте, дожидаясь, пока Джинн закончит разговаривать сам с собой — так, во всяком случае, казалось пришельцу.
— Хоттабыч!
— Доброе утро. Джинн.
— Привет. Как дела?
— Дела мои ничто по сравнению с той радостью, которая мне доступна в твоих словах!
— Я правда ужасно рад тебя видеть.
— Надеюсь, — горделиво проговорил Хоттабыч, — это связано с моими скромными подношениями.
— Ну, в общем, — замялся Джинн, — в общем, да…
— Не благодари меня. Конечно, я кое-что еще могу. Но это все ничто по сравнению с твоим поступком, полным благородства. Благодарность моя изыщет новые средства ублажить твой взыскательный взор…
— Хоттабыч, — перебил его Джинн, пряча глаза, — ты только, пожалуйста, не обижайся. Я не могу принять твои подарки.
Он бросил короткий взгляд на Хоттабыча, глаза и брови которого выражали крайнее недоумение, граничащее с раздражением, но отступать было некуда, и он продолжал:
— Я, я буду тебе очень признателен, если ты… — Джинн набрал в легкие воздуху, как водки — для храбрости, как будто и в том, и в другом содержится храбрость, и выдохнул, — если ты заберешь их обратно!
— Что-о? Ты требуешь, чтобы я, — хрып-чирик-пла-мя, — согласился взять назад принесенное мною в дар? Ужели мои подарки имеют так мало цены в твоих глазах?
— Да нет, как раз наоборот. Они слишком бесценны, чтобы я мог их принять.
Хоттабыч, насупившись, молчал.
— Ты ведь хочешь мне счастья? — начал оправдываться Джинн.
Хоттабыч молчал.
— Поверь, это богатство не сделает меня счастливым. Даже наоборот. Мне сложно все тебе объяснять, надо начинать с семнадцатого года. Ты слишком долго пробыл в своем кувшине. Ну, пожалуйста.
— В былые дни, — медленно проговорил Хоттабыч, — человек бежал за богатством, и никакое богатство не было достаточным, чтобы насытить его. Так неужели теперь богатство стало столь презренно в глазах человека, что ты находишь его стеснением? И при чем тут семнадцатый год? Объяснись.
Джинн вздохнул:
— Видишь ли, я, конечно, не против богатства как такового. Но я предпочел бы приобрести его постепенно. Привыкнуть к нему, что ли. Одного богатства мало для счастья. Богатство очень склонно… ну, навлекать на человека всякие там заботы и скверные истории. Особенно — у нас в стране. После тысяча девятьсот семнадцатого года.
Хоттабыч был в глубоком умилении.
— О юноша чудно-умеренный! — воскликнул он, — Чувства твои не уступают чувствам самого Соломона, на нем да почиет мир. Но даже он не так вполне презирает богатство, ибо имеет золото, слоновую кость и драгоценные камни в изобилии. И не встречал я до сих пор человеческого существа, которое могло бы их отвергнуть при предложении. Но так как ты, кажется, искренно считаешь, что мои убогие и ничтожные дары не будут способствовать твоему благу, а я хочу сделать тебе благо, а не зло, пусть будет по-твоему. Ибо прекрасно было сказано: «Цена подарка зависит не от него самого и не от дарящего, а только от получающего». Я прикажу забрать дары.
После таких слов сразу попросить у Хоттабыча миллион долларов в швейцарском банке было как-то неловко. Джинн подумал, что не надо было так горячо объявлять себя бессребреником, но потом вспомнил, что заставило его отказаться от сокровищ.
— И знаешь, если, конечно, тебе не сложно. Ко мне должны вечером прийти люди. У меня тут, в общем-то, и так не хоромы. А с подарками — совсем теснота. Если бы ты мог все это убрать до вечера, было бы супер.
— Не хоромы, говоришь? — отозвался Хоттабыч, обводя лукавым взглядом комнату Джинна, — Да, прибрать бы здесь не мешало. Знаешь что? Позволь мне приказать убрать твое скромное жилище, а тем временем мы могли бы продолжить нашу беседу где-нибудь на воздухе. Я хотел бы посмотреть твоими глазами этот город и его людей. Ты не мог бы показать мне его?
— Мог бы, — сказал Джинн. — Поехали на Манежку, что ли.
— Манежка — это имя места?
— Ну.
— И ты хочешь ехать туда? На чем?
— На метро, конечно. А-а. Ты же не знаешь ничего про метро!
— Я знаю про метро все!
— ?
— Все, что содержит это слово, я знаю про метро!
— И что содержит это слово?
— Подземный город, где многосоставные повозки перемещают по длинным норам людей от остановки до остановки.
— Ты уже был в метро?!
— Нет. Я даже не видел его.
— Откуда же ты знаешь про метро?!
— Ты сам мне сказал. Ты сказал: «метро». Каждое слово что-то означает: предмет или понятие, качество или действие. Внутри себя слово содержит все знания о предмете, надо только понимать его суть. Мне не нужно знать сам предмет, чтобы понимать его. Мне достаточно названия.
— И ты можешь по названию, ну, по слову, определить его суть?
— Конечно. И наоборот — от сути или посыла произвести слово. Или принять его. Вы, люди, специально придумываете слова, чтобы определять. И мы, духи, в равной степени попадаем под эти определения и значения. Поэтому я и просил тебя дать мне имя. Условно говоря, я есть твое слово — Хоттабыч. Но вы недооцениваете силу и славу слова. Слова — производные сути и ее источники. Суть мне известна, а слова не составляют мне труда ни в каких языках — главное, знать суть и способ воплощения слов. Тебя ведь не удивляет, что я говорю на твоем языке.
— Да, кстати, удивляет, конечно. Но вам, джиннам, так положено.
— Положено, только не все умеют. Вам, людям, тоже всем положено на одном языке говорить. А вы даже внутри одного языка друг друга не понимаете.
— А ты, типа, понимаешь.
— Понимаю.
— Это, по-твоему, что такое? — Джинн ткнул пальцем в телевизор.
— Ящик из застывшей смолы и стекла. Он тоже ловит молнию проводами, как те ящики из белой смолы, что у тебя на столе. Для чего он?
— Это телевизор. Он из пластмассы. Работает на электричестве. Понимаешь?
— Понимаю.
— Что ты понимаешь?
— Что это — телевизор. Что он из пластмассы. Работает от электричества. Чего тут непонятного?
— А что будет, если я его включу?
Хоттабыч напрягся:
— Передача? Нет, наверное, прием. Нет. И то и другое. Будут картинки настоящего или придуманного мира. Только, я думаю, плоские. И непонятно, почему ты его называешь телевизор, все равно в нем увидеть можно только то, что тебе показывают, а не то, что ты хочешь увидеть где-то далеко. Это обыкновенный иконоскоп.
Джинн ошарашенно смотрел на Хоттабыча. «Надо же, какой продвинутый попался!» — подумал он.
— Хочешь, я могу превратить его в настоящий телевизор, — предложил Хоттабыч.
— Не надо, — испугался Джинн. — У меня пока Интернет есть, мне хватает.
При этих словах Хоттабыч рухнул на колени и стал неистово целовать Джинну носки. Прямо скажем, не очень свежие.
— Ты чего? — опешил Джинн. — Давай вставай, блин, тяжелый такой, у тебя чего, припадок? Вставай, тебе говорю.
Хоттабыч нехотя поднялся.
— Ты чего?
— Воистину ли ты властитель мира «Интернет», о светлейший из светлых? — спросил шепотом Хоттабыч и добавил: — Прости мне мой вопрос.
— Ну, в известном смысле… с чего ты взял?
— Ты соблаговолил сказать, что у тебя есть Интернет.
— Ну, в некотором роде, но я имел в виду доступ. Ты чего?
— А, ничего, — отмахнулся Хоттабыч и продолжал как ни в чем не бывало: — Расскажи мне еще о вашем мире.
Джинн посмотрел на Хоттабыча с тревогой. Непонятно было, какие еще достижения цивилизации могут спровоцировать припадки покорности эфрита. Реакция джинна на Интернет очень удивила Джинна и была совершенно ему непонятна, особенно после иконоскопа и метро. На всякий случай Джинн решил ничего не говорить об атомной энергии.
— Ну, — сказал он неуверенно, — вот, телефон…
— Так вот по чему ты разговаривал сам с собой, — радостно воскликнул Хоттабыч, — это был телефон!
— Бывает еще сотовый и спутниковый…
— Вот это да! — восхитился Хоттабыч. — Воистину удобно для смертных человеков!
— Компьютер…
— О! Это действительно удивительно! Подарить мозги бездушному ящику! Почему было не сделать компьютер из дерева или цветка — вы смогли бы познать мир гораздо лучше… А еще?
— Магнитофон и радиоприемник…
— Еще!
— Электрическая лампочка…
— Еще!
— Ну. — Джинн оглядел комнату в поисках интересных предметов и оставил взгляд в окне. — Самолет!
— Это для меня не ново. Для этого есть ковер, который покрывает расстояния в воздухе…
— Так это правда?!
— Что?
— Про ковер?
— Конечно. Только мы им редко пользуемся.
— Почему?
— Потребляет много… — как-то уклончиво пояснил Хоттабыч.
Джинн из деликатности не стал уточнять, а задумался, чем бы еще удивить понятливого Хоттабыча. И тут вдруг в голову ему пришла неожиданная мысль.
— Скажи, — осторожно спросил он, — а Земля плоская?
— Земля? — Хоттабыч улыбнулся. — Земля разная. Разве море — всегда плоское? А горы? А леса? А пустыни? Я очень много знаю о Земле. Гораздо больше, чем ты — о небе. Мы на Манежку поедем? А то здесь не успеют прибраться.
— Поедем… — Джинн надел кроссовки. — Хоттабыч, тебе ведь не сложно будет переодеться? Ну, как-нибудь попроще — джинсы, тишку. — Он еще говорил, а Хоттабыч уже оказался в голубых джинсах и простой светло-серой футболке со скромной вышивкой «Quicksilver». Из-под джинсов выглядывали расшитые золотом остроносые мягкие туфли. Ну, такие, короче, как у джиннов.
— Вот это скорость! — воскликнул Джинн.
— Это еще не скорость, — ответил Хоттабыч. — Если ты настаиваешь на метро как средстве перемещения, я повинуюсь. Но есть более быстрый способ.
— Ковер-самолет?
— Еще лучше. Ты знаешь, куда мы едем?
— Знаю, конечно!
— Можешь себе хорошо представить это место?
— Разумеется!
— Тогда надо просто взять и перенестись туда. А я последую за тобой.
— Знаешь, я так не умею…
— А ты попробуй.
Джинн покорно закрыл глаза и представил себе пафосно ограненную мрамором и ограниченную гранитом площадь-дом со скользкими полами и куполом, изображающим верхнюю часть разрезанной пополам и. выпотрошенной земли. Когда он их открыл, ничего не изменилось.
— Нет, не так, — сказал Хоттабыч. — Подожди, я помогу тебе. Нужно представить не место, а образ места. Ты должен отдаться волнам эфира, вдохнуть суть этого места и выдохнуть в него обратно себя. Закрой глаза.
Джинн послушно закрыл глаза, вспоминая все Манежные тусовки и пытаясь представить себе, как его несет куда-то по эфирным волнам, стараясь, чтобы это куда-то было местом, где его часто ждали друзья. Эффект получился странный: его действительно куда-то понесло, ко в то же время он оставался на месте, причем то же время уложилось в одно мгновение, но вместило в себя чужой телефонный разговор, ударившись лбом об который Джинн снова очутился дома, отброшенный невероятной плотностью плоскости, в которой этот разговор происходил.

— … ну и он на сегодня договорился встретиться, — сообщал первый мужской голос.
— Расскажешь потом, — отзывался второй.
— Я тогда сегодня звонить уже не буду, если помощь не потребуется. Тогда в конце недели. Я, как обычно, деньги завезу. Или вы заедете.
— Хорошо.
— Честно говоря, я бы вам и рассказывать ничего не стал, если бы вы сами не спросили. Там конкретно еще ничего непонятно. Разобраться надо сначала.
— Ну вот и разбирайтесь. Где вы встречаетесь?
— Да он договорился домой к нему подъехать! Вот что значит у.человека ни одной ходки! Вообще не соображает. Я ему говорю: ты что, просить к нему пойдешь?
— А он что?
— Нет, говорит, просто хату посмотреть хочу.
— Ну, правильно. А что, он не видел?
— Нет. И я не видел.
— Так посмотрите, может, не на чем сыр-бор поднимать.
— Да и так не из-за чего, я же говорю! Просто вы сами спросили. Только домой — это неправильно. Да все неправильно. Надо было что-то умное придумать. Я ему говорю, ты определись, что тебе от него надо — чтобы он работал или просто денег с него снять. А он говорит — что получится. Александр меня вообще беспокоит. Представляете, заявил тут, что ему на понятия наплевать.
— Я про ваши понятия слышать ничего не желаю.
— Беспредел без понятий-то, Николай Алексеевич. Все ваши законы только на понятиях и держатся.
— А ты не умничай. Знаешь прекрасно, что вас и без всяких понятий можно было бы за секунду ногтем раздавить, если бы не законы.
— Да если бы мы вам не нужны были, давно бы уже раздавили. И дело тут не в законах. Законы ваши одним вам и понятны, они для вас. А понятия — для всех. Вот поэтому мы вам и нужны. А вы — нам.
— Ладно, кончай болтать. Еще не хватает конфликты устраивать на такой ерунде. Мне некогда. Если что-то срочное или сами не сможете разрулить, звони. А так я сам тебя найду. Пока.
— Всего доброго. Супруге привет.
Короткие гудки.

Джинн потер лоб и вопросительно посмотрел на Хоттабыча.
— Совсем забыл, — сказал Хоттабыч. — Такое странное место — этот город. Очень плотный воздух на нем. Все тонкие миры забиты какими-то разговорами, словами и знаками, многие из которых столь враждебны и алчны, что испугали даже меня. Я спрашивал духов воздуха, но они все заняты доставкой чужих слов, а те немногие, кто смог уклониться от этой работы, служат охранниками путей, по которым ваши духовидцы получают пищу и сны. Я еле вымолил позволение выйти этой дорогой, чтобы найти Сулеймана, ибо меня не было в их списках.
— Нашел? — спросил Джинн.
— Что — нашел?
— Сулеймана.
— Нет, — покачал головой Хоттабыч, — не нашел. Я не успел искать. Я сначала сделал себе разрешение находиться здесь, потом разрешение на сокровища, потом пропуск на пользование путем, потом разрешение покидать пределы вашего языка, потом еще несколько разрешений — извини, ты их все равно не поймешь. Все стало очень несвободно — они говорят упорядочение, но нет в этом никакого порядка. Теперь у меня есть все необходимые допуски, но я отдал за них двенадцать земных жизней. Вот почему меня не было так долго.
— Бюрократия там у вас, в небесной канцелярии? — ухмыльнулся Джинн.
— А у вас?

Предыдущая страница 6 Следующая страница


7 Сергей Обломов

— Ну! У нас-то — конечно!
— Так все связано, — вздохнул Хоттабыч. — Закрой глаза. Только не думай ни о чем — я сам тебя перенесу. Только не подглядывай.
И Джинн честно зажмурил глаза.

Краткое содержание одиннадцатой главы
Утром Хоттабыч снова появляется на квартире у Джинна, но вместо того, чтобы попросить у него защиты для себя и своего богатства, Джинн просит Хоттабыча отменить подарок. Хоттабыч соглашается, но не делает новые чудеса, а расспрашивает Джинна о нашем мире. В свою очередь Джинн, вместо того чтобы просить чудес от Хоттабыча или хотя бы выяснить, как он появился из пустого кувшина, разговаривает с ним о вещах, не имеющих отношения к сюжету. Они собираются на Манежную площадь, и Джинн не сразу осваивает способ перемещения, предложенный Хоттабычем.

Глава двенадцатая, в которой старость — не радость и подстава с квартирой

Когда он их разожмурил, вокруг была Манежная площадь. Обещание не подглядывать он сдержал, а вот ни о чем не думать просто не смог. Его зажатое воображение исподтишка подкинуло ему картинку — и глобус, и лавочки, и фонари. Он представил себе все это так отчетливо, что когда открыл глаза, ничего не изменилось. И даже люди, набросанные в его фантазии штрихами, остались те же — только приобрели детальные очертания.
— Клево! — сказал Джинн.
Рядом стоял Хоттабыч в глупых золотоносых туфлях.
— Хоттабыч, — с незаслуженным упреком сказал Джинн, — кеды.
— Кеды? — переспросил Хоттабыч. Он оглянулся по сторонам и оказался в мягких светло-серых — в тон футболке — «Keds» на босу ногу, с развязанными шнурками, заправленными внутрь по краям стопы. Он еще немного поозирался, подумал и укоротил рукава, чтобы до половины обнажить предплечье, прирастил себе бицепс на несколько сантиметров и украсил правый замысловатой татуировкой с восточным уклоном. Вместе с серьгой, шапочкой и косичкой все в нем выглядело весьма стильно.
— Так нормально? — спросил он.
— Здорово! — восхитился Джинн, начиная как должное принимать чудеса и не удивляясь уже ни волшебному преображению Хоттабыча, ни тому, что такой довольно спорный способ борьбы с пространством при помощи фантазии эффективно сработал. — Ты помолодел лет на двадцать!
Хоттабыч ухмыльнулся.
Заметив его ухмылку, Джинн вдруг сообразил, что эфрит Хоттабыч и раньше не выглядел на свои… сколько там тысяч с лишним?
— Хоттабыч, — сказал он, — сколько ты просидел в своем кувшине?
— Не знаю, — ответил Хоттабыч. — Там времени не было. А что?
— А когда ты туда попал, сколько тебе было лет?
— Ваших земных — не больше пары тысяч. А что?
— Это при царе Соломоне тебя заточили?
— Истинно, сам Сулейман, сын Дауда, мир да почиет на нем, лично меня и заточил. А что?
— Это три тысячи лет назад получается…
— Пусть получается, сколько тебе угодно. Почему ты спрашиваешь?
— Ты просто очень молод для эфрита. Вы обычно такие, ну, старички…
— Обычно? — разозлился почему-то Хоттабыч. — И много у тебя было эфритов?
— Ни одного! — честно сказал Джинн. — Я имел в виду в сказках.
— А, в сказках… — успокоился Хоттабыч. — Сказки — ложь. Возраст не важен как летосчисление ни для джиннов, ни для людей. Состояние старости — это время, оставшееся до естественной смерти. Или, если угодно, удаленность от рождения. В своем возрасте я нахожусь посередине.
— Не понял.
— Ну, у людей тоже так. Утром подходишь к зеркалу — так постарел за ночь! А это просто ты сделал шаг к смерти. И наоборот. Твоя близость к смерти меняется в зависимости от изношенности в тебе твоей жизни. Жизнь восстанавливается и изнашивается в зависимости от качества взаимодействия с действительностью. А возраст тут ни при чем.
Эта мысль, подобно прочим, была мало того что сложнодоступна — она не содержала в себе никакой новой идеи, была простым набором слов для существующего извечно и потому — банальна. К тому же она совершенно не торкала Джинна в силу немноготы утраченных лет. Его давно мучил другой вопрос. И он не смог более удерживать его в себе.
— Хоттабыч…
— Да?
— А почему ты решил, что это я освободил тебя из кувшина?
— Мне странно, о совершенный, что тебя обуревают и гнетут вопросы, подобные этому.
— Когда я открыл кувшин, в нем было пусто.
— Распечатал его ты?
— Я. Но он был пуст.
— Что значит пуст? Я был в нем.
— Хоттабыч, я в него даже… короче, он был абсолютно пустым, отвечаю!
Хоттабыч вздохнул:
— О умнейший из понимающих! Разве я не сказал тебе, что я есть слово? Я был словом в этом кувшине. Я — слово — был в этой пустоте. Я, — он напрягся, — есть весть, понимаешь? Сколько места, по-твоему, занимает весть или несказанное слово? Ты распечатал кувшин, но разве такое простое действие является достаточным для освобождения слова? Разве превозносил бы я тебя за это дело, будь оно таким простым? Слово Я было заперто печатью великого Сулеймана, да почиет на нем мир. Ты снял сию печать, освободил слово. Как — для меня загадка, но воистину человек, победивший разум Сулеймана, да будет светел сей муж во веки веков, достоин даров и поклонении. Кои я воздаю тебе по мере своих ничтожных, скромных сил. И ты дал мне имя.
Только тут Джинн заметил, как менялась речь Хоттабыча от темы разговора. Но придавать этому значения для выводов не стал.
— И все же я не понимаю, — пожал Джинн плечами. — Вот ты такой живой, настоящий. Вот тень от тебя… Ты абсолютно материален. А говоришь — пустота.
— Как и любой другой предмет или животное состоит из мельчайших частичек, которые есть ничто, которые есть всего лишь движение, я состою из своей силы. Все, что ты можешь потрогать, — это сила в пустоте. Так и я.
Слушать Хоттабыча было временами скучно. Джинн подумал, что попадись ему диалог такого рода в книжке, он бы его просто пропустил, если бы вообще продолжал ее читать после этого.
Кстати, интересно было хоть вчерне посмотреть, что там про него пишет писатель. Вспомнив про писателя, Джинн подумал, что раз Хоттабыч — слово, то надо бы его прояснить у писателя, к кому же еще обращаться по поводу слов? И вообще надо срочно позвонить ему и рассказать все про кувшин и про Хоттабыча. Правда, писатель наверняка не поверит Джинну, решит, что Джинн ему подыгрывает для книжки и потому сочиняет всякую ерунду, да еще, чего доброго, и обидится — книжка-то ведь его.
— Ты не слышишь меня, — с упреком сказал Хоттабыч.
— Слышу, — отозвался Джинн послушным эхом.
— Видимо, я напрасно утруждаю тебя своими речами. Мне, конечно, хотелось бы отблагодарить тебя, передав все ценные сведения, коими я обладаю. И придет час, когда я поделюсь ими сполна.
Джинн не стал комментировать реплику Хоттабыча, однако в душе понадеялся, что этот час наступит не скоро. Уж больно мучительным был процесс передачи этих сомнительных знаний. И с пользой их употребить, похоже, было так же невозможно, как и предыдущие дары сокровищ.
— Однако, — продолжал Хоттабыч, — я хочу, чтобы ты был счастлив и указал мне, что я могу для тебя сделать.
— Мальчики, пиво есть, джинн-тоник, сигареты, — прервал их приветливый призыв. Перед ними стояла пожилая интеллигентная дама с сумкой-каталкой, в которой кроме всего вышеперечисленного находились еще и пустые бутылки.
— Скажите, — сказал ей Джинн, — вот если бы я был волшебником и мог исполнить любое ваше желание, вы бы что попросили?
Дама посмотрела на них с недоверием.
— Мы с телевидения, — поспешно объяснил Джинн, — проводим социологический опрос. Перед выборами.
— С телевидения? — переспросила дама, но, изучив Хоттабыча, очевидно, поверила. — А я вам так скажу, мальчики, вы молодые еще, не понимаете. А я хочу, чтобы снова все по-прежнему было. Чтобы молоко по шестнадцать копеек. Пусть у меня зарплата была девяносто рублей, я на «скорой помощи» фельдшером работала, — я все могла себе позволить! И отдыхать на юг к родственникам каждый год ездила. Больше не надо мне ничего. Только чтобы кончить этот цирк ходячий! А мы при Брежневе хорошо жили!
— Зачем же все обратно? — искренне удивился Джинн. — Хотите молоко по шестнадцать копеек — пожалуйста! Только ведь не все обратно хотят. Вот если вам миллион долларов, да плевать вам будет, почем молоко. Хотите миллион долларов? Зачем же Брежнева?
— Потому что плохо, — разгорячилась дама. — Пенсия была бы нормальная, праздники. Я вчера по телевизору видела — вон в Китае люди веселятся и радуются. А я тут не от хорошей жизни спекулирую. Это вам тут про Брежнева рассказывают. А мы жили! Хоть и трудно, но радостно. И все было. А теперь что? Один сплошной цирк ходячий. Радости никакой. И не нужен мне ваш миллион — убьют за него. Соседа у меня убили — чеченцам квартиру сдавал. Цирк ходячий. И не надо мне. Вы не понимаете, а счастья нет, как сейчас. А мы радовались. И про завтрашний день не думали! Мне только б как было — и больше ничего мне не надо!
— Бабуль, «Клинское» есть? — К даме подошла компания молодых людей.
— Есть, есть, родные. По девять рублей. — И она отвлеклась на сделку.
— Видишь, какое разное представление у людей о счастье? — пожаловался Джинн Хоттабычу, отходя в сторону и закуривая.
— А что тебе до их представлений? — удивился Хоттабыч.
Джинн хотел было ответить, но на закуренную сигарету, как раненный мотылек, подковылял к Джинну неопрятного вида с похмелья мужик.
— Командир, слышь, братишка, дай курить, — вежливо обратился мужик.
Джинн протянул мужику сигарету.
— Шею чего-то ломит, — принимая сигарету, пожаловался мужик из благодарности, явно рассчитывая вместе с сигаретой получить еще и разговор. — То ли замерз ее в пизду, не то хуй его знает.
Хоттабыч с недоумением посмотрел сначала на мужика, а потом на Джинна.
— Что он сказал? — спросил он.
— Ничего не сказал, — ответил Джинн, уже жалея, что они приперлись в такое людное место. — Продуло его. Давай на лавочку сядем.
И они сели на скамейку. Хоттабыч молчал, а Джинну почему-то было неудобно сразу лезть с просьбами.
— Как ты в кувшине-то оказался? — спросил он наконец.
— Мой долг перед тобой велик, — неторопливо и спокойно начал Хоттабыч, не раскрывая рта, так что Джинн слышал его где-то внутри себя, — и потому я не могу не рассказать тебе об этом скорбном происшествии во всех подробностях и мелочах, которые ты, возможно, захочешь узнать. Но если кто-нибудь на этой земле услышит об этом от тебя, как бы ни были велики твои передо мной заслуги, я убью тебя и душу твою сам отнесу в царство смерти!
После такого вступления Джинну совершенно не хотелось больше слушать Хоттабыча, но голос продолжал звучать в нем:
— Знай, о лучший из людей, что в былое время, о котором книги ваши врут, а камни молчат, я обитал во дворце Горы Облаков, над городом Вавилоном, в саду Ирема, как и многие бежавшие Божьей кары, когда рушилась Башня. Нам, погребенным в одной из ее комнат, не было дороги обратно на землю, но и небо не могло нас принять, ибо в гневе было небо. Так мы остались — многие мы, рожденные в одном языке, но ставшие разными словами, — между небом и землей, призванные служить вечными посланниками от одного к другому, пока сами не обратимся в камни.
Хоттабыч замолчал, щурясь на сфокусированное в золотой фигуре Георгия Победоносца отражение солнца. Джинн не был силен в истории, но даже в его представлении Соломон вроде бы был позднее Вавилонской башни.
— А Соломон? — спросил он.
— Сулейман, сын Дауда, мир с ними обоими, — величайший из бессмертных людей, принадлежащий к потомкам царей человечества великанов, — как бы пояснил Хоттабыч. — Такие люди возвращаются сюда один раз в тысячи лет. И суждено бы ему владеть мудро миром, кабы среди жен его была найдена одна из избранных и подобных ему, царской крови. Чтобы ее земное имя несло в себе покой и святость, небесное имя было подобно вулкану и была б она великой дщерью великих царей. А как не было среди них такой, то и владычество его хоть и было огромным — но неполным. И никакое его богатство не могло насытить его и никакая власть. И потому Сулейман собирал себе жен по всему свету, среди людей и духов, но не мог найти ту. И везде были его гонцы.
И вот некто Яръярис, сын Реймоса, сын Иблисов, тайно пошел к Сулейману и уверил его, что я имею благосклонность к девице, которая одна будто бы и есть та самая для него, и укрываю ее от него и готовлю злые козни на гибель царю. Ядовитый язык может очернить самые высокие помыслы, и так случилось, что Сулейман — на нем да почиет мир! — внял голосу Яръяриса и призвал меня. У меня действительно была родственница, Бедна-аль-Джемаль, блиставшая несравненной красотою и многоразличными дарованиями. Дива, джинния, она принадлежала к правоверным джиннам, и я предложил ему ее в жены. Я сказал ему, что нет во мне ему никакого зла и тайны против него тоже нет. По написанному, он не должен был себе получить, которую искал, ибо время его на этот раз еще не пришло. Но Сулейман осерчал, не принял девицу, не стал меня слушать и, имея власть, повелел схватить меня, посадить в медный кувшин и бросить в море Эль-Каркар, чтобы я пробыл там до Страшного суда. И если бы не ты, ведомый своими создателями, быть бы сему.
— А что же Яръярис? — вежливо поинтересовался Джинн.
— Яръярис несет в мир семя Иблиса и искал близости Сулеймана. Но Сулейман по мудрости не допускал его. После наущения он должен был стать ему близок — но мне ничего не известно об этом дальнейшем, ибо я был погребен в пучину вод и столетий, пока ты не освободил меня… Знаешь, что я думаю? — неожиданно закончил Хоттабыч.
— Что?
— Я знаю, как отблагодарить тебя!
— Ну?
— Я тебе отдам Бедну-аль-Джемаль, и будет счастье!
— А… — осторожно сказал Джинн, — она разве не это… ну, типа жива еще, что ли?
Хоттабыч выглядел обиженным и злым. Он не стал отвечать, но по его виду было понятно: сомнение в живости бедной аль-Джемаль было ему крайне неприятно.
— А если она мне не понравится? — спросил Джинн. При этом простом вопросе с Хоттабычем случилось волшебство неприятного свойства: он как бы вырос в два раза, в длину и в ширину, и начал рябить, как картинка в телевизоре. Джинн испуганно оглянулся: как прореагировали окружающие на неприятное Хоттабычевское волшебство? — и земля ушла у него из-под ног. Волшебство случилось не только с Хоттабычем. Никого и ничего вокруг них не было. Исчезли люди, исчезли машины и дома, пропал город, пропала страна и весь мир вокруг них пропал. Остался только белый свет, но и тот как-то померк и ссерился.
Они стояли одиноко среди пустой сероты, и внутри Джинна звучали слова Хоттабыча.
— Как ты смеешь подвергать сомнению несравненную красоту и достоинства величайшей из джинний?! Ты, смертный червь, не достойный и кончика ее иглы, если бы не моя благодарность к тебе за свободу! Лучше бы мне не слышать таких слов, а доживать свои дни на дне морском! Ибо воистину Сулейман, мир да почиет на нем, повелел мне быть там до Страшного суда, и раз я слышу то, что я слышу, раз я слышу, как ничтожный человек отвергает лучшее, что есть в этом мире, — верно, что Страшный суд уже вершится надо мной!
Голос Хоттабыча смолк, а сам он как бы смешался с серой мглой, в которой стоял Джинн.
«Страшный суд, — подумал он, — это ведь и есть конец света».
Судя по тому, что творилось вокруг, конец света уже наступал. Получалось, что именно Джинну выпало прекратить свет освобождением некоего демона, побежденного мудрым царем, а заодно и подтвердить все эсхатологическое нытье конца второго тысячелетия, не дожидаясь летнего солнечного затмения, осеннего метеоритного дождя и ошибки 2000.
— Так вот ты какой… — вслух сказал он, имея в виду онтологический конец и чувствуя, как серая мгла проникает одиночеством через поры кожи, чтобы сдавить легкие и лопнуть сердце последней живой кровью.
И хотя Хоттабыч не появился, голос его снова зазвучал в Джинне:
— Какой есть. Ты расстроил меня. Я покину тебя, ибо в скорби отчаяния своего я могу принести тебе больше вреда, нежели пользы!
Тут голос исчез окончательно, оставив Джинна задыхаться от страха в полном недоумении и даже в панике — где он находится и что ему делать дальше, было совершенно непонятно. Прошло несколько минут такой непонятки, и он почувствовал, что одежда на нем, включая кроссовки, мокрая, хоть выжимай, но не от пота волнений, а от того, что серость вокруг — это мокрый туман: облако или туча. В тучу упал зуммер дверного звонка, расходясь круговыми волнами, и туча стала распадаться, разбиваемая звонком, на воду и воздух, серость развалилась на черное и белое, и через некоторое время спал туман, появились остальные шесть цветов во всех своих смешанных проявлениях, и Джинн понял, что он лежит на полу своей комнаты в луже воды, мокрый до нитки, а в дверь звонят.
Поднимаясь на ноги, он взглянул на часы — ходят ли после воды? Часы шли, во всяком случае, младшая стрелка неторопливо отщелкивала в память костяшки секунд на счетах циферблата, а старшая и средняя показывали ровно семь, проясняя дверной звонок.
Джинн не стал долго размышлять, куда делось недостающее дневное время, а попытался подготовить слова извинений: за свой внешний вид и просьбу простить переодевание. Он направился было к двери, чтобы впустить гостей, но сразу остановился в своих мокрых следах — это была не его квартира. То есть комната как бы была его: его бабушкин стол, его бабушкин комод, его бабушкина тахта, и даже на полу — ни следа от ящиков и тюков. Но двери, ведущей в коридор, — не было. И даже стены, образующей вместе с комнатой коридор, — не было.
Вместо стены была во всю ее бывшую длину широкая мраморная лестница, ведущая в сводчатую, восьмиугольную входную залу невероятных размеров, всю в синих с красным и золотом арабесках и богато расшитых драпировках; пол ее был мраморный, и из низенького нефритового бассейна посередине вздымался и падал с убаюкивающим шелестом плеска благоуханный фонтан. Через залу угадывались другие комнаты — вероятно, не менее роскошные, а в одной из ее стен находилась входная дверь в бывшую квартиру Джинна, сама ничуть не изменившая своего облика с тех пор, когда Джинн ее видел в последний раз, но обернутая замысловатой кованой золотой аркой с вкраплениями разноцветных самоцветов. И именно в нее, в эту самую дверь, прозвучал второй звонок. Джинн почувствовал слабость, ноги его начали подкашиваться, он медленно опустился на пол и понял, что сел в лужу.
И почувствовал, как стареет.

Краткое содержание двенадцатой главы
На Манежной площади вместо чудес продолжаются разговоры. Хоттабыч, пытаясь объяснить, каким образом он возник из пустого кувшина, утверждает, что он — слово, информация, весть. Из чего Джинн почти делает вывод, что Хоттабыч материализовался не без участия писателя Сережи, поскольку такого рода вести и слова обычно от них, писателей. Хоттабыч объясняет причину своего заточения и суть конфликта с Соломоном (обычная любовная история с обычным для любовных историй мистическим колоритом) и предлагает Джинну счастье в виде своей дальней родственницы. Джинн не очень понимает, в чем тут счастье, и разгневанный Хоттабыч покидает его, чтобы сгоряча как-нибудь не истребить. Вернувшийся домой Джинн обнаруживает вместо своей ободранной халупы восточный дворец, а вместо белого дня — семь часов вечера, когда его должны посетить лихие люди, чтобы оценить, много ли с него можно получить.

Глава тринадцатая, в которой то, что дозволено быку, быку недоступно

Все получилось не совсем так, как они договаривались: у Руслана и Дмитрия образовались какие-то важные другие встречи, и в конце, после долгого напряжения базовых станций и ретрансляторов АО «Вымпелком», антеннами которых, как лысеющий от радиации ежик, утыкана вся Москва и окрестности, было решено, что к семи все подъедут отдельно, каждый на своей машине, и уже в начале восьмого двор Джинна напоминал небольшой автосалон.
К уже знакомым нам «Гранд Чироки» и «Мерседесу-300» в стосороковом кузове, добавились еще два джипа — «Линкольн Навигатор», похожий на небольшой похоронный автобус, и «Лэнд Крузер Прадо», похожий на небольшой похоронный грузовик, — сходство с траурной процессией добавлял еще и тот факт, что все машины были черными, с тонированными стеклами, чтобы отгородиться от живых и чисто фильтровать солнце.
Решили, что сначала Олег с Александром зайдут в гости, а потом на одной машине все ласково отъедут в «Джон Булл», — тот, что у гостиницы «Украина».
Поднявшись на четвертый этаж к квартире Джинна, они позвонили в дверь. Тишина, если можно так назвать состояние воздуха, в котором отдавались трепетания только что бившегося в стенах квартиры звонка и наполненного звуками города — от вибраций пейджеров до заводских гудков, — была им ответом. Не удовлетворившись этим ответом, они позвонили еще раз.
— Предупреждал же его, — раздраженно проговорил Олег, чувствуя перед Александром неловкость невыполнения несложного дела. — Сам напрашивается…
— Да наплевать. Найти мы его без проблем найдем. Только я к нему ездить больше не буду. Но хату все же надо посмотреть. — С этими словами он достал из-под свитера пистолет, навернул на него глушитель и выстрелил в замок. — Вот, собственно, мы и дома. Заходи, — произнес Александр с интонацией, знакомой с детства по «Белому солнцу пустыни», и театрально подул в ствол, который совершенно не дымился.
Зашли.
Вышли.
Сверили номер квартиры.
— Может, подъезд перепутали? — спросил Александр.
— Номер-то совпадает, — ответил Олег, — и дверь — один в один. Снова зашли.
— Это ты называешь скромной однокомнатной квартиркой? — спросил Александр, последовательно разглядывая убранство пола, стен, потолка и двери. — Это, по-твоему, стоит тридцатку, если сразу? — По его интонации было похоже, что он начинает заводиться. — Ну, ты шутник, бля!!!
— Я, в общем, как-то, это, — ответил пораженный Олег.
— Как-то — что? Обосрался?
Снова вышли.
— Знаешь, тут мимо проходить нельзя. Это случай нам сам в руки удачу подсунул, — сказал Александр. — Пойдем посмотрим, как люди живут. Че ты мнешься? Если что, извинимся и уйдем… — Он засунул пистолет обратно под свитер. — Дескать, ошиблись дверью, искали этого твоего перца… Перец-то конкретный, местный. И мы не при делах. А потом еще раз сверим адрес.
Зашли.
Роскошь давила.
Обновленная квартира Джинна представляла собой небольшой дворец, непонятно каким образом встроенный в московское посткоммунальное пространство трехмерного сталинского урода — квартиры соседей по бокам и надпод дворцом совершенно не изменили ни своих конфигураций, ни однажды выделенного горисполкомом места под крышей. И если для самого Джинна данное обстоятельство представлялось вполне естественным, то есть натуральным, природным (учитывая происхождение дворца), то для его хищных гостей оно осталось бы загадкой, задумайся они хоть на мгновение, что никакое БТИ никогда не выдало бы разрешения на перепланировку и расширение трех измерений пространства. Впрочем, детали давно описаны Булгаковым.
Восточный колорит поразил посетителей. А Александра даже напугал — восточных людей, имеющих в Москве квартиры дворцового типа, он справедливо опасался. Справедливо, потому что до этого ему лишь однажды довелось побывать в атмосфере восточного дворца, но не в качестве гостя, а в качестве заложника. История была неприятная и эмоционально насыщенная даже в тенях его воспоминаний, и потому он не просто не поделился своими страхами с Олегом, а вообще гнал от себя все мысли о возможных обитателях роскошных покоев.
Поскольку мысли его в основном находились прямо во рту, между языком и на некоторую дольку золотыми зубами, а не где-то над глобусом головы, как это принято у настоящих людей, он вообще молчал.
Молчал соответственно и Олег, напуганный своим соучастием в незаконном визите и ломавший голову над невероятной ошибкой.
Так, в молчании, они посетили огромную гостевую залу с колоннами и высокой куполообразной крышей, откуда свешивалось несколько масляных ламп, разливавших кругом мягкое сияние, — стены были выложены бело-голубыми изразцами с восточным орнаментом, в центре мраморный пол был устлан драгоценными коврами и завален грудами подушек, причудливые цвета которых сквозили из-под золотых вышивок, покрывавших их сложными узорами, — и небольшую спальню, всю из кедрового дерева, инкрустированного перламутром и слоновой костью. Выходя из спальни, они встретили босого Джинна в дорогом халате, с ворохом мокрой одежды и кроссовками в руках.
— Здрасте, — автоматически сказал Джинн.
— Привет, — автоматически буркнули гости почти хором.
Конечно, Джинн был сам виноват — незачем ему было жаловаться Хоттабычу на тесноту своей квартиры. С ним, судя по всему, надо было быть осторожнее. Мало того, что он в горячке немедленного воздаяния нагрузил Джинна смертоносными сокровищами, он, как оказалось, вообще был существом неуравновешенным — превращался в невесть кого по любому пустяку.
Когда Джинн услышал звонки в дверь, не открывать показалось самым естественным. Это, конечно, могло привести к ненужным напряжениям в последующих отношениях с Олегом, но в настоящем напряжения могли быть еще неприятнее. Поддавшись соблазну отложить напряжения. Джинн решил срочно переодеться — несмотря на довольно жаркую погоду, его колотил озноб, и он боялся простудиться. С одеждой его ждал сюрприз. Комнатный платяной гроб, в котором хранила наряды покойная бабушка. Джинн перед отправкой на дачу разобрал на доски, из которых папа сделал скамейку, — на даче не нашлось ни одной комнаты, которой он занимал бы меньше половины. Под свою одежду Джинн использовал как бы встроенный как бы шкаф — тупик коридора был перегорожен дверцами и за дверцами перекрыт полками и перекладиной. Но в результате коренных преобразований, когда рухнула стена, как бы шкаф остался по ту сторону демаркационной линии и тем исчез. Исчезла соответственно одежда Джинна и еще куча разных полезных ему вещей. Осознав неожиданную утрату, Джинн вдруг обнаружил на тахте чалму и халат — забота Хоттабыча не имела границ. Халат оказался невероятно тяжелым, еле гнувшимся от золота и расшитым драгоценными камнями, но выбора не было. Вытеревшись насухо чалмой и переодевшись, Джинн решил найти ванную комнату, чтобы высушить то, что привык носить, и с ворохом мокрых вещей, с которых стекала серая вода, осторожно спустился во входную залу. Где и встретился вплотную с Олегом и Александром.
— Здрасте, — автоматически сказал Джинн.
— Привет, — автоматически буркнули гости почти хором.
И от взаимного приветствия, как от камня на перекрестке: «Налево пойдешь — коня потеряешь, прямо пойдешь — себя потеряешь…» — дороги их мыслей разошлись в разные стороны.
Джинн думал направо: «Они что, тоже через стены проходят, как Хоттабыч? Конечно! Кувшин-то мне принес Олег — они точно связаны. А этот, коротко стриженный, с прижатыми ушами, наверное, слуга какой-нибудь. Или янычар. Для охраны дворца. Надо же, как его Хоттабыч осовременил — вылитый бандос. Где он только всего этого успел понабраться. Охранник — в джинсах, а я, как мудак, — в халате. Это нечестно!»
Олег думал налево: «Вот влип в историю! Надо было мне в законный выходной этот кувшин растаможивать! Вот уж точно: не делай добра, не получишь зла! Чего я с Карповым на рыбалку не поехал? Все из-за Ленки. Ну она получит дома! Как он умудрился так шифроваться? Квартиры, наверное, соединены. И ни одна падла не сказала, что он под чеченами. Надо как-нибудь осторожно съехать. Черт с ними, с деньгами, — в Турцию свалить на месяц. Теперь свои же еще наедут, что подставил, — точно денег придется отдать. Как минимум машину, гады, заберут. Ладно, выкручусь как-нибудь, не первый раз. И что я все время попадаю?»
Александр думал и говорил прямо:
— Я — Александр. За тебя кто впряжется?
— В каком смысле? — не понял Джинн.
— В прямом. Ты под кем?
— Что значит — под кем?
— Ходишь под кем? — зло пояснил Александр. — Да ты не выебывайся, скажи как есть. Все свои. Он под кем ходит? — Александр повернулся к Олегу, но тот лишь недоуменно пожал плечами. — Ладно, с тобой отдельный разговор. Платишь кому?
— Да никому я не плачу, — ответил Джинн и тут же сообразил, что сморозил глупость — незнакомый бандит вовсе не был связан с Хоттабычем. Но было поздно.
— Никому не платишь?! — Лицо Александра расплылось в улыбке, и он, не сдержавшись, радостно подмигнул Олегу. — Ну, это дело мы поправим. Откуда у тебя бабки?
— Нет у меня никаких бабок! — честно сказал Джинн.

Предыдущая страница 7 Следующая страница


Медный кувшин старика Хоттабыча 8

— Это понятно. Все так говорят. А это все — твое?
— Ну, дело в том…
— А это откуда?
Джинн, конечно, предпочел бы сказать все как есть. Но это могло ему повредить. С другой стороны, врать он не любил, потому что получалось всегда неправдоподобно. Поэтому он сказал правду. Но не всю.
— Квартира мне от бабушки досталась. Наследство.
— Хорошее наследство, — озираясь, радовался Александр. — Ездишь на чем?
— Как — на чем? На метро, конечно. Ну, автобусы там разные, трамваи. У папы иногда шестерку беру, когда очень надо…
— Шестерку? В новом кузове или бочка?
— Да нет, кузов мы не меняли. И не бочка — а, скорее, кастрюля. Да ей лет семь уже…
— Какие семь лет? Их выпускать начали в девяносто четвертом. То есть с девяносто четвертого сотка стала называться «А6». Ты чего-то мудришь.
— «А6» — это «Ауди», что ли?
— Естественно. А больше шестерок нет ни у кого. «Мазда» не в счет.
— Так у нас — «Жигули»!
— «Жигули-и»? Ну вы и шифруетесь! Ничего. — Он покровительственно похлопал Джинна по плечу и назидательно заявил: — Все тайное становится явным. Ну что, поехали покатаемся на хорошей машине? Хотя… — Он снял с пояса громоздкую Моторолу с приплавленной к крышке пчелкой Би-Лайн и набрал номер.
— Але, это я. Короче, тут все так сладко, что рекомендую самим посмотреть. Поднимайтесь. Четвертый этаж. Какой у тебя номер квартиры? — обратился он к Джинну. Джинн испуганно молчал, и за него номер сообщил осмелевший Олег. Александр передал номер в трубку и добавил: — Там дверь открыта, можете не звонить.
Они появились неожиданно быстро — двое незнакомых Джинну, с лицами людей, знакомство с которыми не предвещало ничего хорошего. Мельком осмотрев квартиру, один из них заявил:
— Мы у тебя в гостях побывали, теперь поехали к нам.
— Я никуда не поеду, — не очень уверенно сказал Джинн.
— Еще как поедешь, — вполне уверенно сказал Александр.
— Братва, в натуре, на пацана не наезжать! — неожиданно раздался голос за спиной Александра.
Александр от неожиданности вздрогнул и резко обернулся. На поребрике фонтана сидел средних лет человек с бородкой, косичкой и серьгой, в майке и джинсах и покачивал обутой в кед ногой.
— Я сказал, сняли тему, — жестко уточнил он, поглаживая бородку.
— Чего-о? — презрительно хмыкнул Александр, — Это что за клоун?
— Я в законе, конкретно, — нагло заявил Хоттабыч и добавил: — Сам ты клоун.
— В каком еще законе? — ошарашенный торпедной наглостью Хоттабыча спросил Александр. — Да у тебя максимум привод за распитие в общественных местах. Я тебе сейчас объясню закон!
Хоттабыч высокомерно посмотрел на бандита:
— Я в одиночке три тысячи лет отмотал, как одну копеечку. Конкретно в полной отказке. А вот у тебя в натуре привод за распитие. И братва твоя — ссученная.
Александр, разозленный донельзя таким поведением, сделал шаг к Хоттабычу, но его рукой остановил Руслан:
— Три тысячи, говоришь? С кем тянул? Где?
— Я же сказал — один. А где, не ваше дело. Вам до такой кичи всю жизнь воровать!
Руслан нахмурился:
— Кого знаешь?
— Кого я знаю — тех ты не знаешь. Короче, мне с тобой базарить западло. Капайте отсюда и ныкаитесь, чтобы я вас искал и не нашел.
Возникла пауза. Джинн, крайне удивленный постоянными преображениями Хоттабыча и широтой его языка, перестал что-либо понимать и участвовать в процессе, а бандиты, пережившие первое осторожное недоумение от Хоттабычевой наглости, разозлились и перешли в наступление. Первым в атаку поднялся Александр:
— За клоуна ответишь. За пацана — свой базар. За все ответишь по полной!
— Понтярщик он, — задыхаясь от ярости, поддержал Дмитрий. — Стрелу ему на завтра на МКАДе!
— Никаких завтра, — медленно проговорил Руслан. — С нами поедут. Сейчас. Оба.
— Слышал, клоун? — Александр кивнул на Руслана. — Закончил быковать, встал и пошел. И ты тоже, фараон египетский, — обратился он к Джинну. — Тоже мне, быки.
Хоттабыч не сдвинулся с места. Конечно, его своевременное появление не могло не обрадовать Джинна. Но он. Джинн, все же боялся. Хоттабыч, по его собственному представлению, был всего лишь словом, а бандиты были материей и силой. И Джинн вовсе не был уверен в благополучном для себя исходе их противостояния. К тому же страх, вполне естественный для любого беззащитного человека, оказавшегося под волной зла, вооруженного всеми многовековыми инструментами борьбы со словом начала, толкал Джинна в пропасть паники, и or с трудом удерживал равновесие, чтобы не сорваться. И вдруг почувствовал, что страх исчез. То ли волшебством Хоттабыча, то ли от собственного страшного перенапряжения в нем перегорел предохранитель страха, и на душе стало спокойно и светло.
— Он не быкует, — равнодушно сказал Джинн, — и никуда не пойдет. И я не пойду. Сам ты бык.
— Так. — Александр вытащил пистолет, — Значит, поползете. — И он негромким хлопком выстрелил Хоттабычу в колено.
Хоттабыч продолжал спокойно сидеть, покачивая ногой, в которую чмокнула пуля.
— Это что? — быстро спросил он у Джинна
— Наезд, — выдавил побледневший Джинн. У него не было иммунитета на огнестрельные ранения, и он снова испугался.
— Это понятно, что наезд — сам вижу. Штука эта черная — для чего?
— Пистолет.
— Пистолет?! Мне кажется, господа переходят все границы. Что будем делать с господами?
И в этот момент Джинн услышал второй хлопок, что-то чавкнуло ему в ногу, колену стало на мгновение мокро и горячо, острая боль отключила сознание Джинна, и он рухнул на каменный пол — разъяренный Александр выстрелил и в него.

Очнулся он лежащим на своей тахте, рядом сидел Хоттабыч, а снизу доносилось громкое фырканье, как будто лошадь пила воду из фонтана, и встревоженные голоса.
— Ты на своем «Брабусе» сейчас? У тебя же задние сиденья снимаются? Я знаю, что отвинчивать нужно — у меня вообще не снимаются никак. На Кутузовский надо подъехать срочно. Это прямо рядом с тобой. Потом объясню. Прямо сейчас. Нет. Да на хую я вертел все твои дела, понял?! — неожиданно сорвался в крик голос. — Чтобы был здесь через десять минут! Записывай адрес, снизу позвонишь. Все!
— А влезет он в «Ге-Ваген»? — спросил другой голос.
— Не знаю, — раздраженно ответил первый, — других вариантов нет. Надо же как-то этого мудака отсюда вывозить! Вот влипли!
— Это что? — шепотом спросил Хоттабыча Джинн.
— А сходи посмотри, — ухмыльнулся Хоттабыч. Джинн осторожно поднялся и вспомнил, что у нею пробито пулей колено, но никакой боли или неудобства не почувствовал. Правда, на халате в этом месте была рваная дырка и большое кровавое пятно.
— Прости, — сказал Хоттабыч, поймав взгляд Джинна, и тут же пятно исчезло, а дырка заросла тканью и прерванным было золотом шитья.
Неторопливо подойдя к краю лестницы, Джинн увидел внизу, в центре зала у фонтана, своих навязчивых гостей. Всех, кроме самого свирепого Александра. На полу валялась его разорванная на части одежда, сотовый телефон и пистолет, а из фонтана торчала задняя часть коровы с приподнятым хвостом — корова пила воду и фыркала, испражняясь прямо на мраморный пол. Когда корова подняла голову посмотреть на Джинна, Джинн понял, что это бык. А бык понял, что это Джинн, и глаза его стали наливаться кровью. Бык был абсолютно черного цвета, с тупоносыми копытами и крепкими рогами. В его ноздри было продето толстое золотое кольцо, а на мощной шее красовалась многокилограммовая золотая цепь. Бык вылез из воды, набычился и начал активно ковырять передним копытом пол, готовясь к нападению. И тогда остальные незваные гости обернулись, заметили Джинна, и один из них прыгнул к быку, вставил ему в ухо пистолет и заорал:
— Лежать, скотина!
А второй, изловчившись, схватил его за кольцо. Бык перестал рыть мрамор. Он замер, покачиваясь, покорно подогнул передние колени и неуклюже завалился на пол, чудом минуя свои же собственные лепешки.
— Мы уже уходим, не волнуйтесь, — вежливо пробормотал тот, который держал пистолет в ухе быка. — Машина вот-вот подъедет, просто, ну правда, ни в одну нашу он не поместится — не вести же его по улице в таком виде.
— Мы, короче, претензий не имеем, — быстро, как по писаному, заговорил второй. — Мы его сами накажем и этого вот, — он кивнул на Олега с неожиданной злобой, — тоже, не сомневайтесь. Чего ты стоишь, — вдруг прикрикнул он на него с такой силой, что Джинн даже вздрогнул, — давай убирай говно!
— Говно, — радостно сказал Хоттабыч за спиной Джинна, — говеть, говядина! Гой[2] еси вы добры молодцы!
Олег с заискивающей улыбочкой нежно спросил Джинна:
— Скажите, а тряпки у вас тут где? Я просто туалета не нашел и ванной…
— Какие тебе тряпки?! — заорал тот, который держал пистолет. — Курткой подтирай, по-быстрому, не беспокой людей, и так уже столько время у них отняли.
Джинн почувствовал себя неловко и отвернулся. Хоттабыч с ликующим видом наблюдал за сценой, скрестив руки на груди.
— Ну как? — гордо спросил он.
— Я ничего не понимаю, — устало сказал Джинн. — Что случилось? Откуда бык?
— Как это — откуда? — удивился Хоттабыч. — Ты разоблачил его, этого невежливого смерда, — назвал его быком, и он принял свой настоящий облик. Ну, и я немного помог. Потом остальные господа сумели меня убедить, что ничего подобного не повторится, раскаялись в своих грешных намерениях относительно тебя, высокомудрый, и теперь собираются уходить. Слышь, бычье, я правильно излагаю? — обратился он вниз, где Олег уже собрал синей шелковой курткой «Макс Мара» все несдержанности животного.
Ответ был самый положительный.
— Может, его уже это, обратно? — несмело предположил Джинн.
— Зачем это? — снова удивился Хоттабыч.
— Ну, он уже, наверное, все понял и больше так не будет.
Бык закивал головой, насколько это возможно лежа с вставленным в ухо стволом, когда ноздри держат за кольцо.
— Спокойно, спокойно, — надавил на него человек с пистолетом. — Еще рыпнешься — пристрелю!
— Не знаю, — протянул Хоттабыч, — не уверен. Я, видишь ли, на своем веку немало людей превратил обратно в животных, но ни один из них потом так и не стал человеком — я просто не знаю, как это делается. Извини. — И он довольно ухмыльнулся.
— Врешь! — обиделся Джинн.
— Вру, — покладисто согласился Хоттабыч, — иногда. В редких особых случаях.
Телефонный звонок заставил Джинна замолчать следующую реплику, а человека с пистолетом — судорожно шарить по одежде для ответа абоненту. Не выпуская оружия и не меняя позы, он выудил трубку:
— Алле. Да. Подъехал? Рядом с моей машиной? Сиденья снял? Не знаю, куда девать, — выброси их на х… — Он опасливо покосился на Хоттабыча, — короче, куда хочешь. Все, жди, мы спускаемся. Вставай! — Это уже быку.
Бык начал неуклюже дергаться, пытаясь подняться — это удалось ему с восьмой попытки невероятным усилием, он даже застонал. Под стон быка Олег подобрал с пола одежду бывшего Александра, а его сотовый телефон и оружие взял человек с пистолетом. Первым вышел Олег, прижав к груди ворох платья, включавший его собственную испорченную вещь, за ним второй бандит повел быка, а человек с пистолетом удалялся замыкающим. И уже в дверях, рискуя головой и чуть не порвав ноздри, бык повернулся посмотреть на Джинна с грустной и, как ему показалось, безнадежной мольбой и — получил удар по выпирающему позвоночнику.

Краткое содержание тринадцатой главы
Ломая дверь, в квартиру Джинна попадают непрошеные гости. Обнаружив дворец, лихие люди вступают в конфликт с хозяином. Появившийся Хоттабыч пытается отстоять право Джинна на дворец и получает пулю в колено. Следующую пулю получает в колено Джинн. Болевой шок приводит его к потере сознания, но когда он приходит в себя, то не обнаруживает на себе никаких ранений. Хоттабыч превращает одного (Александра) из пришедших быков в быка (настоящего), и остальные поспешно навсегда оставляют Джинна, утешаясь лишь тем, что правильно подстраховались Олегом, которому еще предстоит разбирательство за пределами нестоящей истории.

Глава четырнадцатая, в которой некоторые кулинарные советы противоречат законодательству РФ

За спиной Джинна Хоттабыч громко хлопнул в ладоши, и сей же час во входную залу со всех сторон побежали рослые невольники в белых одеждах — зажигать светильники на стенах, убирать за гостями и всячески суетиться для комфорта и неги хозяев.
Джинн открыл было рот, чтобы спросить, где все эти люди были, пока он один на один разбирался с братками, но Хоттабыч опередил его.
— Я полагаю, — сказал Хоттабыч, — что нам время отужинать. Все уже готово.
И они оказались в гостевой зале сидящими на мягких подушках. Двое невольников под руководством высокого черного человека в тюрбане поставили на ковер низенькую скамейку из черного дерева, инкрустированную узорами из серебра и бирюзы, а другие слуги внесли круглый серебряный поднос с покрытыми блюдами, поставили его на скамейку и сделали «салам».
У Джинна начала кружиться голова от скорости, с которой происходили насыщенные переживаниями перемены вокруг него. Вот только что злодеи стреляли ему в колено, люди превращались в животных, и уже сразу, без всяких там затемнений и переходов, — восточный пир.
— А что попусту время терять и место, — прокомментировал Хоттабыч в ответ, когда Джинн поделился с ним своими соображениями на эту тему. — Я так понимаю, что будет у нас сейчас разговор, так почему бы заодно чудесно не подкрепиться?
Подкрепиться было вовремя: Джинн с утра ничего не ел и от всех волнений был голоден невероятно. И насчет разговора Хоттабыч был прав. Но, очевидно, и у него самого было что-то к Джинну. Как только невольники обмыли им руки и, получив знак, немедленно удалились, Хоттабыч выступил с претензией, изложенной, впрочем, весьма снисходительным тоном.
— Ты не доверяешь мне, смертный. Вместо того чтобы отдаться чудесам, путешествуя по волнам головокружений, захлебываясь впечатлениями наслаждений, ты судорожно хватаешься за обломки повседневного мира, как будто они надежнее спасут тебя к берегу вечного покоя. Ты отвергаешь мои дары и пугаешься ничтожных проявлений глупой ярой алчности смертных человеков, имея за собой небесную силу и покровительство, равного которому нет в вашем расчерченном границами мире. Сейчас ты, чего доброго, попросишь меня вернуть тебе твое утлое жилье взамен достойных тебя покоев и человеческий вид этому животному, недостойному даже облика быка.
Хоттабыч был прав. Джинн, давно привыкший самостоятельно не прогибаться под изменчивый мир, никак не мог сжиться с мыслью о том, что у него теперь есть такой влиятельный заступник перед невзгодами. Но что касается чудес — чудесам бы он, конечно, с радостью отдался, только чудеса были все какие-то кривые, не из тех, что были нужны или важны Джинну. И именно о них, важных чудесах, собирался он поговорить с Хоттабычем.
Но сначала предстояло прояснить проблему с предлагаемой джиннией. Хоттабыч на этот раз был настроен вполне благодушно, и Джинн задал ему осторожный вопрос:
— Ты на меня по-прежнему сердишься?
— За что? — удивился Хоттабыч.
— Ну, за эту, как ее там….
— Нет, не сержусь. Хотя то, что ты ее отверг, не делает чести твоему скудному разуму. Но Бедна сама не может теперь принять тебя…
— Почему? — обиделся Джинн.
— Она стала вечной странницей, страницей воздуха, несущей весть так далеко отсюда, что пройдут века и осыпятся горы, прежде чем путь ее снова пройдет по земле. Была великая битва, и род зеленых джиннов, мой род, попал в тяжкое рабство под страхом вечной смерти. Но однажды открылось небо, и к ним с земли через огонь костров вышли душа сожженной царевны из человечества великанов и душа царевича из человечества людей. Их тела, казненные в разных местах, никогда не встречались при жизни. От их встречи родились новые вместилища для духов моего рода, духи перестали быть джиннами и стали свободными. Ты даже представить себе не можешь, как все изменилось за три тысячи лет!
Джинн не стал возражать. И уточнять непонятную историю — тоже. Он был просто рад, что так легко удалось съехать с этой неприятной темы.
— Нашел ты Соломона?
— Нет, — покачал головой Хоттабыч, — не нашел. Стало очень тесно в мире. Пока меня не было, небо застроили городами, в которых множества духов заняты изнурительным каждодневным трудом — они обслуживают вас, людей. Пока меня не было, вам даны были внешние знания законов, и вы подчинили себе множества духов, не зная сути законов и оттого делая духов рабами вашего несчастья. К хранителям Соломона я отстоял несколько недель, но не был принят ими, записался, и они меня вызовут. Я узнал только, что он тоже где-то здесь, на земле. Яръярису удалось добиться его падения, но Иблис разрешил Сулейману вернуться на землю, где теперь его ждет выбор. Ему снова даны величайшее богатство и власть над стихиями, духами и людьми — но мудрость отнял у него Иблис. И он может получить этот мир и тиранить его для Иблиса, а может облагодетельствовать во славу Аллаха, если найдет в себе силы не слушать, что Яръярис шепчет из-за плеча.
Параллельно с их разговором шла трапеза, в которой Хоттабыч вполне участвовал не только как собеседник, но и как сообедник, то есть соедок различных яств. Еда представляла собой диковинную смесь вкусностей и несъедобностен. Так, например, плов с миндалем, приготовленный по старинному рецепту, когда на рисе, покрывающем во время тушения слои остальных компонентов, томится большой кусок гашиша, понравился ему настолько, что он с трудом смог остановиться его есть, а рыба, изжаренная на кунжутном масле и приправленная корицей и имбирем, начиненная персиками, какой-то травой и сахаром, была сплюнута немедленно обратно на сковородку, откуда Джинн ее брал руками — никаких приборов, естественно, не полагалось. Ледяной шербет, надушенный консервами из фиалок, хоть и не напоминал кока-колу или квас даже отдаленно, был принят Джинном вполне благодушно, тогда как вино — некрепкое, но терпкое, со смешанным запахом козлиной шкуры и меди — он немедленно отверг. Как основное блюдо был подан целиком зажаренный на вертеле бык, начиненный толчеными фисташками, перцем, мускатным орехом и кориандровыми семенами и обильно спрыснутый розовой водою и мускусом.
— Однако что тебе до того, смертный? — сказал Хоттабыч. — Я здесь, и я здесь исполнить волю законов и дать тебе награду. Вечно служить тебе я не собираюсь, ибо ты столь мал, что я никак не могу понять, почему тебе дана была сила освободить меня. Я исполню три твоих желания. Только три. Не больше. Какие — выберу сам. Проси меня, ибо просишь в последний раз! Дворец, значит, тебе тоже не понравился? — неожиданно спросил Хоттабыч. — Отказаться хочешь?
— Да нет, понравился. Хотя вообще-то насчет дворца ты прав, — говорил Джинн паузами в еде. — Но мы к этому потом вернемся. Хоттабыч, не обижайся и пойми — я правда тебя ни о чем не прошу и не просил…
— Да? — лукаво удивился Хоттабыч, — а кто потребовал, чтобы я забрал подарки? Кто заставил меня рассказать историю моего заточения?
— Я не заставлял, — ответил Джинн, ошарашенный злопамятностью своего сотрапезника. — Но это другое… Я не просил у тебя даров и дворцов. Ты считаешь, что я заслужил награды…
— Высочайшей, величайшей из возможных наград заслуживает твой поступок!
— Но тогда ты можешь отблагодарить меня, помогая в вещах, которые мне действительно важны…
— С радостью я исполню любое твое желание.
— Ты можешь… — Джинн секунду поколебался, — остановить войну в Югославии?
— Остановить войну? Зачем?
Над таким неожиданным вопросом Джинн задумался.
— Потому что это плохо. Люди гибнут.
— Люди гибнут не потому, что война, а потому, что создают общества, где нити их судеб сплетаются в общий узелок, переломляющий судьбу общества. И без войны они продолжат умирать от постоянного противостояния.
— Знаешь, как говорят: худой мир лучше доброй ссоры. Плохой мир лучше хорошей войны.
— Хорошая война имеет целью сделать плохой мир лучше.
— Но не делает!
— Мне про это ничего неизвестно. Думаю, что тебе тоже.
— Но хотя бы бомбардировки ты прекратить можешь?
— Я могу кое в чем помочь. Но не сразу. На это потребуется особое разрешение. Считай, что время пошло. А над временем я не властен.
— Ты не властен над временем?
— Нет. Никто не властен над ничто. Нельзя быть властелином того, чего нет. Время — ничто.
— Как же оно пошло, — ехидно спросил Джинн, — если его нет? — Он почему-то был рад, что Хоттабыч стеснялся признать слабость своей мощи.
— Само в себе. Внутри самого себя. Из ниоткуда в никуда. Как обычно. Время — как незажженное пламя погасшей лампы. Что еще?
Джинн попытался представить себя незажженное пламя погасшей лампы, потому что не мог вспомнить, чтобы ему приходилось когда-либо видеть подобное. Не получилось. Тогда он попытался представить себе время, идущее из ниоткуда в никуда. Но не то что идущего — никакого времени он себе представить тоже не смог. Поломав над этим голову, он переключился на желания'
— СПИД можешь отменить?
— Могу, конечно. Только не буду.
— Как это?
— Представляешь ли ты себе настоящие последствия такого необдуманного шага?
Джинн представил себе последствия, но ничего плохого не получилось.
— И что?
— А то, что в мире все на своем месте. Всегда необходимо иметь некое количество смерти в болезнях. Когда соотношение нарушается, на смену одной утраченной смерти приходит другая. Больше и сильнее. Болезни смерти несут воины особого рода — это существа неживые и немертвые и одновременно мертвые и живые — живая нежить. Смерть такой живой нежити дает многократную силу жизни смерти, а потому уничтожать нежить нельзя, потому что ее нельзя уничтожить. Такова суть нежити. Твое желание во зло. Проси добра.
— Э-э. Ну тогда… улучшить криминальную ситуацию, что ли…
— Уже улучшил.
Джинн огляделся по сторонам:
— Как это?
— Разве ты не видел? — удивился Хоттабыч. — По-моему, это происходило при тебе.
— А-а. Нет, я имею в виду в целом…
— О благородный, ты все время просишь меня о вещах, которые, при всей моей сверхъестественной власти, находятся в руках высших сил, противостоящих друг другу в каждом из вас. Чтобы выполнить твою просьбу, я должен работать с вашим каждым отдельно. Даже если это отнимет у меня по мгновению на человека, я буду занят этим столько, сколько существую, потому что постоянно кто-то новый появляется на этот свет. Разве справедливо, чтобы за свою свободу я стал рабом постоянной работы? Проси что-нибудь для себя!
— Для себя, — вздохнул Джинн. Вместо того чтобы исполнять его прихоти, Хоттабыч заставлял его придумывать желания, чтобы дать ему, Хоттабычу, возможность расплатиться. Да еще и нотации читал.
Джинн совершенно перестал понимать, кто из них кому обязан и кто, выражаясь вероятным языком Хоттабыча, господин и кто слуга. Однако Джинн надеялся все же попробовать извлечь из Хоттабыча пользу. Он мысленно попытался сформулировать свою несовершенность без Этны, но решил не рисковать, а начать с чего-нибудь попроще:
— Для себя хочу… счет в швейцарском банке на пять миллионов долларов!
— В каком именно? — спросил Хоттабыч после небольшой задумчивой паузы. Было похоже, что он в этот момент изучает различные финансовые институты Швейцарии.
Джинн не знал, какие в Швейцарии бывают банки. Он даже думал, что швейцарский банк — это такое одно место, куда вся крутизна мира сваливает мешки с деньгами. Подумав, он сказал:
— В самом главном каком-нибудь…

Предыдущая страница 8 Следующая страница


9 Сергей Обломов

— Сложно определить, какой из них главный… «Кредит Суисс» подойдет?
— Подойдет.
— Пять тысяч тысяч? — уточнил Хоттабыч.
— Ну, шесть…
— Может, сразу десять? Или сто?
— Нет, сто не надо, — почему-то испугался Джинн. — Шесть так шесть.
— Пожалуйста. — Хоттабыч щелкнул пальцами и улыбнулся. Но сейчас же нахмурился. Помолчал, как бы прислушиваясь к чему-то внутри себя, а потом спросил: — Каков род твоих занятий?
— Я, э-э… программист.
— Взломщик?
— Ну, в общем, в том числе, ну да.
— Тогда все ясно. Я могу для тебя сделать только то, что ты сам не можешь сделать. Нарисовать деньги на счете ты можешь сам. Поэтому я для тебя не могу. Таковы законы волшебства.
— Но если я это сделаю, это будет нечестно. Это же будут фальшивые деньги!
— Не более фальшивые, чем все остальные. Если это сделаю я, это тоже будет то, что ты подразумеваешь под нечестно. Деньги ничего не стоят сами по себе. Они проявляют свою стоимость в использовании и употреблении. Ты отказался от величайших в мире сокровищ, которые больше и сильнее любых денег. Я не могу тебя понять.
Джинн вздохнул. Нет, не зря он не доверял могуществу Хоттабыча. Вполне возможно, что, несмотря на всю его, Хоттабыча, кажущуюся современность, его могущество устарело и протухло от долгого хранения в банке кувшина. На минуту Джинну даже захотелось посмотреть, нет ли на дне сосуда срока годности, как это бывает с консервами.
Для оправдания паузы Джинн налег на еду.
«Надо послать этого мага к едрене фене, толку от него все равно никакого нет — одни разговоры и неприятности. А без царских обедов я как-нибудь проживу, — подумал Джинн, — только все обратно пусть вернет».
— Послушай, Хоттабыч, — насколько мог вежливо и дружелюбно проговорил Джинн. — Ты правильно угадал, я действительно собирался просить, чтобы ты вернул все на свои места.
— Ты хочешь обратно свое жилище? Но посмотри — я нарочно сохранил твою комнату без изменении. Ты можешь жить в ней, пока не привыкнешь к остальной части дома. Не беспокойся о его содержании — эти люди будут прислуживать тебе вечно. И никто никогда больше не будет пытаться у тебя его отнять.
Соблазн был велик. Но Джинн представил себе, что будут думать все его друзья, родители или знакомые и незнакомые люди. Вряд ли эту волшебную квартиру когда-нибудь можно будет продать или поменять на что-нибудь другое — БТИ отменить не под силу никакому Хоттабычу.
— Знаешь, давай сделаем так. Я с удовольствием принимаю твой подарок, но только пока пусть все останется, как было раньше. А когда мне понадобится все в таком виде — я тебе скажу. Можно?
— Как знаешь. Будь по-твоему. Но дозволь нам хотя бы закончить трапезу к разговор. Все станет прежним, когда я уйду, ладно?
— Конечно, вопросов нет. Ну и этого бандита — тоже. Ну, в смысле обратно. Он вообще теперь будет образцовым гражданином.
— Я же сказал тебе — это невозможно. Особенно теперь.
— Почему «особенно теперь»?
— Потому что его удел быть едой и очиститься через нечистоты.
— Я не понимаю, — сказал Джинн, отказываясь верить в свои смутные догадки.
— Животному этого рода, — продолжал уклоняться Хоттабыч, — да быть украшением пира.
Джинн почувствовал в горле тошноту и выплюнул на тарелку полупережеванный кусок говядины.
— Ты что, хочешь сказать, что это… он? — Джинн пальцем показал на тушу, несколько вкусных кусков которой уже расхищались соками его желудка.
— А что тебя беспокоит? — как ни в чем ни бывало поинтересовался Хоттабыч. — Ты же знаешь, что многие животные были когда-то людьми. Не волнуйся, в этом мясе нет ничего человеческого. Настоящая говядина. Насыщайся.
Джинн не знал, как реагировать. Его мутило и жгло изнутри. Он ненавидел Хоттабыча, ненавидел себя и весь мир, способный нa такие злые игры. Не сдержавшись, он залил золотое блюдо с фруктами рвотой. Слуги мгновенно унесли блюдо, убрали на столе все следы этого отчаянного действия к поставили перед Джинном серебряное ведерко, чтобы он больше не портил еду.
Хоттабыч одобрительно посмотрел на него:
— О знающий! Ты, я вижу, прекрасно осведомлен о традициях Востока. Я рад, что наконец-то тебе понравилось то, что я предлагаю. Сейчас подадут птицу.
— Ты что, издеваешься надо мной, что-ли? — кисло спросил Джинн через поцарапанное внутренней кислотой горло.
— Ничуть. Прости, возможно, ты неправильно понял меня. Я же сказал — в этом мясе нет ничего человеческого. Это специально отобранное животное. В нем нет вообще никакой прошлой жизни. Это небесный бык — бескровный. Если можно так сказать — почти растительный. Кровь его осталась на земле, когда он был принесен в жертву. А того быка съедят свои быки. Или другие звери. Рано или поздно. Такова судьба всех быков.
Джинн начал потихонечку успокаиваться.
«Я просто идиот, — подумал он, — это все от нервов».
И поэтому он обрадовался, когда Хоттабыч за десертом сообщил:
— Я должен оставить тебя. Меня зовут. Хранители Соломона готовы принять меня. Прощай.
И после этих слов не стало больше никакого Хоттабыча.
Джинн закончил еду и пошел в прихожую — вымыть руки в фонтане и подобрать одежду.
Она все еще была мокрой, и, поднявшись к себе, в свою до боли родную комнату, он развесил одежду на стуле и батарее, снял халат и, одиноко голый, забрался под одеяло — попытаться заснуть, хоть и рано, — чтобы скорее закончился этот проклятый день.
Но день не закончился — сон не шел. Джинн думал о том, какой он дурак, что не попросил Хоттабыча просто перенести его к Этне. Чего он боялся?.. Он знал, чего он боялся. Он боялся, что, встретив Этну — живую и настоящую — он перестанет о ней мечтать и тогда она будет просто обыкновенной девушкой, похожей на сотни тысяч других.
«Ну и фиг с ним, — подумал Джинн, — все равно попрошу. Как только появится — сразу попрошу. А там — разберемся».
И еще одно он вдруг понял: его нежелание просить Хоттабыча о чудесах — чтобы он сделал его, скажем, принцем или, например, Биллом Гейтсом — было вызвано страхом. Страхом, что, став кем-то другим, он перестанет быть самим собой, и эта утрата себя, пусть такого — нерешительного, слабого и ненужного никому, кроме далекой виртуальной девушки, не знающей о нем ровным счетом ничего, — будет утратой человека, который пришел на эту землю таким, и, значит, это кому-нибудь нужно.
Полежав минут десять с закрытыми глазами, на веки которых, как на экран, его мозг проецировал картинки происшедшего с ним сегодня, от чего он продолжал повторно сопереживать все события, он услышал деликатный звонок в дверь.
«Пусть арапы открывают, — подумал он, — с меня довольно приключений. Чего им всем от меня надо?»
Но арапы, очевидно, и не думали открывать, потому что звонок повторился. Не настойчиво, а осторожно и отчаянно безнадежно — звонивший как бы уже собирался уходить, раскаиваясь, что вообще пришел. Эта безнадежность подкупила Джинна. Он встал, собираясь набросить халат, но не обнаружил никакого халата, а нашел свою одежду чистой, сухой, выглаженной и аккуратно сложенной на стуле. И вся комната имела свой прежний застененный вид. Радуясь, что Хоттабыч сдержал свои обещания, Джинн быстро натянул джинсы и, задев велосипед, подошел к двери. Дверь оказалась приоткрыта — защелка замка была сломана, а в дверном косяке торчала пуля. За дверью стоял незнакомый человек в перемазанной строительной пылью одежде.
— Простите, ради Хгоспада Бохга, шо так поздно, — начал жалобно он, вытирая рукавом грязный лоб, — мы торопылыся, як мохгли, та тильки поспэли. — И он крикнул вниз, на пару пролетов лестницы. — Робяты! Несь ее взад!
— Чего там еще? — испугался Джинн.
— Та двэрь, будэ вона не ладна, шо ж еще хто-то? Вам тута начальство наше дверь малэныси спорчувалы. Ну, та мы ж новую-то и принэсли. Зараз поставим — скорэнько, не волнувайтеся.
На лестнице показались еще двое рабочих, с трудом волочивших упакованную в плотный полиэтилен дверь с косяком. Она была титановой, пуленепробиваемой, отделанной снаружи красным деревом и содержавшей в себе множество блестящих латунью хитроумных замков.
— Я ничего не заказывал, — быстро проговорил Джинн, увидев дверь. — У меня и денег-то таких нет.
— Та вы за хгроши-то не беспокойтэся. Хгроши, вони вже нэ трэба ж. Тута ж усе вже проплачено ж. Счас зараз зробим и уйдэм.
— Ну, о'кей.
Спать не хотелось и не довелось. И Джинн пошел на кухню. Пить кипяток. Потому что чай у него уже кончился.
Рабочие провозились несколько часов, сотрясая стены невероятным шумом, от которого соседи, вместо того чтобы выразить возмущение от нарушения тишины в канун рабочего дня, попрятались в щели квартир, как тараканы. Джинн пару раз предлагал кипяток рабочим, но те почему-то отказывались, ссылаясь на срочность работ и ограничиваясь короткими жадными перекурами. Работали они на удивление тщательно и чисто и даже перевесили со старой двери табличку с номером квартиры. Старую дверь оставили на старом месте — она превратилась во внутреннюю, — а новая, пафосная, служила теперь привлекательной обложкой.
Когда все было закончено, остался только бригадир. Он настоял, чтобы Джинн принял работу, гордо демонстрируя нежность крепких замкоа и мягкость хода двери в петлях. Вместе с комплектом ключей, уходя, он передал Джинну небольшой очень плотный запечатанный конверт.
— Энто вот, шо вам тута бэспокойство було, — пояснил он; — начальство велели передать.
— Это что? — с подозрением спросил Джинн.
— Та нам-то эта, знать-то не трэба. Тильки сказывали, шо вам. И усе. Та я-то так разумею, шо хгроши, ну, эта, бабки, — неожиданно закончил бригадир на прощание и быстро удалился.
«Гроши, значит, — подумал Джинн, возвращаясь в комнату. — Конвертик-то мог бы быть и потолще, тут максимум тысячи полторы. Хотя смотря какими купюрами. Если, скажем, пятисотками, то, конечно, больше. Интересно, как они оценили».
Он оторвал от края конверта узенькую полоску и вытряхнул содержимое на стол. В конверте новенькими, слипающимися листами было две тысячи восемьсот долларов.

Краткое содержание четырнадцатой главы
Хоттабыч, заявивший однажды, что он — слово, продолжает кормить Джинна баснями, не совершая никаких чудес. Джинн наконец решается рассказать ему о своих желаниях, но из этого не получается ничего, кроме пустой болтовни. Хоттабыч сообщает Джинну, что он ждет приема у ангелов-хранителей Соломона, который сейчас находится на Земле, чтобы договориться о встрече с ним и выяснить, кто он. Сославшись на то, что время этого приема настало, Хоттабыч исчезает, оставив Джинна рефлексировать по поводу немощи проявления своих желаний. Его квартира принимает прежний вид, а иностранные строительные рабочие устанавливают ему новую дверь и оплачивают неудобства — компенсация от лихих людей, по тысяче с каждого из оставшихся минус долг Олегу. Впрочем, не исключено (ибо не все события происходят в поле зрения авторе), что этот минус образовали иностранные строители, и в таком случае величина этого минуса навсегда останется тайной для нас.

Глава пятнадцатая, в которой ощущается близость конца

Прошла ночь.
Прошла, начав свое путешествие в прошлое, поднявшись с земли, уверенно и твердо, в полный рост, так, что космическая тьма, прореженная отголоском блеска ближайших спутников Земли, начиналась сразу у ее поверхности, и достать до неба можно было, просто выйдя на улицу или высунув руку в окно. Однако путь ночи оказался, как обычно, нелегким, хотя и по-летнему коротким. К его концу она опустилась на четвереньки под давлением первого света, замазавшего звезды и навалившегося ей на плечи, пока, наконец, она не поползла уже на брюхе и на нее окончательно не наступило утро, днем сменившееся, как обычно, обыденным днем.
Для Джинна, которому с детства ночь была чем-то вроде поезда из вчера в сегодня и из сегодня в завтра, эта ночь явилась дорогой в тот же самый день — он так и не смог заснуть, хотя и маялся от жуткой нервной усталости. Пытался занять себя любимым делом у компьютера, пытался читать, слушать музыку и что-то смотреть, пытался уговорить себя спать — словом, пытался хоть как-нибудь убить время или хотя бы упрямую ночь, но она не поддавалась, и, намаявшись, к утру Джинн понял, что он остался во вчера.
А это значило, что снова будет Хоттабыч, который теперь никогда не кончится, потому что в современном мире трудно навсегда заманить его в цирк при помощи такой простой наживки, как эскимо. Все предыдущие попытки извлечь из него пользу или, по крайней мере, хоть как-то с ним ужиться закончились дурацкими опасными приключениями, и Джинн решил, что он попробует еще раз, а потом надо будет от него избавляться. Но как? Известное выражение про джинна, выпущенного из бутылки, и применяемое в современном мире, например, к атомной энергетике, означало в том числе неподконтрольность неведомой силы и невозможность приведения ее в статус-кво.
«Раз уж он появился из Интернета, надо отправить его обратно в Интернет» — подумал Джинн.
Мысль была тем более здравая, что если Хоттабыч, несмотря на все материальные подтверждения, просто глюк, то лучший способ избавиться от глюка — заглючить его, заключить туда, откуда он взялся. И пропади они пропадом, этот медный кувшин, новая дверь и бандитские бабки!
Однако как отправить его обратно в Интернет, было совершенно непонятно.
«Хоть бы для начала в кувшин его снова», — подумал Джинн.
На рассвете он достал кувшин и долго разглядывал непонятные рисунки на крышке. Там были стертые треугольники и точки, расположенные несимметрично, но явно в определенном порядке. Там был какой-то знак, похожий на иероглиф, и загогулины разного размера, разбросанные без всякой видимой связи. Там были волнистые линии, расположенные по центру, изображавшие, вероятно, одну из четырех стихий, но непонятно какую: невозможно было определить, где у плоскости поверхности крышки низ и где верх. Были еще палочки и кружочки, расположенные попарно в четырех углах круглой крышки и повернутые по отношению друг к другу на девяносто градусов, как лучи свастики, так что под любым углом в одном из них оказывалось число 10, а в противоположном — 01.
Это показалось Джинну любопытным, и он попытался вспомнить, были ли при царе Соломоне арабские цифры, то есть мог ли он их знать. Он порылся в Интернете, но за два часа ему удалось накопать только, что арабские цифры были изобретены древними индийцами, а арабы их просто упростили, но когда — не накопал. И что по одной из версий слово «алгебра» происходит от арабского «аль-джебр», то есть «еврейское» или «иудейское», и означает «еврейская наука», хотя по другой — «исправление преломления». Это его запутало окончательно.
Путала его и пустота, в которую он проваливался, плутая в паутине в поисках информации, на которую можно было бы если не положиться, то хотя бы опереться. Чем больше он плутал, узнавая, тем больше пустоты образовывалось вокруг, пожирая даже непреложные знания Джинном деталей мироустройства и расстраивая его. Чего стоит хотя бы довольно убедительное доказательство того, что никакого Соломона никогда не было в природе, а все, что от него осталось, придумали разные другие. Но последней каплей пустоты, заставившей его отказаться от дальнейших попыток понять хотя бы примерно смысл рисунков, стали сведения о том, что русское слово «цифра» происходит от арабского «сифр», то есть «пустота», — так арабы называли ноль. И, скажем, фраза «ноль — цифра пустоты» означает «пустота — пустота пустоты», то есть ничего не обозначает, хотя и обозначает ничего и состоит из целых трех слов. И что полнота у арабов обозначалась числом 1001, отсюда тысяча и одна ночь Шахерезады.
Была, несомненно, какая-то связь между пустым кувшином, из которого появился джинн через Интернет, этим сказочным числом из единичек и нолей, напоминавших о двоичности всего компьютерного, и рисунками на крышке кувшина. Но какая? Джинн решил поподробней расспросить об этом самого Хоттабыча, когда он явится. И он не замедлил проявиться. Как только Джинн встал из-за стола, он обнаружил, что Хоттабыч лежит на его тахте лицом к стене, закутавшись в свои первоначальные одежды.
— Хоттабыч… — позвал Джинн.
Но Хоттабыч не отозвался.
«Он что, умер? — быстро подумал Джинн. — Разве джинны умирают? А если умирают, то что с ними потом делать?»
Однако он не успел окунуться в настоящий страх, потому что Хоттабыч начал шевелиться и медленно повернулся к Джинну. И вот тут Джинн испугался. Хоттабыч был старик: седая борода, лоб, искореженный глубокими морщинами, и даже пигментные пятна на коже.
— Что с тобой? — ошарашенно спросил Джинн.
— Ничего, — вяло ответил Хоттабыч, глядя куда-то вниз за Джинна. — Со мной — ничего, оно поселилось во мне и ест меня изнутри. И недолго уже мне осталось.
— Что случилось?!
Хоттабыч грустно поднял глаза на собеседника:
— Мерзок мир…
— Тоже мне, новость, — саркастически усмехнулся Джинн. — И давно?
— Смердная смерть повсюду, — продолжал Хоттабыч, не обращая никакого внимания на усмешку. — Везде смерть. Возвращаясь от хранителей Сулеймана, я думал найти утешение и защиту в этом мире. Я посетил мир, весь мир и даже край мира, где на закате тень от гор ложится на небо, но нигде не нашел я ни защиты, ни утешения. В песке в руинах лежат великие города, мертвые настолько, что и духи жителей не посещают их больше. И даже Иштар, богиня любви и смерти, оставила свой храм, и по развалинам Афродизиаса теперь ползают, как муравьи, маленькие желтые самураи с коробочками для сбора впечатлений. Смерть и любовь, две вечные чаши равновесия, слились воедино, и нет более любви; кругом одна смерть.
— Что-то, мне кажется, ты преувеличиваешь, — сказал Джинн. — Есть куча живых городов, просто все поменялось за три тысячи лет, но любовь — она никуда не делась. Или, — осторожно продолжил он, начиная подозревать, как ему казалось, истинную причину Хоттабычева расстройства, — у тебя какое-то особое отношение к этой… как, ты говоришь, ее звали?
— О, — грустно сказал Хоттабыч, — у нее было много имен.
И замолчал. Джинн попытался его утешить:
— Слушай, ну нету уже этой твоей многоименной, но на этом жизнь не кончается…
— Жизнь? — перебил его Хоттабыч. — Разве это жизнь? Что ты вообще знаешь о жизни? Жизни больше нет. Зачем ты нарушил мой покой, мерзкий мальчишка? Как ты осмелился сломать священное заклятие моего одиночества? Лучше бы я вечно томился в темнице тюрьмы кувшина! А теперь мне придется умереть.
— А разве джинны умирают? — спросил Джинн.
— Да, — просто ответил старик Хоттабыч.
— Как?! — воскликнул удивленно Джинн.
— Они не рождаются в один прекрасный день, — ответил Хоттабыч, буквально понимая Джинна, — всего лишь в один, но имя этого прекрасного дня — сегодня. Не рождаясь в сегодня, они навечно остаются во вчера. А вчера не существует как жизнь, потому что не изменяется. Но сегодня мне больше не нужно. И я решил умереть в мире.
— Что, прямо здесь? — испугался Джинн.
— Не только. Я умру везде.
— Так ты, типа, не нашел этой своей… многоликой и теперь собираешься склеить ласты на тот свет, чтобы там с ней соединиться, да?
— Она не моя. Она не принадлежит никому, хотя обладает всеми. И на том свете ее нет и быть не может, ибо для нас тот свет — это тьма. Это для людей смерть на этом свете — лишь одно из рождений, как и рождение — одна из смертей. А духи и боги умирают навсегда. Разве тебе не известно об этом, просветленный?
— Нет.
— Странно. Разве не знаешь ты, что мы подобны нерожденному живому слову — мы есть и в то же время нас нет, и потому смерть для нас есть полное совершенное небытие?
— Н-нет.
— Как же удалось тебе, о незнающий, сорвать печать Величайшего Мудреца, если тебе ничего не известно о сношениях миров?
— Не знаю.
— Я убью тебя, — просто сказал старик. — Я убью тебя, и, свободный от тела, ты предстанешь Аллаху, и падешь ниц пред троном его, и попросишь за себя и за меня. Ибо небытие не даст мне прощения — лишь забвение и пустоту. А твоя вина не даст тебе покоя.
Джинн сначала подумал, что старик просто шутит. Но Хоттабыч смотрел на него спокойно и устало, и Джинн почувствовал, что такое мурашки по коже. Он еще вспомнил, что на его памяти Хоттабыч никогда не шутил: очевидно, чувство юмора не было присуще духам, являясь, как и бессмертие, исключительной привилегией людей.
— А сам ты не можешь там перед ним извиниться? — сказал он первое, что пришло ему в голову.
— Аллах выбрал тебе грех, и ты выбрал себе грех, это дело между вами. Я не могу просить за тебя, ибо на мне лежит печать Сулеймана и грехов его и его власти. Ты же можешь просить и за меня и за себя.
— Я же тебя распечатал!
— Ты снял печать с кувшина, но не с меня, ибо я — джинн Сулеймановой печатью. Без его печати все тела мои рухнут и душу мою разнесет в пыль пустоты — на несметные тысячи, из которых будут новые души, но меня уже не будет никогда и нигде.
Хоттабыч опять грустно замолчал. Джинн тоже молчал, не зная, как ему дальше быть. Вернее, как сделать, чтобы быть и дальше.
— Выбери себе смерть и собирайся, — сказал наконец со вздохом Хоттабыч. — Прощаться ни с кем не надо — очень скоро вы все встретитесь снова.
— Что, все умрут?!
— Ты знаешь, время на небе и на земле проходит неодинаково…
— А может, тогда и не торопиться, — осторожно сказал Джинн, принимая все ближе к сердцу расстройства Хоттабыча. — Может, подождать, пока я сам — того?
— Зачем? — грустно покачал головой Хоттабыч. — Твоя дальнейшая жизнь лишена смысла.
— Но для меня-то — нет!
— Какое до этого дело мне? — искренне удивился Хоттабыч.
— Ну хоть из милосердия…
— Это вредное милосердие, — возмутился Хоттабыч, — ты замусоришь душу памятью последующих событий жизни, и едва ли мой наказ тогда окажется для тебя значимым. Пусть это станет последним делом твоего праха.
— Хоттабыч, послушай, — вкрадчиво заговорил Джинн, который вовсе не собирался раньше времени убеждаться в преимуществах жизни вечной, — я понимаю, что ты очень расстроен из-за потери близких людей, ну то есть этих, как их там, джиннов…
— Потери? — невесело ухмыльнулся Хоттабыч, — Мои родные и близкие изменили себя, чтобы не быть рабами вашей алчной лени в проводах и шестеренках, как многие другие! Видит Аллах, я хотел бы быть с ними тогда, в годы великих сражений. Но за мои грехи я остался предателем в этом проклятом куашине, и теперь человек с печатью великого Сулеймана на груди и с именем Иблиса в сердце заставит меня служить ему, чтобы через меня мир был един для его власти! Отвечай, как ты хочешь умереть?
— Погоди, как его зовут, этого человека? — спросил Джинн, делая вид, что не слышал неприятного вопроса.
— Имя его — врата. И они не открываются смертным. Зачем ты спрашиваешь меня о нем? Я убью тебя, и ты сразу все сам узнаешь.
— Это, конечно, очень заманчивое предложение, — нервно хохотнул Джинн, который из рассказа Хоттабыча ничего не понял, кроме того, что какой-то человек напугал Хоттабыча какой-то печатью до смерти в буквальном смысле этого неприятного слова. — Я спрашиваю потому, что хочу знать, действительно ли тебе стоит его бояться.
— Откуда ты можешь это знать?
— Не забывай, — сказал Джинн, которого вопрос жизни и смерти заставил хитрить, — это я открыл печать Соломона.
— Ты же говоришь, что не знаешь, как ты это сделал? — напомнил Хоттабыч.
— Ты же разумный человек! — сказал Джинн, не обращая внимания ня ухмылку Хоттабьгча при слове «человек». — Даже если я и не знал, как это сделать, то, сделав-то, теперь точно знаю — как. И неужели тебе, всемогущему джинну, пристало бояться какого-то человека!
— В одном его слове больше власти, чем в семи я. У него тьма глаз и десятки языков. Он повсюду в мире, и нигде его нет, хотя он сам все время только в каком-то одном месте…
— И при этом он человек?
— Да.
— И ты его боишься?
— Нельзя его не бояться.
— Я же его не боюсь! Я смогу тебя защитить от людей. Ты только слушайся меня…
— Твоя храбрость — от невежества, — заявил Хоттабыч, — и не надо этим гордиться. Ты уже выбрал себе смерть? Я могу сбросить тебя с великой высоты, чтобы сердце твое лопнуло в воздухе и стало воздух, могу сжечь огнем, чтобы сердце твое обуглилось и стало огонь, могу утопить на самое дно океана, чтобы сердце твое распухло от воды и стало вода, или погребить в землю, чтобы из сердца твоего росли цветы. Твое слово для меня — закон. Как ты хочешь умереть?
— Да чего ты меня все время дергаешь! — разозлился Джинн. — Я все помню, нечего мне об этом постоянно говорить, ладно?! Ты что, торопишься, что ли, куда-то? Мы с тобой нормально разговариваем, а ты заладил, как попугаи, «сме-е-ерть», «сме-е-рть»! Успокойся наконец!!!
— Я спокоен, — спокойно ответил Хоттабыч, — и хочу теперь покоя тебе. Ты просто пытаешься отсрочить свершение казни. Но едва ли тебе стоит цепляться за то, к чему ты здесь привык, ибо я ясно вижу, солнцеподобный, что ты не от мира сего и чужд ему, как и он тебе! И поверь мне — не так уж плох для тебя тот сает, чтобы его избегать.
— Он, может, и не плох, — нервно заметил Джинн. — Однако мне бы хотелось пока побыть на этом!
— Зачем? Зачем отрицать то, что ты не знаешь? И что имеешь ты тут такого, что тебя держит? Посмотри непредвзято. Детей у тебя нет, а и будь они у тебя — это отдельные люди с отдельной судьбой, и ты б не был им нужен гораздо быстрее, чем успел бы осознать потерю. Твои родители живут своим домом, и для них ты навсегда останешься таким, каким уже давно не являешься и каким уже больше не будешь никогда. Твоя любовь не имеет плоти, и потому разлука с ней невозможна, она останется с тобой навсегда. А твои друзья не откажутся от своей суеты не только ради твоей жизни, но и даже ради твоей памяти. Дело, которое ты выбрал, позволяет тебе избегать действительности и действий в мире этом, а жить в другом, беспредметном, и именно потому ты выбрал его. В нем ты останешься, если захочешь. Подумай сам, — ласково уговаривал Хоттабыч.
«А ведь он прав, — подумал Джинн, которому прикольной показалась перспектива с того света посылать и-мэйлы и участвовать в чатах — все равно никто не догадается. — Только что-то здесь не так».
Он почему-то вспомнил про писателя, который утверждал, что у его книжки хороший конец. Хороший ли конец — такой? И что, интересно, подумает писатель, когда узнает. Он почему-то представил себе, как писатель сейчас отчаянно рвет написанные страницы рукописи. Да ничего он не подумает! Возьмет себе какого-нибудь другого персонажа, и все. Однако интересно было бы прочитать, что он там написал или напишет…
— Подумай, что тебя ждет?! — продолжал старик, пристально глядя в опущенные глаза собеседника. — Суета, нескончаемая потребность добывать хлеб себе и тем, кто рядом зависит от тебя, болезни, обманы близких, пустое время, быт бытия. Что есть земная жизнь людей? Простая черточка между датами рождения и смерти на могильном камне. Настанет день — и настанет так скоро, что даже по памяти тебе не удастся проследить, в какие пески навсегда истекло твое время, — когда ты сам захочешь уйти от всего к свободе покоя, не в силах жить нигде, кроме воспоминаний о мгновениях, которые, будь они собраны воедино, не составят вместе и часа. И ты спросишь себя: стоило ли жить ради воспоминаний? Стоит ли теперь? Но тогда уже никто не поможет тебе, а сам ты будешь жестоко наказан, если осмелишься вмешаться и остановить череду своих пустых дней. Я даю тебе исключительную возможность, ибо никто более из благодарной дружбы не ответит за тебя перед Всевышним узелками своей судьбы. Выбери стихию, которая примет прах твоего тела, и пусть это будет той величайшей наградой, которую только я в силах тебе дать в благодарность за содеянное тобою. Выбери смерть.
Джинн горестно молчал — слова Хоттабыча отравляли ему сердце и пьянили разум. Он уже был готов сделать выбор, в пропасть которого его так беззастенчиво толкал коварный эфрит, движимый желанием иметь заступника перед своим покойным тюремщиком, но что-то удерживало его. То ли подсознательное осознание того, что выбор и есть действие и предлагаемая эфтаназия равна самоубийству и является просто одним из его многочисленных способов-путей, то ли простое недоверие к словам плешивого старика, самого уже стоявшего одной ногой там, куда он так сладкоголосо звал Джинна навеки погостить, то ли какая-то неведомая сила, легкое касание которой он чувствовал под кожей, словно бы мурашки по ней шли изнутри — от ласковых пальцев, ищущих за что бы зацепиться…

Предыдущая страница 9 Следующая страница


Медный кувшин старика Хоттабыча 10

— Я не оставлю тебя там одного, не бойся, — дружелюбно продолжал Хоттабыч. — Я сам отведу тебя к дверям Всеблагого и Всемогущего и лишь потом уйду навсегда. Скажи мне, что удерживает тебя, чтобы я помог тебе освободиться от пут…
И тут Джинн, начинавший поддаваться притяжению небытия, вдруг отчетливо услышал за спиной короткую мелодию, которую его компьютер издавал только в одном случае — когда в ICQ входил собеседник, вернее — собеседница, так долгожданная Джинном.
— Хоттабыч, — сказал осторожно Джинн, — я думаю, что ты действительно прав. Но ты не можешь требовать, чтобы человек так ни с того ни с сего взял и умер. Я все-таки, типа, ну, привык, что ли, жить тут, и мне нужно время, чтобы настроиться, привыкнуть к мысли об этой твоей… как ее… — Джинну почему-то не хотелось произносить слово «смерть», — ну, другой жизни. Дай мне немного времени побыть одному.
— Я не могу дать тебе время, — сказал жестко Хоттабыч, — потому что у меня его нет. Решай сразу. И тут Джинна осенило.
— Убей меня! — сказал он. — Убей, если хочешь. Но когда я увижу Аллаха, я слова о тебе доброго не скажу, если ты не дашь мне время подумать! Здесь! Одному! Выбирай сам!
— Хорошо, — сказал Хоттабыч, надуваясь гневом, — у тебя есть десять минут. В это время я буду просить живых духов молить о прощении для нас. Согласятся они или нет, не знаю, но я вернусь сюда и, если ты не решишься, убью тебя из мести! Другого выбора у меня нет!
И Хоттабыч исчез.
Джинн повернулся к компьютеру и прочел следующее: Этна знает, что Джинн не получал от нее писем, хотя она и писала их каждый день. Этна догадывается, что Джинн писал ей, хотя она не получала писем от него. Объяснить, почему так произошло, она Джинну не может, потому что не хочет лгать, а правда столь невероятна, что он все равно не поверит. В результате Этна оказалась в информационной тюрьме. Ее выход в ICQ — случайная удача. И она хочет, чтобы Джинн знал: он ей самый близкий на земле человек, хоть и самый далекий с точки зрения расстояний.
Джинн не стал выяснять подробности, а только коротко спросил, каким именно образом ей сейчас удалось выйти в Интернет, чтобы закрепить этот образ и пользоваться им в дальнейшем.
Дайва напомнила ему в ответ, что она в свое время пыталась создать новый принцип, изменив двоичную систему записи информации так, чтобы исключить отрицательную пустоту нуля — не 0-1, а 1-2. Сама по себе новая система работала гораздо лучше, потенциально открывая немыслимые возможности. Такие, например, как восприятие компьютером снов пользователя. Но не была совместима ни с одной существующей в мире машиной или программой, находясь как бы в другой плоской плоскости, и потому реализована быть не могла. Джинн тогда в шутку предложил ей в принципе отказаться от двоичной системы, сделав ее троичной, по принципу 0-1-2, чтобы пустота ноля была возможностью пространственного расширения, но не являлась частью системы. Создать такую систему не на бумаге, а в реальном двоичном компьютере, перестроив его матрицу, ей удалось при помощи нескольких программ, написанных Джинном для хакинга. И именно благодаря новой системе, полностью совместимой со старой, вернее, вмещающей в себя старую, ей удалось обойти наложенные на нее виртуальные запреты и выйти в ICQ, даже не меняя номера. Однако ей не удалось избавиться от клейма серийного номера Windows, на базе которого были сделаны ее программы и программы Джинна, и теперь она должна их уничтожить, потому что после их связи вычислить ее и Джинна — дело времени. Поэтому она просит его уничтожить свой компьютер и Windows, чтобы не подвергать себя опасности.
Это было настолько невероятно, что Джинн даже забыл о нависшей над ним смертельной опасности. Он собирался ответить, что знает, как снять печать серийного клейма с Windows, в том числе и потайную, и что у его друзей в новосибирском Академгородке есть где-то в глухой России сервер-невидимка, физическое местонахождение которого невозможно установить через Сеть, и на кем можно спрятать все их программы. А с двоичной системой в троичную не пролезешь.
Но не успел. Время, отпущенное его жизни Хоттабычем, истекло. И теперь Хоттабыч скова стоял у него над душой.
— Что сказали тебе твои духи? — спросил Хоттабыч из-за спины.
Джинн обернулся. Хоттабыч на этот раз был молод, весел и одет в блестящие кожаные черные джинсы и плотную облегающую синтетическую майку с логотипом Мг.В. От его волос и бороды осталась тоненькая извилистая полоска, проходившая по бритым голове, щекам, подбородку и замыкавшаяся снова на голове.
Джинн облегченно вздохнул:
— Кончилась твоя депрессуха?
— Кончилась, — улыбнулся Хоттабыч. — Так ты сделал выбор или мне придется убивать тебя силой?
— Что, все еще не успокоился?
— Успокоился. Я и был спокоен. Я не меняю своих решений. Что сказали твои духи из этого ящика?
— Духи сказали, — неожиданно для самого себя смело заявил Джинн, — что ты должен вернуться туда, откуда пришел, или уйти в другой мир. А меня оставить на земле своим заступником перед земными царями. Вот.
— А они не сказали — как это сделать?
— Нет, — испугался Джинн.
— Тогда я брошу тебя в небо. Кровь твоя прольется в землю дождем и огнем прорастет из земли. Если ты самке хочешь выбрать смерть — я сделаю это за тебя.
— Давай лучше ты вернешься в кувшин, — сказал Джинн как можно спокойнее, — я его запечатаю и утоплю в Москве-реке. И ты проживешь еще несколько тысяч лет, а я — оставшиеся мне несколько десятков. И ни одна собака до тебя не доберется.
— Это невозможно, — мягко сказал Хоттабыч. — Замок печати кувшина сломан, и восстановить его может только тот, кто создал. К тому же разве это жизнь — в тюрьме? Вот если бы я мог родиться в новом теле — тоже стать страницей воздуха и странствовать, как все мои родные, чтобы люди и духи читали и чтили меня и тело мое бы не было подвластно Сулейману…
— Сайт! — закричал Джинн, — Ты же можешь быть просто сайтом!
— Не надо кричать, — спокойно сказал Хоттабыч, — я могу быть чем угодно, только если это уже существует. Так что кричать не надо. Не люблю, когда кричат.
— Переводчиком, например, — сказал Джинн возбужденно, но уже тише. — Ты же все языки знаешь через этот свой первоязык! Ты же все равно — код! И никто до тебя не доберется! Мы тебя в троичной системе забубеним, и хрен тебя кто тронет! Подожди, ты можешь подождать? У меня там духи висят он-лайн. Я с ними сейчас быстро перетру, и мы тебя засадим в сеть в лучшем виде!
— Я подожду, — сказал Хоттабыч. — Я дам тебе еще отсрочку, потому что, если ты сотворишь мне свободное тело, я останусь жить. Но у меня есть всего один час — этот час. И сколько земных часов он продлится — зависит только от тебя. Если каждый этот час ты сумеешь наполнить — он превратится в новый, и так — до тысячи и одного, пока пустота не отступит.
— Ладно, ладно — не гунди. Я все понял. Денься куда-нибудь, не маячь, — быстро проговорил Джинн, чувствуя в себе неожиданную мощь вдохновения, как будто что-то новое открылось в нем — чему-то новому. И что в силах его теперь самому творить чудеса.
— Никуда я не денусь, — сказал важно Хоттабыч, — буду торчать молча здесь, возле тебя, немым укором.
И с этими словами он исчез. А на его месте появились тяжелые напольные песочные часы высотой в человеческой рост, внутри которых тысячи золотых песчинок тонкой струйкой падений-мгновений обозначили реку времени.
— Круто, однако, ты торчишь, — заметил Джинн и повернулся к компьютеру.
Первым чудом нового Джинна было то, что Этна не приняла его за психа. И даже более того — как-то подозрительно легко поверила в Хоттабыча, сообщив, что, если им удастся вместе создать для него информационную форму — иноформу, это непонятным образом снимет с нее информационное заклятье и решит все ее сегодняшние проблемы. При этом ссылалась на какие-то древние сказания и утверждала, что именно они, мужчина и женщина с разных сторон Земли, могут выполнить какую-то исключительную миссию через древний дух, рожденный заново словом.
Джинн обратился к песочным часам:
— Хоттабыч…
— Да, — сказал Хоттабыч, не меняя облика часов.
— Есть там еще какие-нибудь условия? Ну, чтобы тебя заново родить? Мальчик с девочкой — понятно, код и информационный материал — тоже понятно. Еще нужно что-нибудь?
— Я должен быть рожден от встречи, — сказал туманно и задумчиво Хоттабыч, очевидно сверяясь по каким-то книгам. — Так записано. Встреча временных половинок составит целое время и победит пустоту. Эта встреча — в пустыне, среди ничего — должна длиться сорок дней и один день, и еще половину дня, и еще одну шестую часть дня, и еще один час.
— Ладно, ладно. Я все понял. Организация пустыни и встречи — это по твоей части. Только учти, у меня нет загранпаспорта. А с Соломоном мы сами разберемся. Не боись.
Он встал и подошел к окну.
— Эх, жалко, на ковре-самолете не удалось полетать! — сказал он, глядя задумчиво в небо.
— Возьми, — сказал Хоттабыч, протягивая ему серебряную бутылочку с черной жидкостью внутри, — это вода пустыни. Живая и мертвая. Выпей.
— Это зачем? — спросил с подозрением Джинн.
— Поможет, — уклончиво ответил Хоттабыч.
— Ладно, только сигарету выкурю…
— Потом выкуришь. Выпей…
Джинн взял у Хоттабыча сосуд и осторожно понюхал жидкость. Жидкость пахла мухоморами, поганками и прелыми травами.
«Любовь побеждает смерть, — подумал он. — Вот хорек!»
И сделал большой, полный горечи глоток. Бояться ему было больше нечего.

Краткое содержание пятнадцатой главы
Джинн ожидает наступления утра, пытаясь побороть бессонницу. Наконец утро приходит, и с ним Хоттабыч. Хоттабыч все выяснил про Соломона, тот вновь посетил сей мир и приумножил богатства, но лишен мудрости, жен и любви. Хоттабыч видел его и знает его имя, которое он называет Джинну. Цель нового Соломона — интернировать граждан Земли в единый идеальный мир, где каждый налогоплательщик будет под незримым виртуальным контролем, переходящим по необходимости в физический. Сам идеальный мир является некой надстроенной над физическим конусовидной башней, лестницы которой ведут, однако, вверх не в небо, а лишь к вершине башни, которая есть сам новый Соломон, который есть ворота земли и неба, мимо которых всякая связь между последними невозможна. Исключительность такого положения делает пограничного Ново-Соломона Главным Таможенником Верхнего мира, со всеми вытекающими привилегиями, и дает возможность безраздельной земной коррупции Нижним мирам, обеспечившим Ново-Соломону столь высокое положение. Задача Ново-Соломона похожа на задачу древних вавилонских строителей, с той лишь разницей, что те начинали в одном языке, а потом распались на разные вместе с башней, а Ново-Соломон начинает на разных языках, которые необходимо свести воедино: без уничтожения языковых барьеров ни одно мировое господство невозможно, это подтверждает и исторический опыт. Заточенный когда-то Хоттабыч оказывается чуть ли не единственным сохранившимся джинном и теперь призван сыграть роль всемирного межъязыкового пропускного пункта — этим объясняется его появление в Интернете после трех тысяч лет хранения в кувшине. Бессознательно ведомый партизанскими провиденциальными силами. Джинн, единственный из пользователей Интернета, находившийся в полосе полусна в момент постепенного вывода Хоттабыча из полунебытия, как бы случайно выкрал его из рук Ново-Соломона. Его слабость и малодушие, помешавшие на всю катушку использовать могучую силу Хоттабыча для личного обогащения, привели к невозможности адекватных действий со стороны сил Ново-Соломона, привыкших использовать этот путь как наиболее эффективный. Потеряв Хоттабыча с радаров всемирности, диспетчеры Нижнего мира днем и ночью ждали, когда вспыхнет где-нибудь новая звезда успешности, богатства и счастья, чтобы по этой вспышке вычислить пропавшего эфрита. В силу бюрократической разобщенности разных миров, сам Хоттабыч, обивавший пороги в параллельных поисках Соломона, оставался для них долгое время невидим. Однако теперь, когда он сам явился, ему уготовили рабскую судьбу кирпича новой башни. Отпущенный попрощаться с Джинном, Хоттабыч угрожает его земной жизни, однако Джинн предлагает ему вернуться в Интернет свободным сайтом и таким образом навсегда избавиться от опеки Ново-Соломона, заодно лишив последнего претензий на мировое господство. В этом помогает ему далекая возлюбленная, сумевшая самостоятельно сбежать от чар Кащея, который и есть Ново-Соломон.

Глава шестнадцатая, в которой чудеса происходят без волшебства, среди цветов любви,

Пустыня была пуста.
Повсюду, куда хватало глаз, лежал ровный, выгоревший добела песок, как будто из стекла треснувших часов истекло время и остановилось. Или это Джинн внезапно очутился на поверхности песка верхней чаши часов — в колбе неба с размазанным по ней горячим жидким солнцем. Солнце немилосердно жгло песок и медленно стекало по прозрачному куполу к горизонту. Это одинокое изменение было единственным свидетельством того, что измерение-время еще существует где-то, но очень далеко. На небе. Недосягаемо на небе.
Наждачный белый свет царапал глаза, и Джинн закрыл их. Но это не помогло. Свет остался под веками, прилипший к зрачкам и смешавшись с белками глаз.
«Это я так умер или что за фигня?» — подумал Джинн.
Не зная, что ему делать, он снял майку из-под рубашки, лег животом на горячий песок, подложив под голову руку, чтобы не обжечься, и закрылся майкой от солнца. Он решил дождаться ночи, чтобы куда-нибудь идти. Непонятно было, конечно, — куда. Но больше делать было нечего.
Когда прошло минут пятнадцать, мир вокруг еще не поплыл и не начал размягчаться, но во рту уже стала скапливаться подсохшая жажда. Пить хотелось сначала слегка, как бы между прочим, желание влаги появилось в мозгу легкой флиртующей идеей, затуманивая постепенно все остальные мысли, потом поползло вниз, осушая горло, куда-то в живот и в ноги. И вот уже все тело, обнаженное в своих ощущениях этой неожиданной жаждой, каждой своей клеточкой стало горячо и страстно требовать влаги. В сухом воздухе навязчивое стремление к другой, благодатной среде стало единственным чувством, единственной мыслью и единственным порывом духа. От напряжения желания Джинн начал покрываться мелкими капельками пота.
Он поднял голову и помутневшими полуприкрытыми глазами прямо перед собой увидел березу. Это было свежее весеннее деревце с набухшими почками и белой нежной корой. Джинн вспомнил, как в детстве они с отцом бродили по воскресшему от зимы лесу и собирали березовый сок. Отец учил его, как делать надрезы, чтобы не оставлять глубоких рубцов. Сок. Березовый сок — вот какой влаги требовало горло и сердце Джинна. Он нашарил в джинсах швейцарский армейский нож и осторожно, как ящерица, медленно подполз к дереву. Обнял руками ствол у самого основания и, скользя щекой по шелковой коже ствола, поднялся на колени. И ласково сделал вертикальный надрез на нежной коре.
Он дрожал от жажды, но все же действовал медленно и осторожно, боясь причинить дереву боль. На неглубоко раскрывшейся ранке выступила прозрачная и густая маленькая капля — первая капля сока. Джинн прикоснулся губами к этой капле и скорее почувствовал, чем вкусил, чуть сладковатую свежесть жизни. Он провел горячим языком по трещинке, чувствуя, как из надреза выделяется сок, и припал к ней ртом, высасывая из дерева всю мокрую влажность, которой только оно могло поделиться. От сока начала кружиться голова, мир поплыл, и вот уже нет никакой березы и никакой пустыни тоже нет — лишь пустота.
«Материя есть лишь воплощение движения пустоты, — вспомнил он Хоттабыча. — Все, что ты можешь потрогать, — это сила в пустоте. Так и я».
И он ощутил в себе эту наливавшуюся напряженную силу. Он ощутил себя другим. Теперь весь он был этой силой, он сам становился этим движением. И тесную, сжимавшуюся пустоту вокруг он тоже ощутил. И понял, что в его силах — наполнить эту пустоту. И устремился в нее, проникая в нее всю, волнуя ее всю своей силой и приводя ее всю в движение, чтобы занять ее и сделать материей.
А она наполнилась его силой, наполнилась им и стала единым с ним, с его движением, стала его силой, а он полунаполнился пустотой, ощутил пустоту внутри себя и окунулся в тесноту обволакивавшей пустоты. В ней, в тесноте, он расширялся — и бился внутри ее протяжными пульсирующими замираниями, измеряя ее, раня ее, изменяя ее, заставляя ее мелко дрожать, пока вдруг где-то в глубокой сокровенной глубине пустоты его резкие проникновения не начали наталкиваться на зарождающийся ответ.
Ответ набухал сладким желтым медом, разрастался и наливался теплой сладостью при каждом касании, пока наконец из открывшихся тайников желтой сладости не потекла желанная жгучая красная боль, смешавшись с ней в рыже-оранжевый огненный цвет солнца, чтобы еще чуть-чуть, еще одно еле выдержанное мгновение — и вдребезги лопнуть брызгами истомы и теплой пеной остывающей сладкой боли, глубокой синей волной обессиливающего покоя залить, заполнить пустоту и вытеснить из нее вибрацию мелеющей дрожи, которая, расходясь, как круги по воде, осела — ненадолго — в подушечках кончиков ее пальцев и пропала прочь.
Он поддался — не мог не поддаться — ласке освобождающего покоя и, слабея, услышал словно издалека, но где-то совсем близко, как легкое касание ушной раковины губами ветра, высокий и чистый голос, спросивший его ангельским английским языком:
— Who are you??
— Гена, — хрипнул Джинн-Гена в никуда.
— Ге-е-ена-а-а, — отозвался голос, превратившись в эхо и возвратившись в ухо другими, щекочущими словами:
— I am Diva.
«Дайва, — подумал Гена, — какое дивное, удивительное имя…»
И он сам, и все вокруг него стало музыка. Сначала прекрасная, удивительная и незнакомая, а потом блюз:

Я буду ждать,
как ждет дождя земля.
Ты прикоснись рукой
к сухой коре —
И ты попросишь пить.
И может быть,
я напою тебя
живой водой.

Музыка пропала. Он снова был на земле. Опустошенно лежал, распластавшись ящерицей, уткнувшись носом в песок. Песок был горячий, жег щеку, и Гена поднял голову. Прямо перед ним, сложив ноги по-турецки, сидел человек — неопрятно бородатый и длинноволосый, с животом, обтянутым водолазкой и слегка переваливавшимся через узкий ремешок дорогих кожаных штанов. Рядом с ним лежало лукошко с сыроежками. Человек, очевидно, был грибник. Человек-грибник не удивился Гене. Он строго посмотрел на него и сказал глубоким и чистым низким голосом, будто пропел:
— Ride the snake. To the lake.
He зная, как реагировать. Гена молча смотрел на непонятного человека, пытаясь вспомнить, где он мог его видеть или по крайней мере слышать этот голос и эти слова. Человек монотонно и задумчиво пояснил:
— The snake is long — seven miles. Ride the snake. He is old. And his skin is cold. — Человек замолчал, а потом заявил Гене: — I am a lizard king. I can do anything.
И, словно в доказательство, лизнул языком кончик носа. Гена не успел ни возразить, ни согласиться. Песок под ним стал с шуршанием проваливаться, словно в трубу, и Гена проваливался вместе с ним, судорожно пытаясь зацепиться лапками за края воронки, но не зацепился, а продолжал барахтаться в песке, погружаясь все ниже и ниже.
Грибник подошел к краю воронки и нравоучительно и высокопарно произнес заплетавшимся языком:
— Wow! This is the best part of the trip.This is the trip. The best part. I really like it, — и тихо спросил сам себя: — What do you say? — после чего понес уже полную эмоциональную оценку происходящего, весьма обидную для Гены, делая ритмичные паузы между предложениями, словно добиваясь от бедного Гены какого-то ответа. — Yeah, right. Pretty good, ha? На. Yeah, proud to be a part of this number!
И сей же час вокруг Гены задрожали еще голоса, из которых один он узнал — это был писатель.
— …so the soft is just perfect, — сказал писатель неизвестному собеседнику. — With this last one we are about to start the Soft Parade. Seems like Rabbit sends in a LITTLE BILL. It's time for old man to SIT ON THE GATES.
— OK, — согласился собеседник. — Who the fuck is Alice?
И голоса пропали. Только где-то там, наверху, продолжал одиноко бормотать бородатый грибник. Гена слышал его все хуже и хуже — он удалялся от него куда-то вниз, как ему казалось, по трубе, похожей на дымоход, пока не услышал снизу, прямо оттуда, куда он сползал, громкую фразу, как будто бы тысяча маленьких девочек произнесла ее одновременно в один одинаковый голос:
— THIS IS BILL.
И немедленно что-то поддало его снизу, и он взмыл в воздух, как фейерверк, и бородатый человек еле успел прокричать ему вдогонку:
— The soft parade has now begun!
Как он очутился снова на земле, ему не удалось осознать. Очнулся он оттого, что услышал взволнованные голоса:
— Держите ему голову!
— Дай-ка бренди.
— Осторожно, он захлебнется!
— Как сам, старик?
— Старик, что это было?
— Старик, расскажи все подробно!
Гена открыл глаза и замер от ужаса. Вокруг него стояла толпа птиц и зверюшек — самых обыкновенных, только гигантского размера, а две огромные морские свинки держали ему голову и пытались его поить из бутылки чем-то алкогольным. Командовал всеми толстый белый кролик — из кармана его жилетки свешивалась часовая цепочка, а в руках он держал трость.
— Вон она! — закричал вдруг кто-то. И все куда-то побежали.
Гена тоже ломанулся прочь. Сначала ползком, потом на четвереньках, потом, оставляя застрявший между камнями хвост, уже на ногах — только в другую сторону. Он бежал очень долго; зачем и куда, он и сам не знал, но наконец запыхался и остановился прислониться к дереву. То, что он впопыхах принял за дерево, оказалось стеблем какого-то гигантского лютика. Он огляделся по сторонам. Вокруг возвышался сказочный лес, как будто бы увеличенный в десятки раз: прямо перед ним стоял огромный гриб, шляпка которого находилась на уровне его головы. Он подошел к грибу и вытянулся на цыпочках, чтобы заглянуть на шляпку, и глаза его немедленно уперлись во взгляд огромной синей гусеницы, которая сидела на верхушке шляпки со скрещенными руками и томно курила долгий кальян, не обращая малейшего внимания ни на Гену, ни на что бы то ни было еще вообще.
Они некоторое время молча смотрели друг на друга, пока наконец гусеница не вынула кальян изо рта и не спросила сонным голосом:
— Ты кто?
Это было не очень-то располагавшее к разговору начало. Гена пожал плечами:
— Трудно сказать…
— Тебе трудно сказать? Зачем тогда ты говоришь?
— Я не в этом смысле… — начал Гена.
— Ты вообще… Не в смысле… — перебила его гусеница. — Это — нонсенс… Разве так трудно сказать, кто ты?..
— Иногда бывает трудно.
— Не вижу здесь ничего трудного! — заявила гусеница. — Мне, например, это совершенно не составило бы никакого труда!
— Да? — разозлился Гена. — Посмотрю я на тебя, когда ты начнешь превращаться сначала в куколку, а потом в бабочку.
— Не посмотришь, — ухмыльнулась гусеница. — Если ты не знаешь, кто ты, значит, тебя нет. А раз тебя нет, то и разговаривать не о чем. Приличные дамы не общаются с незнакомыми привидениями. А тебе нужно прийти в себя. Пойди пройдись. Может, получится.
И она снова взялась сосать трубку кальяна, сладостно булькая водой. Разговаривать было больше не о чем, и Гена развернулся, чтобы уйти, но услышал из-за спины призывное:
— М-м!
Надувшаяся дымом гусеница махала ему лапками, не разжимая челюстей, как бы прося задержаться. Гена задержался. Гусеница с минуту молча посидела, а потом выпустила изо рта облако и прокашляла:
— Никогда не держи себя в чужих руках. Совет гусеницы.
— Это все? — спросил, разозлившись Гена.
— Нет, — ответила гусеница. Она сделала еще одну долгую затяжку, потом пару раз неторопливо зевнула, потянулась и сползла с гриба в траву, гордо бросив на прощание: — Одна сторона тебя сделает выше, другая — ниже.
«Одна сторона чего? Другая сторона чего?» — подумал про себя Гена.
— Гриба, — сказала гусеница, как будто ее об этом спросили вслух, и пропала из виду.
«Так, — подумал Гена, — ну и где у него какая сторона? Он же круглый! Ладно. Съем серединку — приду в себя». Он повалил гриб на землю и выколупал сердцевину шляпки. Потом слепил из нее маленький комочек, положил его в рот, пожевал и проглотил.

И тотчас же на хромокей окружавшего его пространства подали другую картинку: со всех сторон теперь его окружало небо, а под ногами пружинили белые тучки. Оказалось, что по ним можно ходить.
Но не успел он сделать и шага, как на него набросился голубь — прямо в лицо, отчаянно и яростно бия его крыльями по щекам.
— Змий, — кричал голубь. — Изыди, змий зеленый!
— Ты чего, с бодуна, что ли? — отмахивался Гена от голубя. — Или тебя белка крутит? Отвали!
Голубь перестал его бить и начал кружить над головой, пытаясь, очевидно, какнуть.
— Ты на белку не кивай! — вопил голубь, хлопая крыльями. — Ты мое яйцо украл?!
— Какое еще яйцо?
— Живое! Мое единственное, мое первое яйцо! Сожрал уже, змей?!
— Ничего я не крал, — возмутился Гена. — И никакой я не змей.
— А кто же ты?
— Да чего вы все докопались с дурацкими вопросами?! Не брал я твоего яйца, понял? Не брал. Отстань.
— А где же оно тогда, а?
— А я почем знаю! В лесу где-нибудь, наверное. Чего ты вообще здесь делаешь? Голубям выше облаков летать не положено. Как ты сюда попал?
— И правда. — Голубь на мгновение замер в воздухе, перестав хлопать крыльями, и заложил вираж, быстро крутя вправо-влево маленькой головой. — Чего это вдруг я?
И исчез.

Гена некоторое время послонялся по пустынному небу в одиночестве, а потом вдруг неожиданно напоролся на странную картину. На небе стояла большая двуспальная кровать, упираясь короткими толстыми ножками в пенящиеся облака. На серо-голубом белье постели этой кровати лежал на животе писатель — в одежде, но босиком — и что-то печатал в стоявший перед ним здесь же, в постели, серый ноутбук.
«Бред какой-то, — подумал Гена отчетливо и ясно — почему-то впервые за все это время. — Я сплю, наверное, и, значит, сейчас проснусь».
— Ни фига ты не спишь, — неожиданно сказал писатель, поворачиваясь к нему. — И потому — не проснешься. У меня соглашение с издателем — никаких снов. Ну не любит он, когда в тексте сны. Вернее, когда во сне — события. Понятно?
— Понятно. А я-то тут при чем? — удивился Гена.

Предыдущая страница 10 Следующая страница


11 Сергей Обломов

— А ты здесь вообще ни при чем, — успокоил писатель, — ты просто глючишь, вот и все. Обожрался грибов, вот тебе и мерещится всякая ерунда прикольная. Скажи еще спасибо, что я тебе сам в себе явился, а не в виде какого-нибудь Змея Горыныча.
— Спасибо, — сказал Гена.
— Пожалуйста, — ответил писатель. — Ну, еще чего-нибудь скажи.
— Чего сказать-то?
— Достаточно. Пока.
— Чего — пока?
— «Пока» значит «до свидания». До свидания?
— До свидания, — подтвердил Гена. Не желая, однако, потакать писательскому хамству, он спросил: — А ты, вообще-то, чего здесь делаешь?
— В облаках витаю, разве не видишь?
— Вижу. А зачем?
— В облаках витают не зачем, а почему.
— Ну и почему?
— Потому что книжку пишу, разве непонятно?
— Понятно. И про что ты пишешь?
— Я уже говорил. Про Зазеркалье.
— Как это?
— Простой пример. Человек покупает квартиру в Париже. Обыкновенный бывший советский человек покупает небольшую многокомнатную квартиру в Париже. А поскольку дела его требуют постоянного напряженного присутствия в Москве, где он, собственно, и живет, и заниматься этой квартирой ему некогда и неинтересно, его жена ведет весь ремонт, дизайн, покупку мебели и всякую прочую хлопотную деятельность. При этом она лично делает эскизы интерьеров, что, безусловно, характеризует ее как весьма творческую натуру. И вот дело доходит до зимнего сада. Она рисует пальмы в кадках, растения там всякие и цветы; а еще рисует рояль, потому что конфигурация помещения очень удобна под рояль — там как раз такой полукруглый выступ, что рояль, не занимая много полезного места, вписывается вдоль стены своим элегантным вырезом просто идеально. Рисует она, значит, рояль и отдает эскиз дизайнеру. Тот смотрит на пальмы, смотрит на рояль и говорит, что, дескать, пардон, мадам, пальмы будут на следующей неделе, а с роялем — обломайтесь. Она, типа: что за фигня? А он поясняет, что обычно у роялей эта выемка, которая по ее замыслу вдоль стены, находится не с левой стороны, как у нее нарисовано, а с правой. Она, естественно, отвечает, что «как обычно» ее мало интересует и что ей нужен рояль с выемкой, как нарисовано, а детали ее не волнуют. Закажите, дескать, если в продаже нет. Дизайнер попался упертый — понятное дело, он же француз. Наш бы даже переспрашивать не стал, а этот — за правду: мол, если мадам так желает, то он, конечно, закажет, что, конечно, будет стоить дороже, но все дело в том, что… А она как услышала про «дороже», чуть не ногой топнула — давай ей левосторонний рояль, и все тут. И больше она ничего слышать не желает. Сделали ей такой рояль. Прикинь, прикол.
— В чем прикол-то?
— Так на нем же играть нельзя!
— Почему?
— Да потому что у роялей эта выемка — она не просто так. Она потому, что струны разной длины. И в таком зеркальном рояле клавиатура — тоже зеркальная.
— Ей-то что. Он все равно для мебели.
— Думаешь, для мебели? Я так полагал, что они людей собирались приглашать правильных на тусовки, музыкантов всяких. А тут — леворукий рояль. И приглашать им придется только левшей. И то только самых упертых — тех, которые на таких роялях учились. Зазеркалье. И леворукость. Все, что нас окружает там, внизу, на родине, — это такая неправильная проекция того, что здесь. Как леворукий рояль. Простой пример?
— Простой. Это из твоей книжки?
— Это из нашей жизни. Я его использовал, чтобы опустить тебя на землю. А в книжке он теперь тоже есть, потому что по теме. Я как раз не знал, куда вставить. А тут ты, со своими грибами.
— Так ты сейчас про это пишешь?
— Нет, сейчас я собираюсь процитировать одну цитату. Перевод с английского Сергея Кладо, который цитирует Пола Остера, который цитирует Чарлза Доджсона. Это разговор главного действующего лица с главным героем. Послушай:

'Humpty Dumpty: the purest embodiment of the human condition.Listen carefully, sir. What is an egg? It is that which has not yet been bom. A paradox, is it not? For how can Humpty Dumpty be alive if he has not been bom? And yet, he is alive — make no mistake. We know that because he can speak. More than that, he is a philosopher of language.
"When /use a word, Humpty Dumpty said, in rather a scornful tone, it means just what I choose it to mean — neither more or less.
The question is, said Alice, whether you can make words mean so many different things.
The question is, said Humpty Dumpty, which is to be master — that's all'".
'Lewis Carrol!'.
' Through the Looking Glass, chapter six'.
'Interesting'.
'It's more than interesting, sir. It's crucial. Listen carefully, and perhaps you will leam something. In his little speech to Alice, Humpty Dumpty sketches the future of human hopes and gives the clue to our salvation: to become masters of the words we speak, to make language answer our needs, Humpty Dumpty was a prophet, a man who spoke truths the word was not ready for'.
'A man?'
'Excuse me. A slip of a tongue. I mean the egg. But the slip is instructive and helps to prove my point. For all men are eggs, in a manner of speaking. We exist, but we have not yet achieved the form that is our destiny. We are pure potential, an example of the not-yet-arrived. For man is fallen creature — we know that from Genesis. Humpty Dumpty is also fallen creature. He falls from his wall, and no one can put him back again — neither the king, nor his horses, nor his men. But that is what we must all strive to do. It is our duty as human beings: to put the egg back together again. For each of us, sir, is Humpty Dumpty. And to help him is to help ourselves'.
'A convicting argument'.
'It's impossible to find a flaw in it'.
'No cracks in the egg'.
'Exactly'.

— Шалтай-Болтай — это чистейшее воплощение человеческого состояния. Слушайте внимательно, сэр. Что есть яйцо? Это есть что-то, что еще не родилось. Парадокс, разве нет? Ибо как Шалтай-Болтай может быть жив, если он еще не родился? Л в том, что он живой, не может быть и тени сомнений. Мы это знаем потому, что он говорит. И даже более того — он философ языка.
"Когда я употребляю слово, — сказал Шалтай-Болтай довольно презрительно,
— оно означает только то, что мне от него требуется, — не больше и не меньше".
«Вопрос в том, — сказала Алиса, — возможно ли заставить слово обозначать столько разных вещей».
«Вопрос в том, — сказал Шалтай-Болтай, — кто хозяин, вот и все».
— Льюис Кэрролл.
— «Алиса в Зазеркалье», глава шестая.
— Интересно.
— Более чем интересно, сэр. Это существенно. Слушайте внимательно, возможно, вы кое-что узнаете. В своей небольшой речи к Алисе Шалтай-Болтай делает набросок будущих человеческих надежд и дает ключи к нашему спасению: стать хозяином слов, чтобы язык отвечал нашим чаяньям. Шалтай-Болтай был пророком, то есть человеком, изрекавшим истину, которую человечество было не готово принять.
— Человеком?
— Простите. Случайно с языка сорвалось. Я имел в виду — яйцом. Впрочем, это значимая оговорка, она помогает доказать мою точку зрения. Ибо все люди есть в определенном смысле яйца — в том, как они используют речь. Мы существуем, но мы еще не достигли предназначенной нам формы. Мы — чистые зародыши самих себя, пример не-прибытия. Ибо человек есть падшее существо по Книге Бытия. Шалтай-Болтай — такое же падшее существо. Он пал со стены, и никто не в силах помочь ему собраться — ни король, ни вся его конница, ни вся его рать. Но это именно то, что нам всем предстоит сделать. Наш долг, как человеков, — собрать яйцо воедино. Ибо каждый из нас, сэр, — Шалтай-Болтай. И помочь ему — значит помочь себе.
— Убедительный довод.
— Никакого подвоха.
— Простой, как скорлупа.
— Вот именно.

И писатель замолчал.
Гена даже не пытался понять, к чему это все. Глюк есть глюк, чего его анализировать. Он подумал только, что все, что говорил писатель, даже наяву, было похоже на глюк, как и сам писатель; припоминая его тексты, в которых идеи сумбурно накладывались на события, а события — на эмоциональные оценки и нереальные образы, существуя отдельно и параллельно и при этом пересекаясь, чего нельзя параллельным в пространстве трех измерений, Гена сложил эту мысль (о глючности писателя) в некую формулу, которая вполне могла составить в будущем основу убеждения, но решил пока с убеждениями не торопиться.
«Может, это просто я его придумал?» — подумал он.
Он посмотрел на писателя повнимательнее и спросил:
— А что ты сейчас пишешь?
— Знаешь, — сказал писатель, также пристально вглядываясь в Гену, — мне наш разговор напоминает диалог Белого Рыцаря со стариком, сидящим на стене. Хотя в оригинале — на воротах стены. Только мы ролями поменялись. Это значит, что тебе до королевы остался последний ручеек. Отвечаю. Я пишу Декрет о Земле.
— Чего?!
— Декрет о Земле. И, сидя на хлебе, воде и во зле, он пишет на небе Декрет о Земле. Потом будет еще Декрет о Небе. Это две составные части Декрета о Мире, точнее, Декрета о Мире между небом и землей. Где мы, собственно говоря, и находимся. Мы — в смысле империя. Поднебесная, но не приземленная. Этакое срединное государство, как и другое Чжуинь Го. В свое время Декрет о Земле был написан неправильно, хоть и через ять, а Декрет о Небе был написан кровью и публиковался не словами, а жертвоприношениями. Декрет о Мире существует всегда, только до сих пор он нам не указ. Пленка зеркала разделила бытие на два пути, из которых один происходит по ту сторону зеркала, а второй проходит по ту сторону Зазеркалья, сквозь тусклое стекло, как бы гадательно. Ясно?
— Нет. — Гена покачал головой. — Темно. Извини, я немного не в себе…
— Мы все не в себе, — сказал писатель. — Непонятно только за что. Почему при рождении мы выбрали участь участия в этих мучительных процессах общемирового значения? Почему мне, например, не досталась в родины страна, где даже революции — бархатные? Люди выходят на площадь под искренним лозунгом: «Любовь и правда победят ложь и ненависть» — и все! И никаких тебе «Власть Советам!», никаких тебе танков и матросов-железняков! И президентом становится писатель! Я хочу, чтобы моим президентом был писатель! Я хочу, чтобы государство было ради общества, а не наоборот! За что мне великий и могучий русский язык, застрявший похмельным комом в горле голодных ртов? Вали отсюда. Гена!
— Куда? — Гена огляделся по сторонам и понял, что от длительного глючного пребывания в облаках у него начинает кружиться голова. — Я чего-то плохо соображаю. Дай сигарету, — попросил он писателя.
— У меня последняя.
— Оставишь?
— Оставлю, если успеешь.
И писатель защелкал по ноутбуку.
Гена молчал, не зная, что ему делать дальше.
— Чего дальше-то делать? — спросил наконец он писателя.
— Ничего делать не надо. Оно — ничего — уже сделано до нас. Осталось только сделать что-то. Бери шинель, иди домой.
— Как?
— Пешком над облаками. Шутка. Ты в курсе последних известий?
— Нет, а что такое?
— Война в Югославии закончилась.
— Когда?!
— Сегодня. А ты не знал?
— Да нет, я вообще как-то оторвался от земли. Как закончилась?
— Вничью — один-ноль.
От слов «один-ноль» Гена вздрогнул и потому не обратил никакого внимания на «ничью».
— Я не в этом смысле, — пояснил он, — я имел ввиду — каким образом?
— Образом врага…
— Хорош уже, — устало сказал Гена, — я тебя серьезно спрашиваю.
— А я серьезно отвечаю. Тебя интересует механизм прекращения войны?
— Ну.
— НАТО истратило все свои просроченные бомбы, а сербы …

Цензурное вмешательство издателя (имеющее ярко выраженный политический характер) не дает автору возможности достойно завершить эту главу цитатами из телевизионной программы «Вести» от 4 июля 1999 года и из произведения В. Пелевина «Чапаев и Пустота», а также краткой эмоциональной характеристикой окончания Балканской войны 1999 года. При этом потеряно 14 (четырнадцать) специально примененных художественных приемов, 3 (три) из которых были впервые применены в этой книге, 2 (две) глубокие философские мысли и несколько неглубоких.

… Ну и вот, — сказал писатель. — Срубился. А как же сигарета?
И он докурил ее сам.

Краткое содержание шестнадцатой главы
От коктейля живой и мертвой воды, принятого из рук Хоттабыча, Джинн оказывается в состоянии пробуждения, где быстренько пребывает тысячу и один час. С формальной точки зрения он создает программное тело для Хоттабыча, однако процесс этот столь труднообъясним, что автору пришлось излагать его так, как он его видел. Джинн снова становится Геной, находя себя в процессе любви с возлюбленной, имя которой — Дайва — ему теперь известно, и расширяет границы пустыни, возвращаясь в свою историю через обрывки сознания писателя Сережи, перечитывающего Льюиса Кэрролла и Пола Остера за вечерними новостями под «The End» и «The Soft Parade» Джима Моррисона.
Очевидно, что здесь должны сходиться воедино все начатые сюжетные линии и, образно выражаясь, стрелять все повешенные ранее ружья, но ничего такого не происходит, окончательно утверждая читателя в мысли, что книга, начинающаяся из ничего, закончится ничем, облом в ней является основополагающим принципом, а главная задача автора — выжать из головы читателя мыслительный сок, чтобы пить его по утрам, поправляя свое разноумие.Впрочем, все последующие события описаны с нескрываемым реализмом, и ничего такого больше не повторится: чудеса закончились, и автор далее чудить не намерен.

Глава семнадцатая, в которой герой снова оказывается по ту сторону, на этот раз — реально

Зуммер дверного звонка возник где-то далеко-далеко, в каком-то затаенном уголке уставшего сознания. В голове по-прежнему было темно, хотелось покоя, но звонок настойчиво разгонял тишину, становясь все громче и громче.
«Если я не открываю, значит, меня нет дома, — подумал Гена. Значит, и никого нет».
Звонок, однако, все не унимался, и Гена понял, что, пока он не встанет, его не оставят в покое. Он поднял голову и открыл глаза — было светло, в углу комнаты на столе мерцал экран монитора с изображением кувшина и серым прямоугольничком поверх картинки:

Соединение с Интернет было прервано. Восстановить?

Он спал не раздевшись и, видимо, забыл выключить компьютер. Звонок вибрировал у него в голове вместе с доносившимися из-за стены сигналами точного времени — у соседей работала советская радиоточка. «Как это время может быть точным, если оно… все время меняется», — шевельнулась в полусонном мозгу вялая мысль. Пульсирующее чередование тусклых радиописков с требовательным и наглым звуком звонка звонко гудело где-то между ушами и давило изнутри на перепонки — и когда он с трудом вставал, и пока он долго шел, держась рукой за стену, и все то время, которое он истратил на возню с замком. И только когда он наконец открыл дверь, гудки смолкли и звонок прекратился.
За дверью никого не было.
«Московское время — пяшадцать часов», — бодро сказала радиоточка.
Гена даже сплюнул от досады, выглянул на лестничную клетку, убедился, что и там тоже никого нет, потоптался на пороге и захлопнул дверь.
— Простите за вторжение, я сейчас вам все объясню. — Голос шел из комнаты. Гена, чертыхаясь, что чудес с него уже достаточно, пошел на голос и увидел, что принадлежит он средних лет элегантному господину, похожему на Ястржембского. Господин был в откровенно дорогом сером костюме и в руках имел кожаный атташе-кейс.
— Меня зовут Костя. — Господин протянул Гене руку. — Я заместитель главы представительства компании «Майкрософт» в России. Я к вам по делу.
Гена протянутую руку пожал с опаской. С «Майкрософтом» у Гены никаких дел быть не могло, если, конечно, не считать возможной связи с этой дурацкой историей с джинном. Дурацкая же эта история должна была бы уже вроде как закончиться, если вообще ему не приснилась. Однако наличие в его квартире элегантного господина говорило о том, что история эта либо продолжается, либо Гена все еще спит.
— Насчет джинна? — хрипло спросил Гена.
— Какого джина? — удивился господин Костя. — Знаете, давайте сначала обсудим дела, а выпить сможем потом, в самолете, у нас очень мало времени.
— В каком еще самолете? Чего выпить?
— Джин. Если я вас правильно понял. Уделите мне две минуты, я сейчас все объясню.
И он все объяснил. С ним, с Геной Рыжовым, немедленно хочет встретиться глава «Майкрософта» Билл Гейтс. Для чего — никто не знает, но ему, Косте, было велено немедленно ехать за Геной и уговорить его срочно лететь в Калифорнию, решить все сопутствующие проблемы и сопроводить Гену к Биллу. Он, Костя, понимает, что Гена человек занятой и не может просто так выбросить несколько дней из своего напряженного графика, и потому готов компенсировать все неудобства. Ну, в общем, вроде командировочных…
— …скажем, десять тысяч в день вас устроят? И все расходы за наш счет — перелет, еда, гостиница. Нужно будет три-четыре дня, только, пожалуйста, ехать надо прямо сейчас. Самолет уже ждет.
— Десять тысяч? — У Гены пересохло во рту, и поэтому фразу про то, что его еще ждет какой-то самолет, он пропустил мимо ушей. — В день?! Десять тысяч — это сколько в долларах?
— Десять тысяч в долларах, — спокойно объяснил Костя, — это десять тысяч долларов.
Несколько секунд Гена пристально и мутно смотрел на собеседника, элегантный вид которого настолько не вязался с убогой обстановкой Гениной квартиры, что Гена интуитивно осознал: холеный господин с высокомерным лицом номенклатурного «нового русского» над ним просто издевается.
— А чего не двадцать? — лениво спросил Гена, снова чувствуя молоточки боли в голове.
— Я полномочен торговаться с вами до пятнадцати, но, учитывая ситуацию, проблем, видимо, не возникнет. Давайте условно остановимся на двадцати, я этот вопрос решу. А аванс вы получите исходя из пятнадцати. Скажем, за два дня. Могу я ваше молчание рассматривать как согласие?
Гена что-то неопределенно хмыкнул. Видимо, мычание тоже расценивалось как согласие, и Костя, осторожно присев на краешек кресла, открыл кейс.
— Так, значит, за два… — он достал калькулятор, — пятнадцать плюс пятнадцать — это тридцать, минус 39 процентов удержанных налогов на заработную плату с предприятия, в пенсионный и прочее, это умножить на 0, 39 — двенадцать шестьсот, минус подоходный — так, по рублям это потолок, верхняя шкала, значит, 35 процентов, потом они досчитают по годовому итогу, чтобы не взять лишнего, — это восемь сто девяносто… Я ничего не забыл? — Костя поднял голову и вопросительно посмотрел на Гену. Гена, который из всего Костиного бормотания понял, что его либо уже обманули, либо сейчас обманут и что неожиданно свалившиеся на него деньги, в реальность которых он все равно не верил, хотя мысленно даже почти все потратил, тают со страшной скоростью и вот-вот исчезнут совсем, ответил с усмешкой, полагавшейся при розыгрыше тому, кого разыгрывают и кто уже понимает, что его разыгрывают, несмотря на все правдоподобные детали:
— Слышь, хорош, а?
— Чего — хорош? — не понял господин Костя.
— Ну эти, тридцать девять, тридцать пять, пенсионный фонд. Какой еще пенсионный фонд?!.. Вы что, издеваетесь, что ли?
Костя хмыкнул:
— Это не я издеваюсь, а Российская Федерация, по всем вопросам — к президенту и Думе. Ладно, не хочешь, как хочешь. Никто не поможет России, кроме нас самих. Не желаешь помогать — твое дело. Обналичка за мой счет. Ничего ведь, если наличными? — Костя достал из кейса три пачки стододолларовых банкнот. — На, и распишись вот здесь, где галочка.
Гена взял из рук Кости увесистый «Ваттерман» и только собирался пошутить, не красные ли в нем, дескать, чернила, как вдруг ему в голову пришла мысль, от которой даже стало плохо.
— Это невозможно. — Гена грустно покачал головой. — У меня нет загранпаспорта. И потом — виза… Нет, наверно, не получится.
— Загранпаспорт сделаем! — сказал Костя. — Фотография есть?
— Фотография-то есть… А анкеты, трудовая книжка, справка из военкомата — я ведь от армии кошу, и даже если бы все это было, нужно минимум полтора месяца в ОВИ…
— Давай фотографию, — перебил его Костя. — И общегражданский паспорт. Других препятствий нет?
— Да вроде нет…
Костя вытащил из кармана пиджака крошечный сотовый телефон, покликал клавишами и приложил его к уху.
— Володя, это Смирнов, я тебе сейчас пришлю все данные, фотография у нас с собой, паспорт подвезешь к самолету, там и фотку наклеим, только печать не забудь. Чего? Нет, можно обыкновенный, красный.
Он положил телефон на кресло, присел на корточках возле своего кейса, открыл его, достал оттуда Палм-Топ, присоединил к нему портативный сканер, потом подключил его к телефону и протянул руку к Гене:
— Паспорт.
Гена передал ему паспорт. Костя просканировал три первых и четырнадцатую (с пропиской) страницы, поколдовал над клавиатурой Палм-Топа, потом снова взял телефонную трубку:
— Володь, ну что, все прошло? Хорошо, в аэропорту мы будем минут через двадцать. — Он нажал отбой на телефоне. — Поехали?
— Мне бы душ хотя бы принять, — робко сказал Гена.
— Это в самолете можно сделать, у нас правда времени совсем нет, мы должны в одиннадцать утра быть уже там, остальное решим по дороге.
— Ну родителям позвонить, собраться, сувениры…
— Не надо собираться, по пути составишь, что там тебе нужно. Позвонить можно из машины. Присядем на дорожку?
Гена покорно опустился в кресло. Все происходившее казалось таким сказочным, что проще было относиться к этому как к продолжению сна: если бы не его состояние, он бы легко подсчитал, что, учитывая разницу во времени, до Калифорнии они должны долететь за семь часов, что было просто нереально. И к тому же — почему Калифорния? Резиденция Гейтса находится в Сиэтле, штат Вашингтон. И только одна мысль по-настоящему задевала его: если они и правда летят в Калифорнию, то именно там, в Калифорнии, живет Этна и можно было бы…

Предыдущая страница 11 Следующая страница


Медный кувшин старика Хоттабыча 12

— Ну, с Богом, — Костя поднялся. — Вроде бы ничего не забыли.
— Чего уж тут забудешь, когда ничего не берешь.
— Чувство юмора — это хорошо, — серьезно сказал Костя. — А деньги?
— Ах да, деньги…
— «Ах да, деньги», — передразнил его Костя и снова протянул ручку: — Распишись.
С деньгам возникла заминка. Гена долго пытался рассовать их по карманам джинсов, но они не то чтобы не помещались, а выпирали. Путешествовать с выпиравшими из карманов банковскими упаковками долларов Гене не хотелось, оставлять их дома было бы тоже рискованно.
«Черт бы их всех побрал с этими дарами, — думал Гена. — Сейчас дадут на улице по голове, и привет».
В конце концов он взял старый целлофановый мешок и бросил деньги в него.
«Вот что значит путешествовать налегке» — мысленно усмехнулся он, но до конца усмешка не удалась. Гена заметил, что президент Франклин грустно улыбается с верхней купюры прямо через пакет — пакет просвечивал.
— Пиджак надень. По десятке во внутренние карманы и одну в боковой, — проворчал Костя. — Пиджак-то хоть есть?
Заминка его явно раздражала.
— Есть, — вздохнул Гена.
У Кости, видимо, был большой опыт, потому что «десятки» действительно легли в пиджак легко и удобно, как будто пиджак был специально создан как одежда для ношения «десяток». В последний момент Гена сунул в задний карман джинсов записную книжку — на всякий случай.
В лифте они ехали молча. Когда двери открылись, Гена услышал во дворе гул и, выйдя из подъезда на солнечный свет, на секунду оторопел. Во дворе была какая-то толчея и полно зевак. На мгновение ему почудилось, что двор опять запружен мулами, верблюдами и погонщиками, но потом стало ясно, что это не так. Не верблюды это были, а автомобили. С двух сторон, на газоне и прямо возле подъезда, тяжело опираясь на мягкие шины, горбились, сверкая на солнце, черные джипы — «Мерседесы» «G-500» с синими ушами мигалок на крышах и наглухо тонированными стеклами, у выезда на улицу переминался с колеса на колесо огромный «Сабурбан», между ними, прямо напротив подъезда, лениво лежали три полена грузных «шестисотых», тоже черные и тоже с мигалками. Пасли это стадо два белых автомобиля ДПС — «Форд» Краун Виктория", похожий на выбросившегося из моря небольшого кита, и «пятерка» «БМВ» в классическом бандитском кузове, спрятавшая акулий оскал в водорослях чахлых городских кустов. Рядом с автомобилями маячили здоровенные детины в костюмах, а в крайнем джипе, раздвижные боковые двери которого были приоткрыты, угадывался силуэт ручного пулемета, короткий ствол которого кротко торчал из опущенного окна. Номерные знаки у всех автомобилей наполовину состояли из российского триколора.
«Это к кому, интересно, у нас такие гости приезжают?» — подумал Гена и почти сразу получил ответ на свой вопрос. При появлении Гены детины быстро разобрались по машинам. Костя открыл заднюю дверь ближайшего «шестисотого», пригласив Гену во внутрь, опустился следом за ним на мягкий кожаный диван и несильно захлопнул дверцу. Мягко зажужжал моторчик, присасывая ее до конца, завыли сирены, и автомобили по одному выехали со двора, провожаемые изумленными взглядами соседей.
Несмотря на то что рабочий день был в разгаре, проспект был пуст, и Гена не сразу догадался, что улицы перекрыты. Легковые «Мерседесы» все время тусовались — менялись местами, как карты в колоде дилера перед раздачей. При этом автомобили мчались, судя по всему, с огромной скоростью, но с какой именно, понять было сложно: спидометр был закрыт спиной водителя, а на боковых окнах были шторки. Гена попытался представить себе, как это все выглядит со стороны, — конечно, он не раз видел на Кутузовском лимузины с джипами сопровождения и автомобилями ГАИ, но в редких случаях машин в эскорте было так много. Да еще ради никому не известного самоучки-программиста.
— Можно опустить шторку? — спросил он у водителя.
— Молодой человек, не надо здесь ничего трогать, — ответил водитель, не оборачиваясь.
— А курить-то хоть можно?
— Конечно можно, чувствуй себя совершенно свободно, — сказал Костя. — Пепельница в двери.
Гена полез за сигаретами в карман и вспомнил, что они остались дома — на столе, возле компьютера.
— Нет сигареты? — спросил он у Кости, ожидая, что у того не просто есть сигареты, а есть все сорта в его кейсе.
— Я не курю, — равнодушно заметил Костя. — И тебе не советую — американцы не любят.
— А у вас? — обратился Гена к водителю. Тот отрицательно помотал головой. В машине был еще охранник, но он тоже не курил. Именно в такие минуты Гене, заядлому курильщику, казалось, что если он немедленно не закурит, то перестанет дышать.
— Может, остановимся купим, — робко предложил он.
Костя бросил на него недовольный взгляд, попыхтел и угрюмо спросил:
— Потерпеть нельзя?
— Курить очень хочется… — жалобно пробормотал Гена.
— Ладно, — мрачно сказал Костя и негромко бросил водителю: — Тормозни возле ларька. Охранник взял рацию:
— Основной вспомогательным, непредвиденная остановка, Первый выходит за сигаретами, как поняли, прием.
Рация засипела разными голосами, подтверждавшими, что вспомогательные все поняли и готовы обеспечить Первому безопасную покупку сигарет.
Сама эта покупка выглядела следующим образом: когда весь кортеж остановился у тротуара недалеко от кинотеатра-автосалона «Минск», первыми повыскакивали охранники из джипов и организовали что-то вроде коридора от «Мерседеса», в котором ехал Гена, к ларьку, напрочь прекратив все пешеходное движение. Удивленные прохожие, вынужденные прервать свои маршруты и дела, наблюдали, как по этому коридору от машины к киоску проследовал молодой человек в выпускном из школы пиджаке и джинсах, в сопровождении двух людей в приличных костюмах — наверное, телохранителя и секретаря. Потоптавшись у окошка, от которого предварительно оттеснили какого-то старика, этот самый молодой человек пошарил по карманам, что-то спросил сначала у секретаря, а потом у телохранителя и, ничего не купив, направился обратно к автомобилю. Как только он сел в «Мерседес» и дверца захлопнулась, все остальные. охранники побежали к своим транспортным средствам, и уже через полминуты кортеж скрылся из виду.
Сигарет Гена не купил — в кармане была только мелочь, которой не хватило даже на «Полет», у Кости рублей не было воасе, одни кредитки и доллары, а охранникам иметь при себе деньги не полагалось. Стрелять же на улице пятерку или даже сигарету Гена в этой ситуации не решился. Сидя в «Мерседесе», несшемся по расчищенной от автомобилей Главной дороге, и глядя на идущий впереди джип, покрытый синими мерцаниями мигалок, он размышлял, каково же человеку с набитыми деньгами карманами, когда он не может не то что купить, а даже просто попросить закурить. И от этих мыслей курить хотелось еще сильнее и чувствовал он себя довольно глупо. Просить остановиться снова — у обменника, а потом опять у ларька — Гене не хотелось. Стеснялся.
«Ладно, — подумал он. — Куплю сигарет в аэропорту, там вроде можно на валюту».
В лобовом стекле промелькнул гаишник, отдавший честь со смешанным выражением униженного почтения и чувства гордости от собственного достоинства. Гаишник был явно матерый, потому что синхронность этих двух предъявлении вырабатывалась годами. Кортеж начал сворачивать на МКАД, но не направо, в Шереметьево, как ожидал Гена, а налево, через эстакаду моста. Когда они свернули с кольцевой на Киевское шоссе, Гена догадался, что едут они во Внуково, в правительственный аэропорт. Как там обстоят дела с сигаретами, Гена, естественно, не знал, но гипотетическая возможность стрельнуть закурить в зале официальных делегаций — у какого-нибудь Черномырдина — его позабавила, и он впервые за этот день улыбнулся. Правда, была вероятность, что Черномырдин тоже не курит — американцы не любят.
— Да, чуть не забыл. — Костя снова открыл свой кейс и достал оттуда продолговатую «Моторолу» с криво приделанной к корпусу толстой трубкой и желтеньким ковшом Большой Медведицы на логотипе. — Это «Иридиум», спутниковая связь. В городах работает как обычный GSM-1800. Он твой. За все разговоры платит «Майкрософт». Ты, кажется, хотел кому-то позвонить…
Это был очередной подарок, демонстрация щедрого могущества хозяина Кости, которая в другой ситуации несомненно обрадовала бы Гену. Халявный сотник, да к тому же еще и спутниковый, — об этом можно было только мечтать. Но Гене было не до телефонов — он так хотел курить, что даже сотник был готов обменять на пачку «Явы».
Костя, однако, не унимался, он снова полез в кейс, который для Гены уже стал чем-то вроде мешка Деда Мороза, и достал оттуда маленькую пластмассовую коробочку, похожую на электронную записную книжку.
— И вот еще, тоже тебе. Это последний Палм-Топ, портативный ПиСи, «Пентиум-3», пятьсот пятьдесят мегагерц, цветной монитор, модем, ПиСиЭмСиАй-слот и все такое. Даже тюнер есть. Смотреть телепрограммы — вот здесь антенна. Последняя разработка, его еще даже в продаже нет. А это переходник к твоему «Иридиуму». Интернет, электронная почта, факс. Очень удобно в путешествиях. Только на ходу нельзя. Надо остановиться, чтобы была устойчивая связь.
Для Гены, который путешествовал в основном сидя дома, этот последний подарок представлял малый интерес. Ну, если не считать чисто технического. Однако возможность связаться по электронке или даже, если повезет, по ICQ с Этной прямо из автомобиля его вдохновила — можно было бы попросить у нее телефон и сообщить, что он прилетает в Калифорнию. Правда, несмотря на все дары и «мерседесы», он не был до конца уверен, что все-таки окажется в Америке, — слишком невероятным казалось преодоление границ его Родины, даже учитывая могущество Кости и его хозяина.
— Послушайте. — Гене вдруг в голову пришла мысль. — Вы ведь из «Майкрософта», так?
— Да. А что?
— А машины эти все — у них же правительственные номера, это все тоже «Майкрософт»?
— Нет, конечно. — Костя покачал головой. — Ох уж это поколение П-п-п-Пелевина! Машины и охрана из аппарата президента. У нас с ними соглашение, для особо важных случаев, — надо же им как-то зарабатывать, и потом… мы с ними дружим. — Костя помолчал, словно обдумывая, стоит ли ему продолжать, и, скромно потупившись, добавил: — Собственно, я и отвечаю за эту дружбу, ну и за всю остальную тоже. Так что если что… там, в телефоне, есть мой номер в записной книжке, на букву К — Костя.
Гена задумался.
— Костя, — наконец сказал он, — а для чего понты все эти — охрана, джипы, мерины пафосные, меня наповал можно было бы сразить одной «Ауди-восьмеркой» или даже каким-нибудь «Лексусом».
Костя вздохнул:
— Это не понты. У нас ничего просто так не делается. «Мерседесы» — потому что других бронированных машин сегодня свободных не было, а охрана и все такое — потому что надо было обеспечить тебе безопасность.
— Какую безопасность? — Гена напрягся, — От кого безопасность?
— А вот это ты у Билла Гейтса и спроси, — грустно улыбнулся Костя.
«У нас ничего просто так не делается» — это напрягло Гену гораздо больше, чем необходимость какой-то особой безопасности, но он решил, что взять с него все равно почти что нечего, а то, что есть, вряд ли стоит столько, сколько уже заплатили.
Машины, не притормаживая, влетели через открытые ворота пропускного пункта прямо на летное поле и красиво остановились в определенном порядке — так, что «Мерседес», в котором ехал Гена, оказался полукольцом закрыт остальными автомобилями со стороны здания аэропорта. С другой стороны был припаркован самолет с поданным трапом, покрытым ковровой дорожкой. Возле самолета стояло еще несколько автомобилей: плоский черный видавший виды «Кадиллак» с американским флажком на крыле на коротком флагштоке, новенький белый микроавтобус «Фольксваген» «Каравелла» с надписью «Внуковские авиалинии — VIP» по борту и салатового цвета просевшая ржавая «пятерка» Волжского автомобильного завода. Из нее торопливо выбирался грузный пожилой человек в светло-синей тройке. Самолет Гену потряс. Это был небольшой стильный лайнер, похожий на маленький сверхзвуковой «Ту».
— Нравится? — гордо спросил Костя, вылезая вслед за Геной из «Мерседеса». — Это тебе не какой-нибудь Лиар-Джет — это «Бэйби Конкорд», таких в мире пока всего пять: у Мадонны, у Гейтса, у султана Брунея, еще у одного шейха и у …э-э, ну у одного, короче, нашего пацана из Тюмени.
Гена вопросительно посмотрел на Костю.
— Ну, просто их выпускать только начали, — торопливо и как бы оправдываясь заговорил Костя. — Очередь больше, чем за «Феррари». Траволта уже скоро получит, Майкл Джексон…
— У какого нашего пацана из Тюмени? — Не то чтобы это и вправду интересовало Гену, его удивил Костин оправдывающийся тон.
Костя собирался что-то ответить, но к ним торопливо подошел грузный из «пятерки».
— Константин Владленович… — запыхавшись, забормотал он.
Костя небрежным кивком указал на багажник. Грузный робко пристроил свой дипломат на полированную плоскость «Мерседеса» рядом с матовой спутниковой антенной, похожей не то на поганку, не то на эскимо.
— Вот, — сказал он, открывая дипломат, — паспорт. Костя протянул ему фотографию. Грузный аккуратно взял ее двумя пальцами, покрутил и вдруг как-то жалко и одновременно небрежно, как бы между прочим, спросил:
— Клея нет?
И тут Гену прорвало — он не просто смеялся до колик, он рыдал, захлебываясь смехом, — все напряжение предыдущих дней, все страхи и стрессы его невероятных приключений и перемен, происходивших с сумасшедшей быстротой, — все собрал он в этот слезами исколотый смех, выплеснутый на чопорный бетон правительственного аэродрома; невероятная власть сильных мира сего, оформленная дорогими автомобилями, персональными самолетами и загранпаспортами за двадцать минут по телефону, повисла, как на сопле, на капле копеечной склизкой жидкости, в изобилии имевшейся под рукой каждого школьника.
Гене почему-то было ясно, что клея нет не только ни у кого из присутствующих (да и с чего бы им носить с собой клей — не нюхают же они его), но и в самолете, наверняка оборудованном под мобильный офис и напичканном лучшими образцами всей существующей в мире оргтехники. И если наши пограничники пропечатают паспорт и без фотографии — для Кости, то американцы, с их правовым государством…
Пока Гена смеялся, над летним летным полем висела неловкая пауза. Ее можно было бы даже назвать тишиной, если бы не свисторев «Конкорда», урчание почти поголовно двенадцатицилиндровых автомобильных моторов конвоя, перемежаемые приглушенными гнусавыми матюками и писками шорохи раций и далекие хриплые трели каких-то лесных птиц, еще не попавших в турбины взлетающих самолетов. И даже одно-единственное нарушение этой псевдотишины потонуло в толще шумовой ауры сверхзвукового мини-монстра: капитан корабля, навытяжку стоявший возле трапа в ожидании момента возможности поприветствовать высокого гостя, негромко шепнул на ухо стюардессе: «Мы что, психа повезем?»
— Просто «клей» ужасно смешное слово, правда? — давясь слезами хохота, выплюнул Гена.
Костя недоуменно пожал плечами, как бы стряхивая с себя мгновения сиюминутного оцепенения, взял у грузного паспорт, положил на ладонь фотографию, полизал ее и крепко прижал к первой странице документа.
— Давай печать, — зло сказал он грузному. — Потом сведем по меткам.
Что это означало, Гена так и не понял. Понял он только, что проблема решена и что опыт Кости не ограничивается упаковкой «десяток» в пиджаки. Поднимаясь по трапу, он поднял голову на серевшее московское небо, собиравшееся отгородиться дождем от аэродрома, и подумал, что в Костиных силах, наверное, если что — позвонить Лужкову, чтобы тот разогнал облака.
В самолете, кроме него и Кости, из пассажиров был еще только молчаливый дядька из американского посольства — это его «Кадиллак» Гена видел на поле. Как только они расселись по просторным кожаным креслам, самолет сразу тронулся с места, выруливая к взлетной полосе, — все так торопились, что даже короткая церемония представления Гене экипажа уложилась в двенадцать секунд. Гена не то чтобы не запомнил, он даже не разобрал имен пилотов и стюардесс, которые «его капитан» (так он назвался) скороговоркой пробормотал через маску североамериканской улыбки.
И теперь он напрягался, не зная, как обратиться к стюардессе, которая рассказывала о мерах безопасности во время полета. Собственно, все меры безопасности укладывались в то, чтобы пристегнуться при взлете и посадке и позвать, если что, на помощь. Помощь Гене нужна была как никогда — курить хотелось по-прежнему. Стоит ли говорить, что экипаж оказался некурящим, и в комплектацию самолета, включавшую, например, все мыслимые пищевые деликатесы, сигареты не входили по принципиальным соображениям.
Пока Гена гнал от себя навязчивые мысли о табаке и предстоящих в полете мучениях, стюардесса рассказывала о прелестях полета на новом «Конкорде». О невероятной скорости, с которой они пересекут поперек Европу, Атлантику и Америку, — семь часов вместо обычных десяти с половиной, о том, что давление внутри самолета будет соответствовать атмосферному давлению на 900 метрах над уровнем моря, а не 1500, как в обычных самолетах, поэтому уши закладывать при посадке не будет, о том, что прочность и, следовательно, стоимость материалов, используемых при строительстве…
— Спросите у капитана, почему мы не взлетаем, — оборвал ее Костя.
Стюардесса мягко улыбнулась и что-то негромко проговорила как бы себе под нос — у нее на ухе висело маленькое переговорное устройство, похожее на то, которым пользуются киноэкранные телохранители. Выслушав ответ, она снова улыбнулась Косте:
— Сэр, мы ждем, пока сядет самолет какого-то вашего важного чиновника.
— Какого еще, на хрен, чиновника! Да они хоть понимают… — Костя рванулся с места. — Ну-ка дай мне связь с землей…
Стюардесса, перестав улыбаться, что-то быстро спросила в микрофон, кивнула, прислушиваясь к ответу, и сообщила Косте:
— Некоего мистера Путина, сэр.
Костя опустился обратно в кресло, белый от злости, и забарабанил пальцами по подлокотнику.
— Вы по-прежнему хотите говорить с землей, сэр? — вежливо поинтересовалась стюардесса.
— Нет, — буркнул Костя и уставился в иллюминатор, изучая, как стекло медленно покрывается каплями долгожданного дождя.
— А кто такой этот Путин? — удивился Гена.
— Кто надо… — нагрубил почему-то Костя.
Кому надо? — хотел сострить Гена, но осекся, оценив взглядом степень Костиного недовольства. Какое в конце-то концов ему. Гене, дело до какого-то там мистера Путина?
Гена тоже посмотрел в иллюминатор. Капли дождя ползли вниз по стеклу, встречаясь и сливаясь; большие капли поглощали капли поменьше, и чем крупнее они становились, тем быстрее было их неостановимое движение вниз — к общему дождевому потоку, стремившемуся куда-то под землю через канализационные решетки правительственной взлетной полосы.
Гена некоторое время наблюдал за каплями, пытаясь угадать, какая именно из маленьких капель начнет пожирать остальные, чтобы превратиться в большую, и при этом доползет до края стекла, не попав под более крупную. Но угадать было невозможно; это было все равно, что считать баранов, и ресницы Гены стали сами собой слипаться сном.
«Дождь — хорошая примета, путь будет добрым», — подумал он.
Перед закрытыми его глазами всплыло яркое калифорнийское солнце, дрожавшее в мареве горячего песка, сухой ветер пустыни, нежно целующий его шею…
И ветер нес его прочь, на другую сторону континента: промелькнул небесный полупризрачный ледяной город из полупрозрачных слюдяных небоскребов на берегу стеклянного моря-океана; потом понеслись обрывками кадры его полета на ковре-самолете через влажные облака; смущенно улыбавшаяся Дайва: «я тебя именно так и представляла»; перепуганный Хоттабыч, бьющий с неба земные поклоны Биллу Гейтсу; почему-то Пылесос в обнимку с писателем и еще каким-то бородатым улыбчивым чуваком-грибником, которого Гена то ли знал, то ли не знал; и маленькая девочка, которой человек-яйцо объяснял, что слова подобны бумажнику: откроешь, а там — два отделения. Поверх всех всплыл туманом господин Костя, протягивавший Гене «Ваттерман» — на кончике золотого пера набухала красная капля, разрастаясь и чернея, заполняя собой все пространство и время. Сквозь нее на Гену полетели какие-то разноцветные звезды, и все окна картинок сменил скрин-сейвер сна, — стенд бай, Гена, баю-бай, Гена, бай, Гена, бай…

Краткое содержание семнадцатой главы
Пробуждение Гены заканчивается визитом неизвестного господина, Константина Владленовича Смирнова, который везет Гену к Биллу Гейтсу для какого-то важного разговора. Попутно от имени Гейтса господин одаривает Гену настоящими дарами, наглядно демонстрируя преимущества земного перед сказочным. Дары, как и сама поездка, явно не соответствуют бюджету представительства даже очень крупной международной корпорации. Но это не приходит в голову Гене, который очень мало знает о бюджетах корпораций.

Глава восемнадцатая, в которой с той стороны тоже люди

Потому что Гена спал, радости и скука полета остались наяву — в другой, параллельной жизни. Там же остались несовершенными и телефонный звонок родителям, и и-мейл Этне, и размышления о реальности происходящего, и преодоление звукового барьера, и главный вопрос: почему, какого черта Гена понадобился Биллу Гейтсу, да еще настолько, чтобы задействовать все самые исполнительные механизмы планеты? И только курить во сне хотелось так же сильно.
Когда самолет набрал высоту. Гену аккуратно переложили на небольшую кровать в спальном отсеке самолета — он даже не проснулся. Через пять с половиной часов Костя разбудил Гену, чтобы тот принял душ, а после душа нагрузил его новыми дарами: с точки зрения Кости, появление Гены в его обыкновенной одежде перед хозяином всесильной корпорации свидетельствовало бы о его, Костиной, недостаточной внимательности к деталям. Поскольку времени на хождение по магазинам не было, Костя заказал в московских бутиках подходящую, по мнению Кости, одежду и обувь разных размеров: костюмы Нино Черрути, сорочки братьев Брукс, галстуки Валентино, носки и белье Хьюго Босс и туфли Баркер.
«Эх, жалко, рубашки „Пинк“ у нас не в почете и „Черчес“ не сумел достать, — сокрушался Костя, — не успели бы привести из Лондона, а здесь только „Баркер“, „Ллойд“ и „Раппорт“, да „Почетти“ с лоховскими бляхами-мечами — приличной обуви не найдешь».
Старую Генину одежду поместили в небольшой «Самсонайт» на колесиках, специально предусмотренный Костей, туда же Гена определил «десятки». Теперь он путешествовал с багажом.
Пока Гена быстро завтракал, стараясь не особенно налегать на икру, над его головой трудился парикмахер, что вообще-то, откровенно говоря, было не особенно удобно — волосы падали на еду и попадали в рот; а после завтрака ему сделали маникюр — уже пристегнутому, в кресле, когда самолет шел на посадку. В новом костюме Гена себя чувствовал как в футляре. Вся его сонная самоуверенность исчезла в чемодане, вместе с привычной одеждой. Туманность восприятия действительности растаяла с остатками сна, душ обострил нервные окончания для ощущений приближавшегося со сверхзвуковой скоростью почти вчерашнего утра и дня, завтрак придал ему сил для тщательного понимания происходящего, и теперь, наблюдая в чистейшем хрустальном прозрачном воздухе поднимающиеся к его самолету горы, пляжи и синий океан с белой каемочкой прибрежной пены, он нервничал, не зная, чем придется расплачиваться за всю эту роскошь, поданную ему как на блюдечке, и хватит ли у него активов, чтобы обеспечить сделку.
Как только самолет остановился и стюардесса разрешила всем отстегнуть ремни, в него, самолет, вошел толстый смуглый индус в болотного цвета униформе и хрупкая молодая японка в легком белом платьице и кроссовках. Японка говорила по-английски с явным калифорнийским акцентом, изобиловавшим неприятными и резкими звуками «йе». А индус говорил по-английски на хинди — во всяком случае, в звуках, которые издавал он. Гена не разобрал ни одного английского слова. Зато молчаливый американский дядя из посольства, который за всю дорогу не проронил ни слова, моментально нашел с ним общий американский язык: вместе они колдовали над паспортом Гены, вклеивая туда какие-то бумажки и фотографию — очевидно, индус был обо всем предупрежден, потому что у него был с собой клей.
Пока они возились с паспортом. Гене была представлена японка — оказалось, что это личный секретарь Гейтса. Звали ее Соня.
— Пойдемте, — сказала она, беря Генин чемоданчик. — Иммиграционный офицер привезет ваш паспорт, когда они закончат все формальности.
Гена, открыв рот от изумления, сделал робкую попытку взять чемодан сам, но его остановил Костя.
— Ты все-таки не забывай, у них тут полная эмансипация, она может подумать, что ты не хочешь, чтобы она его несла, потому что она женщина, — сказал Костя по-русски и добавил: — Придурки, что с них взять. Но ты все же поосторожней. — И он протянул руку: — До скорого.
— Как, а вы со мной не поедете? — удивился Гена.
— Нет, я возвращаюсь. Все, что мог, я сделал. Дальше тебя курирует Соня. Всех благ.
Расставание с Костей было неприятным сюрпризом. «Впрочем, — подумал Гена, — пропасть они мне не дадут».
Выходя из самолета, он пытался представить, какие машины будут в эскорте на этот раз: наверняка «Ролле-Ройсы», как раз в Калифорнии находился гараж Гейтса с самой большой коллекцией самых пафосных английских автомобилей, старинных и современных, — Гена видел фотографии в Интернете, он бы не удивился, даже если бы их сопровождали нарядные мотоциклисты в белых крагах и шлемах и/или вертолет. Однако машин у трапа было всего две: темно-вишневый MPV «Додж Караван» и скромная белая «Тойота Карина Е» — обе далеко не последних моделей. В «Додже» одиноко скучал водитель, «Тойота» была пуста, и на поле никаких людей тоже не было, если не считать морского пехотинца и двух механиков у переднего шасси «Конкорда». Там же стояла по-военному пятнистая автоцистерна-заправщик.
— Вы, конечно, не курите, — сказал Гена Соне, которая открывала багажник «Тойоты», чтобы положить в него чемодан. — Мы не могли бы зайти в аэропорт? Мне нужно купить сигарет.
— В какой эйеерпорт? — певуче удивилась японка на своем калифорнийском английском, акцентируя слово «аэропорт» с таким надрывом, что внутри этого слова, казалось, не только взлетали самолеты, но и шли какие-то воздушные бои. — Это военный аэродром, здесь нет никакого эйеерпорта.
— А-а. — Тут только Гена заметил, что на поле вдалеке стоят несколько истребителей и что их «Конкорд» — единственное здесь гражданское воздушное судно. — Это военная база, да?
— Ну, что-то вроде.
— Тогда здесь должен быть магазин…
— Магазин есть, — Соня открыла переднюю правую дверцу «Тойоты» и кивком пригласила Гену сесть, — только сигареты в нем вряд ли продаются.
— Почему это? — Гена подавленно опустился на продавленное сиденье.
— В армию США уже давно практически не берут курящих, — пояснила Соня, захлопывая за ним дверцу.
Гена уперся затылком в подголовник, обитый дешевым поношенным велюром, и тихо застонал. Соня села за руль, пристегнулась и попросила гостя пристегнуться тоже. Машина медленно тронулась; вопреки ожиданиям Гены, «Додж» не последовал за ними. Они миновали пропускной пункт и вяло покатили по узкой дороге, утыканной по обеим сторонам желтыми ромбами дорожных знаков с надписями Speed Limit 30.
— Ну, может, магазин какой-нибудь будем проезжать, — не унимался Гена.
— Зачем магазин?
— Сигарет купить.
— Магазин… — Соня задумалась. — Ближайший молл находится в двадцати милях, это полчаса езды, а у нас совершенно нет времени, мы очень торопимся.
Гена посмотрел в боковое стекло, мимо которого медленно проплывали калифорнийские пейзажи, потом на спидометр, стрелка которого жестко стояла чуть ниже цифры тридцать — спидометр был в милях, это означало менее пятидесяти километров в час, — и недоуменно пожал плечами. — Почему тогда мы так плетемся?
— Здесь нельзя быстрее, видите — знаки, — спокойно ответила Соня, держа левой рукой руль, а правой поднимая пластиковый термостаканчик из подставки подлокотника. — Кофе хотите? Горячий…
— Без сигареты — не хочу, — разозлился Гена.
— Как угодно. — Соня отхлебнула из стаканчика водянистый напиток. — Вы знаете, я должна вам сказать кое-что важное. — она неторопливо сделала еще глоток. Гена посмотрел на нее с испугом. Соня наморщила лоб, как бы собираясь с мыслями и сомневаясь, выдавать Гене ужасную военную тайну или повременить, но все же решилась: — Курить — очень вредно, можно заболеть ужасными болезнями, даже смертельными, такими, например, как рак легких. Ну, не пугайтесь так, если бросить курить прямо сейчас, риск существенно снижается.
Гена облегченно вздохнул:
— Ну ладно, а бар какой-нибудь деревенский или заправка есть здесь рядом?
— Зачем вам заправка?
— Да сигарет купить, вот зачем! На заправках продаются сигареты?
— Продаются, но… неужели вы совсем не хотите потерпеть?
— Да сколько можно терпеть-то! Я со вчерашнего дня не курил!
— У нас так мало времени, я не знаю… В этом районе… У меня должна быть карта в перчаточном ящике, вас не затруднит мне ее передать?
— Не затруднит, — буркнул Гена, полез в бардачок и увидел там красно-белую картонную пачку с надписью «Marlboro».
— Можно? — радостно выпалил он. Соня густо покраснела. Для японки это выглядело особенно забавно.
— Не знаю… Это… это не мое… это… это, наверное, моя подруга оставила…
— Ну ладно, она не обидится, я возмещу, — торопливо пробормотал Гена, открывая, почти разламывая пачку. Сигарета в пачке была одна. Вернее, там было примерно три четверти сигареты — бумага на кончике была закручена колбаской, а вместо фильтра вставлена свернутая короткой трубочкой тонкая картонка. Гена присвистнул.
— Странная такая сигарета… — ухмыльнулся он.
— Она, наверное, плохая, — промямлила Соня, нервно покусываю нижнюю губу — Может быть, ее лучше выбросить?..
— Ага, выбросить… Не дождетесь. Табак-то там хоть есть? Правда, курить очень хочется…
Если бы Гена не хотел курить так сильно и давно, он бы, конечно, никогда не стал бы рисковать. Во-первых, ответственная встреча, а во-вторых, жизнь в государстве, где запрет на любую связь с каннабиолом являлся колоссальным источником доходов винтиков государственной машины, приучила его не выказывать либерализма к косякам в присутствии незнакомцев; в случае, когда винтики должным образом не подмазывались, машина съедала любителей неалкогольного восприятия реальности.
— Есть там табак?
Соня неопределенно пожала плечами:
— В каком смысле?
— Да ладно, не мнись, все свои, вижу, что есть. Вообще почти один табак. Там гашиш? А то подсунете крэк какой-нибудь, я в газетах читал… Ну колись, колись, у тебя на лице все написано… гашиш?
Соня кивнула:
— Совсем чуть-чуть, — и добавила: — Может, лучше не надо, потом…
— Да лучше потом, но курить-то хочется сейчас. Как я, по твоему, табак-то отделю… Прикуриватель работает?
— Работает.
Гена посмотрел на свои часы и понял, что время на них — без двадцати одиннадцать — московское, вечернее. Зелененькие электронные часики на панели под лобовым стеклом показывали десять сорок.
— Нам во сколько нужно быть там?

Предыдущая страница 12 Следующая страница


13 Сергей Обломов

— Встреча назначена на одиннадцать пятнадцать. Вы уверены, что с вами все будет в порядке?
— Уверен, — Гена глубоко затянулся, — или не уверен — какая разница. Да не волнуйся, я выспался, поел — сильно не торкнет.
Докурив сигарету до фильтра так, что она погасла сама. Гена на минуту задумался.
— Слушай, — сказал он, — а Монтерей отсюда далеко?
— Да нет, — ответила Соня, — рядом. А что? У вас там друзья?
— Друзья… — пробормотал Гена, устраиваясь в кресле поудобнее, чтобы расслабиться.
Минут через пять торкнуло, правда несильно, но все-таки торкнуло — вместе с чувством глубокого удовлетворения никотинового голода появилось внимание к несущественным деталям. Например, Гена обнаружил, что из его рукава торчит кончик картонной бирки — их было так много на одежде, что обрезать все у Кости не хватило терпения. Гена потянул за кончик и вытащил черную карточку с белыми, похожими на паучков вензелями в виде кириллической буквы "я" и симметрично к ней прилепленной отраженной кириллической буквы "я" в разомкнутом круге лаврового венка и надписью латиницей «Cerrutti 1881». Он почему-то заметил, что восьмерки были похожи на сдвоенные нули. Гена откусил пластиковую нить, державшую картонку за рукав, и, покрутив ее в руках, положил в нагрудный карман рубашки — все карманы пиджака были зашиты.
Еще одна несущественная деталь всплыла у него в голове. Он немного поразмыслил, не пробило ли его просто-напросто на измену, но решил, что так быстро — вряд ли.
— Слушай, Соня, — заговорил он. — Ты знаешь, в Москве ко мне приставили охрану, везли в бронированной машине… Костя сказал, что мне что-то угрожает. Я даже думал, что и здесь будет так.
— Лучшая безопасность — это конфиденциальность, — ответила Соня. — Никто ведь не знает, что ты здесь, поэтому и охрана не нужна. Аэродром закрытый, самолет частный, машину мы специально взяли старую. А с охраной было бы заметно со спутников. Не волнуйтесь, здесь вам нечего бояться.
— А я и не волнуюсь, — заволновался Гена. — А в Москве мне чего было бояться?
— Я не имею права говорить, скоро вы все сами узнаете. — Соня с визгом затормозила на пустом перекрестке перед знаком «стоп», секунду постояла и резко тронулась. — Или не узнаете, все зависит от вас.
— Это в каком еще смысле?
— В прямом.
И Соня замолчала.
Гена понял, что она ничего больше не расскажет, и решил потерпеть. Потом, чтобы нарушить затянувшуюся паузу, он спросил:
— А ты кто по национальности?
— Как — кто? — удивилась Соня. — Американка, разумеется.
— Да нет, не в этом смысле.
— А какие еще бывают смыслы?
— Ну это, как его, ну корни там, предки…
— Происхождение?[3]
— Ага, я просто слово это никак не мог вспомнить.
— Я — японская американка. А ты?
— А я русский русский.
Соня засмеялась.
— Так не говорят. Американские американцы называются, например, кавказцы…[4]
Теперь засмеялся Гена. Вполне понятно, что смеялся он несколько дольше и интенсивнее, чем полагается даже в очень смешных случаях. Соня отнеслась к его смеху дружелюбно и сама тоже понимающе улыбалась.
— Американские американцы, — выдавил наконец Гена, вытирая выступившие слезы, — называются индейцы.
— Нет, я имею ввиду белых англосаксонских протестантов — американцев с белой кожей. Их называют кавказцами. Как у вас называют русских с белой кожей?
Новый приступ бешеного смеха овладел Геной.
— Да уж точно не ха-ха-ка-ка-кавказцы. — От смеха он еле мог говорить. — Ка-ка-кавказцы — че-че-черные.
— Надо же, — Соня удивленно покачала головой, — как у вас в стране все наоборот, черное и белое.
— Это у вас все наоборот, даже время, — веселился Гена. — Вы какие-то антиподы просто… — Чтобы как-то сменить смешную тему и перестать хохотать, он спросил: — А почему у тебя имя русское?
— Что значит русское? Это французское имя. Просто мой папа — японский француз…
Гена снова зашелся смехом и даже замахал на Соню руками: дескать, замолчи, проклятая, уморишь до смерти. Соня хлебнула кофе и грустно заметила:
— Я вас предупреждала.
Но Гена не мог успокоиться. Смеяться он постепенно перестал только минут через десять и, чтобы прийти в себя перед предстоящей встречей, вопросов решил больше не задавать. Соня включила радио, и всю оставшуюся дорогу Гена вслушивался в американскую попсу.
— Ну ладно, не обижайся, — наконец примирительно проговорил он, когда через двадцать минут неспешной езды они остановились перед перегородившим дорогу желто-черным полосатым шлагбаумом. Справа и слева от шлагбаума на каждом дереве, куда хватало глаз, по воображаемому периметру были развешаны таблички, тоже желтые, с черными надписями: «Частная собственность, доступ запрещен».
— Я не обижаюсь, — дружелюбно улыбнулась Соня. — Только пусть это останется между нами. Ну, то, что вы здесь нашли джойнт и курили. Просто мы оба можем иметь осложнения.
— А как же демократия? — лукаво улыбнулся Гена.
— Демократия, — серьезно сказала Соня, — не значит вседозволенность.
Она вручную опустила стекло и просунула магнитную карточку в прорезь столбика, оказавшегося прямо напротив ее двери. Прорезь съела карточку, задумчиво пожевала ее где-то внутри себя и выплюнула обратно. Шлагбаум поднялся, и они покатили дальше, навстречу могущественному властителю — владельцу и продавцу виртуальных миров информационной эпохи.

Краткое содержание восемнадцатой главы
Прибыв в Америку, Гена с удивлением обнаруживает, что страна, расположенная не прямо под его родиной, не совсем такая, как ее показывают в производимом там кино. Однако косяк, найденный в машине по пути к Гейтсу, помогает не только примириться с действительностью, но и мягко изменяет последнюю.

Глава девятнадцатая, в которой завтрак — на траве

— Прикинь, когда я с Полом замутил всю эту фигню, — Гейтс сделал неопределенный широкий жест рукой, охватывавший окрестности, так что было непонятно, имеет ли он в виду непосредственно бассейн, полдома и стол с завтраком или всю Калифорнию, Североамериканские Соединенные Штаты и даже весь прилегающий мир, — началось все с программы-переводчика, ну типа с языка на язык. И мне это чисто как память — ну, дорого, в смысле. Мне когда пацаны свистнули, что, дескать, есть ценная мулька по теме, только-только появилась в Сети, я сразу дернулся — это же тема реально моя! Ну, попросил там, ребята, короче, нашли, чей софт. Решили, что под нашей маркой его можно успешно толкнуть и раскрутить правильно — реклама, то-се. Ты наши возможности должен себе представлять…
С точки зрения Гены, Гейтс говорил невероятно долго и много. Хуже Хоттабыча. Из-за непривычного костюма Гена чувствовал себя совсем не в своей тарелке, и ему было жарко — лето все-таки. Кроме него, в костюмах были только телохранители Гейтса, маячившие неподалеку за его спиной, и помощник Сони, записывавший разговор вручную на бумагу. Лакеи, помогавшие в завтраке, были в смокингах, а сам Хозяин — в болотного цвета шортах, шлепанцах и простой белой футболке. Его волосы были мокрыми после бассейна, но аккуратно причесаны, а небольшие очки в тонкой золотой оправе придавали образу задумчивость. Несмотря на утро, Гейтс выглядел очень уставшим и, несмотря на возраст ч спортивный вид, немолодым грузным человеком — свободная майка не скрывала живот и дряблую грудь. К тому же Гейтс сутулился.
— Связался сразу лично с Дайвой, — продолжал он, неторопливо раскачиваясь на стуле, чем невероятно раздражал Гену, — но она все стрелки на тебя перевела — программа-то на тебя тоже зарегистрирована.
— Как это — зарегистрирована? — удивился Гена.
— А ты не в курсе, что ли? Ну, там авторское право, распространение, коммерческое использование, то да се. Право собственности, короче.
Это было приятно и неожиданно. Неожиданно было то, что Дайва сразу обозначила принадлежность программы и тем, вероятно, спасла ее от судьбы легкой воровской добычи «Майкрософта» или любой другой агрессивной компьютерной фирмы. А приятно то, что Дайва по-честному зарегистрировала ее на двоих; она, конечно, априори была порядочным человеком, но кто испытывал искушение или обман, знает, что порядочным быть просто в отсутствие соблазнов.
Гена уже понял, каким будет продолжение разговора, и перевел вектор своего внимательного зрения Гейтсу в глаза. Гейтс, смотревший до этого прямо на Гену, глаза сразу спрятал куда-то под стол — то есть спрятал он, конечно, взгляд, но чего стоят глаза без взгляда? Вряд ли больше, чем одноразовые контактные линзы Баушера и Ломба. То есть доллар двадцать за пару. Или по шестьдесят центов каждый. Оценив таким образом глаза. Гена вдруг вспомнил про Тима Таллера из детской книжки про проданный смех. Там, в той книжке, один из героев продал Главному Злодею свои глаза, вернее, не сами глаза, а взгляд этих глаз. И Гена, чей нечаянно затуманенный и от этого острый на восприятия мозг рождал диковинные образы реальности, вдруг подумал, что Гейтс прячет взгляд, потому что у него чужие глаза, и он, Гена, сейчас будет продавать не какую-то программу, основанную на ангельском машинном языке, а свой первородный смех, подобно Тиму Таллеру.
А еще он подумал, что раз уж все молчат, то надо срочно что-то сказать, потому что, пока он думал и глючил, прошло уже очень много времени, пауза затянулась, сейчас все заметят, что он тормозит, поймут, что он обкурился, что с ним нельзя иметь дело, вызовут полицию и попрут из Америки на фиг.
Он стрельнул глазами в сторону Сони. Вид у нее был явно подозрительный, вернее — подозревающий. А вдруг это все подстава? И косяк они специально подбросили и держали его без сигарет, чтобы он купился, а он, как мальчик, повелся на труху. Объявят его невменяемым, программа легко перейдет к «Майкрософту». Да фигу она перейдет, они же принцип наверняка не раскусили, а то бы уже давно мягко откусили софт себе, выпустили бы под каким-нибудь другим именем, и судись потом с Биллом Гейтсом. А может, он для того и заманил к себе Гену, чтобы секрет выведать, обласкал, накурил, разговор такой затеял, вроде ни к чему, а сейчас как пойдет про черточки-нолики, ну так, как бы невзначай…
Тут Гена похолодел: на белой майке Гейтса, прямо на том месте, где под тканью и кожей билось в ребрах грудной клетки нездоровое тяжелое сердце самого богатого в мире организма, он явно увидел вышитую белыми же нитками эмблему — паучок отражавших друг друга русских букв "я" в разомкнутом круге, а под ними — две пары вертикально сдвоенных нолей с черточками единиц по краям, замаскированных под число 1881.
«Неспроста все это — ох неспроста!» — подумал он.
— Да ты расслабься, — заметил наконец его состояние собеседник. — Чего ты так напрягаешься-то. Я тебя не съем.
И он засмеялся. От этого смеха Гена вздрогнул, но действительно расслабился. Гейтс смеялся вполне по-человечески, настроен был дружелюбно, а все эти бредни — от неадекватного Гениного состояния.
«Дурак я, — подумал Гена, — мне такая пруха, а я на измене сижу. Надо расслабиться и получать удовольствие».
Заметив Генину улыбку, Гейтс заметил:
— Тебе дело предлагают, деньги большие и славу. Если ты еще не въехал. А ты пугаешься. Ну, ничего. Это с непривычки.
И, не прекращая раскачиваться, он начал теребить тоненькую золотую цепочку на шее.
— У нас сейчас много таких работает, — продолжал он, вытаскивая за цепочку небольшой кулончик, похожий на древнюю монету с выдавленными рисунками, — молодых, никому ранее не известных. А сейчас живут как люди. Хорошие деньги поднимают. Ты чего молчишь? Я все хочу, чтобы ты сумму назвал. Давай не стесняйся, только не зарывайся.
Но Гена не мог назвать сумму. Он вообще не мог произнести ни слова, даже если бы очень хотел. Он просто молча разглядывал знакомый рисунок на кулоне.
Гейтс поймал его взгляд и улыбнулся:
— Нравится? Это мой талисман. Я верю, что он удачу приносит.
— Откуда? — выдавил Гена, не сознавая многослойности своего нечаянно двусмысленного вопроса. Гейтс ответил верхний пласт:
— О, это целая история! Когда-то давно, когда я еще был никому не нужным студентом, я обменял ее на серебряный доллар у одного старьевщика… Но мы об этом как-нибудь потом поговорим. Я, знаешь ли, довольно занятой человек, — хмыкнул Гейтс, — и раз ты не хочешь сам называть сумму, я ее назову: должность называется руководитель проекта. Триста пятьдесят тысяч в год. Плюс — пятьсот тысяч подписной бонус. На обустройство. Плюс — годовой бонус по итогам работы компании. У нас его, должен сказать, далеко не все программисты имеют. Жить можешь где угодно, хотя я не вижу смысла оставаться с такими деньгами в России. У меня есть небольшой домик в Майами, в Майами многие русские живут, которых я к себе взял. Можешь его использовать — это подарок. И самое главное… — Гейтс поднял вверх нож, — мы открыли тебе номерной счет в «Кредит Суисс». На шесть миллионов долларов. Никаких налогов. Чистыми. Неплохо, а? Это за программу.
Гена молчал.
— Один ваш какой-то русский купец… — сказал Гейтс после паузы. — Как его фамилия? — спросил он у костюмированного Сониного помощника, который на мгновение задумался.
— Третьяков, — улыбнулась за него Соня.
— Так вот, этот чувак, когда торговал покупки, сначала называл максимальную сумму, а потом, когда с ним не соглашались, все время ее опускал. Каждое новое предложение было меньше предыдущего. И чем дольше шли торги, тем ниже становилась сумма. Какие у тебя предложения?
— А если не деньгами? — неожиданно зло сказал Гена.
— Как это? — удивился Гейтс.
— Мир во всем мире. Победа над СПИДом. Гейтс быстро и недоуменно переглянулся с Соней и ее помощником, который внезапно перестал писать, и даже с лакеем, который замер в неестественной позе, нагнувшись поменять приборы.
— Шутишь, — облегченно вздохнул Гейтс, и все рассмеялись. Даже лакей позволил себе скромную улыбку.
— Кстати, на борьбу со СПИДом, — сообщил Гейтс, поигрывая вилкой, — я в прошлом году перевел им денег. Много. А что касается мира — то это, ты, конечно, хватил… Тут уже никто не в силах повлиять. — Он пожал плечами. — Что поделать?!
— Ну, раз ничего не поделать… — твердо сказал Гена. — Тогда… — Он сглотнул слюну. — Спасибо за предложение. Я не могу его принять.
Гейтс перестал раскачиваться на стуле. Встал. Взял двумя руками свою тарелку. И изо всей силы грохнул ее об стол. В разные стороны разлетелись осколки и какая-то изящная питательная пища.
— Было очень приятно иметь с вами дело, — еле сдерживая ярость, вежливо сказал Гейтс. — К сожалению, мне надо идти. Вы мне можете позвонить. Один раз. Чтобы сказать «да». И я подумаю, что я смогу для вас сделать. Наслаждайтесь едой.
Он развернулся и быстро зашагал по дорожке к дому, коротко бросив Соне:
— Зайди ко мне.
— Я сейчас вернусь и отвезу вас в гостиницу, — сказала Соня Гене, — на своей машине.
Через двадцать минут она вернулась с его паспортом и обратными билетами — Гена как раз допивал кофе, стараясь не обращать внимания на взгляды лакеев и охранников.
Ее машиной оказалась открытая темно-красная «БМВ» третьей серии.
— Хорошая машина, — сказал Гена. Ехали они молча.
— Слушай, — прервал наконец молчание Гена, — ну теперь-то можешь рассказать, ради чего вы затеяли всю эту клоунаду с моим приездом. Могущество демонстрировали? Или хотели, чтобы я красивой жизни вкусил?
— Да нет, — ответила Соня, — конкурентов боялись. Босс в таких ситуациях не стесняется. Правда, наш русский офис немного перестарался. Он когда увидел счет, чуть с ума не сошел. Мы, конечно, всегда знали, что у вас все очень дорого, — смущенно улыбнулась Соня, — но не настолько.
— Все дорого, — согласился Гена. — Все, кроме людей. Помолчали.
— Да, и еще, — сказала Соня, — это, конечно, неприятный момент. Вы от нашего представителя получили деньги — их надо вернуть.
— О'кей, — спокойно сказал Гена. — Все, или можно на еду и дорогу оставить?
— В дороге они вам не понадобятся, — неловко сказала Соня. — Все оплачено, самолет завтра утром, и вас отвезут. В гостинице вы можете всю еду записывать на номер комнаты. Вы же читали предварительный контракт?
— Нет, не читал.
— Как же вы его подписали, не читая?
— Ручкой, — усмехнулся Гена, — С чернилами.
— По контракту, все, что вы получили, удерживается из общей оплаты, — сказала Соня тихо и грустно. — Раз вы не подписали большой контракт — придется все вернуть.
— Хорошо, только доедем до гостиницы — мне нужно переодеться.
— Я куплю вам сигареты… — сказала Соня.
Гена промолчал.
Они въехали на парковку небольшого серо-бежевого кубика «Holiday Inn». Соня помогла Гене донести чемодан до номера и купила в автомате в конце коридора две пачки «Vantage» с угольным фильтром и пачку «Carlton».
— Вот, — сказала она, протягивая сигареты, — «Карлтон» — очень легкие сигареты. В них самое маленькое содержание никотина и смол. Очень помогает бросить курить.
Гена ухмыльнулся.
— Деньги, компьютер и телефон я должна забрать сейчас, — продолжала Соня. — А остальное завтра отдадите тому, кто вас повезет.
— До скорого, — улыбнулся Гена.
— Если вдруг понадобится помощь — вот мои телефоны, — сказала Соня, — Я буду рада вам помочь. Простите.
— Не грузись, — сказал Гена по-русски. — Take care.
— .Если хотите, — сказала Соня, — мы могли бы поужинать после работы. Я бы познакомила вас со своими друзьями. Мне бы не хотелось, чтобы у вас осталось плохое впечатление о нашей стране. Можно, я позвоню?
Гена кивнул.
И Соня ушла.
Гена распечатал «Карлтон» и закурил. Содержание смол и никотина было настолько маленьким, что ему показалось, что он курит воздух. Он отломил фильтр, но это не помогло.
— Кругом одна подстава, — громко сказал Гена вслух.
«Вантаж» оказался нормальным.
Гена неторопливо принял душ и переоделся. Денег и шмоток было не жалко. Жалко было, что он оказался без Интернета и не знал, как ему связаться с Дайвой: номеров ее телефонов у Гены не было.
«У меня же были дома деньги! — вдруг вспомнил он. — Надо было взять. Да этот Костя так меня огорошил».
«Пойду, что ли, прогуляюсь, — тоскливо подумал он, — хоть посмотрю живьем, что там на улице за Америка…»
В этот момент в дверь постучали.
— Да, — сказал Гена по-русски.
Вошла девушка и оказалась Дайвой.
Слова, конечно, не бессильны описать гамму чувств, охватившую встречу двух дистанционно влюбленных и их самих. Однако воспоминание о любой любимой мелодраматической киновстрече такого рода даст эффект гораздо быстрее и надежнее, тем надежнее, что возникнет наверняка в мелодическом сопровождении какой-нибудь нежной нужной щемящей музыки, никак не воспроизводимой в книжном тексте и любимой, потому что интимно собственной. Ни тени сомнения, ни облачка разочарования — это была любовь с первого взгляда, совпавшая с длительной виртуальной прелюдией. Как только руки их коснулись друг друга, тлен земной любви коснулся их душ, и эта совершенная любовь… Ну, и так далее…
Они бросили чемодан с вещами рядом с кроватью, и Дайва сказала, что сама позвонит потом в «Майкрософт» сообщить, что отвезет Гену в аэропорт.
Что было дальше?
Дальше было время, растянувшееся до бесконечности и сжатое до одного мгновения. Они узнавали друг друга, как ребенок узнает мир, — одновременно по звуку, запаху и цвету; и все внешние проявления процесса этого узнавания не стоят слов. Они все время разговаривали, бродили по каким-то улицам и каменистым побережьям, целовались под лохматыми деревьями джошуа, а на закате руками ели рыбу в ресторанчике на берегу океана и занимались любовью на диком пляже. Они… впрочем, это все бесполезно описывать — у каждого свое представление о счастье. К тому же это не имеет прямого отношения к сюжету.
Из того, что имеет: Дайва рассказала, как ей предлагали работу в ЦРУ, что программа зарегистрирована под именем «Кувшин Джинна», что их сайт с демоверсией программы за два дня посетило около ста человек и что самым большим удивлением был перевод на русский фрагмента Корана, который она, как и полагалось правоверным при любом цитировании, начала: «Бесм Илля ар-Рахман аль-Рахим!», что, как известно, означает: «Во имя Аллаха, Всемилостивого, Всемилосердного!» Хоттабыч, не дожидаясь продолжения, сразу же выдал: «Бог есть Свет, и нет в нем никакой тьмы». Такой весьма вольный и даже спорный перевод заставил ее отказаться от дальнейшего цитирования и задуматься о том, насколько Хоттабыч вообще пригоден для переводов.
Еще она рассказала, что по некоторым причинам, о которых расскажет потом, она собирается попробовать жить в Праге, где у нее много друзей-американцев, которые не могут найти себе свободного места в свободной Америке. Она улетает уже послезавтра и будет теперь очень близко от России и Гены. И что, если, конечно, Гена захочет, он тоже может приехать к ней, для него даже есть работа в фирме по программированию — там не очень большие деньги, около миллиона крон в год, это меньше тридцати тысяч долларов, но в Чехии на них можно нормально жить, к тому же можно продавать их программу. Не говоря уже о .том, что у нее есть кое-какие семейные сбережения.
Гена не колебался:
— Насчет Чехии хоть завтра. Можно даже прямо отсюда. А программу — давай просто подарим. Всем!
Дайва улыбнулась в ответ, но промолчала.
Гена пытался аккуратно выяснить, что Дайва знает про джинна из кувшина.
Она ответила, что это классная придумка для сайта.
Когда на следующий день они ехали в аэропорт, Гена вспомнил, что неплохо было бы, чтобы его кто-нибудь встретил.
— Можно один короткий звонок домой? — спросил он Дайву, показывая на прилепленный к торпеде телефон.
Она кивнула, что сколько угодно.
Гена взял трубку.
— Покажи, как набирать.
Дайва попросила Гену подождать, пока она поменяет ряд. Потому что она сейчас очень занята рулем, а сразу перестроиться не может. Некоторые американские водители, чтобы превышать скорость на автострадах, собираются в колонну — штрафуют первого, и поэтому первый все время меняется. Это, конечно, лотерея, но лучше иметь шанс, что не попадешься, чем гарантии, что попадешься. Сейчас их очередь быть первыми, но осталось две минуты, и потом они смогут поменять ряд.
Через две минуты автомобиль сзади них моргнул фарами, Дайва приняла вправо и показала Гене, как пользоваться телефоном.
Родители были на даче. Гена полистал записную книжку, и единственным кандидатом оказался писатель.
— Аппарат абонента выключен, — ответила вместо писателя какая-то тетка, — или находится вне зоны действия сети.
Гена набрал домашний номер его телефона. К нему он подошел сам.
— Привет, — сказал Гена. — Извини, что беспокою, тут вот какое дело. Я, короче, тут случайно в Америке оказался. И завтра прилетаю. Ты не мог бы меня встретить?
— Как это ты случайно оказался в Америке? — удивился писатель. — У тебя же загранпаспорта нет!
— Откуда ты… в общем, не важно. Теперь уже есть. Я потом все расскажу. Мне неудобно долго. Встретишь? Запиши рейс.
— Встретить-то я тебя встречу… Только машины у меня уже нет. Если только попросить у кого-нибудь. А что, у тебя вещей много?
— Да нет, вещей немного. Вообще нет. А что с машиной?
— Продал… — грустно сказал писатель.
— Продал? Почему?

Предыдущая страница 13 Следующая страница


Медный кувшин старика Хоттабыча 14

— Жить-то надо на что-то… — совсем грустно сказал писатель.
— Ну, ничего, — попытался утешить Гена. — Сейчас сдашь книжку, купишь новую.
— Дурак ты, что ли? — обозлился писатель. — Да на эти деньги не то что купить — содержать машину невозможно.
— Это же коммерческая книжка?!
— Коммерческая, — пояснил писатель, — это чтоб ее издали. А жить на нее — с голоду подохнешь. Я же не поп-звезда. Совсем другой культурный пласт.
— Ладно, — сказал Гена, — не переживай, все будет хорошо.
— Хорошо. Пока.
— Чего — пока?
— Пока — значит до свидания. До свидания?
— До свидания, — подтвердил Гена.
— Ты сам-то деньги из Америки везешь? — спросил писатель, вместо того чтобы повесить трубку.
— Какие деньги? — поразился Гена. — Откуда ты… Слушай! Мне с тобой надо поговорить!
— Приедешь — поговорим, — сказал писатель. — Мне с тобой тоже надо поговорить! Может, хватит наконец уклоняться? Дают бабки — надо брать! Достал уже своим бескорыстием! Весь конец книжки мне испортишь! Я, может, на тебя только и рассчитываю. А ты дурака валяешь. Тоже мне — Иван-царевич… А лягушку береги, дурак!
И повесил трубку.
Дайва спросила, все ли нормально.
— Нормально. Он меня не встретит. Да ладно. Доберусь как нибудь, — ответил Гена.
Дайва предложила снять для Гены деньги в банкомате, как только они приедут в аэропорт.
Гена отрицательно замотал головой:
— Не надо. Ты и так уже на меня столько истратила. Дальше мне деньги не понадобятся — меня же в самолете будут кормить-поить. А дома у меня есть. Нажил немного на Хоттабыче.
В ответ Дайва с притворным возмущением сообщила Гене, что он находится на территории Соединенных Штатов и его поведение может быть расценено как нарушение ее прав.
И улыбнулась.
Гена помотрел на нее с опаской:
— Шутишь?
Дайва кивнула. И спросила Гену, когда он приедет в Прагу.
— Как вернусь — возьму билет на следующий день. Дайва удивилась. И обрадовалась, но спросила, как он сумеет закончить все свои дела и собраться. Гена усмехнулся:
— Чего.там собираться — только подпоясаться. Заметив по лицу Дайвы, что она его не поняла, он объяснил:
— Пословица есть такая. Я не смогу перевести. Я даже прощаться ни с кем особо не буду. Все равно все на чатах висим. Встречаемся только, чтобы побухать и лицо не забыть.
И он грустно замолчал — расставаться с Дайвой ему не хотелось, даже на два дня.
Эта легкая грусть переросла в тоску после того, как он прошел паспортный контроль и обернулся, чтобы помахать на прощание Дайве рукой. В ее глазах он заметил слезы.
«Чего реветь-то, — подумал он, — все равно через пару дней увидимся. Самолеты падают редко. Такие они сентиментальные». И он вытер подозрительно зачесавшийся мокрый глаз.
На некоторое время от грусти его отвлекли службы безопасности аэропорта, с большим вниманием отнесшиеся к русскому пассажиру, путешествующему без багажа. В самолете нельзя было курить, даже в его первом классе, однако бесплатный алкоголь помог существенно сократить время в пути. Правда, под конец путешествия стюардессы почему-то улыбались Гене из последние сил и неискренне.
Нью-Йорк застал его совершенно ослабшим. К счастью, из Ла-Гуардии в JFK для Гены был предусмотрен специальный мини-бас. До самолета в Москву оставалось почти десять часов, но Гена наотрез отказался от возможности пошаркать по асфальту Нового Вавилона и осмотреть подножия его небоскребов и статую Свободы, а все это время маялся в бизнес-ложе «Дельты», питаясь бесплатными пирожными и «Мартелем» и чередуя надоедливый сон с бесконечным американским телевидением. Единственная сомнительная польза, которая осталась от этих часов, — это вывод, что MTV-Россия — намного круче. С чем конечно же никогда бы не согласились американцы — менталитет другой. Бесполезная маета продлилась еще семью часами в кожаном кресле самолета, после чего Гена, совершенно уже одуревший от бесполезной траты времени, сразу попал в закат завтрашнего дня в Шереметьеве-2. Его потрясла серость Москвы, толстую вездесущую пыль которой он почему-то раньше не замечал, и кричащая рукотворная дисгармония всего окружавшего пространства. Добравшись до дома, он сразу завалился спать, несмотря на всю нелепость такого поступка.

Краткое содержание девятнадцатой главы
На встрече Билл Гейтс предлагает Гене за сайт Хоттабыча шесть миллионов долларов, дом в Майами и высокооплачиваемую работу. Гена отказывается и сразу же лишается всех ранее выданных даров. Гейтс не уговаривает Гену, давая ему возможность самому потом вернуться к вопросу и намереваясь потусторонне давить на Гену. Гордыня, не позволившая Гейтсу решить вопрос на месте, вкупе с его уверенностью, что Гена придет к нему сам, рано или поздно, сыграли с Гейтсом злую шутку. Автору доподлинно известны все дальнейшие события этой истории, но они не могут быть изложены в этом издании, поскольку речь идет о реальных живых людях, некоторых к тому же весьма известных и будущих известными в будущем. Однако автор все же намерен изредка доносить до читателя ход истории, включая окончательную развязку всей этой истории через четыреста двадцать восемь лет, когда она будет действительно завершена. Лишенный даров Гена встречается с Дайвой, которая собирается жить в Чехии, где соотношение уровня жизни и подконтрольности личности кажется ей самым лучшим, — в своей стране она оставаться более не желает. Гена готов следовать за ней хоть па край света. Но сначала он ненадолго возвращается на Родину.

Глава двадцатая, в которой герой переживает прощание с родиной в ее крепких объятьях

Утро, в которое Гена с трудом разлепил глаза, принесло ему почтовое отправление.
В конверте без марки он обнаружил приглашение на беседу на фирменной серенькой блеклой открытке приглашавшей организации — на четверг. Четверг был завтра, и Гена, привыкший на старой квартире родителей, где он до сих пор был прописан, спускать в унитаз военкоматовские повестки, решил приглашение отклонить, хотя пригласитель был явно поглавнее военкомата. И прислал свое приглашение на правильный адрес. Однако последовавший сразу вслед за письменным приглашением телефонный звонок заставил Гену факт получения приглашения подтвердить и приглашение принять, хоть он и пытался его отодвинуть, нелепо мыча вымученные причины. В ответ обещали его долго не задержать и на предложенных сроках посещения Геной учереждения настояли.
По дороге в учереждение Гена выкупил билет на самолет, заказанный вчера по телефону, купил в обменном пункте справку на вывоз оставшейся валюты и в назначенное время подошел к нужному зданию, фасадом выходившему на Большую Лубянку. Нет, не к хорошо известному голубому особняку на улице Дзержинского, а ближе к тому месту, где раньше было маячил памятником сам Дзержинский, — прямо у светофора, рядом с сороковым гастрономом, который «Седьмой Континент». У Гены был на бумажке номер дома, а на самом доме номера не было. Собственно, и дома как такого не было — была узкая фасадная стена с входными дверями, без окон. Гена вычислил ее методом исключения, побродив некоторое время туда-сюда. Впрочем, основательно ошибиться он бы не смог, даже если бы очень захотел — организации, в которую его пригласили, сплошняком принадлежали почти ли не все здания на несколько кварталов в округе.
— Геннадий Витальевич? — неожиданно спросили его.
— Да, — ответил Гена, разглядывая выросшего как из-под земли неопределенного возраста человека в неопределенном костюме с единственным ярким пятном внешности — в лацкане пиджака неопределенного человека сиял значок: белые буквы на ультрафиолетовом с инфракрасным фоне: «Если хочешь похудеть — спроси меня, как?!»
— Николай Алексеевич, — утвердительно кивнул человек. — Пойдемте.
Гена покорно последовал за хорошо знающим, как ему похудеть, человеком в неприметные затемненные стеклянные двери, которые отделяли внутренность здания от наружности улицы, как брошенная тень отделяет свет и несвет, а зло смерти — жизнь и нежить: паркет здания начинался сразу за асфальтом тротуара, без всяких предисловий, переходов и полутонов в виде подъезда, крыльца или хотя бы ничтожной ступени.
«Интересно, а как же они зимой-то?» — подумал Гена.
Николай Алексеевич предъявил стоявшему за дверями милиционеру служебное удостоверение, а потом протянул какую-то бумажку.
— Пропуск. — Он кивнул на Гену и попросил его предъявить милиционеру паспорт.
Внутренность здания, имевшего такой скромный и неприметный наружный вход и фасад, очень удивила Гену — ввысь на неизмеримое количество метров уходил потолок, где-то там наверху увешанный гирляндами хрустальных люстр; во все стороны, пока хватало глаз, простирался мраморный зал с темно-красными, как спекшаяся кровь, гранитными колоннами, украшенными псевдозолотыми лавровыми венками и советской символикой, со стен нависали громоздкие картины соответствующих сюжетов, а высоченные светлого дерева резные двери закрывали какие-то другие невероятные залы. Несоответствие внутреннего и наружного напомнило Гене недолгий дворец его собственной квартиры и даже на мгновение навело на крамольную мысль, что если не нынешним хозяевам, то уж создателям этого здания точно были подконтрольны заграницы трех измерений.
— Это наш старый клуб, — сказал Николай Алексеевич. — Простите за некоторую экстравагантность, просто здесь прохладно и тихо. И не помешает никто. Времена сейчас сами знаете какие — трудно с помещениями. На Кузнецком у нас приемную взорвали, идиоты. Да еще кондиционер сломался в моем кабинете. Там солнечная сторона — находиться совершенно невозможно, такая жара. Никогда такого в Москве не было. Как вы считаете, это долго продлится?
— Не знаю, — осторожно сказал Гена. «Так просто, о погоде пригласили поговорить», — ухмыльнулся он про себя.
Они зашли в огромный полутемный зал, на сцене которого белел киноэкран. Их голоса тонули в мягкой обивке кресел.
— Садитесь, — предложил Николай Алексеевич таким тоном, как будто это был его кабинет.
Они сели на соседние ряды так, что Николай Алексеевич оказался в небрежной позе обернувшегося через поджатую ногу и облокотившегося на спинку режиссера, а Гена — скромного, сидящего «смирно» зрителя. Николай Алексеевич положил на подогнутую ногу какую-то бумажку из кармана и перешел к делу:
— Расскажите о себе.
— Что рассказать-то?
— Ну, все — с самого начала. Видите, я никакого протокола не веду, встреча у нас, можно сказать, неформальная, так что начинайте с начала — родился, учился, жил, работал и так далее. — И он незаметно для Гены нажал в кармане пиджака кнопку записи на диктофоне. Через прореху кармана шнур выносного микрофона диктофона вел в петличку лацкана пиджака, где сам микрофон был прикреплен прямо к защелке жестяного «гербалайфовского» значка, который кроме маскировки микрофона служил ему еще и усиливающей мембраной.
— Ну. — Гена начал коротко рассказывать, не перебиваемый собеседником даже для мелких уточняющих вопросов. Он просто внимательно смотрел на Гену, вот и все. Когда Гена дошел до настоящего времени, чтобы объявить свою незанятую беззаботную безработность, Николая Алексеевича, видимо, озарила какая-то мысль, и он достал из внутреннего пиджачного кармана телефонную трубку, настолько громоздкую, что непонятно было — то ли это старинный сотовый телефон, то ли бесшнурный городской.
— А девушка у вас есть? — спросил он, набирая номер на телефоне.
«Тебе-то что…» — подумал Гена, а вслух сказал:
— Ну, как бы так, чтобы совсем постоянно — нет.
— Минутку. — Очевидно на том конце провода приняли звонок. — Дима, здраствуй, это Николай Алексеевич. Нет, я просто хотел тебя спросить, помнишь наш разговор об этом мальчике? О каком мальчике… о хакере, с Кутузовского. Да. Почему бесполезно о нем говорить? На ПМЖ? Куда? Ну, хотя бы в какую страну? А кто знает? Ладно, а как, ты говоришь, его звали? Как это — не знаешь? А Руслан? Через Александра? Ну, хорошо, я позвоню Александру. Что значит — его нет, он что, тоже уехал? Что значит — что-то вроде? Как это — добыковался? Я не понимаю… — Он бросил взгляд на Гену и уже, вероятно, пожалел, что демонстративный разговор состоялся при нем, потому что стал его, разговор, заминать. — Ну, кличка была у него, у этого мальчика? Все Александр… А что, ты говоришь, с Александром-то? Ладно, все равно ничего не понимаю. А к вам я завтра по любому собирался — заеду. Сейчас говорить не могу, до завтра. — И он нажал отбой.
— А кто такая… — Николай Алексеевич покосился на бумажку, которая была не видна Гене с его стороны кресла, — Дайва Стиллман?
Гена пожал плечами:
— Что значит — кто такая?
— Где работает, кем вам приходится и все такое, — туманно пояснил следователь.
— Ну, мы знакомы по Интернету, — уклончиво ответил Гена. — Одну программу вместе делали… Но я вообще-то очень мало ее знаю.
— Какую программу?
— Переводчик с языка на язык.
— Где она работает?
— В каком-то правительственном институте…
— В каком именно?
— Я не знаю.
— Этот, как ты говоришь, правительственный институт, — небрежно бросил Николай Алексеевич, — одно из крупнейших подразделений Пентагона. А что вам известно о ее участии в операции ЦРУ по компьютерным проникновениям в счета Слободана Милошевича в банках Греции, Кипра и Российской Федерации? — спросил он жестко, с интонациями газеты «Правда».
Гена на мгновение испытал весьма неприятное чувство, но потом успокоился, вспомнив, где находится, и с равнодушной искренностью ответил:
— Ничего.
— Вы обменивались когда-либо с ней технологиями неавторизованного проникновения в компьютерную сеть? Может быть, до начала войны в Югославии?
Гена молчал.
— Имейте в виду, Геннадий Витальевич, мы знаем гораздо больше, чем вы даже можете себе предположить. По нашей информации, ЦРУ осуществляло незаконную деятельность на территории других государств. В том числе на территории нашей Родины. — Слово «родина» он произнес с таким надрывом, что, вопреки правилам правописания, уместнее было бы поставить в его начале четыре заглавные буквы: РРРРодина. — Поэтому, если вам что-то об этом известно, в ваших интересах рассказать нам об этом деле как можно больше. Возможно, вы могли бы помочь предотвратить некоторые из преступных замыслов организаторов противоправных действий.
— Мне ничего не известно ни о каких противоправных действиях.
— Зато нам известно. — Следователь помолчал. — Молодой человек, вы талантливый программист. Как я слышал, большая умница. Зачем на такой ерунде себе жизнь портить? И за что вы так ненавидите государство, которое вскормило вас и воспитало, дало вам образование, дало, в конце концов, вам возможность стать тем, кто вы есть? Зачем вам пособничать американцам, убивающим безвинных граждан на территории братской страны? Никто не собирается на вас давить или как-то наказывать, если, конечно, вы сами не захотите. Нам, к сожалению, не хватает сил и, я прямо скажу, образования для освоения всех этих новых технологий. Хотя у нас работают очень способные и умные люди, не сомневайтесь. Вы могли бы помочь этим безвинным жертвам.
Гена с удивлением посмотрел на следователя.
— Я имею в виду, в Югославии. Я понимаю, что в сложившихся обстоятельствах вам, может быть, трудно найти применение своим выдающимся способностям. Почему бы вам не оказать нам помощь? Я не требую от вас никакой информации об этой Стиллман. Я вам верю — возможно, вы действительно о ней ничего не знаете. Так знайте — она работает на ЦРУ. И будьте, пожалуйста, бдительны. И осторожны. Расскажите, что знаете. Почему вы отказались работать у Билла Гейтса? — неожиданно спросил он без всяких переходов.
Гена вздрогнул.
— По идеологическим соображениям, — мягко сказал он первое, что ему пришло в голову. «Главное, не запинаться и быстро отвечать на вопросы, — думал он, — тогда они поймут, что я говорю правду, и отстанут».
А еще он подумал, знают ли они что-нибудь про Хоттабыча, раз такие ушлые.
Николай Алексеевич кротко улыбнулся:
— Правда? Я же говорю — наш человек. Я мог бы похлопотать о хорошей работе для вас. С учетом вашей идеологической зрелости. Подумайте.
— Подумаю, — сказал Гена.
— Приходите ко мне в понедельник, — неожиданно предложил Николай Алексеевич. — В одиннадцать часов. Я постараюсь познакомить вас с начальником нашего отдела по вашему профилю. Посмотрите, как чего. А если вспомните что-нибудь интересное или просто решите нам рассказать, вот вам мой телефон — позвоните. И знаете, если бы вы могли сформулировать эти ваши идеологические убеждения, по которым вы не хотите работать на американцев, я был бы вам очень признателен. В письменном виде. К понедельнику. Договорились?
Такой простой вопрос поставил Гену в тупик. У него в кармане лежали билеты на самолет на завтра в Прагу. Никаких пояснений он давать не собирался, никаких повторных встреч и визитов не планировал и вообще надеялся как можно быстрее слинять. Ответить «да» означало почти подписку о невыезде, ответить «нет» означало наверняка подписку о невыезде. Поэтому вместо ответа он спросил:
— Скажите, а я в качестве свидетеля прохожу по этому делу? Или как?
— Или как, — ответил Николай Алексеевич. — Пока «или как». Все зависит от вашей искренней заинтересованности нам помочь. Никакого дела на самом деле нет. Мы просто собираем информацию. У нас есть подозрение, что вы попали в беду, и мы хотим вас защитить. Ведь для этого, собственно, мы и предназначены. Вы молодой еще человек, и наша задача — помочь вам найти свое место в жизни. Помочь вам разобраться в себе. Подумайте над моим предложением. У вас блестящая перспектива. Я вас провожу.
У стеклянных дверей они расстались без рукопожатия. Гена сделал шаг с паркета на асфальт тротуара и, наверное, долго бы чувствовал на спине взгляд неприметного Николая Алексеевича, провожавший его сквозь толпу, если бы в кармане последнего не зазвонил непонятный телефон и не отвлек его от Гены. Разговора Гена, разумеется, уже не слышал.
— Надо было его документально оформить — он сейчас пустится в бега! — отчитывал Николая Алексеевича невидимый собеседник.
— Никуда он не пустится, не волнуйся. Не посмеет. Да и куда ему бежать-то? Рано еще на него давить. Для нас важнее, чтобы он у нас работал, — ты сводку на него читал? Бесценный кадр.
— Ладно, под твою ответственность. Ты в кассу не хочешь зайти — там сегодня зарплату выдают за первый квартал.
— Не знаю — дел много. Боюсь, не успею.
— Ты это брось свое «не успею». Найди время — зайди и получи. Всем некогда, но все успевают — дело важное. Ты думаешь, я меньше тебя. занят, — и то нахожу время. С трудом, но нахожу. А тебе и в прошлом году дважды напоминали, ты думаешь, такие вещи незамеченными проходят?
— Добро, заскочу сегодня.
— Ты уж постарайся.

Краткое содержание двадцатой главы
Родина встречает Гену с распростертыми объятиями органов государственной безопасности и невольно убеждает его в мысли, что ее, родину, — как мать самостоятельного человека — лучше любить на расстоянии. Для Гены, в отличие от читателя, остается за кадром открывающийся факт, что лихие люди, покушавшиеся на него, были неотъемлемой частью государства, владеющего родиной, а значит, имеют общую судьбу и финал.

Глава двадцать первая, в которой смерть звонит в золотой колокольчик

Утро следующего дня застало Гену в нехлопотливых сборах.
Накануне он до поздней ночи посещал родительскую дачу, где объяснил предкам, что нашел хорошую работу недалеко за границей и будет звонить. И что у него новая дверь, но вторые ключи он оставит у приятеля, и дал телефон писателя. Родители были рады, хотя мама и всплакнула, а папа сказал: «Ты там это, короче, давай. Чтобы, в общем, как надо».
Он вернулся очень поздно, но, несмотря на это, проснулся в шесть утра и так и не смог заснуть — время совершенно перепуталось из-за джет-лэга смены временных поясов. Самолет был вечером, и, основательно намаявшись к двум часам. Гена поболтал по Аське с Дайвой, пока не прервалась связь.
У Дайвы в компьютере сел аккумулятор — в этот момент она пила утренний кофе на Староместской площади, разместив купленные накануне ноутбук и подключенный к нему сотовый телефон на столике открытого кафе «Kavama u Тупа» и наблюдая, как на противоположной стороне площади, освещенной из-за ее затылка солнцем, толпы соотечественников, и не только, громко и радостно галдели, ожидая момента, когда из окошек ратуши выйдут к странным старинным часам куклы святых и ожившая механическая смерть будет им кланяться и звонить в свой золотой колокольчик. Прошли куклы, откланялась смерть, откричал скрипучий заводной петух, вызывая неизменный радостный смех, и соотечественники двинулись за другими сувенирами впечатлений, а Дайва оставалась сидеть и думать о том, что ждет ее в этой гостеприимной стране, когда она останется здесь жить.
Она посмотрела на свои часы, которые еще не переводила на Европейское время, и улыбнулась. Через шесть часов в Калифорнии будет десять утра, и эти уроды обнаружат вместо нее бабушкину куколку, подарившую ей три дня свободы, за которые она успела встретиться с Геной, забрать из нескольких фондов дедушкины акции и открыть привилегированный номерной счет в Люксембурге, — пусть теперь ищут ее по всей единой Европе!

Параллельно Гена, чтобы убить время, начал убирать квартиру. Под тахтой, в том месте, куда он затолкал медный кувшин, никакого кувшина не оказалось. Вместо этого Гена напоролся на выброшенный в порыве отчаянья хоттабычевский драгоценный булыжник, который почему-то не исчез вместе со всеми сокровищами. Гена не стал искать кувшин; даже булыжник, несмотря на свою вероятную ценность, показался Гене совершенно лишним в его жизни нынешней, нормальной и объяснимой, в отличие от той, волшебной, предыдущей. Он сначала хотел его даже выбросить, но потом решил взять с собой. На память. Он подумать не подумал о возможных неприятностях на таможенных воротах Российской Федерации — наличие булыжника и отсутствие кувшина настраивали его на совершенно другие мысли: был ли Хоттабыч сам по себе или плодом его компьютерных галлюцинаций.
Он вернулся к компьютеру и нашел сайт Хоттабыча.
— Введите ваши предложения для перевода на другие языки, — предложил Хоттабыч-сайт. — И укажите язык для перевода.
Гена долго пялился в монитор, не в силах ничего придумать. Ему казалось, что вот сейчас он должен изречь какую-то очень важную фразу, которая могла бы поставить аккордную точку этой невероятной истории, но точка никак не выходила. То ли потому, что для точки было еще рано, то ли потому, что точка эта не была в компетенции Гены. Так никакой точки и не поставив, Гена выключил компьютер и решил, что в следующий раз он посетит в сети Хоттабыча, когда ему будет что сказать. Сказать просто «спасибо» почему-то даже не пришло ему в голову.
В рюкзаке, неплотно набитом почти всеми Гениными вещами (немногочисленные крупные стационарные предметы не в счет), легко нашлось удобное место для булыжника, и Гена проверил паспорт, билет, оставшиеся деньги, газ-свет, одиноко посидел на дорожку и, окинув недолгим прощальным взглядом свою бабушкину квартиру, набросил на плечи рюкзак и оставил дом прочь.

Краткое содержание двадцать первой главы
Гена собирается в аэропорт. Прибираясь перед уходом, он обнаруживает булыжник-жемчужину, оставшийся от Хоттабыча, и берет ее собой. Он посещает Хоттабыча в Интернете, но не знает, что ему сказать, и, главное, — как.

Глава 00, которая не есть окончание начальной главы и ничего не закольцовывает, а является как бы последней и потому номера лишена, что ее номер лишен смысла.

Гена шел к писателю — прощаться.
Писатель переехал в свою прежнюю квартиру на Лесной и утверждал, что Гене добраться до писателя гораздо проще, чем писателю до Гены, — две минуты от метро. Тем более, что он — писатель — все время дома: пишет. А Гене будет по пути в аэропорт: от дома писателя до Шереметьева-2 — пять долларов на любой тачке.
В подъезде дома, отстроенного из откровенно номенклатурного кирпича. Гена набрал на панели домофона номер квартиры писателя, и ему сразу открыли, не используя переговорные возможности устройства. Он поднялся на лифте на тринадцатый этаж и, войдя в открытую дверь квартиры, обнаружил писателя в немеблированной гостиной сидящим на полу перед телевизором.
— Тихо, — сказал писатель. — Подожди, уже конец. В телевизоре происходило вот что:

— Если хотите, я вам расскажу, — улыбнулась черно-белая Алиса.
— Конечно, рассказывай, — отозвались ребята на фоне крупного плана маленькой Наташи Гусевой.
— Боря… — Алиса выдержала драматическую паузу, — станет… знаменитым художником.
— «Быть знаменитым некрасиво…» — отозвался кто-то из ребят цитатой из Пастернака на фоне общего восхищенного гур-гура и панорамы, закончившейся на улыбающемся пионере.
— Его выставки, — продолжала медленно Алиса, — будут проходить не только на Земле, но и на Марсе. И на Венере. — Она сделала паузу, переводя взгляд как бы на следующего собеседника. — Мила… станет детским врачом… к ней будут прилетать со всей Галактики. Катя Михайлова… выиграет Уимблдонский турнир. А поможет ей в этом Марта Эрастовна. Садовский станет обыкновенным инженером. И изобретет самую обыкновенную машину времени: Лена Домбазова… станет… киноактрисой. О ней будут писать стихи. А стихи будет писать…

— Это что? — спросил Гена, кивая на телевизор.
— Детство, разве не видишь? Ты можешь секунду помолчать?..
Гена увидел рядом со стеклянным столиком, на котором стоял телевизор, картонную коробку из-под видеокассет с разноцветными кадрами из фильма, и еще увидел, что счетчик видеомагнитофона отсчитывает секунды ленты, и спросил писателя:
— А почему все черно-белое? Фильм же цветной. У тебя что, декодер барахлит?
— Ничего у меня не барахлит! Просто пятнадцать лет назад, в детстве, у меня не было цветного телевизора! Ты можешь потерпеть две минуты? Вот! Ключевой момент!

— Мне пора, — сказала Алиса серьезно и грустно, отступая в глубь экрана, чтобы уходить назад, в будущее.
— Алиса! — позвал за кадром голос Фимы Королева. — А обо мне ты забыла?
— Ты… хочешь быть известным путешественником?
— Конечно, — ответил Фима, пожимая плечами, — что за вопрос?!
— Значит, будешь им…

— Вот! — заорал писатель. — Вот!

— Но к сожалению, — продолжала Алиса, — в твоих книгах о путешествиях будут ошибки, от желания… — она как бы подбирала слова, — приукрасить.
— Согласен, — вздохнул Фима.

Предыдущая страница 14 Следующая страница


15 Сергей Обломов

— А если не верите, — грустно сказала Алиса, — убедитесь сами, когда попадете к нам.
— А как мы туда попадем, если нас не пускают? — недоумевал Фима, указывая на закрытую в будущее дверь.
— Своим ходом. Год за годом. И доберешься, — отозвался Садовский.
Тишину, сменившую их голоса, съела песня о далеко прекрасном, и маленькая девочка в черно-белом коричневом школьном платье с пионерским значком на черном фартуке и с черно-белым красным галстуком вокруг кружевного воротника повернулась, чтобы навсегда уйти из прошлого писателя в свое гостеприимное будущее, но вдруг остановилась и улыбнулась, как бы уже издалека. Пропал, силой вещего кинематографического наезда, и пионерский галстук, и школьная форма, и только ее улыбка и глаза остались недолгим зовом, пока их не разделила со зрителем кирпичная стена, закрывшаяся дверь и титры.

Писатель, которого Гена не решился прервать, с серьезным выражением лица дослушал песню до конца и даже, как показалось Гене, скрытно вздохнул, выключая видик и телевизор.
— Ну что, — сказал он, — а теперь — яйцо! Детство так детство.
— Чего? — не понял Гена.
— Пошли на кухню. Кофе будешь?
— Да я бы лучше пивка…
— Тебе что здесь — бар, что ли?
— Ну ладно, давай кофе… При чем тут яйца? Точить будем?
Они были уже на кухне, и писатель достал из холодильника здоровенную банку «Тэйстер'с Чойс».
— Точить будем лясы, — сказал он. — Сытым соловьям и басни — еда. Вот это коричневое — сахар. Чайник горячий. Молока нет. Чашка. Ложка. Яйцо — это человек. Такой — человек-яйцо…
— Шалтай-Болтай, что ли?
— Сам ты Шалтай-Болтай. Гоголь-Моголь. Писатель принял позу памятника Пушкину на одноименной московской площади и продекламировал:

В этом доме жил и умер
Николай Василии Гоголь —
Так написано на доме,
Где он Гоголем ходил.

Умер в доме, где жил. Гоголь,
Кабыон не жил — не умер
В желтом доме на бульваре,
Умер потому, что жил.

Может, на моем на доме
Про меня потом напишут:
В доме номер… жил и помер…
Изведя ведро чернил…

Или, может, не напишут.
Это значит — я не умер,
Или, очень вероятно,
Это значит — и не жил.

— Ты написал? — спросил Гена.
— На дурацкий вопрос отвечать не стану, — ответил на вопрос Гены писатель, — а поставлю песню про человека-яйцо. Из детства. «Битлз». Не против?
Гена помотал головой, что нет, не против. В его детстве, конечно, уже не было никаких «Битлз», но пусть будут, подумал он. Писатель зарядил блестящий компактный диск в серебристый кубик «Сони» и отщелкал номер композиции. Кухня наполнилась странными звуками сочетания неопознаваемых инструментов, из которых Гена смог выделить только скрипки. Скрипучий же голос затянул мелодию, которую Гена слушал скрепя сердце. Когда дошло до припева, писатель начал прыгать в такт и вопить:

— I am the eggman, y-y,
I am the eggman, y-y,
I am the walrus!
Тю ку ку тю!

— Это о чем песня? — спросил из вежливости Гена.
— О тебе. И обо мне. О нем. О том, что я — это он и ты — это он, а ты — это я. Но вообще-то это нонсенс. Настоящий. В отличие от «Алисы в стране Чудес» или «В Зазеркалье». Кстати, ты знаешь, что «Алиса в Зазеркалье» — это русское название. В оригинале она называется просто «Through the Looking Glass and What Did Alice Found There». И никакого Зазеркалья. Зазеркалье — это наше, родное. Даже если это английский так называемый нонсенс. Хотя первая сказка про Алису называлась сначала «Алиса под землей». Тут явно есть какая-то связь. А «Сквозь зеркало» — это процесс. Путь. Способ. Это еще круче, чем само Зазеркалье. Это Зазеркалье, возникающее в Межзеркалье в процессе движения в Зазеркалье.
— Я давно в детстве это все читал, — сказал Гена, — не помню деталей. Чего это тебя вдруг потянуло на детские книжки?
— Это не только детская книга, — сказал писатель. — Это вообще Книга.
— А твоя книжка как? — спросил Гена.
— Спасибо, что уже не спрашиваешь, про что она, — ответил писатель, как всегда, не на вопрос, а на свое представление о вопросе. — Я собираюсь ее тебе скоро показать. По электронке перешлю. Она почти написана. Осталась последняя нулевая глава и эпилог. И еще правки.
— А что в эпилоге?
— Точка, — ответил писатель, — самая последняя точка самого законченного в мире эпилога. Потерпи несколько страниц — я их наваяю, и ты все узнаешь.
— А можно, тогда я тебе расскажу про себя одну историю? Все равно на твою книжку она уже не повлияет, хотя можешь вставить, если захочешь. Считай, что она придуманная. Хотя я в этом не уверен.
— И правильно не уверен, — заявил писатель. — Придумать ничего нельзя, можно только открыть. Даже если это литература или, скажем, музыка или живопись. Поэтому личность открывателя хотя и имеет значение, но не является значимой. Жалко только, что открытые мною стихи мало кого прикалывают так, как меня. Видимо, я их откуда-то не оттуда беру. Там только для меня и лежит. Давай валяй свою историю. Может, я ее и правда использую.
И Гена дал. И навалял историю. Писатель на удивление внимательно слушал, не встревая, и даже делал пометки на бумаге серебристой ручкой «Кросс», отрываясь от своего бесконечно продлеваемого «Голуаза» и бесконечно подливаемого кофе. Только иногда восхищенно причмокивал, восклицая: «Вот это да! Вот это здорово!»
Когда Гена дошел до эпизода с сокровищами, писатель резко вскочил и зашагал по кухне.
— Где шар? — встревожено спросил он.
— Какой шар?
— Белый матовый шар, — пояснил писатель, судорожно прикуривая сигарету. — Шар, который лежал сверху в ящике с жемчугом. Ты должен был его оставить себе. Где он? Ты, вероятно, взял его в руки, а потом? Что потом? Только не говори, что положил обратно. Не дай Бог…
— А что, ценная штука? — спросил Гена с показным равнодушием, удивленный реакцией спокойного обычно писателя, и желая его поддразнить.
— Это мой шар! — закричал писатель. — Мой, понятно?! Я, наверное, его у тебя тогда на пьянке оставил. И никак не мог вспомнить — где. Я поверить не мог, что я его навсегда потерял! Все чувствовал, что он где-то рядом. Где он? Попытайся вспомнить, ну пожалуйста.
Гене стало писателя жалко, до того жалко желал писатель обратно мифическую драгоценность. Чуть не плакал даже.
— Да пожалуйста, только не плачь, — Гена достал из рюкзака булыжник шара, оставшийся от Хоттабыча.
Писатель взял его в руки, и глаза его наполнились радостью и светом отражений камня. А сам жемчужно-матовый булыжник вдруг сделался мягким, будто живым, от взаимного трогательного чувства, увлажнившего глаза собеседников и изменившего им видения предметов.
— В чем прикол-то? — спросил Гена, смаргивая непонятную ему слезу умиления от встречи писателя с шаром.
— Сейчас объясню, — сказал писатель, — вот смотри, прямо в него. Видишь?
— Чего?
— Ничего не видишь?
— А что видеть?
— Внутрь смотри, вглубь. Видишь?
— В какую глубь? Он же не прозрачный!
— Да это туман просто. Смотри. Правда не видишь?
— Да чего видеть-то?! — расстроился Гена.
— Ладно, — сказал писатель, — попробую объяснить.
Он положил шар на тарелку с широкой голубой полосой, которая осталась, наверное, от позавчерашнего ужина, и начал объяснять — как всегда непонятно.
— Смотри, ты же знаешь, — начал он с фразы, которой начинал любой рассказ о чем-нибудь, чего Гена, как правило, не знал. — Любой язык можно записать как формулу, как уравнение. Скажем, существительное в русском языке изменяется по родам, числам, падежам. Эти возможности изменения можно заматематить в переменные с ограниченным числом значений. Плюс словообразование. Переменные суффиксов, приставок, корней, окончаний. Они составляют уравнение существительного. Так же — глагол, прилагательное и так далее. Сами по себе уравнения частей речи, то есть слов, являются переменными для уравнения предложения. Это суперуравнение и будет формулой языка. Если составить формулы всех языков, то из них математически можно вывести формулу праязыка, или постязыка, что одно и то же.
— Для чего?
— А ни для чего. Математика, она вообще ни для чего, у меня всегда в школе одни двойки по ней были, в силу ее непрактичности. Просто такой способ восприятия мира…
— А при чем тут камни?
— Ты в школе хорошо учился?
— Сам знаешь, что плохо.
— Любое уравнение можно изобразить в виде графика, в данном случае — очень сложного, многомерного, дискретного, то есть практически мы его построить не можем, даже вообразить мозгов не хватит, потому что нам все равно бы пришлось делать трехмерную проекцию. Да и уравнение составить мы не сможем. Но языки в виде графика существуют — в соприкасаниях миров. Образно выражаясь, это прозрачные каменные шары с квазимногомерным пространством внутри, где графики — в виде прожилок, меняющих форму и окраску в зависимости от угла зрения и пропорций наполненности светом и тьмой. Я даже думаю, что это и есть тот самый философский камень, о котором так долго говорили алхимики, когда большевиков еще не было. Сокровища были небесные, а ты знаешь, что все то, о чем мы думаем, но чего не существует реально на Земле, воплощается на небе. Значит, там должен был быть ящик камней языков. Поскольку я оставил свой шар у тебя. И, кстати, камень праязыка там тоже должен был быть. И ты его наверняка видел. Только взять не мог.
— Почему это не мог? — обиделся Гена. — Я мог взять оттуда все что угодно…
— Правильно, извини, — улыбнулся писатель. — Конечно, мог. Я просто неправильно выразился. Взять — мог. Только оставить — нет.
— Почему?
— Фантазии бы не хватило.
— У меня? — обиделся Гена.
— У меня, — сказал писатель. — Ну разве не чудо? — и кивнул на шар.
Гена посмотрел на тарелку с шаром. Шар как шар. Красивый, конечно. Но нисколько не волшебный. Бытовой даже какой-то. Он покосился на писателя и подумал, что с таким воображением, как у писателя, жить, наверное, очень интересно — и принимать ничего не надо, если, конечно, он ничего не принимал.
— Чудо, — покладисто согласился Гена. — Так я так к не понял — это твой, что ли?
— В некотором смысле… — Писатель нежно взял булыжник на раскрытую ладонь.
— Сережа, прости, — сказал Гена очень осторожно, кивая на булыжник. — Я так и не понял, это что?
— Как — что? — по-детски удивился писатель. — Это русский язык.
— Откуда ты знаешь, что русский?
— Что я, по-твоему, русский язык не знаю, что ли? Вот, смотри, великий и могучий у меня в руках, на ладони! Хочешь подержать? — Писатель протянул Гене руку с камнем.
— Нет, спасибо, — отказался Гена.
Писатель хотел что-то добавить, но телефонный звонок увел его в комнату, где находился аппарат, оставив булыжник на столе — сухой и твердый. Гена, чтобы не слышать разговора, выбрал из нескольких, валявшихся на кухне компакт-дисков «Птицу» «Аукцыона», тихо поставил тему под номером два — «Дорога» и уселся пялиться на шар, не понимая, что в нем было такого, что видел писатель.
В телефонной трубке голос звонившего был неприветлив и не был писателю знаком.
— Сережу можно?
— Не знаю, что вы имеете в виду, — ухмыльнулся писатель. — Вы хотите поговорить с Сережей?
— Да! — рассердился голос.
— Слушаю.
— Слушай, ты, прозаик. Ты чего, отморозок, в своей книжке нашего пацана завалил?
— Какого пацана? — удивился от неожиданности писатель.
— Сам знаешь какого. Ну, побыковал пацан… Чуть-чуть. С кем не бывает…
— Ничего себе — чуть-чуть!
— Не гони. Чисто побазарить пришел человек, а ты его сразу валить. Западло.
— А вы откуда знаете? Послушайте, что вам от меня нужно?
— Да ты сам-то не быкуй, не быкуй. Думаешь, мы тут так, погулять вышли. А мы тут тоже с высшими образованиями, понимаем кое-что. И паблик рилейшенз, и имидж мэйкинг, и создание направленного общественного мнения. Короче, в конце книжки, в эпилоге, пришлешь нам лаве за пацана — двести тонн грина, понял? Чтоб неповадно было! Или обратно его переделай в человека, а то он тут забодал уже всех.
— В человека? В нормального человека?
— Ты нас за язык не притягивай, пис-ссатель. На базаре не лови. Ты, короче, все понял.
— Я все понял. Только помочь не смогу. Даже если бы захотел. А про эпилог забудьте, для вас там просто нет места. Существуют свои внутренние законы. Зло обречено и всегда наказуемо. Не через власть наказуемо и не насилием силы, а неизбежностью законов, которые проявляются не через силу и не властью. И не только в книгах, но и в жизни. Таков механизм. Так заведено. Не нравится — можете предъявлять Господу Богу.
— Стрелки перевел? Типа, ты под Богом ходишь? Ладно. С добром и злом уж как-нибудь сами разберемся — у нас с ними СБОИ отношения, ты в них не лезь! И свои связи в этой области тоже имеем, понял? Ты наши возможности и каш уровень себе слабо представляешь — и моли своего Бога, чтобы не довелось представить лучше. Так что если хочешь на таких понятиях и в таких сферах разбираться — пожалуйста. Но учти, по мелочам Он не впрягается. Думаешь, Он за тебя говорить будет? Посмотрим. Посмотрим, как ты заговоришь. Стрелу мы Ему сами забьем, но если Он не явится, отвечать по всем рамсам будешь ты. Один. Перед всеми, понял?! Перед всеми!
И трубку наполнили короткие гудки.
«В области облачно, — подумал писатель, зацепившись в речи собеседника за слово „область“, которое вдруг представилось ему чем-то заоблачным, и слово „сфера“ — нечто сфеерически близкое облакам. От беседы в его душе возникло едва уловимое видение вдохновения, вытеснившее нагнивающий страх, как пузырьки аспирина — излишнюю температуру. — В области облачно. В городе град. Поле постыло, осунулась осень, зреет зима, и земля изменилась, тра-та-та-та зазмеившийся взгляд. Надо записать, а то забуду. Потом доработать, додумать и наваять».
Случайно попавшему в душу писателя обрывку не суждено было стать законченным, возможно, никогда. Писатель не знал, что начало стихотворения, случайно подсмотренное им на сгустке противостоящих миров, так и осталось лишь началом, и тогда, когда впервые появилось на свет, прогремел засов, и избитого узника вывели репрессировать на расстрел, а обрывок бумаги вместе с огрызком карандаша изъяли из его хрустнувших пальцев, чтобы в конце трудовой смены изнурительных казней положить на стол следователю НКВД; тот даже не стал подшивать листок к закрытому тонкому делу, а просто сжег в пепельнице и выбросил карандаш.
Писатель вернулся на кухню.
— Кто звонил? — спросил Гена.
— Даже и не знаю, что тебе ответить, — ответил писатель. — Надеюсь только, что этот звонок не был последним звоночком. Можно, я поменяю? — кивнул он на музыку.
— Давай, — согласился Гена. — Что будем слушать?
— Тьму египетскую. В голом виде — Starless. Покатит? Очень суггестивная вещь.
— Что значит суггестивная?
— Можно многое позаимствовать, — пробормотал писатель довольно двусмысленно.
Некоторое время они молча слушали неторопливый рассказ Джона Уэттона о том, как день переходит в ночь через него. Когда вербальная часть рассказа уступила свое скромное место развернувшейся вовсю инструментальной, новый телефонный звонок вырвал писателя из контекста молчания. Писатель выключил музыку и спокойно вернулся к телефону.
— Здорово, Серега! — Радиация радости на том конце провода была столь сильна, что моментально поразила писателя в самое сердце. Это был Пылесос. — Чего делаешь?
— Книжку пишу.
— Книиижку? — удивился Пылесос, как будто впервые об этом услышал. — А про меня напишешь?
— Напишу. Хочу описать один момент. Помнишь, мы с Магнатом ехали на его Мерине, и ты мне вдруг бутылку пива передал, которую пил, чтобы руки освободить и такой молитвенный жест сделать. А потом отобрал сразу. Это когда мы мечеть проезжали.
— А другое можешь чего-нибудь?
— Там все другое, даже имя. Твое. А ты сам — настоящий, как живой. Чего хотел?
— В баню тебя пригласить. Я лаве срубил. Поехали?
— Сейчас?
— Ну нет, конечно. Через полчаса. Я раньше не доберусь.
— Отказать, — сказал писатель, — в ближайшее время — до свидэ! Занят плотно.
— Как знаешь, — равнодушно сказал Пылесос и горячо добавил: — А может, съездим?
— До свидэ, — повторил писатель, — Кстати, тут Гена в Чехию валит. Есть желание попрощаться?
— Давай. Конечно! Какой еще Гена? Но Гена уже взял трубку.
— Нет, — сказал он в нее. — У меня скоро самолет. Нет, перед самолетом не успею. Да иди ты сам в баню! Спасибо. Нет, работать. Жевку? Заграничную? Ладно, пришлю. Слушай, у меня к тебе один вопрос. Помнишь, у меня во дворе верблюды тусовались? Ничего я не обкурился! Я вообще курю по великим праздникам, сам знаешь. Гашиш помнишь — сказочный? Ну, еще бы тебе не помнить гашиш. А верблюдов не помнишь? Странная у тебя память. Затерялись в прочих глюках? Это сильно. Только верблюды были не глюк. Все глюк? И работа тоже глюк? Вся жизнь?! Ну, ты даешь. Хорошо тебе. Ладно. Не знаю, когда вернусь. Что? Нет. Не знаю. Нет, обратного билета пока нет. Спасибо. Сам дурак. Пока.
— Теперь я тебе хочу рассказать историю, — сказал писатель, как только Гена закончил разговор и вернулся на кухню. Он патетически вздохнул и пафосно продолжил: — Пока ты там с гусеницами тер, я в тюрьме сидел. Чисто конкретно.
— За что? — спросил Гена.
— По подозрению в квартирной краже, — ответил писатель, — типа я хату выставил.
— Не понял…
— Чего тут непонятного? — удивился писатель. — Рано тебе еще поражаться. Ты же еще не уехал. В натуре шестого июня, в день двухсотлетия великого русского Пушкина. Это же почетно для поэта — то есть для меня. Поэт в России больше, чем поэт. Он — постоянный узник своей совести. Все сидели. Достоевский вообще чудом с вышака съехал. У него статья была — глушняк, без мазы. Но — кореша малявы рисовали. Еле отмазали. А отсюда — опыт. Сын ошибок. Помнишь, как Порфирий Петрович одного Родиона Романовича разводил…
— Так ты был узником своей совести? Воображал, что ли?
— Ничего я не воображал. Я и представить себе ничего такого не мог. Я переезжал, перевозил там вещи всякие, телевизор. Вот за телевизор свой чуть и не сел — у меня на него документов не было. Меня патруль остановил…
— А что, на телевизор нужны документы?
— В нашей стране документы нужны на все, — отрезал писатель. — Или деньги. Или ключи. А у меня с собой денег не было. А им план надо выполнять — у них в день несколько квартирных краж. И везде — аудио-видеотехника. А тут я — на красивой иномарке с телевизором за сто долларов. Ну как не повязать? Я пытался к здравому смыслу апеллировать, а мне мент конкретно все объяснил. У меня, говорит, зарплата в месяц — пятьдесят долларов, дали пистолет — и крутись как хочешь. Ну, посмотрел систему изнутри. Думал, сейчас уголовников изучу — ни фига. Сидят точно такие же люди, как по улице ходят. Надписи в камере на стенах — вполне интеллигентные, некоторые даже на хорошем английском языке. Пришлось изучать ментов. Но это отдельная тема…
— И долго ты их изучал?

Предыдущая страница 15 Следующая страница


Медный кувшин старика Хоттабыча 16

— Не очень. Несколько часов. Предки приехали, я у них взял пятьсот рублей, подогрел смену и меня отпустили. А мог бы и долго — только не решился. По закону — месяц, пока дознание. Если бы за месяц денег не нашел — была бы реальная возможность несколько лет отсидеть, если бы из жалости не отпустили. Надо же кому-то в тюрьме сидеть. У нас вон какой разгул преступности, а за реальные преступления сажать в большинстве случаев нельзя: профессионалы сначала лицензию получают — в виде крыши, а потом уже только на дело идут. Сажают тех, кого легче. Наркоманов, например…
Снова зазвонил телефон. Писатель ушел подходить к телефону, а Гена остался невольно подслушивать громкий разговор — музыки больше не хотелось. Разговор был по-английски и весь свелся к тому, что писатель сейчас совершенно не может обсуждать эту тему, но просит перезвонить буквально через десять минут, когда он, писатель, освободится для невидимого неведомого Гене собеседника. Характерно хрустнула трубка о рычаг, и писатель снова появился на кухне, чтобы закурить очередную сигарету и выпроводить Гену вон задумчивыми формальными извинениями и трогательными нежными прощаниями:
— В аэропорт лучше пораньше приехать — кофейку попьешь. Только в «Дьюти Фри» ничего не покупай — в Чехии все дешевле, даже табак. Рекомендую, кстати, перейти на красный «Голуаз» — лучшие сигареты! А свою «Золотую Яву» ты там фиг достанешь. Ничего не забыл? Ну что же, ни пуха тебе в этой твоей другой новой жизни. По крайней мере, у тебя теперь есть имя. Везет тебе. Дайва там уже?
— Там, будет меня встречать. Вроде жилье уже подыскала нам, ну, разные варианты. Хочет со мной сначала согласовать…
— Ладно. Скучать, если честно, мы, наверно, вряд ли станем друг по дружке. И знаешь, велика вероятность, что и не увидимся больше никогда. Нет, я не к тому, что я куда-нибудь нагнусь, да и ты наверняка будешь приезжать. Но это будет уже другая жизнь, и мы — другие. Хотя и так не поймешь, кто есть кто и чья дорога — чей путь. Каждый этап в жизни имеет свое начало и свой конец, люди встречаются друг для друга, чтобы оставить след в судьбах, и если расходятся, то остаются только в памяти — иногда для редких совместных воскресительных реминисценций. Есть известная сентенция, которая предопределяет порядок забвения и утраты, подтверждая материальность и силу слов: в одну и ту же реку нельзя войти. Или если перефразировать это изрекание, изречение, изречивание в известный детский анекдот про Чебурашку — извини, Гена: шоколадка по второму разу — это уже говно. Все, вали на фиг, а то сейчас залью скупыми мужскими всю твою жилетку. Стой! Спасибо за историю.
Пожатие рук — это было последнее присутствие Гены в книге жизни писателя. Заперев входную дверь, писатель подошел к столу, где на экране открытой тетради его ноутбука поверх всех окон висел серенький прямоугольничек, предлагавший восстановить соединение с Интернетом.
Забыв, что он ждет звонка, писатель восстановил соединение и нашел сайт с помятым медным кувшином, который совершенно волшебным, непостижимым писателем электронным способом мог переводить мысли и чувства людей в слова языков.
Писатель, в отличие от Гены, не стал долго размышлять над словами обращения к Хоттабычу. В окошко для слов он ввел: Эпилог настоящей повести, а в языках выбрал русский, но добавил к нему от себя еще два слова: объемный и свободный. Полученный перевод занял полторы страницы, которые писатель скопировал в конец файла MKSH-finO. Навязчивый серый прямоугольничек, означавший разрыв со всемирной сетью, появился снова, и писатель кликнул на нет, отменив Интернет, потом на выключить, дождался, когда экран погаснет, и закрыл компьютер. Перезвонил телефон.
— Ты уже освободился? — Чистый девичий голос звучал громко и близко — как будто для того, чтобы оказаться в ухе писателя, ему не пришлось прорываться через колючую проволоку государственных границ.
— Освободился. Просто у меня как раз Гена был, он бы услышал.
— Привет ему передавай.
— Он ушел уже. Так что сама привет ему передавай. Послушай, я знаю, что должен был тебе номер счета указать, чтобы ты остальные деньги перевела. Но я их не возьму. Практически все ты придумала сама, я только оформлял. Жалко, что я не могу тебе вернуть аванс, но будем считать, что он пошел на накладные расходы.
— Почему ты не хочешь брать деньги? Ты же их заработал, это честные деньги. Ты же знаешь, что я ничего особенного не придумывала, идея вообще Захарова, остальное все само пошло. А тебе за роль писателя вообще какой-нибудь театральный приз полагается — очень живо ты его сыграл. К тому же, знаешь, спасибо, я правда не ожидала, что все получится так хорошо. Честное слово, я просто счастлива.
— Ну и хорошо. И будьте счастливы — оба вместе[5]. Я тебе не сказал, но книжку-то я написал на самом деле. Трудно было удержаться. Просто записал все, как было. Надеюсь, ты не будешь против, если ее издадут?
— Разве я могу на что-то повлиять? Писатель хмыкнул:
— Это правда. Ну ладно, просто не обижайся, если что…
— На что обижаться-то? Я тебе искренне очень признательна. Книжку пришлешь?
— Могу, конечно. Только ты ведь не поймешь ни хрена — она на русском.
— Я говорю по-русски. Ты что, забыл?
— Это другой русский. От того русского, на котором ты говоришь, осталась одна вечная память. К сожалению. Я на нем умею только читать. И то не все.
— Могу научить, — по-американски добродушно рассмеялась Дайва. — Кстати, я могу нанять переводчика, опубликуем твою книжку в Америке.
— Да кому она нужна в Америке-то? Давай лучше «Нью-йоркскую трилогию» Пола Остера на русский качественно переведем, если у тебя лишних денег много и заняться нечем.
— Кто такой Пол Остер?
— Герой Стеклянного Города — писатель такой, современный американский. Или вот, слушай, найди какую-нибудь эксцентричную богатую подругу, поделись опытом — мы ей мальчика подберем в Северной Корее.
— Почему в Северной Корее?
— Ну, во-первых — сюжет. Я хочу следующую книжку написать про Стены. Собираюсь в Корею съездить. Во-вторых — спонсор нужен.
— Я подумаю.
— Подумай. И знаешь, Дайва, я хочу извиниться за все, что я тебе тогда наговорил. Ну, помнишь, в самом начале, еще до книжки. Что эта твоя идея совместить все с книжкой и джинном из кувшина — дурацкая. Что нехорошо так над людьми издеваться и все такое. Ну кто мог предполагать, что так все получится?!
— Я могла — Дайва секунду помолчала и потом добавила: — Но ты правда все сделал даже лучше и гораздо интереснее, чем мы задумывали, и деньги свои отработал, так что зря ты от них отказываешься, — тут она вдруг лукаво хихикнула, — особенно мне понравился эпизод, где мы с Джинном программу писали. Ну, помнишь, с березой? За березу — отдельное спасибо!
— Обращайтесь. — Если бы Дайва могла видеть писателя в этот момент, она непременно была бы удивлена тем, как густо он умеет краснеть. — Ладно, до связи.
— Береги себя.
— Пока.
— Пока.
— Пока…

Краткое содержание этой главы
По пути в аэропорт Гена посещает писателя, который для вдохновения смотрит по видео детский фильм. Писатель забирает себе жемчужину, ссылаясь на то, что она принадлежит ему, и пытается оправдаться, мороча Гене голову при помощи структурной лингвистики, в которой сам ничего не смыслит. Ссылки и цитаты, которыми изобилует процесс расставания писателя и героя, как бы призваны донести до читателя некую основную мысль повествования, но не доносят, а сопровождающие их телефонные звонки, истории и рассуждения как бы призваны поставить в повествовании точку, но не ставят. В поисках точки писатель обращается к Хоттабычу, вернее — через Хоттабыча. И получает эпилог.

ЭПИЛОГ, в котором все слова напечатаны так, как их получил писатель

Попрощавшись, таким образом, с этим образом и повесив трубку, он, писатель, взял оставленный каменный шар, сигарету и вышел на балкон.
Держа дымящийся «Голуаз» двумя пальцами левой руки, на ладони другой, правой, медленно поворачивая, он разглядывал шар, от чего внутренние кривые графиков-прожилок зажженного жемчужного шара наполнялись теплом ладони и мягко сияли, меняя формы и цвета, как в калейдоскопе, создавая удивительные картины вербальных иллюстраций всего земного, внеземного, наземного, неземного, небесного и поднебесного, всего внутреннего и внешнего, вечного и конечного, временного и вневременного. Неожиданно шар всплыл с ладони, легкой лодкой-ладьей покачиваясь в розе векторов ветра мира (писатель не сделал ни одной попытки удержать принадлежащий небу шар), поплыл и начал плавно подниматься к облакам и звездам, закрытым светом дня до ночи, пока не растворился в измерениях и временах. Он поднимался — письмом амальгамного Межзеркалья, разлагавшегося в застенках стекла и покрытом трещинами рек и плевками плесени советских поселений. И удалялся — послом раздираемой державы-Федерации, разделяющей верхние и нижние миры. И возносился — одиноким приветом Небесной России от ее корявой физической проекции, искаженно отраженной морщинистой плоскостью исторической земли.
В шуме огромного пыльного города, волнами доходившего до тринадцатого этажа, были едва различимы — через многие удаленные радиоточки — слабые, но настойчивые спутниковые пульсации сигналов точного времени, скромно пробивавшиеся к писателю сквозь питательный коктейль крепких плечистых звуков, чтобы напомнить о том, что время не может быть точным, потому что все время меняется, и о том, что снова в далеком Гринвиче приближается временный временной ноль полудня, и якобы не станет на мгновение ни минут, ни секунд. И он — другой я — вдруг понял, что, наверное, в этом изменчивом, порой до предательства, мире есть вещи, идеи вещей или вещие идеалы, которые всегда, которые бесконечны — в продолжениях своего неизменного существования реинкоронацией в настоящих живущих, ждущих среди низменных увечных идолов вещей свечения вечности. И что я — другой он — просто пытался придумать в жизнь проявления этого постоянного свечения, чтобы сделать их судьбами людей там, где сами эти люди были готовы жить только для того, чтобы в конце концов умереть.

Слезы песчинок солью льются в часы, ключи минут, водопады дней, капли лет Леты. Выплаканное время сливается в общий океан истории, и к его безбрежному побережью мы бережно приносим в ладонях ушедшее сквозь пальцы, ладно просеянное прошлое; и остаемся бродить — до самозабвения. И все же его можно потрогать — зачерпывать и пересыпать, переживая. Но новое время, образующее горы воспоминаний запечатанными в неизменяемые живые картинки сведений, сведенные воедино со звуком и сжатые до «да» и «нет», единицы и ноля, облачается в новую меру невозвратности. Время мира мерцает мерно звуком, чтобы меру времени было невозможно осязать, как и его само. Издревле раз в день стреляет по прежнему пушка, раз в час по прежнему звонит колокол, но лишь близость второго прихода тысячелетия Христа ограничила постоянство тишины до пикающих секунд, как перед Большим Взрывом — Конца и Начала.
Точно капли звуков, волнами точащие камень пространства, точки сигналов точного времени, неумолимо отмеряющие настоящее для нас, меня и меня другого, уже больше не являются многоточием многих точек этой истории. Каждая новая точка, которая сейчас откладывается в совокупную общую память наших голов и сердец, — это неизбежное приближение к последней шестой длинной точке: тире перед последней датой. Точке, увы, не меняющей кривой линии времени, точке, которую никак нельзя реализовать изобразительно, только вербализовать образно, но которая, как они утверждают, в точности соответствует пятнадцати таким разным часам Московского времени. Как будто необязательное время может быть Московским. Как будто оно вообще должно быть пространством Земли. Как будто вообще оно должно быть. Точка.
Точка.
Точка.
Точка.
Точка.
Длинная Точка.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СОДЕРЖАНИЕ (Страница 1)
  • ПОСВЯЩЕНИЕ И ЭПИГРАФЫ (Страница 1)
  • Глава 0, в которой из ничего все уже началось, но пока еще непонятно, что (Страница 1)
  • Глава первая, в которой читатель близко знакомится с главными героями, имена которых раскрывает автор, но пока еще не понятно, для чего (Страница 1)
  • Глава вторая, в которой, становясь главным, герой немедленно попадает на бабки (Страница 2)
  • Глава третья, в которой читатель знакомится с писателем, а писатель — с читателем (Страница 2)
  • Глава четвертая, в которой чужая жадность создает угрозу фраеру (Страница 3)
  • Глава пятая, в которой пустота медного кувшина проявляется во всей полноте (Страница 3)
  • Глава шестая, в которой дует ветер (Страница 3)
  • Глава седьмая, в которой незваный гость похож на татарина (Страница 3)
  • Глава восьмая, в которой писатель рассказывает сказки (Страница 4)
  • Глава девятая, в которой сказки становятся болью — головной (Страница 4)
  • Глава десятая, в которой появляется плохой (Страница 5)
  • Глава одиннадцатая, в которой слова предметны, а предметы — условны (Страница 6)
  • Глава двенадцатая, в которой старость — не радость и подстава с квартирой (Страница 7)
  • Глава тринадцатая, в которой то, что дозволено быку, быку недоступно (Страница 7)
  • Глава четырнадцатая, в которой некоторые кулинарные советы противоречат законодательству РФ (Страница 8)
  • Глава пятнадцатая, в которой ощущается близость конца (Страница 9)
  • Глава шестнадцатая, в которой чудеса происходят без волшебства, среди цветов любви, (Страница 10)
  • Глава семнадцатая, в которой герой снова оказывается по ту сторону, на этот раз — реально (Страница 11)
  • Глава восемнадцатая, в которой с той стороны тоже люди (Страница 12)
  • Глава девятнадцатая, в которой завтрак — на траве (Страница 13)
  • Глава двадцатая, в которой герой переживает прощание с родиной в ее крепких объятьях (Страница 14)
  • Глава двадцать первая, в которой смерть звонит в золотой колокольчик (Страница 14)
  • Глава 00, которая не есть окончание начальной главы и ничего не закольцовывает, а является как бы последней и потому номера лишена, что ее номер лишен смысла. (Страница 14)
  • ЭПИЛОГ, в котором все слова напечатаны так, как их получил писатель (Страница 16)


Сергей Обломов

Медный кувшин старика Хоттабыча

 Читать книгу

Аннотация

''Писатель Лагин, автор Хоттабыча, в свое время прочел перевод английской книги ''Медный Кувшин'' Энстея. В ней джинна находит лондонский архитектор. Еще в начале века. И Лагин решил переделать ее под коммунизм. Тоже давно, аж в тридцать пятом году. Только там, в Англии, джинн злой и умный, а в ''Хоттабыче'' добрый, но глупый. И есть еще много разных отличий – но канва и многие события сохранены. И теперь этот Захаров заказал мне римейк ''Медного Кувшина'', который одновременно и римейк ''Старика Хоттабыча'' для нашего посткоммунизма. Поэтому моя книжка называется ''Медный Кувшин Старика Хоттабыча'', для преемственностей. Только лагинского Вольку, пионера, и энстеевского Горация Вентимора, архитектора, пришлось заменить на хакера. Для актуальности и модности...''

Сергей Обломов

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Кто бы ни был тот, кем в конце концов стал Фэншо, у меня есть ощущение, что началось это именно тогда. Он оформился очень быстро, уже был некой строго обозначенной территорией к тому моменту, когда мы пошли в школу. Он был осязаем, тогда как остальные мы были существами, лишенными формы, в муках постоянного беспокойного мятежа, слепо барахтавшимися от одного мгновения к другому. Я не хочу сказать, что он быстро вырос — он никогда не выглядел старше, чем был, — но уже самим собой еще до того, как стал взрослым. По какой то причине он никогда не был подвержен сдвигам роста, подобно нам, всем прочим. Его трагедия была другого порядка — скорее внутренней, без сомнений, более болезненной, — но не обусловленной внезапными переменами, преломляющими обычную жизнь любого другого. (Пер. Сер.Клада.)
[2] | Го или Гов — по старославянски — корова.
[3] | Имеется в виду «Origins» или «Legacy».
[4] | Имеется в виду «Caucasian».
[5] | Имеются в виду английские слова «Happy together».


Сергей Обломов - Биография

Сергей Обломов

На основную страницу

Биография

Сергей Обломов родился в 1999 году, окончив к этому времени среднюю школу и Историко архивный институт в составе РГГУ. Начав свою трудовую биографию в качестве библиотекаря, практически освоил несколько несмежных профессий, не став профессионалом. Прописан в Москве. Постоянно живет, где попал. В русской классической литературе рубежа тысячелетий занимает невидное место. В ваших руках первый (не исключено, что не последний) текст нового русского писателя, изданный в России в твердом переплете на новом русском языке. Подержитеего.Подольше.Пустьонстанетвашим.