Сергей Карелин - Хроники Шандала

1 Сергей Карелин

Храм Ариэлы

«Я готов отдать свою жизнь и свою судьбу во имя великого равновесия завещанного Тауроном и посвятить их борьбе против магов, желающих абсолютной власти и я, понимая и принимая «Священные правила рейнджеров» клянусь до последнего вздоха ненавидеть все то, что противоречит им…»
Из «Священной клятвы рейнджеров»

«То было время, когда никто не знал, проснется он живым на утро или мертвым, сколько ему осталось жить и кто заберет его душу. Люди совсем не умирали от болезней, не было числа созданиям проклятых магических гильдий, от которых нельзя было нигде спрятаться. Островки мирной жизни представляли редкие нейтральные города, защищаемые сильными магами из «Общества неприсоединившихся», но и их становилось все меньше и меньше. Они да вольные маги, так называемые рейнджеры, противостояли силам старавшимся превратить жизнь в Шандале в мрак и хаос, но к концу второго тысячелетия от рождения Таурона организация «рейнджеров» была почти уничтожена. Некоторые перешли на службу к волшебникам. некоторые продолжали сражаться в бесконечных скитаниях, но это была уже борьба за свою жизнь и жажда приключений. Постоянная вражда между Пятью Великими Магами сделала невозможным какое-то ни было превосходство одного из них над другими. То было время смуты и хаоса….»
«Летопись Шандала» Солавар.

Я остановился перевести дух на небольшой поляне, густо заросшей сорняками и странной травой желтоватого цвета, к чему я, до сих пор не мог привыкнуть, после буйного царства зелени на моей родине, Лесном королевстве. Внимательно прислушавшись, я с облегчением убедился, что за мной никто не гонится и расслабился. Если верить карте, до деревни оставалось километра четыре. Покопавшись в карманах я достал мою колоду карт и просмотрев ее убедился что последняя дуэль с Эльфским магом изрядно исчерпала мой магический ресурс.
В Шандале везде магия и основана она на картах. Кто их придумал и откуда они взялись, на этот вопрос наверно никогда не будет ответа. Говорят что Таурон, бог, от которых считается, ведут род жители Шандала, нарисовал их поместив в эти кусочки картона все виды магии которые только есть на свете. По мне же старый дурак наверно спятил, если в таком возрасте занялся такой чушью. И вот прошло 2000 лет, и какой же результат? Жители всех пяти королевств не вылезают из деревень и городов, которые в свою очередь тратят немалые деньги на содержание магов-защитников. А за пределами городов бродят твари пяти великих волшебников глав гильдий и негласных правителей королевств. И все они одержимы одним желанием - больше забрать жизненной силы. Слава Таурону я не принадлежу ни к одной из магических гильдий и не связан обязательством использовать карты того цвета, который является символом гильдии, по моему это вообще предрассудки. Надо добавить, что Гильдии отличаются друг от друга цветом карт, каждый цвет - своя, особая магия. Например, Зеленая Гильдия - магия леса, друидов и прочих созданий природы. Красная Гильдия - магия огня и разрушения. И так далее. Я же просто рейнджер, странствующий маг без цели и предназначения, обычный бродяга гонимый ветром странствий. И может, поэтому я до сих пор жив, несмотря на то что много кто хотел бы свести со мной счеты. Но, честно говоря, сегодня я был близко к смерти, как никогда. Утром я налетел на Эльфийского мага, оказавшегося невероятно сильным, и изрядно измотавшим меня. Поэтому надо было засветло попасть в Крааг, большой город, находившийся от меня где-то в пяти милях пути. Еще одной драки мои истощенные магические силы могут не выдержать.
Для подготовки заклинания даже с самой простой картой требуется минут пятнадцать, я уж не говорю о сильных заклинаниях, памятуя об этом, я решил не тянуть время и, вздохнув, засунул колоду в карман и направился в сторону, где должен был располагаться город.
Крааг считался независимым городом благодаря тому, что его король Берт, имел очень сильного мага-советника, который не раз отражал атаки вражеских войск стремящихся захватить этот лакомый кусочек. Крааг стоял почти на границе между Черным и Красным королевством и вдобавок был связан рекой с морем Таурона. что делало его стратегически важным городом. Но насколько я знал, все атаки разбивались о мощные стены и могучую магию Солавара, мага-защитника города и советника короля. Я несколько раз бывал в нем и мне нравился этот наверно единственный столь большой город не ставший вассалом ни одного из пяти волшебников. Я уже предвкушал вкус холодного пива и жареного поросенка в каком-нибудь из городских трактиров, когда мое спокойствие нарушил слабый звук похожий на шум издаваемый крыльями какой-нибудь огромной птицы. Сердце сжалось от неприятного предчувствия и я не раздумывая помчался что есть сил вперед ломая на своем пути ветки нещадно хлеставшие по лицу. Но разве от этой твари убежишь.
Я увидел просвет между деревьями и вскоре выбежал на огромное поле, заросшее все той же желтой травой. Вдалеке возвышались белые стены Краага. Увы, но добраться до него я не успевал. Передо мной плавно спикировала ослепительной красоты девушка с небольшими изящными крыльями за спиной и сверкающим в правой руке коротким мечом, переливающимся белым огнем. Я обречено покачал головой. Девушка была архангелом, одним из самых сильных белых созданий выше нее шли уже «Имеющие имя». Судя по ослепительному блеску медальона на шикарной ничем не прикрытой груди, магические создания никогда не имеют одежды, за исключением какой-нибудь брони, архангел была полностью готова к бою, что абсолютно нельзя было сказать обо мне. Я попытался вспомнить что я знаю о дуэлях с архангелами, но не нашел в своей памяти ничего кроме наивной сплетни, что те часто отпускают врага на все четыре стороны не забирая у него всю жизненную силу как делают все остальные слуги волшебников Шандала.
Мои размышления прервал нежный и мелодичный женский голос. Создание заговорило.
- Начнем дуэль, человек, - произнеся эти слова, архангел достала из воздуха монету, и вопросительно посмотрела на меня - Выбирай!
- Послушай - я все-таки решил попытаться проверить известные мне сплетни. Честно говоря, я не совсем в состоянии драться. У меня был тяжелый день, и ты не первая, которую я встретил сегодня. Предлагаю подождать до завтрашнего утра. Завтра мы встретимся, и по-справедливому поборемся на дуэли, - я знал, что говорю полнейшую чушь, но ничего больше на ум не приходило. Естественно ответ был такой, какой я заслуживал.
- За кого ты меня считаешь человек? Тебе самому не смешно от своих слов? Что ж если ты сдаешься, опусти руки и не мешай спокойно забрать мне твою душу. Я…
Я не дал договорить ей и, собрав силы, припомнив оставшиеся заклинания, сделал соответствующий жест пальцами рук. Раздался грохот и треск ломающихся сучьев и на поляну выбрался лесной василиск вызванный мной. Трехметровое чудище огляделось и повинуясь моей мысленной команде, открыв огромную усеянную острыми зубами пасть ринулось на архангела. Та к моей большой радости растерялась и почти пропустила удар, но под конец успела ускользнуть, взлетев вверх, и оставив у василиска в зубах правую кисть. Но я не обольщался такой удаче зная возможности этих гадов. Архангел прокричала регенерирующее заклинание, и кисть выросла вновь. Вслед за этим она вскинула руки и на меня обрушилась стена грязно-черной бурлящей воды. Однако до меня она не добралась, встретив на своем пути гранитные стены, вызванные мной, зато утопила моего василиска.
- Ладно - решил я медленно пятясь в сторону замка, все-таки надеясь еще удрать - я еще по сопротивляюсь.
Я выкрикнул нужные слова и на архангела спикировал сотворенный мной призматический дракон, который на этот раз был черным. Архангел завизжала когда ее коснулся сноп пламени выброшенный драконом, но успела ускользнуть вызвав степного ангела, летающего гиганта с луком стреляющим насколько я знал молниями. Чудище оказавшиеся чуть ли не раза в три выше меня осыпала дракона сверкающим синим градом, прожигающим толстую шкуру того. Дракон издал обреченный рев, и взорвался. Я спасаясь от взрывной волны покатился по земле и лежа вызвал «стены огня», сделав это как раз вовремя. Степной ангел выбравший своей целью меня врезался в внезапно появившейся перед ним бушующий огонь. Раздался отчаянный крик, и в воздухе запахло паленым мясом. Я осторожно посмотрел на архангела, летающего над огнем. Та, судя по всему, вызывала что-то очень мощное, так как воздух вокруг меня просто звенел от магии. Не дав ей докончить, я ударил простейшим огненным шаром, и застал архангела врасплох. Огненный шар врезался ей в живот, и я сразу оглох от пронзительного крика боли. Архангел рухнула на землю. Несмотря на страшную рану, она продолжала вызывающее заклинание, параллельно залечивая рану, уже начинавшую покрываться новой розовой кожей. Я выругался. У меня оставалось от силы два-три заклинания, и после я был бы бессилен. Наконец я все же решился, понимая, что другого выхода нет. Один за другим я обрушил на противника два удара. Первый появился в виде огромного облака зловеще жужжащих жуков-убийц, второй удар градом камней обрушился на вынужденного теперь защищаться врага. Следом я выкрикнул левитирующее заклинание, полностью исчерпавшее мои силы, и устремился к городу. Оглянувшись я увидел, как архангел ускользая от камней вызвала отряд призрачных, дышащих голубым огнем пегасов, которые довольно лихо расправлялись с моими жуками. Названия этого заклинания я не знал и пожалел, что пренебрегал белой магией, пользуясь в основном остальными четырьмя видами.
До города было уже рукой подать, когда я заметил погоню. Увидев преследователей, я понял, что погиб. Архангел постаралась на славу. Кроме вызванных ей пегасов, меня преследовал дракон Шивы, насколько я знал очень сильное создание, но требующие огромных затрат энергии для вызова. Через несколько минут эта пылающая огнем летающая крепость окажется в на расстоянии выстрела, и я сгорю в пламени. Что же, надо уметь умирать, решил я приготовившись к встрече с Тауроном, смело разглядывая приближавшегося дракона далеко обогнавшего пегасов и саму свою хозяйку. Да, признаться, несмотря на предчувствие смерти, я не мог не залюбоваться подлетающей тварью. Дракон был огромен. Размах крыльев был, наверное, метров двадцать не меньше. Все его тело было покрыто жесткой шкурой красноватого цвета. Из широкой пасти вылетали искры, огромный единственный глаз в центре лба светился звериной яростью. Зрелище действительно было впечатляющее.
Однако смерть моя видимо откладывалась. Когда я закрыл глаза, приготовившись к всепожирающему пламени, то услышал свист рядом с собой.
Открыв глаза, я с изумлением увидел, парящие невдалеке от меня два «корабля-призрака». Судя по всему, они собирались атаковать дракона. Но откуда? Насколько я знал правила всех гильдий, да и рейнджеров то же запрещали вмешиваться в дуэль. Кто же мог нарушить правила? Присмотревшись, я увидел на стене Краага маленькую фигурку, окруженную голубым сиянием. Это мог быть только Солавар. Но что заставило его помочь какому-то рейнджеру, обладателю призвания презираемого всеми волшебниками магических гильдий Шандала? Решив, что эти вопросы не останутся без ответа, если выживу, я начал наблюдать за развернувшимся сражением.
Два летающих корабля атаковали дракона с двух сторон. Синие молнии с шипением обрушились на чудовище и то, взревев от обжигающего его огня и причиняемой им боли, в ярости метнулось на один из кораблей.
Я улыбнулся. Насколько я знал одно из незаменимых свойств «корабля призрака» было взрываться вместе с созданием атакующим его. Это произошло и сейчас, в ослепительно голубой вспышке корабль вместе с драконом исчез. Второй «корабль-призрак» уже отбивался от подлетевших пегасов. Подлетела и архангел, но теперь ее внимание было приковано не ко мне, а к стоявшему на стене волшебнику. Прокричав ему что-то о нарушителях законов архангел начала заклинание, но было уже поздно, с Солаваром ей тягаться было не по силам. Фигурка на стене вскинула руки и на пегасов изрядно потрепанных схваткой с «кораблем призраком» ринулись, соткавшись из воздуха, два водяных змея, еще одно создание синей магии по силе наверно сравнимых с драконом Шивы. Да подумал я с восхищением наблюдая за великолепным сражением, забыв что несколько минут назад был на волосок от смерти, какая же сила должна быть у мага так просто вызывающего сразу двух созданий на вызов которых ушла бы наверно вся моя магия. Тем временем змеи, быстро расправившись с ослабевшими пегасами, ринулись на архангела. Та закричала и из последних как видно сил обрушила на змей вихрь голубого огня. У меня заложило уши от надрывного рева, и из огненной тучи вырвался только один змей. Вид у него был прямо сказать не привлекательный. Тело его обуглилось и почернело, одно крыло бессильно болталось в воздухе. Однако и этого хватило бы, для уничтожения архангела, но Солавар поступил иначе. Я увидел, как змей, растворился в воздухе, перед созданием уже приготовившимся к смерти. В тот же миг, изумленного архангела, окружила голубая сеть. Глаза архангела затуманились, и она отключилась. Безвольное тело, опутанное голубой сетью медленно поплыло в сторону города. Я, не долго думая, полетел за ним.
Волшебник оказался пожилым человеком довольно заурядной внешности если не считать холодных синих глаз презрительно смотревших на меня. Он ждал меня на стене, и когда я опустился рядом с ним оглядел меня оценивающим взглядом с ног до головы.
- Рейнджер Ваннэт - произнес он голосом напомнившим мне скрип телеги - мне много говорили о тебе. Ты наверно хочешь знать почему я презрел правила и спас тебя?
- Спасибо конечно за помощь, однако я думаю сто и сам бы справился - произнес я, решив немного позлить этого самоуверенного мага. Слишком уж меня покоробило надменное превосходство звучащее у него в голосе.
- Мне говорили, что ты наглец, теперь я это вижу сам - к моему удивлению Солавар улыбнулся.
- Кто же столь подробно информировал вас о моей персоне - поинтересовался я - Пошли за мной, рейнджер - с этими словами волшебник развернулся и начал спускаться со стены. Мне ничего не оставалось, как последовать за ним..
Мы спустились со стены и направились к горящему матово-голубым огнем порталу расположившемуся в метрах пятидесяти от стены. Я поморщился. Не люблю эти порталы. Небольшая ошибка создавшего его мага и костей не собрать. Но, переборов страх, я смело шагнул за волшебником в голубой туман.
Мы оказались в небольшой комнате сверху до низу заставленной книгами.. По середине комнаты стоял стол и несколько стульев. Не считая книжных шкафов, это была единственная мебель в комнате. Мой взгляд пробежался по корешкам книг. Большинство названий было на скрипте, древнем языке, который я, несмотря на все свои старания, не мог выучить до сих пор. Остальные все были на «едином» языке, за исключением нескольких на варварских наречиях. Даже по тому немногому, что я разглядел, было ясно, что собрание Солавара представляет огромную ценность. Я бы сам, честно говоря, дорого бы отдал, чтобы прочитать хотя бы одну из этих книг. Маг проследил мой взгляд и усмехнулся.
- Садись рейнджер - проговорил он - если мы договоримся, я подарю тебе несколько книг, коими ты так заинтересовался.
Я молча уселся напротив волшебника и приготовился слушать.
- Так вот рейнджер, я много наслышан о тебе и знаю, что ты человек отчаянный. Поэтому для тебя у меня есть задание, ради которого я вообще-то и спас тебя.
- Не сочтите за дерзость - заговорил я чувствуя, как подбирается ко мне предательская дрожь, следствие ощущений скорой смерти в той роковой схватке - У вас что-нибудь выпить есть?
Солавар усмехнувшись махнул рукой и перед мной появился кувшин, а вслед за ним кубок. Понюхав содержимое, я понял, что это нечто очень крепкое.
- Я сам изобрел рецепт этого зелья - отозвался, предугадав мой вопрос маг, - Конечно, оно крепковато, но в данной ситуации я думаю это то что нужно.
Я плеснул зеленоватую жидкость в кубок и сделал большой глоток. Горло опалило огнем, и приятная теплота разлилась по телу прогоняя противную дрожь. Жидкость напомнила мне эльфийскую бормотуху, но в отличие от той была по приятней на вкус и мягче. Переведя дух, я посмотрел на своего спасителя подобревшим взглядом и приготовился слушать, что он там собирался мне сказать. Как я уже понял ничего хорошего.
- Ты ведь знаешь Ариэлу?
- Главу «Белой Гильдии»? Так кто же о ней не слышал?
- Насколько я знаю, ты с ней был достаточно близко знаком.
- Сплетни, - я вздрогнул, Солавар видимо знал о наших отношениях. Хотя какие там отношения. Ну переспал с ней одну ночь по ее прихоти, а потом… Да, что говорить. Потом ничего не было. Она оказалась невероятно гордой и заносчивой, как, в общем, все эти «сверхмогучие» маги. Я был рад, что во время унес ноги из ее замка. Больше я старался не показываться в пределах Белого королевства, а все остальное разнесли непонятно откуда-то взявшиеся сплетни, которые доходили в своем маразме до того, что я на ней чуть не женился. С ума можно сойти. Никогда бы не согласился на брак с колдуньей.
- Сплетни? - насмешливо уточнил маг - Дорогой мой Ван, так ведь тебя друзья называют? Я слишком долго живу на свете, чтобы в чем-то ошибаться. Нет, не волнуйся, насколько я знаю, она тебя не забыла и послала за тобой своих слуг.
- Это, наверное, архангела. Любовное послание, да? Что же весьма своеобразно - мрачно сострил я чувствуя что старый черт много знает о моей жизни. Это мне очень не нравилось.
- Я еще не все сказал тебе - продолжил, как ни в чем не бывало Солавар - Архангел послан не ей, а Вэрноном.
- Вэрноном? - я был поражен - ее главным колдуном? И зачем ему это?
- А ты предположи, что он приревновал тебя к хозяйке и теперь хочет убить. Кстати это был не простой архангел, а Десмонд, личный телохранитель Вэрнона.
- Что? - я не знал что сказать. Первый раз я дрался с «Имеющим имя». За все десять лет моих скитаний мне не попадались в схватках эти твари не разу. Насколько я знал их было в каждой гильдии всего четверо или пятеро и они очень ценились, потому что очень редко в созданном искусственным путем создании просыпался разум.
- Да именно так, но ладно я перехожу к конкретному делу. На границе Белого и Красного королевств есть храм «Белого могущества»
- Храм белой гильдии? Что же здесь удивительно?
- Его построил один колдун, сумасшедший, но очень талантливый маг, бывший когда-то одним из приближенных ее деда Арада.
- Это было более 700 лет назад, так?
- Да, ты прав. После разгрома Атароном, главой Синего королевства войск Арада, о храме забыли. Не знаю почему, но его место положение неизвестно Ариэле, оно известно только мне одному.
- Ариэла не знает о своем храме? Трудно поверить.. - Я вспомнил огромную карту в ее тронном зале, на которой были все храмы королевства и во мне шевельнулось подозрение, что старик что-то скрывает. Его рассказ звучал довольно убедительно, но что-то мешало мне ему поверить.
- Тем не менее, это так. Мне надо, чтобы ты проникнул в него и кое-что мне принес.
Я усмехнулся. От такого предложения изрядно воняло. Видно старик решил, что я полнейший идиот.
- Только не говорите мне, что вы сами просто не хотите идти. Насколько я знаю ваши возможности посильнее, чем мои, так чем я могу помочь?
- Это так - старик нахмурился и я почувствовал волну злости подымающейся в нем, - но эта чертова тварь, охраняющая вход имеет иммунитет ко всему что не является источником любви и почитания этой белой чертовой суки!
- Все равно не понимаю, причем здесь я? Я тоже не испытываю любви и восторга к Ариэле. Ну допустим что-то и было. Так это просто прихоть хозяйки и ничего более, - мне вспомнились закрытые глаза и стонущее от наслаждение великолепное тело и я подумал, что может и ошибаюсь.
- Тем не менее, главное не в этом. Я давно ждал тебя и вот почему именно ты мне понадобился. Если ты до сих пор не понял, я поясню. Имевший связь, пусть хоть и один раз с такой сильной волшебницей получает, хочет он того или не хочет от нее заряд энергии, так сказать метку. К примеру, скажи мне, сколько ты за год, что прошел после твоего любовного приключения, дрался с белыми созданиями?
- Ни разу до сегодняшнего дня, но причем здесь… - я осекся. На самом деле. Белые твари обходили меня стороной. Это было в Миллволе, где контролирующий деревню Паладин, просто исчез, когда я пришел в нее, и вот почему «Первосвященник» не напал на меня шесть месяцев назад у озера Тьмы. Теперь всему нашлось объяснение.
- Я вижу, ты понял. Ты настроился таким образом, что белые твари игнорируют тебя, поэтому ты мне нужен.
- Хорошо…. - мне показалось, что маг все же что-то не договаривает. Несмотря на его объяснения, было странно, что такой сильный маг как Солавар не смог проникнуть в какой-то храм тем более удаленный от основного источника своей силы на огромное расстояние.
Я сказал это, надеясь вызвать бурю, и вызвал. Старик подскочил словно ужаленный.
- Как ты смеешь мальчишка - зашипел он и над его головой начало разгораться голубое сияние. Но рассудок взял вверх, сияние погасло, и маг успокоился. Я перевел дух.
- Да конечно я тебе еще не все рассказал - проговорил тот осматривая меня с ног до головы словно надеясь найти что-то, что сильно ожидал увидеть, а этого не оказалось - Семьсот лет назад в храме произошло убийство. Был убит колдун, построивший этот храм, и убит коварно наемным убийцей-джинном.
Я вздрогнул. Джинны жили высоко в горах на севере Красного королевства и представляли собой неуправляемое, но слава Таурону малочисленное племя наемных убийц. Ходили слухи, что расплачивались с ними человеческими душами. Мне ни разу не встречалось подобное создание, но то, что они существовали, я знал точно.
- Так вот призрак колдуна еще там.. Я не могу справиться с белой тварью, когда мне мешает еще кто-то. Он, конечно, ослаб, да и в призрачном состоянии тратится куда больше энергии на заклинания но, тем не менее, может доставить много неприятностей. Если пойдешь ты, один с ним ты справишься, тем более страж тебе не помешает. Согласен?
- Как я понял, колдун находится непосредственно внутри, и пока я буду с ним драться, вы спокойно разделаетесь с белым созданием.
Солавар кивнул.
- Допустим я соглашусь, но мы не договорились о оплате.
- Она будет щедрой. Ты, наверное, уже бывал в подобных храмах. Тогда ты должен знать, сколько золота внутри него. Оно твое плюс к этому я разрешу тебе выбрать пару книг из моей библиотеки.
- Щедро - произнес я - какой же предмет может столько стоить?
- Рунный камень - спокойно произнес маг.
Мне показалось, что меня дурачат. Рунный камень был один из семи древнейших артефактов, которыми владел Таурон, если верить преданиям. Он обладал способностью аккумулировать в себе невероятное количество энергии и делал своего обладателя владельцем бесконечного количества заклинаний, на изготовление которых хватало бы пару минут. Мало того концентрация энергии такой силы позволяла бы владельцу без устали использовать энергетические заклинания типа молнии или огня, вкладывая в них огромную силу.
- Ты не ослышался, это действительно Рунный камень. Только не думай, что я настолько наивен, что позволю тебе украсть его, если вдруг это придет тебе в голову. Храм будет окружен моими людьми, и тебе не скрыться. Тем более камень нужно настраивать на человека и вряд ли остались маги кроме меня да и еще пожалуй пяти Великих, кто мог бы это сделать. Тем более я пошлю с тобой кое-кого, кто заставит тебя воздержаться от глупых шагов.
- Кого же?
- Ты ее знаешь.
- Ее?
- Архангела.
- Что? Со мной пойдет архангел? - я был просто поражен, так вот для чего старик захватил моего сегодняшнего противника. Но как…
- Не забивай себе голову, мне не впервой пере подчинять эти твари. Завтра Десмонд будет выполнять мои приказания, так как выполняла приказания прежнего хозяина.
Я лишь покачал головой. Видно Солавар действительно великий маг, если проделывает такие вещи. Но меня смущало одно. Моя собственная роль в этом деле. Солавар не такой дурак чтобы доверять первому встречному, пусть тот и известный рейнджер. Скорее всего, маг найдет способ уничтожить нежелательного свидетеля. Думай, рейнджер, думай. Тут меня осенило. Это конечно рискованно, но все-таки какой-то выход. Я ухмыльнулся.
- Значит договорились - произнес маг подозрительно глядя на меня, - Сколько тебе нужно на подготовку?
- Часов двенадцать.
- Хорошо, как у тебя с картами?
- Я бы прошелся до лавки менялы, заодно и пожрать не мешало бы.
- Не стоит, лавка находится во дворе моего дома, в городе она лишь одна. Мой слуга тебя проводит и покажет где ты можешь поесть и подготовиться к схватке Маг поднялся показывая всем видом, что разговор закончен.
- Подождите - я тоже встал, но уходить не спешил - а где гарантии, что я останусь в живых зная, что вы обладаете таким сокровищем.
- Моего слова достаточно? - глаза мага метали молнии.
- Конечно, конечно - поспешил успокоить я его. Слово мага. Смешно.
Солавар вышел из комнаты. Почти сразу же в нее зашел молодой парень в костюме пажа.
- Я в вашем распоряжении - поклонился он, вопросительно посмотрев на меня.
- Что ж, хорошо - произнес я - тебя как зовут?
- Сэнд.
- Пошли Сэнд, показывай вашу лавку менялы.
Мы спустились по витой лестнице и пройдя через массивную дверь оказались в огромном дворе, который был огорожен высокой и внушительной кирпичной стеной метра в три высотой. Лавка находилась рядом со стеной. Это было внушительное одноэтажное здание, напомнившее мне скорее какой-нибудь форт на границе, но никак не лавку. Зайдя внутрь, я оказался в полумраке, Сэнд предпочел остаться ждать у двери. Лавка была огромной. Вокруг меня стоял наверно десяток столов с разложенными на них образцами карт. Я прикинул мои финансы и решил, что оставшихся 300 монет маловато, но идти к Солавару просить не хотелось. В лавке вспыхнул свет и я увидел продавца, худого человека одетого во все черное.
- Чем могу быть полезен? - поинтересовался он - Образцы на столах, у нас самый большой выбор во всех пяти королевствах. Самые редкие карты, для таких могучих магов, как ты…
Я улыбнулся и подошел вплотную к нему.
- Послушай милейший мне не нужна эта дрянь, - я махнул рукой в сторону столов. - Ты меня понял?
- Конечно, извините. Как я сразу не догадался. Господин наверно рейнджер - забормотал тот и, махнув мне рукой, приглашая идти за ним, скрылся за небольшой деревянной дверцей обитой железом. Я последовал за ним и очутился в небольшой уютной комнате. Пол был застелен коврами, а в углу потрескивал небольшой камин. Я сел за стол из неизвестного мне темного дерева, и хозяин положил передо мной десяток карт. Я внимательно просмотрел их. Некоторые у меня уже были, некоторые мне не нравились, но я остановился на двух. На одной был нарисован дракон Шивы, чуть не убивший меня сегодня утром, другая изображала джинна. Насколько я помнил карта называлась Черный джинн и обладала бешеной силой, правда требуя при этом больших затрат маны. Я показал карты продавцу.
- Сколько?
- Каждая по пятьсот монет.
- Что? - я ошеломленно посмотрел на продавца - за две карты 1000 монет? Да на эти деньги можно десяток таких карт купить!
- Сходите в другое место - спокойно ответил тот.
- Ладно, даю тебе триста за две.
- 800 монет последняя цена.
- 300.
- 700.
- 300.
- 600. Меньше не отдам. И так только из-за уважения к вам рейнджер.
- Хорошо, 300 и карту.
- Какую?
Я достал колоду и выбрал несколько карт бывших у меня парными. После ожесточенного торга мы сошлись на 300 монетах и двух черных картах. Карты были средненькие, но по сто монет я бы за них выручил при продаже. Наверно покупателей у менялы, было немного, и мне он явно был рад. Своими восхвалениями он меня чуть не вогнал в краску, пока я добирался до выхода из лавки. По крайней мере, язык у него был хорошо подвешен.
После этого я, в сопровождении Сэнда, отправился в оружейную лавку, оказавшуюся по соседству и на оставшиеся к моему удивлению деньги выбрал себе довольно приличный меч из менсианской стали, легкий и с хорошим балансом. Затем мне показали комнату, которую отвел мне Солавар. Как и в любой комнате предназначенной для медитации в ней не было мебели, лишь ковры закрывающие весь пол. Я сел в удобную позу и достал карты. Перетасовав их вынул карту с которой связывал все свои надежды. Она носила название «Портал Хаоса» и относилась к так называемым проклятым картам. По преданиям их сделал Маурон, сумасшедший брат Таурона погибший в схватке с ним. Ими пользовались очень редко, но любой мало-мальски опытный маг держал в своей колоде несколько таких карт. Сам я пользовался ими раза два-три за все пятнадцать лет моих странствий. Внешне они были очень удобные: малое количество маны, малое время на подготовку заклинания, невероятно мощный эффект применения, но был и очень большой минус. Все подобные карты обладали побочными эффектами, или как выразился один мой друг вероятностью быстрой смерти. Проще говоря, они были крайне опасны. Например «Портал Хаоса». С помощью него можно было мгновенно исчезнуть откуда угодно и в отличии от обычного «Портала перемещения» в него нельзя было последовать никому кроме вызывающего. Однако существовала реальная опасность исчезнуть в никуда, так как портал действовал хаотически и мог выбросить мага куда угодно. В последний раз меня зашвырнуло в центр Скела, города некромантов находящегося в горах на Мертвых островах, далеко на юге. Только по счастливой случайности мне удалось ускользнуть, но я был близок к смерти пожалуй так, как никогда. Но выхода у меня не было, другого пути смыться от Солавара я не видел.
Решив для себя этот вопрос, я взглянул на карту и, расслабившись, начал произносить собирающее ману заклинание и сразу почувствовал, как сгущается вокруг меня энергия. Завершив заклинание, я расслабился, и она хлынула в открытые мной ментальные каналы. В замке была невероятно насыщенная атмосфера, и благодаря этому, через два часа я был полностью заряжен энергией и занялся картами.
Когда раздался стук в дверь, я был полностью готов к предстоящей схватке.
- Да, войдите - произнес я светским голосом и увидел на пороге архангела.
Из одежды на ней была лишь невероятно короткая прозрачная юбка, которую было довольно трудно заметить разглядывая шикарное тело этого создания.
Черт, никак не могу привыкнуть к манере архангелов, соблазнять мужчин делая вид, что им на это наплевать. Хотя я неоднократно был свидетелем весьма недвусмысленных отношений людей и архангелов.
- Привет - произнес я, нахально рассматривая вошедшую Десмонд.
- Нам пора, - произнесла она, не обращая на меня никакого внимания - Солавар ждет.
- Жаль - вздохнул я. - а то уж я думал что у нас есть немного времени, что бы сделать что-нибудь приятное для нас двоих.
Десмонд усмехнулась и вышла из комнаты. Я последовал за ней, восхищаясь задним видом открывшимся мне. Наверно я давно не видел женщин, если меня так возбуждала искусственно созданная тварь.
На улице нас ждал Солавар и еще человек десять воинов, по виду которых можно было заметить, что каждый большую часть своей жизни провел на войне. Это были закаленные ветераны, и я не хотел бы встретиться с ними в бою.

1 Следующая страница


Хроники Шандала 2

- Ты готов? - произнес Солавар, внимательно глядя на меня.
- Конечно.
- Тогда идем.
Наш отряд вышел из замка и направился по темным тихим улицам к выходу из города. По моим подсчетам было около двух часов ночи когда мы подошли к храму который оказался в паре миль от города. Едва взглянув на него я сразу вспомнил стиль строений Белого королевства. Огромные купола, обязательная колокольня возвышающаяся около входа в храм, узкие оконца закрытые цветными стеклами, здесь почерневшими от вековой грязи. Обычный храм только невероятно старый и запущенный. Все в трещинах, стены давно потеряли свой первоначальный ослепительно-белый свет и покрылись грязью и пылью. Кругом царило запустение.
Обитые изрядно поржавевшим железом двери были закрыты. Солавар закрыл глаза и начал заклинание. Я почувствовал поток энергии, и двери разлетелись в щепки. Раздался рассерженный крик и перед храмом материализовался Паладин.
Его рост был около четырех метров, это был самый огромный Паладин из виденных в моей жизни.
- Ты опять здесь, - раздался его громовой голос.
- Как видишь, - произнес Солавар, - и в этот раз ты сдохнешь!
- Посмотрим, - прорычал Паладин и на Солавара обрушился град стрел, которые тот отвел одним движением руки. Вслед за этим с ревом на Паладина бросились вызванные Солаварам два Земляных элементала. Пока они ломали «стену льда» поставленную Паладином я повинуясь жесту Солавара бросился в храм. За мной последовала Десмонд.
Внутри храм был небольшой и столь же запущенный, что и снаружи. У алтаря стоял человек в черном плаще. Когда он повернулся, я увидел, что тело его на половину прозрачно. Оно, как бы разделялось на две части. Одна сторона была нормальным человеческим телом, другая же представляла прозрачную копию бледно синего света.
- Зачем ты пришел, рейнджер? Неужели ты вместе с этим сумасшедшим Солаваром? Ты знаешь, что делаешь? - произнесла фигура, глядя на меня.
- Да, как видишь и намерен с тобой разделаться. Мне лично очень понадобился Рунный камень. Отдашь?
- Да ты я гляжу шутник! Я люблю шутки, - расхохотался колдун. - Меня зовут Этнар и это так же верно, как и то что пришла твоя смерть.
- Посмотрим - произнес я и произнес слова вызова. На колдуна с двух сторон бросились два гигантских паука. Их паутина захлестнула колдуна не ожидавшего такой резкой атаки.
Пока колдун избавлялся от пауков, я уже разглядел небольшой сундучок из темного дерева, стоявший на алтаре за колдуном.
Тот довольно быстро расправился с пауками, и я еле успел отвести его два огненных шара. Слегка разозлившись, я решил задать ему жару. Вслед за моими словами перед колдуном появился вызванный мной черный джинн.
Это было огромное уродливое создание с невероятно мускулистой фигурой и ростом с Паладина. с кем сейчас сражался Солавар. Джинн расхохотался и бросился на растерявшегося колдуна, но тот быстро пришел в себя. Перед джинном выросли два рыцаря с переливающимися доспехами. В руках джинна появился меч, и зазвенела сталь.
Я медленно продвигался к алтарю, следя за тем, чтобы ни противник не наблюдающая за схваткой архангел не заметили мой маневр.
Джинн начал уступать под напором рыцарей, и я бросил в бой одно из моих любимых заклинаний. Оно было не очень сильное, но против белых созданий действовало превосходно. На рыцарей обрушились змеи, тысячи небольших скользких гадин, погребли под своими телами рыцарей.
Однако колдун оказался опытным магом. В освободившегося джинна ударило парализующее заклинание огромной мощности. Вслед за этим на меня ринулись сотни летучих мышей вызванных колдуном. Странно, что приверженец белой магии воспользовался этим истинно черным заклинанием, но размышлять мне было некогда. Я выхватил меч и, прошептав несколько слов, сделал его огненным. Им я и встретил черную тучу, обрушившуюся на меня. Вдобавок я успел выкрикнуть еще одно заклинание и на колдуна налетел Лорд - вампир, прекрасно защищенное черное создание, которое можно было уничтожить лишь холодной сталью. В руках колдуна сверкнул меч, и он вступил в схватку.
Я быстрее колдуна расправился со своими врагами и увидел, как Десмонд с сундучком летит к выходу. Но она поторопилась. Несмотря на свою занятость схваткой, колдун успел выкрикнуть заклинание, и архангел застыла в воздухе. Сундучок рухнул на землю и раскрылся. Я увидел камень и понял, что никому его не отдам. При одном взгляде на него было видно, что это произведение богов. Он был небесно-голубого света так причудливо переливающегося, что казалось он живой. Я почувствовал жар и силу идущую от него. Плюнув на все, я выкрикнул так долго сдерживаемое заклинание. В пяти метрах от меня появился черный мерцающий круг портала. Схватив камень, я метнулся в него.
Последнее, что я услышал, был негодующий вопль Солавара влетевшего в зал и стон колдуна, у которого украли все ради чего он жил. Дальше меня окружила темнота и я провалился в небытие.

Ад и все что вокруг него

«Демоны! Не говорите мне о демонах. Подземный город в горах Джиннов, где находится ад? Чушь! Если там что-нибудь и есть так это маленькое племя убийц, которое мы сотрем с лица земли!….»
«Речь короля Атарона перед походом в Диж, город Джиннов» Летопись Красного королевства.

«И отправился король Атарон очистить горы на юге своего королевства от банды наемных убийц, которые именовались Джиннами. Это случилось через пять лет после великой битвы на Виздомской пустоши и не было в Шандаларе владыки могущественнее чем Атарон. Но напрасно ждали короля с победой. Из пятнадцати тысяч закаленных в боях войнов и пятидесяти могущественных магов сопровождавших его не вернулся никто. Говорят что войска короля разбили армию защитников Дижа, столицу племени этих убийц и сожгли город. Но не остановились и решили спуститься в подземелья оказавшиеся под ним. Так закончилось победоносное правление одного из самых великих королей за историю Шандалара.»
«Хроники Шандалара» Солавар.

Я с трудом приподнял невероятно тяжелые веки и медленно огляделся вокруг. Было довольно темно, но я понял, что нахожусь в небольшой комнате с каменными стенами, не имеющей ни одного окна. Сунув руку за пазуху я убедился, что колода у меня с собой. А в руке! А в руке я держал рунный камень, великий артефакт так ловко украденный мной из под носа «Великого Солавара»
Но, что это, дьявол, похоже, здесь не действует магия. Значит я где-то глубоко под землей или надежно блокирован. Камень потерял свой блеск и теперь напоминает просто огромный драгоценный камень. Ну ничего. Вот только выберусь и тогда посмотрим.
Со стоном, поднявшись, я слегка размял руки и ноги, и после пары упражнений почувствовал, что начинаю приходить в форму. Но мое желание посмотреть на дверь этой комнаты предупредил звук ключа в замке. Вслед за этим я увидел возникшую перед собой фигуру очень странного создания. Насколько я помнил, именно таким рисовали на старинных гравюрах чертей в аду. Козлоногий был с меня ростом и голова его была украшена тонкими полуметровыми и витыми рогами. Лицо напоминало человеческое, но невероятно грубые его черты и красные глаза сводили сходство до нуля. Едва я опомнился, существо заговорило.
- Проснулся ублюдок - произнесло оно визгливым голосом - у тебя впереди тяжелый день, я так соскучился по настоящим людям. А то все призраки и, призраки.
- Постой - прервал я его - где я?
- Ты в аду! Неужели до сих пор не догадался?
- В аду… Неужели все истории про смерть Атарона правда..
- Не знаю, о ком ты говоришь, но приготовься и пошли.
- Куда?
- Как это куда? Теперь у тебя будут очень долго отнимать твою душу. Поверь боль при этом высшее наслаждение.
- Нет спасибо. - не согласился я с разговорившимся чертом - лучше я покину это гостеприимное место.
С этими словами я выхватил меч и, свалив ударом ноги черта, приставил к его горлу меч.
- Говори, как отсюда слинять, быстро!
- Нельзя, нельзя уйти из ада, никто не уходил. Я ничего не знаю, пусти!
- Ну что же придется тебе прогуляться со мной до того, кто ответит на мои вопросы.
С этими словами я схватил беса и, встряхнув, поставил на ноги. Он оказался довольно легким да вдобавок был страшно перепуган. Видимо здесь не привыкли к сопротивлению.
- У тебя имя есть? - спросил я у демона, выпустив его из своих рук.
- Виталиус - проблеял тот, со страхом глядя на меня - тебе все равно не выбраться, стража Бришана тебя найдет, где бы ты ни спрятался.
- Бришан? Кто это такой?
- Это король демонов живущих в подземельях Дижа.
- Ладно, мне нужно отсюда убраться, и ты мне поможешь - я приставил клинок к горлу демона.
- Но я на самом деле не знаю - завизжал тот. Мы на пятом уровне и чтобы добраться до верха нужно пройти, по крайней мере, двенадцать постов. Отсюда не уйти!
- Ну это мы еще посмотрим, где первый пост?
Узнав как добраться до первого поста, и примерно поняв направление движения я запер Виталиуса в своей камере. И пошел по широкому коридору, словно высеченному в скале, с горящими на стенах факелами.
Минут через двадцать я увидел крутой поворот и услышал приглушенный звук голосов. Разговор велся на каком-то странном диалекте, что меня удивило, так как Виталиус разговаривал со мной на чистом «едином».
Осторожно подкравшись, к краю стены, я выглянул и увидел двух демонов, отличавшихся от Виталиуса мощной мускулатурой и более короткими рогами. У каждого на поясе висели ножны с внушительных размеров мечом, а на волосатой груди мерцали амулеты кроваво - красного цвета. За ними мерцал переливающийся голубым светом портал перехода.
Я достал меч и зарычав метнулся на демонов, которые были совершенно ошеломлены нападением но, тем не менее, быстро среагировали на мою атаку.
Однако неожиданное нападение облегчило мне задачу. Я пронзил грудь, ближнего ко мне рогатого, и успел вытащить из нее меч, чтобы отразить нападение второго. Теперь схватка затягивалась, так как мне попался соперник не из слабых. Хотя все-таки изобретательности ему не хватало. Я сделал несколько обманных выпадов и затем рубящим ударом раскроил демону череп.
Убрав меч, я быстро обыскал трупы, но ничего не нашел. Внимательно рассмотрев амулеты, я решил, что это просто знак отличия, потому что не мог ощутить присутствие в них хоть какой-нибудь магии.
Нацепив на шею один из амулетов, я вошел в портал.
Миг головокружения и я оказался в коридоре, как две капли воды похожем на тот из которого телепортировался. Если верить Виталиусу, то это был четвертый уровень. Осталось еще три. Пока мне везло. Посмотрим, что будет дальше. Я бодро зашагал по уходящему в темноту, слабо освященному факелами коридору. Вскоре мне начали встречаться двери, располагавшие по обе стороны коридора. Все они были украшены массивными чугунными замками и так как заклинания не работали в этом чертовом подземелье, открыть их не представлялось никакой возможности. Неожиданно коридор закончился огромной двустворчатой дверью, на которой к моему облегчению не оказалось замка. Прошептав молитву Таурону, я распахнул двери.
Передо мной открылась небольшая комната. Вся мебель состояла из одного стола, на который горой были навалены книги, судя по их виду очень солидного возраста. На стене напротив был нарисован синий овал напомнивший мне обычный портал перемещения. В комнате было светло от странного источника света напоминавшего небольшой голубой шар, висевшего под потолком.
Я подошел к столу и открыл одну из книг. Это оказалось «Руководство к магии» Грэза. Книга, на которую я пока не скопил достаточное количество денег, иначе давно бы купил ее. Покопавшись дальше в книгах, разбросанных на столе, я не смог сдержать крик восхищения. Да у Солавара была прекрасная библиотека, но то, что лежало передо мной, было не менее ценным. Что-то последнее время мне часто попадаются редкие вещи. Вдруг мой взгляд упал на пол и я увидел небольшой еле заметный рычажок, торчавший из пола рядом со столом.
Не долго думая, я передвинул его. Раздался негромкий скрежет, и портал на стене загорелся. Я почувствовал, как воздух наполняется магической энергией, но сильно отличающейся от обычной наземной. В этой энергии было, какое то бешеное неуправляемое начало и честно говоря, у меня не было никакого желания воспользоваться ей.
Однако надо было уходить, назад дороги все равно не было. Поэтому, без всяких угрызений совести, засунув книгу Грэза за пояс, я шагнул в портал.
Как всегда легкая дурнота, и я материализовался в огромном зале. В нем царил полумрак, висевшая высоко почти под самым потолком огромная люстра из наверно нескольких сот свечей была зажжена только наполовину. Трудно было судить в полумраке о размерах зала, но в его колоссальности я не сомневался.
Весь вопрос в том что делать дальше. Применить магию? В зале она была но походила на ту, в комнате. Пользоваться такими вещами ничего, не зная о них равносильно самоубийству. Внезапно я увидел огонек появившийся далеко впереди меня. Решив, что ничего другого не остается, я пошел на его свет.
По мере приближения к нему, я разглядел огромных размеров трон сделанный похоже из чистого золота. Огонек мерцал над спинкой трона. Сам трон был пуст. Перед ним стоял высокий стол, на котором лежала открытая книга. Вокруг не было ни души. Мертвая тишина наполняла весь этот огромный зал. Я подошел к столу и полистал книгу. Язык, на котором она была написана, оказался мне не знаком, но отдельно встречавшиеся формулы говорили о том, что это книга по алхимии. Я перевернул страницу и о, черт! На следующем за ней листе был нарисован рунный камень. Тот самый, что лежал у меня за пазухой.
У меня возникло смутное подозрение, что кто-то наблюдал и продолжает наблюдать за мной. И, к сожалению, оно тут же подтвердился. Тишину прорезал звук громового раската, воздух перед троном сгустился в клубок красного дыма, который превратился в огромного демона, тот час же усевшегося на трон. Демон превосходил по габаритам тех, что видел я раза в четыре. Ростом метров пять, невероятного размера мускулы на полуобнаженном теле. На него был, накинут расшитый золотом черный халат, расшитый серебром. Длинные когтистые пальцы были усеяны перстнями всевозможных расцветок, на шее, на массивной золотой цепи висел медальон весь переливавшийся всеми цветами радуги. В общем, выглядел демон очень эффектно.
- Ты хочешь получить ответы на свои вопросы, человек - заговорил демон неожиданно приятным мягким голосом, - Ты их получишь. Прежде верни-ка мне книгу, - я почувствовал, как из-за пояса исчез мой трофей, - Вот так то лучше. Не надо банального воровства. Я Король Демонов, Бришан. А ты рейнджер Вэннет, или просто Ван. Так вот Ван я следил за тобой. Не стоило убивать стражей и обманывать Виталиуса, все равно тебя бы привели ко мне.. Я знаю про затею Солавара и рунный камень, который находится у тебя.
Я почувствовал желание куда-нибудь удрать из этого зала, насколько я слышал демоны не отличаются добротой и состраданием.
- Я мог бы тебя убить, но делать этого не буду, объяснить почему?
- Объясните, - я почувствовал нервную дрожь ожидания чего-то страшного.
- Естественно, камень я у тебя заберу, а потом отпущу на все четыре стороны. К сожалению, ты не знаешь хотя, наверное, и догадывался, что Солавар обманул тебя. Существование храма хранящегося в нем камня не является секретом для Пяти Великих. Это единственный сохранившийся из семи артефактных камней Таурона. Они заключили соглашение, по которому рунный камень не будет принадлежать никому, а стало быть, пусть он хранится по десять лет в каждом королевстве. Конечно, Глава любой Гильдии, на территории которого хранится в данный момент камень, понимает всю ответственность, если вдруг он пропадет. Сам понимаешь, каким могущественным может стать тот кто завладеет этим камнем, и какая это будет угроза для других Великих.
- Неужели ни один из пяти, не пробовал украсть камень и воспользоваться им - вырвалось у меня.
- Не все так просто. Отцы нынешних глав Гильдий создали заклинание не позволяющие никому из Великих нарушить договор. Ваше с Солаваром вмешательство, разрушило заклинания и теперь за тобой будут охотиться все пять магических Гильдий, да и любой охотник за наживой, потому что насколько я знаю во всех Королевствах, кроме Белого, назначена награда за тебя живого или мертвого. Пока ты развлекался общением с моими подданными, я связался с Дэдроном, главой Черной гильдии и сообщил, что камень у меня. Так что ты теперь изгой. Твою голову хотят все маги, ты сдвинул шаткое равновесие сохранявшееся хотя бы в одном. Этого не прощают. Я не думаю, что Ариэла тебе поможет, на нее будут давить остальные Четверо Великих и ей придется присоединиться к их мести.
Я медленно опустился на появившийся подо мной из воздуха стул. Я был уничтожен. Все этот чертов Солавар. За жизнь мою сейчас я бы не дал ни гроша. Нельзя сопротивляться силе пяти Гильдий. Они достанут меня везде.
Кроме может быть островов Безмолвия, но они находились в трех тысячах километров отсюда и добраться до них было невозможно.
- Что же мне делать - вырвалось у меня.
- Я попробую помочь тебе, рейнджер, - проговорил Бришан, с усмешкой глядя на меня, - но сначала я возьму камень.
Я почувствовал, как исчезла тяжесть за пазухой, а в руках Короля Демонов появился красный переливающийся камень. Тот с восхищением посмотрел на него и в тот же миг рунный камень исчез.
- А теперь слушай меня, Ван. Я помогу тебе. Ты чувствуешь вокруг себя магию?
- Да, но она очень мощна и неизвестна мне.
- Я дам тебе амулет, который может трансформировать ее в вашу обычную магию, усиливая ее во много раз. Но зарядить ты его сможешь только в трех местах. Там где мы сейчас находимся, в пещерах страны троллей и на Болотном острове в пещерах его столицы Ардига. Только в них существует подобная магия.
Передо мной появилась зеленая цепочка с висевшим на ней небольшим голубым камнем. Повинуясь жесту Бришана, я надел ее на шею. Ощущение от прикосновения камня было довольно приятное.
- Теперь, попробуй его зарядить - приказал Король Демонов.
Я произнес заклинание и почувствовал хлынувшую в меня энергию. Это был поток настоящей силы, бешено бурлящей, стремящийся найти выход к разрушению. Камень на моей груди замерцал голубым светом, и я ощутил, как успокаивается ярость магии и как она спокойно вливается в меня.
Через пятнадцать минут все было закончено, и я чувствовал себя, необыкновенно сильны. Увы, полностью отдаться этому счастливому чувству я не мог, потому что знал, что ждет меня на верху.
- Это только отсрочит мой конец - пробормотал я.
- Не отчаивайся - отозвался Бришан - ты мне нужен. Я хочу настроить камень и тогда я выйду на поверхность и кое с кем поквитаюсь. Ты поможешь мне. Такой агент мне нужен.
- Ну нет, шпионом я не буду - твердо ответил я.
- А кто говорит о шпионаже? Я хочу дать тебе другое задание. Помочь лично я тебе больше не могу, так как совершенно недавно занялся вашей людской магией, а настройка камня дело не одного года. Поэтому ты должен пойти в страну троллей и найти их Верховного шамана. Его дворец рядом с Троллом, столицей королевства. Ты скажешь ему, что от меня, покажешь этот камень, и он поможет тебе. Чем не знаю, но поможет. Его таланту могут позавидовать все пять великих магов. Заодно скажешь ему, что камень у меня, и я жду его высочество в гости.
- Но вы разве не можете с ним сами связаться?
- Страна троллей единственная точка Шандала где невозможна магическая связь. Увы, демонов своих я послать не могу, они не пройдут и десяти километров. Пока к сожаленью моя сила действует только в стенах этих подземелий, но это изменится, поверь мне изменится.
- Если ваш план удастся, то что?
- Я стану Верховным магом Шандала. Будет один порядок, порядок Бришана, короля демонов!
- Люди - рабы?
- Нет не рабы, а слуги. Я не настолько глуп, чтобы устраивать диктатуру, это всегда заканчивается бунтом. Я намного умнее, чем считают пять Великих. Так ты согласен?
- Да - проговорил я понимая что выхода у меня нет. Будь что будет. Главное выбраться отсюда, а потом посмотрим.
- Только помни, измена будет глупостью. Пять Великих связали тебя вендеттой по отношению к тебе, и если ты попадешь к ним, они не поверят ни одному твоему слову. Но на всякий случай я наложу на тебя заклятье. Ты не сможешь рассказать никому из живущих на земле и под ней обо мне и моих планах, кроме самого меня и Верховного шамана троллей. Правда ты сейчас ничего толком не знаешь, но скоро услышишь то что не должно дойти до чужих ушей. Каждый раз, когда ты попытаешься, это сделать ты будешь терять сознание от боли. Ни один из Великих не сможет снять заклятье, наложенное в этих пещерах. Иди Ван, твой путь страна троллей.
Я почувствовал, что теряю сознание.
Когда я открыл глаза, то обнаружил что сижу возле пыльной дороги. Ярко светило солнце, согревая каменистую пустыню раскинувшуюся вокруг меня. Сзади угрюмо возвышались горы джиннов. Я поморщился от внезапного приступа головной боли, и вспомнил где я был. Да, в хорошую заварушку ты попал рейнджер. Везет тебе. Мои руки нащупали камень подаренный Королем Демонов. Ничего не остается кроме похода в страну троллей. Лет пять назад я был на окраине ее, но по определенным причинам не добрался до столицы. Теперь, похоже, придется. Я поднялся и отряхнувшись и проверив запас карт поплелся вперед, рассчитывая в первой встреченной деревушке купить карту Шандалара. Путь мне предстоял не близкий.

Дэдрон, Глава Черной Гильдии и маг-советник короля Черного королевства Торна Шестого, был вне себя от гнева. Эта сучка Ариэла проспала Рунный камень, который оказался в руках у злейшего их врага Бришана. Мало того ее любовник этот недоделанный маг-недоучка Вэннет помог Бришану. Да еще Солавар из-за которого все началось. Крааг будет стерт с лица земли это уж он гарантирует слабоумному Берту, королю Краага. Плохо, что Белое королевство не отвечает на его вызовы. Все остальные уже дали согласие на встречу Пятиугольника Великих магов Шандалара. Может еще раз попробовать вызвать эту потаскуху. Дэдрон, сел в кресло, перед висевшим перед ним, огромным хрустальным шаром, Он произнес заклинание, и прозрачная поверхность шара помутнела, в нем появилось прекрасное женское лицо. Роскошные белые волосы свободно спадали вниз на плечи. Дэдрон увеличил силу передачи, и в шаре появилась комната, в которой находилась женщина.
- Ариэла!
- Да, Дэдрон, Я как видишь. Я знаю что ты мне хочешь сказать.
- И что ты можешь сказать в свое оправдание. Ты представляешь последствия?
- Да представляю. - Ариэла нахмурилась - Я несу ответственность за это и постараюсь исправить все, естественно с вашей помощью.
- Что ж, я думаю, ты знаешь что говоришь. Этот твой любовник…
- Дедрон! Замолчи! - глаза женщины метали молнии - Я все поняла!
- Ладно - раздосадовано протянул глава Черной Гильдии, ему не хотелось сейчас связываться с разъяренной женщиной. В конце концов, еще придет время все высказать. - Пятиугольник будет через два дня в это время в Сантри.
- В старом месте?
- Да.
- Я буду.
С этими словами Ариэла исчезла, поверхность шара приняла первоначальный вид. Дэдрон задумчиво опустился в кресло. Внезапно он почувствовал, как с ним хочет кто-то связаться. Он произнес заклинание и комнату наполнил громовой очень знакомый магу голос.
- Давай открывай портал, есть разговор.
Дэдрон сделал движение пальцами и в углу небольшой комнаты, где он сейчас находился, появился синий овал портала. Из него вышла высокая фигура и бесцеремонно плюхнулась в кресло стоявшее напротив хозяина. Перед Дэдроном сидел Верховный маг Красного королевства, глава Красной Гильдии Фаэр. Это был громадного роста человек больше напоминавшей своей внешностью обезьяну, чем человека. Сросшиеся брови и сверкавшие каким-то веселым бешенством зеленые глаза придавали ему довольно свирепый вид.
- Рад видеть тебя - приветствовал гостя Дэдрон, - амброзии?
- Нет я не в настроении напиваться, хотя похоже это единственное что можно в данный момент сделать. Ты разговаривал с ней?
- Да.
- Ну и как?
- Никак! На пятиугольнике она будет. Сказала, что со всем этим справится. Естественно надеется на нашу помощь.
- Ты ей сказал у кого камень?
- Она сама все знает.
- О заговоре надеюсь не догадывается?
- Нет. Об этом знаем мы двое, да Вернон.
- Ее главный колдун?
- Да. И мой главный агент. Хорошая кандидатура на место Ариэлы. Все будет готово через пять дней. Через неделю Ариэла погибнет и Белое королевство наше.

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- А если вмешаются еще двое Великих?
- Главный ее союзник Друд, глава Зеленой Гильдии очень далеко, а Морен, глава Синей Гильдии будет как всегда нейтрален, ты же знаешь его манеру.
- Знаю. Похоже все под контролем. Но где рейнджер? Все мои поиски оказались безрезультатны.
- Бришан как-то защитил его это бесспорно, но мы найдем его. И тогда он проклянет час когда родился, не смотря на то что на самом деле он нам очень помог. Как твоя поездка в Бурград?

- Все нормально. Глава независимых магов Грасик нам поможет. Он, похоже, тоже не любит Ариэлу и тем более ненавидит Бришана. Он работает над запирающим заклинанием. Если оно удастся, то Бришан будет заперт в пещере вместе со своим артефактом и тот ему ничем не поможет.
- Да, Грасик самый талантливый маг-исследователь за последние пятьсот лет. Ученик великого Мерля, это уже что-то значит.
- Хорошо, что в боевой магии он слаб, да и характер у него не такой как у его покойного учителя.
- Предлагаю выпить за это. И за нашу победу.
В руках магов появились кубки и чокнувшись ими они пригубили содержимое.
- Кстати ты не же не видел мой новый гарем присланный королем Шахира.
- Спешу посмотреть!
С этими словами оба мага исчезли из комнаты, оставив портал, одиноко мерцавший в темноте, наступившей в комнате.

Первая встреченная на моем пути деревня называлась Вэстхоум. Однако на подходе к ней я засек довольно высокую концентрацию магической энергии, что говорило лишь об одном, где-то поблизости находилось какое-то магическое создание. Хотя скорей всего оно не представляло для меня опасности, несмотря на высокий уровень энергии, это было явно создание среднего порядка. Тем не менее, я решил быть наготове. Я быстро нашел в довольно небольшой деревеньке таверну и договорился о ночлеге. Там же нашлась довольно подробная карта Шандала которую я не задумываясь, купил.
Однако когда я сидел и самозабвенно наслаждался жареной куропаткой, кстати, очень недурно приготовленной, и холодным пивом, ко мне без приглашения подсел крупный мужчина с окладистой бородой. Судя по довольно дорогому кафтану, и небольшому медальону на груди, это мог быть только здешний староста.
- Не сочтите за дерзость многоуважаемый рейнджер, не могли бы вы уделить мне пару минут.
- Выкладывайте - усмехнулся я - все равно уже сели.
- Я староста Вэстхоума, Донн. У нас проблемы. Они начались несколько месяцев назад. Наш защитник был побежден и сейчас здесь живет эта тварь.
- Что за тварь?
- Высокая старуха, постоянно вся в черном. На голове треуголка.
- Ведьма.
- Что?
- Это Ведьма, не особо сильное черное создание. Но причем здесь я?
- Вы знаете, к нам за все время этого ужаса никто из рейнджеров не заглядывал, а сегодня сразу двое.
- Двое?
- Да, два часа назад пришла девушка. Правда она очень молодая и мне кажется, что вы лучше справитесь с этим делом. Мы естественно заплатим.
- Нет, дорогой - я покачал головой - я конечно частенько нарушаю принятые правила, но в данном случае «Правило первого» свято для нас. Надеюсь, ты слышал о нем?
- Да, конечно, Но…
- Идите, староста, Разговор закончен.
- Ладно - он вздохнул и поднялся - но все же подумайте.
Я помахал ему вслед рукой и хотел, было снова взяться за еду, как вдруг на место, где только что сидел староста уселась молодая девчонка лет восемнадцати с пышной гривой рыжих волос. Она была одета в кожаную блузку и юбку, которая была довольно коротковата и открывала стройные ножки. В другое время я с удовольствием за ней приударил, но сейчас девица была явно не в духе.
- Слушай ты, кто бы ты ни был. Надеюсь, ты отказался от предложения старосты?
- А, что? - мне стало даже интересно немного ее помучить, больно наглой она мне показалась.
- А, то, что я пришла первая и эта Ведьма и четыреста золотых мои.
- Всего четыреста? - я улыбнулся, - смело могла требовать восемьсот.
- Мне хватит - буркнула девчонка, но было видно, что я смутил её.
- Слушай, иди сражайся. Я отказал старосте. Так что вперёд. Это твой первый бой, так?
Девчонка хотела, что-то возразить, но после передумала и кивнула.
- Тогда удачи. И никогда не сомневайся в себе.
С этими словами я поднялся. Сейчас я хотел одного, спать!
Девушка молча смотрела на меня. Уже уходя, я увидел около стойки старосту.
- Слушай - бросил я как бы, между прочим, проходя мимо него - а когда бой?
- В пять утра, завтра. А что?
- Да, нет ничего - с этими словами я удалился в снятую мной комнату. В конце концов, какое мне дело до самоуверенной девчонки. Ведьма, конечно, не самый сильный соперник, но для первого боя это очень непростой враг. Плюнув на все, я завалился спать. Проснулся я около четырех часов и проклиная свою мягкотелость и податливость быстро натянул свою одежду и спустившись по лестнице вышел из таверны Нетрудно было определить где состоится бой, запах Ведьмы я почувствовал почти сразу. Судя по всему все, должно было произойти на центральной площади деревни. Она представляла собой довольно большую площадку с деревянной статуей Таурона в центре. Маг магов, улыбался деревянной улыбкой, глядя на то, как я приближаюсь к площади. Дойдя до нее, я спрятался за огромным дубом на ее окраине, и приготовился наблюдать. Проверив заклинания, я убедился, что их вполне достаточно.
Наконец появилась девчонка. Она была в той же одежде, что и в таверне. В правой руке она держала небольшой кинжал. Она вышла в центр площади и прокричала призывное заклинание. Несколько минут спустя, в двадцати шагах от нее, материализовалась ведьма, высокая старуха с уродливым лицом, и спутанными седыми волосами, торчащими из зеленой треуголки на голове.
- Это ты меня вызвала? - удивленно проскрипела она.
- Да я, защищайся - с этими словами девушка выкрикнула заклинание, и на старуху напал появившийся из воздуха «огненный элементал», очень эффектное создание красной магии. Ведьма, недолго думая, выпустила вперед нескольких зомби, завязавших с элементалом борьбу.
Однако девчонка не остановилась на достигнутом, и вокруг ведьмы закружился голубой смерч «синей стихии». Пока та уничтожала его, девчонка сделала жест рукой и на Ведьму опустилась «паутина мрака». Я выругался. Единственной особенностью Ведьм было то, что против них черные заклинания были неэффективны, даже наоборот. Видно ее соперница забыла так долго вдалбливаемое в школе..
Едва черного цвета паутина достигла ее как ведьма недолго думая выкачав энергию из заклинания противника выкрикнула три слова. Площадь затянуло темно-зеленым туманом и я увидел шелестящих крыльями «вампиров», приближавшихся к потерявшей ориентацию девушке. Тем не менее, она оказалась молодцом. Каким то чудом она заметила одного вампира и «стеной огня» сожгла его. Второй же напал на нее сзади. Девушка увернулась, и когтистая лапа только вырвала кусок кожи из юбки. В следующую минуту кинжал ударил вампира в плечо. Раздался визг и нападавший отпрянул.
Я облегченно вздохнул. С вампиром она справится и вроде параллельно создает какое-то атакующее заклинание. Внезапно со стороны Ведьмы я услышал дробный топот. Присмотревшись, я увидел огромного оборотня несущегося к добивающей вампира девушке. У нее не оставалось никаких шансов, и я решил вмешаться. Мой «Адский мороз» обрушился на оборотня и превратил его в ледяную статую. Ведьма, догадавшись, что кто-то вмешался в поединок, попыталась удрать, напустив на меня облако жуков-убийц размером с мой кулак. «Стена воды», вызванная мной быстро рассеяла нападавших и вслед убегавшей ведьме устремилась «паутина водорослей», синее заклинание аналог «паутины мрака», но гораздо эффективнее действовавшее на черных созданий. Ведьма, завизжав, упала окутанная цепкой подводной зеленью. Туман начинал рассеиваться, и я поспешил смыться тем более, судя по крикам раненого вампира, девушка справилась с нападавшим..
Придя в таверну, я поднялся в свою комнату, и завалился спать. Не знаю, что повлияло на мой сон, но я проспал до полудня, хотя это для меня не характерно. Встаю я, обычно рано.
Одевшись я спустился вниз и заказал завтрак.
Едва мне принесли заказанный завтрак, как появилась она. Порванная юбка была поменяна на черные, тоже кожаные штаны. За плечами у девушки висел рюкзак.
Она села напротив меня и внимательно посмотрев, произнесла.
- Доброе утро, Ван.
- Доброе утро - выдавил я довольно сильно удивленный. Я ожидал всего, но такого начала…
- Не удивляйся, я поздно узнала как тебя зовут. Наслышана о твоих подвигах.
- Правда? Что ж я рад. Но мне пора. Я доем свой завтрак и уйду, а ты конечно успеешь связаться с эмиссаром Великого Мага в этом месте, но боюсь будет поздно.
- Ты меня неправильно понял. Я никому об этом не скажу. Тем более я знаю кто спас мне сегодня жизнь. Я должна была ненавидеть тебя за это вмешательство, но почему то чувствую благодарность.
- Я польщен леди, Как, кстати, тебя зовут?
- Дайана.
- Хорошо Дайана. Я сделал то, что должен был сделать, а теперь ухожу. У меня впереди долгий путь и времени у меня не очень много.
- Возьми меня с собой?
- Что????
- Я всегда мечтала о таком учителе. Возьми меня с собой. Пожалуйста - она смотрела на меня умоляющими глазами.
- Ты же знаешь, что рейнджеры не берут учеников, - солгал я, но совсем чуть-чуть. Рейнджеры, конечно, брали учеников, как все маги, но очень редко.
- Я слышала, иногда вы делаете исключения, - она не сводила с меня восхищенно преданного взгляда.
Вот черт! Я был в растерянности. Не могло идти и речи о том, чтобы взять ее с собой. Мой путь был слишком опасен, и впутывать неопытную девчонку в заваруху устроенную Бришаном у меня не было никакого желания.
- Дайана, понимаешь, я не могу тебя взять с собой. Дело в том, что в данный момент я не принадлежу себе. Мой путь, вероятно, закончится плачевно для меня, и я не хочу, чтобы еще кто-то пострадал. В общем, понимай, как хочешь. Извини, мне пора.
С этими словами я поднялся, и быстро не давая ей опомниться, вышел из таверны. Вдохнув, свежий воздух насыщенный богатой гаммой всевозможных деревенских ароматов, я, использовал левитирующее заклинание и переместился за пределы деревни.
Быстренько сориентировавшись по карте я направился на Запад к стране Троллей. По моим подсчетам я должен был оказаться на окраине его недели через две. Я пожалел, что не раздобыл лошадь, но решил сделать это при первом удобном случае.
Первый день после выхода из деревни обошелся без неожиданностей. На ночлег я устроился в берлоге рогатого медведя, судя по всему оставленной им, месяц назад. На всякий случай я наколдовал магическую завесу и завалился спать.
Разбудил меня отчаянный женский крик. Стряхнув с себя остатки сна я осторожно выглянул из берлоги. Уже светало, и лес, медленно просыпавшийся, был величественен и тих.. Вокруг все дышало спокойствием. «Почудилось» - решил я и хотел, было вернуться ко сну, как крик раздался опять. Выругавшись, я вылез из берлоги и пошел на крик, размышляя про себя кто бы это мог быть и зачем вообще мне идти. Вечно влезаю в какие-то передряги. Что поделать, характер.
Открывшаяся передо мной картина на небольшой полянке появившейся за деревьями меня особо не удивила. Я знал, что эта девчонка упряма как тролль.
На этот раз она снова попала в беду. На нее напал «Меняющийся дракон» насколько мне было известно, так называлось это создание, имевшее небольшие размеры, но дьявольски хитрое и безжалостное. Это было самое уродливое из всех созданий магии, что я видел на своем веку. Этакая смесь лягушки и таракана ходившая на задних лапах. Единственное что напоминало о драконе так это перепончатые, небольшие крылья на спине. Весь он был облит какой-то серой слизью, от которой стояла страшная вонь.
- Странно - подумал я, - эта тварь живет только в болотах, а на карте не было ни одного поблизости. Что ж и карты ошибаются. Тем временем битва была в разгаре и судя по ее ходу Дайана не зря начала кричать. Ее дела были плохи. Похоже, запас ее заклинаний подходил к концу, чем несомненно воспользовался противник обрушивая все новых и новых тварей на девушку. Та, как могла отбиваясь. Дракон окружил ее стеной пламени и защита трещала под напором все усиливающейся силы заклинания. Он вкачивал все больше и больше энергии в огонь. Ждать было нельзя. Я обрушил на дракона лавину чистой воды, памятуя о нелюбви этой твари ко всему на свете чище его. Дракон в последний момент успел закрыться «Земляной стеной» и удивленно повернулся ко мне. Довольно легко я отбил его огненный шар и решив не затягивать битву вызвал лесных троллей. Это заклинание вызывало толпу маленьких уродцев вооруженных с ног до головы и не знающих страха. В принципе, их настоящие «большие братья» - тролли, были точно такими же. За несколько секунд, тварь оказалась погребенной под их грудой. Дракон сжег струей огня часть нападавших, но топоры и мечи остальных сделали свое дело.
Отчаянный рев дракона вскоре затих. Пламя вокруг девушки опало и погасло.
Издав победный клич, лесные тролли исчезли. Я подошел к опустившейся на землю измотанной девушке и сел рядом.
- Ну, что скажешь? - спросил я повернувшись к ней, разглядывая ее измазанное гарью лицо.
- Я хочу идти с тобой, вот и все. Пожалуйста. Ты один из последних настоящих рейнджеров Шандалара. Мне рассказывали что, таких как ты, осталось всего несколько десятков. Мне все равно, чем кончится твой путь. Все равно, так или иначе, смерть настигнет меня, в нынешнее время рейнджерам трудно выжить.
«Черт, - похоже девчонка говорила серьезно - с одной стороны она конечно обуза, но с другой, у нее были задатки и определенный талант. И похоже она от меня не отстанет.»
- Ладно, - проговорил я - стараясь не обращать внимание на ее восторг. - Только помни, ты подчиняешься мне беспрекословно. Одно слово возражения и можешь идти на все четыре стороны. Понятно?
- Да, конечно. Спасибо, ты не пожалеешь, поверь.
- Ладно, - я чувствовал что восторг в ее глазах начинает меня смущать, - а теперь пошли в мое пристанище, тебе надо выспаться, путь у нас не близкий.
- А, если не секрет, куда?
- В страну троллей.

Страна троллей

«Мы будем пить кровь людишек из их черепов, а кости их сойдут за барабанные палочки к нашим боевым барабанам. Их прекрасные женщины будут счастливы от возможности удовлетворить любое наше желание. Мы будем господами - они слугами, мы будем хозяевами - они рабами. И так будет, поверьте, так будет.»
Из речи Верховного шамана троллей Дэвирна на традиционном «Празднике Мертвых Душ» в столице страны троллей - Тролле.

«Тролль, невысокое создание, ростом обычно до полутора метров. Имеют довольно уродливую внешность, грубые и отталкивающие черты лица. Тело на восемьдесят процентов покрыто густым мехом. Отличается невероятной прожорливостью и склонностью к людоедству. Женщины троллей находятся в полном их подчинении. Благодаря своим бойцовским качествам считаются одними из самых опытных и высокооплачиваемых наемников…»
«Путешествие в страну троллей» Неизвестный автор

«От тролля правды не жди, человек и тролль враги»
Народная пословица.

Мы подошли к Стерсу, Стерс это река, которая служит границей между Черным королевством и Страной троллей. Он довольно небольшой, но очень бурный, как и полагается горной реке. За ним начинаются горы создающие основной пейзаж этой страны, за исключением равнинной части в центре, около Тролла. Сам Стерс дальше течет на Запад, вбирая в себя многочисленные речушки, превращается в одну из самых крупных рек после реки Таурон и впадает в озеро Слез. Там находится столица Синего королевства, Лехх.
Наш с Дайаной путь, до реки, занял как я и предполагал пару недель. За это время произошло несколько мелких стычек, так что как ни странно нам везло. В деревни я не заходил, а провизию покупать ходила она. В принципе девушка мне здорово помогала, без нее я бы умер от голода или бы подвергался постоянному риску быть схваченным эмиссарами Дэдрона, по чьей территории, мы путешествовали.
По моим подсчетам от реки до Тролла было два дня пути. Перебравшись на другой берег, я увидел, что дальше дорога шла через густой лес, петляя среди стен высоких огромных деревьев с красноватыми листьями. Лес словно зеленым ручейком струился между неприступных гор. В тот единственный раз когда я был на берегу этой реки, волей судеб я избежал путешествия в этот лес, который как помню, называли Дьявольским. В этот раз мне приходилось пройти этой дорогой. В который раз я пожалел, что нет у меня сильного левитирующего талисмана. Слишком беден я для таких роскошных игрушек. Но делать было нечего, и мы пошли по широкой дороге усыпанной красным гравием. Что-то что, а о дорогах в этой стране заботились.
Вскоре вдали замаячила деревушка. Памятуя о ненависти троллей к чужакам и о любви их к женщинам людей, я предупредил Дайану, чтобы держала заклинания наготове. Через десять минут мы вошли в деревню. Она представляла собой равномерно расставленные вдоль мощеных дорог каменные дома. Каждый дом окружала внушительная ограда из камня или бревен с массивными воротами, украшенными кровожадными всевозможными рисунками. Несмотря на то, что дело шло к вечеру, на улицах не было ни одной живой души. Увидев вывеску с пивной кружкой, я поспешил туда.
Таверна, в которую мы зашли, трудно было назвать таверной в привычном понимании этого слова. Хотя в таверне за одним из десятка столов сидели всего три тролля, но шум и ругань стояла страшная. Увидев, как поморщилась Дайана, я усмехнулся. Запах стоявший в заведении был довольно мерзкий, но что поделать, если коренные обитатели этой страны считали приличным мыться только раз за пару-тройку месяцев. Лично я к этому привык давно, а девушка видимо первый раз увидела настоящего тролля, а не тех приспособившихся к жизни людей полукровок, живущих в Шандале.
Мы уселись за столик напротив шумящих троллей, которые пили «ногомас», их народный спиртной напиток, который был куда крепче водки. Я пробовал его несколько раз и слава Таурону остался жить. Стакана этой отравы хватит, чтобы свалить медведя, но тролли пьют его, чуть ли не кувшинами, что является частью их национальной традиции. Наши соседи внезапно замолчали и резко все вместе обернулись к нам. Дайана сдержала крик и даже мне много видевшему уродов стало не по себе. Кто бы ни были смотревшие на нас, но я так думаю, что даже среди троллей они считались уродливыми. Поборов дрожь я проигнорировал их любопытство, чем наверно смутил их. Они повернулись к друг к другу и заблеяли на своем языке, который я так и не смог выучить, несмотря на все старания по причине его невероятной сложности.
- Не волнуйся, они не опасны, хотя может, причинят нам некоторое неудобство - ответил я поймав вопросительный взгляд Дайаны. Она хотела ответить, но тут подошла хозяйка, напомнившая мне внешностью пузатый пивной бочонок, к которому по ошибке прилепили голову с красным носом и толстыми губами.
Я заказал пива и жареного мяса, решив впервые за путешествие нормально поесть. Дайана одобрила мой выбор скорей наверно из-за того, что просто не знала, что заказывать в этой таверне. Едва мы принялись за еду, как рядом с нами бесцеремонно плюхнулся один из трех молодчиков, сидевших напротив.
- Я, конечно, извините… - проговорил он на ломаном «всеобщем» - Тут есть дело.
- Что за дело?
- Так, легко. Можно много денег взять, - он повернулся к друзьям, словно ища поддержки - Ролл вести, люди идти за ним. Ролл вести их к лесному чуду, они его побеждать. Ролл давать деньги, Ролл староста!
- Ты чего-нибудь понял? - поинтересовалась у меня Дайана.
Я пожал плечами.
- Насколько я понимаю многоуважаемый Ролл, нам предлагает за деньги уничтожить какое-то лесное создание.
Внимательно наблюдавший за нами тролль закивал головой, услышав мои слова.
- Но как он определил, что мы рейнджеры? - вырвалось у Дайаны.
- Ролл знает. Ролл опыт и мудр, - гордо проговорил тролль правильно понявший вопрос девушки.
- Не знаю - проговорил я, размышляя - денег на самом деле у нас осталось немного, а еще идти довольно далеко. Почему бы и нет.
- Послушай, как там тебя, Ролл. Сколько платишь.
- О, много. Сто монет!
Я рассмеялся. Недаром про скупость троллей ходили легенды.
- Так дело не пойдет - произнес я, подмигивая Дайане - очень мало.
- Мало? - казалось тролль, был возмущен до глубины души - Тогда сколько?
- Учитывая, что я не знаю, что за лесное чудо нас ждет, семьсот! Эй Ролл, тебе помощь не нужна? По моему тебе плохо, а?
Сумма названная мной повергла тролля в состояние шока. Его, итак красное лицо, приняло багровый оттенок. Я испугался, как бы с ним не случился удар. Когда он пришел в себя начался торг, в котором мне пришлось довольно громко поорать и постучать массивной пивной кружкой по столу. В результате, после этого Ролл смотрел на меня уже с некоторым уважением, а в мой карман легла половина от суммы выторгованной мной, то есть триста золотых. Дайана же просто еле сдерживала смех, наблюдая за нашим торгом.
Мы договорились встретиться завтра в восемь утра. После этого спокойно доев обильную трапезу, поднялись в приготовленную хозяйкой комнату. В убогой обшарпанной комнате стоял покосившийся комод и две деревянные кровати.
Пожелав Дайане спокойной ночи, я рухнул на одну из них. Это был первый раз после встречи с ней, когда я спал на нормальной кровати. Кстати на протяжении нашего двухнедельного путешествия она пару раз пыталась совратить меня, но я решил для себя, что не буду влезать в любовные отношения с ней, потому что чувствовал, чем это может кончиться. Вот и сейчас я закрыл глаза, чтобы не видеть ждущего взгляда моей спутницы и погрузился в сон.
В семь часов, после обильного завтрака мы последовали за Роллом в лес.
После получасового блуждания по едва заметным глазу тропам мы очутились на большой залитой солнцем поляне. В центре ее возвышалась небольшая, добротно сделанная избушка, окруженная высоким деревянным забором с небольшой приоткрытой калиткой. Мирную картину портила засохшая кровь большими пятнами покрывавшая пространство перед калиткой.
- Это очень ужас место. Здесь живет лесное чудо. Все. Ролл уходит. Ролл ждет.

Предыдущая страница 3 Следующая страница


Хроники Шандала 4

С этими словами тролль быстрыми шагами удалился в лес.
Я взглянул на Дайану.
- Готова?
Она кивнула. Вздохнув я двинулся к калитке, но не успел пройти несколько шагов, как калитка распахнулась и перед нами появился «Вирм». Это был один из самых упорных и сильных зеленых созданий. Схватка с ним насколько я был наслышан, часто кончалась смертью рейнджеров. На моей памяти только один раз я дрался с «Вирмом» и победил, израсходовав весь запас своей энергии. Вдобавок, я дрался со средних размеров тварью, сейчас же моим противником выступало взрослое создание, раза в два мощнее.
Однако теперь я был гораздо сильнее благодаря амулету Бришана и смело ринулся в бой, предупредив Дайану чтобы она пока не вмешивалась.
«Вирм» представлял собой ящерицу огромных размеров с парой гигантских крыльев покрытых радужными разводами. Длинное неуклюжее тело было затянуто в чешуйчатый панцирь необычайно прочный и стойкий к огню. Множество ног, непропорционально длинных, хоть и выглядели уродливо, но позволяли развивать приличную скорость. Морда у него напоминала драконью, но была более вытянутой с узкими красными глазами затянутыми прозрачной защитной пленкой.
- А, людишки - проговорил он - хорошо, а то я уже изрядно проголодался.
Я поморщился от вони, шедшей из пасти покрытой мелкими острыми зубами.
Тем временем тварь перешла к действиям. На меня спикировала внезапно появившаяся стая «Обсидиановых орлов», невероятно кровожадных и слепо убивающих все на своем пути тварей. Однако в этот раз им не удалось удволетворить свои кровавые инстинкты. Их остановила поставленная мной «стена деревьев», в которой они благополучно забились, запутываясь с каждым своим движением все больше и больше. Я приготовился к очередной атаке, да и Дайана уже была готова к своему удару, однако случилось непредвиденное.
Тварь расхохоталась и отбив «холодный шторм» Дайаны внезапно поменяла стиль боя, довольно сильно смутив меня. Надо сказать, что заклинания, как я уже говорил, бывают разных видов. Существует так называемые «заклинания энергии» представляющие собой довольно мощное оружие наносящее серьезный урон. Их сила зависит от запасов энергии мага или магического существа. Так называемый «поединок энергий» это не что иное, как мгновенное сражение не допускающее время на вызывающие заклинания. Насколько я знаю мало, кто из магов прибегает к такому поединку. У меня их было всего два, но те соперники не шли ни в какое сравнение с напавшей на меня сейчас тварью. «Вирм» обрушил на Дайану «цепь молний» тем самым, начав поединок энергий. Девушка к счастью хоть и не имела опыта таких драк, но частично успела закрыться от резкой атаки. Конечно ее «каменная стена» была сметена заклинанием твари но, тем не менее, смягчила удар сохранив тем самым девушке жизнь. Дайана отлетела метров на пятнадцать, приземлившись в густые заросли репейника на краю поляны. Увидев, что она шевелится, я облегченно вздохнул и с помощью талисмана обрушил на «Вирма» настоящую огненную бурю. Тот явно не ждавший такой силы моего удара скрылся под стеной пламени. Запахло паленым мясом, но тварь несмотря на страшные ожоги лишь тихо рычавшая сумела сбить пламя «водопадом» и ко мне устремились несколько струй зеленого огня, совершенно незнакомого мне заклинания. Я увернулся от них и, выхватив меч, взлетел вверх, пикируя с высоты на «Вирма». Тот из под удара ускользнул но, тем не менее, мой меч взрезал один из волдырей от ожога на морде твари. С визгом она подпрыгнула, и здесь уже мне пришлось туго. Меч вонзился в левый глаз чудовища и не смотря на то что я мгновенно увернулся, острые зубы полоснули по ноге. Из довольно глубокой рваной раны закапала кровь. Переборов боль, я пользуясь близостью временно потерявшего способность соображать от меча засевшего в глазе «Вирма», вызвал «кольцо огня» мощное заклинание, правда, очень малого радиуса действия. Однако твари этого хватило. Меня окружила стена пламени, поглотив тварь. Дикий визг пронзил воздух, и когда пламя исчезло, я увидел обуглившийся труп своего противника. Вздохнув, я потерял сознание.
Очнувшись, я увидел, склонившуюся ко мне Дайану, шептавшую слова излечивающего заклинания. Мы находились на той же поляне. Боли не было и я приподнявшись посмотрел на свою ногу. Рана была почти залечена. Я встретился глазами с девушкой и улыбнулся ей в ответ.
- Сколько я был без сознания?
- Часа два наверно.
- А ты как?
- Со мной все нормально. Небольшой вывих, многочисленные царапины и ушибы, ничего серьезного. Вот с тобой пришлось повозиться.
- Спасибо. Нам наверно пора убираться отсюда.
- Да, конечно. - она помогла мне подняться и я сделав несколько шагов понял, что часа через два я буду в полной боевой готовности.
- Стой, подожди немного, как я сразу не догадался - с этими словами я направился к избушке и отворив противно скрипевшую дверь вошел в нее. Внутри она оказалась невероятно запущенной. Из мебели был круглый стол в центре единственной, как я понял комнаты два полуразваленных стула да низкий чурбан, являвшийся, по-видимому, кроватью. Раздвинув стулья и заглянув под стол, я увидел непонятное существо сжавшееся в комок. Вытащив его за шиворот и поставив на ноги, я обнаружил, что это гном. Причем очень старый, судя по длиннющей ослепительно белой, невероятно длинной бороде.
Увидев меня гном, разогнулся и, попытавшись придать себе, гордый вид вылез из своего убежища.
- Что вы здесь делаете - произнес он дрожащим голосом и я глядя на его потуги придать себе независимый вид не мог не рассмеяться.
- Лучше скажи, что ты тут сам делаешь? В слугах у «Вирма» ходишь? - я был наслышан о неразборчивости в выборе работы этого маленького народца, но до такой степени…
- Я не слуга! - черные глаза гнома вспыхнули.
- Так кто же?
- Пленник. Эта ящерица держала меня здесь полгода.
- Интересно…
- Меня зовут Гриммер.
- Интересно, Гриммер, зачем же ты понадобился этой твари? Она тебя не съела, а я на сколько знаю в аппетите ей не откажешь.
- Сам не знаю. Клянусь Гроном.
Я вздохнул и схватив гнома в охапку, перевернул вниз головой и хорошенько потряс, пару раз ударив его головой о пол. Не люблю упрямых, а хуже упрямого гнома нет никого. Как и следовало ожидать способ, примененный мной, оказался действенным. Гном заверещал от боли и страха и начал говорить.
- Я сам вызвал это чудовище.
- Ты?
- Да, - в голосе гнома послышалась обида на мое явное сомнение - я один из «Красной сотни».
- Из «Красной сотни»? - я был поражен. Гномы единственные из всех племен Шандала считались неспособными к колдовству. Насколько я знал «Красной сотней» называли легендарную организацию гномов-колдунов в существование которой я, зная их колдовские способности, не верил.
- Да. Я знаю, что вы люди считаете ее мифом, но она есть. Сотни лет священники отбирали гномов с малейшими признаками способностями к колдовству. В результате пришел успех. И теперь и гномы могут сражаться на равных с волшебными тварями. Эта ящерица была создана мной.
- Что?? Создана?? - мне показалось, что надо мной смеются. Создать подобное существо по силу только самым могущественным колдунам. У меня вряд ли получилось бы. По крайней мере, тварь такого уровня как «Вирм» создать мне не по зубам, - Хорошо, если ты такой крутой, что создал ее, почему же не испепелил нас. Мало того позволил обойтись с тобой довольно грубо.
- Во-первых, силы у меня уже не те, да и поддерживание твари очень много их забрало. А в дуэли я не силен. Это слишком примитивно. Против тебя я бы не простоял в открытом бою и минуты. Но дай мне немного времени, и от тебя бы мокрого места не осталось бы.
- Слушай, может быть, ты и великий волшебник, но что-то не верится.
- Хорошо, хотя у меня сил немного, смотри.
Гном раскинул руки и быстро зашептал. Комната пропала, и мы очутились в странном месте. Вокруг возвышались мраморные столбы, установленные на невероятных размеров, мраморные плиты. Их было великое множество. Гриммер продолжал шептать, и нас подняло в воздух и понесло вверх. Поднявшись над столбами, я увидел всю величественность этого неизвестного мне места насыщенного неведомой магией. Столбы были повсюду. Стройными рядами они уходили вдаль, скрываясь за горизонтом. Взлетев еще выше, я увидел то что, по всей видимости, являлось центром всего этого великолепия. Замок совершенно не походил на обычную архитектуру гномов, которую проще можно было охарактеризовать отсутствием вообще какой либо индивидуальности. Вытянутые стройный башенки, гордые линии полукруглых, украшенных причудливыми витражами окон, все дышало мощью которая казалось, была в каждом кусочке здания. Столбы ровными линиями растекались от замка в стороны, опутывая, словно паутиной все вокруг. Перед замком возвышалось статуя Грона, еще одного из братьев Таурона, бога гномов. Как люди считали, что ведут свой род от Таурона, так и гномы считали, что свой ведут от Грона. У меня захватило дух от этой гордой красоты. Взглянув на Дайану я понял, что она испытывает тоже самое, что и я.
Гном снова зашептал и мир вокруг нас растаял. Через несколько секунд, мы снова стояли в избушке. Я повернулся к гному ехидно смотревшему на меня.
- Что это было?
- Это замок «Красной сотни». В нем находиться все колдовское исскуство гномов, - гном явно был доволен. От него не укрылось, восхищение испытанное мной. Оно наверно на моем лице было написано.
- Подожди. Ты доказал что магией владеешь. Но что заставило тебя показать такое священное для вас, гномов место. Ведь немного старания и я найду этот замок. Стоит только шепнуть любому из пяти Великих и я стану миллионером, а вашу святыню разграбят. Так зачем ты мне это показал.
Гном весело рассмеялся. Да, пожалуй что-то меняется в этом мире если гномы научились смеяться.
- Ты слишком высокого мнения о себе, рейнджер. Замок отыскать не под силу никому, даже самому Таурону, если вдруг он решит попробовать сделать это, сойдя с небес. Место, которое вы видели находиться в месте недоступном никому кроме гномов. Если бы меня не было рядом, вас бы разорвало в клочья. Поверьте мне на слово. А показал я все это, потому что ты нужен моему народу и мы нужны тебе. Я уже давно ждал тебя.
- Каким же образом? - я был изрядно заинтригован - сначала я дерусь с созданной тобой тварью, а теперь ты предлагаешь мне сотрудничество. Ты не похож на гнома.
- Не все гномы тупые идиоты, как вы люди любите нас изображать. Тварь на самом деле вырвалась из моего контроля. Заодно и проверила твою силу.
- Мою силу? Не многовато ли костей валяется на поляне для этого? Зачем все жертвы?
- Надо же было ее как-то кормить! Да, о ком ты заботишься? О троллях? Что с тобой рейнджер? Они истребили десять тысяч беззащитных гномов два года назад в Тролле на своем зверском «Празднике мертвых душ». А тысячи трупов людей и эльфов в Гролле два года назад? Коротка память ваша люди.
Я лишь покачал головой. С гномами вообще бесполезно спорить. У них всегда найдется мнение отличное от твоего, и убедить в чем-то упрямого коротышку, почти не возможно. Конечно, в чем-то он прав, но местью не достигнешь желаемого. Тем более с троллями, у которых здравого смысла не было с рожденья.
- Хорошо, что ты хочешь от меня? Я знаешь, не доверяю людям, которые сначала нападают, а затем предлагают дружбу.
- Послушай. Мы знаем, что ты был у Бришана. Так же нам известно про рунный камень. На тебе заклятье. Но мы можем его снять. Мало того ты получишь доступ к знаниям гномов. Поверь это немало. Насколько я знаю не один маг, кроме гномов не владеет ни одним приемом из нашего искусства. О деньгах я не говорю, мы их не пожалеем.
- Как ты щедр - я усмехнулся - За что же такая щедрая плата? - честно говоря, я не поверил не одному слову гнома. Гномы, как и тролли стольже богаты, сколь скупы.
- Ты должен убить Дэвирна.
- Что? - изумлению моему не было предела, все ожидал, но такое! - Я не ослышался? Верховного шамана троллей? Вы меня спутали наверно с Тауроном. Да я превращусь в пепел после нескольких минут схватки.
- Никто не говорит о схватке лицом к лицу. Все гораздо проще. Тебе надо лишь бросить в него вот это, - гном показал небольшой черный камень. Я взял его в руку и почувствовал разрушительную энергию бушующую в нем. - Один бросок и народ гномов будет отомщен.
- Это глупо. На место его встанет другой и начнет мстить.
- Другой уже готов к этому. Это Бэкк, первый ученик Дэвирна.
- Невероятно. Вы подкупили тролля? - прямо таки чудеса творят эти гномы. Если так пойдет дальше, я полностью поменяю свое мнение о них.
- Как видишь, и такое бывает. Ты убиваешь Дэвирна и уходишь через портал. Не задавай вопросов, насчет этого я дам тебе «жезл перемещения».
- Ого, круто - вырвалось у меня. Жезл перемещения был страшно дорог, и во всем Шандале их нашлось бы от силы штук двадцать не больше. - Но вряд ли я соглашусь. Все это очень плохо попахивает. Тем более, почему я?
- С тобой Дэвирн не будет ничего опасаться, он считает что ты на службе у Бришана. Конечно он всегда настороже, но ты сможешь его отвлечь. В конце концов ты один из самых опытных бойцов оставшихся в Шандале среди людей.
- Приятно конечно слышать столь высокое мнение обо мне, сам я лично так не считаю.
- Решайся. Стать богатым и могущественным или быть рабом Бришана.
- А что дальше? Какой вам прок от этого, как его Бэкка?
- Это уже наше дело и поверь, оно гораздо масштабнее, чем смерть одного из троллей, хоть это и будет Дэвирн.
- Мне надо подумать.
- Хорошо приходи завтра вечером сюда и дай ответ, - с этими словами гном, что-то пробормотал, и рядом вырос портал.
- До завтра - попрощался Гриммер и шагнул в него.
На обратном пути в деревню Дайана сначала молчала но, в конце концов, не выдержала.
- Ты примешь его предложение?
- Не знаю. Может он, и не врал. Но я сегодня столько много узнал о гномах, что могу ожидать чего угодно.
- Он говорил про Бришана? Это король демонов, да?
- Да.
- Ты не хочешь мне рассказать. И что это за заклятье..
- Послушай, Дайана - я остановился и взяв девушку за плечи посмотрел ей в глаза. - Я не знаю, приму предложения этого Гриммера или нет, но в любом случае тебе опасно со мной оставаться. За мной охотятся пять Великих. Я под пятой у Бришана, теперь еще и гномы появились. Судя повсему, не так долго мне осталось жить. В такой заварухе трудно остаться в живых. Я не хочу втягивать тебя в нее.
- А у меня ты спросил - девушка вырвалась из моих рук. Глаза ее сверкали. - Я останусь с тобой, что бы ты ни говорил или не делал. Не знаю, что хочет Бришан или остальные от тебя, но я верю, ты найдешь выход. Больше не говори, пожалуйста, мне о том, что хочешь от меня избавиться. Только через мой труп.
- Характер - усмехнулся я - Ладно, раз такая смелая оставайся, но помни, я тебя предупреждал.
Подойдя к деревне, мы увидели встречающих нас Ролла и толпу сельчан.
- Тварь на поляне. Каждый может насладиться видом ее обугленного трупа. - произнес я и вопросительно посмотрел на старосту. Тот кинул мне небольшой кожаный мешочек. Поймав и открыв его, я с удовлетворением увидел золотой блеск. На вес сумма примерно сходилась, и я не стал пересчитывать, решив, что сделать это никогда не поздно.
Ролл и его соплеменники устремились к поляне, а я махнув рукой Дайане отправился в таверну, где один, девушка исчезла сославшись на усталость, надрался «нагомасом» правда не забыв разбавлять его на половину водой. Правда, хоть я и пользовался этой хитростью, после второй кружки я был пьян в стельку. Кое-как, добравшись до двери в мои с Дайаной «апартаменты», я открыл ее, но затем мой разум помутнел и я рухнул на пол. Вскоре я почувствовал, что меня пытаются поднять. С трудом, открыв глаза, я увидел Дайну, которая пыталась затащить меня на постель, бормоча при этом ругательства, которые наверно даже я бы поостерегся произносить. На ней было непонятно откуда взявшееся полупрозрачное, голубое платье не скрывавшее весьма возбуждающей картины.
Наконец ей удалось затащить меня на кровать.
Она облегченно вздохнула и хотела, было встать, но мое естество пересилило голос разума залитый «нагомасом» и я привлек девушку к себе. Она от удивления сначала сопротивлялась, но недолго.
Я открыл глаза от яркого слепящего солнечного света. Голова раскалывалась, словно по ней лупил молотом сумасшедший бог гномов Грон. Когда мой взгляд прояснился, я увидел, что в комнате один. Кое-как одевшись, я окунул голову в бадью с водой, стоявшую в углу комнаты и только тогда почувствовал небольшое облегченье. Я уже подумывал о том, чтобы спуститься вниз и заказать галлон пива, но мое спасение появилось на пороге в образе Дайаны с заветным кувшином. Только когда тот опустел наполовину, ко мне вернулось неполная, но все же ясность мыслей. Вообще-то я пью мало, но бывают могу надраться до беспамятства. Сейчас был явно такой случай. Я решительно ничего не помнил о вчерашнем вечере, после того как зашел в нашу комнату. Какие-то смутные воспоминания всплывали в моей голове но, увы, не объясняли ничего.
Я подозрительно посмотрел на Дайану, с явным удовольствием наблюдавшей за моими отчаянными попытками вспомнить.
- Послушай, я вчера изрядно нарезался, - замялся я, - ничего особенного я не вытворял?
- Смотря, что назвать особым? - глаза девушки смеялись.
- Ну, скандалы, драки и прочее.
- Да нет, этого вроде не было. Я думаю, нам было хорошо вместе.
- Вместе? - я вдруг отчетливо начал припоминать события ночи.
- Разве нет?
- Конечно, но это была слабость, проявленная с двух сторон. Надеюсь, ты все поймешь как надо и… - черт что я несу. Даже не знаю, что сказать. Лучше пару дуэлей, чем такие разговоры. Не часто я попадал в такие ситуации. Да и не все равно ли, с кем не бывает. Утешив себя этой мыслью, я предложил девушке присоединиться к моему завтраку. Она согласилась, правда по ее лицу пробежало облачко раздражения. Хм, она наверно думала, что я стану вести себя как влюбленный школяр. Цветы там, поцелуи, нежные слова! Ну, уж нет. Пусть привыкает.
Завтрак оказался на редкость вкусным. Видно это так повар решил выразить нам свое расположение, после нашей победы над тварью терроризировавшей деревню. Насытившись, я вышел на крыльцо и взглянул на солнце. Судя по всему, у меня оставалось часа три до встречи с Гриммером.
- Что ты решил по поводу гнома? - поинтересовалась подошедшая сзади Дайана.
- Не уверен я в обещаниях гномов, но можно попробовать. Мне все равно терять нечего. Хуже все равно не будет.
- Правильно мыслишь, рейнджер - услышал я знакомый голос и повернувшись увидел идущего к нам Гриммера. Гном вырядился в ярко-красный кафтан, узорные зеленые сапожки и золотистый, широкий кожаный пояс, видимо для устрашения, а может просто для форсу, пристегнув к нему короткий меч в богато украшенных ножнах. Гномы, вообще страшные пижоны. К этому их свойству, еще бы немного вкуса. Вид у него был намного увереннее, чем при первой встрече с нами.
- Я вижу, ты согласен - заключил он.
- Не совсем. Несколько условий.
- Слушаю.
- Во-первых, ты снимаешь блокаду Бришана немедленно. Во-вторых, прямо сейчас даешь жезл перемещения. В-третьих, мне нужно тысяч пять золотых. А, что касается книг, и ваших знаний, это я думаю после, если вы конечно не обманете. Еще, после убийства такой величины как Дэвирн, убийце не позавидуешь. Все тролли будут соревноваться друг с другом, за право первым отрезать мне голову.
- За это не волнуйся. Имя твое знает только Дэвирн. А что касается внешности, через несколько дней обнаружат труп твоего двойника. Что же касается остальных условий, то они вполне приемлемы. Для снятия заклятия потребуется время и один я не смогу это сделать. - в руках у гнома появился жезл перемещения, представлявший собой небольшой посох из черного дерева щедро пересыпанный рубинами. Гном закрыл глаза и прошептал заклинание. Рядом с нами появился портал, мерцающий голубым светом. Хорошо, что тролли не отличаются любопытством. У людей наверно на это глазела уже бы наверно целая толпа народу. С этими мыслями я последний раз бросил взгляд на пустынную площадь перед таверной и взяв девушку за руку шагнул в портал.
Мы очутились в середине ярко освещенного, довольно большого зала. Стены, выложенные красным мрамором, до потолка покрывали непонятные мне письмена. В центре зала стоял массивный стол, за которым сидело четыре гнома. Судя по бородам, они были старше Гриммера. Известно, что борода у гномов единственный показатель, по которому можно определить возраст этих созданий. Если хочешь стать кровным врагом любого гнома, сделай какую-нибудь пакость с его бородой, и немедленно добьешься результата.
- Приветствую вас, уважаемые, - гном низко поклонился сидевшим.
Я лишь слегка кивнул. По-моему так же сделала Дайана.
- Приветствую тебя Гриммер. Приветствую и вас люди, - ответил один из гномов которого, судя по его виду, покоробило наше приветствие. Этот гном выделялся из четверых неизвестным мне зеленым камнем, висевшим на груди. Что же касается остальных, то вообще довольно трудно отличить одного гнома от другого, настолько они похожи между собой. Наверно только Гриммера я не с кем не спутал бы, сам не знаю почему.
- Гриммер, почему здесь находится девушка? Разговор шел об одном рейнджере - спросил сидящий рядом с приветствовавшим нас гномом.
Наш спутник хотел, было что-то ответить, но я опередил его.
- Это моя ученица. Надеюсь, вы понимаете, что это значит?
Гномы кивнули.
- Хорошо это твои проблемы. Гриммер тебе все растолковал?
- Да конечно, только.
Гриммер остановив меня жестом, быстро выложил мои требования.
Четыре пары глаз пристально уставились на меня.
- Мы согласны, - произнес гном спросивший про Дайану. - Наверно тебе интересно узнать кто мы. Мы возглавляем Красную сотню. Имена наши ничего тебе не скажут, да и не привыкли люди к именам гномов. Мы подозреваем о твоих сомнениях, но тебе придется поверить нам на слово. А сейчас расслабься.
Четыре сидящих гнома встали и окружили меня плотным кольцом. Бормотанье их было на удивление синхронно и меня начало клонить в сон. Неожиданно в голове вспыхнул фонтан боли. Она была настолько пронзительной, что я заорал, что есть сил и потерял сознание.
Открыв глаза, я увидел, склонившуюся надо мной девушку. Моя голова покоилась на ее коленях и надо сказать, что это было довольно приятное ощущение.
Приподнявшись, я почувствовал, что голова гудит но, несмотря на это я чувствовал себя великолепно.
- Как ты - прошептала Дайана - я испугалась, ты так кричал.
- Ничего, нормально - поспешил успокоить я ее и встал, увидев перед собой заинтересованно наблюдающих за мной гномов.
- Заклинание снято, можешь проверить, - сказал Гриммер и я, повернувшись к Дайане, прошептал ей все, что мог вспомнить о пещерах гор Джиннов. Ничего не произошло, если не считать волнения девушки слушавшей мой рассказ.
- Надо же - усмехнулся я - а Король Демонов был уверен в непробиваемости своего заклинания.
- Он был прав. Просто он не знает о кое-чем что знаем мы. - ответил мне один из гномов. Он протянул мне жезл перемещения. За ним последовал очень увесистый мешочек с золотом и черный камень, который должен был послужить орудием убийства.
- Помни, рейнджер, в случае успеха ты не пожалеешь. Только не вздумай куда-нибудь скрыться. Это будет большой ошибкой. Я знаю о рейнджерах немного, но надеюсь, что рассказы о вашей честности правдивы.
- Безусловно - ответил я, подбрасывая в руке увесистый мешочек.
- Теперь отправляйся в путь. Не показывай никому жезл, могут возникнуть подозрения. В общем, удачи.
- Спасибо - поблагодарил я и настроился на жезл. Сформулировал задание, произнес короткую активирующую энергию фразу, и рядом со мной появилось голубое окно портала.
- Да, последнее, Чуть не забыл. Где мне вас найти.
- Я буду ждать на той поляне, где ты убил «Вирма» в течение двух дней - отозвался Гриммер - если же все это случится позже, мы сами найдем тебя.
- Что ж, ладно - с этими моими словами мы с Дайаной шагнули в портал.
В комнате, которую покинул рейнджер, Гриммер рассмеялся, приглашая присутствующих посмеяться с ним за компанию, однако его никто не поддержал.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

- Подожди смеяться - сурово произнес один из гномов - еще не все сделано.
- Да он наивный парнишка. Надо же. Бывают, еще такие среди людей! Подумать только, рейнджер, а…
- Помолчи Гриммер, - произнес гном с зеленым камнем, явно раздраженный поведением своего собрата, - тебе пора!
Гриммер пожав плечами, прошептал заклинание и исчез из комнаты.
Мы с Дайаной вышли из портала в нескольких километрах от Тролла, прямо на широкую мощеную дорогу, идущую по равнине и упиравшуюся в белокаменные стены Тролла, сердца страны троллей. Его столицы. Едва мы оправились от первого перемещения, как я вновь воспользовался жезлом, и перед нами вновь появилось окно портала.
- Тебе туда - ответил я на немой вопрос в глазах девушки.
- По-моему мы уже разговаривали об этом и… - начала она было возмущенно, но я ее перебил.
- Дорогая моя, я сомневаюсь в честности гномов, но в любом случае ты мне у Дэвирна не нужна. Это лишь лишние вопросы, да и все тролли не равнодушны к женщинам других рас. Поэтому я перемещу тебя туда, где должен нас ждать Гриммер. И не возражай, - я не давал произнести девушке ни слова, - смотри внимательнее за этим гномом, в случае чего сразу сматывай. До встречи, - я взмахнул жезлом, не обращая внимания на возражения моей спутницы. Она метнулась ко мне, но было поздно. Скрепя сердцем я смотрел на тающий силуэт Дайаны. Когда портал исчез, я поправил меч, сунул посох за пазуху, туда же отправилась коробочка с черным камнем. Быстро проверив свою колоду карт и убедившись, что все в полной готовности, произнеся молитву Таурону, я двинулся по направлению к возвышающимся стенам города троллей.

Месть и коварство

«Поверьте, гномы, на самом деле коварнее всех народов Шандала. Этот вывод сделан мной на основе личного опыта. В маленькой голове туповатого на вид существа может зародиться нечто такое, что будет не под силу разгадать никому, кроме самих гномов. Не даром их история пестрит белыми пятнами. А взять например так называемую «Красную сотню». О ее существовании до сих пор спорят, но я уверен что она была. И на ее счету не одно нераскрытое политическое убийство…»
Солавар «Племена Шандала»

«Убийца, будучи изобличен в деянии оном, приговаривается к одному из двух наказаний в зависимости от обстоятельств преступления. Первое наказание применимо к убийцам, не имеющим смягчающих обстоятельств. Оно заключается в следующем: Виновного подвешивают за руки над ямой с рептилиями и отрубают несколько пальцев с ног приговоренного, дабы рептилии почувствовали запах мяса. Затем подрезают сухожилия, отдавая тем самым дань Гротру, богу троллей, принявшему смерть таким же образом. Затем….»
«Уложение законов Страны троллей» том 4 стр. 123.

«Рептилия - довольно редкое, хищное животное встречающаяся в Красном королевстве и Стране троллей. Произошла в результате экспериментального скрещивания Тауроном человека и ряда водяных ящериц. Невероятная жестокость и бешеный нрав их использовались некоторыми правителями для казней и устранения неугодных людей. С трудом поддается дрессировке но, тем не менее, это возможно».
«Энциклопедия исчезающих видов» С. Крамм

Внутри город представлял собой довольно внушительное зрелище. Меня окружали каменные дома, высеченные или сложенные в основном из камней темных и мрачноватых расцветок. Улицы были вымощены красноватым камнем и располагались совсем не так как в городах людей. Здесь не было никаких резких поворотов, маленьких улочек и бесчисленных тупиков. Здесь все улицы пересекались строго под прямым углом и вдобавок, если учесть количество указателей висевших буквально на каждом шагу, в Тролле заблудиться было довольно затруднительно. Народу на улицах было немного, в основном одни тролли. Я слышал, что для людей и других народностей Шандала, сделан отдельный квартал. Зато те тролли кого я встречал, явно были раздражены присутствием чужака в их городе, и постоянно нарывались на неприятности. В конце концов, они меня достали. Последней каплей была фраза, какого-то невероятной толщины тролля, с распухшим, от постоянного употребления «ногомаса» лицом, торгующего с лотка, какой-то странного вида едой.
- Эй, ты человечий выродок. Ты знаешь, что здесь ходят только тролли, а не всяческие иноземные отбросы. Эй, ты не делай вид, что не замечаешь меня. Страшно, да? Сейчас возьму дубинку, да отделаю тебя по всем правилам.
Я развернулся в сторону этого урода и метнул огненный шар. Тролль успел отскочить, но лоток загорелся, вместе товаром.
- Ах, ты сволочь магическая, - запричитал тролль, не особо видно испугавшись, и бросился его тушить. В руках прохожих появились дубинки и меня стали окружать, отрезая пути к отступлению.
Что за тупой народ. Видят, маг идет. Чего задевать меня. Коль хотите драки, давайте. Но, видимо страха перед магией рни особого не испытывали. Кольцо врагов, желающих отлупить наглого человечишку, все сужалось.
Я взмахнул рукой и на окружающих меня врагов, полилась кипящая вода. Этого должно было хватить на то, чтобы боевой дух троллей с треском упал.
На самом деле решимость на их лицах не исчезла, а дубинки взметнулись в в воздух и обрушились на… пустое место. Изрядно разозлившись, я взлетел вверх, ускользая от дружного удара, этой толпы и выхватив меч, прочертил им своеобразный круг, под собой. Половина дубинок, было просто перерублено, а у одного тролля, вместе с его кистью. Увидев такой оборот, мои противники, бросив остатки своих дубин, они разбежались с криками - «Стража!».
Однако, либо стража была далеко, либо ей было абсолютно наплевать на все происходящее. Никто на зов убегавших врагов не явился, и я спокойно отправился дальше. Начавший же эту заварушку тролль, был занят тушением своего лотка. Ему было не до меня.
После этого происшествия, я довольно быстро, без приключений, добрался до дворца Верховного шамана. Он представлял собой внушительный замок, словно высеченный из одного огромного камня. Недолго думая, я подошел к воротам, охраняемым невероятно высокими для своего народа троллями.
- Я с поручением к Верховному Шаману, - сказал я, чувствуя нескрываемое презрение во взглядах стражей по отношению ко мне. Но служба есть служба и с видом невероятного одолжения один из охранников пробурчал что-то типа «жди тут» и исчез за массивными воротами. Второй превратился в каменную статую, не реагирующую ни на какие вопросы.
Ворота открылись и я увидел маленького седого тролля, который рядом с сопровождавшим его стражником казался гномом. - Я, Вэкк, третий ученик Верховного Шамана. Кто ты?
Какое дело у тебя к нему?
- Я, рейнджер Вэннет о своей цели могу сказать только самому Дэвирну. Передай ему, что я из Дижа. И у меня вот этот камень.
Я вытащил из под рубахи камень Бришана, висевший у меня на груди, и показал его троллю.
- Хорошо, иди за мной, - проговорил тот с немалой долей удивления в голосе но, тем не менее, провел меня по длинному просторному двору начинающемуся за воротами к лестнице ведущей в внутрь дома. Пройдя через богато украшенные двухстворчатые двери, мы оказались в небольшом зале, являющимся как я понял своеобразной приемной Дэвирна. На скамейках идущих по периметру зала сидело множество троллей, ожидавших вероятно приема. Одни резались в карты, другие постоянно прикладывались к пузатым бочонкам, которых было тоже немало. Громкие крики и раздражающий любого нормального человека язык троллей, наполняли атмосферу этого помещения. У меня сложилось такое чувство, что я попал в огромный кабак. В конце зала сверкали ослепительным светом двери из чистого золота. Вся поверхность их была щедро усыпана драгоценными камнями, и я наверно не смог бы назвать цену этого ювелирного чуда. Рядом с дверьми стоял стол, за которым сидела невероятной красоты девушка, на ней было простое белое платье, но оно смотрелось на ее фигурке потрясающе. Картину дополняли невероятно совершенной формы ноги и изумрудно-зеленые глаза невероятных размеров. Я был поражен. Здесь у Дэвирна, секретарь человек? Но Вэкк проследил направление моего взгляда и оценив неподдельное удивление на лице произнес: Не удивляйся, это всего лишь искусственное существо, прихоть Дэвирна. Но не советую тебе, с ней встретится в бою рейнджер.
Мы подошли к столу, и все взгляды присутствующих внезапно обратились к нам. В зале повисла мертвая тишина. У меня сложилось впечатление, что нас только заметили. До этого наверно, никто из уродов сидящих вокруг не видел человека, смотрели они на меня, как на какую-то диковинную вещь. - Передай ему Шиир, что прибыл человек из Дижа. Говорит личное дело к верховному. На нем камень Аст, - обратился третий ученик к девушке.
Великолепное создание, внимательно выслушав, ловко скользнула за золотые двери, заставив вздрогнуть мое сердце. Но вспомнив, что это все искусственное я заставил себя успокоиться.
Двери открылись и выскользнувшая из них красавица, махнула рукой, приглашая нас входить, и снова устроилась за столом. Мы вошли в огромный зал, вдоль которого лежал узкой дорожкой богато украшенный ковер, ведущий к массивному трону из черного камня, на котором сидел Дэвирн. Судя по обстановке зала, он почти копировал зал Бришана в Диже. Наконец мы подошли к ступенькам, ведущим к трону. Я следом за Вэкком, поклонился и поднял глаза на легендарного Дэвирна. Вблизи он казался маленьким, совсем непримечательным троллем и лишь бездонные глаза выдавали глубину его разума и мощи, накапливаемой семь столетий. Таков если верить слухам был его возраст. Вокруг трона не было стражи, лишь рядом с ногой Верховного шамана свернувшись в клубок, удобно устроился Эйп, очень редкое красное создание отличавшееся невероятной живучестью и изворотливостью. Я слышал про него, но в живом виде наблюдал впервые. Внешне он был похож на огромную собаку с человеческой головой. Голова была обезображена невероятно вытянутыми скулами, раздвоенным носом и огромных размеров клыками. Эйп имел пятнистый окрас и несмотря на закрытые глаза, чувствовалось что он настороже. Лучше телохранителя придумать трудно, одобрил я действия Дэвирна и перешел к делу.
- Меня послал Бришан. Мне велено передать…
- Подожди человек - перебил меня глухим голосом глава всех троллей. - Вэкк сходи сам знаешь за кем, - когда тот вышел, шаман заговорил снова.
- Я знаю кто ты рейнджер Вэннет. Мне так же известно про твою затею с гномами... - он усмехнулся, наблюдая за моей реакцией.
Я был поражен. Холодок ожидаемой смерти прокатился по телу. Внезапно мне стало тяжело дышать. Видимо мой вид удовлетворил шамана, и он продолжил свою речь.
- Не удивляйся моей осведомленности. Гномы тоже любят деньги и из них, получаются неплохие шпионы. Я мог бы сканировать тебя, но я думаю ты сам мне расскажешь обо всем и самое интересное, что мне пока неизвестно кто должен был тебе помочь…
- Вы звали, учитель - раздался голос и в воздухе материализовался молодой тролль с кипой нечесаных волос на голове торчавших в разные стороны, что в принципе для троллей, не отличавшихся никогда бурным ростом волос, было довольно редким явлением.
- Это тот, о ком я тебе говорил, Бэкк, - обратился к нему Дэвирн.
- Бэкк? - непроизвольно вырвалось у меня. - Первый ученик?
- Да - слегка удивился моей осведомленности шаман. Тем временем я с радостью заметил, что Бэкк делает мне какие-то жесты. Жаль, но понять, что он хочет, я не мог. Делал он это довольно неуклюже и только чудом его учитель не заметил странное поведение своего ученика.
- Ну что же, - продолжил свою речь Верховный шаман, - теперь отдай камень. Отдай его Бэкку. Только осторожней ученик, заверни его во что-нибудь. Он губителен для троллей и к несчастью на людей действует очень слабо.
Бэкк приблизился ко мне, и в руке у него появилась, небольшая бархатная коробочка. Я положил, скрипя сердцем, камень на алый бархат внутри коробочки и во мне что-то перевернулось. Я вдруг почувствовал приближение опасности и не ошибся.
Бэкк резко развернувшись, выкрикнул заклинание, и метнул камень в совершенно не ожидавшего столь внезапной и подлой атаки Дэвирна. Тот даже не успел закрыться от удара, настолько все было неожиданно, и камень попал ему в лицо.
Зал озарила голубая вспышка, и шаман скрылся, под окружившим его со всех сторон зеленым туманом. В ту же минуту Эйп, так неожиданно оставшийся без хозяина, метнулся на Бэкка. Тот отвел молнию телохранителя Дэвирна и вступил с ним в схватку. Я сразу оценил безупречный стиль будущего Верховного шамана троллей. Без каких либо лишних движений он методично обрушивал, на еле успевавшего защищаться Эйпа, заклинание за заклинанием.
- Пора сматываться, - решил я и достал свой жезл. Но применить его не успел. Жезл внезапно раскалился и я выронил его. Едва стукнувшись о пол он исчез. Я выругался и недолго думая, бросился к двери, понимая, что меня подставили как последнего молокососа. На пути между мной и дверью выросли два стражника как две капли воды похожие на тех, кто стоял у входа в дом. Выхватив меч, я еле успел отразить мощный удар огромного двуручного меча ближайшего ко мне тролля. Недостаток нападавших был в том что, несмотря на огромную силу, они по сути дела были невероятно неповоротливыми. Поэтому, отразив удар, я скользящим обманным ударом, заставил отступить первого стража, молниеносно напав на второго, уклонившись от его рубящего, невероятной силы удара. Меч легко вошел в бок тролля, и кровь хлынула на богатые ковры комнаты. Не долго думая, я бросился на первого тролля, но тот оказался довольно проворным и пару раз мне пришлось туго из-за его неожиданных рубящих ударов из необычных позиций. Но все же он оказался не с проворнее меня и вскоре рухнул с пронзенной грудью. Я убрал меч и взглянул на продолжающих сражение Бэкка и Эйпа. По всей видимости, Эйп проигрывал бой. Бэкк пару раз доставал его молниями, и аура того начала бледнеть, что является признаком усталости любого.
Я медленно пятясь вышел из кабинета не замеченный занятыми схваткой магами. В приемной народу стало меньше, но шум от этого не уменьшился. Зал Верховного Шамана был наверно накрыт очень сильным звукоизолирующим заклинанием, если адский шум схватки был совершенно не слышен за его дверьми. Мой внешний вид оставлял желать лучшего, - заляпанные кровью штаны и рубашка, всколоченные волосы, в общем, картина еще та. Естественно, что сногсшибательный телохранитель вскочила при виде меня, а сидевшие в приемной тролли в изумлении уставились на мою одежду. Внезапно в приемной стало очень тихо.
Я что-то пробурчал, обращаясь к Шиир, махнув рукой в сторону дверей, из которых я вышел, и бросился к высокому узкому окну с разноцветным стеклом, единственному в приемной. Задержать меня никто не успел. Я, выбив плечом стекло, выкрикнул левитирующее заклинание, и полетел к выходу из города.
Полет всегда отнимает очень много сил, поэтому когда я опустился за стенами Тролла я был невероятно измотан. Несмотря на это я вытащил карты, нашел карту с белым кругом на черном фоне, карту телепортации.
Но применить мне ее не удалось. Едва я начал концентрироваться, как на меня обрушилось что-то невероятно тяжелое, сбив меня с ног. Я не успел опомниться, как был опутан веревками. Столь неожиданные нападавшие к моему огромному удивлению оказались гномами. Через пять минут я был, затянут так, что еле мог говорить. От души, поупражнявшись в сквернословии, я замолк. Передо мной появился Гриммер. Он прямо таки сиял от переполнявшей его радости.
- Ну что человек - проговорил он - глупый вы народ. Теперь ты один будешь виновником убийства, через несколько минут здесь будет Бэкк.
- Но зачем? - вырвалось у меня.
- А ты не догадываешься. Гномы добились этим делом сразу двух целей. Первая, это мертв Дэвирн. Бэкк более лояльно относится к другим видам. Второе же есть виновник, о котором никто не будет жалеть… - за его спиной начало разгораться окно портала.
- Ладно мой друг, мне пора. Меня вызывают. Лучше будет, поверь, если ты сам вскроешь себе вены или что-нибудь сотворишь в этом роде. Надеюсь, ты знаешь, что делают тролли с убийцами.
С этими словами он исчез. Почти одновременно за этим я услышал шум шагов и на поляну где валялось надежно связанное мое тело, выскочило несколько десятков вооруженных до зубов троллей во главе с третьим учеником Вэкком, который теперь, как я понимал, стал вторым. Увидев меня, они страшно обрадовались, и дальнейший путь я проделал на грубых руках троллей.
Камера куда меня бросили, представляла собой скорее колодец, чем помещение. Стены сочились болотной влагой, и от нее стоял ужасающий запах, выворачивающий меня наизнанку. В вышине виднелось невообразимо далекое синее небо. Судя по всему колодец, был очень глубокий и вдобавок с сильнейшей противомагической защитой. Эти сволочи были настолько уверены в своей силе, что даже не отобрали мои карты. Хотя они сейчас лежали в кармане бесполезными кусками картона. Единственное, что мне оставили в этом вонючем колодце, был кувшин воды и толстенная книга «Уложения о наказаниях». Полистав ее, я понял, почему троллей считают жестокими чудовищами. Даже по отношению к своим соплеменникам они применяли такие суровые наказания за довольно безобидные поступки, что волосы вставали дыбом. Что уж говорить об убийцах. На меня потихоньку начало накатывать отчаяние. Бороться с ним становилось все труднее и труднее. Я попытался заснуть и, похоже, у меня это получилось, к моему неподдельному изумлению.
Я проснулся от ослепительного света бьющего в глаза. Он исходил от сияющей призрачно-белой фигуры стоявшей в углу. Увидев, кто была эта фигура, я застыл в изумлении. Ко мне явилась сама глава Белой Гильдии Ариэла.
Я молча смотрел на ослепительно прекрасную волшебницу, не зная, что сказать. Слава Таурону она начала первая.
- Здравствуй рейнджер, - прошелестел ее знакомый мне мелодичный голосок в котором, казалось, звенели серебрянные колокольчики.
- Здравствуй Ариэла - выдавил я, из себя, постепенно оправляясь от столь неожиданного явления. Рад тебя видеть.
- Разве? - улыбнулась она - зачем же ты прятался от меня, если сейчас рад меня видеть. А, наверно, рад потому что послезавтра тебя казнят, - ее взгляд упал на книгу лежавшую, на земле рядом со мной. - Тем более я вижу, ты уже посвящен в «гуманные» законы страны троллей.
- Ты явилась чтобы издеваться надо мной? - спросил я чувствуя наступающий гнев. - Если это еще не все, то давай быстрее вываливай свою злость и оставь меня. Я не нуждаюсь в твоем глупом сарказме. - Что я делал? Я отвергал последний шанс на спасение но, увы, такой уж у меня характер.
- Не горячись Ван, я пришла помочь тебе, упрямый ты рейнджер, - проговорила Ариэла - повергнув меня в шок. Это что же? Я, можно сказать, оскорбляю одну из пяти Великих, и она на это даже не обращает внимания. Неужели Солавар был прав?
- Если не секрет, как ты узнала что я здесь?
- Скажи спасибо этой девчонке, как ее… Дайане. Кто она тебе?
- Она мой ученик.
- И все? Странно, рейнджеры очень редко берут учеников.
- Она очень талантлива.
Что происходит. Где я нахожусь? Меня, по-моему, ревнуют. И кто? Глава Белой Гильдии к обычной девчонке ученику. Мне стало не по себе.
- Она связалась со мной и вот я здесь. Сама не знаю зачем, но я тебе помогу.
- Вот спасибо! - вырвалось у меня. Черт, язык мой враг мой. Но волшебница не обратила на мою реплику никакого внимания.
- Слушай меня - ее темно-синие глаза пристально смотрели мне в лицо - послезавтра эти дикари устраивают подобие суда, после чего тебя должны отдать рептилиям. Твоя задача отвлечь внимание их магов хоть немного, чтобы я смогла пробиться сквозь защиту и телепортировать тебя. Придумай что-нибудь, от этого будет зависеть твоя жизнь. Все мне пора. Мои силы кончаются, я слишком далеко чтобы долго поддерживать проекцию.
Словно подтверждая это, фигура волшебницы начала расплываться.
- Ариэла, ответь на один вопрос, - я не мог удержаться.
- Спрашивай быстрее.
- Зачем? Зачем ты это делаешь?
- Дурачок… - прошелестел далекий голос из стремительно тающей фигуры - сам не можешь догадаться?
Ответ был вполне в ее стиле. Никогда не может все сказать просто. Беда в том что если она меня рассматривала как объект любви, то у меня увы нет взаимности. Для меня она несмотря на ослепительную красоту всегда остается суровой Ариэлой Главой Белой Гильдии, а не просто женщиной. По мне уж лучше Дайана. Однако сейчас выбирать не приходилось. Картами мне, конечно, воспользоваться не дадут. Поэтому придется придумать что-то связанное с непосредственно голой энергией. Я начал припоминать одно старое заклинание, которое я выучил еще в детстве. Оно было шуточным, но его эти тупые тролли точно не смогли бы блокировать. Скорее всего именно это то что надо.
Утро наступило внезапно и когда, разбуженный зычными криками на верху, которыми обменивались не умеющие тихо разговаривать тролли-охранники, я открыл глаза, то, судя по яркому свету, пробивавшемуся в мое пристанище, уже был полдень. Значит, скоро придут. Ну что же. Я был готов к встрече с смертью. Мало ли я смотрел в ее глаза, за годы моих скитаний?
Наверху что-то заскрипело и решетка, закрывавшая яму, поднялась. Меня охватили мощным левитирующим заклинанием и потащили наверх. Очутившись на воле, я увидел, что все приготовлено для моей казни. Посередине площади, недалеко от того места, где я находился возвышалось странное приспособление, напоминавшее виселицу, но гораздо мощнее. Судя по блокам через которые проходила веревка и барабану с рычагом на который она наматывалась, устройство применяли для подъема и опускания грузов. В данный момент грузом стану я. Конец веревки с петлей болтался, над довольно большой ямой, из которой доносились рычание и визг. Рептилии, догадался я. Этот способ казни встретился мне в садистском «Уложении» этих уродов троллей.
Вскоре я уже сидел перед трибуной, из грубо сколоченных досок. По довольно большому радиусу располагались многочисленные охранники, между которыми я увидел, руководящих ими магов. Да, их было немало. Они были границей отделяющей меня от прибывающей шумной толпы троллей, явно очень воинственно настроенных.
Раздался оглушительный рев, на трибуну поднялся Бэкк и еще двое отвратного вида троллей.
- Сограждане - проревел новый Верховный шаман громовым голосом. - Сегодня мы покараем подлого убийцу великого Дэвирна. Этот человек был послан людьми и гномами, которые думали этим подлым преступлением обезглавить народ троллей и поработить его. Но эти планы жалки. Мы должны, теснее сплотится в священной борьбе против подлых преступников. Я новый Верховный шаман троллей Бэкк, заявляю что мы будем нещадно истреблять всех людей и их прихлебателей, пока в Шандале не останется ни одного из них. Перед нами рейнджер Ван. Поганый преступник, который коварным путем пробрался во дворец, и подло убил Дэвирна, понимая что в честном бою его не одолеть. Он показал этим всю человеческую натуру. Разве можно дать этому поступку какое-нибудь смягчающее объяснение? Конечно же, нет. Смерть ему!
Дружный одобрительный рев толпы был ему ответом.
- Что ты можешь сказать в своем последнем слове? - Бэкк посмотрел на меня. В его глазах плясала злорадная усмешка.
- Что сказать, - протянул я - начиная ощущать присутствие Ариэлы. И похоже начал ощущать не только я. Как я заметил, Бэкк вдруг тоже насторожился.
- А хочу я сказать, что вы стадо вонючих и глупых себялюбивых уродов, которые от собственной вони забыли все чему учил Таурон. И нынешний ваш глава, пошлый убийца. Убив Дэвирна, он захватил трон, но кровь всегда рождает кровь, и надо сказать, что мало будет сожалеющих о том, когда улицы Тролла, будут переполнены кровью троллей….
- Заткните его! - заорал Бэкк, в бешенстве забыв обо всем.
Ко мне бросились стражники, но я вскинул руки и произнес заклинание. В следующую минуту пространство вокруг меня превратилось в пиротехнический ад. Все вокруг искрилось фейерверками, везде взрывались бесчисленные петарды. Вокруг меня бушевал хаос. Бэкк видимо разобравшись в моей затее начал наводить порядок. Шум и взрывы начали затихать, и в этот момент, наконец, вмешалась Ариэла. Вокруг меня образовался шар ослепительно белого света.
Я почувствовал знакомый холодок начала телепортационного заклинания.
- Стой! - это Бэкк кинулся ко мне. Змеистые молнии ударили в шар и растеклись по нему, поглощенные его защитной энергией. Какой бы ни был талантливый Бэкк, но соперничать с Ариэлой ему было не под силу. На такое может быть, был бы способен Дэвирн, но не первый его ученик. Но расстояние, на котором находилась волшебница, ослабляло ее силу. Еще один удар мог прорвать защиту. Но к счастью для меня Бэкк не успел. Вокруг меня заплясали разноцветные молнии, и я оказался в небольшой комнате. Напротив меня стояла Ариэла.
Выглядела она как всегда ослепительно. Несмотря на то, что, на ней было простенькое голубое платье, выглядела она в нем как королева.
- Все та же неземная красавица - подумал я и поклонившись произнес - Приветствую вас о, владычица!
- Что так консервативно? - усмехнулась волшебница - раньше ты по-другому меня называл…
Я счел нужным промолчать.
- Итак, что ты собираешься делать дальше?
- Честно сказать, не знаю, - прямо ответил я.
- Неужели ты не понимаешь что твои скитания одиночки, обречены. Мир катится в пропасть. Дэдрон с Фаэром созвали пятиугольник. Они глупцы думают, что мне не известно об их «великих» планах по захвату власти в моем королевстве. Я даже догадываюсь, кто метит на мое место. Ты должен помочь мне. Разве в заветах Таурона не сказано про спасение мира от тьмы.
- Сказано - проговорил я, лихорадочно размышляя.
Ввязаться в такой конфликт было с одой стороны очень рискованно, но с другой стороны на сцену выходили целых три силы, и все они стремились к власти, даже Ариэла. Быть волшебницей и не иметь амбиций нельзя. Пусть у кого-то они больше, пусть у кого-то меньше, но они есть. Власть! Вот великая сила, перед которой все равны, и добро, и зло. Мне не оставалось другого выхода, кроме выбора стороны Ариэлы. По крайней мере, это была самая безопасная сторона с точки зрения всяких предательств и измен. Один минус. Я не знал, какие чувства испытывает ко мне волшебница, но то, что они были, являлось бесспорным фактом.
- Я ваш слуга, владычица - сказал я, картинно поклонившись.
- Если еще раз так меня назовешь, то очень пожалеешь - прошипела сквозь зубы, явно разозленная глава Белого королевства.
- Хорошо, скажите как? Тем более я не совсем понимаю мой статус.
- Когда-то ты не задавал такие вопросы. И не думал о своем статусе.
- Это было очень давно. Сейчас другое время и другое место. Да и мы другие.
- Раз ты так в этом уверен, то не буду разубеждать. Хотя разговор у нас еще впереди. И не забывай что ты мой должник.
- Разве забудешь. Только я хотел поинтересоваться…
- Да?
- Вернон. Его личность меня очень занимает. Я думаю, он не будет в восторге при виде меня. Да и в наемных убийцах недостатка не будет.
- Что ж, - Ариэла пристально посмотрела на меня и мило улыбнулась - Я знаю о Верноне и об архангеле. И кроме того он у меня на подозрении уже давно по гораздо существенной причине. Поверь, сейчас он будет тише воды ниже травы.
- Что ж, и какие дальнейшие действия?
- Сейчас мы находимся в промежуточном пункте. Через несколько минут мы будем в Никете. В моем дворце. Там и поговорим. Бэкк конечно не очень силен в магии, но если мы задержимся здесь неприятности может кой-какие доставить.
Ариэла сделала жест, и перед ними появилось голубое окно портала. Я сделал шаг за волшебницей и очутился в просторном пустом зале облицованным белым мрамором. Судя по коврам и обилию мягкой мебели, это было что-то типа гостиной. Странно не помнил я такой комнаты, да и не удивительно. Ариэла любит все постоянно перепланировать и переделывать.
Хозяйка жестом приказала мне садится, что я сделал с большим удовольствием. После ночи в яме и всяческих треволнений это было как раз. Как раз был и фужер с янтарным элем материализовавшийся вместе со столиком, уставленным всевозможными яствами, передо мной. Я с удовольствием отхлебнул большой глоток, наслаждаясь терпким вкусом напитка и старательно не замечая, подозрительно близко подсевшую ко мне волшебницу, самозабвенно принялся восстанавливать потраченную мной за последние сутки энергию, превосходной едой. Та терпеливо ждала конца моей трапезы. Когда я закончил есть, и поднял глаза на Ариэлу, то ожидал молний, огня и К моему изумлению, волшебница, вместо наказания, которое я безусловно заслуживал, лишь ласково улыбнулась.
«Да, что же это такое!» - мелькнула у меня мысль. Что происходит? Может какая-нибудь эпидемия, или наверно я схожу с ума. Я не узнавал Главы Белой Гильдии. По крайней мере, не узнавал ее поведения. Казалось передо мной простая, влюбленная женщина. Я закрыл глаза и сильно ущипнул себя за ухо. Но появившаяся боль, доказала мне, что это не сон, пришлось открыть и посмотреть на Ариэлу.
Она переоделась в какое-то причудливое белое платье, достаточно прозрачное, для того чтобы убить любого мужчину кроме меня. По крайней мере, я считал, что это так, но постепенно по мере нашего разговора начал в этом сомневаться.
- Послушай Ван - произнесла она обворожительным голосом - завтра назначен пятиугольник. Дэдрон и Фаэр объединились и, скорее всего их поддержит Морен. На моей стороне только Друд, но как все друиды он слегка заторможен и приходит в ярость лишь, когда повреждают какое-либо дерево. Слишком он стар для интриг. Главный аргумент против меня это тот самый камень, который украл ты с Солаваром.
Я вспомнил про то что произошло в Крааге, и по-моему даже, вот чудо, слегка покраснел.
- Не переживай, - успокоила меня Ариэла - я не держу на тебя зла. Рано или поздно они бы нашли другой предлог. Так пусть уж рано. Единственная проблема Бришан. Но король демонов пока заперт и им мы займемся позднее.
Я начал понимать, в чем будет заключаться моя задача.
- Телепортируясь к месту встречи я оставлю телепорт открытым. У меня есть пара сюрпризов для моих врагов, уйти от них я смогу. Твоя задача нейтрализовать Вернона.

Предыдущая страница 5 Следующая страница


Хроники Шандала 6

Он наверняка попытается захватить трон в пока меня не будет.
- Вэрнон… вы думаете, что я справлюсь? Он будет посильнее Бэкка.
- Не думаю. Сейчас я отрезала от него многие источники магии. Все его создания контролируются мной за исключением Леммы.
- Леммы? Кто это?
- Это Грифон. Его личный грифон.
- Грифон? - Мне стало не по себе. Грифон были редкими магическими созданиями в Шандале. Создать грифона было сложней, чем архангела. Они славились не восприятием боли и сумасшедшим безрассудством в драке.
- Ты испугался - усмехнулась волшебница, - не бойся, я ослабила грифона насколько могла. Ты должен справится.
- Хорошо. - смог только ответить я, - но почему нельзя нейтрализовать его сейчас?
- Ты что, не понимаешь? - усмехнулась волшебница, - если маги поймут, что мне известно об их планах, значит, они их сразу поменяют. Так что убить Вернона надо одновременно с моим появлением на пятиугольнике.
- А сейчас, я чувствую тебе надо отдохнуть - сказала Ариэла придвигаясь ко мне.
- Да конечно, я бы с удовольствием выспался, и….договорить мне не дали. В конце концов, кто я, что бы отказывать в близости Главе Белой Гильдии? Да и честно признаться, мне самому страшно хотелось этого.
Утром, проснувшись в шикарной постели, еще хранившей пьянящий аромат женского тела, я еще раз поразмыслил над непредсказуемостью судьбы. Не ожидал я, снова оказаться в этом замке. Несмотря на столь прекрасное отношение к моей персоне его хозяйки, мне было не по себе в этих стенах. А может, это происходило из-за насыщенных полей силы, тесно переплетавшихся в нем. В том или ином случае, я все равно считаю, что свежий воздух и свобода предпочтительней. Я по старой привычке резво вскочил с кровати и быстро оделся. Этого момента словно ждали. Тотчас дверь открылась, и передо мной предстал старый слуга в традиционной белой ливрее.
- Владычица ждет Вас, - произнес он поклонившись.
Вслед за ним я поднялся по широкой лестнице наверх и оказ. ался в небольшой комнатке, которая насколько я понял, была личным телепортером Ариэлы.
Комната была небольшой и абсолютно пустой, кроме нарисованного в центре круга с письменами. Приглядевшись к ним, я преисполнился восхищением к волшебнице. Одно из самых сложных заклинаний перемещения, было написано безукоризненно.
Сама Ариэла в белом плаще, наброшенном на серебристый костюм, внимательно наблюдала за мной.
- Ты готов? - поинтересовалась она.
Я утвердительно кивнул.
- Если есть какие-то вопросы, а я чувствую, что есть, то спрашивай.
- Хорошо, не могла бы ты сказать, где Дайана? - честно признаюсь, эти слова вырвались у меня сами по себе. Естественно Ариэле мой вопрос не понравился. Ох, женщины!
- Если тебе это интересно, она в одном из моих замков. Как только все закончится, я отпущу ее, но… - эти слова явно давались ей с трудом, - тебе придется выбрать либо я, либо она.

Я раскрыл рот. Глава Белой Гильдии. Женщина, насколько я, ее знал, не терпящая отказа ни в чем, и такие слова. Надо же. Что-то происходит в этом чертовом мире. Не уж то в волшебнице на самом деле появились черты простой женщины?
- Ну, все, береги себя, - Ариэла прервала раздражавший ее разговор и шагнула в круг. Ее силуэт начал расплываться.
- Как расправишься с Верноном, жди меня, здесь - прошептал ее голос, и фигура волшебницы растаяла. Я вздохнул и достал карты. Хороший сон и ночь с таким источником энергии, как Ариэла подготовили меня лучше любой медитации. Достав карты, я поколдовал над ними полчаса и, наконец, удовлетворившись достигнутым, отправился на поиски соперника.
Вернона я нашел в большой библиотеке, где он преспокойно раскладывал свои карты. Грифон, мощная тварь, ростом на голову выше меня, сидел рядом, поджав могучие лапы с острыми когтями. Насколько я помнил, такой коготок очень легко рассекал бронзовые доспехи.
Увидев меня, Вернон улыбнулся.
- Я ждал тебя рейнджер, - произнес он, - Она поручила тебе меня убить? Глупо. Тебе не справиться.
- Посмотрим, - пробурчал я и без предупреждения, обрушил на волшебника и грифона «ядовитое облако». Заклинание это не наносило большого ущерба, зато изрядно поглощало магию нападавшего.
Вернон не разочаровал меня. Он почти увернулся от заклинания и бросил в меня молнию. Однако ее энергию частью поглотило облако, а часть поглотила «огненная стена» вызванная мной.
Не став, ждать я вызвал несколько эльфов, и пока Вернон закрывался щитами от их стрел, обрушил на него двух черных рыцарей.
Естественно, как я и предполагал Вернон вызвал двух белых рыцарей и комнату заполнил звон мечей. В узком пространстве можно было, использовать очень ограниченный круг заклинаний и поэтому мы с Верноном некоторое время занимались тем, что усиливали силу сражающихся рыцарей поддерживая их энергией. Но в дело вмешался грифон. Я едва успел увернуться от его острых когтей, которые со свистом вспороли воздух над моей головой. Откатившись в сторону, я бросил в грифона клубок змей, опутавший его, и, выхватив меч, ринулся в обход сражающихся рыцарей на мага. Тот был поглощен схваткой, тем более что, лишившись моей энергетической поддержки, черные рыцари явно сдавали, и не заметил меня. Тем не менее, он увернулся, и мой меч оставил глубокий шрам на его лице, которое в тот же миг покрылось кровью. Надо отдать должное, мой соперник оказался человеком хладнокровным. Одним жестом остановив кровь, он обрушил на меня целый фейерверк огненных заклинаний, таких причудливых форм, которых я никогда не видел. Мне пришлось попотеть, гася его атаку, а тем временем один мой рыцарь упал, а второй явно намеревался последовать за ним. Краем глаза я увидел что, и грифон почти избавился от своих пут. Дело принимало скверный оборот. Все это начинало меня раздражать. Так недолго и проиграть. Я изловчился и прошептал самое сильное свое заклинание, вложив в него чудовищную энергию, почти полностью исчерпав свои запасы. Заклинание было не для использования в помещении, настолько оно было мощно, но я рискнул.
Вернон не ожидал такого оборота. Пространство сгустилось, вокруг него и грифона и их фигуры утонули в ослепительной вспышке огня. Я успел воспользоваться порталом Хаоса и только немного опалил себе волосы. Секунда, и я оказался на берегу какой-то реки. Судя по растительности, я все еще находился в Белом королевстве, но где предстояло выяснить. В том, что Вернон мертв, я ни сколько не сомневался. Заклинание, произнесенное мной, называлось «Инферно» и ни одно создание не могло в нем выжить. Его основным недостатком был большой риск для заклинателя, поэтому оно, как и «портал хаоса» относилось к запрещенным заклинаниям. Я осмотрел еще раз себя внимательно. Кроме небольшого ожога на затылке, я не пострадал. Что ж в очередной раз мне повезло. Я побрел к стоявшим в отдалении деревьям, которые очень подходили для отдыха. Столько энергии за один раз я не тратил уже давно, и поэтому глаза мои закрывались от усталости. Кое-как я влез на огромное дерево с раскидистой кроной, и соорудив из сучьев и листьев импровизированную постель, погрузился в сон.

Пятиугольник

«Встреча пяти Великих Волшебников Шандала, носит название «Пятиугольник». Встреча происходит только по наиважнейшим причинам. На ней, запрещается использование магии. Всю вражду встречающиеся должны были забыть на время этой встречи. Место выбирается совместным решением на равном удалении от всех королевств. Такие места надежно защищены от магии и имеют своих стражей…»
Заповеди Таурона, Двенадцатый свиток

«Горы Тьмы, место на Юге Шандалара, за Великой пустыней. Одно из мест избранное Тауроном для встреч Великих, так называемого Пятиугольника. Место находится на Горе Мрака, самой высокой вершине хребта, в пещере, на высоте 5000 метров над уровнем моря.
Посещение доступно только пяти Великим Магам, владельцам креста Таурона, символа высшей власти в Шандале…»
Солавар «География Шандала»

Ариэла опустилась в одно из пяти кресел стоявших в концах лучей светящейся, красной пятиконечной звезды. Четыре кресла были пусты. Значит она первая. Что ж это не плохо. Ничего хорошего от этой встречи она не ожидала. Но после того как рейнджер расправиться с Верноном, в чем она несколько не сомневалась, ее позиции укрепятся. Еще бы у Дедрона с Фаэром исчезнет претендент на трон Белого королевства. Она надеялась, что напасть на нее здесь они не посмеют. На пятиугольнике запрещалось использование магии, да и оно было просто невозможно, все магические каналы были надежно заблокированы заклинанием 2000 летней давности наложенным самим Тауроном. Насколько она знала это место, охранял Джинн, одно из самых загадочных созданий Шандала, иммунное почти ко всем видам магии, и с которым в этих стенах никто из Великих, не смог бы справиться.
Ее мысли прервал материализовавшийся в соседнем кресле старик в зеленом плаще, высоких черных сапогах и остроконечной шляпе. Однако, несмотря на покрытое морщинами лицо и трясущиеся руки, от старика исходили волны силы. Это был Друд, глава Зеленой Гильдии и самый старый из пяти Великих. Его дед погиб во время правления Таурона, а после того как умер отец, на протяжении 300 лет бывший главой Зеленой Гильдии, Друда избрали его преемником. И надо сказать удачно. В отличиt от молодых Фаэра и Дэдрона, постоянно ищущих конфликты и ведущих беспрестанные войны, Друд вот уже 400 лет держал Зеленое королевство в мире. Все попытки напасть на него печально заканчивались в густых лесах и смертельных болотах, покрывающих королевство.
Ариэла обняла старика, единственного своего союзника. Правда, был еще Морен глава Синей Гильдии, но тот никогда никого не поддерживал и постоянно маневрировал.
- Правда ли то, что говорят про камень? - спросил Друд.
- Да, правда - честно призналась Ариэла.
- Девочка, девочка, трудно тебе придется. Не знаю, есть ли здесь твоя вина, но рейнджер должен быть наказан. Камень у Бришана! Что это означает, надеюсь тебе объяснять не надо.
- Я понимаю Друд и сумею получить его обратно.
- Надеюсь, девочка, надеюсь.
Раздался свист, и в оставшихся креслах материализовались Морен, Фаэр и Дедрон.
Морен имел вид бледного юноши, невысокого роста и с неестественно красивым лицом измененным бесчисленными магическими экспериментами над своей внешностью.
- Ну что же, - начал Друд, - я так полагаю если все в сборе, можно начать.
Мы собрались сегодня из-за очень неприятного события. Украден амулет, камень о котором вы все прекрасно знаете. Украден из-за халатности той кому было поручено его охранять. Прошу вас высказывайтесь.
- Я хочу сказать - Дэдрон поднялся из кресла - Из-за безответственности этой девчонки, мы все сейчас подвергаемся опасности. Камень находится у Бришана, главного нашего врага. Теперь мы не можем быть ни в чем уверены. Насколько я знаю Бришан это наш главный враг. Да после гибели Верховного шамана троллей, главного его союзника он естественно стал слабее, но я имею сведения, что он сговаривается с гномами, с чьей помощью был убит Дэвирн, и чей ставленник сейчас занимает трон Страны троллей. Ситуация становится угрожающей. Предлагаю снять с Ариэлы крест Таурона и изгнать ее из пяти Великих.
Подождите, - возразил Друд, - не будем спешить. И не надо называть девчонкой равную тебе по силе волшебницу Дэдрон, - Друд строго посмотрел на Главу Черной Гильдии, и тот, пробурчал, что-то похожее на извинения.
- Да мы являемся главными в своих государствах, короли формально управляют ими, их имен то мало кто знает. Мы власть и сила Шандалара. Каждый из нас представляет собой опытного мага, лучшего в своей гильдии. В единстве наша сила, и мы поддерживаем определенным образом мир. Если отстранить Ариэлу, то кто займет ее место? Ее советники? Они явно слабее Ариэлы. Убрав мага такого ранга, мы ослабляем себя. Хотя кто-то может ищет в этом своей личной выгоды…как например ты, Дэдрон?
- Не надо обвинять меня, Друд. У меня не крали артефакты, глобального масштаба, мои любовницы. Конечно Ариэла сильный маг, но в ее гильдии я думаю, найдутся маги, может и менее опытные, но более преданные нашему делу.
- Это говоришь ты? - гневно спросила Ариэла - ты, который давно мечтаешь захватить мое королевство и поставить туда твоего ставленника. Так знай, ничего не получится. Вернон мертв.
Дэдрон, ошеломленный этой новостью, опустился в кресло. В разговор вступил Фаэр.
- Не надо все валить с больной головы на здоровую, Ариэла. Ты виновата. Ты признаешь это?
- Да я признаю, что поступила опрометчиво, может надо, было больше охраны, но он там лежал более 300 лет, и вы все согласились, что это надежное убежище. Каждый из вас мог бы попасть в такую ситуацию.
- Но, я бы если попал, - усмехнулся Фаэр, - то попадись мне вор, живьем содрал бы с него шкуру, и заставил жить так много лет. Ты же с ним спишь!
- Фаэр ты можешь ответить за свои слова. Или ты хочешь дуэли, Глава Красной Гильдии?
- Не надо угрожать мне, Ариэла, - несмотря на уверенный тон, чувствовалось, что того испугала мысль о прямой дуэли, - не я предмет обсуждения.
- Тем не менее, извинись, - Ариэла начала подниматься с кресла.
Фаэр бросил взгляд на Дэдрона, и тот едва заметно кивнул головой.
- Ладно - примирительным тоном произнес волшебник, - беру назад свои слова. Ты удовлетворена?
Ариэла, кивнув головой, в знак того, что принимает извинения, произнесла:
- Я не снимаю с себя вину и обязуюсь вернуть камень.
- Вернуть? - произнес молчавший до этой минуты Морен - и как же?
- Это мое дело.
- Я так понял, внесено предложение - произнес Дэдрон, который словно ждал этого момента, а Друд? Я его просто уточню. Ариэла хочет сказать, что сможет вернуть камень. Но сколько времени для этого может понадобиться? Год? Два? Сколько?
- Неделю, - тихо сказала Ариэла.
- Неделю - протянул Морен, - чтобы выкрасть из подземелья Бришана камень, который тот, скорее всего, носит на себе. Может сразу ты его и убьешь. - он издевательски засмеялся, - все наши проблемы сразу снимешь.
- Хорошо - проговорил Фаэр, - если ты не справляешься за неделю, ты должна оставить пост главы Гильдии. Тогда маги Белой Гильдии рассмотрят кандидатуру на твое место. Друд, я правильно изъясняюсь? Все законно?
- Да. - тихо произнес тот, соглашаясь с правотой Фаэра. Он ничем не мог помочь Ариэле, Глава Красной Гильдии был прав. У Друда не было выхода.
- Что же, если больше нет предложений, ставлю на голосование. Кто за предложение Фаэра?
В воздух поднялись три руки.
- Итак, я воздержался. Трое за. Ариэла ты все поняла?
- Да, Друд все.
- Если по истечении недели камень не вернется, ты должна либо уйти с поста Главы, либо - Друд замялся, было видно, что ему трудно говорить эти слова - либо на тебя нападают все маги. Таково решение Пятиугольника.
- Подожди Друд, - снова поднялся Дэдрон, - она должна выдать вора, рейнджера Вана.
- К сожалению Дэдрон, мы не можем заставить ее сделать это. Власть Пятиугольника, согласно 25-ой заповеди Таурона, не должна распространятся на людей не входящих в магические Гильдии. Так что, этот вопрос не подлежит обсуждению. Как не подлежат ему личные ссоры и дуэли Великих. Это их личное дело. Через неделю назначаю собрание здесь же. Есть у кого вопросы?
Ответом ему была тишина.
- Тогда закрываю, Пятиугольник, - с этими словами Друд вышел из-за стола.
- Ладно, бывай Ариэла, мы с тобой еще увидимся…многообещающе произнес Дэдрон и исчез. За ним последовал Фаэр и Морен.
Друд подошел к Ариэле.
- Надеюсь, ты знаешь, что делаешь и правильно оцениваешь ситуацию. Будь осторожна. Я слишком стар, чтобы серьезно помешать Дэдрону и Фаэру. Они способны на все. Тем не менее, если будет трудно надейся на меня.
Ариэла кивнула, и Друд растворился в портале.

Я проснулся от ласкового прикосновения чьих-то рук. Открыв глаза я увидел что я нахожусь во дворце, а рядом с моей кроватью сидит Ариэла и руки разбудившие меня принадлежат ей. Я почувствовал себя полным энергии и сил. Хорошо все-таки иметь такой источник энергии, как она. Сев на кровати, я внимательно посмотрел на нее.
- Как Пятиугольник? Ты извини, я не смог подстраховать….
- Ничего, - ласково оборвала меня волшебница - ты молодец. От Вернона и грифона остались куча углей.
- Так что на Пятиугольнике?
- Ничего хорошего. Мне поставили ультиматум.
- Да ну? И какой?
- Я должна вернуть камень.
- Но это невозможно!
- Послушай Ван, я скажу тебе, что не говорила ни одному мужщине. Я люблю тебя.
И только ты мне можешь помочь.
- Как? - ошеломленный таким признанием, спросил я.
- Тебе надо спустится к Бришану.
Я почувствовал, как страх противной холодной рукой сжимает мое сердце.
- Я понимаю, ты можешь отказаться, но я прошу тебя. Ни как Глава Белой Гильдии, а как женщина.
Что тут возразишь. Естественно я согласился. А через несколько минут еще раз наполнился энергией от жарких объятий Ариэлы. Все же я слабак. Другой рейнджер на моем месте давно бы убежал сломя голову, а я словно прекрасный рыцарь решил защитить честь дамы. Идиот, но ничего с собой не могу поделать.
На следующий день, утром, когда я стоял уже готовый к путешествию, Ариэла подвела ко мне старика в высокой остроконечной шляпе.
- Это первосвященник Квинт, мой личный телохранитель. Он пойдет с тобой.
Я с интересом поглядел на будущего спутника. Первосвященники, были отдельной кастой в Белой Гильдии, кастой телохранителей, а поэтому самой сильной из существ имеющих имя. В Черной Гильдии, такая каста называлась Некромансерами. В Зеленой - Вызывающими. В общем, телохранители были во всех Гильдиях. Насколько я знал, у Ариэлы было только трое первосвященников. Если она отдает мне одного, значит на самом деле все плохо.
- Я рад любой помощи - произнес я обратившись к созданию. Тот кивнул в ответ.
Я перенастроила, камень у тебя на груди. - произнесла она - теперь он аккумулирует обычную энергию и смешивает ее с энергией подземелий Бришана. Ты можешь колдовать в них, блокирующие магию заклинания не будут действовать. Но помни, что тебе понадобится вся твоя хитрость. Бришан очень сильный противник, но у нас нет выбора. Я буду ждать тебя. И еще, - Из воздуха передо мной появился сверкающий меч, облитый голубым пламенем, - Это «меч Тауноса», меч моего отца. Он твой.
Я был изумлен и счастлив. Еще бы, мне давали один из старейших артефактов, когда либо принадлежавших волшебникам. Я читал, что он усиливает все наступательные заклинания. и не может быть уничтожен ничем. Его называли еще «меч вечности». Я взял его в руки. и почувствовал бурлящую в не силу.
- Спасибо Ариэла. - произнес я внезапно севшим голосом и произнеся заклинание, шагнул в голубое пламя появившегося передо мной портала. Квинт последовал за мной.
- Возвращайся, - прошелестел голос Ариэлы мне на прощанье, и я очутился на каменной площадке, впереди была узкая трона пробиравшая между камней и уходившая наверх в горы Дижа.

Дэдрон и Фаэр, сидели на балконе его дворца в Нодноле, столице Черного королевства и пили. Весь балкон был завален кувшинами разных размеров и расцветок.
- Как эта сука нас обманула, а? Как она узнала об Верноне, хотел бы я знать. Теперь надо искать нового преемника. Все планы меняются.
- Не паникуй, Дэдрон - произнес Фаэр, отбрасывая очередной пустой кувшин.
- Ей никогда не вернуть камень, ну оттянула она свою гибель на недельку, и что? Наши планы не изменились. Тем более у меня созрел новый. Надо нам подстраховаться на всякий случай. И заодно вывести из игры Вана.
- Как же ты это хочешь сделать? - поинтересовался Дэдрон.
- Все просто, мой друг. Естественно Ариэла пошлет за камнем Вана. Может, даст кого-то ему в помощь. Они собираются идти, как мне доложили, завтра утром. Мне скоро сообщат, где их можно будет найти в горах. Я их там встречу.
- Ты? - изумился Дэдрон, - Сам?
- Не удивляйся, я сам хочу сразиться с этим непобедимым и неуязвимым рейнджером. Надо размять кости. Давненько я не дрался на дуэлях. Так можно потерять сноровку. А, рейнджер, подходящий соперник.
- И ты никого не возьмешь для сраховки?
- Конечно, возьму, я не дурак. Для себя я выберу обличье Военного Мага, самого сильного создания моей гильдии, а в помощь, пожалуй, возьму Гренду, начальницу моей охраны.
- Гидру? Тогда я спокоен.
- Еще бы. Гидры не проигрывали не одного боя лет 300.
- Что же, твое дело. Но идея правильная. Хотя я думаю, что все равно Бришан расправился бы с рейнджером.
- Может быть, может быть. Но, тем не менее, я решил.

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- Давай тогда выпьем за тебя и смерть рейнджера Вана.
- С удовольствием.
Волшебники подняли огромные кружки и чокнулись.
- Послушай, а что дальше? Погибнет Ван, спихнем мы Ариэлу. Кто вместо нее?
- У меня есть кое-какие мыслишки на этот счет. Есть у меня там еще один агент.
- Кто?
- Еще один советник волшебницы.
- Их же всего трое…
- Да, Вернон мертв. Остаются Белая ведьма Люси и Рокос.
- Неужели Рокос, вот это да. Как ты это делаешь? Я начинаю бояться, что и мои советники, станут твоими шпионами, - Фаэр, громогласно расхохотался, восхищаясь своей шуткой.
- Потом расскажу. Правда есть еще сестра Ариэлы, Арадна.
- Но ей всего двенадцать лет…
- Тем не менее не стоит ее сбрасывать со счетов. Сила у нее есть и не малая. Кровь Арада, есть кровь Арада. Никуда здесь не денешься. Но этим мы займемся потом. Давай сначала разберемся с Ваном и Ариэлой. Уничтожив их, мы вплотную приблизимся к нашей цели, союзник.
- Ты прав. За смерть и огонь - Дэдрон поднял кубок.
- За огонь и смерть - сказал Фаэр, поддерживая тост.

Мы пробирались довольно долго и вот наконец вышли к Дижу.
Город этот представлял сплошные развалины. Покореженные, засыпанные пеплом дома и обугленные кости, валявшиеся везде, составляли его пейзаж, раскинувшийся далеко за горизонт. За 500 лет, прошедшие, после того как Атарон, сжег город эта картина наверно нисколько не изменилась. Черные стены гор мрачно смотрели на это царство смерти. Однако начинало темнеть. Я оглянулся на своего спутника.
- Надо найти вход в подземелье до начала ночи. Ночь время Джиннов, мне не хотелось бы с ними встретиться.
- Я знаю, где вход, - произнес Квинт, - следуй за мной.
Я пошел за ним, по засыпанным пеплом улицам, когда-то одного из самым крупнейших в Шандале, города. Сейчас здесь стояла могильная тишина, лишь ветер, иногда завывая, поднимал своей могучей рукою, вековой, черный пепел, погибшего города. Мы миновали пару кварталов, обожженных каменных коробок домов, слепыми глазницами, глядевшими на нас. Потом, свернув в сторону немного поплутав, вышли к неприметной тропке, спускающейся вниз. Да, хорошо, что этот Квинт знает куда идти, сам бы я долго искал эту спрятанную тропу. Спустившись по ней, мы оказались на небольшой площадке у подножья горы. В нескольких сотнях метрах от нас я увидел ступени, скрывающиеся в глубине большой пещеры у подножья горы.
- Там вход - произнес Квинт.
- Что ж, пойдем…
- Подождите, не торопитесь, - от неожиданности я вздрогнул. Передо мной материализовался Военный Маг. Через несколько секунд, рядом с ним появилась Гидра. Оба создания были из Красной гильдии. Военный маг, входил в касту телохранителей, а Гидра являлась вообще легендарным существом. С такими противниками я еще не дрался.
- Что вам надо? - произнес я стараясь показаться хотя бы пока, миролюбивым.
- Тебя, - глухо произнес маг и взмахнул рукой. Я взмыл в небо, в то место где я стоял, ударила молния.
- Ну ладно, - проворчал я и бой начался.
Квинт схватился с гидрой, мне достался Военный маг. Честно говоря, он так лихо начал схватку, что я задумался о том, что если выживу, это будет почти чудом.
За молнией последовали два огненных шара, усиленные заклинанием, а следом появились несколько разновидностей гоблинов, набросившихся на меня.
От огня, мне удалось увернуться и, поставив «стены воды», я послал на атакующих гоблинов, зомби. Следом я попытался пробить защиту противника «метеоритным дождем», но атака захлебнулась в «стене пламени» вызванной им.
Я не стал долго думать, и напустил на него несколько средних созданий, которые имели определенную особенность. При определенной накачке их энергией, они множились, и тогда их орды становились непобедимыми. С земли его атаковали «чумные крысы», сверху «летучие мыши». Но, Военный маг, оказался более ловким, чем я предполагал. Неизвестное мне заклинание зеленой вспышкой уничтожило крыс, а очередной, невероятной силы огненный шар, превратил мышей в пар. Не медля, враг нанес ответный удар. Несмотря на то, что я успел уйти из эпицентра взрыва, вся моя защита была сметена как карточный домик. Я вовремя прокричал левитирующее заклинание, так как взрывной волной меня отбросило метров на десять. Мне стало страшно.
Против меня применили заклинание «инферно», но не то каким я уничтожил Вернона. Это было, гораздо более мощная вариация его.
Произнести его на открытом пространстве, мог бы и я, потратив очень много энергии, но добиться столь разрушительной силы его, мог только повелитель огня с одноименным артефактным амулетом. Из этого вытекало, что мой враг Фаэр, и я сражаюсь с Главой Красной Гильдии.
Я вытащил меч Тауноса и закричал:
- Эй, Фаэр, я узнал тебя. Появись, сбрось личину.
Военный маг внезапно исчез и через секунду я увидел на его месте Фаэра, Главу Красной Гильдии.
- Большая честь… - усмехнулся я, решив дорого продать свою жизнь.
И начал атаку. На Фаэра набросился громадный зеленый змей, вызванный мной.
Почти одновременно я обрушил на него «камнепад» и «рыцарей Радуги», последнее заклинание было белым, до этого я обычно не пользовался часто этим видом магии.
«Стена воды» довершила мою атаку. Взмыв в воздух я с мечом понесся на мага.
Фаэр отбился изящно, хотя камнепад смог потрепать его, прежде чем растворился в «стене огня». Моя «стена воды» накрыла его, и поле битвы покрылась густым паром, однако маг, моментально рассеял туман, и возникшим у него в руке огненным мечом, схватился с рыцарями. Я медленно подбирался к нему, накачивая рыцарей энергией, которую они постоянно теряли, в неравной схватке.
Я оглянулся на Квинта и с радостью понял, что Гидре осталось немного. Она отбивалась от целой толпы белых созданий, среди которых было даже пару архангелов. Возвышавшаяся за спиной Квинта, «Белая башня», вызываемая одноименным заклинанием, компенсировала весь урон, наносимый первосвященнику.
Мои же дела шли не так хорошо, как у Квинта. Хорошо еще что Фаэр, был ограничен пространством и в столь тесной схватке не мог воспользоваться глобальными заклинаниями, но даже без этого он был дьявольски силен. Поэтому, как только он рассеял рыцарей, я оказался около него. Он сотворил из воздуха, огромный двуручный огненный меч. Его столкновение с моим мечом, вызвало сноп красно-голубых искр. Фехтовал он превосходно, но было видно, что это упражнение для него было подзабыто, Меч требует постоянных тренировок, и без этого никакой талант не поможет, против более натренированного глаза и натренированной руки. Поэтому постепенно я начал теснить главу Красной Гильдии. Но Фаэр не был бы Фаэром, если бы что-нибудь не придумал. Он выкрикнул заклинание, и с ужасом я понял, что мне оно известно.
Это было одно из 23 артефактных заклинаний, которыми владели только Великие волшебники, обладатели креста Таурона. Применять их можно было только один раз, после этого кресту, требовалось время на восстановление. Без него заклинания превращались в смертельные для заклинателя, слишком были мощны энергии рождавшиеся с ними. Как все маги я знал их наизусть. Но так же, как и все не мог их применить никогда. Фаэр применил «Карму», заклинание столь сильное, сколь изуверское. Оно создавало вокруг врага поле, в котором он не мог применять магию. В случае ее применения тот получал ответный удар, удесятеренный силой заклинания, и от него не было защиты.
Я понял, что мне крышка. В этот момент раздался сдавленный крик. Я оглянулся, и к своему ужасу увидел, падающего на землю Квинта. Гидра лежала рядом, и вероятно последнее ее заклинание достало моего напарника. Все помощи ждать не от кого.
Как бы подтверждая мои слова, на меня спланировало два «Черных Джинна» вооруженные длинными мечами и мне стало не до рассуждений. Фаэр тяжело дыша, отошел в сторону и наблюдал за моей слабеющей с каждой минутой обороной.
Одного джинна я убил, но другой теснил меня. Я чувствовал, что слабею. Ноги мои подогнулись и я упал закрыв глаза в ожидании неминуемой смерти.
Однако вместо свиста меча я услышал рассерженный рев и открыв глаза изумился. Ко мне пришла помощь.
Обугленное тело Джинна, нападавшего на меня, лежало рядом, а Фаэр отбивался мечом от еще троих. Они были гораздо крупнее и массивнее напавших на меня, еще бы ведь это не искусственные джинны заклинаний, это бессмертные убийцы, чье племя по преданиям уничтожил Атарон. Выходит, предания лгут.
Несмотря на то, что его магия почти иссякла с последними заклинаниями, Фаэр дрался отчаянно. Вскоре один Джинн валялся рядом, два других были изрядно потрепаны. Казалось, моим спасителям пришел конец, но тут вокруг потемнело, и из воздуха появился самый крупный Джинн, из всех каких я видел. Он был метров шесть в высоту и его руки, если их можно назвать руками, были словно сделаны из сплошных мускул. Лицо было безобразно, как и у всех Джиннов, но что-то в нем привлекало внимание. От него веяло холодной могучей силой. Джинны исчезли и на поляне остались Ван, Джинн, Фаэр и лежащий Квинт. Минуту стояла мертвая тишина, потом ее прорезал громовой голос джинна.
- Фаэр, ты готов к смерти?
- Махамот, что ты делаешь, у нас мир - прохрипел глава Красной Гильдии, и я увидел на его лице, не прикрытый страх.
Постойте…. Махамот? Легендарный глава Джиннов? Значит, он существует на самом деле?
- Я разрываю мир, - расхохотался Джинн и Фаэра, захлестнула волна черных заклинаний. Большую часть он все-таки отбил, но против «Черного шторма», очень эффектного и опасного заклинания оказался бессилен. Со стоном, он пропал, в крутящемся столбе темноты.
Джинн полетел ко мне. Я поднялся, покачиваясь, уже попрашавшись с жизнью.
- Рано прощаешься с ней, - рассмеялся Джинн громовым голосом - я не собираюсь тебя убивать. Больше того у меня к тебе дело. Но здесь мы разговаривать не будем. Твой помощник мертв, это даже к лучшему, нам свидетели не нужны. Ты я гляжу, устал, понятное дело. Я помогу тебе.
С этими словами Махамот взлетел, и меня потащило вверх, за ним. Мы быстро поднимались вверх. Поднявшись, так высоко, что, мертвый город стал расплывчатым пятном, затянутым пеленой облаков, мы полетели к самой высокой горе, в горах Джиннов. Насколько я знал, она называлась, Черная. С приближением к вершине горы, воздух становился более разреженным и я почувствовал как становиться тяжело дышать. Вдобавок у меня начало ныть все тело, настойчиво требуя отдыха. Плюс еще невероятно холодный, пронизывающий ветер, пробиравший меня до костей.
Словно прислушавшись к моим мыслям, джинн внезапно спикировал вниз, и нас охватил густой белый туман, явно результат сильного маскирующего заклятья. Когда он рассеялся, под нами я увидел замок, словно высеченный из скалы, у самой ее вершины. Его стены были отвесны и их основания сливались с краем скалы, обрывом уходящим вниз, в бездонную пропасть. Внушительные и грозные, невероятных размеров башни были словно высечены из цельных кусков черного камня. Он не был красив, этот замок, нет. Он был грозен и мрачен. Холодом и мощью веяло от его стен из черного камня, покрытых толстым слоем льда. Над всем этим пейзажем, грозно возвышалась вершина горы, покрытая белой шапкой снега.
Перелетев через стены, мы опустились на центральную площадь, этого города- замка. Площадь была таких же гигантских размеров, как и дома, обступавшие ее. Я решил, что в этих ледяных домах-башнях, возвышавшихся каменными исполинами вокруг меня, могут жить только джинны. Люди, не смогли бы наверно выжить в этом городе. Редкие, узкие и черные овалы окон, сурово смотрели, вниз, на меня. Лишь присутствие Махамота слегка успокаивало меня в этом угрюмом городе.
Посередине площади стоял высокий, гораздо выше домов, окружавших его, массивный и внушительный, дворец из серого камня. Он был окружен невысокими, из такого же камня, стенами Колючий северный ветер, метелью завывал среди этой монументальной архитектуры джиннов. У меня не попадал зуб на зуб, как я не кутался в плащ, Махамот же не реагировал ни на что. Видимо Джинны не ощущают холода.
Поэтому я был несказанно счастлив, когда мы вошли в распахнувшиеся перед нами каменные ворота. Внутри дворца был полумрак и холод, хорошо, что еще не было ветра. Мы поднялись по освященной факелами широкой лестнице, никого не встретив, и оказались в огромном пустом зале, погруженном во мрак. Все освещение, составляли несколько факелов на стенах. Мой спутник повернул направо и мы вошли в небольшую дверцу, оказавшись в комнате резко отличающейся от всего, что я видел раньше.
Во-первых, в ней было жарко натоплено, камин, гигантский камин, ревущий пламенем, освещал небольшую комнату. Убранство ее составляли два кресла и стол невероятных размеров, на котором в беспорядке были разбросаны книги. У противоположной камину стены стояла кровать.
Джинн жестом приказал мне сесть, и как только я это сделал, заговорил.
- Позволь приветствовать тебя в Диже, городе джиннов. Никогда сюда не ступала нога человека, ты первый и скорей всего последний.
- Но как же Атарон? - вырвалось у меня.
- Естественный вопрос, человек - ответил Махамот, - Атарон разорил часть Дижа и посчитал, что уничтожил джиннов, но он ошибся. Мы выжили и скрылись в настоящем Диже, неприступной цитадели, которую не под силу одолеть никому, разве что Таурону, он мертв уже две тысячи лет. Сейчас пришло время возрождения, для этого нам нужен ты. Я знаю твою цель и помогу, но ты должен за это кое-что сделать.
- Что? - разговор становился интересным. Все в этом мире, что-то от меня хотят. Пора в очередь записываться. - Чем я могу помочь, такому как ты?
- Ты еще не знаешь себя, - усмехнулся король джиннов, - Бришан тебя боится, не смотря на всю свою силу, а это что-то значит. У него проблемы с настройкой камня, но он, в конце концов, разберется и тогда будет неуязвим. Но мне не нужен камень. Мне нужен его меч.
- Меч короля Демонов?
- Да, это не просто меч, а артефакт. Сам по себе, кроме дьявольской силы и накопления энергии, он обладает еще более редким качеством, он ключ к подземельям Бришана. Если сейчас мы проникаем с трудом лишь на первый уровень подземелий, даже используя всю нашу магию, то с ним можно передвигаться по ним без малейшего труда.
- Меч-телепортатор?
- Да, но работает он, только в подземельях демонов. С ним мы окончательно избавимся от Бришана и его подопечных…. Так ты согласен?
- А что мне остается? Есть выбор?
- Естественно. Выбор есть всегда. Ты можешь отправиться один. Только вряд ли пройдешь даже до шестого уровня. А, там их тринадцать! Всё круче и круче. Так, что? Хочешь идти один?
- Нет, предпочту принять твое предложение, - я понимал, что Махамот совершенно прав. Глупо упускать подобный шанс.
- Отлично, - джинн удовлетворенно кивнул головой, - как ты хотел войти в подземелья?
- У меня был помощник, он знал. Но его убили.
- Мы перенесем тебя в подземелья и дадим тебе проводника-джинна.
С этими словами в комнате появился еще один джинн, поменьше ростом, чем Махамот, но внешне очень похожий на него. Он был закутан в синий балахон, а на открытой безволосой груди переливался всеми цветами радуги амулет в форме глаза.
- Это Альт Кеш, мой первый маг. Он поможет тебе, и ему передашь меч. Он владеет магией во всех формах и это лучший среди джиннов воин. Тем более он не раз был в подземельях. Видишь, какое значение имеет меч, если я посылаю с тобой, возможно на смерть, мою правую руку. И не думай рейнджер нас обмануть. Я знаю, что ты честен больше других, но людям я никогда не доверял и никогда об этом не жалел. Тем более этот меч не предназначен для человека. Это оружие для джинна, демона и других магических существ. В руках любого волшебника, даже из пяти Великих, оно не больше чем простой меч, так как создано оно было одним из поверженных Тауроном демиургов.
- Да, - подумал я, - демиургами называли первых существ основавших Шандал. Они были согласно легенде пришельцами из других миров. Их власть была бесконечна, пока их эксперимент с созданием слуг-людей, не привел к необъяснимому ни кем, появлению великого Таурона, получеловека-полудемиурга, который смог уничтожить своих создателей и добиться превосходства людей в магии этого мира.
Так гласила легенда, и основания не доверять ей, у меня не было.
- Тебе надо отдохнуть, подготовиться и после в путь, что касается карт, и прочего поговори с Альт Кешем, он поможет. Удачи, рейнджер. - с этими словами он исчез.
Я перевел взгляд на моего будущего спутника.
Тот молча выложил на стол три колоды карт и сказал:
- Здесь три колоды карт, которых не встретишь в мире людей, а если они и есть то их цена соответствует их редкости. Ты можешь выбрать из них десять карт и они твои. Когда будешь готов к походу просто произнеси мое имя и я появлюсь. Еду закажи сам, достаточно произнести название и она появится на этом столе. Можешь не торопиться, время останавливается в городе Джиннов. - с этими словами он исчез.
Я настолько устал, что не стал задумываться над его последними словами. Заказал еду, дав волю своему воображению и кувшин лучшего в Шандале вина. Как ни странно, все моментально появилось на столе, который столь же чудесным образом, очистился от книг. Насытившись, я завалился спать.
Проснулся я отдохнувшим и полным сил. На скорую руку перекусив, занялся подготовкой к путешествию.
В трех колодах было по тридцать карт, и я долго думал о выборе. Все карты были редкими. Каждая тянула не меньше чем на несколько десятков тысяч золотых, а некоторые я знал лишь по каталогам, вообще не имели цены.
Я перетряс свою колоду и добавил в нее несколько атакующих карт, пару артефактных, а остальные выбранные мной были так называемые карты «быстрого эффекта», одного из самых редких видов. Они не требовали предварительной подготовки, и в них можно было закачивать бесконечное количество энергии.
Зато сила удара от них была убойной. Промедитировав часа два, я до предела накачал энергией камень Бришана и убрав карты, почувствовал себя готовым к любой драке.
Я произнес имя Альт Кеша, и он появился передо мной.
- Готов? - спросил он.
Я кивнул головой в знак подтверждения.
- Хорошо - произнес он, и мы погрузились в непроницаемую темноту.

Подземелья

«Что есть ад? По забытому ныне учению Таурона, демона населяющие его, похищают души умирающих людей, превращая их в вечных своих рабов. В смутные времена считалось, что вход в Ад, находится в горах Джиннов, где находится разрушенный более 30-ти веков назад легендарный Диж, город демонов. Пока однако не доказано существование ни пресловутого подземелья называемого Адом, ни так называемых Джиннов, невероятных существ наделенных мощной магической силой….»
П.Брум «Правдивая история Шандала»

«Помните, демоны произошли от Демиургов побежденных мной, и они впитали с кровью потомков ненависть к человеческому роду. Любой маг, контактирующий с демонами, особенно высшей касты, подвергается огромному риску. Эти твари надежно заперты. Оставьте их в покое, тогда они не смогут вам повредить люди. Пусть убоится моего гнева тот кто однажды попробует освободить их от оков подземелий, будят проклят он навеки вместе с смертью рода людского.»
Заповеди Таурона. Двадцать девятый свиток»

Когда вновь стало светло, я увидел что стою в знакомом коридоре. Альт Кеш был рядом. Он молча заскользил вперед, я последовал за ним. Мы долго шли по коридору, как две капли воды похожему на тот по которому я шел в первое свое посещение. Но там был пятый уровень, а это был первый.
Довольно скоро мы оказались перед дверьми, похожими на те, в которые я вошел первый раз. Как ни странно охранников я не увидел. Альт Кеш, что-то пробормотал, и двери раскрылись. Я увидел оранжевый портал перехода. Джинн повернулся ко мне.
- Не удивляйся, - здесь никогда не бывает охраны. Нас будут ждать при выходе из портала. Лучше сразу приготовь меч. Тратить заклинания нет смысла. По крайней мере, первые пять уровней. Когда ты здесь был, Бришан ждал тебя и открыл прямой переход с пятого на тринадцатый уровень. Нам придется пробираться самим. Готов?
- Готов, - сказал я и вступил в портал следом за Джинном.
Альт Кеш оказался прав. Первые пять уровней мы прошли очень легко. Встречавшиеся нам демоны были либо слабы, либо глупы. Я не применил ни одного заклинания, да и нас не атаковали магией. Что их жалкие мечи против меча Тауноса. Но с шестого уровня сопротивление начало нарастать с пугающей быстротой. На выходе с восьмого, нас ждало шесть демонов различных окрасок и два неизвестных мне призрачных крылатых создания, которые как я понял, были имунны к магии. Альт Кеш лихо орудовал своим невероятных размеров двуручным мечом, схватившись с демонами, мне же достались призрачные твари. Если бы не меч, мне пришлось бы туго. Он напоминал мне молнию. Казалось, он ускорял все мои движения и выпады. Несмотря на это я все же умудрился получить несколько царапин, пока не прикончил последнюю тварь. Понаблюдав за ярким светом, исходящим от сгорающего врага, я повернулся к джинну. Тот казалось, и не сражался, настолько был спокоен его вид, однако шесть трупов валявшихся вокруг него говорили обратное.
Мы молча направились к виднеющимся вдали дверям, как мне послышался, чей то стон. Я остановился. Точно. Он доносился из двери напротив меня. Вообще эти обитые железом двери тянулись по всем коридорам, которыми мы проходили, с обеих сторон. Джинн, увидев, что я остановился, подлетел ко мне. Я показал ему на дверь. Стон стал громче.
- Мы не можем освобождать всех пленников Бришана. Это лишняя обуза - произнес мой проводник.
- Да, это понятно, - я сам был полностью согласен с этими словами, но что-то мешало мне, идти дальше, - а дьявол, - выругался я и резким движением ударил по двери мечом, сверху вниз. Раздался скрежет, дверь буквально развалилась пополам и, когда осело облако пыли, мы увидели старика в лохмотьях, с лицом изуродованным временем. Судя по всему, он и в молодости не блистал красотой, а сейчас лик его вообще был просто ужасен.
- Кто вы? - проскрипел он.
- Сначала ответь, кто ты? - Альт Кеш был явно недоволен этой задержкой.
- Я Кантор, личный маг Атарона, главы Красного королевства.
- Что? - вырвалось у меня, - но это невозможно. Прошло 700 лет…
- Какие 700 лет? О чем ты? - изумленно уставился на меня старик.
- 700 лет с того времени, как армия Атарона пропала в горах Дижа.
- Что, значит, пропала, они должны были….- затараторил старик, но внезапно его голос сорвался, - сколько лет ты сказал? - прошептал он.
- 700.
- О боги, я не думал… - несчастный схватился руками за голову и застыл.
- Послушай, старик - вмешался Альт Кеш, - если ты тот, кем назвался, то значит ты мой враг. Но слишком много времени прошло, и я не намерен вспоминать о прошлом. У тебя два выхода. За голову хвататься нет времени. Либо ты идешь с нами, либо остаешься здесь и делаешь, что душе заблагорассудится.
- Но куда вы идете? - спросил старик спокойным голосом, оторвав руки от головы и посмотрев на нас все понимающим взглядом.
Я почувствовал уважение к хладнокровию и силе воли этого не сломленного пятью сотнями лет бесконечно уставшего человека.
- Мы идем к Бришану. Надо кое-что у него забрать, что ему не принадлежит.
- Я с вами - старик казалось, не раздумывал ни минуты, - если молодой человек, даст мне прикоснуться к этому прекрасному камню, то я не буду для вас обузой. Я был одним из лучших в Красной Гильдии.
Я замялся, но кивнул головой. Старик, кряхтя, достал из-за пазухи массивной кольцо с большим светящимся камнем и, доковыляв до меня, прикоснулся им к камню на моей груди. Кольцо начало пульсировать голубым светом.
С Кантором произошла трансформация. Его плечи распрямились, и казалось даже, что он помолодел. Я почувствовал, как пульсирует сила из кольца передающаяся магу. Это длилось несколько минут.

Предыдущая страница 7 Следующая страница


Хроники Шандала 8

- Я готов - произнес маг, пряча кольцо, - жаль, не было такого камешка у меня тогда, когда меня схватили. Тогда бы им это не удалось.
- Один вопрос - я повернулся к приготовившемуся к походу старику.
- Да…
- Как можно прожить 700 лет, да еще здесь?
- Эх, молодой человек. Как вас зовут? Ван? Так вот Ван, честно скажу, что не знаю. Меня уже давно перестали мучить. Только жалкое подобие еды появляется утром и вечером. Я потерял счет дням и ночам. Может быть, время движется только, когда его считают. Я его не считал. Может в этом причина?
- Да, - подумал я - ответ достойный мага. Вроде красиво и доступно, но не понятно ничего. Любят они высокие рассуждения.
Мы направились к следующим дверям. Там нас встретили двуглавые собаки, с которыми нам пришлось повозиться. Здесь же Кантор доказал, что в магии он не новичок. Манера боя у него была довольно прямолинейной, но местами впечатляла. Мы с джинном не вмешивались в бой и Кантор, развернулся с большим размахом.
Как и полагается магу из Синей Гильдии, он начал с водяных смерчей.
Собак это задержало, но не надолго. Маг, не стал медлить и на противника напал «Мерлок», довольно редкое синее создание, с мускулистым торсом, и большим, рыбьим хвостом, от пояса. Вооруженный внушительных размеров трезубцем, тот быстро расправился с собаками.
Мне оставалось только мысленно поаплодировать магу, за столько лет не утратившему хватки.
Девятый уровень встретил нас изменившейся обстановкой. Стены, ранее сложенные из камня, теперь стали красными и неровными, словно были выбиты в застывшей лаве. Двери стали напоминать норы, закрытые массивными круглыми листами поржавевшей стали. Пол под ногами превратился в мокрую и склизкую поверхность, и нам приходилось делать усилия, чтобы на нем не поскользнуться. Чем дальше, тем больше извивался коридор.
Когда мы вошли в очередной поворот, нас ждали.
Трое высеченных из камня гигантов, невероятных размеров. Они стояли друг за другом, заполняя собой все пространство впереди, держа в руках увесистые палицы. Лицо, если можно назвать лицом, этот оплывший комок лавы, первого гиганта покрылось мелкими трещинами, и воздух прорезал громовой голос.
- Кто нарушил покой демонов? Отвечайте?
Я взглянул на Альт Кеша, но тот покачал головой.
Следующим его жестом был взмах руки и вокруг гиганта образовался «дьявольский водоворот», черное заклинание, разрушающее неживую материю.
Черный вихрь закрыл врага, но не помешал ему издать дикий рев и броситься вперед. Естественно Альт Кеш перелетел за наши спины, и мы с магом приняли удар на себя. Гигант проломил мою «стену копий», но после «стены мечей» выставленной Кантором, наступление прекратилось. Мечи крошили камень, из которого был сделан гигант, и тот медленно рассыпался. Когда в атаку бросился второй, мечи уже не могли ему помешать. Не долго думая, я выхватил меч Тауноса и ударил им нападавшего. Меч отколол от него такой огромный кусок, что каменное созданье не устояло на ногах, и рухнуло, перегородив проход. Тут в дело вмешался джинн. Он протиснулся сквозь щель между потолком и завалом, и судя по звукам оттуда раздавшимся, быстро покончил с третьим врагом.
Когда мы расчистили завал, и добрались до перехода на десятый уровень, я почувствовал потребность в отдыхе. Может джиннам он и не нужен, а мне просто необходим. Этими мыслями я поделился с Альт Кешем.
- Ты прав, рейнджер, - проговорил он, - мы заглянем в одну из этих комнат, - его когтистый палец показал на две двери друг напротив друга, находившиеся прямо перед порталом.
Кантор молчал, да и что ему было говорить после семисот лет заключения. Вот выберемся, тогда наверно…
- Эй, Ван, заходи!
Это Альт Кеш, который уже разобрался с замком и распахнул круглую дверь.
Мы, нагнувшись, вошли. Кроме соломы на полу, в комнате, наверное, правильней было бы назвать ее камерой, ничего не было.
На полу мы и разместились. Едва я опустился на него, как сразу погрузился в сон.
Пробуждение мое было быстрым. Вскочив, я понял, что идет бой. Альт Кеш сражался с двумя толстыми черными змеями, напоминавшими увеличенного раза в три удава, живущего в лесах Зеленого королевства, моей родины.
Кантор сдерживал в двух «кругах нейтрализации» толпу каких-то уродливых существ, чем-то похожих на троллей. Импы, вот кто это, осенило меня. Заклинание, применяемое бывшим магом короля Атарона, было белым парализующим заклинанием, сейчас насколько я знал не используемым. Есть гораздо эффективнее. Во времена Кантор их наверно еще не было.
Я вмешался в бой, когда барьеры заклинания стали бледнеть.
На импов вылился огненный дождь, а вслед, за этим я сотворил пару молний. Через несколько минут, перед Кантором лежали две горки из полуобгоревших трупов.
Несмотря на мое неожиданное пробуждение и схватку, сон помог мне восстановить силы. Я был готов к бою, тем более он не заставил себя ждать.
Десятый уровень, чуть не стал для меня последним. Его завершением была довольно большая площадка, на которой нас встречала всевозможная нечисть. Из всех существ мне были знакомы только горгульи, да «нейвы», чудовищная смесь летучей мыши и крысы. Хоть и небольшие, они были очень юркими, а их укусы вдобавок ко всему страшно ядовитыми. Вся эта свора, дружно бросилась, в атаку. На этот раз они подготовились лучше. Стены, поставленные Крантом, были сметены в миг, а наши с Альт Кешем огненные шары и молнии, поглотило внезапно появившееся защитное поле зеленоватого цвета.
Я выругался и окружив себя индивидуальной защитой достал меч. Так же поступил и Альт Кеш. У Кантора в руках появился непонятно откуда взявшийся посох, украшенный рунами и его окружила оранжевая сфера. Стар он, стар. Но его допотопные заклинания были, во всяком случае, достаточно эффективными.
Едва мы совершили свои приготовления, как нас захлестнула визжащая и орущая на все лады черно-красная масса.
Меч мой сверкал подобно молнии. Я в который раз поблагодарил в душе Ариэлу за этот подарок. Только с его помощью, я остался жив в этой свалке. Защита моя долго не выдержала, но к тому времени, когда она рассыпалась, пространство вокруг меня было завалено телами врагов, а немногие оставшиеся уже опасались нападать, наблюдая с ужасом за сверкающим в моей руке мечом. Я оглянулся. Вид Альт Кеша, был страшен. Он был с ног до головы залит кровью врагов, которая была перемешана с его собственной кровью. Ему рассекли секирой плечо, а из правого предплечья торчал конец стрелы. Кантор же к моему великому удивлению, нисколько не пострадал. Он стоял, облокотившись на свой посох, и задумчиво смотрел на испуганных, отступивших демонов. Их оставалось восемь, и хватило вызванного Альт Кешем «огненного элементала», чтобы они разбежались в стороны, освободив нам путь.
- Дело плохо, - проговорил джинн выдергивая из предплечья стрелу. - не ожидал я, столь упорного сопротивления. А впереди еще два уровня. Ты как рейнджер? Готов продолжать?
Я кивнул головой.
- Вы ребята неплохи, очень неплохи, - влез старик, оторвавшись от своих размышлений, - но не хватает вам изящества. Эх, посмотрели вы бы на меня, тогда когда я был личным магом короля… - он мечтательно прикрыл глаза.
- Да, - подумал я, - скучное наверно было зрелище. Похоже, от такого срока заключения у Кантора начался и прогрессировал старческий маразм. Хотя вполне возможно, что семьсот лет назад он был очень крутым магом. Но, увы…время.
От этих мыслей меня оторвал голос джинна.
- Пора идти, все готовы? - и, не дождавшись ответа, он полетел к переливающемуся на противоположной стороне площадки порталу.
Мы последовали за ним. Вот хорошо ему, летает, без всяких затрат энергии и не устает. Нам с Кантором пришлось перебираться через трупы пешком, экономя силы. Мы, не джинны. Затраты на полет обычно являются самыми энергоемкими.
Одиннадцатый уровень, мы к моему удивлению прошли очень быстро. Встречавшиеся нам слизни всевозможных расцветок, плевавшиеся какой-то ядовитой гадостью, прекрасно выжигались огнем на расстоянии.
Однако когда мы вышли на двенадцатый уровень обстановка вокруг нас резко изменилась. По стенам коридора уже не было дверей, да и сам он сузился до такой степени, что нам приходилось постоянно нагибаться, чтобы не задеть, свисающие сверху сосульки из застывшей лавы. Вскоре мы оказались в большом зале. Размеры его не поддавались описанию, а перед нами расстилалось огромное озеро с мутной, черной водой. За ним возвышались огромные ворота из черного камня.
- Мы пришли - проговорил джинн - надо только перебраться через озеро.
- Только? - усмехнулся я - ничего себе только. Понятно мы его перелетим, но…. - в воздухе было гораздо труднее сражаться. Наверняка вода пропитана магией и в ней водятся не лягушки и рыбы. Я всего несколько раз дрался на воде, и прямо скажу, все это мне не нравилось. Вдобавок, из вызывающих заклинаний, большей частью можно было применять только синие. Вообще вызывать только тех тварей, которые умели летать, либо плавать.
- Приготовьтесь, - Альт Кеш не обратил на мои возражения ни малейшего внимания, - полет займет минут двадцать… - с этими словами он поднялся в воздух и поплыл по нему вперед.
- По-моему нас там ждут, - подал голос Кантор, - показывая рукой на центр озера. Вода там пенилась от постоянно прибывающего количества, выплывающих из глубин «морских змеев». Вдобавок когда мы уже тронулись, я увидел средних размеров двух морских драконов спешивших к центру озера с противоположной стороны. Это были одни из самых сильных синих созданий, выше их были только «Шейпшифтеры», аналог архангелов в белой гильдии, но те в основном, уже имели имя.
Тем не менее, пробормотав левитируюшее заклинание, я полетел за Альт Кешем навстречу им. Кантор последовал за мной.
Когда мы добрались до центра озера, драконы были уже там, и не ожидая нашего удара, напали первыми.
Вода вокруг нас вспенилась от появляющихся чудовищ. Морские змеи, гигантские мурены и левиафаны, даже пара «призрачных монстров», во общем все, что можно вызвать на воде. И вся это нечисть бросилась на нас.
Я, не долго думая, выхватил свой любимый меч и он начал жить своей кровавой жизнью. Все-таки это было, наверно, лучшее оружие, которое я когда-либо держал в своих руках. Он сам находил цели и словно становился дополнением моей руки и моим вторым разумом. Несмотря на это, моя защита трещала по швам. Слишком много было сильных созданий вокруг меня. Вдобавок и морские драконы, тоже не спали. Воздух гудел от концентрированной магии. Я даже не видел своих спутников из-за поднявшихся вокруг меня смерчей. Когда я все-таки добрался до одного из драконов и, не взирая на яростное сопротивление, отрубил ему голову, на меня обрушился мощный удар хвоста морского змея, пробивший мою защиту и только чудом не расплющивший меня в лепешку. Я рухнул в воду накрытый вдогонку стеной воды. Вода была маслянистой и вонючей. Плаваю я плохо, но на воде кое-как держаться могу.
Под водой я чудом увернулся от зубастого средних размеров левиафана и вынырнув, оглушенный ударом, успел все же выкрикнуть левитирующее заклинание, сразу отлетев в сторону от битвы. Слава Таурону, меня никто не заметил.
Альт Кешу с Кантором приходилось не сладко, хотя число нападавших врагов стало гораздо меньше. Оставшийся дракон ушел в глухую защиту, пытаясь остановить напавший на него рой невероятных размеров зеленых ос. Я улыбнулся. Заклинание это было очень трудным и требовало бешеных затрат энергии, но все это компенсировалось его действием. Высасывая ману из защитного поля противника, осы становились все сильнее и сильнее, и в принципе жертва была обречена. Недостатком было то, что любое достаточно сильное огненное заклинание, уничтожало пчел. Именно поэтому они не использовались против красных созданий. А для синих тварей, это было идеально. Тем более что все они ограничены, только магией своей Гильдии.
Однако, как я уже говорил, у моих соратников и без дракона хватало проблем.
Альт Кеш отбивался от окружившей его кучки «морских стрекоз», которые были одними из самых живучих созданий вызываемых синими магами.
Кантор отбивался от двух «призрачных монстров», и последнего водяного змея, наверно именно, того, кто меня ударил хвостом.
Я, решив, что оправился от удара, бросился на выручку. Но, честно говоря, мне хотелось расправиться с этим поганым змеем. Я даже получил удовольствие, видя как его, разрубленное, на несколько частей тело, уходит под воду.
Тем временем Кантор справился с монстрами, и мы вдвоем, довольно быстро помогли избавиться джинну от наседавших на него стрекоз.
Когда мы долетели до противоположного берега, я внимательно посмотрел на спутников. Кантору досталось больше всех. Он был весь исполосован когтями, и из глубоких царапин на теле, капала кровь. Альт Кеш выглядел лучше, но и у него был изрядно помятый вид. Его лицо, и так не особо красивое, теперь залитое кровью, своей и чужой, походило на карикатуру человеческого. У меня, судя по неясному отражению в мутной воде, вид был тоже не очень.
- Теперь остался последний уровень - проговорил Альт Кеш, - я понимаю, что мы все устали, но если мы не войдем сейчас, то Бришан пришлет еще тварей.
- Ты прав - я сел на землю. Конечно, он прав, но мы устали. Хуже усталости, для мага ничего нет. Силы могут оставить его в любое время, а что такое маг без силы? Нет силы, нет магии. Ты тогда просто смертник. Я посмотрел на Кантора. По его виду было видно, что ему все равно. Он, наверно уже смирился с судьбой, которой сейчас для него были мы с джинном.
- Надо идти, - вновь повторил Альт Кеш и направился в темноту ворот. Вздохнув, я с Кантором последовал за ним.
И я вновь оказался в знакомом зале. Теперь, правда, в другом качестве, и с союзниками. Во мне начала подниматься злость на короля демонов, и я подумал, что если получиться, ему отомстить, то будет просто великолепно. Однако я не обманывал себя. Бришан не менее сильный соперник, чем Фаэр, скорее даже еще круче, чем тот. Учитывая, что в тайниках подземелий, лежат бесценные магические книги и наверняка сосредоточены почти нескончаемые запасы энергии, сражение будет неравным. Но, слава Таурону, в сражениях не всегда выигрывает тот, кто сильнее. Скорее тот, кто хитрее. Вот это и требовалось от нас в полной мере.
Зал нисколько не изменился. Все та же огромная люстра и полумрак.
Когда мы подошли к трону, на столе по-прежнему лежала открытая книга.
Но нет, кое-что все-таки изменилось. На спинке трона, вставленный в золотую оправу, сверкал рунный камень. Я не мог сдержаться и бросился к нему, но Джинн отшвырнул меня назад, как какую-то пушинку.
- Не торопись рейнджер, сначала меч - Альт Кеш нагнулся к спинке трона и начал шептать заклинание на неизвестном мне языке. Трон окутало красное облако и через несколько минут я увидел невероятных размеров меч, завораживающий своей красотой и изяществом отделки.
В этот момент в зале прогремел гром, и в пол ударило, шипя несколько небольших молний. Прежде чем мы успели поставить защиту, нас отбросило в сторону от трона. На нем же появился Король демонов, закутанный в кроваво-красную хламиду. В руках он держал меч, столь желанный для джиннов.
- А, гости - рассмеялся Бришан, - мне докладывали о вас. Не думал я, что вы так далеко сможете добраться. Ну, раз добрались, я решил вас встретить. Ах, да! Ван! Рад тебя видеть рейнджер! Значит, сумел освободиться от заклятья. А гномы? Вот же, гады. Подставили, да? Ничего, жалко только Дэвирна, - Бришан нахмурился, и стало заметно, что он еле-еле сдерживает гнев, под маской своей шутливой речи.
- Одним сумасшедшим троллем меньше. Разве это плохо? - съязвил я, поражаясь возникшей непонятно откуда своей наглости.
- Ты наглец! - загремел Бришан, - куда тебе до Дэвирна, жалкий человечек.
Джинн показал жестом, чтобы я замолчал и проговорил:
- Привет и тебе, король демонов, отдай меч, и мы уйдем.
- И рунный камень - вставил я негодуя на забывчивость Альт Кеша, хотя понятно, что тот его не интересовал.
- Не много ли вы хотите? - Бришан казалось снова, приобрел хорошее настроение - знаете, я решил вас убить. Да, да. Потому, что - голос демона внезапно перешел на рев, - вы меня достали.
Я вовремя закрылся защитной сферой. На нас обрушился черный дождь из пепла, и какой-то едкой темной жидкости. Когда он прошел, я с удовлетворением отметил, что все мои союзники тоже успели закрыться. И мы пошли в атаку.
Не долго думая, я накрыл демона серией огненных шаров, к этому джинн добавил «ледяное пламя». Кантор не растерялся и к холоду и огню добавился «кислотный дождь». Место, где стоял Бришан, скрылось в черном шипящем дыму. Ни одно существо не могло бы устоять против такой адской атаки. Бришан устоял. Точнее он сделал все проще. Он телепортировался за спину к Кантору и его огромный меч, вошел в спину мага как в масло. Демон расхохотался и сделал неуловимое движение мечом. Две половинки тела мага упали на мраморный пол.
Я повернулся и вызвал «черных рыцарей», однако моя надежда на то, что они отвлекут врага, оказалась напрасной. Бришан расправился с ними в течение несколько минут, но джинн не дремал и сразу после этого демону пришлось бороться с толпой джиннов вызванных Альт Кешем.
- Рейнджер, - прокричал он с трудом поворачивая ко мне голову и продолжая накачивать энергией своих джиннов - пробирайся к трону и….- договорить он не смог, так как Бришан, раскидав атакующих, напал на него. Меч джинна, казавшийся мне огромным, теперь издал жалобный звон, столкнувшись со своим собратом, в полтора раза размером больше его.
Я метнулся к трону. Несколько долгих секунд и рунный камень, вынутый из оправы у меня за поясом.
Тем временем джинну приходилось туго. Он не мог применять вызывающие заклинания в драке, Бришан ему мешал это сделать, тесня его.
Я пробормотал слова, и в зале появились «призрачные тени». Заклинание было хорошо тем, что убитая тень, снова возвращалась через некоторое время.
Только поддерживай энергией. Параллельно я вызвал «военного мамонта», очень энергоемкое белое заклинание, бывшее в колодах данных мне Махамотом.
В зале материализовался средних размеров мамонт, но и этого ему хватило, что бы заполнить собой четверть зала. Он был весь закован в железо, из которого торчали длинные, острые как ножи невероятных размеров железные шипы.
До этого я не видел этого заклинания, но оно впечатляло.
Мое вмешательство отвлекло внимание короля демонов. Он напустив на Альт Кеша и мои тени, каких-то отвратительных зеленых тварей, вооруженных до зубов, повернулся к мамонту. И вовремя. Хобот, молнией просвистел над головой, еле успевшего отскочить в сторону, слегка растерянного Бришана. Он наверно тоже первый раз сталкивался с этим заклинанием. Второй удар хобота выбил меч из его рук. Демон взревел от ярости, и в его руках появилось черное копье, исписанное какими-то символами. Он метнул его, но броня мамонта сдержала удар. Следующий удар хобота, отшвырнул Бришана в сторону. Тот чудом успел выскользнуть из под ног мамонта, пытавшегося раздавить демона.
Взлетев высоко, демон вызвал еще одно копье и на этот раз удар был точным. Оно пробило броню и вонзилось в тело мамонта. Тот обречено затрубил и медленно завалился на бок. Конечно, копье было не простым, а наверняка с сюрпризом. Бришан кинулся на джинна, который уже разобрался с зелеными тварями и стрелой летел к выбитому у Бришана мечу.
К сожалению, демон оказался быстрее. И вновь столкнулись два меча.
Про меня я так понял, забыли. Я бросил все сомненья и, прокричав давно подготовленное заклинание, шагнул в портал.
Вышел из него я в дворце Ариэлы и срочно уничтожил путь обратно.
Добравшись до одного из диванов, стоявших по стенам, я рухнул на него.
Только сейчас я почувствовал, насколько устал. Это было моей последней мыслью перед тем, как я провалился в сон.
Проснулся я на мягкой постели. Оглядевшись, я понял, что это покои Ариэлы.
А вот и она сама. Как всегда в чем-то шелковом, белом и прозрачным, а поэтому волнующим. Улыбка ее, адресованная мне, согрела меня круче самой крепкой «эльфийской бормотухи»
- Ты выспался? - спросила она, садясь на угол кровати.
- Да, - я приподнялся и почувствовал, что полон сил и энергии. Вдобавок осмотрев себя, я понял, что во время сна меня вымыли и переодели.
- Спасибо - произнес я с благодарностью.
- Рассказывай, - лицо Ариэлы стало серьезным.
- У входа в подземелье нас ждали. Там был Фаэр.
- Фаэр - Ариэла нахмурилась, - но как тогда…
- Ты хочешь спросить, как мне удалось улизнуть? Помогли джинны. Их король Махамот, послал со мной своего личного мага…
- Подожди, а Фаэр?
- Он мертв.
- Что? - Ариэла выглядела потрясенной - Глава Красной Гильдии мертв? Не может быть! Вот уже 700 лет Главы Гильдий не умирают в бою. Это прецедент…Предсказание… - она с трудом взяла себя в руки.
- Какое предсказание?
- Потом. Рассказывай дальше.
- А, что дальше. Мы пробрались в подземелья, по пути освободив Кантора, личного мага Атарона, сидевшего там в темнице. Потом было несколько боев и схватка с Бришаном. Единственная проблема в том, что я не выполнил договор с джиннами. Нам поручили забрать у демона меч.
- Меч-телепортатор? - Ариэла вскочила.
- Да, а ты знаешь его? Мне сказали, что люди не могут им пользоваться.
- Чушь. Ты не представляешь, что это за меч.
- Меч, как меч. Просто перемещает по подземельям.
- Не совсем так рейнджер. Это второй артефактный меч, после Меча Черного рыцаря. А меч Тауноса, как ты знаешь лишь седьмой по силе.
Она была права. В Шандале все артефакты имели строгую, иерархию. Особенно мечи, луки и прочее оружие. Те, которые были сделаны Демиургами и Тауроном, обычно входили в десятку, дальше шли вещи сделанные учениками Таурона и другими магами. Но они были не сравнимы с первой десяткой.
- Кстати тебя ввели в заблуждение. Да, есть артефакты, которыми не может пользоваться человек. Но Меч Крога, не относится к таким. Помимо перемещения он способен выкачивать энергию из врага, да и многое другое. Сейчас все равно это не имеет значение. Так продолжай дальше. Схватка?
- Да, схватка. Меч украсть не удалось, появился Бришан. В схватке Кантор погиб. Видя, что дело плохо, я ушел через портал, бросив джинна сражаться с Бришаном.
- Понятно - проговорила Ариэла, - значит джинн скорей всего погиб, а ты нажил смертельных врагов среди них, а конкретней одного, самого страшного, Махамота. Не весело. Они будут мстить.
- Знаю, - усмехнулся я - но сейчас они далеко.
- Ладно, - Ариэла поднялась - через три дня пятиугольник. И я отомщу кое-кому.
В этот момент, двери распахнулись. На пороге стояла бледная пожилая женщина, одетая в очень скромное, почти монашеское платье. Длинные седые волосы спадали на плечи.
- Белая ведьма Люси - догадался я. Это была правая рука Ариэла, ее главная советница. Она, да еще Рокос, старик с неприятным лицом, обожженным с одной стороны. Его я видел пару раз во дворце.
- В чем дело Люси? - строго спросила Ариэла
- Беда госпожа, Рокос предатель! На дворец напал Дедрон. Я послала в казармы и к королю гонца, но помощь будет в лучшем случае через час.
- Пошли, - Ариэла направилась к дверям, - я покажу Дэдрону, что такое гнев Ариэлы, - Люси, задержи его пока.

Предательство и любовь

«Если глава Гильдии гибнет, в течение десяти дней избирается новый глава. Собрание, принимающее это решение, должно состоять из советников бывшего главы, короля, претендента и нескольких магов, выдвинутых Сходом Гильдии…»
«Заповеди. Тридцать второй свиток» Таурон

«Великие волшебники были почти бессмертными, но существовало пророчество Таурона, не записанное в его свитки. Оно говорило о том, что если один из Глав Гильдий падет в бою, от другого Главы, то должно последовать еще две смерти Великих»

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

«Пророчества» П. Брум

«Любой маг, приняв посвящение, теряет способность к зачатию ребенка. Эта жертва, является необходимой, ибо все в природе связано между собой неразрывно, и для того чтобы получить, обязательно надо что-то отдать. Поэтому, не торопитесь. Спешка - враг любого дела, особенно когда оно на всю жизнь».
«Заповеди. Пятнадцатый свиток» Таурон

Когда мы вышли из комнаты, Ариэла повела меня наверх, по извилистой, деревянной лестнице. Вскоре мы уже стояли на большом балконе, с которого открывался прекрасный вид на широкий двор, на котором шло жаркое сражение. Шипели молнии, взрывались огненные шары, вызванные чудовища, рыча и воя, схватывались друг с другом. В общем, обычное сражение. Дедрона я не увидел, сражались в основном черные создания. Пара вампиров, несколько «Вызывающих», и еще какие-то, не известные мне твари. Им противостояли архангелы, возглавляемые первосвященником.
- Дэдрон, скорее всего во дворце - проговорила волшебница, подтверждая ее слова, воздух прорезал отчаянный женский крик.
Мы быстро устремились вниз. Картина, которую мы увидели, выбежав в тронный зал, была впечатляющей. На полу лежало то, что когда-то, по всей видимости, было Белой Ведьмой Люси. Теперь это было изуродованное тело, которое словно провернули между жерновами. Я вздрогнул. Такой эффект давало только одно заклинание. «Черный пресс». Оно было артефактным, и применить его мог только глава Черной Гильдии. А, вот и он сам.
Дэдрон, стоял перед трупом ведьмы. Увидев нас, он расхохотался.
- Привет, Ариэла! Как тебе, а? Нравится? - он ударил ногой тело, лежавшее перед ним.
- Как ты посмел Дэдрон! Ты же нарушил все законы. А пророчество?
- Твое пророчество, полный бред. А законы? Их можно переписать. Таурон мертв 2000 лет. Настала время обновления. Но сначала, я избавлюсь от тебя и твоего любовника, который меня очень сильно раздражает. А для равновесия сил, вызовем сюда Рокоса.
Дэдрон взмахнул рукой и зале материализовался Рокос.
- Ты, - задохнулась Ариэла, - но почему?
- Не хочу быть вторым, - выкрикнул тот и напал на меня. Дэдрон схватился с Ариэлой.
Я закрылся от «огненного шторма», и послал на противника «черного джинна», решив быстрее с ним расправиться и помочь Ариэле. Но, не тут то было. Рокос оказался более сильным, чем я предполагал. «Черный джинн», вступил в явно не равную схватку с «белым драконом», я думал, что эту тварь, может вызывать только Великий, но наверно Дэдрон, помог своему напарнику. Не успокоившись на этом, Рокос послал на меня целую серию заклинаний. Мне пришлось туго. Меня окружили зомби. С верху пикировали, невероятных размеров летучие мыши. Вдобавок, я еле успевал отбиваться, от бесчисленных огненных шаров и молний.
И снова меня выручил меч. Я закрутил его над головой, и вокруг меня образовалась голубая сфера. Меч, напополам разрубал зомби и летучих мышей, без малейшей заминки. Вскоре, они превратились в горы трупов, валяющихся вокруг меня. Долго не мешкая, я ударил по Рокосу «шрапнелью», раскаленными кусочками железа, не очень сильное, но эффективное это заклинание отвлекло того. Пока он замораживал их «стеной льда», я вызвал несколько элементалов, всевозможных расцветок и послал их на волшебника. Теперь Рокосу пришлось туго.
Решив преподнести ему еще один сюрприз, я взмыл в воздух и, подлетев, завис над головой врага. Он меня не видел, занятый схваткой с моими элементалами, поэтому мой меч, как я и предполагал, не встретив сопротивления, пробил защиту мага, и вонзился ему в макушку. Фонтаном брызнула кровь. Я еле успел отлететь, чтобы не быть испачканной ею.
Рокос со стоном упал на колени, и защита его исчезла. Он скрылся под увидевшими его слабость «элементалами».
Я приземлился и бросился на помощь к Ариэле. Судя по всему, Дэдрон одолевал.
Великие сражались энергиями, без вызывающих заклинаний. Дэдрон, был вооружен двуручным, черным мечом, у Ариэлы в руках был трезубец, с острых концов которого, струилось пламя. Искры веером разлетались вокруг них.
Я выругался. В подобные драки, нельзя было вмешиваться. Иначе можно была отвлечь, сконцентрировавшихся на своей магии соперников, что могло привести к плачевным последствиям для любой из сторон. Мне оставалось лишь наблюдать. Я оглянулся и с удовлетворением заметил, что «элементали» исчезли, оставив обгоревший труп Рокоса. Вновь повернувшись, к Ариэле и Дэдрону, я сосредоточился на схватке. Ее, честно скажу, стоило посмотреть. Мало кто видел, как дерутся двое Глав Гильдий.
Оружие их, описывало столь сложные кривые, отыскивая слабые места в защитах, что мне оставалось только с восхищением качать головой.
Дэдрон теснил волшебницу, было видно, что он одолевает. Удачный выпад его, срубил два зубца оружия Ариэлы, но волшебница не растерялась. Я поразился ее хладнокровию. Моментально отлетев в сторону, она вызвала двух архангелов, и «Северного Паладина». Это артефактное заклинание, насколько я знал, было доступно только Великим заклинаний. Я не смог сдержать свое восхищение, когда он появился в зале. Он был раза в два выше и мощнее, чем встреченной мной и Солаваром в храме. Весь закованный в серебристую броню, он словно дышал невероятной мощью и силой. Щит его засверкал и выхватив короткий меч, он бросился на Дэдрона. Ангелы последовали его примеру. Воспользовавшись тем, что теперь могу вмешаться, я метнул в мага «кровавый рассвет», красное заклинание, выливающее на противника тонны, едкой, кипящей красной жидкости, похожей на кровь, но разъедающей все, лучше любой кислоты. Против него не существовало преград. Единственный его недостаток, это то, что оно было очень быстро действующее, и надо было очень точно рассчитать расстояние.
Расстояние я рассчитал, точно, неудача меня настигла в другом месте. Оказывается Дэдрон, знал то, что не знал я. Он успел вызвать двух, невероятного размера «нейвов», которые вступили в схватку с Паладином и архангелами. Почти одновременно его окутала прозрачная, серая и рыхлая пленка, неизвестного мне заклинания. Мой «кровавый рассвет», растворился в ней без следа. В ответ в меня ударил «холодный луч», столь сильной концентрации, что если бы не поставил сразу тройную стену огня, он бы заморозил меня насмерть.
- Да, подумал я, лихорадочно воздвигая перед собой стены из мечей, копий и огня, - с таким магом, шутки плохи.
Строя защиту и, отражая постоянные нападения Дэдрона, я отвлекся и выпустил из поля зрения Ариэлу. Когда я, наконец, вспомнил о ней и оглянулся в ее сторону, у меня чуть не остановилось сердце. Дэдрон, параллельно с атаками на меня, умудрился вызвать на Ариэлу, «черный пресс», тот самый, который уничтожил Люси. Волшебница, сдерживала его изо всех сил, но сгусток тьмы, в форме облака, неумолимо продвигался в ее сторону. Я спешно выплеснул на Дэдрона больше половины своих наступательных заклинаний. Волшебник, вынужден был отвлечься на защиту, так как его обступили вызванные мной разнообразные твари, а его защита трещала от огненного напора «дыхания огня», еще одного красного заклинания, добавлявшего всем моим созданиям возможность атаковать огнем.
Черное облако, замедлило свой ход. Я с облегчением вздохнул. Ариэла начала отгонять от себя смертельное заклинание. Тем более, я услышал, за закрытыми дверьми тронного зала шум и звон мечей. Это означало одно. Пришла помощь от короля.
В этот миг, в зале, прямо за Ариэлой, появился оранжевый портал. Из него выскочил маленький человечек, с огненно рыжими волосами, обезьяньей мордочкой и крестом Таурона на груди. Я опешил. Это явно был кто-то из глав Гильдий, но я не мог понять кто. Дошло до меня уже позже.
Человечек, пользуясь моей растерянностью и тем, что Ариэла полностью сосредоточилась на сдерживании облака, метнул в спину волшебницы светящийся красным светом кинжал. Когда я опомнившись, обрушил на него поток холода, было поздно. Человечек юркнул в портал, ускользнув от него, а Ариэла зашаталась. Кинжал вонзился ей в спину и зал прорезал отчаянный женский крик. Я метнулся к ней, но было поздно. Защитное поле вокруг волшебницы исчезло, и «черный пресс» окутал свою жертву. Я почувствовал, как по моему лицу бегут слезы, но сделать я, увы, ничего не мог. Ни один маг, не сможет остановить действие этого заклинания. Ариэла была обречена. Крик ее затих, и в зале раздавалось, лишь чавканье пресса, перемалывающего жертву, да звуки боя Дэдрона, с моими созданиями. Я, уже не контролируя себя, ринулся на Дэдрона, который уничтожил почти всех противников, кроме Паладина. По тяжелому дыханию, было видно, что волшебник начинает уставать. Но и Паладин, весь залитый кровью, еле держался.
Я выхватил меч и со спины, подло, напал на мага. Точь-в-точь, как это проделали с Ариэлой. Меч Тауноса, легко прошел через защиту и ударил Дэдрона в спину.
Хлынула кровь. Второй удар, отрубил левую руку волшебника.
Тот заорал во весь голос и метнулся в сторону портала, но не добежал, силы оставили его. Он рухнул в двух шагах от портала. Паладин, тоже зашатался и рухнул. Я подлетев к лежащему магу, нанес еще один удар, но тот, невероятным усилием, ускользнул от смертельного лезвия. Меч отрубил ему ногу выше колена. Весь в крови Дэдрон полз к порталу. Я снова занес меч, и в этот миг в зал вбежали войны короля. Не разобравшись, кто есть кто они выпустили стрелы, в единственную фигуру с мечом, то есть в меня. Я еле успел защититься. Воспользовавшись моей заминкой, Дэдрон сделал последний рывок, и исчез в портале. Тот сразу погас. Я упал на колени и зарыдал.

Мы сидели за длинным столом, в потайной комнате, находившейся за тронным залом короля белого королевства, Араза. Кроме меня и короля, в комнате была Андра, сестра Ариэлы, хрупкая девочка, лет четырнадцати, с пышными белыми волосами, с красными от слёз глазами, и лицом так сильно напоминавшим Ариэлу, что у меня при взгляде на него, щемило сердце. Не думал, что я так привязан к волшебнице. Четвертым был Сэнтор, старший из священников, касты Белой Гильдии, идущей сразу после советников. Так как советники все были мертвы, то, скорее всего он был первым претендентом, на освободившиеся места.
- Нам надо решить - произнес Араз, тихим голосом, - что делать дальше. Вы уже все знаете о вероломном нападении и битве. Единственный выживший и главный герой, это Вэннет, рейнджер, - он показал на меня, - поверьте, мне трудно говорить, я любил Ариэлу и вероломству Дэдрона, нет прощенья. Надеюсь, он не выживет, от нанесенных тобой ран, - он посмотрел на меня. - Но жизнь продолжается. Нам надо выбрать нового главу Белой Гильдии, У меня есть предложение, - он взглянул на Сэнтора, и тот кивнул, - Я предлагаю тебя Ван.
- Что? Меня? - я был оглушен и растерян - Меня? Главой Гильдии? Рейнджера? Это что, шутка?
- Это не шутка, Вэннет. Это официальное предложение.
- Но, я рейнджер. Это же вызов всем Гильдиям, и нарушение заповедей Таурона, да и, наконец, это просто смешно.
- Заповеди, не вечны рейнджер, - произнес Сэнтор, - так каково твое решение.
Я задумался. Похоже, они не шутили. Но, это же глупо. Какой из меня Глава Гильдии. Я, рейнджер. И даже если отбросить произнесенную мной много лет назад клятву, я привык к свободе. Да и брать на себя такую ответственность. Управлять Гильдией это нелегкое дело, вряд ли у меня хватит терпения. Нет, нет и нет. А, скажу все как есть.
- Прошу меня извинить, Ваше Величество, - я поднялся, - Польщен вашим доверием, но вынужден отказаться от вашего предложения. Я рейнджер, и не могу быть достойным главой Гильдии. Не мое это призвание, да и не умею я отвечать за других. Я привык отвечать только за себя. Но, не отказываюсь от мести. Я не успокоюсь, даже если Дэдрон мертв. Есть еще тот, кто вонзил кинжал в Ариэлу. Скорее всего, это новый глава Красной Гильдии.
- Садись, Ван - король улыбнулся, - честно говоря, я был почти уверен именно в таком твоем ответе. Конечно, жаль, ну да ладно. Единственная кандидатура, остающаяся нам, это Андра, сестра Ариэлы.
Девочка, сидевшая напротив меня приняла гордый вид.
- Официально, ее изберут через три дня. Но ты Ван, должен стать ее наставником, вместе с Сэнтором, который становится первым советником. Еще двое советников, определятся позже.
- Хорошо Ваше Величество, я сделаю, что смогу.
В комнате раздался тонкий писк и перед Сэнтором из воздуха появился лист бумаги. Пробежав его глазами, он посмотрел на сидевших рядом с ним, и произнес:
- Это сообщение от моего шпиона в Яинломе, столице Красного королевства. Новой Главой Гильдии назначен Флэр, первый советник Фаэра. Скорей всего, именно он напал на Ариэлу.
- Я не могу, объявить войну Красному королевству. Мы сейчас ослаблены, а к Флэру, сразу присоединится Черное королевство. Его король Дэт, давно мечтает о моем троне, - печально произнес Араз.
- В воздухе пахнет войной, Ваше величество, - произнес Сэнтор, - раньше или позже, но она будет без сомнения.
- Это я понимаю, - произнес задумчиво король, - а ты, что скажешь, рейнджер? Ты с нами?
- Да, с вами. Я думаю, надо обратиться к Друду. Он и Лив, король Зеленого королевства нас поддержат. Тем более, сейчас после подлого нападения и убийства Ариэлы.
- Ты прав, - король поднялся, - ты направишься к Друду, и заручишься его поддержкой. Сэнтор поможет тебе попасть к нему. Единственно о чем прошу тебя, рейнджер. Если сможешь, постарайся, как можно дольше отсрочить начало войны. Мне надо подготовить армию и собрать магов.
- Хорошо Ваше Величество.
- Все можете идти.
С этими напутственными словами короля мы покинули комнату.
Арадна, осталась с королем, мы же с Сэнтором, направились к выходу из дворца.
- Тебя ждет еще один сюрприз, рейнджер - произнес тот, когда мы выходили из ворот на площадь перед дворцом.
- Какой? - я повернулся к советнику
- Смотри! - он показал вперед, и сделал жест рукой
Воздух начал колебаться и передо мной появилась, до боли знакомая, рыжеволосая фигура.
- Дайана, - вырвалось у меня, и в тот же миг, она оказалась в моих объятьях.

Флэр, новый избранный Глава Красной Гильдии, вышел из портала во дворце Дэдрона в Нодоле. Его пригласил Глава Черной Гильдии. Интересно, он слышал, что Дэдрон погиб. Тем не менее, связавшийся с ним первый советник Рант, заявил, что волшебник жив. Интересно. После того как он нанес роковой удар Ариэле, Флэр чувствовал возрастающую в нем жажду власти. Ведь на самом деле, его избрание было довольно спорным. Все шло нормально, но в дело вмешался Фрэгг, брат Фаэра, считавший, что он гораздо более достоин избрания Главой. Однако собрание с перевесом в один голос, выбрало его, Флэра. А, Фрэгг, не смирился. После собрания он исчез, а сейчас ходят слухи, что он собирает на юге войска, и готовиться взять трон Главы силой. Но, слава богам, король Красного королевства Плас, на стороне Флэра, как и большая часть магов гильдии. Честно говоря, Флэр растерялся, узнав о смерти Дэдрона. Договор, подписанный ими, сразу после избрания, в этом случае становился просто бумагой. А воевать с претендентом на трон, без такого союзника, Флэру не хотелось.
Пройдя сквозь несколько длинных мрачных коридоров, Флэр оказался в небольшой, богато убранной комнате. Посередине ее стояла огромная кровать, на которой Флэр увидел Дэдрона, или скорее то, что от него осталось. Лежавший на кровати волшебник, стал калекой. У него не было левой руки, и большей части одной из ног. Вдобавок он был весь в повязках, набухших кровью. Лицо его исказилось от боли, и он произнес хриплым голосом:
- Привет, Флэр.
- Привет и тебе, - ответил Флэр, стараясь не смотреть на израненного мага
- Не бойся, я еще жив. Несмотря на то, что был очень близок к смерти. Этому рейнджеру повезло. Что же ты убежал, не вовремя.
- Ты говоришь, явно не думая, Дэдрон - нахмурился Флэр, - без меня, Ариэла была бы жива, а ты сейчас не лежал бы здесь, а горел в похоронном костре.
- Ладно, ладно - примирительно произнес Дэдрон, - не горячись. Этот проклятый меч Тауноса - он поморщился от боли.
- И, что? - поинтересовался его гость, - не можешь регенерировать?
- Регенерировать я конечно могу, но раны нанесены не простым мечом. Поэтому, процесс восстановления идет дольше, чем обычно. Рассказывай, какие новости. Меня уже все посчитали мертвым?
- По большей части, да. Слухи летят быстро.
- А, как Белое королевство? Кто вместо Ариэлы?
- Андра, ее сестра.
- Андра? Ей же только четырнадцать?
- Да, но больше выдвигать некого. Говорят, сначала трон предложили Вэннету, но он отказался.
- Главой Гильдии? Рейнджер? - Дэдрон, казалось, был изумлен до глубины души, - они там с ума наверно сошли. Хотя было бы забавно.
- Наверно, но послушай. Фрэгг собирает войско на юге.
- А, этот твой соперник?
- Да, именно. Мне нужна помощь.
- Я помогу тебе, но ты должен помочь мне.
- Как?
- Я собираюсь уничтожить рейнджера. Потом продолжить войну с Белым Королевством. Месть моя будет страшной! Для этого надо вызвать «Колосса Шарди».
- Кого? - изумился Флэр, - его не вызывали наверно лет триста, после того, как твой отец натравил его на Мерля и тот погиб.
- Вот именно. Мерль, великий Мерль, с ним не справился. Куда же тогда рейнджеру.
- Если ты серьезно, Дэдрон, хорошо. Но ты ведь знаешь, что для этого надо сделать.
- Конечно. Нужно две жертвы. Два достаточно сильных мага. Чем они сильнее, тем сильнее «колосс». Со своей стороны, я жертвую Рантом.
- Первым советником?
- Да. У меня уже есть кандидатура на его место. Думай теперь ты.
- Я… - Флэр задумался, - ладно, с моей стороны Файра, мой второй советник.
- Отлично, ритуал начнем завтра, - Дэдрон улыбнулся - К утру привезешь свою жертву в магическом сне, в Ноднол, в мой дворец. И завтра вечером, мы будем повелителями сильнейшего создания, из всех которое могут вызвать Великие. И никто нам не сможет тогда помешать, и я отомщу! А, ты избавишься от этого Фрэгга.
- Ты прав, как всегда. Я рад, что ты жив.
- Ладно, ладно. Но есть еще маленькая проблема. Друд! Этот старик чтит законы, и все еще силен. Списывать его со счетов нельзя. Насколько я осведомлен, рейнджер отправился к нему. Ты должен опередить его и попасть к Друду первым.
- Что я ему скажу? Он же после убийства Ариэлы, зол на тебя и…
- Вот, вот, на меня! Тебя же он не знает, Фаэр мертв! Ты просто договорись о помощи. Скажешь, мол, Дэдрон, угрожает мне. Старый поверит. И будет считать, что со стороны Красного Королевства, ему нечего опасаться. Он доверчив, так, что убеди его. А дальше, если начнется война, ты можешь ударить в спину, своим «союзникам».
- Гениально! Я уже в пути! - с этими словами Флэр исчез.
- Джинн тебя забери, - выругался Дэдрон, - где они там, в Красном Королевстве, находят столь тупых Глав? Эх, Фаэр, Фаэр, как же тебя угораздило. Теперь вокруг одни идиоты. Однако хватит. Надо придумать, как разобраться с этим Фреггом. Да и «Колосс Шарди», - он мечтательно прикрыл глаза, - это будет прекрасно.

Я шел по едва заметной, лесной дороге, замысловато петляющей на своем пути. Вокруг возвышался лес, состоящий из многометровых гигантов-деревьев, созданных магией вместе с природой. Каждое второе, по желанию Друда, могло мгновенно превратится в машину для убийства, которой в этом месте, ни один маг, ничего не смог бы противопоставить. Это был Великий Лес Друидов. Я шел к Дастилу, столице Зеленого Королевства, туда, где появился на свет. Сколько прошло с того момента времени, я уже не помнил, так как маги не считали свои года. Они не старели, как обычные люди. Никто из них не умирал своей смертью. Никто не мог подсчитать их время жизни, а сами они не обращали на это никакого внимания. Единственное, что я знал, это то, что у каждого мага старение останавливалось внезапно. Поэтому к примеру Друд, у которого это наступило в 112 лет, оставался вечным стариком, а Морен, Глава Синей Гильдии - вечно молодым.
Хрустнула под ногой ветка, и мои мысли вернулись к последним часам в Никете.
К встрече с Дайаной.
Мы не задавали друг другу, вопросов, все было понятно и так, оба это читали во взглядах друг друга. После того, как они разомкнули обьятья, Дайана прошептала мне известие, которое было невероятным.
- Я беременна.
- Но, как… - вырвалось у меня.
Сказать, что я был удивлен, значит не сказать ничего. Произошло невозможное. Кроме Глав Гильдий, пользовавшихся для этого своими артефактными заклинаниями, ни один маг не мог стать отцом. Это была плата за силу, которой наделяла его магия. Мало того, заклинания, используемые Великими, могли произносить только мужчины.
Не знаю по чему, но Таурон не любил женщин, что было видно во всех его «Заповедях».
Как она забеременела, я не понимаю, но не верить ей я не мог. Это факт!
- Я не знаю, - Дайана сама казалась растерянной. - Я понимаю, что это невозможно, но это получилось.
Значит так, - произнес я, - до последнего момента это должно остаться тайной. Открыв это, мы просто уничтожим пару непреложных законов Шандала, а сейчас для этого не время и не место.
- Понимаю, - прошептала Дайана, - постараюсь скрыть все, настолько, насколько это возможно.
Дальше, мы постарались отбросить все плохие мысли, и занялись тем, что предначертано природой мужчине и женщине. Но, все же известие о беременности, не давало мне покоя. Такие вещи, как правило не происходят просто так. Скорей всего, если Дайана не ошибается, все это было предрешено.
Но с какой целью?
С этими невеселыми я, через портал открытый Сэнтором, оказался в Великом Лесу Друидов.
Лес стал реже и вскоре я вышел из него и передо мной раскинулся стоявший в низине, великолепный город, окруженный высокой и мощной стеной из деревьев, которая по прочности своей не уступала любой каменной стене в городах Шандала. Стена была живая, и это делало ее не просто укреплением, а смертельно опасной для противника. Вековые деревья с стволами в три-четыре обхвата шириной, казалось, вросли своими ветвями друг в друга, так тесно они росли. Их переплетали невероятной толщины лианы. В их зарослях я различил сверкание сотен глаз зверей, притаившихся охранников города.
Меня встретили у ворот, словно высеченных в стволе огромного дуба. Два эльфа, повели меня в город, к возвышающемуся на южной стороне, дворцу Друда.
Пробираясь между домов, которые большей частью располагались на деревьях, прячась в раскидистых ветвях, я старался не наступить, на бесчисленное множество всевозможных животных, снующих под ногами. Сами жители, большей частью эльфы, встречавшиеся на моем пути, не обращали на эту суматоху никакого внимания. То здесь, то там слышалась музыка. Лютни и свирели, излюбленные музыкальные инструменты лесного народа. А, сама музыка, была просто священна среди эльфов. Все имеющие талант к ней, сразу становились, чуть ли не национальными героями. Люди не могли похвастать подобными талантами, но свои барды были в каждом королевстве. Тем не менее, эльфы считались лучшими среди всех.
Наконец мы вышли к дворцу Друда, в отличии от других дворцов Глав Гильдий, он находился не в центре города, а на самой окраине. Задняя часть его сливалась со стеной леса, окружавшей город. Дворец не был большим. Двенадцать могучих дубов, держали на своих ветвях, невероятной красоты сооружение, с бесчисленными башенками и башнями, и узкими, стрельчатыми окошками. Наметанным глазом я разглядел несколько десятков лучников, спрятавшихся, за пышными зелеными кронами.
Дворец был настолько замысловато построено, что с первого раза казалось, что это хаотичная смесь всевозможных выступов и углов но, приглядевшись, я понял, гордую красоту и симметрию замка. По деревянной лестнице, увитой плющом, я поднялся к центральному входу и через несколько минут, стоял перед входом в тронный зал Главы Зеленой Гильдии, Друда.

Интриги и власть

«Хаос и война, смерть и разрушение, все это придумал человек, чтобы насытить свою непреодолимую жажду власти. Жадность, алчность, коварство, измена, - все это нормальные человеческие чувства. Любовь, скажете вы? Ее нет. По крайней мере, в те времена в Шандале, любовь была столь же редкой, сколь мир, то есть почти не возможной…»
«Трактат о прошлом» Неизвестный автор.

«Если все же дойдет до войны меж вами, Великие, строго соблюдайте мои наставления, иначе хаос поглотит вас и не будет спасения ни для кого….»
«Заповеди Таурона. Четырнадцатый свиток»

Предыдущая страница 9 Следующая страница


Хроники Шандала 10

Флэр сидел напротив Друда, за столом, в небольшой комнате, служившей в Зеленом замке, для личных переговоров. Он чувствовал себя неуютно. Несмотря на свой рассказ, казавшийся самому магу очень убедительным, чувствовалось, что Друд не верит до конца.
- Я выслушал твой рассказ, маг. Но кое-что в нем меня смущает, - Друд плеснул в свой кубок вина, из стоявшего на столе кувшина - насколько я знаю, Черное Королевство, всегда было союзником Красного, не взирая на смену Глав Гильдий. Не вериться мне в непостоянство Дэдрона.
- Но, тем не менее, это факт, - заметил Флэр, лихорадочно перебирая в голове всевозможные варианты подтверждения своих слов.
- Допустим, - проговорил Друд, - если верить тебе, именно рейнджер стал причиной смерти Ариэлы, вмешавшись в ее схватку с Дэдроном?
- Да, Дэдрон одолевал и Ван не выдержал.
- А, откуда ты это знаешь?
- Увы, я был там, в конце схватки.
- Именно ты спас Дэдрона?
- Можно сказать, что так. Но мы с ним были союзниками. Теперь же он считает меня виновным во всех его несчастьях, и тайно поддерживает Фрэгга, мятежника, поднявшего восстание против законно избранного Главы Гильдии. Мало того, Ван, считает, что именно я убил Ариэлу. Откуда возникла у него эта чудовищная мысль? Да, я дрался с Ариэлой, но не убивал ее, так как рассказывает тот. Сдается мне, что рейнджер сам это придумал, чтобы скрыть свой промах.
- Не знаю, не знаю, - покачал головой Друд, - я знаю рейнджеров, и слышал о Вэннете. Такой поступок не в его стиле, хотя история с убийством Дэвирна, меня сильно настораживает. Так и не известно, кто его послал. Хорошо, допустим, я поверил тебе. Так, что же ты хочешь от меня?
- Я хочу заключить мир. Дело в том, что рейнджер будет просить вас, обьявить Дэдрону и мне войну. Я не вижу причины для нее, и мне хотелось бы быть уверенным в своем тылу, когда я буду сражаться с Фрэггом.
- И ты уверен, что справишься? А как же Дэдрон?
- Он не готов к нападению. Пока он выздоровеет, я сумею собрать силы для отпора. Так же надеюсь на вашу поддержку и на Белое королевство. Враг у нас один.
- В принципе ты прав. Но основополагающих решений я в данный момент принимать не буду. Надо поговорить с рейнджером. Тем более он должен скоро прибыть. Интересно посмотреть в его глаза. И сравнить их..- Друд пристально посмотрел на Главу Красной Гильдии.
- А, на счет договора о мире? - Флэр, сделал вид, что не заметил взгляда.
- Да, я принимаю его, но пока на три месяца, - Друд встал - Я отдаю тебе мою клятву, и не будет с моей стороны нападения, если не будет с твоей и да продлится это три месяца, - произнес он стандартные слова клятвы.
Флэр повторил их, и договор был заключен. Он был заключен без бумаги. Теперь его охраняло сильнейшее древнее заклятье, придуманное самим Тауроном которое до сих пор не один Великий не мог нарушить.
- Я счастлив, что мы нашли общий язык, - Флэр не мог сдержать улыбку, - Мне пора.
- Ступай с миром, - Друд махнул вслед растаявшему окну портала, поглотившего Главу Красной Гильдии, и задумался. Было над, чем поломать голову. Он чувствовал какую-то недосказанность в словах Флэра. Но безоговорочно не верить ему, он тоже не мог. Маг изложил вполне реальную версию.
«Если бы не моя интуиция, то меня рассказ убедил бы полностью - подумал Друд. А своей интуиции он привык доверять.
В комнату постучали.
- Да, - Друд снова сел и залпом осушил кубок.
- Великий, - в дверь заглянул его первый советник Сторн - к вам рейнджер Вэннет, из Белого королевства. Посланец короля Араза, и как он говорит новой Главы Белой Гильдии, Арадны.
- Сестра Ариэлы, - пробормотал Друд, - я так и думал. Еще девочка. Не вовремя ушла ты к Таурону Ариэла, не вовремя… Зови его.

Меня провели через тронный зал, выдержанный, как и все в этом дворце в зеленом цвете и различных его оттенках. Пройдя через небольшую дверь, в стене, за троном, я оказался перед Главой Зеленой Гильдии. Самым старым Великим Волшебником Шандала. Друд, пронзительно смотрел на меня молодыми черными глазами, контрастирующими с его обликом дряхлого старца. Я чувствовал силу идущую от него. Но это была не разрушительная, бурлящая сила огня или других стихий. То была спокойная, но невероятно могучая магия, которая мирно дремала, ожидая, когда хозяин разбудит ее.
- Я наслышан о тебе, рейнджер - произнес маг глухим голосом, - что привело тебя в Дастил?
- Вы, конечно, знаете о смерти Ариэлы? - я решил брать быка за рога.
- Да, и скорблю об этом. Я любил ее, как это ни странно звучит из уст Главы Гильдии. Ты, я знаю, присутствовал при ее последнем бое?
- Да, Великий, и если бы не подлый удар, то мы бы одолели Дэдрона.
- Подлый удар? Я знаю, что Дэдрон нарушил все законы, напав на дворец, но разве схватка была нечестной?
Старик наверно издевался надо мной. У меня зачесались руки, дать ему хорошую затрещину, избавив от старческого маразма, по всей видимости охватившего его. Однако, представив последствия, я благоразумно воздержался от воплощения в жизнь подобных мыслей.

- Несомненно. Флэр, новый Глава Красной Гильдии, внезапно появившись, вонзил в Ариэлу нож что, в общем, и послужило причиной ее смерти.
- Однако сам Флэр, рассказывает все совершенно иначе, - старик внимательно наблюдал за мной говоря эти слова.
Так вот значит в чем дело. Флэр опередил меня. Тогда все понятно. Это было умно с его стороны. Интересно, он чего-нибудь добился от старика?
- Флэр, предатель и лжец - твердо произнес я, поняв, что от моих слов зависит дальнейшая судьба меня и всего Белого Королевства, - как вы могли поверить ему? Пусть я не ангел, но готов чем угодно поклясться, что я говорю правду.
- А, что - глаза Друда загорелись, - это идея. Я знаю одно заклинание. На Великого, обладателя креста Таурона, оно не подействует, а тебя быстро выведет на чистую воду. Конечно, если ты согласен, на такое сканирование, - он вопросительно посмотрел на меня.
Вот черт! Я примерно представлял, что тот хочет сделать и не испытывал по этому поводу никакой радости. Однако, это было необходимо. Скрипя сердцем, я согласился.
Друд удовлетворенно кивнул и быстро забормотал слова, на неизвестном мне языке.
Моя голова стала прозрачной и абсолютно пустой. В голове не было ни одной мысли, все они оставили меня, только одна пугающая пустота. Руки и ноги сделались ватными. Я помнил только требовательный голос со стороны, задававший какие-то вопросы и, по всей видимости, получавший на них ответы. Я словно оказался бестелесным призраком, не контролирующим ни свое тело, ни свои мысли.
Закончилось все это внезапно. Оглушенный, я потерял сознание.
Когда очнулся, то увидел, что сижу на стуле, в той же комнате, а Друд нервно ходит передо мной, что-то шепча себе под нос.
- Пришел в себя - заключил он удовлетворенно, заметив, что я открыл глаза - ты готов к разговору?
Я утвердительно кивнул головой.
- Должен принести свои извинения, рейнджер - проговорил Друд, нахмурясь, - меня провели, как последнего школяра. И я ведь поверил. Дело в том, что до тебя, у меня был Флэр. Он рассказал все о сражении совершенно иначе, чем ты. Поверив ему, я заключил мирный договор с Красной Гильдией..
- Заклинанием договора? - спросил я, предчувствуя худшее.
Маг согласно кивнул.
У меня вырвался обреченный вздох. Заклинание договора, было невозможно разрушить. Хотя нет, можно. Но лишь силами двух, заключивших договор магов.
- Погоди, переживать, не все потеряно. Я знаю теперь правду гибели Ариэлы и Флэр, первый узнает, что такое мой гнев. Вероломство нельзя прощать никогда. Иначе Дэдрон с Флэром, устроят в Шандале такое… - он покачал головой.
- Все-таки Дэдрон жив, - вырвалось у меня, - жаль…
- Но ты его сильно потрепал, - успокоил меня маг.
- Значит, вы не можете воевать на нашей стороне? Ведь договор, наверняка скреплен клятвой.
- Да, ты прав, но только три месяца. Эти месяцы вы должны продержаться. Я буду собирать войска. Чует мое сердце, грядет великая битва. На карте судьба Шандала. Отправляйся к Аразу, и скажи, что ровно через три месяца, все мои силы, будут готовы нанести удар по Флэру и Дэдрону. А сейчас, увы, помочь мне ему не чем. Если конечно, Дэдрон не нападет. С ним я договор не заключал. А, нападать на него, я Аразу не советую. На помощь он мою может естественно рассчитывать, но не тебе объяснять, что такое военные действия на территории Черного Королевства.
Он, конечно, был прав. Из всех Королевств Шандала, оно единственное не подвергалась разору и набегам. Вернее сказать попытки были, но слишком сильны маги Черной Гильдии на своей территории. Таково свойство черной магии, магии смерти. Все основные, ее источники находятся на территории Черного Королевства. У других гильдий, источники разбросаны, по всему Шандалу, так как основываются на природных стихиях.
- Ты мне нравишься, рейнджер, - он внимательно посмотрел на меня, - в залог нашей дружбы, я тебе все-таки, кое-что подарю, - он вытянул вперед правую руку и на ней, мерцая, появился золотой перстень, с огромным зеленым изумрудом, дивной красоты.
- Это «Болотное кольцо» - произнес Друд и протянул мне его - оно твое!
Я осторожно взял перстень и надел его на указательный палец. По телу пробежала дрожь, и я почувствовал силу, бурлящую в камне. Подарок был невероятно щедр. «Болотное Кольцо», было одним из десяти артефактных колец сделанных Тауроном. Насколько я знал, оно давало власть, над всеми обитателями болот и позволяло с ничтожными потерями магической энергии вызывать, самые мощные создания. Правда, болотные существа, не относились к самым сильным в Шандале, но такие твари как, например «Вирм» и «Болотная Гидра», были способны при умелом использовании их силы, на многое.
- Теперь иди, рейнджер, - Друд взмахнул рукой, и передо мной появилось окно портала. - Через несколько минут ты окажешься во дворце Араза.
- Спасибо, - я последний раз взглянул на Друда и шагнул в портал.
Я очутился во дворце, в комнате, где недавно беседовал с королем и Сэнтором.
Сейчас меня встречал один маг.
- Ну, как? - чувствовалось, что ему не терпится узнать последние новости.
Я коротко рассказал ему о содержании нашей беседы с Друдом.
- Значит, мы опоздали, - заключил Сэнтор, - это плохо. Но, с другой стороны, похоже на нас нападет Дэдрон. С ним Друд договор не заключал, и здесь помощь будет. Я свяжусь со старым магом. Мы на грани войны. Дэт, король Черного Королевства, направил к нашим границам войска. Перемещение идет скрытно, через порталы, на территории Красного королевства, с полного одобрения Флэра. Наши шпионы сообщают обо всех прибывающих войсках. На пограничных берегах Лина, реки, которая как ты знаешь, ведет от Яинлома, через приток Ако, к столице белого королевства, Никету, строится флот. Официально войну не объявляли, но это я думаю, не заставит ждать. Мы связались с Дэдроном, но он заявил, что посылает помощь Флэру, против Фрэгга. Это бывшего советника Фаэра, оспаривающего трон Главы Красной Гильдии.
- Сколько же у нас остается времени?
- Я думаю, что не больше недели. После этого начнется вторжение. Помощь Друда они отсекли. Морен, до сих пор не определился но, скорее всего он выступит на стороне Дэдрона. Вдобавок есть еще Грасик, Глава Независимых магов, он всегда симпатизировал Дэдрону, и надо ожидать удара с моря.
Я выругался. Королевство Независимых магов, располагалось на юго-востоке моря Таурона, на острове, и обычно не вмешивалось в дела великих. Сейчас там правил Грасик, ученик загадочно убитого Мерля, самого наверно выдающегося мага, появлявшегося в Шандале, со времен Таурона. Думаю, что не обошлось без предательства. Ариэла говорила, что убийство организовал Лэроз, отец Дэдрона. Он вызвал, какое-то невероятно могучее существо. Говорили, что это был «Колосс Шарди», но я сильно сомневался. Вызов самого могучего существа в Шандале, требовал столько энергии, что даже Великий решившийся на такое подвергал себя огромному риску. Сам я конечно видел эту карту, но она ничего не стоила в лавках менял. Так, исключительно для коллекционеров. Ни один маг не мог ей воспользоваться, только если самоубийца, зачем же нужна такая карта?
- Что же нам делать? - вырвалось у меня.
- Я думаю, тебе придется отправиться на Юг Красного Королевства. Там, в Лувилле, сейчас штаб Фрегга, мага оспаривающего главенство Флэра. Красная Гильдия расколота. Нам надо воспользоваться этим. Фрэгг связался с нами и ждет посланца. Ты поможешь ему. Твоя задача, разжечь пожар гражданской войны на юге. Но помни времени мало. Конечно, Яинлом вы взять не сможете, но силы врага должны оттянуть. Не мне тебя учить. Шандал надеется на тебя Ван. Но это не все. Ты должен связаться с Грасиком, может, удастся склонить его на нашу сторону.
Я, покачал головой. Не много ли от меня хотят? Я, что Таурон, что ли? Но, спорить с магом не стал. Посмотрим, что будет дальше.
- Я буду держать с тобой связь, - проговорил тот, вставая, - времени мало. Час, на сборы, это все, что я могу тебе предложить.
Эх, где моя былая независимость! Но, на карту слишком много было поставлено, чтобы вспоминать о ней. Выйдя от мага, я нашел Дайану, которой отвели шикарные апартаменты. Получив, причитающуюся мне долю поцелуев и ласк, я смастерил портал и настроил его на Лувилль. Еще раз все, проверив, попрощался с ней и шагнул в него.
И сразу оказался на бурлящей от людского потока, одной из улиц Лувилля. Я не был в нем ни разу, но знал, что город со всех сторон окружен непроходимыми джунглями, с большим количеством, магических и полу магических тварей. В каком-то смысле джунгли можно было назвать заповедником, в котором происходили невероятные кровосмешения. Рассказов об Архангелах, с головой «Вирма», я еще во время учебы наслушался много.
Воздух был горяч и влажен. Я моментально покрылся потом, от невыносимой духоты, поэтому поспешил сменить одежду, купив легкую безрукавку из прочного, неизвестного материала и такие же шорты. Переодевшись и сразу почувствовав себя гораздо лучше, я выбросил мою старую одежду.
Людское море, текущее вокруг меня, представляло собой, все виды, обитающие в Шандале. Кого тут только не было. Гномы и эльфы, гоблины и тролли, и конечно люди всех цветов кожи, продавали, меняли и покупали. Гвалт стоял невообразимый.
Плюнув, я произнес левитирующее заклинание и взмыв в воздух, медленно полетел в сторону, поднимающего в небеса, свои башни-луковки, дворца. Несмотря на кажущуюся близость его, мой путь занял около часа. Не знал я, что Лувилль настолько огромен. Все видимое мной пространство внизу, занимали многочисленные бамбуковые и деревянные хижины, разрезаемые улицами, сверху казавшимися какой-то гигантской паутиной, охватившей город.
Дворец был окружен невысокой каменной стеной и располагался, на крае центральной площади. Несмотря на огромное количество людей, они старались держаться от стен на почтительном расстоянии.
Я опустился на стену, рядом с задумавшимся о чем-то стражником.
Увидев меня, тот хлопал несколько секунд глазами, потом схватился за меч. Пришлось, расплавить тот в его ножнах и смотря на жалкие попытки охранника, вытащить свое оружие, я еле сдержал улыбку.
- Где начальник караула? - поинтересовался я строгим голосом, - свяжись с ним и доложи, посол Белого Королевства к Фрэггу.
Несколько минут спустя, я, уже с начальником караула, спускался со стены. При входе во дворец меня встретил сам Фрэгг. Он оказался двадцатилетним юношей, с привычными уже мне рыжими волосами, и очень красивым лицом. Черные глаза, смотрели, открыто и прямо. Интересно. Откуда взялся маг с таким взглядом? Это что-то новенькое.
- Великий - я поклонился.
- Не называй меня так, рейнджер, - произнес маг мелодичным голосом. Я еще не Великий. Пока я просто Фрэгг. Тебя послал Сэнтор?
- Да. Я готов помочь всем, чем могу.
- Дело осложнилось, я только что получил новые сведения от шпионов. Крааг осажден.
- Ну и что? - усмехнулся я, - если это Дэдрон, то я разочаруюсь в нем. Тратить силы на осаду, да еще раздражать Солавара. Это наоборот нам на руку.
- Это не Дэдрон, - Фрэгг помрачнел, - кто напал неизвестно. Однако армия их более ста пятидесяти тысяч солдат и порядка тысячи магов!
Я сглотнул слюну. Размеры армии, были гигантскими. В Шандале, предпочитали сражаться магией, и солдат в каждом королевстве было немного.
Естественно они были, обученные начальной магии, и имеющие оружие дальнего действия, чтобы предупреждать магические атаки. Обычно их всегда прикрывали маги. Однако, чтобы собрать армию такого масштаба, как осадившая Крааг, требовался не один месяц. Сражения шли между армиями в десятки тысяч человек, но никак не в сотни тысяч. А уж тысяча магов это просто беспрецедентно. Это равносильно тому, к примеру, что вывести на бой больше половины Черной Гильдии.
- Солавар обратился за помощью к Флэру и Дэдрону. Он, считает, что армию снарядил кто-то из мощных волшебников с помощью Бришана.
- Бришана? - этого еще не хватало, - но он же в подземельях Дижа. Это не возможно!
- Не знаю, - ответил Фрэгг, - меня уже ничто не удивит.
- Когда они осадили Крааг?
- Сегодня утром. И, насколько мне известно, вряд ли он продержится до вечера.
«Да, - подумал я, - даже с таким магом, как Солавар, такую огромную армию не остановить. Понятно, что Крааг обречен.»
К нам подбежал молодой маг в синем плаще.
- Повелитель, вас вызывают.
- Пошли, со мной, - Фрэгг махнул мне рукой, и я направился за ним.
Мы вошли во дворец и, пройдя через несколько комнат, поднялись по витой, деревянной лестнице, наверх, в одну из башен. Ее небольшое помещение, украшала пентаграмма, нарисованная на каменном полу. Это был один из способов общения с врагами. Умное изобретение, я слышал о подобного рода порталах-петаграммах. Никто не мог преодолеть их границы, не снаружи, не изнутри. Идеально для общения с врагом. Никто не может друг другу устроить подлость.
- Удобная вещь, - заметил я.
- Нельзя доверять никому, - тоном наставника ответил Фрэгг и прошептал слова. Воздух в пентаграмме сгустился и перед нами предстал испуганный Флэр. Увидев меня, он побледнел еще больше, но сдержал свои чувства. Я же свои эмоции сдержать не смог, и бросился в пентаграмму, забыв о барьере, окружавшем ее. Фрэгг вовремя, остановил мой порыв, иначе не миновать мне травм. Я попытался успокоиться.
- Зачем ты пожаловал? - поинтересовался Фрэгг у своего соперника.
- Крааг взят. Армия движется на Яинлом. Я получил ультиматум.
- Ультиматум? - я даже забыл о своей злости, кто-то выдвинул ультиматум Великому волшебнику. Это был нонсенс! Такого я не мог припомнить в истории Шандала.
- Ультиматум подписан Грасиком, он во главе войска!
В комнате наступила тишина. Первым пришел в себя Фрэгг.
- Но, зачем? Значит, он связался с Бришаном!
- Не знаю зачем, но против такой силы я один не справлюсь. Нужен мир.
Иначе Грасик с Главой Демонов захватит Шандалар и нам нечего будет между собой делить! - горько заключил Флэр.
- А, Дэдрон? - вырвалось у меня.
- Дэдрон в пути. В Сантри объявлен внеочередной пятиугольник. Все Великие в пути. Арадна тоже, вместе с Сэнтором - это он предвосхитил вопрос готовящийся слететь с моих губ. Вы тоже приглашены. Отправляйтесь сейчас.
- Но насколько я знаю, туда могут добраться только обладатели креста Таурона!
- Ты прав, но на этот счет уже сделаны все приготовления. Правила, для того и правила, чтобы их менять! До встречи, - с этими словами Флэр исчез.
Интересно, как они договорились со стражем в Сантри. Значит, на самом деле грядут перемены, если рушатся столь незыблемые устои как, например, присутствие простых магов на пятиугольнике.
- Что ж, - промолвил Фрэгг, уже смастеривший портал.
«Вот шустрый мальчик! Далеко пойдет!» - мелькнуло у меня в голове.
- Нам пора! - с этими словами он шагнул в синее окно. Мне ничего не оставалось, как последовать за ним.

Наше путешествие в Сантри, было эффектным. Выйдя из портала, у гор Тьмы, мы поднялись в воздух и полетели к возвышающейся над всеми, горе Мрака, самой высокой горе, этой горной гряды. Конечно, остальные путешествовали гораздо удобнее, через порталы в замках глав Гильдий, но что поделаешь. Приходилось терпеть. Холодный, пронизывающий ветер, хлестал нас немилосердно. Я почувствовал, как меня охватывает холод, и немеют руки и ноги. Однако, стиснув зубы, я продолжал лететь за Фрэггом. В тот момент, когда мне казалось, что я уже почти мертв от мороза, мы опустились вниз и приземлились в незаметной сверху пещере. Я почувствовал поток тепла, охвативший нас, и едва не заорал от боли, с которой к моим челнам, возвращалась гибкость.
Мы прошли через каменную стену, на самом деле оказавшуюся порталом и оказались в большой комнате. На каменном полу была начерчена огромная пятиконечная звезда. В каждом углу ее, стояло по стулу с высокой спинкой. Все стулья были заняты. Ждали только нас. Я кивнул головой Друду и подойдя к стулу, на котором сидела Арадна, встал за ним, рядом с уже стоящим там Сэнтором, незаметно пожавшим мне руку.
Фрегг, направился к Флэру. Тот посмотрел на Дэдрона, и после едва заметного его кивка, поднялся. Фрегг встал рядом с ним.
Я во все глаза смотрел на Главу Черной Гильдии. Он был закутан в плащ, который закрывал всю его фигуру, а лицо было прикрыто капюшоном, поэтому понять, насколько он изуродован было сложно.
- Маги, - это заговорил Друд, - тяжело мне было поддержать нарушения заветов Таурона, но ничего не остается. Шандал в опасности. Мы не будем сейчас никого обвинять и разбирать чьи-то преступления. Все это потом. На нас идет страшный враг, - Друд кивнул Дэдрону, и тот с явной неохотой хриплым голосом заговорил.
- Грасик, работал над запирающим заклинанием, которое навечно бы оставило короля Демонов в своих подземельях. Но, что-то видно пошло не так, и Грасик оказался под влиянием Бришана. Он помог тому выйти на поверхность и смог даже вернуть ему часть силы. Вы знаете, что без специальных артефактов, Бришан не может использовать магию на земле. Грасику удалось частично нейтрализовать это, и теперь, демон, может сражаться. Пусть он не так силен, как в своих подземельях, но тем не менее, я думаю, может сразиться на равных с любым из нас.
- Нам надо объединить силы и ударить, пока не настал конец, нашему владычеству.
- Ты прав, Друд - это Морен, глава Синей Гильдии, красивый юноша с бледным лицом, - но, через сутки, Грасик будет у стен Янлома. Нам же, чтобы собрать силы, нужно время.
- Время - протянул Друд, - давайте послушаем наших гостей? Сэнтор? Всем известны твои способности тактика, кто еще написал столько учебников и книг об этом? Кстати прошу прощения. Официально представляю новых Глав Красной и Белой Гильдии, Флэра и Арадну.
От меня не скрылось перекосившееся при этих словах, лицо Фрэгга.
- Я считаю, - перед Сэнтором появилась огромная карта Шандала, повисшая в воздухе, - что все силы, в данный момент уже переброшенные Черным королевством, надо сконцентрировать у Янлома. Нельзя допустить падение города. Если он падет, у Грасика с Бришаном появится помимо одной из самых мощных крепостей в нашем мире, еще и источник энергии. То, что будет осада, это уже ясно без сомнения. Если войска в городе поддержат еще и кто-то из Великих, то это будет великолепно. Одновременно, Фрэгг начинает наступления на Крааг и осаждает его. Морен, нападает на Бурград, столицу Королевства Независимых Магов с моря. Друд форсирует реку Армет, впадающую в Лин, и подходит к Янлому с севера. А, с востока атакуют войска Белого королевства, которые уже начали движение по Лину. Таким образом враги оказываются в тисках.
- Но, если Янлом будет захвачен, план твой рухнет, маг - заметил Флэр.

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

- Да, но его надо отстоять. Я закончил.
- Мне нравиться - гулко рассмеялся Дэдрон, - мы с Флэром беремся за оборону Янлома.
- Хорошо, - промолвил Друд. Было видно, что он не доволен словами Дэдрона. Еще бы. Два наших противника вместе. Что им может прийти в голову? Ясно, что ничего хорошего для нас.
- В целом план приемлем, - проговорил Морен, - предлагаю голосовать.
Голосование, как я и ожидал, было единогласным. Арадна, за весь пятиугольник, не произнесла ни слова, но я заметил, как внимательно и понимающе, ее глаза следили за магами. Кровь есть кровь, девочка не глупа, и надеюсь, будет достойной заменой Ариэле.
Маги уходили один за другим. Последними остались мы с Сэнтором, Друд, Арадна и Фрэгг.
- Будьте осторожны - предупредил Друд исчезая, - Дэдрон не оставил своих замыслов. Он только отложил их.
Арадна кивнула мне и тоже последовала примеру Друда. Сэнтор задержался.
- Найди Солавара, - посоветовал он, - хотя я думаю, что он сам объявится, как только вы подойдете к Краагу. Удачи! - с этими словами он оставил нас одних.
- В путь? - повернулся ко мне Фрэгг.
- В путь - утвердительно ответил я. Мне нравилось энергия молодости, которой словно был заряжен мой спутник. С этими словами мы покинули место встречи Великих волшебников Шандалара.

Война и магия

«Яинлом - столица Красного Королевства. Население триста тысяч человек. Город расположен на высоте 1500 метров, на вершине горы, сглаженной магией и превращенной в огромное плато. С восточной и южной стороны, его защищает река Лин, которая, попадая в эту горную местность, становится бурной и недоступной для судоходства. С южной стороны неприступные горы, единственный путь это с запада. С запада к городу подступают леса. С точки зрения обороны, город расположен очень удачно. Единственный путь с запада, проходит по открытой местности, которая после того как заканчивается лес тянется на несколько десятков километров, представляя собой прекрасно простреливаемую территорию…»
Солавар «География Шандала»

«Особенность Яинлома, это то, что в нем нет входа и выхода. Нет ворот, подъемного моста и других приспособлений. Заклинанием камень делается прозрачным, и появляются, своеобразные призрачные, временные ворота. Никто не знает их место расположение, так как Глава Гильдии или его приближенные могут открыть их в любом месте. Очень удобно при осаде города. Сбивает с толку врага и не позволяет ему проникнуть в город, остается лишь штурмовать стены»..
«Особенности и методика осадных действий» Сэнтор

Флэр, стоял на западной стене Яинлома и вглядывался вдаль. Вдалеке, были видны отряды противника, медленно выползающие из леса на равнину. Это был единственный путь к Яинлому. За всю историю Шандала, лишь Таурону, удалось захватить столицу Красного Королевства, восставшего несколько тысяч лет назад против него. Город выдержал более двадцати осад, а благодаря подземным ключам, питавшим его водой, он мог находиться в осаде очень долго. Но никогда не подступала к его стенам столь мощная армия. Тысяча магов! Он отогнал эти мысли и еще раз проверив, магические барьеры над городом, не позволявшие нападать с воздуха и убедившись, что маги охраняющие вместе с солдатами стены, наготове, шагнул в горевший за ним портал.
Он очутился в тронном зале, который сейчас больше напоминал лабораторию алхимика. Все вокруг было заставлено колбами и сосудами, наполненными жидкостями всевозможных цветов. В центре, за столом, с открытой книгой, сидел Дэдрон. Над ним, обнаженные, в двух круглых клетках, подвешенных на цепях к высокому потолку, замерли в ужасе Рант и Файра. Они не могли говорить, уста их были запечатаны заклинанием, но взгляды, говорили лучше, чем слова.
- Все готово, - Дэдрон удовлетворенно откинулся и захлопнул книгу, - осталось закончить ритуал. Как там Грасик?
- Через час он нападет, может чуть раньше. Пока выстроит войска и проведет регонсценировку.
- Отлично! Мы вызовем «колосса», и после того, как расправимся с этим изменником, настанет черед остальных. Но как мы могли просмотреть Грасика? Мне вот, что не дает покоя. Все шло так хорошо. Неужели Бришан настолько силен?
- Он демон, Дэдрон, этим все сказано - ответил Флэр, - а кто как ни демоны, лучше всего могут обмануть человека. А, Бришан король демонов!
- Наверно, ты прав. Но все равно жаль. Потерян очень сильный союзник и найден очень сильный враг.
- Не переживай, - усмехнулся Флэр, - «колосс» решит наши проблемы.
- Надеюсь! Послушай, я сейчас буду заканчивать ритуал. Ты следи за обороной. Недолго осталось ждать. Я сам выйду после окончания заклинания. А еще через час, когда придет он, никто не в силах будет остановить нас.
Флэр кивнул и вышел. Дэдрон повернулся к висевшим жертвам.
- Настал ваш черед, - проговорил он и начал шептать слова. Пленники почувствовали приближающуюся смерть и забились в своих клетках. Над ними появилось черное пятно, из которого потянулись узкие, извилистые струйки. Голос мага стал громче и струйки, метнувшись, опутали жертвы. В том месте, где они прикасались к телу, начинала лопаться кожа. В воздухе запахло паленым мясом. Внезапно, по мановению руки мага, пелена молчанья спала, и воздух прорезало два диких вопля, затихнувших в чавкающем звуке, въедающихся все глубже и глубже в тело, черных струек.
Фонтаном брызнула кровь, окатив мага с ног до головы, но он не обратил на это никакого внимания. Тела жертв, превратившиеся в окровавленные куски мяса, начали таять, постепенно исчезая. Голос мага становился все громче и громче.
Вокруг него засверкали молнии. Он вытянул руку, и на ней появилась колба с изумрудной жидкостью. Размахнувшись, маг метнул ее в растущее черное пятно.
Раздался дикий вой, и зал затрясся, как во время землетрясения. Вокруг Дэдрона, падая, разбивались колбы и сосуды, пол усеяли разноцветные лужи. Со стен и потолка посыпалась каменная крошка, вслед за этим послышались гулкие удары, словно это кто-то, решил пробить пятидесятиметровой толщины свод тронного зала. Удары сотрясали все вокруг, эхом прокатываясь по всему замку.
Флэр наблюдавший за уже разворачивающимся для атаки войском, услышав их, почувствовал дрожь, охватившую его. Небо над замком, где творил заклинание Дэдрон, темнело на глазах. Молнии чертили на нем свои зигзагообразные узоры. Гремел гром. Вокруг свирепо бушевал ветер.
Но вот все внезапно стихло. Был только слышен шум и крики наступавшей армии. Небо прояснилось, и из портала рядом Главой Красной Гильдии, вывалился Дэдрон.
Вид у него был страшный. Весь залитый с ног до головы кровью, тот дико посмотрел на Флэра и рухнул у его ног. Тот, оттащил тело мага в сторону и пробормотав, восстанавливающее заклинание, вернулся на стену.
Грасик пошел в атаку.
Рядом с Флэром появились два «военных мага», личные телохранители Главы Гильдии. Маг взмахнул рукой, и небо наполнили сотни созданий вызванных магами, рассредоточенными по стенам. Засверкали молнии, и вниз к атакующим город солдатам, уже поднимающим осадные лестницы, устремились огненные шары. Но не даром Грасик считался одним из лучших магов. Ни один шар и ни одна молния, не достигли его войска. Они разбились о синий купол, защитивший атакующих. В следующий миг, на созданий Флэра и его магов, обрушились, твари вызванные врагами. Только их было гораздо больше. Через пятнадцать минут, больше половины магических существ Флэра, было уничтожено. Он, уже бросил все попытки контратаковать самому, и полностью сосредоточился на поддерживании барьера, над стенами. Летающие твари Грасика, не могли преодолеть его, поэтому им оставалось, только биться о непреодолимую магическую преграду. Флэр взглянул вниз. Да, дело было плохо. К стенам, везде были приставлены лестницы, и ручейки нападавших на замок солдат, вытекавшие из людского моря, раскинувшегося под стенами, неумолимо ползли вверх. Вступили в действие солдаты. Магия была бессильна остановить, тучи стрел, потоки горячей смолы и свинца, хлынувшие со стен, на взбирающихся по лестницам. Крики, вопли и ругательства, на разных языках, наполнили воздух.
Но осаждающих было слишком много. На место одного упавшего приходило два.
И снова и снова поднимались лестницы и карабкались по ним люди.
Флэр окинул магическим зрением линию обороны. Ряды защитников редели. Нападавшие несли огромные потери, но их было много больше, чем оборонявшихся. Грасик, прекрасно понимал что, захватив Яинлом, он быстро восстановит силы своей армии.
«Если так пойдет дальше, до вечера, я не продержусь» - мелькнула у Флэра мысль. Вдобавок барьер начал трещать, поддаваясь, все усиливающемуся давлению на него тварей Грасика. Такого разнообразия магических созданий в одном месте, Флэр не видел никогда. Казалось, здесь были все виды тварей, сделанных магией людей.
Раздался режущий уши свист и воздух наполнился тысячами стрел. Огненная стена, поставленная магами Флэра, испепелила их, но часть достигла цели. Один из «военных магов», рухнул с пробитой, сразу четырьмя стрелами, головой. Остальные сгорели в «огненном щите», поставленном Флэром.
- Что, тяжело, - услышал тот хрип, и увидел Дэдрона, качающегося в воздухе рядом с ним. Нога у мага до конца не регенерировала, поэтому тот передвигался только по воздуху.
- А ты как думал? - вырвалось у Флэра.
Он вздохнул с облегченьем. Дэдрон сразу включился в бой. Он подоспел вовремя. Атакующие, уже начали сражаться с защитниками города, на самом верху, а кое-где и выбрались на стены.
Дэдрон начал шептать слова заклинаний. Барьер, готовый лопнуть, насытился новой энергией и легко отшвырнул от себя атакующих его тварей. Из-за стен, поднялись четыре «орнитоптера», артефактные создания, напоминающие воздушные шары, только с лопастями винтов на верху. Их вызов был доступен только Великим волшебникам. С них, на врагов хлынули потоки кипящей лавы. Следом за ней, устремилась вода. Все внизу, заволокло паром, когда он рассеялся, было ясно, что первый штурм отбит. Все пространство вокруг стены было завалено мертвыми телами. Спотыкаясь о них, нападавшие откатились назад, и в нескольких километрах от стен, остановились. Синий купол вновь накрыл их, и наступила тишина. Флэр, разослал посыльных, и когда те вернулись с докладами, выслушав их, нахмурясь повернулся к Дэдрону.
- Мы потеряли около десяти тысяч солдат и двадцать магов, это четверть всех обороняющихся. У противника потери впятеро больше, но у них это не так заметно, как у нас. Вдобавок, в дело еще не вступали Грасик и Бришан.
Если не появится «колосс», мы можем не выдержать второй штурм.
- Он появится. Я в этом уверен!
- Будем надеяться, - проговорил Флэр, смотря на вновь надвигающихся, на стены солдат Грасика. На этот раз, в воздухе над ними висела небольшая фигурка.
- Грасик, - выдохнул Дэдрон, - держись Флэр, сейчас начнется.
Он прокричал заклинание и мертвые солдаты, лежавшие у подножья городской стены, начали оживать. Вскоре, толпы зомби двинулись на встречу атакующим. Их, они надолго не задержали, но редко какой зомби падал, не унося с собой в могилу солдата врага.
И вот, черный вал атакующих достиг стен. Взметнулись вверх лестницы, и снова, двинулись по ним солдаты, живым ковром покрывая, холодные, каменные стены.
Вниз вновь хлынул свинец и смола, воздух наполнился свистом множества стрел.
Грасик приближался к замку. Его окружала синяя защитная сфера. Он взмахнул руками, и барьер затрещал, приняв на себя «каменный дождь». Следом, почти сразу, перед барьером материализовались не меньше десятка «кораблей призраков». Дэдрон поднял «орнитоптеры», но корабли Грасика были маневреннее. Когда рассеялся дым схватки, все «орнитоптеры» оказались разбросанными в разные стороны, и окруженными кораблями, которые, уходя от залпов, методически вколачивали в них голубые молнии.
Воздух вновь наполнился магическими созданиями. На этот раз преобладали «архангелы» и «черные джинны». Дэдрон, выругавшись, послал на стены все резервы, методично оживляя погибших на стене солдат.
Тем временем, несмотря на ожесточенное сопротивление, враг в нескольких местах вновь выбрался на стену.
- Давай, выкладывайся полностью, по времени он уже должен появится, - прокричал Дэдрон своему напарнику. Тот кивнул и вскинул вверх руки.
Внизу в толпе нападавших, что-то хлопнуло, и вырос огромный гриб, который начал вращаться округ своей оси, разбрасывая огненные брызги и через несколько минут взорвался. Последствия взрыва, этого артефактного заклинания, доступного только Великим, под названием «Армагеддон», были ужасны.
Взрыв выжег больше половины всех нападавших, превратив их в пепел. Остальные в панике бросились назад. Маги утратили контроль над созданиями, и те сцепились друг с другом. Грасик, видя, что не может ничего сделать, поспешил вслед убегавшей армии.
Дэдрон подошел к Флэру, упавшему после заклинания на землю. Тот был в глубоком обмороке. Глав Черной Гильдии перешагнул через него, к нему подбежало сразу несколько посыльных. Дэдрон выслушав их, задумался. Дело плохо. На стенах осталось около тысячи солдат и десять магов. У противника, даже сейчас, почти двадцатикратный перевес. И Бришан, еще не вступивший в схватку.
«Надолго меня не хватит» - решил маг. Флэр выбыл на пару часов. Если не появится «колосс», который уже и так сильно задержался, надо бежать.
В это время, взревели трубы, враг третий раз пошел в атаку.
Теперь, его тактика поменялась. Впереди летели магические создания, прикрывая тяжело катящиеся огромные баллисты, заряженные длинными, массивными железными копьями. За ними следовало все остатки войска, а над ним летело две фигурки. Бришан вместе с Грасиком, понял Дэдрон. Атакующие неумолимо приближались. Появились архангелы, и барьер вновь затрещал, выгибаясь от яростного напора.
Маг уже начал заклинание портала, решив не играть с судьбой, но внезапно потемневшее небо, оторвало его от этого занятие. Стало очень холодно. Поднялся столь пронзительный ветер, что Дэдрона чуть не сбросило со стены, но он вовремя поставил «воздушный кокон». Земля задрожала, и прямо за войском, идущим в атаку, начала подниматься. Враги остановились. Дэдрон видел, как Грасик и Бришан наблюдают за происходящим, ничего не понимая.
Получилось! Он ликовал. Ну, теперь держитесь!
Земля тем временем начала вылетать кусками, расширяя воронку, которая становилась все больше и больше. Над воронкой начал кружиться черный туман, и в воздухе запахло концентрированной магией. Появился звон. Нарастающий звон, от которого у людей начали лопаться сосуды, и течь из ушей кровь. Солдаты падали на землю, закрывая уши руками, пытаясь избавиться от этого все проникающего звона. Внезапно он исчез. В наступившей тишине, раздался торжествующий рев, и туман рассеялся, открывая взорам страшное создание.
Оно было высотой метров десять и метров пять шириной. Жалкое подобие человека, слепленного из кусков камня. Скорее даже просто высеченного из одного куска. Колосс громоподобно расхохотался.
Дэдрон зашептал слова, подчинявшие ему, вызванное им магическое создание, одновременно отдавая первый приказ.
Колосс двинулся на войско Грасика и Бришана. Они атаковали его с двух сторон.
Три корабля призрака с одной стороны, дракон Шивы с другой. Баллисты начали разворачиваться сторону нового врага.
Однако тот не стал ждать. Три огромных куска черного камня врезались в корабли. Три вспышки, и корабли исчезли. Дракон плюнул огнем, но в руке у колосса появился каменный щит, и пламя отлетело от него обратно на дракона. Тот, не ожидал такой внезапной атаки и не успел увернуться. Еще два черных камня вылетели из руки гиганта, и дракон рухнул на землю. В этот момент баллисты выплюнули свои копья. Щит отбил все, лишь одно вонзилось в руку создания, и отколола небольшой кусок от нее. Раздался рев. Колосс вырвал копье из руки и метнул в Грасика. Тот чудом увернулся и ответным ударом накрыл противника огненным ливнем. Бришан обрушил каменный дождь.
Как понял Дэдрон, эта была основная ошибка, предопределившая ход схватки.
Камни, попадая в колосс исчезали, а он начал расти. В считанные минуты он вырос раза в четыре. Легко отбив щитом огонь, он врезался в войско Грасика, круша все на своем пути. Две баллисты были просто раздавлены. Одну колосс, использовал в виде дубинки, одним ударом выкашивая десятки солдат. Те не выдержали, и в их рядах началась паника. Войско начало разбегаться.
В этот момент Грасик с Бришаном снова напали. В этот раз два мощных луча холода, вонзились в колосса. Однако существенного ущерба ему они не нанесли.
Так, откололи немного каменной крошки. Ответ же его был страшен. В руке у него возникла, длиной в половину его роста, массивная дубина с длинными шипами. С невероятной быстротой для его габаритов, колосс метнулся на магов. Грасик не успел увернуться, и дубина, размазала в буквальном смысле, его по земле. Бришан, видя, такой оборот, мгновенно вызвал портал и исчез.
Дэдрон торжествующе смотрел на приближающегося к городу колосса.

Утро было прекрасным. Нежно-розовая заря догорала на востоке колдовским пламенем, освобождая путь пробудившемуся после ночного сна солнцу. Лес просыпался и начинал жить своей, неповторимой жизнью. На небе не было ни облачка, и ничто казалось, не может нарушить его гармонию, гармонию наступавшего дня.
Я вместе с Фрэггом облетал Крааг, осматривая его укрепления. Наша армия, состоящая из тридцати тысяч солдат и ста магов, остановилась на выходе из того самого леса, где когда-то мне встретился архангел. Путь из Лувилля до Краага, занял два дня, благодаря талантам Фрэгга, умудрившегося настряпать тысячу «ковров-самолетов». Хватало их всего на один полет, но больше и не было нужно. За раз они переносили четверых, поэтому вместо недели пути, мы оказались в нужном нам месте через два дня.
Гарнизон города, как доложили, наши шпионы, составлял всего тысяч пять солдат, да, тридцать магов, но им командовал Рэнтор, один из трех советников Дэдрона, который не хуже Сэнтора разбирался в стратегии и тактике, вдобавок, как и тот был дьявольски хитрым противником. Говорили, что его побаивается сам Дэдрон, хотя это, скорее всего, просто глупые сплетни.
Пока, я видел, что оборона организована грамотно. Магический барьер над городом. Маги постоянно контролирующие его. Различные приспособления против штурма типа котлов со смолой и кипятком. Вдобавок припрятано, наверно, пару колдовских сюрпризов.
Облетев город, мы вернулись к нашей армии.
- Что скажешь, Ван - Фрэгг, обернулся ко мне, когда мы опустились перед нашим, огромных размеров, шатром главнокомандующего.
- Надо атаковать, там посмотрим. Хорошо бы конечно найти Солавара, да где его искать? - ответил я.
- Я бы на его месте воспользовался шансом, вернуть город назад - заметил мой союзник.
- И я воспользуюсь, не сомневайтесь, - раздался рядом со мной голос, и я увидел Солавара, собственной персоной. Он стоял передо мной в простом плаще, наброшенном на тонкую, изящную и дорогую кольчугу.
- Значит ты, здесь - проговорил Фрэгг, нисколько не удивившись внезапному появлению мага - И, что посоветуешь?
- Атакуйте как обычно. Не надо привлекать лишнее внимание. Разбейте ворота. И проникните внутрь. У вас большое численное преимущество, это должно сработать. Я попытаюсь проникнуть внутрь, во дворец. И напасть на них с тыла. Если получиться его захватить, то можно сказать, победа у нас в кармане.
- Рискованно, но попробуй - я решил подобно Флэру обращаться к Солавару на ты. В конце концов, я лицо уполномоченное.
- Но мне одному не справиться, - Солавар не отреагировал на мою фамильярность никак, - поэтому я хочу, чтобы со мной пошел ты, Ван.
- Я?
- Да, ты.
Я выругался про себя. Старик зациклился на моей помощи. Хотя в принципе не он один. Но может одному ему на самом деле трудно, а план его может быть удачным, и мы захватим Крааг без шума и пыли.
- Хорошо я согласен - ответил я.
- Отлично - удовлетворенно заметил Солавар, - пошли. А, вы - он повернулся к Фрэггу, атакуйте.
Мы направились к стенам, закрывшись облаком невидимости. Когда, мы дошли до них, Соловар, что-то прошептал, и открылась дверь в стене, ранее ничем не отличная от камня. Солавар вошел в нее, я оглянулся, и увидел, что штурмовая группа уже идет к главным воротам под надежной магической защитой, поддерживаемой Фрэггом, толкая перед собой огромный таран, на колесах, а в отдалении, на расстоянии в полкилометра, двигается основная масса войск, с выдвинутыми вперед лучниками и магами. Удовлетворившись увиденным, я пошел следом за своим спутником.
После получаса ходьбы по склизким и мокрым лестницам, в темноте, освещаемой лишь слабым огоньком простенького заклятья, чтобы не привлекать внимания, мы оказались в небольшой комнате, на потолке которой был люк. Солавар, распечатал его заклинанием и через несколько минут мы уже стояли в одной из комнат дворца. Кроме двух простых топчанов, да платяного шкафа, в ней ничего не было.
- Это комната прислуги, мы в южном крыле, - волшебник задумался - так, нам сюда. Иди за мной, - повернулся ко мне маг.
Он последовал к одной из двух дверей бывших в комнате. Пройдя еще через пару похожих комнат, мы оказались в длинном коридоре.
- Этот коридор соединяет северное и южное крыло дворца. В середине его вход в тронный зал. Нам туда, - пояснил маг.
Мы без приключений добрались до входа в тронный зал, усыпив по пути пару часовых. Но, открыв дверь в сам зал, мы были атакованы.
Хорошо еще, что не было Рэнтора, он, скорее всего, руководил обороной. В зале было пять охранником и двое магов, по виду среднего порядка. Напали на нас они внезапно, но защититься мы успели. Я, не долго думая, выхватил свой меч и ринулся в бой, оставив Солавара разбираться с магами. Как я наблюдал краем глаза, отбиваясь сразу от трех нападавших, ещё двое сражалось с вызванными мной черными рыцарями. Маг же, не стал церемониться с противниками, спустив на них двух среднего размера «Вирмов», от которых они отбивались с превеликим трудом.
Меч мой тем временем вспорол живот одному из нападавших, второй с разрубленным плечом валялся рядом. Третий не выдержал и попытался сбежать. Мой огненный шар настиг его вовремя. Черные рыцари тоже справились с делом. Мои последние враги, упали вместе с магами. В з остались, только мы с Солаваром, да семь трупов.
- Отлично, - произнес тот, - все идет лучше, чем я предполагал. Маг что-то прошептал, и мы оказались на самой высокой башне дворца. Узкие стрельчатые окна ее были без стекол, и из них, была прекрасно видна панорама, разворачивающегося сражения.
Фрэгг все делал, как и говорил Солавар. Войны штурмовой группы, закрывшись щитами, и магическим барьером, проломили ворота, и теперь защитники пытались, остановить хлынувшую в город, волну наших солдат. И это им почти удалось. Я увидел худого, высокого человека, в красном плаще, окруженного кольцом магов, которые начали метать в наших прорвавшихся солдат огненные шары. Их разрушительное действие, и постоянно увеличивающееся число обгоревших трупов, существенно понизили мораль нашего войска, и оно начало было отступать, но тут вмешались мы с Солаваром.
Ярко-красный луч чистой энергии, сотворенный нами двоими, вонзился в защитную сферу, ничего не подозревающего мага и, смяв ее, накрыл Рэнтора.
Но тот успел все-таки поставить резервную сферу и ушел от удара. Тем не менее, его зацепило. Он, что-то прокричал магам, окружавшим его и, взлетев, помчался к нам. Солавар схватил меня за руку, и мы телепортировались из башни.
И вовремя. Находясь уже в метрах пятнадцати над башней, я увидел, как она взорвалась, и в зеленой вспышке исчезла. В этот момент на нас спикировал Рэнтор. В руке его был меч, и я резко нырнул вниз, уклоняясь от удара. Меня отбросило в сторону метров на пять но, тем не менее, меч мага зацепил мне плечо. Я почувствовал, как заструилась по нему кровь.
В этот момент на врага напал Солавар. Он напустил на Рэнтора множество гигантских, летучих мышей, и пока тот отбивался от них, сотворил пару призрачных монстров. Тем временем я уже подготовил и обрушил на голову Рэнтора, миниатюрный каменный дождь. Вот здесь тот показал, что стал советником Главы Гильдии не за красивые глаза. Реакция его была почти мгновенной. Он резко ушел в бок, и мой каменный дождь побил летучих мышей, которые никогда не отличались особым умом среди магических созданий.
Почти сразу же, советник, вызвал двух архангелов, напавших на меня, после чего сошелся на мечах с Солаваром.
Мне пришлось туго. Вызвать на помощь кого-либо, я не успел, поэтому пришлось пустить в работу меч Тауноса. Архангелы сражались, хорошо, но все же уступали мне в изобретательности. Пользуясь тем, что их двое, они попытались напасть на меня с двух сторон, и мне приходилось прикладывать немало усилий, чтобы не оказаться между двух огней. Меч одного из них, чуть не снес мне полголовы, в отчаянном рывке, я выскользнул из под удара. Все это начинало надоедать. Я поднял руку с кольцом, подаренным Дудом, и опутал своих врагов зелеными веревками, воняющими болотной тиной. Следом за этим, я просто снес головы архангелам. Это, конечно, было очень подло, в схватках так поступать было не принято, но мне было наплевать на все правила. Сколько раз их уже за последнее время нарушали. Оглядевшись, я увидел, что Солавар, расправившийся с Рэнтором, методически уничтожает его магов, которые ничего не могли поделать с столь сильным волшебником. Лишившись их поддержки, изрядно поредевшие обороняющиеся, бросились бежать. Наши солдаты ворвались в город. Я облегченно вздохнул. Дальше все было делом техники. Крааг взят. Я увидел Фрэгга, летевшего к дворцу, и поспешил к нему навстречу.
Через несколько часов мы и Солавар, сидели в тронном зале дворца и наблюдали за появившимся силуэтом Сэнтора, который поспешил нам сообщить последние новости. Они были хорошими, но очень странными.
Как сообщил Сэнтор, Дэдрон с Флэром, разбили армию Грасика и Бришана.
Грасик мертв, но Бришану удалось бежать.
Но, затем Дэдрон, не связываясь ни с кем, телепортировался в Ноднол и не отвечал на послания. Флэр заявил, что ничего не знает о планах Главы Черной Гильдии и занят делами своей Гильдии и Королевства. Войска Друда и Морена, пока остановлены. Через два дня, назначен очередной пятиугольник. Мы с Фрэггом были приглашены. Сэнтор явно подозревая что-то недоброе, посоветовал нам быть начеку и с этим пожеланием исчез.
Мы с Фрэггом переглянулись.
- По-моему война только начинается, - с горечью заметил я, - интересно, как они справились. Все-таки Бришан, да еще такая армия. Чуть больше суток им потребовалось.
- На счет войны, скорей всего ты прав рейнджер, - Флэр усмехнулся, - наверняка Дэдрон готовит сюрприз. А, что касается Бришана, он же бежал. Но для меня тоже загадочна столь быстрая победа.
- Время покажет, - вставил молчавший до этого Солавар, - я думаю, насколько я знаю Дэдрона, нас ждут большие сюрпризы.
- Я уже, по-моему, ко всему готов, - я поднялся и пошептав заклинание, вызвал портал.
- Прощай, рейнджер - Солавар приветливо махнул мне рукой, - Извини за камень.
- Да, ладно, - я на самом деле и забыл про него, - прощай Фрэгг, - я повернулся к рыжеволосому магу.
- Прощай рейнджер, - произнес тот, - что-то говорит мне, это не последняя наша встреча.
- Вполне возможно, - заметил я и покинул тронный зал.

Предыдущая страница 11 Следующая страница


Хроники Шандала 12

Затишье или буря?

«Что есть подлость? Одно из главных человеческих качеств. Так, увы, повелось на этом свете. Без подлости нет магии. Магия сама по себе подлость…»
«Магия. За и против» Сэнтор

«Великий лес Друидов, величественное создание природы и магии. На протяжении многих километров, тянется это царство могучих деревьев и диких зверей. Лучшей защиты против врага, трудно придумать. Не даром лес не раз спасал Дастил, столицу Зеленого Королевства от нападений..»
Солавар «География Шандала»

«Придет тот час, когда будет зачат младенец, растущий не по дням, а по часам. Девять месяцев, станут тремя неделями. И этот ребенок, станет великим магом, его силы еще не видел народ Шандала. Но это зависит от него самого. Так же он волен, выбрать свой путь сам. Но этот выбор, может стать смертельным для вас, люди. Поэтому, те маги кто будет свидетелем грядущего рождения, должны переместить мать с еще не родившемся ребенком, в другой мир. Вход в него откроете по приложенной мной карте «Колесо времени». Карта работает только в одну сторону, и после использования ее надо уничтожить…
…А, если вы убьете ребенка, или в чреве, или рожденного, то настанет конец миру вашему, люди. Столь много родится со смертью энергии.
Если же ребенок родится в Шандале, то трепещите люди. Это, может быть, пришел ваш смертный час».
«Пророчества Таурона. Тринадцатый свиток»

Прошли две недели после нашего захвата Краага. Пятиугольник не внес ясности в жизнь Шандала. Дэдрон, прибывший на него, заявил, что опасность ликвидирована, и он вправе поступать, как ему заблагорассудиться. Видно было, что Флэр, то же придерживался этого мнения.
Фрэгг отбыл в Лувилль и продолжил свою войну за трон Главы Красной Гильдии. В королевстве Независимых магов избрали нового Главу, им стал, Келз, первый советник Грасика, не поддерживающий политику своего предшественника. Но, по-моему, маг с большими амбициями.
Наступило затишье. Но всем было ясно, что-то готовится. И угроза исходила с запада, из Ноднола. Шпионы всех гильдий, работавшие там, в одно утро бесследно исчезли. Ходили слухи о странном чудовище, жившем во дворце Дэдрона, но тот только смеялся над подобными вопросами.
Я же, обосновался в Белом Королевстве. Арадна, вступила в руководство Гильдией, и было видно, что из нее получается достойная замена Ариэле. Крест Таурона делал свое дело, и из девочки-подростка, она превращалась в грозную волшебницу. Я же просто наслаждался отдыхом, совмещая его с посещением личной библиотеки Ариэлы, которая теперь перешла к Арадне, а та любезно позволила мне, появляться там в любое время.
Две недели моего отдыха, вместе с Дайаной были прекрасны. Только одно огорчало, ребенок у нее в животе, явно решил не ждать завещанные нам природой девять месяцев. Живот рос, и естественно это перестало быть тайной. Просканировав Дайану, я с тревогой начинал понимать, что до родов остается не больше недели. Объяснения этому я не мог найти, не могли мне помочь и маги. Хотя они очень заинтересовались случаем. Никто не сталкивался с подобным раньше. Мне даже казалось, что они чего-то боятся. Но я сам себя поднял на смех. Что это им вдруг бояться простого ребенка. Пусть и развивающегося очень быстро. Лишь Друд, пообещал найти объяснения, но пока молчал. Тем не менее, мне было не по себе.
В это утро, наступил конец моей мирной жизни. Меня вызвали во дворец, и войдя в тронный зал, я увидел Сэнтора, Араза и Арадну. Рядом горело красное окно портала.
- А, вот и ты - хмуро приветствовал меня Сэнтор.
Судя по мрачным лицам, что-то произошло.
- Что случилось?
- Дэдрон вызвал «Колосса Шарди». Наконец нам удалось узнать, причину его спокойствия.
- Колосса? - я был оглушен подобной новостью, - но это невозможно!
- У него получилось. По слухам он и Фаэр принесли в жертву по одному своему советнику. Именно благодаря этому колоссу, было выиграно сражение у Яинлома.
Теперь все становилось на свои места. В принципе я ожидал чего-то подобного.
- Как вы узнали? - поинтересовался я.
- Нам сообщил про это Друд. Войска Дэдрона вошли в Зеленое Королевство. Одновременно Флэр, сегодня объявил нам войну, пользуясь своим миром с Друдом. На их стороне Морен. Фрэгг заперт в осажденном Лувилле. И это не все. В стране троллей переворот. Власть захватили гномы Красной сотни, Друд предполагает, что там не обошлось без Бришана, увеличившего свою силу.
- Да, дела… - пробормотал я.
Это была катастрофа. Нам не устоять против столь массированного удара. Если бы не колосс…
- Так, вот - это заговорила Арадна, - тебе надо уничтожить Дэдрона. Тогда, колосс лишится своей силы.
- Уничтожить? С таким телохранителем? Вы все наверно считаете, что я Таурон?
- Нет, не считаем. Тебе поможет Друд. А мы попытаемся остановить Флэра.
Что мне оставалось еще сказать? Вряд ли кто-нибудь стал бы меня слушать. Вляпался ты рейнджер по самые уши, вот теперь и расхлебывай.
- Дэдрон сейчас с войсками, на подходе к лесу друидов. Друд ждет тебя там.
- Но мне надо подготовится!
- Нельзя терять не минуты. Если рухнет Зеленое Королевство, мы обречены.
- Ладно, - я обречено махнул рукой и шагнул в портал.
Оставшиеся маги переглянулись.
- Вы думаете, он справится? - спросила с сомнением Арадна.
- Должен - ответил Сэнтор, - помните, что сказал Друд. Его ребенок, будет великим магом. Столь великим, что ему нельзя жить в нашем мире.
- Но Друд сказал, что мог ошибиться. И что станет ли ребенок великим магом, зависит только от него самого.
- Повелительница, Друд может ошибиться, Таурон нет. Это было предсказано им две тысячи лет назад. Старик нашел тринадцатый свиток предсказаний. До этого известно было только двенадцать. В нем же описан способ, избавления от этого ребенка.
- И почему просто нельзя их убить - проговорил Араз.
- Ты же читал.
- Да, читал, читал, - вздохнул король.
- У нас один выход - Сэнтор показал карту с изображенным на ней колесом, - «колесо времени». Сделано по эскизам с свитка. Сегодня мы ее испытаем.
- Все-таки это подло - возразила Арадна, - он столько сделал для нас, а мы лишаем его близких.
- Увы, повелительница, - нравоучительно заметил Сэнтор, - ты должна учиться делать то, что тебе не нравиться. Без подлости нет магии, магия сама по себе подлость. Так говорили древние.
Арадна нахмурясь, ничего не ответила.
- Нам пора, - произнес Сэнтор, - ты со мной? - он обернулся к Арадне. Та молча кивнула головой.

Мы с Друдом, устроились в замаскированном, в ветвях огромного, невероятной высоты дуба, наблюдательном пункте. Перед нами как на ладони открывалась картина, на вставшую перед лесом армию Черного Королевства.
Войско Дэдрона, стояло перед Великим Лесом Друидов. Как бы не был силен Дэдрон, но идти в лес он побаивался. Еще бы! Сейчас, каждое дерево, каждый овраг, таили в себе опасность. Лес сейчас, превратился в непроходимую чащу, в которой под тенью листьев, прятались все хищные звери населявшие его, ожидая команды вцепиться в врага. Друд хорошо подготовился к войне, но у Дэдрона был колосс. И это существенно понижало наши шансы. Армия Дэдрона, была не очень большой, тысяч тридцать солдат и пара сотен магов, он и не надеялся особо на нее. Он надеялся на свое создание.
И вот заревели трубы, ряды воинов расступились, и появился колосс. Он был точно такой же, как на картинках из книжки сказок, что я читал в детстве. Тогда я хорошо запомнил, это чудовищное создание.
Эта пародия на человека, высеченная из камня, была метров десять высотой.
- Он может еще вырасти, - проговорил Друд, словно предвосхищая мои мысли, - не пользуйся заклинаниями с камнями, а то нам не поздоровиться.
«Нам и так не поздоровиться», - подумал я, наблюдая за тем, как колосс шагает к лесу. Над войском взмыла человеческая фигурка. Дэдрон! В воздухе запахло магией, и Дэдрон вовремя поставил перед лесом стены воды.
Почти сразу же после этого на лес обрушился огненный ураган. Все вокруг затянуло паром, когда он рассеялся колосс, уже достиг леса. Вырвав, легко, словно маленькую ветку из земли, один из вековых дубов, раза в четыре выше самого себя, он закрутил его над головой и вошел в лес. Я открыл рот, не в силах сдержать изумление. Чудовище, орудовало огромным деревом, как простой дубинкой. Его ударов вырывали с корнем деревья. Продвигаясь, он оставлял за собой просеку, метров в сто шириной. Опутавшие его ядовитые лианы, в локоть толщиной, были разорваны, как нитки. Яд, не оказывал ни какого действия на камень. Набросившиеся на него звери, были сметены, мощными ударами его импровизированной дубины. Я видел, как огромный лесной мамонт, одно из самых громадных животных, населяющих Лес Друидов, способное ударом хобота проломить каменную стену, десятиметровой толщины, было просто схвачен колоссом за хобот и выброшен километра за два, от места схватки. Что же это за создание? Сила его была невероятной.
Я повернулся к Друду и увидел слезы, на глазах того. Я его понимал. Уничтожали его дом. Сердце его Королевства, создававшееся веками.
Друд вскинул руки, и в колосса вонзились десятки зеленых молний, окружившие того коконом. Я присоединился к Друду и вокруг колосса, начали расти всевозможные стены.
В дело вмешался Дэдрон. Он окружил колосса огнем, в котором сгорели зеленые путы, сковывающие того. Одновременно, маги в войске Черного Королевства, нанесли массированный огненный удар по лесу, освободив пространство вокруг колосса.
Друд застонал и крикнув мне, чтобы я занялся Дэдроном, вылетел вверх из укрытия. Я, чувствуя охватывающую меня ярость мести ринулся к Главе Черной Гильдии.
Тот висел в воздухе, в полукилометре от меня. Я прошептал заклинание защиты, и окружив себя голубой сферой, метнулся к нему, не давая волшебнику времени, на вызов магических созданий. Тем не менее, со стороны армии, снизу, на помощь Дэдрону спешили несколько «нейвов», как я догадался телохранителей Главы Черной Гильдии. Я успел, раньше их и меч Тауноса, зазвенел, о странный фигурный меч, появившийся в руках у врага.
Я узнал «Танцующий меч», артефактное оружие, входящее в десятку мечей, по преданию изготовленных лично Тауроном.
Наши с Дэдроном мечи, столкнувшись, поменяли цвет, и я почувствовал, что не управляю своим оружием. На лице противника проскользнуло недоумение, он похоже испытал тоже чувство, что и я. Дальше сражение не зависело от нас, мечи управляли нашими руками, яростно высекая друг из друга искры.
«Нейвы» окружили нас, но не вмешивались в схватку, опасаясь отвлечь Дэдрона.
Тем временем, мой меч начал одерживать вверх. Несмотря на яростные атаки Дэдрона, он явно проигрывал. Его оружие еле успевало отбивать, невероятные по изобретательности атаки меча Тауноса. У Дэдрона сдали нервы. Он неуловимым движением отбросил от себя меч, и взмыл вверх. Словно ожидавшие этого на меня напали «нейвы». На их беду мой меч, еще не остыл от схватки. Несколько минут и два обезглавленных крылатых чудовища падали вниз.
Дэдрон не дремал. Я увидел двигавшейся ко мне «черный пресс», то самое заклинание, что убило Ариэлу. Но, теперь, простора для маневра была гораздо больше. Я увеличил скорость и понесся на Дэдрона, огибая медленно движущееся черное пятно. Тот, явно не ожидал от меня такой прыти, так как два огненных шара, пущенных мной, едва не сожгли его. Он чудом увернулся. Один все-таки зацепил его бок, и в воздухе запахло паленым мясом. В этот момент воздух пронзил торжествующий рев.
Я обернулся. Увлекшись боем, я не обращал внимание на происходящее за моей спиной, и вот теперь стал свидетелем триумфа колосса. Вокруг висевшей над лесом фигурки Друда, кружились камни, все, сжимая и сжимая свой круг. Внизу, посередине огромной поляны, выжженного и выкорчеванного леса, стоял колосс, со своей, изрядно измочаленной дубинкой. Я, было, дернулся в его сторону, но понял, что слишком поздно. Камни сомкнулись около Друда и раздавили его. Гигант, наблюдавшей за этим, с земли, взмахнул дубиной, и обрушил на камни, расплющившие мага, страшный удар. Во все стороны, разлетелись окровавленный ошметки того, кто был Главой Зеленой Гильдии. Раздался торжествующий рев войска, и оно двинулось, за колоссом, снова начавшим прокладывать себе дорогу в лесу своим, варварским, но очень действенным способом.
- Ну, что рейнджер - прокричал мне Дэдрон, зажимая опаленный огнем бок, - конец Друду. Конец и Зеленому Королевству. Теперь, смерть настигнет тебя! - Он показал на приближающийся «черный пресс». Тот хоть и довольно медленно, но неотвратимо преследовал свою жертву, то бишь меня.
- Это мы еще посмотрим, - пробормотал я и в отчаянном рывке метнулся к магу. На мое счастье тот поздно понял мой план, помешало наверно излишнее самомнение. Меч Тауноса снес магу голову.
Обезглавленное тело рухнуло вниз. Почти сразу после этого «черный пресс» начал таять. Энергия в нем иссякала, со смертью вызвавшего его. Я, не веря своей удаче, торжествующе закричал. На несколько мгновений наступила тишина, а после раздался надрывный крик. Я увидел, как колосс начал погружаться в землю. В войске, лишившемся предводителя, наступила растерянность. В этот момент, на солдат обрушились тучи стрел, очнувшихся от растерянности, эльфов, несколько минут назад готовящихся смерти. Минуя колосса, уже погрузившегося в землю по пояс, на войско Дэдрона, бросились все уцелевшие звери. Воздух сотрясался от их топота.
Солдаты не выдержали и в панике бросились в рассыпную. То здесь, то там, среди черной бегущей массы людей, вспыхивали порталы. Это уходили маги. Простым же солдатам, некуда было деться. Впереди расстилалась огромная равнина, на которой большинство было задавлено и растерзано зверьми.
Эльфы вылавливали оставшихся в живых и убивали их на месте.
Колосс уже исчез в поглотившей его земле. Внизу раздавались крики, опьяненных победой эльфов, еще не задумывавшихся о том, что их Великий Друд, мертв.
Я пролетел над изуродованным, на протяжении несколько десятков километров, лесом Друидов, в сторону Дастила. Лес, окружавший его, Великий лес друидов, не был очень большим. Он был непроходимым для врагов, да, но большим он не был. От начала леса, до Дастила, было километров двести, это был примерный радиус леса окружавшего столицу. Я думаю, если бы не смерть Дэдрона, колосс легко дошел бы до города, скрытого в лесах, никто не смог бы остановить, эту безумную разрушающую силу. Подобные создание не имели право на существование, мир бы просто не выдержал бы их присутствия в нем.
Размышляя, таким образом, я через полтора часа, уже опускался перед дворцом Друда.
Меня встретил Сторн, судя по всему, будущий глава Зеленой Гильдии, первый советник Друда. Он был высоким, нескладным молодым человеком с прямыми, длинными черными волосами, как и у всех жителей лесов связанными в косу на затылке.
- Друд мертв, - проговорил он.
- Я, это знаю, - поспешил я поставить его в известность о своей осведомленности, - Дэдрон с колоссом тоже. Мы победили.
- Но какой ценой!
Я покачал головой, соглашаясь с ним. Цена огромна. Мертвы уже три Главы Гильдий. Чтобы это произошло в столь малый промежуток времени? Не было еще такого за всю историю Шандала.
- Послушай, мне надо связаться с Сэнтором, - я вопросительно посмотрел на мага.
- Конечно, - ответил тот, - иди за мной.
Вскоре, я стоял в той же самой комнате, где первый раз встретил Друда. Не верилось в смерть, самого старого мага Шандала. Но это факт.
- Мы нашли тело, - тихо проговорил Сторн, - вернее то, что от него осталось. Клочья кожи и мяса разбросало на километр от места падения. Сегодня вечером будет разожжен ритуальный костер.
- Мне жаль его, Сторн - посмотрел я магу в глаза, - он был великим волшебником.
Сторн кивнул и быстро вышел. «Не хочет, чтоб я видел его слезы» - догадался я.
Что ж, жизнь продолжается. Я чувствовал себя смертельно уставшим но, тем не менее, заставил себя сосредоточится и вскоре, передо мной повис колеблющийся силуэт Сэнтора.
- Дэдрон мертв. Колосс уничтожен. Друд погиб, - слова давались мне тяжело, и я постарался быть как можно более кратким.
Сэнтор, не смог сдержать своей радости, это было заметно по его лицу, но потом вдруг нахмурился, и внимательно посмотрел на меня.
- Ты справился рейнджер. Я в этом не сомневался. Ты спас Шандал. Поэтому ты должен быть стойким Ван.
- Что, произошло? - я почувствовал, как сжалась мое сердце.
- Дайана… - Сэнтор замялся.
- Что? Что с Дайаной?
- Она исчезла.
- Как это исчезла?
- Ее комната пуста. Вещи не тронуты. Мы сами не можем ничего понять.
У меня в голове все перемешалось. Почему она исчезла? Когда мы расставались, все было нормально. Она не собиралась никуда уходить, прекрасно понимая, что в Никете она в безопасности.
- Не беспокойся, прежде времени. Мы сейчас пытаемся проследить ее. Я думаю нам это удастся. Я подозреваю кое-кого.
Может быть, может быть. Но не факт! Маги любят обещать, но не любят исполнять обещания. Тем более я чувствовал, что здесь что-то не так. Что-то мешало мне полностью поверить словам Сэнтора. Предчувствие, до этого меня никогда не обманывало, и не было причин не верить ему сейчас. Наверно все эти сомнения отразились на моем лице. Сэнтор опередил мой вопрос.
- Мы предполагаем, что ее похитили джинны, решившие отомстить тебе, за подземелья!
- Махамот! - вырвалось у меня. Я сразу забыл свое предчувствие. Да это было в стиле джиннов, красть близкого человека и менять его, на объект их охоты. Если Дайана в их руках, то вероятности на благоприятный исход мало.
- Послушай Ван, я и Арадна, просим тебя сослужить нам последнюю службу. После этого, если мы останемся в живых, ты можешь рассчитывать на нашу помощь. Тем более среди Великих давно ходят разговоры о том, чтобы уничтожить джиннов.
- Что же мне надо сделать?
- В стране троллей, как ты уже знаешь власть в руках гномов. Но сейчас там что-то изменилось. Связь потеряна. По всему протяжению Стерса, со стороны берега страны Троллей непроницаемая магическая стена, неизвестного нам заклинания. Великие решили объединиться для того, чтобы проникнуть сквозь нее. Нельзя допустить очередного внезапного нападения. Неизвестно какие силы скрываются за магической преградой. Известно только, что Бришан там.
- Если собираются все Великие, что мне делать среди них. Я простой рейнджер, не принадлежу к Гильдиям, и только буду раздражать кое-кого.
- Успокойся Ван. Зря ты принижаешь свои способности. Простой рейнджер умудрился убить двух Глав Гильдий? Не слишком ли для простого рейнджера? - в голосе мага послышалась издевка, - Ты маг, Ван. Очень сильный маг! Я сам не могу понять почему, но ты если и не лучше, то по крайней мере не намного хуже Великих. Тем более спешу тебя обрадовать. Флэр мертв. Заклинание «Армагеддона», использованное им при обороне Яинлома, вычерпало его силу и он так и не смог оправится. Новый Глава Красной Гильдии - Фрэгг!
- Я помогу вам, если вы поклянетесь помочь мне справиться с джиннами, - я поразился своей наглости, но терять мне было нечего.
- Поклясться??? Да, ты наглец… - маг задумался. - Я могу поручиться за себя и Арадну. Может еще за Фрэгга. Но за остальных Великих, уволь! Клятва, это не просто слова.
- Достаточно вашей с Арадной клятвы!
- Ладно, - Сэнтор вздохнул, - ты ее получишь. А, сейчас набирайся сил. Завтра они тебе пригодятся. Сквозь стену пойдут все Великие, и по одному советнику. С тобой всего одиннадцать человек. Воспользуешься жезлом и окажешься в месте встречи. И не опоздай. На рассвете ты должен быть с нами. - с этими словами маг растаял. На столе предо мной остался лежать небольшой, сделанный из черного дерева, жезл перемещения. Я опустился в кресло и задумался. Слишком много навалилось на меня за последнее время. С известием об исчезновении Дайаны, что-то словно оборвалось внутри.
Я закрыл глаза и моментально погрузился в сон. Усталость, легко победила все мои горести и переживания.
Во дворце Белой Гильдии Сэнтор повернулся к Арадне, наблюдавшей со стороны за его разговором с рейнджером, с явным недовольством.
- Я не буду давать клятву! - выпалила она, - джинны здесь не причем. Не собираюсь я лгать человеку, рисковавшему ради нас жизнью!
- Послушай меня, девочка - Сэнтор подошел к ней, взял ее за руки и пристально посмотрел ей в глаза. - Да, ты официально глава Гильдии. И я подчиняюсь тебе. Но я твой наставник. Поверь мне, так нужно. Мы ничего не можем изменить. Малое зло, предотвращает большое, это не слова, это жизненный закон. Ты должна дать клятву. Пусть он не найдет Дайаны, затерявшейся в мирах, через которые движется «колесо времени», но со временем он забудет ее, а мы избавимся от джиннов, которые давно были для нас костью в горле. В конце концов, он может погибнуть, и…
- Замолчи! - Арадна вскочила, - не желаю слушать! Хорошо я дам клятву, но ты прежде, о мой мудрый советник - в глазах Главы Белой Гильдии, засверкала угроза, - прямо сейчас дашь мне клятву, что не причинишь рейнджеру вреда. Никогда. Он и так слишком много пережил из-за нас!
- Хорошо, хорошо, - поспешил успокоить Арадну, не на шутку испугавшийся маг.
Он пробормотал слова клятвы, и после этого волшебница покинула зал, не удостоив его даже взглядом.
«Слишком много в ней человеческого, - с горечью подумал Сэнтор в поклоне, наблюдая за удаляющейся фигурой в белом, - Это может повредить ей в мире магов, где умение плести интриги и расставлять ловушки друг для друга, было главным. А, может он, сам постарел, и другие волшебники приходят на смену старым? Арадна, Фрэгг, скорее всего Сторн вместо Друда. Все они молоды. Из старых Глав остался один Морен, но он пользуясь отдаленностью своего Королевства, и необычным менталитетом, своих подданных, всегда выделялся из всех.» Его жизнь сейчас казалось Сэнтору, обманом и ложью.
Он затряс головой, отгоняя от себя эти видения. Нет, пора ей становится взрослой. Все-таки у Великих своя мораль и так будет всегда. Это отличало их от простых магов, и помогало в трудных ситуациях. Все остальные чувства удел людей. Им нет места среди Великих. А, кто знает, может и он сам когда-нибудь…
Сэнтор резко поднялся и вышел из комнаты, решив для себя внимательнее следить за Арадной. Раньше он не замечал в ней подобной импульсивности.

Последний бой

«И вышли пятеро Великих, на реку Стерс, на битву с пришедшим в Шандалар демоном, имя которого Бришан. И было их пятеро, а с ними по одному советнику. С собой они так же взяли убийцу Дэдрона, рейнджера Вэннета…»

«История в пересказе народных летописцев. том 2» П. Брум

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

«Где Стерс, собою омывает, гор неприступных берега.
Смешавшись с мутною водою, там кровь Великих потекла
И был последний бой жестоким. Кровавый бой судьбы печать
О нем, мы помним. В этих строках, все попытаюсь описать..»
«Битва при Стерсе. глава 1» Автор неизвестен.

Я проснулся за четверть часа до рассвета. Силы мои восстановились, но в душе было пусто. И почему за мной, следует, словно какой-то рок. Постоянно я кого-то теряю. Неужели никогда не наступит покой? Я сам в душе рассмеялся над этой мыслью. Покой? Что это такое. Такое же недостижимое состояние как, например мир и дружба. Похоже, этим чувствам не было место в Шандале. Ладно, хватит размышлять. Я, сам не ангел и то же натворил за свою бурную жизнь не мало. Может и лучше будет, если я погибну в схватке?
С этой успокаивающей мыслью, я взял в руки жезл, и прошептал заклинание.
Через несколько минут я уже стоял, на берегу бурной горной реки, носящий имя Стерс. Мне уже приходилось перебираться один раз через нее, но тогда, над противоположным берегом не висела пелена магической преграды. Я огляделся. Место вокруг меня было небольшой каменистой равниной, почти полого спускающейся к реке и покрытой песком, что было не характерно, для здешней местности, рельеф которой составляли одни камни и трава кое-где пробивающая себе путь между каменных преград.
Великие начали прибывать чуть позже, но почти одновременно. Фрэгг и Арадна кивнули мне в знак приветствия, остальные сделали вид, что меня не существует.
Однако такое пренебрежение меня нисколько не волновало. О неблагодарности Великих, в Шандаларе знали даже дети.
Вскоре все одиннадцать человек стояли у берега.
Пятеро магов, выдвинулись вперед, я оказался между их советниками, вставшими за ними. Сэнтор, стоявший за Арадной, кивнул мне и незаметно протянул свиток бумаги. Бегло взглянув, я понял, что это обещанные клятвы. Я спрятал бумагу, и кивнул в знак признательности. Арадна, обернулась, и наши глаза встретились. Волшебница, быстро отвела взгляд. Похоже на то, что она смутилась. Надо же! Интересно, в чем причина такой странной реакции?
Тем временем маги, закончив разговор меж собой, затихли. Я постарался внимательно осмотреть новых Глав Гильдий.
От Зеленой Гильдии, как я и предполагал, был Сторн, а от Черной, неизвестный мне маг по имени Сарт. Скорей всего один из советников покойного Дэдрона.
Тишину нарушил Морен, единственный оставшийся в живых, из старых Глав Гильдий.
- Все знают, зачем мы здесь собрались. Пока мы знаем точно, только то, что за этой стеной Бришан, наш давний враг. Ему помогают гномы из «Красной сотни», мифической организации, которая оказалась, существует на самом деле. Наша главная задача убить Бришана. Какими бы не были сильными гномы, но они не люди. Люди сильнее в любом виде магии.
Я покачал головой, вспоминая свое путешествие в замок «Красной сотни»
- Предлагаю следующее, - продолжил, глава Синей Гильдии, - сейчас мы перелетаем на другую сторону и пытаемся совместными усилиями пройти сквозь стену. Пусть каждый окружит себя всеми доступными защитными заклинаниями. Рисковать, нет смысла.
Видимо, Морен, вошел в роль командира. Интересно, что скажут остальные? Но они предпочли промолчать.
Исполняя этот план, все одиннадцать человек окружили себя защитными сферами. Я заранее достал меч Тауноса и приготовил все быстрые наступательные заклинания.
Мы медленно полетели к магической стене. Оказавшись на противоположном берегу, я осторожно потрогал ее. Она была на ощупь рыхлой и мягкой. Моя рука свободно прошла сквозь нее.
- По-моему, нас просто заманивают, - высказался Фрэгг, - проделавший ту же самую манипуляцию, что и я.
- Ну и пусть, - заметил Сэнтор, - надеюсь, все имеют «портал хаоса».
Если это была шутка, то никто кроме меня, ее не оценил. Все только мрачно кивнули. Надо же, «портал хаоса» становится популярным заклинанием.
- Ладно, - решился Морен, надо идти.
Мы, почти одновременно шагнули в дрожащую белую пелену. Несколько секунд и мы были в стране троллей. Если не считать, колыхающейся за нашей спиной стены, в остальном ничего в этом мире не изменилось. Начинало пригревать уже поднимавшееся солнце, а с ним посыпались и немногочисленные зверьки, населявшие этот суровый край. По раскинувшийся перед нами равнине, проходила мощенная камнем дорога, пробираясь между возвышающихся по сторонам величественных гор. Она вела к едва заметной деревушке, расположенной наверно в нескольких километрах от нас.
- Как я и предполагал, назад стена выпустить нас отказалась. Великие приложили все свое умение, но это было бесполезно.
- Неизвестное колдовство - коротко подытожил Сарт, вообще как я заметил старавшийся изъясняться, как можно лаконичней. Все согласились с этими словами.
После недолгого совещания мы поднялись в воздух и полетели по направлению к виднеющейся вдали деревушке. Облетев ее, и не заметив никаких признаков жизни, мы опустились на землю.
Там нас уже ждали.
Едва мы коснулись земли, на расстоянии в несколько десятков метров от нас материализовался небольшой отряд, странных существ. Это были без сомненья архангелы, но их отличием было абсолютная чернота. Всего перед нами стояло, на первый взгляд, не меньше тридцати тварей. Следом появился Бришан, который не удосужился спуститься на землю, а остался висеть в воздухе, над черными архангелами.
- Я ждал вас, - прорычал король демонов, - Вы жалкие людишки возомнили себя великими магами. Придется вас слегка разочаровать. Я думаю, это ваш последний день, в этом мире. Путь к вашему ублюдку Таурону, сегодня откроется для всех вас.
- Чего ты хочешь, демон? - проговорил Морен, - тебе все равно не справиться со всеми нами. Ты не достаточно силен, и надеюсь, прекрасно понимаешь это.

- Ты прав, Глава Синей гильдии - произнес Бришан с издевкой, - но ты забываешь, что я не один. Видишь этих прекрасных созданий, - он махнул рукой в сторону черных архангелов, это мое последнее изобретение.
Я всегда любил экспериментировать, и достиг в этом, куда больших успехов, чем мой покойный союзник Грасик, которого вы все считали великим исследователем. Мое последнее изобретение перед вами. Не думая долго, я назвал их черными ангелами. Это гибрид, архангела и «нейва». Мне пришлось потрудиться. Впрочем, Грасику то же. Все вы слабы и беспомощны! Я думаю, что моих созданий вам не одолеть. В прочем кто мешает вам сейчас попробовать это сделать? Кроме них, у меня есть еще маги Красной сотни, которые оказались на удивление сведущими в магии, но на вашу погибель очень доверчивыми. На этом я заканчиваю свою речь. А, тебе Ван, еще много интересного предстоит узнать, о твоих союзниках. Я тебе перед смертью расскажу, много интересного… - демон расхохотался и исчез.
Я не успел задуматься над последними словами Бришана, потому что ангелы бросились в атаку.
Они применили простейшую тактику. Пользуясь своим численным преимуществом, они разбились на группы, и атаковали каждого по отдельности. Таким образом, каждый из нас получил по три противника.
Я, понимал, что в ближнем бою, с таким количеством противников шансов на победу у меня нет, и вызвал сразу несколько сильных созданий. На ангелов напали вызванные мной два джинна и несколько черных рыцарей. Вдобавок я обрушил на противника, целую серию огненных шаров.
С первых же минут схватки, я понял, почему Бришан гордился своими экспериментальными созданиями. В бою они были безупречны.
Все три ангела, мгновенно рассредоточились. Двое схватились с джиннами на мечах, а третий отбив «стеной воды», мою огненную атаку, вызвал, на рыцарей множество мелких юрких змей, которые быстро нашли путь к телам своих врагов, моментально прогрызя доспехи. Рыцари были обречены. Я, выругавшись, обрушил на голову ангела летучих мышей и создал двух «вирмов», вкачав в них с помощью кольца невероятное количество энергии.
Ангел, и здесь не ударил в грязь лицом. Во вспышке странного голубого пламени, неизвестного мне заклинания, летучие мыши превратились в пар. От «вирмов», конечно ему уйти не удалось, но они тоже долго не продержались. Перед ангелом появилась, странного вида машина. На деревянной тележке, была установлена конструкция, напомнившая мне лопасти винта «орнитоптера». Лопасти были остро заточены, и с них стекало голубое пламя, говорившее о присутствие сильной магии.
Лопасти начали, бешено вращаться, и через несколько минут, от моих «вирмов», остались лишь ошметки чешуи. Ветер разбросал ее вокруг сражающихся. Машина направилась в мою сторону. Однако, я не стал дожидаться когда она доберется до меня. Взлетев вверх, как можно выше, и убедившись в отсутствии поблизости моих союзников, я выкрикнул заклинание. Странная машина и ангелы скрылись в яркой вспышке, уже знакомого мне «инферно».
Когда огонь исчез, из моих противников остался лишь один, изрядно помятый, но не утративший боевого духа. На меня обрушилось множество огромных пчел.
Заклинание было похожим, на одно знакомое мне, но пчелы были другого цвета и вели себя гораздо умнее. Они не стали нападать роем, а облепили мою защиту, методично пытаясь найти в ней слабое место. Меня окружила полная темнота. Я почувствовал надвигающуюся смерть и резко взмыл в воздух, окружив себя огненным кольцом, в которое вложил, чуть ли не в три раза больше энергии, чем обычно. И вовремя. Меч ангела лишь легко задел мне бок, но если бы я не среагировал, смерть была бы неотвратимой. Огонь уничтожил пчел, и я увидел несущегося на меня ангела, всем своим видом выражавшего желанье меня добить.
Ему это естественно не удалось. Запел меч Тауноса и разрубил ангела, пополам перерубив его меч, как тростинку.
Я взлетел еще выше и оглядел поле боя. Похоже, Бришан, страдал самонадеянностью, не меньше Дэдрона. Его хваленые черные ангелы, валялись большей частью на земле. В живых осталось только два. Одного добивал «Северный Паладин», вызванный Андрой. Второго методично преследовал «черный пресс» Сарта. Как я уже успел заметить, Великие не балуют противника разнообразием заклинаний.
Когда все закончилось, все опустились на землю. Ранен был только я и Сэнтор.
Но, если у меня была всего царапина на боку, то Сэнтор хромал, на правую ногу, ему довольно глубоко, рассекли лодыжку. Тем не менее, кровь он уже остановил, а регенерационное заклинание, уже начало свое действие.
- Что теперь? - произнес Сарт, вкладывая в ножны, за его спиной, огромный двуручный меч, исписанный рунами.
- Надо вызвать Бришана на поединок, - ответил Фрэгг - его смерть, должно снять заклятье этой стены, наложенное им.
- А, если это не он, а гномы сотворили ее? - вырвалось у меня.
- Это создание демонов, а не гномов. Я, это чувствую. И он, - Фрэгг, показал на крест Таурона, висевший на его груди, - тоже чувствует. Скорее всего гномы, под заклятьем короля демонов. Они слишком независимы и горды, чтобы кому-то подчиниться, да еще демону.
С этим я был полностью согласен.
- Как ты вызовешь его? - ехидно поинтересовался у Фрэгга Морен, - он не такой дурак, что б подставлять себя. Просто выпустит на нам эту пресловутую «Красную сотню», и все дела.
- Извините, Великие, но я хочу возразить, - вмешался в разговор Сэнтор, - я долго изучал психологию, и позвольте мне предположить, что Бришан, слишком горд, как в принципе и все демоны, и не считает нас серьезными противниками. Поэтому я думаю, он примет вызов.
- Он прав - заметил Сарт, - по крайней мере, мы ничего не теряем, вызывая того на бой.
- Попробовать, конечно, можно, - согласился Морен, - до Тролла километров триста, все перемещения через порталы заблокированы. Надо лететь.
С этими словами, мы начали наш полет к Троллу.
Мы летели над лесами, сменяющимися равнинами, в этой небольшой центральной части страны троллей. Все это казалось оазисом зелени, со всех сторон окруженного неприступными и суровыми горами.
На пути нам не встретилось ни одной живой души. Разбросанные между лесами деревни, которые в изобилии встречались на нашем пути, были пусты. Не только люди исчезли, из этих мест, бросив свое жилье, в небе не было ни одной птицы, ни одного зверя не было слышно в лесах, то и дело расстилавшихся под нами. Словно все умерло, или замерло в ожидании чего-то страшного. От этого ощущение мне стало не по себе, и я невольно вздрогнул, отгоняя нахлынувшие вдруг, мысли о Дайане.
Но вот, наконец, показались мощные стены Тролла, и мы опустились на землю, в приличном расстоянии от его стен. Судя по количеству черных фигурок на стенах, нас уже ждали.
- Что, теперь? - ехидно усмехнулся Морен, - давай Фрэгг, покажи нам, как ты это хочешь провернуть.
Фрэгг молча поднялся в воздух и, подлетев ближе к городу, усилив свой голос заклинанием, начал говорить. Его голос мощным эхом разносился на многие километры. Бришан, не мог его не услышать.
- Бришан! Я, вызываю тебя. Мы люди, вызываем тебя, демона, на бой! Не прячься за тысячами своих слуг, а выйди и докажи, что ты сильнее нас. Или может, ты испугался? Что ж, не удивительно! Я знал, что ты трус…
- Я бы не вышел, - тихо произнес Морен, стоявший рядом со мной, - глупо все это, но может сработать.
Словно в ответ на эти слова, из-за стен поднялось несколько десятков фигурок и полетело в нашу сторону. Когда они приблизились на расстояние, на котором можно было их рассмотреть, я увидел Бришана в окружении его черных ангелов. На этот раз их было вдвое больше, чем во время первой схватки.
- Надо же, - в голосе Морена, звучали удивленные нотки, получилось. Фрэгг, выполнивший свою задачу, подлетел к нам, и опустился рядом со мной.
Когда противники приблизились на достаточное для атаки расстояние, они остановились. Бришан явно был разозлен.
- Вы, жалкие людишки! Неужели вы решили, что я боюсь вас. Здесь за стенами Тролла, - он махнул рукой за спину, - мои верные сторонники гномы, могли бы уничтожить вас. Но я даю вам шанс умереть в бою. Если вы надеетесь выиграть эту схватку, то оставьте надежду! - с этими словами он дал знак своим спутникам и крылатые твари пошли в атаку.
Все повторилось, как в первой битве. Только теперь нападавших было больше в два раза, вдобавок их поддерживал Бришан.
На мою долю досталось четыре ангела.
Меня сразу взяли в оборот. Я чудом ушел из под синхронно выпущенных ангелами, светящихся копий, и огрызнувшись лучом холода, выставил сразу две «стены мечей», оживив их заклинанием, почерпнутым в библиотеке Белой Гильдии. Без этого заклинания, то были пусть опасные стены, но обычные, которые служили только для обороны. Сейчас же они превратились в грозные создания. Ощетинившись длинными иглами мечей, они двинулись, на растерявшихся от этой неожиданности ангелов. Наверно те не сталкивались никогда с ожившей стеной. Итог атаки, был просто великолепен. Двое врагов, нашли смерть на острых мечах. Еще двое умудрились выскочить из под удара, и теперь отбивались, от «летающих троллей». Это были маленькие, но страшно живучие копии настоящих троллей, отличавшихся такой же, как и их взрослые собратья кровожадностью.
В этот момент, меня опять спасла интуиция. Я буквально спиной, почувствовал холодок опасности, и резко нырнул вниз. Черная тень пронеслась надо мной, меч рассек воздух, не задев меня. Напавший развернулся, и я увидел Бришана, с мечом Кроога в руке. Я не стал медлить и выхватив, свой меч, вызвал двух архангелов, вдобавок к этому, накрыл демона целой серией молний.
К сожалению, это не сильно задержало того. Он остановил архангелов, напустив на них, несколько черных смерчей, закрутивших моих созданий.
Молнии были отражены, кроваво-красным щитом, появившимся у демона в руке. Я вновь вызвал ожившие стены мечей, и их атака остановила Бришана.
Пока он, своим гигантским мечом прорубал в них дорогу, я оглядел поле боя. Сражение было в разгаре. Все маги в принципе справлялись. Кое-где на земле уже валялись искалеченные и обожженные тела ангелов, Самое плохое положение, как я определил, было у Морена. Тот непонятно почему, сражался в открытом бою сразу с тремя ангелами. Надо сказать, что делал он это виртуозно. Его трезубец, сверкал как молния, умудряясь не только отражать все удары, а еще и атаковать. Однако, сказывалось численное преимущество и мага теснили. Он видно не решался отступить, на нужное для заклинания расстояние.
Я повернулся к своему противнику. Последний ангел, упал вниз добитый моими троллями. Бришан, расправлялся с последней моей стеной. Я взлетел вверх и прокричал, ставшее одним из самых моих любимых, заклинание «инферно».
Каким-то чудом демон выскользнул из пламени, и потушив горящую одежду, с перекошенным от злости, обожженным лицом бросился на меня с мечом.
Я встретил его атаку, но в рукопашной он был сильнее меня, и меч его превосходил мой по силе. Я чувствовал, как у меня начинает кружиться голова, от бесконечных невероятно сложных траекторий, которые описывал меч врага, пытаясь пробить мою защиту. Долго так продолжаться не могло, и я отбив очередной выпад взмыл вверх, и попытался отлететь подальше от демона.
Это мне почти удалось, но Бришан, в самый последний момент настиг меня. Вновь зазвенели мечи. Я, поняв, что терять нечего, решив рискнуть. Предприняв отчаянную атаку, я немного оттеснил, слегка удивленного моей атакой демона, и метнул в него огненный шар. Применение на таком близком расстоянии подобных заклинаний, было чистейшим самоубийством, но к моему удивлению, фокус прошел. Когда шар взорвался, я был уже внизу, и меня обожгло взрывной волной, отбросив метров на двадцать в сторону. Я довольно легко отделался. Лицо все горело, но слава Таурону глаза остались целы. Оглядев себя, я увидел, что правая рука разбухла от волдырей, после сильнейшего ожога. Непонятно почему я не чувствовал боли, наверно это просто шок. Рассеялся дым, и я не поверил своим глазам. Бришан остался жив. Обожженный, изуродованный до неузнаваемости, он по-прежнему жил. Я почувствовал приближение смерти. Силы мои уже были почти на исходе, а демон, судя по всему, обладал еще огромной мощью. Я еле-еле отвел его огненный дождь, и следующий залп испепелил бы меня, если бы в дело не вмешались Великие. Лишь они остались в воздухе, расправившись со своими врагами. Арадны и Сэнтора, к моему огромному удивлению, не было нигде видно. «Неужели погибли» - мелькнула у меня мысль.
Наступило кратковременное затишье. Бришан был обречен, и он это, судя по всему, понимал.
Он воспользовался последней минутой, чисто в стиле демонов. Даже умереть молча не могут.
- Что, Ван, победил меня? А, ты и не знал наивный простак, что твою подругу не похищали никакие джинны. Это все твой разлюбезный Сэнтор! С подачи мудрого Друда он отправил ее, с помощью «колеса времени», в другой мир. И знай, что причина этого ребенок. Чем быстрее развивается плод в чреве матери, тем более предрасположен он к магии. Это древняя истина, которую нашел Друд в старом варианте наставлений Таурона. Я бы советовал тебе разобраться, кто твой враг, а кто дру… - демону не дали договорить, а мне дослушать. Не обращая внимания на мой протестующий крик, Пять Великих магов, нанесли одновременно мощнейший огненный удар по Бришану. Поток огня накрыл демона, обреченного на смерть. Но тот не сдался и отомстил своим врагам. Отомстил страшно. Перед тем, как его накрыл огненный поток, он выкрикнул заклинание «Армагеддона», вложив в него всю свою оставшуюся ярость. Это было последнее, что я видел. Затем огненная, раскаленная волна накрыла меня.
Сэнтор с Арадной, наблюдали за событиями, поднявшись на огромную высоту и прикрывшись простейшим заклинанием невидимости. Он, еле-еле утащил с поля боя Главу Белой Гильдии. Пришлось применить всю свою хитрость и мастерство. Великие были слишком заняты сраженьем, чтобы заметить их исчезновенье. Он видел, как Бришан выкрикнул заклинание, и вознес к небу молитвы, за то, что он пользуясь своим знанием человеческой и демонической психологии, предугадал поступок Бришана.
Он и его спутница, похоже, смирившаяся с реальностью, видели, как вырос огромный гриб огненно красного цвета, а за ним ослепительную вспышку, которая казалось, заполнила собой все пространство, своим краем все-таки зацепив их. Несмотря на то, что они был на максимально высокой высоте, которой можно было достичь, именно то, что он потратил все силы на свою защиту и заставил Арадну сделать то же самое, спасло их. Даже это максимальная защита была смята взрывной волной, но все же смогла поглотить всю основную ее взрывную силу. Сэнтора и его спутницу, отшвырнуло в сторону, и закружило порывом ветра. Сэнтор, молил лишь о том, чтобы не подвело левитирующее заклинание, и наблюдал за Арадной которая справлялась с ветром, гораздо более ловко чем он.
Когда ветер затих, они спустились ниже, и увидели страшную но, тем не менее, величественную картину. Тролл лежал в руинах. Его рассыпавшиеся стены превратились, в груду обожженных камней, разбросанных по огромной площади. Сам город, и все пространство, на несколько десятков километров от него, было покрыто толстым слоем пепла. Из него, надгробными плитами, торчали обугленные стены домов. От замка Верховного Шамаша, осталась лишь часть обгорелой стены, да каменный остов, изглоданный взрывом. В живых, похоже, - решил Сэнтор - не остался никто.
- Сколько погибло. Здесь жило более трехсот тысяч! - прошептала побледневшая Арадна, когда они опустились вплотную к земле. Слой пепла был наверно глубиной в метра три, и в нем можно было запросто утонуть, - это не правильно.
- Все правильно повелительница, - возразил маг, - не казни себя. Все было предрешено. На пепле старого Тролла, возродится новый город. Время все сгладит. И выкинь из головы рейнджера. Сам он знал, на что шел, и почет ему и слава за это. А, Дайана? Так она жива, ты знаешь. Может в другом мире она найдет новую любовь, кто знает. Забудь о прошлом. Ты Глава Белой Гильдии! Думай о настоящем и будущим.
- Я постараюсь, Сэнтор - Арадна украдкой смахнула слезу, - но не знаю, справлюсь ли? Все эти жертвы, зачем они? Один демон, погубил триста тысяч человек. И в этом виноваты мы, люди.
- Справишься, - с уверенностью заявил маг, - Если не будешь забивать свою голову, подобными мыслями. Не к лицу они Главе Белой Гильдии. Ты сейчас должна быть сильной! Эмоции же, это признак слабости.
- Не знаю, Сэнтор - прошептала Арадна, - не знаю!
Советник прошептал слова заклинания. Перед ними появился голубой портал перехода.
Сэнтор взял спутницу за руку и шагнул в него.
Арадна задержалась, еще раз оглянулась на мертвый пейзаж, бывший когда-то столицей Страны троллей и, вздохнув, последовала за своим советником.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Храм Ариэлы (Страница 1)
  • Ад и все что вокруг него (Страница 2)
  • Страна троллей (Страница 3)
  • Месть и коварство (Страница 5)
  • Пятиугольник (Страница 6)
  • Подземелья (Страница 7)
  • Предательство и любовь (Страница 8)
  • Интриги и власть (Страница 9)
  • Война и магия (Страница 11)
  • Затишье или буря? (Страница 12)
  • Последний бой (Страница 12)


Сергей Карелин

Хроники Шандала

Цикл: "Хроники Шандала" - 1

 Читать книгу

Аннотация

По преданию, жители мира Шандала (а это люди, эльфы, гномы, тролли и другие) произошли от бога Таурона. Таурон дал им магические карты (кусочки картона со знаками и изображениями), и с тех пор вся магия в стране совершается с помощью этих карт.Многие века Великие маги, а их в Шандале пять, по числу стран, где они правят, пытаются подчинить себе окружающих, захватить власть, нарушить равновесие, установленное богами.Молодой рейнджер Ваннэт, или проще – Ван, волею случая оказался в центре очередной интриги, которая вызвала ураган страстей и повлекла за собой бурю событий во всем этом непростом мире…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel