Сергей Голицын - Сорок изыскателей

1 Сергей Голицын

Дорогие читатели!

Перед вами - книга, написанная двадцать с лишним лет назад. Книга эта и веселая, и грустная, и поэтичная. А посвящена она юным изыскателям.
Кто такие изыскатели?
Это те мальчики и девочки, а также те взрослые, которые все время что-то придумывают, изобретают, ищут - на земле, под водой, в воздухе и даже в космосе…
С тех пор как написана эта книга, многое изменилось.
Сейчас юные туристы изыскатели-следопыты никогда не будут устраивать свой ночлег в шалашах, не станут губить молоденькие деревца, а расставят палатки, которые есть в каждой школе, в каждом Доме пионеров.
И в телефон-автомат опускают не пятнадцать копеек, а две.
И Москва стала еще краше, еще многолюднее.
Герои книги стали взрослыми, у них у самих появились дети. Соня, например, стала детским врачом, Миша - кандидат наук, начальник отдела Научно-исследовательского института геологии. Ларюша стал известным художником, его произведения есть и в Третьяковской галерее.
А доктор ушел на пенсию, живет в отдельной двухкомнатной квартире и, наверное, смог бы с большими удобствами устроить у себя на ночлег отряд ребят-изыскателей. И хоть стал он совсем старым, но все равно по-прежнему любит ребят, встречается с ними, лечит их, переписывается с ними. И пишет для них повести.
Быть может, и вы, дорогие читатели, закрыв последнюю страницу этой книги, захотите стать неутомимыми изыскателями, отправиться в поход по стране, по нашим прекрасным городам, старым и новым, вдоль наших рек, то быстрых, то тихоструйных, по лугам, полям, горам и лесам…
Напишите нам, понравилась ли вам эта книга, интересно ли было ее читать?
Письма шлите по адресу: 125047, Москва, ул. Горького, 43. Дом детской книги.

Глава первая
Какие роковые последствия произошли из-за непродуманной подмазки сковороды

Слово «изыскатель» я впервые услышал от своего сына Миши, еще когда он учился в седьмом классе.
Примчался он однажды из школы весь взъерошенный и, бросив книги на стол, радостно объявил нам, что хочет быть только изыскателем, и даже не просто изыскателем, а непременно геологом.
Оказывается, в этот знаменательный день, с самого первого урока усевшись на задней парте, трое мальчишек с упоением читали книгу академика Ферсмана «Занимательная минералогия». Книга эта бесповоротно решила Мишину судьбу. Он стал мечтать о путешествиях - в тайгу, в горы, в пустыни, в Арктику, в Антарктику и как будто даже в космическое пространство. В будущем собирался он открывать новые месторождения нефти и газа, свинца и урана, угля и железа. А пока по выходным дням осенью и весной, а летом чуть ли не каждый день ранним утром с двумя-тремя приятелями, надев рюкзак на плечи, отправлялся он на обследование подмосковных оврагов или каменоломен.
Так начался тот период семейной жизни, который наша мама называла «периодом мук». Ведь, на самом деле, рюкзак, набитый камнями, весит тридцать килограммов. За год Миша ездил в экскурсии раз семьдесят. Трофеев у нас набралось полным-полно - пожалуй, еще пол провалится. Под всеми кроватями, в книжном шкафу, на буфете, даже в моем письменном столе были запрятаны коробки и ящики, коробочки и ящички с камешками и камнями.
Но не говорите Мише этих слов. С негодованием глянет он на вас своими серыми глазищами, тряхнет растрепанным чубом и обиженно пробасит: «Ну, папа, ну какие это камни! Это минералы». Или: «Это окаменелости».
С виду ну самая обыкновенная булыга, а он повертит перед моим носом и пробасит: «Вот гранит из валуна, принесенного ледяным потоком в древнюю эпоху со Скандинавских гор» - или пинцетом подхватит кусочек известняка и покажет отпечаток на нем древней раковины.
Уж на что я высокий, а Миша вырос чуть пониже дяди Степы. Посмотрит он на меня сверху вниз и начнет настоящую лекцию. И объясняет он эдаким учительски-снисходительным тоном: дескать, хоть ты мне и папа, а все-таки многого не знаешь.
Позднее Миша всех взрослых и всех ребят стал разделять на изыскателей и на прочих. К изыскателям он относил тех, кто все время что-то изобретает, что-то придумывает или мечтает разыскать новое, неизвестное, таинственное и ищет на земле, под землей, на воде, под водой, в воздухе и даже в космосе. Вот изыскательские профессии - топографы, снимающие карты местности, гидрологи, изучающие реки, ботаники, зоологи и многие другие, и самые-самые интересные из них - геологи.
Из разных прочих Миша специально выделил «тюфяков»: в этой группе очутились мальчишки сонливые, медлительные, ничем не интересующиеся, любители покушать.
Девочек, всех безоговорочно, Миша обозвал «тюфячками». Впрочем, год спустя он мне как-то доверительно шепнул:
- А знаешь, папа, и среди девчонок нет-нет да попадаются изыскательницы.
А вот кого Миша откровенно считал тюфячкой, так это свою младшую сестру Соню. И хотя Соня целый день ищет то завалившийся за кровать чулок, то уроненную на пол тетрадь или «Арифметику», все равно в изыскатели, по мнению Миши, ей не попасть никогда.
Еще наша соседка по квартире, Роза Петровна. Миша прозвал ее Газелью, хотя она толстая и неповоротливая, как черепаха. Он говорит, что у нее взгляд умирающей газели. Когда он прибегает из школы и гремит по всей квартире, торопя маму с обедом, Роза Петровна устремляет на него томные и тоскливые, как осенний дождь, глаза и молчит. И сколько в этих глазах упрека и обиды за резкий шум, за наводнение в ванной комнате, за громкие и длительные разговоры по телефону и даже за прошлогодние грехи!
Газель систематически занимается изысканиями. Как отправится с утра по магазинам, так только к вечеру вернется, усталая до последней степени. А что она там ищет? Только разную снедь, чтобы как можно вкуснее накормить себя и своего любимого супруга. Конечно, Газель самая настоящая тюфячка.
Меня и маму Миша искренне уважает и любит, но я чувствую, что и нас он считает тюфяками.
Ведь кто я такой? Обыкновенный детский врач. Каждый день я хожу в поликлинику, выслушиваю и мну больших и малых ребят, здоровых и больных, прописываю им лекарства, утешаю перепуганных родителей.
А кто моя жена - наша мама? Просто домашняя хозяйка. Она ходит на рынок, готовит обед, штопает носки, стирает, ведет нескончаемые беседы с Розой Петровной, и все. Конечно, ничего изыскательского ни в ней, ни во мне нет.
«Что бы эдакое придумать? - рассуждал я. - Изобрести, скажем, чудодейственное лекарство, моментально излечивающее насморк или расстроенный желудок?..» Увы, дальше мечтаний дело у меня не шло, и в изыскатели я безусловно не годился.
Каждое лето мы выезжали на дачу. Я стремился так устроиться, чтобы дача была недалеко от станции, а станция - недалеко от Москвы. Миша целыми днями где-то пропадал со своим неизменным рюкзаком, а мы с мамой и Соней чинно прогуливались по улицам дачного поселка меж раскрашенных заборчиков или садились под тощими сосенками на берегу илистого пруда. Соня любила купаться и барахталась вместе с оравой ребятишек в мутной воде на манер головастиков в высыхающей луже.
А в этом году все у нас пошло по-иному. Миша кончил школу и собирался поступать в геологоразведочный институт. Поэтому в апреле и мае он ездил за минералами и окаменел остями только раз в две недели, но зато притаскивал рюкзаки двойной тяжести, а однажды приволок раковину аммонита, изогнутую спиралью, величиной с колесо от детского велосипеда.
И я и мама ругали Мишу:
- Не смей ездить на экскурсии! Изволь заниматься с утра до вечера!
Он, как нам казалось, покорно опускал свою кудлатую голову, а сам ранним утром потихоньку, когда мы еще спали, натягивал синие шаровары, хватал рюкзак, булку с колбасой и удирал за очередной добычей.
Но в конце концов кончились его привольные деньки и на семейном совете мы решили:
- Хватит! Никаких камней! Захотел держать экзамен в вуз, сиди и зубри.
С Мишей оставалась мама - надо же его морально поддерживать, всячески утешать и подбадривать, а главное, кормить яйцами и сахаром. Роза Петровна надоумила: от яиц развивается память, а сахар укрепляет мозги.
И Миша теперь уничтожал по десятку яиц в день, бухал по шесть кусков сахара в стакан чая и, плотно стиснув ладонями виски, с утра до вечера сидел над книгой. А мне пришлось думать, как провести свой отпуск вдвоем с Соней.
Куда же поехать?
- Поедешь - изволь наварить не менее двадцати килограммов варенья, намариновать, насушить, насолить грибов на всю зиму, - приказала наша хозяйственная мама.
- Но я не очень умею, - нерешительно возразил я.
- Нечего, нечего притворяться! Хозяйка поможет, - безапелляционно отрезала мама. - И Соню пора приучать. Каждое утро извольте отправляться в лес за грибами, за земляникой, малиной, брусникой, а вишню, клубнику, крыжовник, смородину, яблоки, груши, сливы покупайте на базаре.
- Послушай, отец! - Миша поднял голову от книги. - Я тебе дам свой рюкзак, пожалуйста, полазай по оврагам, по карьерам, по крутым берегам рек, набери новые образцы минералов и окаменелостей.
- Гм-м! Но ведь они очень тяжелые! И потом, я могу сорваться с утеса, упасть в пропасть.
- Ну, отец, какие под Москвой утесы и пропасти! - Миша снисходительно посмотрел на меня.
- Наберем камней, наберем! - воскликнула Соня. - Где папа не достанет, я залезу!
- Возьмешь мой геологический молоток, мой рюкзак, мои шаровары… и тогда, - добавил Миша и подмигнул нам, - и ты и Соня настоящими изыскателями заделаетесь.
- Настоящими изыскателями? - переспросил я. - Если так, обещаю тебе, Миша, эти самые минералы и окаменелости достать. Поручение будет выполнено.
«А собственно говоря, - подумал я, - собирание грибов и ягод по дремучим лесным трущобам и чащам, конечно, это тоже самое настоящее изыскательское занятие…»
- Папа, изыскатели! Как это весело! - Соня даже захлопала в ладоши.
Да, я еще ничего не рассказал о моей Соне. Упомянул, что она невероятная растеряха и. тюфячка, и все. У нее две косы с голубыми ленточками, голубые глаза, крошечный, чуть вздернутый носик, она перешла в шестой класс, учится на четверки, любит покушать, за обедом уплетает по две тарелки супа и по три котлетки. Когда сидит за уроками, от усердия высовывает язык, в свободное время все больше прыгает и смеется. Впрочем, по секрету скажу - иногда и плачет… Куда же все-таки поехать?
- Поезжайте в Золотой Бор, - посоветовал мне муж Розы Петровны, старичок, историк-архивариус Иван Иванович. - По имеющимся у меня сведениям, это чудесное место - районный центр, изобилие вишен и яблок, достаточно широкая река. И учтите - от Москвы не столь далеко. И потом…
Иван Иванович немного замялся.
- Говорите, говорите, не стесняйтесь, - поддержал я его.
- Я хотел вам предварительно показать один любопытнейший документик. Разрешите, через пять минут я его принесу, - сказал он и исчез.
Уважаемый Иван Иванович был исключительно почтенный и культурный человек. Я с ним встречался каждое утро. Он ходил в пижаме, синей с белым, я - в красной с желтым. Я был худой и высокий, он - худой и совсем коротышка. За тщедушность, за малый рост Миша прозвал его Тычинкой.
Каждое утро мы рассматривали вместе с почтенным Тычинкой градусник, висевший за кухонным окном.
«Потеплело (или похолодало)», - объявлял Тычинка, протягивая мне свою узенькую розовую ручку, похожую на гусиную лапку, мягко улыбаясь сквозь толстые роговые очки и легонько покручивая чахлые былинки седых усов. «Потеплело (или похолодало)», - отвечал я, и мы расходились. Я шел пить кофе к своей жене, он семенил к своей Роз-е пить овсяное толокно.
Он был человек исключительно пунктуальный и всецело находился во власти привычки. Например, уже двадцать лет подряд он неизменно смотрел на градусник ровно в 8 часов 25 минут утра, ни на минуту не позднее, не раньше. На работу он всегда ходил пешком, по одним и тем же улицам, зимой и летом, в дождь и при солнце. Однажды на пути его маршрута снесли два маленьких деревянных дома и стали строить на их месте один большой каменный. Высокий временный забор загородил Тычинке дорогу, и Тычинка несколько месяцев чувствовал себя глубоко несчастным: ведь его путь удлинился на восемнадцать шагов…
Тычинка вернулся ко мне не через пять, а через восемь минут. И в каком виде! Очки спустились на нос, подслеповатые глазки были широко открыты, руки подняты кверху и, кажется, даже седые волосы шевелились на макушке.
Я понял - произошло нечто ужасное.
- Вы помните, как мы вас угощали блинами? - закричал он трагическим голосом.
- Помню, - удивленно ответил я.
Но, честное слово, я не видел в этом ничего ужасного. Два месяца назад, в день рождения Тычинки, я чуть не объелся божественными блинами, которые испекла уважаемая Роза Петровна. Я их тогда съел целых два десятка с паюсной икрой, с лососиной, с растопленным маслом, со сметаной, запил заветной настоечкой на тысячелистнике…

- Все погибло! - простонал Тычинка и упал в кресло.
Я дал ему валерьянки.
- Расскажите, что случилось?
- Возьму себя в руки и попробую вам рассказать все подробности.
Тычинка опрокинул вторую рюмку валерьянки, нервно протер свои очки и начал более или менее спокойным голосом:
- В нашем архиве примерно лет двенадцать назад состоял на службе один пожилой библиотекарь. Ах, какой был прекрасный человек! Всем интересовался, много ездил. Увы, он скончался еще до войны. А лет за пять до смерти ему пришлось побывать в Любце. Вы о таком городе слышали? Ровесник Москвы, там имеется много памятников архитектуры, свой кремль, не уступающий Московскому. А Золотой Бор находится в двадцати километрах от Любца. Вот я и хотел дать вам незначительное поручение… И все погибло! - вновь простонал Тычинка.
Я ему подал третью рюмку валерьянки. Тычинка выпил, вытер пот со лба и продолжал:
- Проживал когда-то в Любце, в маленьком домике, некий гражданин, по слухам нелюдимый, сердитый и скупой. Направился наш библиотекарь к нему с целью выяснить, нельзя ли у сего гражданина купить старинные книги. Библиотекарь ошибся дверью и очутился в прескверном чулане, пропахшем мышами, и знаете, что он там обнаружил? На стене, между развалившимся шкафом и рассохшимися бочками, висел покрытый пылью портрет. Библиотекарь полой плаща смахнул пыль с полотна и увидел такое изумительное произведение искусства, что… одним словом, увидел девушку - красавицу с темными волосами, в сиреневом платье с кружевами. Он так и остолбенел. Портрет был написан несомненно выдающимся художником. Черные печальные глаза красавицы горели вдохновенным огнем. Неожиданно выскочил хозяин, обругал библиотекаря, назвал чуть ли не вором и выгнал вон.
- А кто же был художник? - спросил я.
- Неизвестно. В том-то и дело, что неизвестно. - Тычинка болезненно сморщил ниточки бровей. - В правом нижнем углу портрета библиотекарь едва разобрал загадочную надпись: «Я не могу даже подписаться». Что значат эти слова? Какой в них смысл? И до сегодняшнего дня никто и понятия не имеет о существовании того портрета. Я все собирался сам отправиться на поиски, но ведь я вообще никогда не любил передвигаться, а там началась война, а там я несколько постарел… И знаете, в чем самая трагедия? Ни фамилии сего хранителя, ни его адрес так же неизвестны. - Тычинка в отчаянии всплеснул крохотными ладошками. - Тогда наш библиотекарь начертил, как пройти от базарной площади к тому дому. Я этот план как зеницу ока берег в одной книге. Сейчас я нашел эту книгу, перелистал ее - плана нет. Я спросил Розу. И что же выяснилось? Тогда, перед моим днем рождения, она4 решила произвести генеральную уборку, стала вытирать пыль на книжных полках, а после уборки затеяла печь блины. И такое несчастье, такое несчастье! Она накрутила этот драгоценный документ на палочку для подмазки сковороды. Только одно сохранилось в моей памяти: тот дом стоит на одной из окраин города, но на какой окраине, восточной или западной, северной или южной, простите, позабыл. Впрочем, я полагаю, Любец - город небольшой, вы и так найдете.
Вспомнились мне глаза умирающей Газели, сиречь супруги уважаемого Тычинки.
«Чтоб ей пусто было!» - отругал я про себя Розу.
- Да кто же подмазывает сковороду бумажкой? - громко спросил я Тычинку.
- Да план-то был вычерчен не на бумажке, а на первосортной полотняной кальке. Она ее сперва в кипятке выстирала, а уж потом накрутила на палочку! - жалобно воскликнул тот.
«А ведь поиски портрета, - подумал я, - тоже очень заманчивое и самое настоящее изыскательское занятие».
- Уважаемый Иван Иванович, успокойтесь, пожалуйста. Обещаю вам сделать все возможное и все невозможное и попытаться таинственный портрет разыскать даже и без вашего плана, - торжественно произнес я.

Глава вторая
Можно ли убить сразу трех зайцев?

Дней через десять я и Соня уже катили в поезде, собираясь прожить в Золотом Бору до конца моего отпуска.
Из трех изыскательских поручений, которые мы намеревались выполнить, самое главное было, конечно, поиски портрета.
- Грибов, ягод насобирать - пустяки какие! - рассуждали мы с Соней. - Побывать раза два-три в лесу, и все. Камни? Вряд ли это так уж трудно по оврагам лазить! А вот портрет…
Поезд миновал дачные места. Березовые и сосновые леса мелькали за окном, а я все думал и думал о портрете, и, признаться, робость начала меня охватывать. Не слишком ли трудную задачу я взял на себя? Ну, приедем - увидим.
Вещей у нас было великое множество; мы завалили ими обе третьи полки да еще под лавку засунули два чемодана, рюкзак с сахаром, тюк с кастрюлями и стеклянными банками.
Геологический молоток с виду похож на обыкновенный, только ручка у него длинная, как у лопаты, ни в один тюк он не влез, и Соня держала его просто в руках.
Соседка-пассажирка, нахохлившаяся, сердитая старушка, тяжело вздохнула:
- Было время - девочки в кукол играли, а теперь вон гвозди надумали заколачивать.
Соня загадочно на меня посмотрела и подмигнула: дескать, знаем мы, зачем везем молоток.
Я разговорился с этой соседкой, сказал, что мы едем в Золотой Бор, на дачу. Едва она услышала мои слова, как подпрыгнула на скамейке и в один миг превратилась в улыбающуюся, кругленькую, румяную старушку.
- Милые вы мои, да ведь я родилась в Золотом Бору, всю жизнь там прожила!
А через три остановки мы уже договорились, что я сниму в ее доме на лето комнату. По многим неуловимым признакам я чувствовал: эта уютная бывшая сердитая старушка должна замечательно готовить обед, а еще лучше - варить варенье, сушить, мариновать и солить грибы.
Но, на беду нашу, когда мы приехали в Золотой Бор и ввалились со всеми вещами во вновь снятую квартиру, хозяйку мою ждало письмо.
В колхозе, за сорок километров, выходила замуж какая-то золовкина падчерица, и хозяйка должна была ехать туда на целых две недели - шить приданое, печь пироги, варить и жарить прочие яства и, наконец, петь, плясать и пировать на свадьбе.
Ухаживать за нами взялся хозяин.

В жизни я не видел такого угрюмого, необщительного человека. Он всегда молчал, когда же хотел что-то сказать, сперва долго кряхтел и кашлял, а потом кидал две-три отрывистые фразы. Вид у него был одичалый и растерзанный. Его лохматая борода напоминала свалявшуюся конскую челку, а густые, низко нависшие брови - две зубные щетки.
Весь день он копался в своем саду. Что он там делал, мы не знали: заходить туда нам не разрешалось. Впрочем, однажды сквозь дощатый забор Соня подглядела: яблони, вишни, сливы, груши были увешаны спелыми и неспелыми плодами. Каждое утро на завтрак хозяин молча ставил перед нами полную миску с фруктами.
- Неплохо бы нам заняться варкой варенья, - предложил я хозяину.
- Дров нету, посуда на свадьбу уехала, и сам не мастак, - уныло ответил тот.
- Придется самим организовать походы за ягодами, за грибами, - вздохнул я.
Сперва пошли мы с Соней за земляникой, набрали два стакана, нам захотелось пить, и мы всю добычу съели. Позднее поспела малина, но от малины сразу же пришлось отказаться, хотя росла она, как выражался хозяин, «тысячной россыпью», за семь километров, в каком-то Кузькином враге, пополам с крапивой; к тому же там водились гадюки, а лет двести назад прятались разбойники во главе с атаманом Кузькой.
Отправились мы за грибами, набрали штук двадцать сыроежек да несколько червивых подберезовиков, попали в болото, промочили ноги, вдобавок пошел дождь, и мы пришли домой мокрые и сердитые.
Решили ждать возвращения хозяйки со свадьбы и тогда закупить все ягоды, фрукты и грибы просто на базаре и выполнить мамино поручение, хотя и неизыскательским способом.
С Мишиным поручением тоже ничего не выходило. Прослышал я о каких-то карьерах за пять километров; возможно, там были и окаменелости, и редкие минералы… Но ведь это такая даль! А жара - как в пустыне! Да и груз будет тяжеленный!..
Оставалось третье поручение - разыскать таинственный портрет.
Я, признаться, каждый день думал о портрете, но совершенно не знал, как приступить к его поискам.
- Скажите, где останавливается любецкий автобус? - решился я наконец спросить хозяина.
- А туда автобус не ходит.
- А как же нам добираться?
- Голосуйте.
- То есть как это - голосуйте?
- А так. Идите к рынку, оттуда - на шоссе, поднимайте руку, шофер затормозит, лезьте в кузов и поезжайте. Хороший город, старинный, моя родина. Много обид претерпел, пришлось уехать.
Очевидно, никогда в жизни мой хозяин не произносил столь длинного монолога. Насчет обид спросить его я постеснялся, а это голосование мне совсем не понравилось.
- А если шофер мимо проедет?
- Другого дожидайтесь.
- И что же, так до вечера то поднимать, то опускать руку? Ну нет! Я детский врач, человек самолюбивый… К тому же в кузове трясет, на дороге пыль ужасающая…
Я отказался и от третьего изыскательского поручения…
Должен признаться, мы с Соней заскучали. Подруг она так и не нашла. Два раза в день ходили мы с ней на реку; она купалась, я же предпочитал греться на бережку. Вода была чересчур холодная, да еще, того и гляди, на острый камень наткнешься…
А река? Полноводная, спокойная, словно вся в серебряных рыбьих чешуйках, она текла медленно, окаймляя широкой, блистающей на солнце дугой зеленый заливной луг; на середине дуги луг отступал, сменяясь ярко-желтой песчаной полосой - пляжем.
На противоположном берегу реки в ольховых кустах чуть виднелось устье маленького ручейка. Слева от ручья по горе спускался к реке темный сосновый бор, а справа, за узкой полосой зеленого луга, вытянулась веселая деревенька, вся в яблоневых садах.
Наш берег раскинулся широким цветущим заливным лугом. Трава была даже выше Сони. Позади заливного луга едва выступали из-за яблоневых садов золотоборские дома, дальше выстроились кирпичные корпуса текстильной фабрики…
Теперь Золотой Бор - Московской области, а раньше тут, как выражался мой угрюмый хозяин, «петух на три губернии пел». И эта широкая река, и маленький ручеек были губернскими границами.
Прошло полмесяца, и мы успели привыкнуть и к сосновому бору, и к лугу, и к реке…
Однажды, когда я шел вместе с Соней на пляж купаться, меня заинтересовала не река, залитая солнцем, а хохлатая белая курица, с громким кудахтаньем беспокойно бегавшая вдоль берега. Оказывается, ее детки - желтые утята, - к великому ужасу мамаши, весело ныряли и плавали в зарослях камыша.
Но для Сони даже курица с утятами не представляла никакого интереса… И вдруг Сонины глаза оживились. Я обернулся. К нам приближалось человек тридцать загорелых голоногих мальчиков и девочек. Сзади шагала хмурая пожилая женщина в очках на длинном крючковатом носу, а за ней шла белокурая высокая тоненькая девушка в голубом платье.
Мальчики, завидев реку, вдруг закричали, засвистали и побежали, девочки - за ними.
- Дети, тише! Куда вы торопитесь? - рассердилась женщина в очках и сама заторопилась, спотыкаясь о кочки.
Девушка в голубом побежала наперерез.
- Не сметь купаться! Не сметь купаться! Сперва занятия! - закричала девушка и принялась ловить и хватать ребят за рукава рубашек.
Громкие голоса смолкли. Кое-как девушке удалось собрать всех ребят в кучу, но садиться на траву никому не хотелось, все сбились вместе, словно куры под дождем.
Тут подоспела руководительница. Я услышал, что ребята ее звали Магдалиной Харитоновной.
- Итак, дети, сегодня мы займемся речной фауной, теми мелкими существами, которые…
Голос руководительницы напоминал звук пилы, распиливающей сучковатое полено. Соня подошла вплотную.
- В нашей реке водятся разнообразные ракообразные… - тянула Магдалина Харитоновна.
А день был такой жаркий, солнце так ярко светило, серебряная речная гладь так заманчиво искрилась на солнце!..

1 Следующая страница


Сорок изыскателей 2

Соня уныло вздохнула, но вдруг в глазах ее заплясали лукавые огоньки.
Она быстро завязала косы вокруг головы, в один миг скинула тапочки, платьице и в одном купальнике - бултых в воду.
Увидев в реке девочку, два совершенно одинаковых черненьких востроносеньких мальчугана, очевидно приняв ее за свою, также прыгнули в воду.
И не успела Магдалина Харитоновна опомниться, как все ребята очутились в воде и, хохоча и визжа, забарахтались и запрыгали там.
Девушка усмехнулась, в ее больших серых глазах блеснул такой же лукавый огонек, как у Сони; она неторопливо сняла свое голубое платье и в одном купальнике вприпрыжку тоже побежала к реке.

Магдалина Харитоновна забегала вдоль берега совсем как та белая курица, которую мы встретили по дороге на пляж. Даже мочалистые серые пряди ее волос, перетянутые сеткой, торчали на лбу, словно куриный хохолок.
Сзади нее важно вышагивал длинноногий мальчуган, белобрысый и тощий, похожий на ощипанного индюшонка.
Вдруг Магдалина Харитоновна накинулась на меня, возбужденно размахивая руками:
- Полюбуйтесь, какие дети недисциплинированные! Срывают мероприятия Дома пионеров! Сегодня по плану назначено ознакомление с речной фауной, а потом, после занятий, - пожалуйста, купайтесь! И то это я на свой риск. Вам известно: согласно последней инструкции, одновременно разрешается залезать в воду пяти ребятам. И только на пять минут. Остальные извольте сидеть на берегу и ждать своей очереди. Единственный примерный мальчик - это Володечка, - добавила она и вздохнула.
Белобрысый Индюшонок кротко поджал губы и тихо прошептал:
- А Витька Большой к тому берегу махнул.
- Я совершенно бессильна что-либо сделать! Более непослушных детей в жизни не встречала! - рассердилась Магдалина Харитоновна. - Ну, да там Люся, она примет меры к спасению утопающих.
Возможно, надо было наоборот, - заметил я, - сперва купание, а потом ознакомление с речной фауной.
- Утвержденный план следует выполнять точно, - отрубила Магдалина Харитоновна. - Например, в прошлый понедельник у нас проводился «поход военизированный» в лес, в будущую среду намечен «поход краеведческий» в Любец.
- Вы собираетесь в Любец? Пешком? У вас настоящий туристский поход? - воскликнул я. - А нельзя ли мне с моей дочерью присоединиться к вам?
- А вы кто такой? - строго спросила она меня.
- Я детский врач из Москвы, провожу здесь отпуск.
- М-м-м… такой важный вопрос я не уполномочена решать самостоятельно. Но, доктор, не беспокойтесь. Я устрою, для вас я все устрою. Я переговорю с директором Дома пионеров. - Впервые она улыбнулась и схватила меня за рукав. - Вы для нас будете исключительно полезны. В настоящий момент мед-обслуживание наших походов осуществляется малоквалифицированными силами… Что собой представляет Люся, наша пионервожатая? - кивнула Магдалина Харитоновна на девушку, чья голова в белой шапочке едва виднелась в реке возле того берега. - Легкомысленная девчонка, и больше ничего. Вы знаете, в дороге могут произойти всевозможные травмы, несчастные случаи, вывихи, переломы, солнечные удары, удушения, утопления, обморожения, отравления, укусы ядовитых змей…
Я поразился:
- И такие происшествия случаются в туристских походах? А я полагал - самое большое, если кто пятку наколет.
- Вам будет поручено носить аптечку «большой набор», десять килограммов.
- С удовольствием, - ответил я и закашлялся.
- А сколько вашей дочери лет?
- Двенадцать с половиной.
Улыбка моментально исчезла с лица Магдалины Харитоновны.
- Тогда ничего не выйдет. Ваша дочь относится к пионерам среднего школьного возраста, а в походах на двадцать километров разрешается участвовать пионерам только старшего школьного возраста - от тринадцати лет и старше.
Ребята между тем, вдосталь накупавшись, выпрыгивали один за другим из воды и подбегали к нам мокрые, все в пупырышках, с горящими глазами. Последней выскочила Люся, такая же смеющаяся и возбужденная, как они все.
- Да посмотрите, какая моя дочь большая, рослая! Она выше многих из ваших.
- Ничего не могу поделать. Инструкция запрещает. Впрочем, если директор Дома пионеров в виде исключения… Вы приходите, приходите обязательно сегодня вечером, - добавила она. - Состоится предпоходное расширенное организационное совещание. Я поддержу вашу просьбу. Я всегда чувствую к врачам особенную симпатию, - вновь улыбнулась она и вдруг резко повернула голову в сторону ребят: - Как вам не стыдно! Прервали занятия! Стать в круг и слушать внимательно.
Ребячьи глаза сразу погрустнели, а Люся вздохнула неестественно громко.
- Папа, пойдем, - шепнула мне Соня.
И мы пошли по тропинке через скошенный луг. И долго еще ветерок доносил скрипучий голос Магдалины Харитоновны.

Глава третья
В поход! В поход! В поход!

Я с интересом разглядывал вышитые полотенца и платочки, коллекции бабочек и жуков в ящиках, засушенные растения, разноцветные изделия из фанеры и картона, склеенные или выпиленные. Все это было развешано по стенам, расставлено в шкафах и на полках.
Вошла высокая, худощавая женщина средних лет.
Бывают такие очень хорошие люди. С первой встречи мне показалось, что мы с ней знакомы давным-давно.
Елена Ивановна, директор Золотоборского дома пионеров, поминутно поправляя густые черные волосы и приветливо улыбаясь одними большими черными глазами, протянула мне тонкую белую руку и тут же разрешила все мои недоуменные вопросы: и я и моя Соня стали полноправными участниками самого настоящего туристского похода в Любец. Елена Ивановна села в конце стола на председательское место.
- Дети, тише! - строго сказала она. Ее резко очерченные прямые брови, ее тонкие губы серьезно сжались.
Я сел в уголке. Соня конфузливо спряталась за меня. Не очень приятно сидеть, когда на тебя смотрит столько народу: тебя изучают, возможно, выискивают в тебе что-либо смешное. Я изредка поднимал глаза, оглядывал то светлые, то темные ребячьи головы; узнал того примерного белобрысого Индюшонка - Володю, что сидел сейчас возле Магдалины Харитоновны, заметил двух черненьких, совершенно одинаковых востроносых мальчиков, очевидно близнецов. Они сидели вдвоем на одном стуле и беспрерывно толкались.
Первый вопрос был о снаряжении похода. Елена Ивановна спросила, сколько можно достать рюкзаков.
Раньше я надевал на спину рюкзак только во время походов на Тишинский рынок за картошкой, и то в последние годы меня заменил Миша.
Однако сюда, в Золотой Бор, я привез целых три рюкзака, в том числе Мишин геологический, с шестью карманами и резиновой надувной подушечкой, поэтому мне было чем похвастать. Несколько рюкзаков имелось в Доме пионеров, остальные взялись достать ребята. На дорогу решили купить пшенные концентраты, сухой кисель. В самом Любце рассчитывали обедать и пить чай в столовой. Каждый из ребят должен был взять по пять яиц, сахар, соль, хлеб, кружку, ложку, миску, одеяло. Двоим ребятам поручили захватить ведра. Правда, таскать ведра будет очень скучно, но что поделаешь - несите по очереди. Мне доверили аптечку «малый набор», весом, к счастью, всего в три килограмма. Мальчики обещали взять ножи, два топора, девочки - нитки, иголки. Так как днем было слишком жарко, решили двинуться в поход в шесть часов вечера.
- Ночевать самое лучшее в деревне, в помещении школы, - заявила Магдалина Харитоновна.
- А давайте просто в лесу, под кустами. Сделаем шалаши из ольховых веток, - предложила Люся.
- В шалашах! Ура! - радостно воскликнул один из мальчиков.
- Да, да, в шалашах! - подхватили другие.
«В лесу, в шалашах?» - Я недоверчиво поморщился, но промолчал.
- Очень хорошо, пусть ночуют в лесу, - мягко улыбаясь, сказала Елена Ивановна.
Люся предложила распределить между ребятами различные обязанности. Три девочки и два мальчика вызвались быть кашеварами, у иных мальчиков были удочки, их назначили рыболовами. Двум девочкам дали карту местности, на которой они должны были чертить линию маршрута и вести глазомерную съемку окрестностей. Этих девочек назвали топографами. Володя, имевший фотоаппарат, был назначен фотографом. Далее в списке стояли портнихи, санитары, жилищники и костровые…
- А кто из вас хочет быть писателем? - спросила Магдалина Харитоновна, улыбаясь, и торжественно положила на стол изящный голубенький альбом.
Позднее я узнал, что Магдалина Харитоновна, оказывается, пишет в педагогический журнал интереснейший научный труд: «Восприятие детьми окружающей действительности», сокращенно - ВДОД, и в качестве материалов для этого самого труда ей очень нужны подлинные ребячьи туристские дневники.
- Я хочу вести дневник! - вскочил один из близнецов.
- И я! - вскочил другой.
Еще кто-то из мальчиков и девочек, в том числе и Соня, тоже пожелали быть «писателями».
- Ну что же, - примирила их всех Елена Ивановна, - летопись похода ведите по очереди.
Надо же наконец выступить и мне.
Я встал и, немножко волнуясь, начал рассказывать об изыскателях - какие они смелые, предприимчивые люди, всем интересуются, не боятся никаких трудностей, помогают другим, и главное, ищут что-нибудь очень интересное на земле, под землей, на воде, под водой и в воздухе. Упомянул я и о тюфяках.
Кажется, я говорил убедительно и горячо. Все повернули головы и внимательно меня слушали.
Сердце мое радостно стукнуло: ага, ребята и меня принимают за изыскателя, и Соню тоже. Очень хорошо! Пускай принимают. Я перешел к своим изыскательским поручениям, впрочем, о грибах и о варенье предпочел не упоминать.
Я заговорил о геологии. Рассказал, как мой Миша раньше притаскивал тяжеленные рюкзаки добычи, а этим летом вынужден томиться в нашей московской квартире. Под конец я попросил помочь набрать рюкзачка два камешков.
- Мы шесть рюкзаков добудем! - воскликнул черненький мальчик.
- Сказал - шесть! Десять! - перебил другой близнец.
- Действительно, - поддержала Магдалина Харитоновна, - «Справочник туриста» настоятельно рекомендует сбор геологических образцов. Вот и чертеж молотка прилагается. Геология войдет в план наших краеведческих экскурсий. Однако я считаю - мы должны в первую очередь составить коллекцию для своего уголка природы, возможно вторые экземпляры…
- Да нет, мне бы только немножечко, - робко попросил я.
- Послушайте, - сказала Елена Ивановна, - я уверена, камней хватит на целую автомашину. Пожалуйста, не спорьте!
Тогда я перешел к своему самому заветному изыскательскому поручению. Рассказал, как на Урале незадолго до войны нашли исчезнувшую полтораста лет назад картину великого итальянского художника Рафаэля, состоявшую из двух досок, причем одной из досок прикрывали кадушку с солеными огурцами, а другая валялась где-то на чердаке. Потом стал рассказывать о портрете девушки в сиреневом платье с кружевами, запрятанном где-то в Любце. Этот портрет, правда, был написан на холсте и для прикрывания кадушки не годился, но его могли изгрызть мыши, ему грозила гибель от сырости. Конечно, нужно его разыскать во что бы то ни стало. Возможно, это тоже выдающееся произведение искусства. И наконец, что значат эти непонятные слова на портрете: «Я даже не могу подписаться»?
- Все враки, - объявил примерный Индюшонок.
- Ты, Володька, тюфяк, потому так и говоришь! - отрезала Люся.
- Я не вижу тут каких-либо познавательных моментов, но, если эти поиски не будут мешать проведению наших основных запланированных мероприятий… - начала было Магдалина Харитоновна бесстрастным голосом.
Люся тряхнула своими светлыми волосами, ее щеки вспыхнули от возбуждения.
- Магдалина Харитоновна, да неужели вы…
Елена Ивановна положила свою руку Люсе на плечо.
- Тише, тише, дорогая, успокойся, - мягко сказала она.
Тут вскочил высокий белокурый мальчик с серьезной морщинкой на лбу, с большими серьезными серыми глазами. Тоном строгого учителя-экзаменатора он стал меня допрашивать:
- Интересная история!.. А скажите, очень давно написан портрет? А кто была эта девушка? А кто был художник?
На все эти вопросы я вынужден был жалобно отвечать: не знаю. Я чувствовал - вот-вот получу двойку.
- Что ж, товарищи, - заключил экзаменатор и сдвинул свои мохнатые брови, - я читал, в Египте столько лет искали гробницу одного фараона и в конце концов нашли. Вообще-то гражданин доктор маловато нам рассказал, а все-таки наш отряд… - Мальчик посмотрел сперва на меня, потом оглядел всех ребят, задорно им подмигнул. - Одним словом, будем искать портрет! - воскликнул он звонким голосом.
- В такие дебри сунемся, - подхватил один из черненьких мальчиков, - большим ни в жизнь не добраться, а портрет найдем!

Глава четвертая
Первые неприятности, первые трудности

Шесть часов вечера. Мальчики и девочки, все в тюбетейках и треуголках, сложенных из газет, в синих шароварах, чинно сидели со своими туго набитыми рюкзаками на скамейках перед Домом пионеров. Только моя Соня была в коротком розовом платьице, с голыми коленками.
Мальчики и девочки с почтением оглядывали меня. В Мишиных шароварах, в соломенной широкополой шляпе, с громадным рюкзаком, из которого торчала ручка геологического молотка, я, очевидно, смахивал на бывалого изыскателя-путешественника.
Самый маленький турист, худенький, костлявый, загорелый, черноглазый, с лицом, руками и ногами цвета каленого ореха, подскочил ко мне:
- Дяденька, пожалуйста, давайте рюкзаками поменяемся. Я - ваш, вы - мой. - Он ласково погладил мою шестикарманную гордость. - Знаменитый рюкзачище! С ним вы по всему свету путешествовали? Да? Вы нам потом расскажете?
- Что ж, давай поменяемся, - ответил я, сделав вид, что не расслышал его вопроса о моих путешествиях.
«Только аптекарский ящик ему, пожалуй, тяжеловат будет», - подумал я, вынул его и переложил в рюкзак загорелого черноглазки.
У многих мальчиков я заметил геологические молотки. Собственно, по-настоящему геологическими у них оказались только ручки необыкновенной длины, иногда даже длиннее их владельцев, а сами молотки были такие, какие удалось стащить из дому: или плотничьи с рогатыми гвоздодерами, или сапожные с широкой шляпкой. Мальчики ловко размахивали молотками, точно играли в крокет.
Люся носилась взад и вперед. Магдалина Харитоновна шипела на Люсю, та отвечала ей шепотом и, кажется, не очень почтительно. Наконец все было готово, все, наверное, в третий раз пересчитано. Люся дала команду строиться.
- Первый! Второй! Третий! Четвертый… - выкрикивали вставшие в шеренгу ребята.
Люся отдала салют Елене Ивановне и отчеканила:
- Товарищ директор, отряд пионеров Золотоборского дома пионеров в количестве двадцати семи человек выстроен. Прикажете начать поход?
Елена Ивановна только улыбнулась и молча уступила место Магдалине Харитоновне. Та очень долго и очень скучно толковала о том, что надо слушаться взрослых, не бегать, быть осторожными, не баловаться, не объедаться, не купаться, не драться, громко не смеяться, сырой воды не пить, зеленых ягод не есть и еще штук пятнадцать разных противных «не».
Но ребячьи глаза глядели совсем не на Магдалину Харитоновну, ребячьи локти незаметно подталкивали друг друга, а ноги никак не хотели стоять на месте. Люся потихоньку зевала в кулак.
Примерный Володя-Индюшонок был фотограф; он вышел из строя, отбежал в сторону, присел на корточки, прицелился, влез на забор, снова прицелился.
- Да что ты, тюфяк эдакий! Скоро ли? - крикнула Люся.
- Внимание, начинаю, - невозмутимо и важно произнес Володя, - прошу не смеяться. Девочки, смотрите вверх.
- Володька, если ты не начнешь… Володя щелкнул, отбежал, снова щелкнул.

* * *

Строем шли только по городским улицам, а как вышли на огороды, мальчики прибавили шагу и стали быстро от нас удаляться.
Магдалина Харитоновна кричала, размахивала руками, попыталась было догнать скороходов, но не сумела.
- Всегда они так! - обиженно искала она у меня сочувствия. - В «Справочнике туриста» ясно указано: идти ровным, размеренным шагом, а видите, как они понеслись, и притом пружинящей походкой, которая строжайше воспрещена.
Я понял мальчишечью тактику: сперва они шли очень быстро, чуть не бегом, потом садились на травку и заводили рассказы о капитане Немо, о трех мушкетерах, о Дерсу Узала, о Валерии Чкалове, о космонавтах и о многих других замечательных людях и изыскателях. Как только Магдалина Харитоновна к ним приближалась, они вскакивали и вновь исчезали за поворотом дороги.
Шагать вместе с почтенной руководительницей мне скоро надоело, и я заторопился догнать мальчиков.
Я все время наблюдал за своими юными спутниками, но их было так много, что до самого конца всех наших путешествий я так и не выучил и половины их имен. Соня, к моему удивлению, уже успела познакомиться со всеми и сейчас весело болтала с новыми подругами.
Как же их запомнить? Вот примерный Володя-фотограф. По правде говоря, мне было не совсем понятно, зачем он с нами увязался: шагал он надутый, сердито выпятив губы, нахмурив белесые брови, при каждом возгласе или смехе других пренебрежительно кривил губы, время от времени подбирался к Магдалине Харитоновне и что-то ей шептал. Ребята его сторонились и больше толкали, чем разговаривали с ним.
Того любопытного высокого мальчика, что меня экзаменовал, звали Витя Большой. Видимо, он считался самым главным среди ребят. Остальные мальчики так и липли к нему, слушая его рассказы. А рассказы эти, верно, и на самом деле были очень занятны: нет-нет по мальчишечьей стайке перекатывался то звонкий смех, то удивленные и восхищенные возгласы.
Фамилия этого щуплого, костлявого, что тащил мой рюкзак, была Перцов. Ребята звали его не Витя, а просто Перец. Юркий, суетливый, с облупленным носом, закапанным веснушками, он изредка подбегал ко мне и, уставившись на меня своими черными бусинками глаз и приподняв бровки, задавал самые невероятные изыскательские или медицинские вопросы, вроде: «А на Северном полюсе вы сколько раз бывали?», «А что вы больше любите отрезать - ногу или руку?». К счастью, ответы его совершенно не интересовали. Он тут же мчался за бабочкой или залезал в болото, старясь поймать какую-то водяную козявку. Просто шагать по дороге вместе со всеми остальными он, кажется, не умел.
Впереди шли два черноволосых, черноглазых брата-близнеца, самые ловкие, самые быстроногие. Как я ни всматривался в них - они выглядели совершенно одинаковыми. Говорили, даже родной отец различает их только по цвету ремней на брюках. Одно мне в них не нравилось: они то и дело ссорились друг с другом.
Вместе с нами в походе участвовала тоненькая, беленькая, хрупкая девочка Галя с огромными задумчивыми глазами и с огромным белым капроновым бантом на затылке. Эта Галя, так же как и мы, приехала из Москвы и приходилась племянницей двум черненьким близнецам. Кто понесет Галин рюкзак - Женя или Гена? Кто починит оборвавшуюся тесемку на Галиной туфельке - Гена или Женя? Да, причины для ссоры у обоих дядюшек возникали каждый час. Галя, как гордая красавица, поджимала губы и молча ждала, когда наконец один из соперников исполнит ее желание.
Моей Соне Галя очень понравилась, они шагали вместе, под руку. Соня что-то горячо рассказывала. Блестели ее глаза, ее зубы, ее потный лоб, а растрепанные локоны и розовое платьице развевались по ветру…
Шедшие впереди мальчики вдруг остановились. Что ж, не в первый раз они поджидают остальных. Но почему они так вопросительно и внимательно глядят на меня? Я немного замедлил шаг.
Витя Большой вразвалку пошел мне навстречу.
- Товарищ доктор, мальчишки хотят ваши рассказы послушать, - решительно сказал он и нахмурил свои густые брови.
- И девочки тоже, - вставила Галя.
- Сперва о полярных путешествиях, - обрадовался один из близнецов.
- А потом о жарких странах, - подхватил другой.
Я беспомощно оглянулся. Я был в плену. За мной наблюдало множество любознательных глаз. Даже Магдалина Харитоновна прищурилась и ждала. Только Соня, стоя сзади всех, разинув рот поглядывала на меня. Ей-то было отлично известно, что дальше подмосковных дач я никогда никуда не выезжал.
- Знаете, разговор на ходу, - начал я, заикаясь, - несколько неблагоприятно действует на дыхательные пути.
- Дети, ну нельзя так назойливо, - поддержала меня милейшая Магдалина Харитоновна. - Вот устроимся на ночлег, тогда у костра…
Настроение мое было сразу испорчено. Теперь я плелся позади всех, понурив голову, силясь припомнить, что я читал в раннем детстве о знаменитых путешественниках.
Мы шли по берегу реки. Уже начало смеркаться.
Увидев ключ холодной прозрачной воды, Люся предложила остановиться на ночлег.

- Да, ты права, - согласилась Магдалина Харитоновна, - рекомендуется располагать лагерь возле источников.
- Привал! Ночлег! - скомандовала Люся.
Все остановились, с облегчением сбросили рюкзаки и принялись за работу.
Костровыми были оба близнеца. Чуть слышно обмениваясь им одним понятными словечками, они быстро разожгли костер. Им притаскивали сухие, выкинутые весенним паводком ветки, и скоро костер запылал так жарко, что к нему невозможно было близко подойти.
Кашеварами командовала Люся. Витя Большой и Витя Перец заранее, еще до разжигания костра, забили в землю две рогатки и на перекинутой палке подвесили оба ведра с водой.
Витя Большой важным, не допускающим возражений голосом предложил варить кашу каким-то аргентинским способом, о котором он вычитал у Майн Рида: сперва почти без воды, потом постепенно подливая воду.
Люся терпеливо выслушала и рассмеялась:
- Да ну тебя! Все подгорит, да мало будет. Уйди! Витя Большой обиделся.
- Люди опытнее тебя дают дельные советы, а ты не слушаешь! - пробормотал он и отошел в сторону.
Мальчики-рыбаки наладили удочки и скрылись в прибрежных кустах. Червей они запасли еще дома и принесли в карманах.
Девочки-«жилищницы» обламывали ольховые ветки, подтаскивали их к ближайшим кустам и ставили торчком в ряд, связывая макушки с растущими ветвями. Так получался уютный шалашик, внутри которого они расстилали еловые лапы и траву. Таких шалашей они понастроили пять штук.
Соня и Галя отправились в кусты за ежевичными и малиновыми листьями. Уже темнело, и надо было спешить подготовить чайную заварку.
Одним словом, всем нашлось дело. Только Володя-Индюшонок с фотоаппаратом на ремне гордо расхаживал между шалашами, засунув руки в карманы брюк, задрав кверху свой и без того курносый нос, и всех критиковал. Темнело, и сегодня фотографировать было уже поздно.
- Картошку взяли? - спрашивала Люся.
- Взяли! - хором ответили все, кроме меня и Сони.
- Сахар взяли?
- Взяли!
- Хлеб взяли?
- Взяли!

Предыдущая страница 2 Следующая страница


3 Сергей Голицын

- Лук взяли?
Оказалось, только одна Галя принесла зеленый лук.
- А у меня есть лавровый лист и черный перец, - радостно сообщила Магдалина Харитоновна.
Я подумал: вот не догадался, надо было захватить хоть конфеток.
Вода в обоих ведрах закипела. В одно засыпали пшенный концентрат, в другое - сухой кисель. Витя Большой стал мешать кашу ольховой палкой-мешалкой с таким серьезным видом, точно решал задачи.
Тут выяснилось, что Галя и моя Соня забыли ложки. Да, так-таки и забыли; от смущения Галя поджала губки и скосила глаза на своих дядюшек, а Соня засмеялась.
- Самое важное и забыли! - рассердилась Магдалина Харитоновна.
Надо было действительно как можно скорее опустошить оба ведра, вымыть их и вновь поставить кипятить воду для чая, в одном ведре - из малиновых листьев, в другом - из ежевичных.
- Эх, вы! - презрительно бросил Володя. - Только всех задерживаете!
- С девчонками связаться - вечно одни недоразумения! - процедил Витя Большой.
- Сейчас выручим! - крикнул Гена.
Он подмигнул брату. Оба скатились к самой воде и стали там что-то искать.
Пока все усаживались вокруг ведер, наполненных жидкой пшенной кашей и киселем, а Люся разливала обед по кружкам, близнецы вновь вынырнули из-за кустов и с торжеством преподнесли девочкам ложки, да такие хорошенькие, что все моментально побросали свои алюминиевые и деревянные.
Новые ложки были сделаны из половинок раковин; к заостренному концу каждой из них близнецы прикрепили по палочке, чуть расщепив ее конец.
- Нигде я о таких странных приспособлениях для еды не читала, - забеспокоилась Магдалина Харитоновна.
- Перламутр из раковин не вреден, - робко возразил я. Кончилось тем, что все ребята, и Люся, и я стали есть пшенную кашу раковинными ложками. Одна Магдалина Харитоновна хмуро черпала алюминиевой.
Все поужинали. Костер догорал. Наступил черед рыболовов похвастаться своей добычей. Не меньше полусотни уклеек, плотвичек, окуньков, ершей принесли они в двух связках.
Все ножи, сколько их было, пошли в работу; разрезали рыбкам животы, насыпали внутрь соли и, не очищая чешуи, облепляли их мокрой глиной и закапывали в горячую золу - завтра на закуску.
- Что за необычайный способ приготовления рыбы? - недоверчиво покосилась Магдалина Харитоновна.
- А я еще с детства знала, - ответила Люся.
- Помнится, Робинзон именно так запекал рыбу, - неуверенно добавил я.
Ночь наступила черная, тихая, теплая, вода в реке была тоже черная, прибрежные кусты еще чернее. Где-то у того берега - плеснула большая рыба, где-то в кустах вспорхнула птичка, и снова воцарилась тишина. А вокруг костра сидели и лежали наши путешественники и пели песни.
Сейчас все насытились, угомонились, петь перестанут, еще, чего доброго, снова начнут ко мне приставать: «Расскажите, расскажите о путешествиях». Я отошел в сторону, в кусты. Отсюда, из моего убежища, при оранжевом мерцающем свете костра, на фоне полной темноты фигуры всех ребят, отбрасывающие призрачные, трепетные тени, напоминали таинственных изыскателей, ищущих несметные сокровища в недрах земли.
«Приеду домой в Москву - расскажу Мише и Тычинке, как мы отправились за окаменелостями и минералами, как мы начали поиски портрета. Вот только от мамы нам попадет: и я и Соня в первый раз в жизни ночуем в лесу, "на голой земле».
Неожиданно песня смолкла. Кое-кто из мальчиков и девочек встал. Они начали спорить, вертеть головами. Соня, предательница, указала пальцем в мою сторону. Ребята вскочили, побежали.
- Пионеротряд желает выслушать ваш доклад о путешествиях, - твердо сказал Витя Большой, подойдя ко мне.
- Айдате к костру, - затеребили меня оба близнеца.

И вот меня уже подхватили, поволокли под руки. Я еле переступал ногами и шел, словно к зубному врачу.
Вдруг вдали за рекой что-то заворчало, словно какой-то великан загромыхал громадными железными листами. Вдалеке вспыхнула молния. Все вскочили. Несомненно, приближалась гроза. Звезд не стало видно. По кустам зашелестел ветер. Наступила такая темнота, как в погребе.
Гроза в лесу ночью. Это очень страшно! И все же я ликовал. Непогода меня спасла по крайней мере на целые сутки!
- Как я была права! Как я доказывала, что ночевать нужно только в школе! - волновалась Магдалина Харитоновна. - Что нам теперь делать?
- Что делать? - удивленно переспросила Люся. - Прятаться надо. На горе ветвистые высокие ели, скорее туда!
- Нет, нет, ни в коем случае! Под елками нельзя! «Справочник туриста»… там все сказано… Надо что-то другое придумать, - стонала Магдалина Харитоновна.
А молния сверкнула так ярко, гром ударил так близко! Ребята схватили рюкзаки, стеснились в кучку, ожидая наших распоряжений.
Витя Большой выступил вперед:
- При дожде ковбои делают из одеял палатки. Сперва забивают два больших кола, потом по диагонали…
- Уйди ты со своими ковбоями! - перебила его Люся. - Товарищи, за мной, бегом! - скомандовала она.
И все помчались за ней в темноту, к невидимым елкам.
Побежал и я, побежала и Магдалина Харитоновна. Витя Большой начал было пригибать толстые ветки, да тут грянул такой удар, что он все побросал и заторопился нас догонять.
Все уселись под густыми черными елками, закутавшись в одеяла, плотно прижавшись друг к другу. Я с тоской вспоминал наши уютные шалаши с мягкими хвойными матрацами. Гром ударял так оглушительно, будто небо раскалывалось на отдельные глыбы, громовые взрывы следовали один за другим. Но гроза была сухая, без дождя; только ветер поднялся холодный, порывистый;, деревья тревожно качались и скрипели. Яркие вспышки молний поминутно освещали черный лес и настороженные ребячьи фигуры.
Сперва все сидели молча, только близнецы опять поссорились - чьей курточкой накрыть дрожавшую Галю. В конце концов они помирились: один пожертвовал курточку Гале, другой - Соне.
Дождь все не начинался, упало только несколько крупных капель.
- Володя, сюда! - позвала Люся. - Сфотографируй нас при свете молнии.
- Володечка, где же ты? - крикнула Магдалина Харитоновна.
Володя не откликался. Где же он? Куда пропал Индюшонок?
- Володька! - закричали мальчики.
- Да вот он!
Его обнаружили при очередной вспышке молнии. Он спрятался с головой под одеяло и громко стучал зубами.
- Володя, что с тобой?
- Я, я… я домой хочу! - Голос у Володи был такой же плаксивый, как у Сони в прошлом году, когда она разбила куклу.
Все дружно захохотали. Володька - такой хвастун и вдруг грозы испугался.
- Эх, ты! Стыдно! - набросилась на него Люся. - А еще хочешь быть кинооператором! Кинооператоры - настоящие изыскатели: они залезают к тиграм в клетки, фотографируют в тайге медведей, на воде крокодилов…
Гроза стала удаляться. Молнии блистали все реже, ветер стихал.
- А знаете что? - весело воскликнула Люся и вскочила. - Дождя не будет. Идемте в наши милые шалаши, и скорее спать, спать!

Глава пятая
Начинается многотрудный день!

Есть в армии словечко, которое не слишком любят солдаты, особенно недавно призванные. Словечко это - «подъем». И любой старшина произносит его всегда с эдаким противным повышением голоса на три ноты, на звуке «ё-о-о».
- Подъе-о-ом! - закричала Люся по-старшински над самым моим ухом в пять часов утра.
Я высунул из-под одеяла нос, посмотрел: ребята шевелились, кое-кто тоже высовывал из-под одеяла то нос, то голые ноги и тут же прятал их обратно.
Ах, как не хочется вставать!
И плечу и ногам сразу сделалось так холодно, у меня затекла рука, покалывает в боку, я не выспался.
- Подъе-о-ом! - закричала еще раз Люся нарочно противным, гнусавым голосом. - Вставай, вставай скорее!
Она подбегала к одному, к другому, толкала в плечо, дергала за ногу, за косу…
- И понесло меня на эти изыскания! - кряхтел я, поворачиваясь на другой бок.
Я видел дивный сон. Мне только что приснился мой милый, идеально чистый врачебный кабинет. Я - в белом халате, в белой шапочке. Ребятишки испуганно и робко входят один за другим ко мне на прием. И в руках у меня не эта противная геологическая кувалда, а изящный никелированный медицинский молоточек невропатолога.
Я открыл глаза и вместо ослепительного потолка своего врачебного кабинета сквозь еловые маковки увидел небо - безоблачное, далекое, ни с чем не сравнимое в своей чистоте и синеве. Я тут же вскочил и оглянулся. Разве можно хныкать, когда утро такое чудесное! С реки поднимался тонкими струйками молочный пар. На хвойных еловых пальчиках блестели алмазы росы…
Все вскакивали один за другим. И каждый из ребят сперва потягивался, потом поворачивал голову, улыбался восходившему солнцу и бежал к роднику умываться.
Люся закричала:
- Утренняя зарядка!
Ребята в трусах и голубых майках побежали вдоль берега, потом остановились…
Ежась от утренней прохлады и позевывая, Магдалина Харитоновна и я издали наблюдали, как юные туристы под командой Люси изгибались, выпрямлялись, приседали…
Володя не делал зарядки: у него не ладилось с фотоаппаратом, он сидел на траве и с остервенением разбирал его.
Физкультурники вернулись бегом к нам. Все уселись вокруг вчерашнего потухшего костра. Мы вытащили из золы печеную картошку и печеных рыбок. Глиняная скорлупа высохла, она легко разбивалась, чешуя оставалась в глине, а остывшую рыбу - но сочную, чуть отдающую дымком - можно было есть.
Недовольная Магдалина Харитоновна поморщилась и стала брезгливо отщипывать рыбку двумя пальцами.
- Володя, будешь нас фотографировать? - спросил Витя Большой.
Все захохотали.
- Да-а, - обиженно засопел Володя. - В прошлом году у моей бабушки молния козу убила.
- Какой мальчишка-трусишка! - потихоньку злорадствовала Соня. - А я ни капельки не испугалась грома.
- Санитары, вычистить лагерь! - крикнула Люся. Бумажки, рыбьи кости тщательно собрали, закопали в самых густых кустах, а шалаши не стали разорять - будем ночевать тут на обратном пути. Спрятали в кустах ведра, топоры, еще кое-что лишнее.
Тут со мной случилось несчастье. Во время ночного переполоха кто-то перевернул мой рюкзак, потом кто-то сел на него и раздавил аптекарский ящик «малый набор». Пробка из пузырька с касторовым маслом выскочила, густая жидкость испачкала бинты, превратила в кашу какие-то таблетки и темным жирным пятном растеклась по рюкзаку. Рюкзак был казенный, принадлежал Дому пионеров.
- Мм-да, - ледяным тоном произнесла Магдалина Харитоновна.
Я молча стоял перед нею, опустив глаза. Так стоял я перед своей учительницей географии тридцать лет назад, когда разорвал карту Австралии и Океании. Я чувствовал, что виноват кругом и нет мне оправдания.
Ребята обступили нас и с интересом ждали, как это будут ругать не их, а большого дядю, да еще доктора. Я заметил широко раскрытые, испуганные глаза Сони. А в стороне, за кустами, спрятался главный виновник этой истории - ехида Витя Перец и строил мне оттуда рожи.
Магдалина Харитоновна тяжко вздохнула и начала совершенно замороженным голосом:
- Дети питались раковинами, питались глиной с этими рыбами, пили настой неизвестной травы. Чем будем лечить их животы? А главное, испорчено казенное имущество.
- Ну, довольно, Магдалина Харитоновна, ничего особенного не произошло, - сухо заметила Люся. - Надо спешить, а вы задерживаете.
Магдалина Харитоновна еще более тяжко вздохнула, но промолчала.
Вместе с мальчиками я постарался умчаться вперед и издали видел, что Люся и Магдалина Харитоновна идут рядом и энергично размахивают руками.
Соня мне потом насплетничала, что Магдалина Харитоновна всю дорогу ворчала и охала, а Люся уговаривала ее не сердиться.
Мы свернули в боковую долину, и река скрылась за поворотом дороги. Поднялись на гору. Лес кончился. Мы пошли через пшеничное поле.
Волнистые поля колхозной пшеницы сменились юными сосновыми посадками. Мы прошли сосняк, и перед нами развернулась широкая долина речки.
С каждым часом картина менялась. Хотелось идти быстрее, чтобы узнать: а что скрывается за тем холмом? А когда мы поднимались на тот холм, видели новые рощи и деревни, снова хотелось узнать: а что будет еще дальше?
«Путешествие пешком, - думал я, - пожалуй, замечательная штука, особенно утром, когда еще не очень жарко».
Правда, рюкзак немного оттягивал плечи, глаза после короткого сна слипались, ноги чуть гудели… Но все это были сущие пустяки. Я, гордый и довольный тем, что начал выполнять изыскательские поручения, шагал все вперед и вперед по пыльной дороге.
Мальчики шли рядом. Витя Большой увлеченно рассказывал очередную забавную историю. Но я невнимательно слушал Витю. К. тонкому медвяному запаху поспевающей пшеницы примешивался чуть ощутимый далекий аромат, свежескошенного сена. Свист быстрокрылых стрижей сменяла дробь незримых перепелов.
Поднялись на очередной бугор. И мальчики и я невольно остановились. Далеко-далеко, за третьим полем, в светлой дымке возникли очертания города с голубыми островерхими башнями, с голубыми древними кремлевскими стенами. Город точно висел в воздухе. Отсюда, с нашего бугра, кремль казался таинственным замком. И так хотелось думать, что именно в этом замке была спрятана заколдованная красавица в сиреневом платье с кружевами…
Подошли все остальные.
- Ах как красиво! - прошептала Люся.
- Едва ли этот рюкзак отстирается.
Скрипучий возглас Магдалины Харитоновны вытащил нас из царства сказок. И еще я вспомнил, что вечером мне предстоит рассказывать о своих «путешествиях». И сразу у меня засосало под ложечкой.
Мы вздохнули и двинулись дальше. Спустились в долину, голубой город Скрылся, а когда поднялись на новый холм и увидели город вблизи, он потерял свое таинственное очарование.

Теперь Любец был просто живописен. Стены и башни кремля уже не казались голубыми; они были воздвигнуты из белого камня. Ярко выделялась освещенная солнцем стена, спускающаяся по горе немного наискось, от башни до башни. Возле кремля лепились домики, сзади торчали две фабричные трубы. Громадный, очень глубокий овраг, весь в зеленых садах, шел сбоку кремлевской стены. Под горой текла синяя речка с кружевным железным мостом. По мосту сновали взад и вперед автомашины. На лугу паслись коровы. С речки доносились крики купающихся ребятишек.
Люся остановила отряд. Ребята спрятали в рюкзаки свои куртки, повязали на белые рубашки и блузки пионерские галстуки, почистились, девочки переплели косы, отряд построился и начал спускаться к реке.
Я оглядывал город справа налево и слева направо. Множество домов пряталось в яблоневых садах. Где же искать портрет? За последние годы наверняка понастроили целые кварталы, и домик на окраине стал домиком в центре.
Перешли через мост, поднялись к самому кремлю. Вблизи приземистые белые башни выглядели внушительно, с узкими окнами-бойницами, с острыми шпилями на старых, ржавых крышах.
Люся подскочила ко мне:
- Знаете что? Я чувствую, я убеждена - портрет где-то там, в кремле, - страстно повторила она.
Витя Большой подошел, деловито спрятав руки в карманы, насупив свои густые брови.
- Я тоже подозреваю: а не спрятан ли портрет там, внутри? - И он показал на одну из древних башен.
- А может быть, в этой? - И Галя робко показала тоненьким пальчиком на другую башню и вопросительно поглядела на меня.
- Тоже выдумали! - презрительно процедил сквозь зубы Володя. - В музее висит, и все.
Мы двинулись вдоль стены и подошли к островерхим белым с каменной резьбой воротам. На воротах была надпись: «Кремль 1531 года. По указу великого князя Василия Ивановича III „поставленъ бысть градъ бълокаменъ у Николы у Любецкаго“. С XVI века стал пограничным городом Московского княжества и являлся защитой от нашествия крымских татар».
Мы вошли внутрь. Там стояли небольшие домики, а позади почерневших от времени берез, обвешанных грачиными гнездами, высился темный старинный пятиглавый собор. Над массивной железной дверью собора была прибита вывеска: «Любецкий краеведческий музей», а еще выше находилась проржавленная надпись: «Сооружен в 1661 году по грамоте царя Алексея Михайловича, данной из приказа Большого дворца».
- А может быть, - предположил я, - действительно портрет девушки просто-напросто находится в картинной галерее музея?
- Ну, это совсем неинтересно, - вздохнула Галя. - Так мы никогда не станем изыскателями.
- Только никого-никого не спрашивайте, - умоляла Люся, - сами должны отгадать.
Она отбежала в сторону и совсем другим, звонким голосом скомандовала:
- Пионеротряд, строем в музей!

Глава шестая
Нумерованные изыскатели

Мы вошли в прохладное помещение музея. Высокий сутулый старик с седыми моржовыми усами, в очках на толстом носу поднялся со стула и прокашлялся:
- С кем имею честь говорить?
- Туристы из Золотоборского дома пионеров, - начала Магдалина Харитоновна, - тридцать человек. Прибыли в город Любец с целью ознакомления с краем, а также в поисках…
- Магдалина Харитоновна! - Люся не постеснялась и дернула за рукав разговорившуюся руководительницу.
- Гм!.. гм!.. - внушительно кашлянул старик. - Юные пионеры? - Своими колючими глазами он подозрительно оглядел меня и Магдалину Харитоновну, очевидно ища красные галстуки на наших шеях. - Гм!.. гм!.. - кашлянул он еще раз, нахмурился и начал отсчитывать билеты. - В нашем музее имеются: отдел биологии, отдел исторический, отдел современный, картинная галерея. Я - заведующий музеем и буду вести экскурсию сам. Начнем с отдела биологии.
- А имеется у вас отдел геологический? - спросил Витя Большой.
- А если начать с картинной галереи? - выскочила вперед Люся.
- Девушка и юноша, - твердо ответил заведующий, - во-первых, геология входит в состав отдела биологии, во-вторых, порядок осмотра музея установлен раз и навсегда.
Люся вспыхнула и закусила губу, Витя Большой надулся и отошел.
- Это что? Геологические молотки? Сейчас же положите их сюда, вместе с рюкзаками, - еще что-нибудь разобьете! - Заведующий сердито ткнул пальцем в угол.
Все двинулись в первый зал.
«Сколько же тут окаменелостей! И какие красивые! Как бы восхищался мой Миша!» - думал я.
- Аммониты, белемниты, брахиоподы, мшанки, фузулины, - равнодушно называл старик таинственные имена когда-то живых существ, а сейчас просто желтеньких и сереньких камешков с узорчатыми отпечатками, аккуратно разложенных по стеклянным ящикам.
- Где вы их достали? - воскликнул один из близнецов.
- Вот бы нам такие! - вторил другой.
- В древних каменоломнях, - монотонным голосом продолжал заведующий, - где добывали белый известняк строители кремлевских стен, можно разыскать подобные экземпляры.
- Где каменоломни? - спросили близнецы.
- Перейдем в следующий зал, - вместо ответа сухо бросил заведующий.
На столах были расставлены чучела птиц и животных, маленьких и больших: синички и коршуна, крота и волка и многих, многих других.
Я оглядел комнату и вздохнул - нет, здесь портрета не будет!
- Вот волк, - начал заведующий скучным голосом (видно, уж много лет он повторял заученные фразы), - в наших лесах до сих пор изредка попадаются эти хищники. Волки похищают телят и овец. Это чрезвычайно вредные животные… Товарищи, не трогайте, не трогайте экспонаты!..
Одни ребята смотрели на чучела с интересом и всё норовили их погладить, а другим не терпелось идти в следующие залы. Люся не хотела смотреть ни на животных, ни на птиц и все заглядывала в соседнюю комнату.
- Какая скучища! - повторяла она.
- Все это мне давно известно, - самоуверенно ворчал Витя Большой.

Предыдущая страница 3 Следующая страница


Сорок изыскателей 4

- Товарищи, без меня не ходите никуда, - строгим голосом предупреждал заведующий. - А теперь подойдите все, все. Встаньте вот тут; молодой человек, отойдите от света. Вот экспонат, которого нет даже в самых больших чучелохранилищах мира: ни в Московском зоологическом музее, ни в Британском королевском. - Голос его сделался до того торжественным, словно он говорил речь на школьном выпускном вечере; его указательный палец протянулся к стене, и мы увидели на этажерке стеклянный колпак, а под колпаком - песочно-желтое птичье крыло. - Это крыло жар-птицы, - еще более торжественно закончил он.
Мне показалось, будто из-под его очков мелькнули задорные искорки.
- Не может быть, сказки! - запальчиво бросил Витя Большой.
- Витя, со старшими так не говорят! - сделала ему замечание Магдалина Харитоновна.
- К сожалению, может быть, - продолжал заведующий все тем же невозмутимо-размеренным голосом. - В других городах оно отсутствует, а в Любце имеется. И существуют неопровержимые доказательства, что в любецких окрестностях и раньше водились эти редчайшие существа. Да, да, в сказке о Коньке-горбунке Ивану-дураку досталось перо жар-птицы, а мы достали крыло и теперь сможем оказаться единственными на всем земном шаре обладателями самого чучела.
Соня и Галя стояли впереди обнявшись. Они протиснулись вплотную к старику и, заикаясь и смущаясь, спросили его:
- Но мы читали… А почему оно не светится?
- А это уж действительно сказки. Жар-птица вот такая желтенькая, и все.
Нет, на самом деле: в глубоко запрятанных глазах этого ворчуна играли искорки. Он даже чуть-чуть улыбался.
- Простите, - обратилась Магдалина Харитоновна к нему, - мы ведем дневник похода, и полагается все наиболее интересное - увиденное, услышанное или найденное нами - заносить в этот дневник. Так как же мы запишем?
- Долго рассказывать, - ответил тот. - Так мы никогда не закончим осмотра музея. Живет в нашем городе один высокоуважаемый, несколько чудаковатый старичок, некто Номер Первый - мой предшественник по заведыванию музеем, ныне пенсионер. Он и герой и виновник этой злосчастной эпопеи с жар-птицей. Если хотите, обратитесь к Номеру Первому.
- Простите, как вы сказали? - удивленно переспросил я: мне показалось, что я просто ослышался.
- Номер Первый, - как ни в чем не бывало повторил заведующий. - Если у вас есть время, непременно пройдите к нему.
- А какие у вас есть доказательства, что ваши жар-птицы раньше водились в Любце? - с плохо скрываемой насмешкой спросил Витя Большой.
- А вот какие: когда я вас поведу в нашу картинную галерею, я покажу вам один натюрморт. На этом натюрморте среди прочих предметов изображена убитая жар-птица. К сожалению, мы никак не можем разгадать, кто автор этой картины. Вместо подписи там странная фраза…
- Какая фраза? - спросил я и почувствовал, что у меня затряслась коленка.
- Какая фраза? - равнодушно переспросил заведующий. - «Я не могу даже подписаться».
Люся вскрикнула и схватила его за руку. Тут произошло нечто невероятное: Витя Перец засунул два пальца в рот и оглушительно свистнул. Ребята разом загалдели.
- Дайте доказательства! - кричал Витя Большой.
- Ведите нас, ведите! - Люся тащила за руку упирающегося заведующего.
- Вы с ума сошли! - отбивался тот.

- Вы понимаете, понимаете, - пытался я перекричать общий гам, - есть неизвестный портрет девушки с такой же надписью, портрет спрятан где-то в Любце!

(Натюрморт - французское слово. Точный перевод - «мертвая природа». Картина, на которой изображают овощи, фрукты, битую птицу, рыбу, посуду, цветы, оружие.)

Старик подпрыгнул и схватил меня за плечи.
Задыхаясь и заикаясь, я рассказал ему все: и про портрет в чулане, и как Роза блины пекла, и про Тычинку…
Куда девалась прежняя сухость и строгость заведующего! Слушая мой рассказ, он то приподнимал брови, то открывал рот, его очки подскакивали на носу, густые усы шевелились. Не говоря ни слова, он взмахнул руками и помчался через все залы, выбежал на улицу, понесся по липовой аллее к белому двухэтажному дому, спрятанному за кустами сирени.
Мы побежали за ним; последней семенила, теряя на ходу тапочки, Магдалина Харитоновна. Деревянная лестница затряслась от топота тридцати пар ног. Мы очутились в большом зале второго этажа. Множество картин и портретов, больших и маленьких, промелькнуло у меня перед глазами.
- Вот, смотрите. - Запыхавшийся заведующий подскочил к небольшой картине в массивной золоченой раме и указал на правый нижний угол.
Тяжело дыша от быстрого бега, мы все, и взрослые и ребята, молча подходили, по очереди наклонялись, читали бисерно-мелкую, светлыми буквами на черном фоне, надпись, отступали на несколько шагов и останавливались неподвижно, задумчиво оглядывая самую картину…
На картине был изображен темный дубовый, совсем простой стол, а на столе на первом плане лежал небольшой, с тончайшей серебряной резьбой на рукоятке кинжал, возле кинжала распласталась мертвая птица величиной с голубя, песочно-желтого или, скорее, палевого цвета, с открытым клювом и тускло-свинцовым, потухшим глазом. Сзади птицы стоял хрустальный бокал с отбитым краем. Фон картины был неопределенный, синевато-серый.
Три алых пятна были самыми впечатляющими на картине. Одно пятно - это лужица крови на столе под грудкой птицы. Другое пятно - драгоценный камень, кажется рубин, на рукоятке кинжала. Величиной не больше лесного ореха, обрамленный серебром, он сверкал и искрился на солнце ярче огня. И третье пятно - это высокий хрустальный бокал, наполненный темно-красным, почти черным вином. Художник едва дотронулся до хрусталя кое-где светлыми мазками, и бокал заиграл и заискрился алым и алмазным блеском еще ярче рубина.
То ли ребята устали, то ли нас так захватила картина, но мы долго стояли перед нею молча. Я заметил слезы на Люсиных ресницах…
Вдруг кто-то прижался ко мне. Я оглянулся: ага, близнец с черным ремнем, - значит, Женя.
- Доктор, я такого никогда не видел! - сказал он.
Я чувствовал - мальчик хотел сказать что-то очень для себя важное, но, видимо устыдившись своего невольного порыва, отошел и спрятался за спины других.
- А скажите, откуда у вас этот натюрморт? - спросила Магдалина Харитоновна.
Кажется, и ее проняло, она волновалась не меньше нас.
- Откуда? Из бывшего дворца Загвоздецких, когда-то богатейших здешних помещиков. У нас имеются неопровержимые доказательства, что именно в Любце художник писал эту картину, и, следовательно, жар-птицы и раньше водились в наших местах. Видите, у бокала отбитый край. Именно этот самый бокал, также принадлежавший Загвоздецким, теперь находится у упомянутого мною Номера Первого.
- Так кто же художник и почему он не смог подписаться? - с дрожью в голосе спросила Люся.
- Мы тут с Номером Первым и Третьим, - невозмутимо начал заведующий, - совместно длительное время обсуждали этот вопрос. Поскольку в архивах нет никаких данных о пребывании здесь в первой половине XIX столетия каких бы то ни было известных художников, мы высказали такую догадку: этот натюрморт написал сам Загвоздецкий. Его поразила невиданная птица, и он решил ее запечатлеть на картине. Кстати, знатоки находят, что натюрморт принадлежит кисти несомненно талантливого человека, но не художника-профессионала: и бокал чересчур ярок, и тело убитой птицы не совсем…
- Ах, неправда! - невольно вырвалось у Люси. Заведующий сделал вид, что не расслышал этой неожиданной реплики, и спокойно продолжал:
- Загвоздецкий был полковником, а по тогдашним нравам считалось зазорным для аристократа прослыть художником, вот он и начертал: «Я даже не могу подписаться». Кстати, взгляните - портрет его самого.
Невдалеке от натюрморта висела маленькая акварель. В зеленом мундире с орденами, с золотыми эполетами был изображен по пояс очень красивый, очень статный, холеный барин. Что-то волчье было в его холодных, бесстрастных глазах, в его квадратном подбородке. Этот человек никогда не стал бы декабристом, но он мог отдавать команду стрелять в декабристов, мог допрашивать их…
- Разве это художник? Это Скалозуб! - насмешливо бросила Люся.
- Девушка, ваша горячность мне нравится. Возможно, мы с Номером Первым ошибаемся. - Наш собеседник улыбнулся.
«Да он вовсе не такой сварливый, как мне показалось!» - подумал я.
- Считаю своим долгом заметить, - продолжал заведующий, - мнение Номера Седьмого также резко расходится с нашим.
- Папа, что это за номера, как в задачнике? - шепнула Соня.
- Я все разгадываю: что означают эти номера? - глубокомысленно произнес Витя Большой.
Меня тоже давно заинтересовали эти таинственные цифры. Почему такой несомненно почтенный старик, говоря о других, очевидно также весьма почтенных людях, попросту нумерует их? Но я как-то не решался об этом спросить.
Мы двинулись к выходу. Я рассеянно оглядывал стены, увешанные портретами чванных вельмож в напудренных завитых париках, со звездами и атласными лентами на расшитых золотом и шелком камзолах; очевидно, все эти вельможи были чьими-то знаменитыми предками… Но нам всем почему-то расхотелось продолжать осмотр музея.
Магдалина Харитоновна было всполошилась:
- Позвольте, за билеты уплачены деньги, а ребята забастовали!
Заведующий ее успокоил и обещал в следующий раз пустить всех бесплатно.
Выйдя во двор, мы остановились возле приземистой белой башни кремля. Очевидно, надо было благодарить, прощаться, договариваться о новой встрече.
- А что находится внутри башни? - спросил Витя Большой и одновременно выразительно мне подмигнул.
- В настоящее время тут хранятся ящики со старинными документами из архивов бывших помещичьих усадеб, из купеческих домов, дореволюционные архивы городских присутственных мест, - равнодушно ответил заведующий.
- Может быть, вы нам покажете? - попросил Витя Большой.
- Нет, молодой человек! Мы открываем двери только для научных исследований. А кроме того, башня настолько обветшала, что из стен могут вывалиться камни. - Он замолчал. - А знаете, чей это портрет, если он только действительно существует? - задумчиво добавил он, ни к кому не обращаясь. - Это портрет Ирины Загвоздецкой, дочери полковника.
- А что известно об этой Ирине Загвоздецкой? - спросила Люся.
- А разве в вашем Золотом Бору ничего о ней не слышали? - удивился заведующий.
Мы молча переглянулись. Нет, никто из нас никогда ни одного слова не слышал об Ирине Загвоздецкой.
- Ну как же, Номер Седьмой собирался даже написать о судьбе этой девушки специально историческое исследование, но за недостатком материалов, к сожалению, вынужден был оставить свое намерение…
- Есть охота, - уныло протянул Володя.
- Правда, кушать очень захотелось, - печально произнесла Соня и взглянула на меня.
Как же рассердились остальные двадцать шесть ребят и Люся! Кто-то хлопнул Индюшонка по спине, кто-то дернул Соню за косу… Все закричали:
- Как не стыдно! Как не стыдно!
- Соня! - Я даже покраснел за свою дочку.
- Да, правда, очень хочется. - Соня тяжело вздохнула. Заведующий рассмеялся:
- Вы сейчас действительно идите в чайную, а историю Ирины Загвоздецкой вам лучше всего расскажет Номер Третий - директор школы-десятилетки. Школа помещается в бывшем дворце Загвоздецких. Вы там будете, наверное, ночевать.
- Простите, еще один вопрос, - сказала Магдалина Харитоновна. - Вы по каким-то причинам несколько странно называете, видимо, весьма уважаемых граждан. Не находите ли вы, что это антипедагогично, особенно при детях?
- Нисколько не нахожу! - резко ответил старик. - Видите ли, среди людей встречаются эдакие живчики, энтузиасты своего дела, увлеченные им; даже, я бы сказал, одержимые в некотором роде. Вот, например, жил когда-то в Любце Номер Четвертый, работал бухгалтером на бутылочном заводе, каждый день костяшками своими щелкал, а в свободное время разводил георгины, и не какие-нибудь темно-пунцовые «Цыганки» или снежно-белые величиной с подсолнечник ; - «Советскую Арктику», нет, приспичило ему выводить георгины голубые, а таких ведь на свете не существует, до сих пор еще никто на своих клумбах не вырастил. Или другой пример: Номер Пятый - изобретательница пирогов. Все свободное время она тратила на опыты с пирогами, пекла их и приглашала знакомых. Изобрела она пирог, именуемый «утопленник», так теперь весь Любец на дни рождений и прочих торжеств печет исключительно «утопленники».
- Послушайте, где достать рецепт? - не утерпела Магдалина Харитоновна.
«Это и мне понадобится, - подумал я, - привезу жене вместо варений и солений хоть рецепт удивительного пирога».
- А откуда все-таки пошли эти номера? - не унималась Люся.
Заведующий оживился.
- О, это целая история! Еще до войны как-то приехал сюда… - Он спохватился и перебил самого себя: - Простите, очевидно, вы все хотите есть, а не только эта толстушка? - И он указал на оторопевшую Соню.
- Нет, нет, рассказывайте, пожалуйста, рассказывайте!
И Люся, и Магдалина Харитоновна, и дети обступили старика.
Только Володя-Индюшонок отвернулся и стал мрачно жевать рукав своей рубашки.
- Рассказывайте, я вас буду слушать, я буду терпеть, - покорно вздохнула Соня.
- Вы о художнике Ситникове, конечно, слышали? - Заведующий назвал одного из наших славных мастеров прошлого столетия. Целый зал в Третьяковке был отведен его картинам и пейзажам. - Так вот, у Ситникова есть сын, в настоящее время глубокий старик, так называемый Номер Седьмой. Незадолго до войны приехал он к нам со своей семьей, и знаете зачем? Специально, чтобы разузнать, для какой такой цели лет сорок назад его папенька посетил наш город. Он всех нас перетревожил. «Существует письмо моего отца к моей матери. Отец убежден - с вашим натюрмортом связана какая-то тайна. Такое замечательное произведение искусства, и никто не знает, кто его автор. Ищите, ищите!» - тормошил нас Номер Седьмой. И мы начали искать. Все лето шарили, все эти ящики с бумагами, что в башне сейчас хранятся, пересмотрели, всех любецких старожилов переспросили. И ничего! Вот почему меня так несказанно взволновал ваш рассказ о портрете.
- А может, вы не все ящики открывали? - спросил Витя Большой.
- Не беспокойтесь, молодой человек, когда историки ищут, они не пропускают ничего! - Заведующий повысил голос: он явно начал раздражаться.
- А может, вы хоть одного меня в башню пустите? - вкрадчиво попросил Витя Большой.
- Молодой человек, не мешайте мне рассказывать! - резко оборвал его заведующий.
Некоторые мальчики отошли и о чем-то оживленно и едва слышно заспорили…
Вдруг кто-то легонько толкнул меня в бок. Я оглянулся. Оба близнеца яростно шептали:
- В башне, в башне он прячет портрет. Он все врет, нарочно не пускает!
- Сын художника Ситникова, - продолжал свой рассказ заведующий, не обратив внимания на шепот мальчиков, - был как раз такой живчик и непоседа. И подобных непосед в нашем городе он насчитал шесть человек. Но, к сожалению, для их обозначения на русском языке существует весьма длинное, неуклюжее слово с приставкой, суффиксом и окончанием. Вот сын художника нам и предложил: давайте это неуклюжее слово долой, а чтобы вас как-то различать, дадим каждому порядковый номер.
- Какое же это слово? - спросила Магдалина Харитоновна и вытащила голубой альбомчик и авторучку.
- И-зы-ска-тель, - медленно проскандировал заведующий, - то есть человек, который что-то ищет…
- На земле, под землей, на воде, под водой, в воздухе и даже в космосе, - начала декламировать Соня. А за ней подхватили и остальные.
- Совершенно верно, - неожиданно улыбнулся старик. - И добавьте: у себя в комнате, у себя в саду, у себя на работе.
Я был буквально ошарашен удивительным совпадением с Мишиной теорией и переглянулся с Соней.
- А люди, которые ничего не ищут и не хотят искать - это тюфяки? - пропищала Соня.
- Нет, до тюфяков мы не додумались.
- Простите, ваши изыскатели - Номер Первый, Третий, Четвертый и так далее. Почему вы пропустили Номер Второй? - заинтересовалась Люся.
- Какая вы, девушка… - И заведующий недовольно кашлянул, так и не докончив Люсиной характеристики. - Видите ли, это как раз единственное, по моему мнению, не совсем удачное прозвище.
- Нам нужно познакомиться со всеми Номерами, - настаивала Люся, - они давно живут в Любце, и я уверена, они помогут нам искать портрет. Кто же Номер Второй?
- Видите ли, собственно говоря, это я. Но я давно уже перестал что-либо искать.
Ребята, заткнув ладонями рты, едва удержались от смеха. Соня прыснула на весь кремлевский двор.
- А Номер Четвертый, - старик сделал вид, что ничего не расслышал, - представьте себе, исчез, так и не вырастив голубых георгинов. Его дом снесли, когда расширяли бутылочный завод и организовали новый хрустальный цех. Этот человек так расстроился и обиделся, что уехал неизвестно куда. А Номер Пятый, как я вам говорил уже, изобретательница «утопленника», - она как раз жена этого живчика. А Номер Шестой… - продолжал свою речь заведующий, казалось, он говорил не о живых людях, а объяснял, куда какой трамвай ходит. - А Номер Шестой - это сын живчика, Ларюшка, озорник был невыносимый, но, между прочим, в двенадцать лет рисовал чуть-чуть похуже своего дедушки.
- А как он баловался? - не утерпел Витя Перец.
- А вот как. Когда человечество изобрело керосинку, оно не додумало одной детали: что делать, если фитиль провалится внутрь? Попытайтесь-ка вытащить. Так вот, упомянутый Ларюшка однажды прокрался в мою кухню и ввернул фитиль. Пробовал я на палочку накручивать, вязальным крючком зацеплял - безрезультатно. Так и прозябает с тех пор моя керосинка с фитилем внутри; пришлось электроплитку завести. - Номер Второй глубоко вздохнул, потом продолжил свой рассказ: - А Номер Седьмой - это он сам, главный непоседа. Кстати, он живет от вашего Золотого Бора не так далеко вверх по реке. Живописное место на высоком берегу реки. Он сейчас директор Ситниковского музея. Слыхали об этом музее?
- Ну конечно! - ответила Люся.
- В путеводителе о нем целый абзац, - добавила Магдалина Харитоновна.
- А Ларюшка в настоящее время превратился во взрослого Иллариона и живет в Москве. Говорят, талантливый художник. Ну, кажется, все. - И Номер Второй совсем не сердито посмотрел на своих слушателей из-под очков. - А теперь, товарищи, идите скорее в чайную.
Должен сознаться: после дороги, после осмотра музея, после всех этих рассказов о Номерах голова моя ходуном ходила, и я готов был проглотить три тарелки борща с бараниной.

Глава седьмая
Смотрим, слушаем, удивляемся

За обедом договорились начать наши поиски с изыскателя Номер Первый, но, увы, забыли спросить его адрес.
- А я знаю! Я знаю! - И Витя Перец запрыгал на одной ножке. - Я в чайной одну тетеньку спросил, а она меня тоже спросила: «Какой тебе первый номер - старичок или гастроном?» А я сказал: «Старичок». Вот он где живет. - И Перец показал на зеленую крышу, едва видневшуюся меж ракит на самом дне оврага.
Ох, не люблю я такие картинки, какая как раз висела на воротах этого дома! Страшенная собачья морда с разинутой красной зубастой пастью, а под мордой - аккуратненькие буковки: «Осторожно, во дворе злая собака!»
Мы остановились в нерешительности. А забор был высокий и глухой, и дом спрятался в самой глубине сада.
Вдруг отворилась калитка, и оттуда с ужасающим лаем выскочило серое чудовище - овчарка величиной с тигра. Чудовище с лаем принялось носиться и прыгать по улице. Девочки завизжали, мальчики вскрикнули, все бросились в разные стороны, иные полезли на деревья, на забор, а зверюга подбегала к одному, к другому, обнюхивала нас, махала хвостом, вновь убегала.
- Не бойтесь, не бойтесь, он же совсем щененочек!
У калитки стоял маленький кругленький старичок, одетый в синюю длиннополую спецовку. Лицо его напоминало детский воздушный шар. Я не заметил на этом шаре никакой растительности - ни усов, ни бороды, а брови и ресницы будто кто-то выщипал или опалил. На его голой, блестящей голове не было ни одного волоса.
- Майкл! Майкл! Сюда, сюда! - позвал он.
Пес громадными прыжками подскочил к старичку и облизал его пухлые румяные щечки и кругленький носик.
- Здравствуйте, ребятишки! Как хорошо, что вы пришли! - улыбнулся старичок и показал рукой: - Глядите, у ворот, на земле - железный лист. Это сигнал. Вы на лист наступили, а у меня в доме звонок - дррын!.. Видите, на воротах зеркальце, а там, на дереве - другое, а на форточке - третье. Я к окошку подошел и вон откуда вас углядел.
Все смотрели и на лист и на зеркала и удивлялись.
- Вы от Номера Второго? Он вас направил?
- Да.
- Очень хорошо! Он всегда ко мне посылает занятных экскурсантов. - Старичок наклонил свою лысую голову набок, внимательно и весело осмотрел всех нас.
Ребята не очень-то его слушали. Они окружили Майкла.
Пес фыркал и улыбался так радостно и беззаботно, как улыбаются только очень молодые породистые овчарки, высовывая при этом длиннющий красный язык. Он был, как сказал поэт, «по-собачьи дьявольски красив» - поджарый, стройный, на высоких, изящных лапах. На его острой морде с темными кольцами вокруг глаз, с черными бровями стояли прямые треугольники ушей.
Девочки уже называли его: «Майклушка-душка», мальчики пробовали садиться на него верхом.
- Послушайте, послушайте, вы его замучаете! Старичок растолкал всех, надел на Майкла ошейник и потащил его, к великому огорчению ребят, в дом.
- Итак, о чем же вам рассказать? - спросил он, возвратившись, и посмотрел на нас чуточку посерьезнее.
- Видите ли, - сказал я, - у нас есть несколько совершенно животрепещущих вопросов.
- Ах, если животрепещущие, пожалуйте сюда. - Старичок уже совсем серьезно сморщил лоб и указал на стол и на лавочки, вкопанные под большим развесистым вязом.
Все расселись вокруг стола, кто на лавочках, кто на траве.
- Так с чего прикажете начать? - спросил он.
- Жар-птица, - подсказала Соня.
- О какой жар-птице? А-а-а, верно, о желтой галке. Этот Номер Второй! Вот уже сколько лет он меня за нее корит. Как ему только не надоест! - Старичок кротко улыбнулся. - Расскажу, расскажу. А еще что?

- У вас как будто хранится один бокал? - спросил Витя Большой.
- Это с отбитым краем, что ли? - Старичок усмехнулся. - Какой Номер Второй быстрый - все вам успел пересказать. Потом поведу вас к себе домой - не только бокал покажу. Еще какие вопросы?
- Еще портрет. Что вы знаете о портрете? - Люся выразительно посмотрела на Номера Первого.
- О каком портрете? Снова я рассказал все ту же длинную историю.
Номер Первый слушал с закрытыми глазами, поглаживая свой круглый живот, и только время от времени надувал щечки и вставлял: «Как интересно! Как интересно! Я никогда об этом ничего не слышал».
Когда же я кончил, он несколько секунд сидел неподвижно, все так же с закрытыми глазами и надутыми щечками.
- В угловой башне кремля, - таинственно начал он, - хранится разное старье из дворца Загвоздецких - ящиков двадцать писем и документов из их архива. Вы еще спать будете, а я завтра утречком раненько в кремль побегу, запрусь в башне и кое-какие документики еще разок почитаю.
- Значит, с утра вы запретесь в башне? - испытующе переспросил его Витя Большой. - А можно мне с вами?
- К сожалению, маленьких туда не пускают.
Витя Большой даже побледнел…

Предыдущая страница 4 Следующая страница


5 Сергей Голицын

- Не могу, не обижайся, дорогой, это категорически запрещено, молодой человек. Там кирпичи на потолке едва держатся. Есть у меня насчет портрета кое-какие догадочки, только я вам о них перед самым вашим обратным походом скажу. А теперь слушайте…
Старичок уселся поудобнее и начал свой рассказ тихим, воркующим голоском:
- Вот что случилось в нашем городе лет сорок назад. Однажды в солнечный сентябрьский денек в углу базарной площади стая грачей и галок бойко клевала рассыпанный овес. И среди этой стаи любецкие граждане заметили диковинную птицу желто-палевого цвета. Птица эта вела себя так, словно она нисколько не отличалась от своих подруг, так же перепархивала с места на место, ссорилась, кричала по-галочьи.
А через три дня и на улицах, и в учреждениях, и особенно в школах только и было разговоров, что о желтом чуде.
Утром птицу видели на кремлевской башне, к вечеру она перелетала за реку и разгуливала по песку, а на следующий день снова обедала на базарной площади и отправлялась ночевать неизвестно куда.
Мальчишки с уроков удирали, из рогаток стреляли, просто кидали камнями. Взрослые готовили сети, ловушки. Все старались выследить, где же она ночует.
Я-то музейный работник. И, конечно, был в первых рядах. Я тотчас же убедился, что птица эта поразительно похожа на ту, что изображена на известном вам натюрморте. Хотелось поймать эту диковину живьем. Целую неделю велась охота. Но тут запротестовали школьные директора. Мальчишки-то совсем от рук отбились - в диктанте у них по пятнадцати ошибок! Пришлось мне взяться за свою мелкокалиберку, и на крыше городского кино я застрелил птицу.
Посмотришь: туловище, голова, клюв, лапки - ну самая обыкновенная галка, только не черная, а желто-палевая, потемнее - на головке и на спинке, посветлее - на брюшке. И я, и наши охотники, и наши учителя-биологи перелистали орнитологические1 книги - Брема, Мензбира, Огнева, Бобринского, - но о такой птице не нашли ни слова.
На следующее утро покатил я в командировку в Москву и в кошелке повез свою галочку. Прямо с вокзала махнул я в зоологический музей университета. Обступили меня там профессора, толстые и худощавые, лысые и волосатые, и все, как один, сердитые и важные, вертели мою птицу со всех сторон, в лупу разглядывали, щупали, нюхали, один даже на язык перышко попробовал. И сказали профессора, что есть в природе редкое явление - альбинизм, когда по разным причинам у отдельных особей исчезают в коже, в шерсти, в перьях красящие вещества - пигменты, так получаются белые животные и птицы - белые воробьи, зайцы, вороны… Но имеется в природе в тысячу раз более редкое явление - х р о м и з м, когда эти пигменты окрашиваются в желтый цвет. Случаи появления желтых животных и птиц за весь наш двадцатый век можно по пальцам пересчитать. А я привез из своего родного Любца как раз хромовую галку.
Но пока профессора рассматривали мою галочку, кончился рабочий день, все служащие ушли, заперли кладовку и шкафы.
И в самый этот момент надо же было приключиться такой истории: электричество погасло. Тогда, в те времена, эдакие происшествия то и дело случались.
Толкнулись мы туда-сюда, вдруг - звон, кто-то посуду на столе раскокал. Ну куда галку деть в полной темноте?
Упросили меня профессора взять мою драгоценность обратно и принести на следующее утро, а взамен посулили они мне для нашего музея полсотни различных чучел.
Я отправился ночевать к своей старой тетке. В Москве я давно не был, а вы знаете, как обычно тетки любят своих племянников: бросилась она меня целовать и обнимать, повела в комнату. Словом, прошло минут пять, пока я не хватился своей кошелки, которую оставил в прихожей на сундуке. Я выскочил - кошелка на полу, тряпки раскиданы, а сама галочка… Был у тетки отвратительный пушистый рыжий котище, звали его Барсик. «Ах, Барсик, Барсик, - запричитала тетка, - где ты?» А Барсика и нету. Под диваном, под кроватью, в коридоре, в ванной - нет кота, пропал.
Мы с теткой зажгли фонарь, Руки у меня дрожат, подбородок трясется. Помчались мы на чердак… и - о ужас! - злодей сидит на полу и мою галочку уже успел растребушить, а перья и пух по всему чердаку летают.
Я как закричу! А котище - прыг в окошко, да на крышу. А в зубах его половина моего сокровища болтается. Окошко маленькое, я едва пролез, а кот уже на соседней крыше. Ну куда мне за ним! Я же не акробат. Подобрал я одно крылышко и спустился к тетке в безысходном отчаянии.
Утром позвонил я профессорам: казните меня, вяжите - величайшую редкость кот слопал. Профессора выругались и повесили трубку.
Вот какова история!
Между прочим, в Любец один писатель приезжал, специально меня про галочку расспрашивал. Потом в журнале «Всемирный следопыт» рассказ напечатал. Ну, да там кое-что преувеличено…
Кончил Номер Первый и, тяжело отдуваясь, вытер платочкой лысину. Вдруг Соня и Галя вскочили, выступили вперед и, краснея и заикаясь, спросили:
- Вот одну галочку на картинке нарисовали, другую Барсик съел, а третья в ваш город может прилететь?
- Ну конечно! - радостно воскликнул старичок. - Мы с Номером Вторым давненько ее дожидаемся. Когда-нибудь настанет наконец счастливая весна и обыкновенная черная галка снесет золотое яичко и вылупится третье чудо природы. А теперь пойдемте в дом, я покажу вам еще кое-что…
Мы встали и гуськом, стараясь не наступить на грядки, пошли вслед за Номером Первым.
Три комнаты были битком набиты разными любопытными вещами. Жил старичок совсем один с Майклом, с двумя щеглами в клетке и двумя вуалехвостами в аквариуме. На стенах висело несколько охотничьих ружей, бесчисленные охотничьи трофеи: заячьи лапки, крылья разных птиц, от глухаря до куличка, рога оленя, лося и дикой козы. Отдельно в золотой рамке красовалась родословная Майкла.
- Я его назвал Майклом в честь собаки Джека Лондона, - объяснял Номер Первый.
А сам потомок знатных предков неистово прыгал вокруг ребят, в азарте лаял и подвывал.
И ребята больше играли и возились с ним, чем рассматривали коллекции Номера Первого.
Они отпустили пса, только когда старик указал на дюжину кинжалов, разложенных в стеклянном ящике.
- Знаю, знаю, что вы ищете! - вздохнул он. - К сожалению, куда пропал тот кинжал, что на картине изображен, мы не ведаем.
- А где же ваш бокал? - спросила Люся.
- Смотрите! - Номер Первый встал и отдернул занавеску, закрывавшую стеклянную дверку одного из шкафов.
За стеклом на полках в полутьме прятались хрустальные бокалы, рюмки, стаканы, вазы и вазочки, и граненые, и разрисованные, прозрачные, как вода, и цветные. На верхней полке я узнал тот самый большой бокал с отбитым краем.
Номер Первый дернул за шнурок, на окно упала тяжелая штора. В ту же секунду он щелкнул выключателем, и на задней стенке шкафа зажглась лампочка.
Мы все ахнули. Такого тысячеискрого алмазного блеска я не видел никогда и, верно, никогда и нигде не увижу.
- Эти огни - как люстры в Московском Большом театре! - воскликнула Галя.
А Номер Первый ударил карандашом по одной из вазочек. Раздался тончайший звук, словно где-то далеко-далеко запела флейта. Он ударил по другой вазочке, звук вспыхнул такой же кристальный и мелодичный, но на две ноты ниже. Потом старичок открыл ящик письменного стола и достал темную бутылку.
- Это вино? - забеспокоилась Магдалина Харитоновна.
- Оно сладкое? - выскочила Соня.
- Нет, - тихо произнес Номер Первый, - не очень сладкое. - Он взял в руки тот бокал с отбитым краем. - Видите, что тут нарисовано?
- Птичка! - воскликнула Соня. - Это желтенькая галочка?
- Нет, девочка, - с ласковой усмешкой ответил Номер Первый, - здесь изображен двуглавый орел. Это очень противная птица. Какая ты счастливая, что ничего о ней не слыхала! Смотри, какие у нее злющие глаза. Но обрати внимание, как тонко вырезаны на стекле головы и крылья - все перышки можно сосчитать. Я кое-когда наливаю вино в бокал или до лапок, или до крылышек, а если очень устаю, так до самых головок.
- Налейте сейчас до верха, - попросил Витя Большой. Номер Первый улыбнулся и налил вино. И бокал при свете электричества от темно-алого, как смородина, вина словно заиграл живой кровью.
- Он еще прекраснее, чем на картине, - прошептала Люся. - Он просто сказочно красив!
Номер Первый поставил бокал на стол.
- А откуда у вас вся эта очень ценная посуда? - не утерпела Магдалина Харитовновна.
- Откуда? - переспросил Номер Первый. - У каждого хрусталя своя история. Этот мне подарили сослуживцы в день пятидесятилетия, этот - в день шестидесятилетия. А бокал с отбитым краем я еще до революции нашел просто на помойке. Господам-то нужны только-целые вещи. Кстати, знаете, только вот эти три бокала старинные, а все остальное выпущено теперь. Это советский высокохудожественный хрусталь… Ну, насмотрелись, дорогие? - Он выключил свет.
Наступило молчание. Всем нам очень не хотелось расставаться с таким необычайным старичком.
Не хотелось, очевидно, и ему. Он внимательно оглядел всех нас, поглаживая свой толстый животик, улыбнулся и сказал:
- Ребятки, у меня есть одно предложение: давайте-ка завтра после обеда организуем прогулку. В пяти километрах от Любца есть очень любопытное место - нечто вроде пещеры.
Гул восхищения прервал его слова.
- Пещера? Глубоко? Темно? Что там спрятано? - посыпались вопросы.
- Увидите - узнаете, - загадочно подмигнул Номер Первый.
- Позвольте, позвольте, для какой же цели спускаться куда-то в подземелье? - заволновалась Магдалина Харитоновна. - И как там в отношении техники безопасности?
- Для какой цели? - переспросил Номер Первый. - Опять-таки повторяю: увидите - узнаете. Вас ведь интересуют достопримечательности родного края? Да вы не беспокойтесь, я десятки раз туда лазил, все там абсолютно прочно, ни один камень на голову не упадет.
- Магдалина Харитоновна, учтите, вы получите очень интересный материал для своего ВДОДа, - сказала Люся.
- Мы целых три странички в голубеньком альбомчике накатаем, - умоляли ребята.
- Ну что же, если вы ручаетесь, что ничего не случится, тогда… - вздохнула наша руководительница.
Одним словом, договорились встретиться завтра в одиннадцать утра.
Мы попрощались с Номером Первым, погладили Майкла и ушли.

Глава восьмая
Невероятное окончание этого многотрудного дня

Усадьба Загвоздецких когда-то была за городом, потом город разросся, и старинный парк с неизменными липовыми и вязовыми аллеями превратился в городской сад. Белый двухэтажный дом с шестью колоннами, по стародавней привычке называемый дворцом, стоял в глубине сада. К одной из колонн была прибита вывеска: «Любецкая средняя школа № 1». Вокруг дома на клумбах росли флоксы, левкои и многие другие белые, желтые, розовые, алые, фиолетовые цветы.
Мы поднялись по широкой каменной лестнице дома, остановились под колоннами и позвонили. Вышла женщина - директор школы, очень высокая, полная, совсем седая, с красно-желтой планкой ордена Ленина на груди. Такую учительницу ребята уважают и слушаются беспрекословно, а любить предпочитают издали: подойти и поговорить с нею все же страшновато. Ой, как долго будет помнить каждый провинившийся школьник, если она скажет ему только два-три строгих слова, и зато как внутренне он весь просияет, если она некоторое время спустя положит ему на плечо свою руку и шепнет лишь одно словечко: «Молодец!» Она была такая почтенная и важная - честное слово, мне очень неудобно было даже мысленно называть ее «Номер Третий».
- Здравствуйте, дети, - строго произнесла она.
И мы, взрослые - Люся, я, даже Магдалина Харитоновна, - перед ее властным и в то же время обаятельным обликом почувствовали себя именно детьми-школьниками.

- Меня предупредили по телефону, - продолжала Номер Третий. - Вы ночуете в физкультурном зале, кипяток - в кухне, солому принесете из сарая сами, брезент - в углу зала. Только никаких шалостей! Будете уходить - солому вынести, пол вымыть. Всё?
Я переглянулся с Люсей. Ребята зашептались, Магдалина Харитоновна кашлянула.
- Какие вопросы? Рискнула Люся:
- Нам сказали, мы слышали… вы хорошо знаете историю дочери полковника Загвоздецкого.
- Да, действительно я занималась историей города Любца и специально изучала архив семейства Загвоздецких. Если хотите, я вам расскажу все, что знаю, но сегодня уже поздно. Давайте лучше завтра вечером. Так прощайте. Еще раз повторяю: не шалить.
И Номер Третий медленно проплыла мимо нас, высоко держа свою белую голову…
Очевидно, лет сто с лишним назад полковник Загвоздецкий задавал в этом зале балы для своей дочери и для окрестных помещиков. Комната была с семью окнами, высокая и просторная.
Я думал, что ребята очень устали и, устроив постели, сейчас же улягутся спать. Не тут-то было. Мальчики увидели деревянного коня и, соперничая между собой, начали показывать свою ловкость. По очереди они разбегались, подскакивали к безголовому коню, упирались руками и перепрыгивали через него.
Я поневоле залюбовался ими. Всех бойчее, всех дальше прыгали оба востроносых близнеца. Витя Перец был маловат ростом, и, как он ни старался, не всегда ему удавалось перепрыгнуть через коня. Витя Большой, важно засунув руки в карманы, предпочитал инструктировать других, а Володя-Индюшонок хмуро уселся в уголке со своим фотоаппаратом.
В конце концов мальчикам надоело прыгать, они занялись лазаньем по шесту, свисавшему с потолка. Витя Большой продолжал ходить вокруг и давать советы. Володя все сидел в углу. Переплетая босые ноги, мальчики один за другим забирались под самый потолок.
Не утерпели и девочки: сбросили тапочки и тоже по очереди попытались взобраться. Но едва-едва они долезали до половины высоты, как с позором съезжали обратно. Соня даже подтянуться не сумела. Одной только Гале удалось сравняться с мальчиками, и то ее подсадили дядюшки-близнецы. Три девочки, обнявшись, подошли ко мне.
- Доктор, вы не забыли, что обещали? Сейчас так славно рассказывать. Мы вас очень просим, - сказала Галя, с хитрецой поглядывая на меня.
«Ну вот, экие неугомонные!»
- Мальчишки, сюда, сюда! - крикнула Галя. - Доктор будет о своих путешествиях рассказывать.
Я растерянно оглянулся, пытаясь найти какой-нибудь благовидный предлог отказаться.
Все мальчики столпились вокруг Вити Большого и о чем-то горячо шушукались.
- Мальчишки! Вы слышите? - капризным голосом окликнула их Галя.
- Мы устали! - объявил один из близнецов.
- Спать хотим! - буркнул Витя Большой и повернулся к нам спиной.
- «Мальчики-паиньки захотели баиньки!» - насмешливо запела Галя детскую песенку.
А те даже не обернулись, тотчас же расстелили одеяла и улеглись. «Просто удивительно, какие милые мальчики: оказались послушнее этих любопытных девчонок - вовремя спать ложатся!» - подумал я, облегченно вздохнул, сел на постель и стал расшнуровывать ботинки.
Девочки, насупившись, отошли от меня и тоже стали укладываться. Люся выключила свет.
- Покойной ночи! Покойной ночи! Я очень скоро уснул…

* * *

Приятно разговаривать с милиционером, когда подойдешь к нему и спросишь: «Товарищ старший сержант, скажите, пожалуйста, как пройти на улицу такую-то?»
И милиционер откозыряет и бойко ответит: «Сперва идите всё прямо, потом направо, потом налево»…
Не особенно приятно иметь дело с милиционером, когда опаздываешь на работу и при красном светофоре норовишь проскользнуть между двигающимися автомашинами. И вдруг слышишь за спиной свисток и негромкий, но не допускающий возражения голос: «Гражданин, вернитесь обратно».

Но это ночное появление милиционера было совершенно ни на что не похоже.
Я открыл глаза. Комната была ярко освещена, на пороге стоял стройный молодой человек в блестящих сапогах, с красным околышем на фуражке, с красными погонами на белой гимнастерке.
- Кто тут старший? - спрашивал милиционер.
Первой моей мыслью было укрыться одеялом с головой, поджать ноги, притвориться спящим - я ведь посторонний, я тут совершенно ни при чем. Но, увидев Магдалину Харитоновну распростертой на стуле в полуобморочном состоянии, я откинул одеяло и приподнялся.
- Старшая тут я, - смело ответила Люся.
Я оглядел постели. Моя дочка мирно прикорнула рядышком, остальные девочки безмятежно спали, а вместо мальчиков лежали куклы. Да, да, искусно закутанные в одеяла, сделанные из рюкзаков и соломы куклы. Один Володя свернулся в углу, как щенок.
- Старший тут я. - Мой голос был далеко не твердым.
- Старшая тут я. - Голос Магдалины Харитоновны вовсе дрожал.
И Люся, и Магдалина Харитоновна, и я отлично поняли: приход этого стройного молодцеватого юноши в милицейской форме непосредственно связан с исчезновением наших мальчиков.
- Кто отправится сейчас со мной? - стараясь быть очень официальным, очень решительным, спросил юноша.
- Если вы, товарищ, знаете, где наши ребята… - прозвенел голос Люси.
- Куда идти? - простонала Магдалина Харитоновна.
- В отделение, - так же сухо отчеканил милиционер.
- В отделение? - как эхо, откликнулась испуганная Магдалина Харитоновна.
- И побыстрей, пожалуйста, - сказал милиционер.
- Вот что, Магдалина Харитоновна, девочек тоже нельзя одних оставить. - Люся порывисто схватила ее за руку. - Побудьте тут и, пожалуйста, не волнуйтесь, а пойду я.
«Что за глупейшая история!» - мысленно пробормотал я и, собрав всю свою решительность, сказал вслух:
- Люся, мне тоже придется пойти с вами.
Когда мы с Люсей вслед за милиционером поплелись по освещенной фонарями липовой аллее, мне почудилось - в черной глубине парка мелькнули таинственные тени.
Всю дорогу Люся пыталась выудить у милиционера хоть какие-нибудь сведения, даже пробовала с ним кокетничать, но тот непоколебимо холодно отвечал:
- Там узнаете.

* * *

Капитан милиции, худощавый, подтянутый и сухой, сидел в кресле и писал.
- Садитесь, - коротко бросил он. Мы сели.
- Так вот, товарищи, - начал капитан и вперил в меня такой взгляд стальных, немигающих глаз, что у меня даже во рту пересохло. - Вы - руководители туристского похода, а допускаете подобные безобразия!
- Послушайте! - Голос Люси задрожал. - Где наши мальчишки?
Но мы не успели получить ответ.
Послышались чьи-то торопливые шаги, и в комнату ворвался, хлопнув дверью, Номер Второй, но в каком растерзанном виде! Растрепанный, красный. Его густые усы свисали вниз, очки на носу прыгали, плащ он накинул, очевидно, прямо на белье, грудь была открыта, на голых волосатых ногах были надеты только галоши.
Капитан встал:
- Успокойтесь, садитесь и расскажите, в чем дело!
- Бандиты, грабеж, разбой! - кричал Номер Второй в неописуемом волнении. - Разгильдяй сторож ушел домой ужинать… Они ограбили…
- Вы, насколько мне известно, заведующий музеем? - спросил капитан.
- Да, да! Меня сейчас разбудил сторож… Я побежал к башне… Решетка на бойнице взломана. Мы отперли дверь… Там все ящики разбросаны, перевернуты. Что украдено, не знаю…
- Успокойтесь, успокойтесь, преступники задержаны.
Я просто удивлялся: как мог капитан говорить о таких страшных вещах таким сухим, безразличным голосом?
- Так где же наши мальчишки? - В голосе Люси прозвучало отчаяние.
- Мы сейчас начинаем следствие, - продолжал капитан. - Пожалуйста, садитесь и слушайте.
Номер Второй сел.
- Ах, и вы тут! - удивленно протянул Номер Второй, только сейчас заметив меня и Люсю.
Капитан начал читать. Я едва понимал его речь, до моего сознания доходили только отдельные, не всегда связанные между собой слова.
- «Мы, нижеподписавшиеся… составили настоящий протокол в том, что младший сержант такой-то, проходя в двенадцать часов тридцать минут ночи вдоль кремлевской стены, заметил подозрительную группу… Злоумышленники с помощью брючных ремней залезли в башню… взломали на окне решетку… Сержантом милиции таким-то, младшим сержантом таким-то на месте были задержаны… Передать дело органам прокуратуры…»
- Не может быть, - крикнула Люся, - чтобы наши мальчишки!..
- Это ваши экскурсанты натворили? - Номер Второй вскочил и даже уронил очки.
- Сержант, - обратился капитан к милиционеру, стоявшему у двери, - приведи этого, самого высокого.
Весь взъерошенный, с царапиной на щеке, босиком, с разорванной штаниной предстал перед нами Витя Большой.
- Вот - полюбуйтесь, - презрительно сказал капитан, - председатель совета отряда!
- Это я ребят подбил, судите одного меня, - угрюмо уставившись в пол, пробормотал Витя Большой.
- А ты не хвастайся своими проделками! - перебил его капитан. - Там разберемся, кто виноват, кто не виноват. Скажи, зачем вы залезли в кремлевскую башню?
- Я не могу этого сказать и не скажу никогда! - Витя Большой стиснул зубы, сжал кулаки.
- Сержант, давай сюда всех, - приказал капитан. Привели пятерых, в том числе и Витю Перца, еще более ободранного и исцарапанного: двумя руками он держался за штаны, грозившие упасть.

Предыдущая страница 5 Следующая страница


Сорок изыскателей 6

Где же остальные шестеро? Где оба брата-близнеца? Где другие мальчики?
- Так вот, храбрецы, чистосердечно признайтесь и расскажите, зачем вам понадобилось взломать решетку и залезть в башню через окно? - Капитан по очереди обвел всех своим внимательным взглядом.
Молчание…
- Так. Никто не скажет? Очень хорошо! Оказывается, вы не туристы, не юные пионеры, а настоящие воры.
- Мы не воры! - крикнул Витя Перец и выступил вперед. Его широко раскрытые черные глаза метали молнии. В этот патетический момент чуть не упали его штаны, он едва успел их подхватить на лету.

- А кто же вы?
- Мы - изыскатели! - Перец гордо и вызывающе поднял голову.
- Изыскатели? - удивленно переспросил капитан. Вдруг Номер Второй подскочил к столу.
- Товарищ офицер, я понял, для меня все ясно. Разорвите этот протокол, пусть ваш прокурор спокойно спит. Они действительно не воры, они настоящие изыскатели. Кстати, решетка в бойницах, хотя и первой половины семнадцатого столетия, но проржавела насквозь, только пальцем тронуть. Доктор, а вы, пожалуйста, разъясните истинные причины, побудившие ребят залезть ночью в башню.
- Очень прошу, один вопрос, - выступила вперед Люся, - а где еще мальчики?
- Сержант, поясни.
- Они, товарищ капитан, - огромный белокурый милиционер улыбнулся, - всё одно как воробьи с подоконника - во все стороны. Я полагаю, к утру прилетят. Без этой амуниции далеко не убегут. - И он вывалил на стол целую связку брючных ремней.
- Да, так слушаю вас, товарищ врач. - И капитан взглянул на меня своими немигающими глазами.
Хорошо, что я уже рассказывал эту историю несколько раз и потому смог без запинки отбарабанить все, начиная от рассказа Тычинки и кончая таинственной надписью на музейном натюрморте.
- Значит, вы, ребята, искали в башне этот портрет? - спросил капитан.
- Да, портрет, - ответил Витя Большой, смело глядя в глаза капитану.
Номер Второй, до сих пор молча слушавший мой рассказ, вдруг вскочил и затряс кулаками перед физиономиями мальчиков.
- Как вы могли подумать? - кричал он; его очки, усы, седые волосы на голове тряслись в такт его крику. - Я старый изыскатель, и я вдруг запрячу в башне это ценнейшее произведение искусства? Да я бы выставил его в нашей картинной галерее, чтобы туристы со всей страны приезжали к нам и любовались…
- Мы думали… и Витька Большой думал, и все ребята, - затараторил Витя Перец (соскакивающие брюки не давали ему возможности жестикулировать), - вы в башне портрет прячете, и Номер Первый тоже хитер, сам вперед нас хотел залезть… И как меня сквозь окошко спустили и я карманным фонариком засветил, а там пылища, я чихнул… и фонариком во все стороны, а там ящиков, ящиков заколоченных - гибель, и какие-то палки, и стулья сломанные, и стол… Я фонариком еще раз туда-сюда, и правда никакого портрета там нету. А кинжал? Не знаю, может, в ящиках… Я кричу, подымай! Я думал, это ребята, а это милиционер подымает. Я из окошка - прыг! Прямо ему на голову. А если бы не прыгнул, никогда бы меня не поймать… - Он вздохнул и жалобно добавил: - Товарищ капитан, отпустите нас, мы больше не будем.
- Что не будете? Портрет искать не будете? - Капитан неожиданно улыбнулся.
И мы все, и ребята и взрослые, тоже улыбнулись. Мы поняли - сейчас отпустят.
- Будем портрет искать, и кинжал, и художника, - решительно ответил Витя Большой и, насупившись, добавил: - Только не такими беспокойными способами.
- Правильно! - воскликнул Номер Второй. - Портрет искать действительно совершенно необходимо.
- Мне тоже приходится иногда искать, - задумчиво сказал капитан, - но я разыскиваю совсем иное. Если вам понадобится мой совет как специалиста, всегда готов вам помочь. А теперь - вот ваши ремни, идите спать.

Ребята выскочили из милиции, как пули из автомата. Я, Люся и Номер Второй вежливо распрощались и вышли на пустынную улицу; издалека донесся затихающий топот дюжины пяток.
Условились мы с Номером Вторым о следующей встрече и разошлись в разные стороны.
Куда же делись остальные мальчики?
…Я не принимал никакого участия в их похождениях и потому не смогу рассказать о мальчишеских передрягах во всех подробностях. К счастью, Магдалина Харитоновна поручила обоим близнецам записать для своего высокоценного ВДОДа, что же произошло со всеми теми, которых милиционеры не поймали.

ОТРЫВОК ИЗ ДНЕВНИКА БЛИЗНЕЦОВ

Милиционеры выскочили все разом. Их было четверо. Витька Большой первый засыпался. Он держал связанные концами ремни и не видел милиционеров. Мы побежали, а двое - за нами. Они сапогами стучат, сами свистят. Без ремней бежать - ух как неловко! Одной рукой - за штаны, а другой машешь. И все равно милиционеры отстали: разве кто нас догонит?
Мы в огороде, в огурцах, залегли. Стали считать, сколько нас. Только шестеро. Значит, половина мальчишек в плену. Мы подумали: может, пойти их выручать? Да там, верно, решетки на окнах, часовые вокруг ходят. Лучше утром на разведку, а сейчас все равно ничего не видно. Сады совсем черные, только в окошках огонечки и на небе звездочки.
Надо на улицу выходить - и в ту белую школу. А в какую сторону податься, не знаем. Вдруг - забор. Перелезли, а там сад яблоневый, и яблок на каждом дереве туча. Но мы на яблоки только одним глазком глянули. Вдруг черная собака - больше Майкла, больше льва - как гавкнет!.. А мы - от нее через забор… По огородам долго бродили, на прогон наткнулись и на улицу вышли. Пошли потихоньку вдоль палисадников, подальше от фонарей держались. Только стали к парку подходить, смотрим - милиционер нашу Люсю и доктора забрал и ведет.
Люся так жалостно просит:
«Товарищ милиционер, отпустите!»
А доктору, видно, неохота в милицию идти. Все хромает да вздыхает.
Мы хотели потихоньку прокрасться да лечь. Девчонки спали, а Магдалина Харитоновна - вот какая хитрая - услышала нас.
«Вы где были? Вы откуда?»
А мы говорим:
«Ходили спутник наблюдать», - и под одеяла, и захрапели.
Она долго к нам приставала: «Где да где?» А мы нарочно стали громко храпеть, будто спим крепко, и взаправду уснули. Как из милиции наши вернулись, мы и не слыхали.

…На этом запись близнецов в голубом альбомчике оканчивается.
Утром, пока умывались, пока завтракали, мальчики с хохотом рассказывали о ночных треволнениях. Они разделились на две партии: одни хвастались, что в милиции побывали, другие - что от милиционеров так ловко удрали.
Девочки, срочно латая мальчишечью одежонку, с явным восхищением смотрели на тех и на других героев и, видимо, гордились ими.
Один только всеми забытый Володя-Индюшонок сердито сопел над фотоаппаратом, но я был уверен - в душе он очень завидовал остальным мальчишкам.
Магдалина Харитоновна начала было о «неописуемо отвратительных нарушениях дисциплины», грозила все рассказать Елене Ивановне, но Витя Большой прервал ее:
- Магдалина Харитоновна, в милиции нас простили, и вы тоже простите. Ведь мы изыскатели.
- И давайте тоже назовемся номерами, - предложил один из близнецов и поднял кверху свой острый нос. - Какой у них был последний? Седьмой?
- Здорово! - воскликнул Витя Перец и подскочил ко мне. - Вы, дяденька доктор, будете изыскатель Номер Восьмой, идет?
- А Магдалине Харитоновне отдать Номер Девятый? - пробурчал Витя Большой. - Дудки!
- Пускай, добрее будет, - шепнул другой близнец. Десятый номер получила Люся.
Галя выразительно посмотрела на меня своими большими, как у олененка, глазами и робко сказала:
- А Номер Одиннадцатый… Мне очень хочется… Пусть будет ваш сын Миша.
Ребята распределили между собой все номера. Тридцать восьмой достался Гале, а тридцать девятый, как самой младшей, Соне. И я и Соня были очень довольны. Мы выдержали изыскательский экзамен на пять с плюсом.
- Эх, пионера не хватает для круглого счета! Сорок изыскателей - куда бы занятней! - воскликнул Витя Перец.
Вошла Номер Третий - директор. Мы сразу притихли. «Знает она или не знает?» - думал я.
- Здравствуйте, дети!
Все вскочили и весело приветствовали ее.
- Ну, как спали?
- Спасибо, очень хорошо! - звонко, хором ответили ребята. И ведь ни один не улыбнулся, не запнулся!
- Очень рада, что хорошо. - Номер Третий что-то чересчур внимательно осмотрела всех нас, медленно повернулась и так же медленно вышла.
Я вздохнул с облегчением. Кажется, она не знает и не подозревает.

Глава девятая
Сперва под землю, потом, кажется, на Марс

Наша тропинка петляет по скошенному лугу. От стогов сена струится тонкий чайный запах, далекий ястреб плавает в синем небе. Направо неширокая речка то прячется в густых ольховых зарослях, то подбирается к самой дороге темными глубокими излучинами. Налево тянется крутой склон, поросший тощими сосенками и березками, кое-где меж деревьев сквозят пролысины белесых известняковых обрывов.
Мальчики сняли брюки, девочки - шаровары.
В одних синих трусах и голубых майках они скачут босиком, налегке и кричат, заливаются, хохочут. Поневоле хочется любоваться нашими стройными, юными спартанцами. С ними вместе носится, высунув длинный язык, милейший Майкл, такой же юный и беззаботный.
А мы, взрослые - Магдалина Харитоновна, изыскатель Номер Первый и я, - шествуем сзади. Мы несем три пустых рюкзака, три геологических молотка, кусок сапожного вара для будущих факелов и два электрических фонарика. Мы - большие, нам положено идти неторопливым шагом и вести серьезные разговоры.
Рассказывает Номер Первый. Рассказывает увлеченно, горячо, размахивает своими короткими пухлыми ручками, то хмурит, то поднимает чахлые, бесцветные брови, надувает щеки…
- Помните, у Джека Лондона? Запрятался человек в непроходимые лесные трущобы и на берегу ручья моет золото. Иной раз за много дней труда он не найдет ни миллиграмма; и вдруг ему начинают попадаться драгоценные крупинки, то совсем ничтожные, как пыльца ромашки, то побольше, как просяное зернышко. Золотоискатель волнуется, руки его дрожат, он забывает все на свете… Вот и я такой. Забрался сегодня с семи утра в кремлевскую башню, роюсь среди старых бумаг, шарю, ищу, чихаю от пыли, перелистываю, читаю все эти поблекшие письма… Все надеюсь: а вдруг блеснет золото и я вытяну хоть фразу об интересном историческом факте, хоть туманный намек на такой факт. И чего там только не попадается: какая-то помещица сообщает барыне Загвоздецкой о покупке новой шляпки, управляющий имением пишет полковнику о скоропостижной смерти борзой собаки… Еще до войны, когда приезжал к нам Номер Седьмой, все эти документы до последней строчки мы переглядели. Сейчас я их снова перечитываю. Вы своими рассказами словно подтолкнули меня. Мне еще больше вашего захотелось найти хоть песчинку сведений о портрете и о художнике, но нет, не намывается золото, да и только… Впрочем, я сделал одну любопытную выписку из письма к полковнику Загвоздецкому.
Номер Первый вынул из кармана блокнот и стал читать на ходу:
- «В окончание своего доклада должен присовокупить: заходил ко мне малый ваш, Егорка, коего вы отдали в учение в Академию, показывал бумагу. Я сию бумагу прочитал и убедился, что успехи в науках и художествах означенный малый имеет весьма отменные, а посему советую не брать его сейчас на хрустальный завод вашего благородия, а годок еще погодить, пускай учение продолжает; а впрочем, на все ваша воля, и, коль приказание ваше будет отправить его из Санкт-Петербурга в Любец, так и поступлю без замедления. Остаюсь при сем нижайший и покорный слуга вашего благородия отставной коллежский асессор Пантелеймон Семикрестовский, 8 генваря 1837 года». Пока я еще ничего путного сказать об этом письме не решаюсь, - говорил Номер Первый, - знаете, чешуйки слюды тоже блестят, как золото. Но нюх-то изыскательский у меня есть. Думается мне, напал я на какой-то след… Да, между прочим, - добавил он, - кто это там в башне так набедокурил?
Витя Перец, последнее время болтавшийся у меня под ногами, почуял недоброе и ускакал далеко вперед. Однако Люся и Витя Большой его поймали и притащили.
- Послушай, дорогой! - укоризненно поглядел на него Номер Первый. - Что же это такое? А? Ящики вверх тормашками, книги разбросаны. Разве изыскатели так обращаются с историческими документами? Я насилу прибрал.
Витя Перец мрачно засопел и уставился в одну точку. Когда же Номер Первый перевел дух, собираясь продолжать нравоучения, он шмыгнул в сторону и скрылся за кустами.
Ребята дожидались нас у высокого белого известнякового обрыва, круто спускавшегося к речке. Обрыв так ослепительно сверкал на солнце, что я невольно прищурил глаза.
- Видите, ребята, сколько тут камня-известняка, - объяснял Номер Первый. - Когда-то тут было море, миллионы лет подряд моллюски умирали, их раковины падали на дно, одни на другие, и за миллионы лет этих раковин накопилось так много и они так плотно слежались, что их остатки превратились в белый известняк. А теперь смотрите.
Он взмахнул геологическим молотком и острым концом его отколол кусок камня. В свежем изломе мы разглядели целое кладбище крохотных ребристых раковин.
- А хотите, покажу фокус?
Номер Первый выбил из расщелины скалы темную колчужку, напоминавшую гнилую картофелину. Ловким ударом молотка он расколол ее пополам.
- Вот так штука!
Колчужка была пустая, а внутри сидели, плотно прижавшись друг к другу, как птенчики в гнездышке, малюсенькие кристаллики. Они ярко искрились и блестели на солнце.
- Это жеода - пустота в известняке, заполненная кристалликами кварца или кальцита. Давайте искать еще.
Мальчики выковыривали колчужки, разбивали их, но кристаллики оказывались или едва видимыми, вроде горстки рассыпанной поваренной соли, или мутными и желтоватыми. Наконец снова нашли такую прозрачную, как слезинка, жеоду. Одну из них отдали мне для Миши, другую - Магдалине Харитоновне для Дома пионеров.
Уже рюкзаки оттягивали плечи, но хотелось искать еще и еще. Мальчики полезли наверх, девочки копались внизу.
3 Сорок изыскателей 65
Вдруг Люся, разбив одну жеоду, радостно воскликнула:
- Смотрите, какая прелесть!
Кристаллики нежно-лилового, как фиалка, цвета ярко переливались на солнце.
- Девушка, милая, вы нашли большую редкость, - вскричал Номер Первый, - это подмосковный аметист!
Люся, улыбаясь, протянула его мне.
- Ни в коем случае! - горячо зашептала Магдалина Харитоновна оглядываясь: никто из детей не должен был ее слышать. - Отдай сейчас же! Ты работаешь в Доме пионеров… - Она выхватила из Люсиной руки камень и быстро сунула его в свой рюкзак.
- Он мой… я нашла… - отвечала Люся дрожащим шепотом.
Не представляю, чем бы кончилась перепалка между обеими руководительницами. В этот момент сверху посыпались камни, и близнецы с шумом спрыгнули с обрыва, чуть-чуть не на спину Номера Первого.
- Там какой-то дяденька! - зашептал один, указывая наверх.
- Какой дяденька?
- Не знаем. Чудной, подозрительный: круглые очки, синие штаны, лицо красное. С ним мальчик, они меряют! - выпалили, перебивая друг друга, востроносые близнецы.
- Какие там «подозрительные дяденьки»? - засмеялся Номер Первый. - Однако они меряют - любопытно!
- Вы - вперед, а мы - за вами с молотками! - Глаза Вити Большого сверкнули отвагой. - В случае чего как стукнем по башке!
Близнецы полезли на гору, указывая дорогу, за ними, тяжело отдуваясь, полез Номер Первый, потом Люся, остальные мальчики, потом Магдалина Харитоновна, девочки, последним осторожно карабкался я.
Близнецы молча указали на толстого седого неизвестного в круглых очках, с кожаной сумкой на плече, в синей спецовке со множеством карманов. Он стоял невдалеке под обрывом, держа тетрадку на полевой сумке, и что-то писал. Лицо его было совершенно коричневым от загара. Высоко над ним стоял, уцепившись за куст, худенький, загорелый мальчик в красной футболке, чуть постарше нашего Вити Большого. Вдруг пожилой встал и протянул своему юному спутнику конец рулетки. Мальчик схватил этот конец и стал прыгать с уступа на уступ, время от времени прикладывая ленту к скале и выкрикивая цифры. Пожилой, прижимая сапогом другой конец рулетки, уткнулся в тетрадь.
По свисту Вити Большого пионеры разом поднялись, бросились в атаку и окружили «врагов». А те не обратили на них никакого внимания, только мальчик надменно сморщил брови и губы на манер мистера Твистера.
Незнакомец было повернул голову, равнодушно посмотрел поверх очков на атакующих и вновь уткнулся в тетрадку, взяв конец рулетки в зубы.
- Здравствуйте! - Номер Первый подошел вплотную к незнакомцу.
- Не мешайте! - низким басом огрызнулся тот. Номер Первый обиделся, его щеки сразу надулись.
- Кто вы такой и что вы тут делаете?
- А вы сами кто?
- Я любецкий гражданин, - гордо отвечал Номер Первый. Лицо его пылало, даже блестящая лысина покраснела; куда девалось прежнее кроткое выражение. - Ваши документы!
На миг надменный мальчик оторопело разинул рот. Взрослый незнакомец вытащил целую пачку бумаг и сердито сунул ее Номеру Первому.
"По мере чтения документов привычные ласковые морщинки все чаще собирались на лице Номера Первого.
- Как интересно! Как интересно! Вы меня простите, но, знаете, на всякий случай, - заворковал он.
- Пожалуйста, пожалуйста, - равнодушно сказал неизвестный, пряча документы в сумку.
- Товарищи, - обратился к нам Номер Первый, - это тоже изыскатель, но только без всякого номера. Он геолог, разыскивает стройматериалы. Наконец-то догадались, что наш камень годится и для домов и для дорог!
Ребята разочарованно вздохнули. Им бы куда больше хотелось поймать самого настоящего шпиона.
- Месторождения вашего известняка давно изучены, - равнодушно объявил геолог, - но в нашем институте считают, что они низкого качества.
- «Низкого качества»! - вспыхнул Номер Первый. Его морщинки снова исчезли. - Вы наш кремль видели? Пятьсот лет стоит. А вы видели, как сверкают на солнце белые башни и стены? Запомните: в Любце ничего нет низкого качества, только первоклассное. Ваши геологи поковыряли известняк сверху на этой горе и растрезвонили: низкое качество! Идемте, я вам покажу, откуда наши предки добывали строительный камень.
Ух, как он здорово рассердился! Его лысина, шея, щеки стали малиновыми. Он подбежал к краю откоса, вобрал в себя воздух и ринулся вниз, увлекая за собой лавину щебня.
Покатились за ним и мы, но не так стремительно; мы цеплялись за камни, за корни и ветви кустарника.
- Осторожнее! - откуда-то издалека донесся вопль Магдалины Харитоновны.
А мы уже очутились у подошвы горы. Номер Первый повел нас по узкой тропинке, идущей вдоль откоса. Вдруг он остановился и начал раздвигать кусты бузины.
Мы увидели темную дыру, вроде барсучьей норы.
- Чья это берлога? - всполошилась Магдалина Харитоновна.
- Это не берлога, а та самая пещера, о которой я вам говорил, а точнее - старая штольня, - отвечал Номер Первый своим обычным воркующим, кротким голоском. Видно, бешеный спуск с горы несколько рассеял его злость. - Это отверстие проделали люди. Только слишком узко проделали, а тут еще водой песок нанесло, дырка совсем затянулась. До подземного грота придется метров десять проползти на животе по сырому месту. И еще знаете что? Ребятишкам в трусах будет холодновато.
- Нет, нет! - замахала руками Магдалина Харитоновна. - Вы, если хотите, отправляйтесь с доктором, да еще ее прихватите! - Она сердито указала на Люсю. - А детей я не пущу. За жизнь и здоровье детей отвечаю я! - Она решительно подняла голову вверх, только ее крючковатый нос продолжал смотреть вниз.
- Да убедитесь, - уговаривал Номер Первый, - штольня пробита в настоящей скале.
- Магдалина Харитоновна, ну пожалуйста, мы вас очень просим!
Все девочки и часть мальчиков обступили свою руководительницу. Общими стараниями мы уговорили-таки Магдалину Харитоновну остаться у входа и стеречь набитый камнями рюкзак геолога.
- Ну да, еще позволения спрашивать! - проворчал себе под нос один из близнецов.
- А мы бы все равно полезли, - вторил, другой.
- А что там спрятано? - спросила Соня.
- Спрятана спящая красавица, - вздохнула Галя. Мальчики прикрепили к концам двух палок по кусочку сапожного вара. Началось путешествие в преисподнюю. Номер Первый, несмотря на толщину, быстро лег на живот и так же быстро исчез в черной неизвестности, за ним юркнул безмятежно улыбающийся Майкл, за Майклом полез толстый геолог, потом надменный мальчик, Люся, все остальные мальчики, за ними девочки. Я решился последним отправиться в это неслыханное путешествие.
После ослепительного солнца и жары тут было темно и холодно. Лежа на животе, передвигая ноги и руки по мокрой и липкой грязи, я медленно пополз. Я весь перепачкался, даже в нос попала грязь, на зубах скрипел песок.

Ох, я, наверное, полз целый час. Наконец откуда-то издалека раздался радостный лай Майкла, а вскоре послышался бодрый голос Номера Первого:
- Сюда, правее! Вот и конец!
Я вскочил на ноги, облегченно вздохнул и осмотрелся. Мальчики стояли, высоко подняв зажженные факелы. Бр-р! Какой холодище!
Мы очутились в огромном заколдованном дворце. При неровном, дрожащем свете факелов темные, едва видимые стены зала уходили куда-то в черную высь. Вдалеке мерно позванивали капли.
Витя Большой зажег карманный фонарик. Геолог отбил молотком кусочек стены. На изломе плоский камень оказался совсем белым, как сахар. Геолог попробовал его разломать пальцами, но не смог.
- Ну как? - спросил его Номер Первый.
- Посмотрим, что покажут лабораторные испытания, - ответил тот, и в голосе его послышалось волнение. - Кажется, это первоклассный строительный камень.
- То-то же. А вы говорите - «низкого качества»! - проворчал Номер Первый.
Геолог с поразительной для его толщины ловкостью начал карабкаться на стену, хватаясь за выступы камня; кое-где он откалывал молотком куски. Оказывается, стены-то были из белого известняка, но стали черными от копоти. В течение, может быть, нескольких сот лет люди, когда добывали камень, жгли факелы, и копоть садилась на стены. Геолог откалывал молотком куски на разной высоте. Витя Большой с фонариком в руке, едва уместившись в расщелине, прикладывал рулетку к стене по указаниям геолога. Кто-то взялся за нижний конец рулетки. Геолог диктовал, а надменный мальчик, держа рукой фонарик, записывал замысловатые названия отдельных слоев камня и их мощность.
С факелом в руках мальчики и девочки разбрелись по залу, откалывали молотками куски и набирали их в рюкзаки. Вдруг Люся заметила, что Майкл старательно обнюхивает большой темный камень, торчащий из стены. Ловким ударом молотка она разбила его пополам. Это оказалась крупная жеода с кристаллами внутри, тускло мерцавшими при свете факела.

- Девочки, светите ближе! - Люся встала на колени. - Ах, ничего не поймешь! Может, он мутный. Надо на солнце.

Предыдущая страница 6 Следующая страница


7 Сергей Голицын

Обратно двинулись в другом порядке: сперва Майкл, потом я, потом девочки, дальше уж не знаю кто. Впереди светился яркий кружок, и потому ползти обратно было немножко веселее, а самое главное - с каждым метром становилось теплее.
Выползавших встречали громким хохотом. Только глаза и зубы блестели на наших лицах; мы напоминали поросят - любителей понежиться в луже. Обмазанные грязью косы девочек слиплись, вся наша одежда, руки и ноги были сплошь покрыты грязью.
- Ах, смотрите, смотрите, - вскричала Люся, - настоящий аметист!
При свете солнца в чашке жеоды дюжина крупных кристаллов горела лиловым алмазным блеском.
Все, кроме Магдалины Харитоновны, столпились вокруг, ахали, восхищались, позабыв о грязи.
- Доктор, возьмите на память! - Счастливая, измазанная Люся, отдавая мне камень, нагнулась к Майклу и поцеловала его в черный влажный нос. - Вот изыскатель Номер Сорок! Милый песик, ты нашел такой чудесный аметист! - Люся оглянулась на Магдалину Харитоновну, хмуро копавшуюся в своем рюкзаке.
- Детки, детки! Купаться, купаться! - закричал Номер Первый.
И ребята с криком помчались вниз. Побежали и мы, взрослые…
Всю жизнь я ненавижу купание. Даже в самую жаркую пору вода мне кажется и холодной и мокрой. И по секрету скажу: даже Соня не знает, что я плаваю… как бы это поточнее выразиться… ну, одним словом, как топор. Еще до колен залезть - туда-сюда, а глубже почему-то не хочется, да и трусы намокнут.
А в этот раз - ничего не поделаешь - столько на мне грязи, придется даже с головой окунуться.
Как же баловались ребята!

Часть мальчишек окружила Номера Первого, залезшего в речку прямо в спецовке. С неистовыми криками, изо всей силы ударяя ладонями по поверхности воды, они поливали его целым водопадом брызг. Он успевал только фыркать и вертеться.
Другие окатывали" смешно отдувающегося толстого геолога.
Но что это? Откуда столько воды? Противные девчонки напали на меня.
- Аи, аи! - закричал я, захлебываясь.
Сослепу и со страху мне показалось - их прыгало вокруг не меньше полсотни. Соня, бесстыдница, с хохотом обдавала меня целыми каскадами брызг.
Мне удалось вырваться из их круга, и я, чистенький и посвежевший, выскочил из воды и растянулся на траве.
Всех веселее было Майклу. Он прыгал в воду, переплывал на другой берег, снова прыгал, переплывал обратно реку, подбегал ко мне, катался по песку, отряхивался возле моих ног, пачкал меня, бросался вдогонку за визжащими девочками.

Изыскатель Номер Сорок
Пионерам очень дорог, -

пели ребята только что сочиненную ими песню.
Магдалина Харитоновна одиноко сидела на берегу, перебирала минералы и окаменелости и рассматривала свой аметист; он, конечно, был тоже очень красив, но гораздо меньше моего и не такой нежно-лиловой окраски. Я понимал, она и на меня сердилась, хотя я не чувствовал себя виноватым.
Нет, свой аметист я ей ни за что не уступлю!
Больше всех был доволен результатами нашего похода геолог. Обеими руками он ухватился за Номера Первого и повторял густым басом:
- Вы не можете себе представить, как я вам благодарен! Мы привезем буровые станки, начнем изыскания по всей площади. Я уверен, запасов камня окажется столько, что для его добычи сюда проведут железную дорогу…
- Вот видите, видите! - ликовал Номер Первый.

Прощаясь с нами, геолог не поленился пожать руку по очереди всем ребятам; надменный мальчик только чуть слышно процедил: «Пока» - и зашагал прочь, самодовольно подняв голову, как верблюд.
- Да, предупреждаю, - прогудел басом геолог, - тут где-то наш топограф работает, снимает план местности. Так вы, пожалуйста, документов у нее не спрашивайте. Знаете, девушки в своих сумках чего только не таскают, а документов никаких…

* * *

Мы продолжали путь другой дорогой, вдоль самого берега реки, и вскоре впереди совершенно неожиданно увидели нечто серое, круглое, ни на что не похожее. По мере нашего приближения все яснее вырисовывались очертания неизвестного предмета, и я все больше и больше удивлялся.
Странный предмет оказался зонтиком невиданных размеров, вроде гигантского гриба; под таким грибом сумело бы спрятаться не менее десятка ребят. Он держался на длинной палке, воткнутой в землю. Но самое интересное находилось под зонтиком. Там стоял на трех ногах складной столик, покрытый белой бумагой, а на столике высилась маленькая пушечка.
Я подошел ближе: нет, это была не пушечка, а подзорная труба на круглой колонке и на подставке в виде линейки.
Над столиком склонилась высокая, дочерна загорелая беловолосая девушка в голубой майке, в широченных синих шароварах, с туго набитой кожаной сумкой через плечо. Половину ее лица закрывали громадные темно-зеленые очки в толстой, молочного цвета оправе.
Вдруг девушка приставила глаз к подзорной трубе, потом резко выпрямилась, засунула два пальца в рот и свистнула, как Соловей-разбойник. Ой, у меня даже в ушах заломило! А мальчишки от зависти глаза повытаращили.
Мы остановились и с удивлением уставились на девушку, но та, не обращая на нас никакого внимания, вновь низко нагнулась над столиком и стада быстро-быстро рисовать. Темные очки, шаровары, грандиозная сумка, темно-ореховый загар, светлые волосы напомнили мне портрет марсианки из одного фантастического романа.
- Это та самая девушка-топограф, - шепнул мне Номер Первый.
- Можно мне посмотреть в вашу трубу? - не утерпела Соня.
- Подходите, только осторожнее! - строго ответила «марсианка» и повернула трубу в сторону реки.
У самого берега мы заметили двух людей с длинными узкими рейками в руках. На рейках можно было различить черные и красные полоски и ряд цифр. Мы все выстроились в очередь, чтобы хоть на секунду взглянуть в стеклышко.
- Ой как близко! Прямо рукой дотронуться! А дяденька с рейкой вверх ногами! - кричали близнецы.
- Небо внизу, а трава вверху, - удивлялась Галя. Кое-кто уже успел насмотреться в трубу и вновь подошел к столику.
- Чертить на плане нужно аккуратно, карандаш острить, как иголку, - с апломбом объясняла «марсианка».
Она расстегнула сумку, видимо собираясь достать перочинный ножик. Вдруг Номер Первый так вскрикнул, точно прищемил палец. «Марсианка» вздрогнула. Труба была забыта. Все сбежались к столу.
Номер Первый самым бесцеремонным образом быстро засунул руку в ее сумку и вытащил…
Да, это был он, тот самый кинжал! Но в каком ужасном виде: весь потемневший, заржавленный, серебряная резьба на рукоятке едва проступала, рубин выпал, а вместо драгоценного камня зияло углубление, набитое грязью.
- Не трогайте чужие вещи! - обидчиво крикнула покрасневшая «марсианка», выдернула кинжал из рук Номера Первого и бросила его на столик.
- Э-э-э… Умоляю вас, простите меня! - заикался Номер Первый. - Э-э-э… Где вы достали? - Его толстый указательный палец судорожно тыкался в необычайный предмет.
- Нашли дня три назад, - отвечала «марсианка». - Я как раз проводила съемку в вашем парке. Рабочий стал забивать колышек - колышек не полез. Почему? Я копнула раза два лопатой, и вдруг стукнуло. Я смотрю - кинжал. Целый вечер я его нашатырем да шкуркой чистила, на оселке точила… Ну, я побегу показывать, куда рейки ставить. А вы, ребята, чур, ничего на столике не трогать! - И она умчалась к своим помощникам.
Э-э-э… - Номер Первый едва мог говорить. Он находился в неописуемом волнении. - Я-. - я… я не знаю, тот ли это кинжал или другой?
- Тот самый, тот самый! - страстно уверяла Люся.
- Трогать запрещено, - вздохнула Магдалина Харитоновна.
- Она сказала: «Ребята, не трогайте», а взрослым, значит, можно, - пояснила Галя.
- Правда, большим можно, - неуверенно закивал головой Номер Первый. Он попытался вытянуть свою слишком короткую шею, рассматривая узоры на рукоятке. - Даже если другой, все равно очень интересный старинный турецкий кинжал. А что, если известного оружейника Махмуда Али из города Дамаска? Это значит - вторая половина семнадцатого века.
- Вот сейчас мы узнаем, он или не он! - крикнул Витя Перец. - Володька, давай фотоаппарат.
- Какая прекрасная идея! - Номер Первый обнял Витю Перца. - Вот что значит смекалка!
- Володька, давай быстрее, она бежит обратно, - предупредил кто-то.
Номер Первый осторожно взял двумя пальцами кинжал за самый кончик лезвия, а Индюшонок наставил «лейку» и щелкнул три раза. Другой рукой Номер Первый обнял Володю:
- Милый мой мальчик, пойдем ко мне ночевать. Мы с тобой будем до полуночи проявлять и печатать, а утром устремимся в музей.
Володя весь просиял. Он так привык слышать насмешки над собой. Эти ласковые слова даже удивили его.
- Вы… вы… вы не отдадите ваш кинжал Любецкому музею? - заикаясь, обратился Номер Первый к подбежавшей «марсианке».
- Вот еще!
- А я бы вам перочинный ножичек преподнес с двенадцатью лезвиями.
- Не желаю!
- Тогда продайте.
- Ни в коем случае!
- Ну, будьте сознательны! - застонал Номер Первый. - Пожертвуйте музею. Кинжалу двести лет, он дамасской стали.
- Ни-ни-ни! Мой папа обожает старинные вещи. Я ему подарю в день рождения… А теперь хватит, не мешайте. Мне надо успеть до вечера выполнить полторы нормы. - И «марсианка» пронзительно свистнула.
Номер Первый тяжко вздохнул. Мы молча повернулись и зашагали обратно в Любец.
- Черт бы побрал этого топографического папу с его днем рождения! - охал Номер Первый.

Глава десятая
Крестики помогли

Сегодня Номер Третий имела вид еще более строгий и недоступный, чем вчера. Важная, седая, она сидела за высоким столиком, поставленным посреди физкультурного зала, перелистывала объемистую тетрадь, в три пальца толщиной, и спокойным, строгим голосом вела рассказ.
Мы расселись вокруг, на полу, на брезенте.
- Рукопись эта - история города Любца с древнейших времен. Я занимаюсь этим вопросом больше пятнадцати лет. Кстати, знаете ли вы происхождение слова «Любец»? Основатель Москвы Юрий Долгорукий однажды проезжал со своей дружиной вдоль нашей речки. Он остановился под горой, поросшей сосновым бором, возле устья нашего оврага, и место это показалось ему «любо». И он приказал заложить здесь город. Кремль сперва был деревянный. Я не буду вам рассказывать, как в 1238 году татарские полчища взяли город и сожгли, уничтожив всех жителей, как позднее, в шестнадцатом веке, был выстроен наш белокаменный кремль, как в семнадцатом веке польские интервенты подступили к его стенам, но не сумели взять город…
Номер Третий все перелистывала и перелистывала рукопись, наконец остановилась.
- В начале восемнадцатого столетия царь Петр Первый подарил своему соратнику, офицеру Преображенского полка Алексею Загвоздецкому, богатейшие любецкие угодья - леса, сенокосные луга и пашни. Вместе с землей царь подарил ему десять тысяч душ крепостных крестьян. Позднее сын Алексея, генерал-прокурор Никита Алексеевич, выстроил наш хрустальный завод.
Полковник Михаил Загвоздецкий, чей портрет вы видели в музее, приходился правнуком строителю завода. Я нигде не нашла упоминания, что полковник участвовал в каком-либо сражении, а ведь в это время, в начале девятнадцатого века, были войны с Наполеоном, с Турцией, со Швецией. Был он женат на пленной татарке. О жене его не известно ничего, умерла она очень рано, оставив двух малолетних детей - дочь Ирину и сына Александра. Сохранились метрики Ирины. Она родилась в 1820 году, умерла в 1838 году от чахотки. Следовательно, жила всего восемнадцать лет и несколько месяцев. На основании записей в расходных книгах (сколько платили ее учителям жалованья) мы знаем, что ее учили русскому и французскому языкам, музыке, пению и, очевидно, другим наукам. По тогдашним временам она получила блестящее образование.
Брат Ирины, Александр, был моложе ее на десять лет; после смерти отца, юношей, он сделался владельцем богатейшего состояния. За несколько лет он сумел прокутить и проиграть все - и имение и завод.
Все богатства достались купцам Чистозвоновым, бывшим крепостным Загвоздецких. Они перестроили завод на бутылочный, и с тех пор хрустальное производство заглохло. Только совсем недавно, перед войной, вновь был восстановлен хрустальный цех.
Александр Загвоздецкий умер в 1901 году нищим стариком в нашем же городе. Многие хорошо помнят, как он, в лохмотьях, пошатываясь, вечно пьяный, без шапки, бродил по улицам и хриплым голосом выпрашивал подаяние. После его смерти на койке, под соломенным, насквозь истлевшим матрацем, нашли еще один подлинный документ об Ирине - ее девичий альбом с надписью на переплете: «Сей альбом принадлежал моей горячо любимой покойной сестрице Иринушке».
Вот все факты, известные об Ирине Загвоздецкой, но вокруг ее имени сложилась любопытная легенда: будто она, дочь богатейшего помещика, владельца знаменитого хрустального завода, дворянина, гвардии полковника, полюбила крепостного человека своего отца и от несчастной любви умерла, а ее возлюбленного отдали в солдаты.
Когда я была еще молодой, мне удалось разыскать в Любце столетнюю старушку, Матрену Ивановну Кочеткову, бывшую крепостную Загвоздецких. Вот рассказ, записанный мною с ее слов.
Номер Третий надела на нос пенсне и начала читать:
- «Бывало, барышня хороводы любила с нами, с крестьянскими девушками, водить и песни пела. Голосок у нее был поистине серебряный. В горелки она быстрее всех бегала, плясала - никто ее не переплясывал. А смеялась - мы все хохотать принимались.
Однажды на лугу возле речки повстречала я ее с тем красавчиком. Ходил он по-городскому, как барин, в лаковых сапожках, да все хлыстиком помахивал, никогда не подумаешь, что он был такой же крепостной слуга, как и мы все.
А какую он должность занимал, я не помню: нам, девушкам, это никакого интересу не составляло. Помню - усики носил да кудри черные. Позабыла, как звали его.
Отец-то у барышни хуже лютого тигра был, а она, добрые люди сказывали, со своим красавчиком бухнулась ему в ноги: дескать, любим друг друга пуще смерти. А он, отец-то, на неделю свою дочку в кладовке запер на хлеб да на воду, а что с тем красавчиком сделал, и не знаю, только что с тех пор никто его не видел.
Той же осенью повстречала я барышню нашу. Сидит одна на горе под березкой, на самой веночек из красных кленовых листьев; я ее не сразу признала, ровно насквозь она светится, шейка тоненькая, пальчики на руках восковые, сидит пригорюнилась, голову опустила. В скором времени померла она…»
Номер Третий сняла пенсне и продолжала рассказывать:
- Эту же историю, но с некоторыми вариантами и сейчас вспоминают старые любичане. И никакого намека на портрет ни в легендах, ни в архивных документах, ни в письмах нет. Я уж и не знаю, что вам сказать ободряющего. Возможно, тот старый библиотекарь, когда приезжал в Любец, увидел в музее натюрморт с загадочной надписью, а остальное все выдумал. Конечно, искать что-либо очень интересно, но искать то, что вообще не существует?..
- А по-моему, существует! - вдруг пискнула на весь зал Соня, испугалась своего писка и прижалась ко мне, словно искала защиты.
- А почему ты, девочка, так в этом уверена? - По строгому лицу Номера Третьего скользнула улыбка.
Все посмотрели на Соню. Как она покраснела! Казалось, кровь сейчас брызнет из ее щек.
- Ну, отвечай.
Но Соня позорно молчала. Все расхохотались.
- А где тот альбом? - Галя подняла свои большие оленьи глаза. - Можно его посмотреть?
- Видишь ли, девочка, в этом альбоме ничего нет интересного, - ответила директор, - детские неумелые картинки, и все.
- А нам очень хочется хоть одним глазком взглянуть на альбом девочки, которая жила больше ста лет назад, - настаивала Галя, умильно и вопросительно глядя на директора.
- Альбом хранится в нашем музее. Если хотите, попросите вам его показать… А теперь спокойной ночи. Я надеюсь, сегодня вы будете спать крепче и лучше, чем накануне, - сказала Номер Третий, красноречиво подчеркивая слова «сегодня» и «накануне».
Она пристально посмотрела на меня и на Магдалину Харитоновну, встала и, высоко подняв свою седую голову, медленно выплыла из зала.
У меня от страха даже язык прилип к гортани. Уже давно погасили свет, а я еще долго ворочался с боку на бок, пока не заснул.

* * *

- Скорей, скорей вставайте! - весело кричал Володя в шесть утра. Он был неузнаваемо возбужден. Куда девался его вечно надутый индюшиный вид. - Номер Первый уже пошел в музей! Фотокарточки получились - во!
Кутерьма поднялась невероятная. Кто натягивал шаровары, кто искал тапочки. Мы кое-как умылись, без завтрака побежали в кремль и поспели как раз вовремя: Номер Первый вместе с крохотным высохшим старичком сторожем силился открыть тяжелый висячий замок на двери картинной галереи.
Опять, как накануне, множество пар ног затопало по лестнице. Большой зал. Промелькнули те же портреты надутых вельмож в париках и камзолах. Зал поменьше. Вот знакомый натюрморт. Номер первый приложил к картине фотографию. Увы, мы тут же убедились - кинжал «марсианки» был совсем не тот: рукоятка его оказалась и толще и массивнее и рубин сидел несколько ближе к лезвию.
Рассеянно проглядел я картинную галерею и так же рассеянно вышел во двор кремля. Там столпились все туристы - насупленные, недовольные… И понятно: ведь сегодня мы должны двинуться в обратный путь. Наши продукты кончились, денег осталось только-только на самые дешевые блюда в чайной. Мы все отлично понимали, что наш поход не удался. Правда, мы увидели старинный кремль, познакомились с изыскателями, полазили по старым каменоломням, собрали кое-какие геологические образцы, но… каждый из нас прекрасно понимал, что все это было не то…
- Теперь остается пожелать вам счастливенько добраться домой. - Номер Первый печально пошевелил бровями. - Верно, соскучились по мамашам и папашам да по своим подушечкам? Шарил я, шарил в архиве и ничего путного не нашарил. Нет золота, одна пустая порода. Никаких следов, ни одного намека ни на портрет, ни на имя художника.
Я передал чудаковатому старичку свой московский адрес и пригласил, когда он приедет в Москву, непременно остановиться у меня на квартире.
- Давненько мечтаю на новый университет глянуть, да на Московский Кремль посмотреть, да на метро покататься. Спасибо, спасибо, приеду.
- - А вы нам на прощание не покажете альбом бедной девочки? - вздохнула Галя.
Номер Первый вместе со сторожем отпер тяжелый, огромный замок главного здания музея и вынес нам завернутую в газету книжищу размером с небольшой чемодан.
Условились, что мы будем дожидаться прихода Номера Второго, чтобы продолжить прерванный третьего дня осмотр музея, и отдадим заведующему книгу.
- А вас, ребятишки, я, верно, никогда не увижу. Я хотел на прощание сказать вам несколько слов. - Он сложил на животике пухлые ручки и начал: - В вас, дорогие мои, я подметил маленькие, но хорошие искорки настоящих изыскателей. Пусть эти искорки в будущем загорятся, как старинный хрусталь. На изыскательском пути вам встретятся всякие неудачи. Вот как сейчас… С портретом, видно, ничего не вышло, но не огорчайтесь, другое ищите. Вокруг нас, и в жизни и в природе, столько прекрасного, столько любопытного, столько неизвестного - можно всю жизнь искать и находить и вновь отыскивать и открывать. Ищите, наблюдайте, прислушивайтесь. Родине пригодятся ваши находки. А теперь прощайте.
Номер Первый пожал по очереди всем ребятам руки, кое-кого погладил по голове, потом резко повернулся и побрел к воротам кремля.
Все провожали его долгим, немного грустным взглядом…
Витя Большой первый прервал молчание:
- А теперь начнем исследовать этот альбом.
Мальчики бесцеремонно отстранили девочек. Тщательно осмотрели и ощупали темно-синий бархатный, тисненный золотом переплет, а страницы перелистали за две минуты.
- Такая же чепуха, как в альбомах наших девчонок! - самоуверенно заявил Витя Большой.
Альбом перешел в руки девочек. Они уселись на траве, расстелили рядышком несколько носовых платков, на платки положили альбом; мы, взрослые, присоединились к их кружку. Девочки смотрели альбом очень медленно, внимательно переворачивая каждую страницу, восклицали и ахали.
Попадались нам стихотворения, переписанные круглым детским почерком. Стихи мы хорошо знали, а подписи были с непривычным прибавлением: «господин Жуковский», «господин Пушкин», «господин Кольцов».
На иных страницах мы увидели картинки. Вот тоненькой кисточкой акварелью не очень умелая рука нарисовала кудрявого мальчика в голубой шелковой рубашке, серебряная каемка проходила по косому вороту и по рукавам; серебряная, похожая на бубенчик пуговка застегивала ворот у плеча. Под картинкой было написано: «Мой братец Сашенька пяти лет». Не верилось, что этот хорошенький мальчик превратился в лохматого нищего старика.
На следующей странице была нарисована девочка с длинной косой, в смешной широченной юбке, из-под которой торчали длинные кружевные панталончики. А внизу была надпись: «Мне сегодня исполнилось четырнадцать лет».
Далее пошли аккуратно раскрашенные цветочки, бабочки, парусная лодка на ярко-желтом берегу темно-синего моря, собачка, похожая на овечку, и овечка, похожая на собачку.
Меж страниц были вложены засушенные растения. За сто с лишним лет они потеряли свои природные краски. Цветы и листья, бурые и желтые, частью выкрошились, но по очертаниям цветов, по формам листьев мы угадали фиалку, ландыш, лютик, анютины глазки и многие другие.
На последней странице мы увидели картинку-акварель, нарисованную на отдельном листке и позднее вклеенную в альбом.
Рисунок этот совсем не был похож на остальную неумелую детскую мазню. Он изображал ту самую угловую кремлевскую башню, в которую залезал Витя Перец.
Художник нарисовал очень живо солнечные блики на белом камне стен, кучевые облака на темной лазури неба, старые ветлы сбоку. Под картинкой стояли три буквы: «Я Н. П.».
- Что значат эти буквы? - задумалась Магдалина Харитоновна.
- Очевидно, какой-нибудь знакомый Яков Николаевич Петушков или Пирожков нарисовал и подарил, - заметил я.
- Смотрите, смотрите! - воскликнула Люся. - У буквы «Я» нет точки! Это… «Я не подписался…»
- …или: «Я не подпишусь», - подхватила Галя.
- Ребята, вы понимаете, понимаете, где есть похожая надпись? - на весь кремль крикнула Люся. - Значит, Ирина Загвоздецкая хорошо знала художника, написавшего натюрморт, раз он подарил ей эту картинку!
- И значит, он мог написать ее портрет. Правда, правда, мог? - тормошила меня Галя.
И снова головы девочек сдвинулись одна к другой.
Услышав восклицания и крики, мальчики, которые до этого с интересом разглядывали грачиные гнезда на березовых макушках, теперь подошли к нам, но пробраться к альбому не смогли - все места были заняты.
Девятнадцать пар глаз, считая и нас, взрослых, глядели на картинку.
- Еще какие-то буквы! - закричала Соня.
Под крышей изображенной на рисунке башни шел затейливый поясок резьбы по белому камню. Художник очень хорошо передал эту тонкую выдумку древнего строителя. На пояске среди треугольников и шашечек Соня разглядела запрятанные буквы.
- «И», «Щ», «И»!
- Где, где? - Люся нагнулась к самому альбому.
- Правда, «ищи». Дальше «3», «Д», дальше еще какая-то смешная буква.

Предыдущая страница 7 Следующая страница


Сорок изыскателей 8

- Погодите, дайте мне поглядеть. - Магдалина Харитоновна просунула свой, похожий на клин, подбородок меж двух голов девочек и воскликнула: - Да ведь это прежняя буква «ять», теперь «Е»! Ну конечно! «Ищи здьсь».
- Где здесь? - От страшного волнения Люся даже слегка побледнела. - А после мягкого знака еще крестик! - закричала она.
- Где здесь? Где крестик? - отчаянно спрашивал я. Меня оттеснили, я ничего не видел.
- Девчонки, пустите! - требовал Витя Большой.
- Нет, нет! - кричали девочки. - То говорили: альбом - чепуха, то - пустите!
Одна Галя уступила место обоим своим дядюшкам, и те протиснули черные головы откуда-то снизу к самому альбому. Но тут случилось самое возмутительное безобразие: раздался ужасающий визг, все девочки и Люся завизжали так, точно их ошпарили.
Витя Перец как-то ухитрился незаметно просунуть руку в самую середину кучи малы и дернул за уголок картинки. Картинка сразу отклеилась, и он помчался со своим трофеем в угол двора. Все бросились за ним.
Витя Большой его догнал, вырвал картинку и тут же посмотрел ее на свет.
- Нашел! - вдруг дико закричал он и отдал нам листок. Дрожащими руками по очереди мы рассматривали картинку на свет.
Это было настоящее открытие! На оборотной стороне листка был нарисован второй маленький крестик. Если смотреть на свет, этот крестик приходился как раз на середину башни. Он был нарисован ниже верхней бойницы, на расстоянии, примерно равном длине окна.
Забыв об альбоме, мы устремились к кремлевским воротам. Бежали во весь дух, как на соревнованиях. Скорее, скорее к башне!
- Вот! - вскричал Витя Большой, указывая на окно башни.

Это окошко находилось на целый этаж выше, чем то, в которое ночью залезал Витя Перец.
- Как же туда забраться? - недоумевал я.
А мальчишки во главе с Витей Большим один за другим уже хватались за камни прилегающей к башне полуразвалившейся кремлевской стены и карабкались к верхней бойнице.
Бедная Магдалина Харитоновна подбежала, когда все они уже находились на недосягаемой высоте. Ей оставалось только простонать, махнуть рукой и отойти в сторону.
- Смотрите все! - закричал сверху Витя Большой.
Ему удалось подобраться к самой бойнице. Держась одной рукой за оконную решетку, он повис в воздухе, а другой рукой схватился за камень и попробовал его раскачать.
Мы снизу очень хорошо видели, что все камни были плотно скреплены между собой известковым раствором, а этот шатался. Ясно обозначилась трещина, обрисовавшая квадрат вокруг него. Да, камень при нажиме рукой шатался, но не поддавался.
Витя Большой понял, что голой рукой ничего не сумеет сделать с камнем. Он подтянулся и в раздумье сел на подоконник бойницы, свесив ноги.
От кремлевской стены вниз по горе шел вытоптанный скотиной, сгоревший на солнце городской выгон. Ближайшие дома отстояли на двести шагов.
- Походим по всем дворам - наверное, где-нибудь нам дадут ломик или топорик, - посоветовал я.
- Бежим к Номеру Первому, - предложил чинно стоявший внизу Володя. - У него все инструменты.
- Нет, нет, мы должны сами, - упрямо твердила Люся.
- Понятно, сами! - крикнул сверху Витя Большой.
Он продолжал сидеть на подоконнике, болтая ногами.
Магдалина Харитоновна, убедившись, что никакой непосредственной опасности нет, несколько успокоилась и подошла к нам.
- Дети, взгляните, какая здесь надпись. - Она словно окатила нас холодной водой, указав на металлическую доску, прибитую к башне.
На доске были выбиты слова: «Памятник архитектуры, охраняется государством. Повреждение здания карается законом».
- И ничего мы повреждать не будем. Они, когда доску прибили, стену испортили, а мы камень вынем на минутку и обратно вложим, - убедила нас Люся.
- Мы проводим археологические изыскания, - важно объявил Витя Большой.
- Чем же поддеть камень? Какую-нибудь завалящую железную палочку? - Люсины глаза остановились на белой сверхравнодушной козе, привязанной невдалеке к деревянному колышку и спокойно щипавшей травку.
Оба близнеца наперегонки побежали к козе. Один схватил ее за веревку, другой выдернул колышек. С козой и с колышком они устремились обратно. Обезумевшая коза вырывалась, шарахалась, но ее держали крепко.
Витя Большой поймал брошенный ему колышек и тотчас подсунул заостренный конец его под камень, нажал рукой, стараясь поддеть, и сломал колышек.
- Караул! Караул! - Из-под горы, пыхтя и отдуваясь, выскочила растрепанная, потная, красная старушенция. - Украли козу! Сейчас же в милицию!
Она схватила первую попавшуюся руку. Это была тоненькая рука испуганной Гали.
- Я у своей бабушки даже варенье никогда не таскаю! - в слезах крикнула Галя.
- Оставьте руку! Отойдите! - Оба близнеца угрожающе придвинулись вплотную к старухе.
- Гражданка, мы не хотели, не хотели красть вашу козу! Нам колышек нужен. Тут клад… Поймите, клад спрятан! - убеждала Люся.
- Где клад? - совсем другим голосом деловито спросила старуха.
Люся показала на верх башни.
Старуха не знала, правда ли там клад или над ней смеются.
- Баловство! - проворчала она, оттащила козу в сторону и издали стала наблюдать за нами.
Так чем же поддеть камень?
В эту минуту из-за угла показалась «марсианка» в ярко-синих шароварах и темных очках, с громадной сумкой на бокy.

В руке она несла сложенный великанский зонтик, похожий на рыцарский меч. Справа и слева от нее, с ящиками за спиной, с рейками на плечах, как два оруженосца с копьями, шагали два рослых помощника.
- Помогите! Помогите! - закричали мы, всей толпой окружили «марсианку» и стали ее просить, умолять, взывали к ее доброте, сознательности, благородству и уж не помню, к чему еще.
«Марсианка» сперва решительно отказывалась. Она спешит, опаздывает на работу… но в конце концов из наших бессвязных восклицаний до нее дошло: за камнем таилось нечто исключительно интересное.
Природное девичье любопытство победило служебный долг.
- Покурите пока, - кивнула она своим спутникам, расстегнула сумку, вынула кинжал и отдала его нам.
По цепочке передали мы кинжал Вите Большому.
- Эй, ты! Смотри не сломай! - крикнула «марсианка».
Витя откинулся и повис вниз головой, держась переплетенными ногами за решетку бойницы. Теперь, по крайней мере, у него были свободны обе руки. Он засунул кинжал в щелку над камнем. Мы стояли молча, разинув рты, и глядели вверх.
Витя нажал на рукоятку. Щелка увеличилась, камень чуточку сдвинулся с места. Посыпалась известка.
Нам было великолепно видно, в какой невероятной позе приходилось работать Вите Большому.
- Так! Еще раз! Еще! Давай с этой стороны.
Майка на спине акробата вся намокла. Витя запустил кинжал сбоку, камень еще подвинулся вперед.
- Берегись! - закричал Витя.
Мы отбежали. Еще одно движение кинжалом - и камень с шумом упал на траву, вслед за камнем Витя кинул кинжал. На месте камня в стене башни теперь зияло темное отверстие.
- Виктор, осторожней! - закричал я.
Я где-то читал: когда археологи раскапывают курган и добираются до скелета, они стараются не дышать и с величайшим трепетом пинцетиками и кисточками отделяют слой за слоем, чуть ли не губами сдувают древнюю пыль…
Но уже было поздно. Витина рука тут же залезла в отверстие, небольшой длинный сверток материи вывалился на землю. Все набросились на сверток, полуистлевшее полотно тут же варварски разодрали на куски.
Победный клич индийского племени могикан разом вырвался из глоток изыскателей. Оба близнеца подняли руки. Один близнец держал кинжал «марсианки», а в руках у другого был… тоже кинжал.
- Дай! - истошно завопила Люся.
Она сорвала с головы платок и, не жалея его, протерла второй кинжал. И алый рубин на рукоятке при свете солнца засверкал, как вино в бокале.
Никто не сомневался - кинжал был настоящий, подлинный, тот самый…
Мальчики вырывали его друг у друга, гладили, дули на лезвие, пробовали пальцем остроту, девочки любовались завитками узора на серебре рукояти. Галя даже поцеловала рубин.
- Пошли хвастаться перед Номером Первым! - торжествовал Витя Большой, отирая пот со лба.
- Вот это подарок Любецкому музею! - воскликнула Люся.
«Марсианка» отозвала меня в сторону.
- Вы будете дарить такую красоту музею? - смущенным шепотом спросила она.
- Несомненно.
- Отдайте тогда и мой. А то я хотела поступить, как несознательная дуреха. - Она протянула мне свой кинжал, быстро повернулась и ушла с обоими оруженосцами.
- Смотрите! Смотрите! - взвизгнули и Соня и Галя.
На траве лежал маленький незапечатанный пожелтевший конвертик, очевидно незаметно выпавший из полотняного свертка. Все подбежали к новой находке.
- Не трогайте! - закричала Люся.
К счастью, никто не решился взять конвертик в руки.
Я подсунул под него записную книжку, поднял, мизинцем осторожненько перевернул… На нем не было никакой надписи. Я попридержал конвертик за уголок, а Люся двумя пальцами попыталась постепенно вытащить из него письмо. Наконец листок бумаги очутился в ее руках, она развернула его. Что-то было написано мелко-мелко, но буквы от сырости все слились, мы не смогли разобрать ничего; вместо слов мы видели только ровные расплывающиеся темные ряды полосок.
- Идемте обратно в музей. Верно, Номер Второй уже пришел! - скомандовала Люся. - А ты, - кивнула она Володе, - давай к Номеру Первому! Тащи его в кремль!
Мы побежали. Угрюмая старуха, держа козу на веревочке, провожала нас подозрительным взглядом.

* * *

Номер Второй, сердитый и чем-то недовольный, сидел за столом. Но, когда мы выложили перед ним наши трофеи, он снял очки, широко открыл глаза и еще шире разинул рот. Он молчал, но даже его густые брови и моржовые усы улыбались.
Прискакал Номер Первый. Очевидно, при его толщине бежать ему было очень трудно: он пыхтел, как паровоз.
- Где? Где? - Он увидел кинжал и взял его в руки.
Только рыболов, поймавший на удочку пудового сома, только охотник, хлопнувший дуплетом пару уток, могут так наслаждаться, как наслаждался Номер Первый, созерцая кинжал, рассматривая в лупу мельчайшие завитки червленой резьбы на рукояти. Морщинки двигались по его лбу, по щекам, возле рта.
- Да, детки, вы нашли не песчинку золота, а настоящий самородок! - захлебываясь от избытка чувств, сказал он и взял кинжал «марсианки». - Ну, этот похуже, конечно, и с браком. А молодец девица! Видно, совесть заговорила - отдала.
- Расскажите все по порядку, - деловито поправляя очки, произнес Номер Второй.
Люся, заикаясь и путаясь, пересказала все, начиная с недостающей точки у буквы «Я».
- Как это просто! И как гениально! - Номер Первый наклонился над альбомом, наставил маленькую лупу. - Вот же буквы: «Ищи здьсь». - Он ухватился за плечо Номера Второго. - А мы с тобой - трухлявые маслята! - самое интересное и прозевали. Никогда я не думал, что в альбоме маленькой девочки может быть спрятана такая тайна. Да мы этот альбом и за исторический документ не считали. А ребятишки за пять минут разглядели все. Кто же первый?
- Никто не первый, все, все! - кричали ребята.
- Весь наш отряд принимал участие! - радостно объявила Магдалина Харитоновна. Она явно намекала, что и сама лично была деятельной разгадчицей тайны кремлевской башни.
- Вот только одно нехорошо, - к Номеру Второму вернулся его сварливый тон, - что же это вы ценный альбом да на траве бросили? Разве изыскатели так делают?
- Ладно, ладно! Лучше обрати внимание на письмо, - перебил его Номер Первый. - Ведь ничегошеньки не поймешь! Что же делать-то? Вон у Жюля Верна, когда отправились искать капитана Гранта, хоть половину слов разобрали.
- А я знаю! Я знаю! - Витя Перец принялся неистово прыгать на одной ноге. Даже оба кинжала задребезжали на столе. - Поможет капитан. Когда милиционеры шпионов ловят, они самые непонятные бумажки читают. В керосин, что ли, опускают.
- Сказал тоже - в керосин! Употребляют сложный химический раствор, - снисходительно объяснил Витя Большой.
- Действительно! - подтвердил Номер Второй. - Капитан весьма любезно обещал нам помочь. У них там, кажется, любую тайну берутся разгадать. Идемте.
- А как же камень обратно не вложили в башню, - вспомнил Витя Большой.
Словом, в милицию пошли не все: те мальчики, которые уже там побывали, отправились вставлять камень на место.
…Мы ввалились в кабинет капитана.
Капитан, чуть снисходительно улыбаясь, сказал, что он завтра едет в Москву, взял письмо и обещал передать его для расшифровки в Московский научно-исследовательский институт судебной экспертизы.

Глава одиннадцатая
Почему Соня заснула стоя?

Мы - изыскатели, шагаем по большой дороге. Освежающий ветер дует нам в лицо.
Идти легко, груза в наших рюкзаках совсем немного. Кроме теплой одежды, у меня за спиной одна аметистовая жеода. Прочие геологические образцы распределены между всеми пионерами.
Магдалина Харитоновна давно уже помирилась с Люсей. Сейчас обе они идут сзади и обсуждают, как будут писать отчет о туристском походе в Любец. В отчете полагается проставить множество цифр: пионеро-километров пройдено столько-то, пионеро-единиц осмотрело музей и кремль столько-то, найдено геологических образцов столько-то. И я и Соня тоже очутились в отчете - так будет больше этих самых пионеро-единиц.
Последние деньги мы проели в чайной, сейчас у нас с собой только две буханки ситного.
- Привал! Посидим немножко! - предлагает Люся.
Мы садимся на горке близ дороги. Вдалеке едва виден Любец. Башни кремля от заходящих солнечных лучей окрасились в нежные розовые тона. Как четко вырисовываются с нашей высокой горы на фоне светло-лилового неба острые шпили башен, колокольни, две высокие трубы бутылочного завода, зелень садов!..
Женя-близнец, тот, что с черным ремнем, подполз ко мне.
- А можно такую картинку нарисовать? Чтобы кремль весь розовый, а облачка золотенькие? - шепнул он.
- Можно, - ответил я. - Это ты хотел бы нарисовать?
- Нет, я так. - Мальчик явно смутился.
Люся разрезала буханки на равные маленькие кусочки. А ведь следующая еда - только дома.
И снова в путь. Прощай, Любец, прощай, розовый город! И снова ветер дует нам в лицо. Ветер, ветер, расскажи нам, где спрятан портрет!
Мы вошли в мелкий сосняк. Сразу потянуло вечерней прохладой, начало темнеть. По краям полянок за кусты бересклета цеплялись полупрозрачные хлопья тумана. То тот, то другой из ребят замедлял шаги, доставал из рюкзака курточку или кофточку. Соне надо надеть джемпер.
- Соня, где ты? Девочки, вы не видели Соню?
- Нет.
- Мальчики, где Соня?
В ответ только носы зашмыгали. Один из близнецов что-то буркнул другому, тот огрызнулся.
- А Галя где? - крикнули они разом.
Оба взъерошились и, как петухи, налетели друг на друга. Каждый из них обвинял другого в исчезновении московской племянницы.
Все остановились. Оказывается, еще одна девочка - длинноногая черненькая Бэла, та, что ходит в очках и похожа на козу, - тоже пропала. И никто из нас не помнил, где, как и когда отстали девочки.
- Ваша Соня меня не касается, но за двух других детей отвечаю я! - объявила мне Магдалина Харитоновна.
- Девочки! Здесь остаться! Мальчики, доктор, за мной! - скомандовала Люся. - Ходу, ходу живее!
- У меня нога натерта! - сердито проворчал Володя-Индюшонок и уселся на пенек спиной к нам.
- Вечно из-за девчонок всякие недоразумения! - еще более сердито проворчал Витя Большой, однако первый двинулся в обратный путь.
Скорым шагом Люся, мальчики и я устремились за Витей. Мне вспомнилось чучело волка в музее и нудный голос Номера Второго: «В наших лесах до сих пор изредка попадаются этихищники». Какой ужас! Нет, нет, волки еще не успели растерзать мою толстенькую и, наверно, вкусную дочку.
Прошел целый томительный час, мы шли молча и быстро, у меня вспотела спина, виски… Совсем стемнело. Я вглядывался в лесную безмолвную черноту, ожидая увидеть пару огненных зловещих глаз. Дорога вышла из лесу. В пшеничном поле было светлее. Лимонная полоска догоравшей зари еще виднелась из-под лиловых длинных туч…

* * *

Дорогие читатели, простите меня, я так переживал исчезновение Сони, что, право, не в состоянии дальше рассказывать. Я вынужден бросить перо. Пусть о приключениях этого вечера и ночи лучше расскажет она сама.
Вот что впоследствии записала Соня в голубом ВДОДе:

Бэла потеряла очки. Она вспомнила, что их снимала, , когда мы сидели на горке и любовались кремлем и городом.
«Девочки, пожалуйста, пойдемте поищем», - попросила она Галю и меня.
И мы втроем пошли искать и никому об этом Не сказали.
Мы нашли очки просто на дороге и вдруг увидели, что солнышко заходит и начинает темнеть. Мы заторопились догонять остальных. Нам нисколько не было страшно. Дорога ведь все время одна, а в стороны никаких дорог нет. Где же тут заблудиться? А волки? Они живут только в сказках о Красной Шапочке и о Семерых Козлятах, в зоопарке да еще в темных лесах. А тут сосенки маленькие, сюда они не прибегают…
А еще мы придумали чудесную историю, будто мы совсем не девочки, а три мушкетера с усами и шпагами. Мы взялись за руки и даже начали песенку сочинять:

Мы три мушкетера!
Угадай, который
Атос, Портос и Арамис,
- Мы за руки взялись…

Предыдущая страница 8 Следующая страница


9 Сергей Голицын

И вдруг нам навстречу бегут мальчишки, и папа, и Люся. Они бегут и громко кричат. Бедную Галю ее дядюшки Женя и Гена за руки затрясли, хохочут, прыгают вокруг нее. Люся Бэлу обнимает, а папа меня между косичек целует.
Люся кричит:
«Негодницы такие, вы где пропадали?»
А потом мы пошли все вместе и говорили и смеялись. Нас встретила Магдалина Харитоновна. Она забыла нас обругать и тоже поцеловала.
Девочки нас окружили и рассказали, что, оказывается, все ужасно испугались, когда узнали, что нас нигде нет.
Витя Перец - какой он хороший! Он посмотрел на меня, подмигнул и шепнул потихоньку:
«Наши девочки - настоящие изыскатели, ничего не боятся». А Витя Большой подошел к нам и сказал: «Из-за этих девчонок мы три драгоценных часа потеряли!» И мы все стали думать, как быть. Можно остановиться ночевать в наших прежних шалашах у реки. Но есть так хочется, как никогда в жизни, а еды у нас никакой не осталось. А что, если забрать спрятанные в кустах ведра и топоры и дойти обязательно сегодня до Золотого Бора? Это знаете сколько будет? Двадцать километров. Дойдем или не дойдем? Ну конечно, дойдем! И все решили: дойдем! Мы - изыскатели!
А папа сказал:
«Я знаю, почему вы захотели домой. Помните, Номер Первый говорил: „Вы по своим подушечкам соскучились“?»
А Магдалина Харитоновна сказала: «Инструкция запрещает».
А мы ответили:
«Нет, нет, мы все-таки дойдем!»
Стало совсем темно. Мы шли по лесной дороге, о корни спотыкались, ветки нас хлестали. Все нам казалось - вдруг медведь, вдруг волк, а это просто кусты чернели.
Начали спускаться с горы и подошли к реке. Ой, как сразу стало холодно! Бр-рр!
Река виднелась из-за кустов, черная, как пещера, в которую мы лазили. Где-то далеко-далеко залаяли собаки. И снова стало совсем тихо. Звездочки на темном небе были как искорки на догорающем костре.
Вдруг возле самого берега в камышах что-то зашуршало. Вспыхнул огонек. Все сразу остановились. Мы подумали, что это разбойники. А это были просто рыбаки с удочками. Магдалина Харитоновна забеспокоилась: «А найдем мы то место, где ночевали?» Витя Перец все помнит.
«Найдем, там рогатая коряга да кривая сосна», - сказал он. Люся шла впереди. Она сказала: «Я не вижу даже собственных рук». Вдруг Витя Перец отпрыгнул в сторону. «Туточки! Вот коряга!» - закричал он и стукнул ее ногой. Какой он молодец! Самый милый, самый замечательный из всех мальчиков на свете!
Мы отыскали в кустах топоры и ведра и снова пошли дальше.
Никто не хотел ни рассказывать, ни смеяться.
Папа мне шепнул, что в его рюкзаке не три кило, а три тяжеленных утюга. Он говорил: ремни, как железки, сдавили плечи, а ноги превратились в чужие деревяшки.
А я ему ответила, что ни капельки не устала.
Наконец мы перешли через мост и увидели вдали огоньки. Это был Золотой Бор. Теперь недалеко - осталось только два километра. По булыжному шоссе идти было ужасно трудно. Галя мне потихоньку призналась: еще немного, и она упадет.
На базарной площади остановились. Витя Большой щелкнул карманным фонариком. Папа посмотрел на часы и сказал:
«Два часа ночи!»
А Магдалина Харитоновна приложила руку ко лбу и сказала:
«Я сейчас в обморок упаду!» - А сама и не подумала падать.
Все мы разошлись по разным улицам.
И папа и я стучали, стучали к нашему волосатому хозяину. Наконец достучались. Другие-то ребята небось к своим родителям дубасили в ворота и кулаками и пятками, а мы постеснялись. Наконец хозяин услышал, отодвинул засов, открыл калитку и сказал:
«Полуночники!»
А больше я ничего не помню…

И понятно, что Соня ничего не помнит. Она заснула стоя. Я должен был сам стащить с нее джемпер и платье и уложить в постель.
А Магдалина Харитоновна красным карандашом написала в голубом альбомчике: «Изложение хорошее. Придаточные предложения отделяются запятой. Вычеркиваю все, что относится к ненужному расхваливанию самого недисциплинированного мальчика в отряде - Вити Перцова. 4».

* * *

На следующий день все мы собрались в Доме пионеров за большим столом. Мне подарили целый рюкзак, туго набитый геологическими образцами.
Великолепно! Хоть одно изыскательское поручение было выполнено на сто процентов!
Совещание открыла Магдалина Харитоновна.
- Итак, можно подвести некоторые итоги наших туристских мероприятий. - По привычке она укоризненно взглянула на всех нас из-под очков.
После этих ее слов близнецы занялись мухами на потолке, Витя Перец - голубями на соседней крыше, а остальные просто вздохнули и опустили глаза.
Вскочила Люся.
- Магдалина Харитоновна, простите, я вас перебью. Ребята! - воскликнула она. - Что ж, нам сидеть и ждать, что напишет Номер Первый, когда расшифруют то письмо?
Ребята нестройно загудели:
- Сами, сами будем искать!
- Я не вижу никаких способов, которые увеличили бы шансы… - пожала плечами Магдалина Харитоновна; она обиделась, что ее перебили.
- Слушайте, - сказала Люся, - помните, есть такой изыскатель Номер Седьмой, который все хотел узнать, почему приезжал в Любец его папа - знаменитый художник Ситников? Может, Номер Седьмой что-нибудь расскажет о портрете?
- Это дело! - подхватил Витя Большой. - Поедемте на пароходе к Номеру Седьмому - смотреть Ситниковский музей.
Найдем мы в том музее следы портрета или не найдем, еще было неизвестно, но само путешествие за полтораста километров на пароходе вверх по реке казалось таким привлекательным!
- «Мы едем, едем, едем в далекие края!» - запел и заплясал Витя Перец.
- Завтра едем, завтра! - воскликнул один из близнецов.
- Ну да, завтра, чего еще ждать! - поддержал другой.
- Полагается три дня отдыха, - произнесла Магдалина Харитоновна.
- Мы теперь изыскателями заделались, мы не отдыхаем, - настаивали близнецы. - Найдем - тогда отдых.
- Магдалина Харитоновна, ну пожалуйста, согласитесь! Ведь на пароходе поедем. Это же нисколько не утомительно, - упрашивала ее Люся.
Та было поморщилась, повздыхала, но согласие дала.
- Доставайте яйца, молоко, хлеб - и завтра к шести утра налегке! - весело объявила Люся.

Глава двенадцатая
Клубок неизвестности запутывается все больше и больше

Ранним утром все мы - тридцать один изыскатель - шли по скошенному лугу к реке.
Солнце сияло на безоблачном небе, река и лесные дали были окутаны белесыми клубами тумана. Ура! Сегодня будет хорошая погода!
Маленький пароходик, беленький, словно только вымытый, под названием «Ракета», пыхтя и поднимая пенистые волны, развернулся и подошел к пристани. По дощатому трапу, толкая друг друга, мы взбежали на пароход и разместились на носу, на палубе.

Тут выяснилось нечто, по мнению Магдалины Харитоновны, неслыханно антипедагогическое: Люсе поручили покупку билетов, а она взяла только два взрослых, а всем ребятам - детские. Соне и Гале было по двенадцать лет, а остальным еще больше, а самой Люсе целых восемнадцать.
- Будет контроль - нас оштрафуют, высадят на берег! - стонала Магдалина Харитоновна.
- Ничего не случится, зато мороженого поедим всласть! - защищалась Люся.
Да разве существуют такие черствые люди, чтобы нас штрафовать, высаживать, делать нам неприятности, когда вокруг так хорошо, так интересно!
Важный капитан с черными усищами сидит в своей будочке за штурвалом. На капитане форменная, настоящая морская фуражка с золотой эмблемой. Спасательные круги, ведра, выкрашенные в белую краску, развешаны вдоль палубы. На самом носу - свернутые кольцами канаты необыкновенной толщины. Матросы в полосатых тельняшках деловито проходят по палубе.

- Как на море! - восклицает Витя Перец; он уже успел обежать весь пароход, его только что выгнали из машинного отделения.
- Подумаешь - море! Качки нет, и берег под носом, - презрительно замечает Володя.
Ветерок слегка продувает. Пароходик плывет, рассекая реку, а мы глядим и на правый берег и на левый. То кусты, то широкий песчаный пляж, то вдруг высокий желтый обрыв круто подходит к воде, за обрывом деревня - домики едва видны из-за яблоневых садов, - сосновый бор смотрится в воду, коровы дремлют на водопое…
А река? Каждую минуту она меняется: то нежно-голубая, то перламутровая, то переливается на солнце тысячами блестящих перышек, то темно-зеленая от отражений лесных берегов. Белые чайки носятся над самой водой; одинокие рыбаки недвижно сидят в челноках. Вот старательный буксир потащил сразу четыре длинные баржи…
Настроение портят удивительные пароходные порядки. И кто это придумал такие штуки? Как тридцать километров - пересадка, вон из парохода и бегом на пристань в кассу за новыми билетами. А кассир выдает не просто - стук и пожалуйста. Нет, чего-то он там пишет, чего-то ножницами вырезает и только тогда стукает. А следующий пароход через десять минут отходит, да тебе надо тридцать билетов, да сзади длинная очередь волнуется. Люся пользовалась этой суматохой и продолжала брать только два взрослых билета, а всем остальным детские. После всех переживаний, когда я и Магдалина Харитоновна усаживались где-нибудь в укромном местечке на новом пароходе, мы с нею только пот со лба платочками вытирали.
Наконец четыре пересадки позади, и к вечеру мы благополучно приехали. По перекинутому трапу выскочили на каменистый берег. Голубая стрелка на столбике показывала дорогу на гору, поросшую лесом.
За кустами сирени, весь покрытый вьющимся диким виноградом, стоял зеленый двухэтажный дом с резными наличниками вокруг окон, с резным князьком под высокой крышей. Мы обошли его кругом. На террасе увидели вывеску: «Музей имени народного художника СССР Александра Кирилловича Ситникова». Перед террасой раскинулся роскошный цветник…
Дверь террасы отворилась, вышел, грузно опираясь на палку и прихрамывая, коренастый плотный старик в белом халате, с белыми густыми и пушистыми усами, с громадной гривой седых волос над высоким лбом. Темные выразительные глаза, тонкий нос, резко очерченные губы и подбородок отличались редкой красотой.
Я его сразу узнал, так он был похож на своего отца, чей автопортрет я хорошо помнил по Третьяковке. Художник там изобразил себя с черными веселыми глазами, в таком же белом халате, с кистью в руке.
Вспомнил я и небольшой портрет сына - черноглазого мальчугана в голубой вышитой рубашке, держащего удочку. А теперь, спустя шестьдесят лет, этот мальчуган превратился в седого изыскателя Номер Седьмой. Старик глядел на нас такими же черными, как у отца, но словно виноватыми глазами.
- Что же это вы, друзья хорошие! Музей закрылся полтора часа назад. К нам нужно приезжать утренним пароходом. Идите этой дорогой, - он показал рукой, - через три километра будет деревня, там в школе можете переночевать, а утром возвращайтесь сюда.
А моя Соня - удивительно несдержанная девочка:
- Совсем не ходили, только плыли на пароходе, а устали больше, чем в любецком походе. И есть так захотелось!
Живые, умные глаза старика неожиданно заблестели так весело, словно солнышко выглянуло из-за облаков. Он улыбнулся и спросил:
- Вы в Любец ходили? Откуда вы сами?
- Мы изыскатели из Золотоборского дома пионеров. - Витя Большой гордо поднял голову. - Искали в Любце один портрет.
- Изыскатели? - удивленно переспросил старик.
- Вы Номер Седьмой?
Нет, моя Соня просто невозможна со своими бесцеремонными вопросами!
- Совершенно верно, девочка. А скажи, пожалуйста, не познакомились ли вы в Любце с остальными Номерами?
- Как же - с Первым, Вторым, Третьим, - перечисляла по пальцам Соня.
- А номер Четвертый куда-то уехал, - подхватила Галя. - Он не сумел вырастить какие-то голубые георгины.
Старик задумался, поправил свои длинные седые волосы.
- Все мои старые друзья… Ревматизм не позволяет поехать навестить, - вздохнул он и тяжело повернулся ко мне: - У вас есть папиросы?
- Простите, не могу вам предложить, я некурящий.
- А были бы, я у вас их тотчас бы отобрал вместе со спичками. Вот, - указал он на сарай из толстых бревен, - наш сеновал, здесь будете ночевать. Как у вас с продуктами?
- Не беспокойтесь, мы на сухом пайке, - ответила Магдалина Харитоновна.
- Очень плохо, что на сухом. Катенька, Катюша! - позвал старик.

Из дома выкатился настоящий катышек. Такой маленькой кругленькой старушки я никогда не видывал; ну просто шарик, только что в платье и в фартуке.
И мы все догадались - это Номер Пятый, изобретательница пирогов.
- Катюша, - говорил старик, - представь себе, мальчики и девочки только что побывали в Любце, познакомились с нашими милыми Номерами.
Как же улыбалась Номер Пятый! Улыбались ее голубые лучистые глаза, улыбались и сами круглые, румяные, как яблоко, щечки и даже ямочки на щечках…
- Я им дам картошки, чугун, самовар, одеяла, подушки, наши пальто, тулуп. Устали, милые? - Старушка ласково оглядела ребят и вновь сложила свои пухлые ручки на животике.
Работа закипела вовсю. Девочки стелили в сарае на сене постели, чистили картошку. Мальчики далеко в сторонке разводили костер, таскали воду, сыпали шишки в самовар. Витя Перец просто прыгал на сене, Володя фотографировал. Скоро картошка сварилась, самовар поспел, мы сели ужинать.
После ужина снова явились почтенные супруги - Седьмой и Пятый Номера.
- Вот вам на сладкое, - сказала старушка, все так же улыбаясь, и протянула нам блюдо с темным обсахаренным печеньем. - Только, простите, маловато.
Знаменитый пирог «утопленник» был нарезан на тридцать крошечных кусочков. Кусочки были малюсенькие и таяли во рту; я едва разобрал вкус пирога.
Магдалина Харитоновна села писать под диктовку Номера Пятого рецепт «утопленника».
Вот этот рецепт: три стакана белом муки и 200 граммов сливочного масла смешиваются, затем рубятся ножом, затем кладут одно яйцо, полпалочки дрожжей и полстакана молока; снова рубят ножом. Комок теста топят в ледяной воде. Через сорок пять минут комок почему-то всплывает. Сыплют на стол 250 граммов сахарного песку и 200 граммов грецких орехов и с этой смесью раскатывают тесто. Полученный валик режут на куски и ставят на противне в духовку на 15 минут.
Я также записал рецепт в подарок своей жене. Пока мы его списывали, Люся подробно рассказывала Номеру Седьмому всю историю спрятанного портрета.
Старик слушал внимательно.
- Так, так, так! Вы, следовательно, за два дня нашли больше, чем я за два месяца! Кинжал! А, каково? - улыбался он. - Только вы с вашими поисками, мне кажется, свернули в сторону. Ведь о портрете никто никогда нигде не писал и не говорил, кроме вашего библиотекаря… Тише, тише, не перебивайте. История Ирины Загвоздецкой, полюбившей крепостного, - это, конечно, достаточно занимательная романтическая история, но она к вашим изысканиям отношения не имеет, к тому же хорошо известна. А вот кто был тот талантливый художник, написавший натюрморт, - эту загадку пока еще не разгадал никто. Ни отец мой много лет назад, ни мы все - изыскатели. Подождем, что окажется в найденном вами письме. Будете завтра осматривать музей, покажу вам другое письмо об этом натюрморте. А теперь спокойной ночи!
Спать в мягком, душистом сене было очень приятно, только все нестерпимо толкались, наезжая один на другого.
Утром Номер Седьмой повел нас в музей.
Здесь, на высоком берегу реки, художник когда-то построил этот дом, здесь он прожил всю жизнь. Он бродил по этим лесам, по полям. Здесь он создавал свои картины.
Невольно я вспомнил Третьяковку…
Я хожу туда два-три раза в год и останавливаюсь только у немногих картин.
За день ее не осмотришь - слишком много богатств хранится в шестидесяти залах галереи. Как хорошо, что совсем недавно я провел целый час в зале художника Ситникова!
Больше всего я люблю два пейзажа Ситникова: один - темный, заросший пруд, а за ним суровые ели и золотые поникшие березы, освещенные заходящим солнцем, и другой - холодная голубая река, а по высокому берегу осенний березовый лес.
Кажется, ничего особенного не изобразил художник, а всмотришься в его картины и диву даешься - как он сумел так передать красоту русской природы!..

…Люблю я пышное природы увяданье,
В багрец и в золото одетые леса… -

неожиданно продекламировал звучным грудным голосом Номер Седьмой. - Ясными осенними днями мой отец любил повторять эти слова Пушкина.
Мне вспомнился тот пейзаж реки в Третьяковке. И я увидел из окна музея эту же реку. Только сегодня лес был не золотой, увядающий, как много лет назад, а зеленый, наполненный сиянием солнца.
В комнатах музея было много интересных личных вещей художника - его письменный стол, археологические коллекции, множество самой разнообразной посуды, портреты бабушек и дедушек, старинное оружие… По стенам висели его картины и пейзажи. Я рассеянно оглядывал вещи, мебель. Для меня лично пейзажи на стенах и эта прекрасная окружающая природа, которую художник запечатлел в своих пейзажах, - вот что было самое интересное и самое главное в музее и его окрестностях.
Ситников умер после революции. Целая комната в музее была посвящена его занятиям со школьниками: как он учил ребят рисовать в здешней сельской школе, поправлял их неумелые рисунки, как рисовал декорации для школьных спектаклей. Двоих мальчиков даже устроил в Москву, в Художественное училище.
- Такой знаменитый художник и с мальчишками водился, - шепнул мне Женя-близнец.
- Я смотрю, ты, кажется, сам хочешь быть художником? - спросил я его.
- Очень, - признался тот, - только молчок, никому…
Мы окончили осмотр музея, столпились в бывшем кабинете Ситникова.
- Вы нам обещали показать какое-то письмо, - не утерпела Люся.
- Сперва покажу одну книгу, - ответил Номер Седьмой. Он неторопливо подошел к огромному книжному шкафу, отпер его и достал небольшой толстый томик в синем переплете: «Указатель селений и жителей уездов Московской губернии - 1852 год».
Я перелистал книгу. Она была разделена на главы. Сколько уездов, столько и глав. В каждой главе списки: «Особы, проживающие в городе и в уезде». По городам - список чиновников, купцов, по уездам - список селений, сколько в каждой деревне душ мужского пола (женщины, очевидно, не считались) , а также фамилия, имя, отчество и чин помещика, который владел этими мужскими душами.
- Неинтересная книга, - заметил Володя.
- Я считаю, для наших поисков она не понадобится, - самоуверенно заявил Витя Большой.
- Берите, берите - пригодится, - улыбнулся Номер Седьмой. - Вы изыскатели, почти что историки, а это справочник, тут есть Любецкий уезд. Только с условием: кончите изыскания - успешно ли, нет ли, - мне книгу обратно по почте. А теперь слушайте… - Он вынул из того же книжного шкафа папку и достал оттуда пожелтевший листок бумаги. - Письмо моего отца моей матери, посланное им из города Любца летом 1901 года.
Старичок надел очки и начал:
- «Бесценный друг мой, дорогая Настенька! Наконец попал я в славный город Любец. Город старинный, с белокаменным кремлем…»
Далее следовали подробные описания достопримечательностей кремля и города и рассказ о том, как художник остановился в гостинице.
- «…Побеседовав с полчасика с любезным хозяином гостиницы, - продолжал читать Номер Седьмой, - узнал я от него, что много любопытных старинных вещей хранится у некоей госпожи Чистозвоновой, здешней купчихи, владелицы богатейшего имения и бутылочного завода.
Я тотчас же отправился пешком. По дороге увидел кирпичные трехэтажные корпуса, называемые казармами. Оказывается, в них весьма скученно жили мастеровые бутылочного завода, по два и по три семейства в каждой комнате.
Печальное зрелище являли бесчисленные дети, роющиеся в дорожной пыли. Я не преминул отметить их весьма тощее, вроде лягушиного, телосложение и грязные лохмотья их одежды. Взрослые мастеровые - мужчины, женщины - попадались все худые, чахоточные, одежонка их была в заплатах и дырьях, видно в жару стеклянных печей прожженная.
Поднялся я по ступенькам дворца, принадлежащего госпоже Чистозвоновой. Вышел навстречу лакей в голубой с серебряными галунами ливрее, с пышными усами на надутой физиономии.
Долго я пытался втолковать ему, что мне требуется видеть госпожу Чистозвонову. Наконец он отправился и в скором времени возвратился, низко мне кланяется и говорит:
«Барыня вас очень просят».

Предыдущая страница 9 Следующая страница


Сорок изыскателей 10

Прошел я пять комнат, а в шестой, представь себе, дорогая Настенька, сидит в кресле не старая еще женщина, да такая пышная, розовая, рыхлая, словно твой именинный пирог. Ручку мне протянула, а на пальцах всё кольца с драгоценными каменьями сверкают. Я ручку поцеловал, ножкой шаркнул. Да вот конфуз: от сапогов моих пыль так облачком и кверху.
«Что вам угодно? - спрашивает. - Не желаете ли кофею?»
Я объяснил - дескать, стариной интересуюсь.
Она и отвечает:
«Вы сперва кофею откушайте, а потом пожалуйте, я вам все сама покажу».
Тот усатый лакей принес нам кофею в чашечках фарфоровых размером с наперсток и ей наперед чашечку поставил. Как она зашипит:
«Болван! Разве ты не знаешь? Сперва гостю подавать надо!»
Лакей только поклонился низенько да уйти заторопился.
И тут совершил я великую оплошность - полез в карман за платком да уронил его на ковер, хотел было нагнуться - поднять, а барыня меня за руку: «Подождите».
Я испугался: почему «подождите».
Взяла она со стола серебряный колокольчик и позвонила. Лакей чуть не бегом прибежал…
Барыня пальчиком ему мой платок показала и говорит:
«Подними и подай господину».
Я рот разинул. Вот, думаю, так барыня! Поважнее царицы. А девчонкой небось у прежних господ Загвоздецких по пыли босиком бегала…
Долго меня водила барыня по залам. Прекрасных вещей у нее во дворце действительно множество. Особенно примечателен старинный хрусталь, но лучше всего одна картина - натюрморт.
И на все мои вопросы: «Что это за вещь?», «Откуда?» - барыня отвечала:
«Не знаю, после господ Загвоздецких досталось»…
С досадой спрашивал я себя мысленно: «Ну на что тебе, толстухе, вся эта драгоценная старина, этот поразительной красоты неизвестный натюрморт, когда ничегошеньки ты ни в чем не разбираешься!»
Так и ушел я от нее ни с чем»…
- Я бы этой барыне метлу в руки, да уборщицей в наш Дом пионеров! - воскликнул Витя Перец.
- Милый мальчик, революция и без тебя саму барыню метлой, - засмеялся Номер Седьмой.
- Читайте, читайте дальше! - теребила Люся.
- «Прослышал я, что господин Загвоздецкий до сих пор проживает в Любце. Я отправился к нему с целью выяснить - не известно ли ему, кто же художник, написавший столь примечательный натюрморт.
И представь себе, душа моя Настенька, едва отыскал я господина Загвоздецкого в скверной каморке под лестницей. Сидит на кровати старик, давно не чесанный, хмельной, с красными, опухшими глазами, в рваном, засаленном кафтанишке.
Я ему:
«Доброго здоровьица, ваше благородие, стариной чрезвычайно интересуюсь. Не расскажете ли что?»
Он в ответ:
«Рублик пожалуйте, - расскажу».
Как взял у меня рубль, глаза его заблестели. Кое-что любопытное о хрустальном заводе рассказал, вспомнил, какие безумные кутежи устраивал.
Задал я ему вопрос:
«А простите, ваше благородие, если не секрет, сколько вы прокутили да в карты проиграли? Миллион?»
«Да нет, побольше будет», - засмеялся он.
«Два миллиона?»
«Не скажу».
И тогда спросил я его о художнике, и сам был не рад, что спросил. Он не своим голосом закричал:
«Берите свой рубль и уходите сейчас же!»
«Да за что? Простите, почему?»
«Не спрашивайте меня! Ненавижу того человека! Злодей, погубил ту единственную, которая меня любила. Ничего не скажу, уходите!» - Он закрыл лицо руками и зарыдал.
Пришлось мне уйти ни с чем».
Вот, собственно, все письмо, - сказал Номер Седьмой, кончив чтение. - Отсюда я делаю выводы, что автор натюрморта и последний Загвоздецкий любили одну и ту же девушку. Но она, видимо, предпочла художника. Произошла какая-то тяжелая, неизвестная нам драма. Кто была та девушка, мы не знаем. Автор натюрморта, возможно, был соседний помещик или городской чиновник. Вот в этой самой синенькой книжечке, - Номер Седьмой поднял над головой «Указатель селений и жителей Московской губернии», - наверняка проставлена его фамилия… Но ведь тут десятки тысяч фамилий! Эх, кабы мне на пятнадцать лет помолодеть - с каким бы порывом и жаром мы бы с вами вместе искали! - Номер Седьмой тяжело вздохнул. - Я вам дам адрес своего сына Иллариона. Он живет в Москве, он художник. Однажды сын мне говорил, что очень жалеет, почему мы так скоро бросили поиски автора натюрморта. Пусть он заменит меня. А теперь, - Номер Седьмой посмотрел на часы, - вам пора.
Мы попрощались с обоими гостеприимными старичками и заторопились на пристань. Пора было возвращаться домой.
Снова на обратном пути с великими треволнениями четыре раза пересаживались, снова с боем брали билеты. На последний пароход Люся ухитрилась даже мне и Магдалине Харитоновне взять детские билеты, а восемь мальчишек вообще зайцами проехали.
Наше путешествие было, конечно, очень интересное, но поиски портрета не сдвинулись ни на шаг. Хуже того - клубок неизвестности запутывался все больше и больше.
Одно меня утешало: все изыскатели были так захвачены любецкими тайнами, что никто и не думал приставать ко мне с просьбами рассказать о моих путешествиях.

Глава тринадцатая
Когда по телефону не очень хорошо слышно

Погода совсем испортилась. Все дни сыпал мелкий, серенький и теплый дождик. Соня бегала каждый день в Дом пионеров. Вместе со всеми девочками она или вышивала, или раскрашивала картинки, или дремала под монотонное чтение Магдалины Харитоновны.
Я сам предпочитал сидеть в своей квартире, а то еще, чего доброго, опять пристанут ко мне с расспросами о путешествиях. Отправился я в Дом пионеров, только когда пришло наконец из Любца долгожданное письмо от Номера Первого. В конверт была вложена вырезка из местной газеты с заметкой под названием: «Интересные находки».
«Группа юных туристов-пионеров из Золотого Бора, недавно посетившая наш город…» - так начиналась заметка. Далее подробно рассказывалось, как нашли кинжал мы и как нашла «марсианка». Заканчивалась заметка следующими строчками:
«Редакция газеты от имени граждан города Любца выражает глубокую благодарность золотоборским пионерам и технику-топографу Екатерине Веселовской. В беседе с нашим корреспондентом заведующий Любецким краеведческим музеем сообщил, что он надеется в скором времени порадовать читателей нашей газеты новыми интересными сведениями, связанными как с расшифровкой письма, так и с найденными кинжалами».
«Здравствуйте, дорогие! - писал Номер Первый. - Посылаю вам газетную вырезку. Заведите специальный альбом и наклейте эту вырезку на первой странице. Очень хочу, чтобы с этого похода в Любец началась ваша настоящая изыскательская деятельность. Не знаете ли вы, в Золотом Бору или в Москве сейчас находится тот симпатичный доктор со своей курносой дочкой? Он меня очень любезно приглашал к себе в гости, а я как раз собираюсь ехать в Москву в командировку за расшифрованным текстом того таинственного письма. Обещаю все время держать вас в курсе событий. Пишу эти строчки, а сердце у самого так и прыгает от нетерпения. Мечтаю посетить в Москве художника Иллариона - изыскателя Номер Шестой. Майкл передает вам свой пламенный собачий привет. Желаю всего наилучшего. Ваш Номер Первый».
Когда я пришел в Дом пионеров, то застал ребят в большом возбуждении, все бегали, суетились. Я узнал, что они собираются в Москву.
Мне тоже очень хотелось отправиться на три-четыре дня. И не только из-за портрета. Надо же проведать свою жену и немного подбодрить бедного, истомленного предстоящими экзаменами Мишу.
Ответ Номеру Первому писали коллективный: дескать, очень хотим встретиться с вами в Москве.
В конце письма я приписал, что в такие-то дни буду очень рад увидеть его в своей квартире.
Адрес на конверте пришлось написать несколько необычный:
«Гор. Любец, Музей, Номеру Первому». Никто из нас не знал ни фамилии, ни даже имени-отчества непоседливого старичка.
Мы сели обсуждать подробности поездки на целых три дня в Москву. Не только поиски портрета и расшифровка письма интересовали нас. Большинство ребят никогда не бывало в столице. Я вызвался быть главным советчиком, даже будущим проводником. Метро, Кремль, Выставка достижений народного хозяйства, Зоопарк, Центральный парк культуры и отдыха, новое здание университета и просто ходьба по московским улицам… Все было так захватывающе интересно!
Наши увлекательные разговоры о Москве прервала Магдалина Харитоновна:
- Вас очень просит директор.
Елена Ивановна сидела за письменным столом, справа и слева от нее разместились Магдалина Харитоновна и Люся.
Я присел на стул напротив. Все трое изучающе-внимательно разглядывали меня. Елена Ивановна чуть улыбалась, две ее соседки смотрели чересчур серьезно. Мне что-то сделалось не по себе.
- Доктор, вы не могли бы нам помочь? Мы в большом затруднении.
Елена Ивановна пояснила, что золотоборские пионеры - все дети текстильщиков, рабочих и служащих местной фабрики. В Москве имеется такая же фабрика. Раньше каждый год здешние юные туристы летом ездили в Москву и останавливались в фабричном клубе. По плану летних экскурсий, еще весной составленному Еленой Ивановной и Магдалиной Харитоновной, как раз наступило время отправляться ребятам в Москву. И Елена Ивановна написала письмо заведующему клубом той московской фабрики с просьбой разрешить приехать.
Сегодня наконец пришел ответ. Елена Ивановна протянула мне бумажку на фирменном бланке.

ДИРЕКТОРУ ЗОЛОТОБОРСКОГО ДОМА ПИОНЕРОВ
НАСТОЯЩИМ СООБЩАЕМ. ЧТО КЛУБ НАШПП ФАБРИКИ ПОСТАВЛЕН НА РЕМОНТ СОГЛАСНО УКАЗАННОЙ ВЫШЕ ПРИЧИНЕ, РАЗМЕСТИТЬ ТУРИСТОВ-ПИОНЕРОВ МЫ В ДАННЫЙ МОМЕНТ НЕ ИМЕЕМ НИКАКОЙ ВОЗМОЖНОСТИ, ПО ПРОШЕСТВИИ ДВУХ НЕДЕЛЬ ПРЕДЛАГАЕМ ВАМ СОЗВОНИТЬСЯ С НАМИ, II ТОГДА, В СЛУЧАЕ ОКОНЧАНИЯ РЕМОНТА, ВОПРОС О РАЗМЕЩЕНИИ ТАКОВЫХ. ВЕРОЯТНО, БУДЕТ РАЗРЕШЕН ПОЛОЖИТЕЛЬНО,
Зав клубом (непонятная закорючка вместо подписи)

- Как будут огорчены бедные «таковые»! - посочувствовал я, отдавая эту скверную бумажку. - Значит, из-за этого ремонта лопается вся поездка? - спросил я.
- Самое ужасное, что не будет выполнен наш летний план! - вздохнула Магдалина Харитоновна.
- Просто ребят жалко до невозможности, и, я чувствую, портрет найдут без нас! - горячилась Люся. - Какие же мы тогда изыскатели?
Все три руководительницы продолжали глядеть на меня. Почему они так на меня смотрят? Черные глаза Елены Ивановны буквально меня гипнотизировали.
- Скажите, доктор, а у вас нет какого-нибудь знакомого завклубом, или директора школы, или управдома? Или, возможно, при вашей поликлинике… Или еще где-нибудь?.. - Елена Ивановна смолкла.
- А если… - начал я и запнулся.
- Что «если»? - переспросила Люся.
- Да просто у меня на квартире, у нас две комнаты… - сказал я и тут же испугался своих слов.
Елена Ивановна вопросительно подняла тонкие брови.
- Нет, нет! - замахала руками Магдалина Харитоновна. - Это невозможно, мы вас так стесним!
- Ваша жена вряд ли на это согласится, - задумчиво сказала Елена Ивановна, - но, может быть, она даст нам дельный совет.
- Давайте вызовем Москву, и я позвоню к себе на квартиру, - предложил я.
Елена Ивановна сняла телефонную трубку.
Пока дожидались междугородного разговора, я похвалился своей прекрасной московской квартирой и милейшими соседями - Тычинкой и Газелью.
И вдруг Елена Ивановна испытующе посмотрела на меня и спросила:
- А если действительно, в самом-самом… крайнем случае, хоть на одну ночь, ну просто на полу… Ребята весь день будут ходить по Москве и, право, вас не так уж стеснят. Словом, скажите откровенно, что привезти вашей жене особенно приятное?
И тут меня осенила мысль о третьем изыскательском поручении, которое я еще и не начинал выполнять; грибы, их сушка, маринование, ягоды, фрукты, варка варенья.
И я рассказал, чем наверняка можно усластить мою хозяйственную супругу.
- Только-то! - Люся подпрыгнула на стуле.
- Это же мой конек! - воскликнула Магдалина Харитоновна.
Оказывается, Магдалина Харитоновна была самая большая специалистка в Золотом Бору по варке варенья, а Люся была такая же специалистка по сбору грибов и знала самые заповедные грибные места.
- Смотрите! - Люся подбежала к окну. - Небо на западе совсем очистилось. После этих дождей белые так и полезут. Завтра же всем отрядом - за грибами!
- У каждого золотоборского гражданина имеется великолепный фруктовый сад. Хотите центнер? - спросила меня Магдалина Харитоновна, сняла очки и попыталась очаровательно улыбнуться.
- Какой центнер? - не понял я.
- То есть сто килограммов любых фруктов, от вот такой дыни до малюсенькой смородины. - Магдалина Харитоновна красноречиво показала на пальцах. - Ребята завтра же нанесут. Вы давайте сахар, а варить буду я сама и никого не подпущу, а то еще пенки слижут.
- Что вы, что вы! Хватит килограмма три разных сортов варенья. - Я даже испугался, поняв, что переборщил с этим центнером.
- Ну, там видно будет, - загадочно ответила Магдалина Харитоновна и подмигнула Люсе.
Резкий телефонный звонок прервал нашу беседу. Я взял трубку и издалека, будто со дна глубочайшего колодца, услышал голос своей жены.
- Ты послушай! - завопил я. - Послезавтра приезжаю, везу очень много варенья и грибов и гостей везу, но не очень много… юных пионеров…
Я замолчал, прислушиваясь. В трубке так неприятно затрещало, словно мне в ухо заползла гусеница, и жена ответила что-то вроде «трум-тум-тум», а потом спросила: «Сколько?» Но чего сколько - грибов, варенья или пионеров, - я не понял и потому выдумал самый фантастический ответ на все возможные варианты вопросов:
- Варенья - десять банок, грибов - пять корзин, а ребят… ребят… - Я силился подсчитать: да, да, Галя отправится к своим родителям, захватит обоих дядюшек. Верно, и у других есть в Москве родные… - Человек двенадцать пионеров с двумя руководительницами. Хорошо? - закричал я.
А в телефоне снова невыносимо затрещало, и на этот раз уже не из колодца, а из бездонной шахты я услышал сперва «спасибо», а через некоторое время - «пожалуйста».
- Что - спасибо? Что - пожалуйста? - завопил я. Трум-тум-тум!.. И деревянный голос телефонистки:
- Заканчивайте разговор, пять минут истекло. Я положил трубку.
- Ну что? - нетерпеливо спросили все трое.
- Жена сказала: «За грибы и варенье - спасибо, и вообще… - не совсем уверенно добавил я, - пожалуйста, буду рада».
- Ну вот и прекрасно! - улыбнулась Елена Ивановна. - Какая ваша жена милая, отзывчивая женщина!
- Магдалина Харитоновна! - воскликнула Люся. - Действуйте! Вы - на своем фронте, я - на своем. Договоримся: к четырем часам утра ребята - к вам на квартиру с фруктами и ягодами. Доктор, а вы - с корзиной с Соней. Магдалина Харитоновна, вы варите варенье, а мы - в атаку на грибы.
- Только, пожалуйста, не так уж много, - попросил я. Но на мою просьбу, кажется, никто не обратил внимания. Я возвращался домой вместе с Люсей.
- Доктор, - спросила она, - а вы не боитесь? Мы не помешаем вашему Мише готовиться к экзаменам?
Я схватился за голову. Как я мог забыть, что в эти дни решается судьба моего сына?! «А хорошо ли я услышал мамин ответ?» - с ужасом усомнился я. Но отступать было уже поздно.

* * *

За буйной сиреневой зарослью в тихоньком переулочке спрятался домик Магдалины Харитоновны. Восходящее солнце сотнями тонких косых лучей пронизывало кусты. Пар поднимался от мокрой железной крыши, алмазики росы блестели в листочках манжеток, на метелках мятлика, на колосках пырея…
Еще не было и четырех утра, когда я и Соня, в шароварах и куртках, невыспавшиеся, взъерошенные, дрожащие от холода, подошли с двумя пустыми плетеными корзинками и с увесистыми мешками сахарного песку.
Магдалина Харитоновна, важная, надменная, варила на крыльце варенье. Она сдвинула вместе три керосинки и поставила на них огромный, ослепительно блестевший медный таз, напоминавший щит римского легионера. Как древнеримская жрица, она священнодействовала; тоненькие струйки пара поднимались над «треножником», запах был божественный, ни с чем не сравнимый.
Увидев меня, она милостиво разрешила мне подняться на крыльцо и заглянуть в розовую жидкость, клокотавшую в тазу. Соня получила столовую ложку пенки.
- Слива ренклод, своего сада, - гордо объявила Магдалина Харитоновна. - Давайте скорее сахар. Учтите, килограмм шестьсот граммов я положила своего, потом рассчитаемся.
Стали подходить мальчики и девочки, такие же заспанные, в такой же походной форме, как и мы, с такими же корзинками. Но их корзинки были совсем не пустые.

Каждый, когда подходил, улыбался, говорил приветливое «здрасте» и отдавал корзину Магдалине Харитоновне, стоявшей на верхней ступеньке. На самое крыльцо она не пускала никого.
Напрасно я сказал, что мне нужно варенье. Мне просто сделалось неудобно. В корзинах ребят были самые разнообразные фрукты и ягоды. Видно, сегодня до рассвета сорвал Витя Перец эти еще влажные светло-восковые, с красными прожилками яблоки. Такие же свежие, нетронутые были мелкие темно-пунцовые яблоки близнецов. Витя Большой явился с целой корзиной крупной, как вишня, черной смородины. Володя притащил сливовую падалицу, уже начавшую гнить, с живыми муравьями.
Магдалина Харитоновна, стоя на крыльце, принимала корзины, нюхала, трясла, хмурилась или улыбалась и сортировала продукцию, а через минуту поворачивалась к нам спиной и помешивала священное снадобье. Подошла запыхавшаяся Люся с чудесной оранжево-полосатой дыней.
- Здравствуйте, ребята! Здравствуйте, доктор! Это лично вам, - шепнула она. - Все в сборе? Стройся!
С палками и пустыми корзинами мы отправились за грибами. Километров через пять подошли к лесу. Белые стволы берез от самой опушки уходили в нескончаемую глубину леса. Мы свернули с тропинки и по мокрой от росы траве приблизились к березам.
- Нашел! - на весь лес крикнул Витя Перец и поднял руку с двумя маленькими, на толстых ножках оранжевоголовыми подосиновиками.
Все бросились к нему и окружили его.
- Условились, - скомандовала Люся, - ни подберезовиков, ни подосиновиков не брать! Только белые!
Эти два грибочка были прехорошенькие. И все же Перец без сожаления нанизал их на палочку и забросил за макушки деревьев.
- Кажется, белый, - радостно прошептала Галя.
Я было собрался бежать глядеть, как вдруг заметил под перьями папоротника темно-коричневую шапочку. Быстро нагнулся и сорвал великолепный боровик. Я с наслаждением оглядел белую и чистую губку на изнанке, чуть желтый, словно разлинованный в клетку, крепкий, толстый, как рука, корень, осторожно погладил бархатистую темную шапочку, ощутил запах, чуть кисловатый и пряный. Но мне что-то не хотелось кричать: «Нашел!» Нет, потихоньку, чтобы никто не увидел, я стал шарить возле пенька, под мохом, в зарослях папоротника и черники и заметил, что хвоя на земле в одном месте словно приподнялась. Я тронул пальцами эту небольшую припухлость и вдруг ощутил что-то твердое. Встав на колени, я осторожно отогнул хвойное одеяло и увидел в своей первозданной нетронутости круглую, никогда не знавшую солнца шляпку нежно-песочного цвета. Этот маленький толстенький грибочек, честное слово, чем-то смахивал на Соню… И тут только я победно закричал: «Белый!»
Ребята сперва искали грибы довольно бестолково, суетились все вместе. Как кто находил, так неистово кричал: «Белый!» Все к нему сбегались и теряли драгоценные минуты.
Нет, я искал иначе. Мне теперь некогда было любоваться березами, солнцем, свежей травой - мои глаза рыскали под кустами орешника, в лиловых зарослях вереска, среди блестящей листвы брусники. Я осторожно приподнимал ветки елок, раздвигал траву и искал, искал до самозабвения темные или светлые шапочки. Впрочем, считать найденные грибы я не забывал.
И ребята переменили тактику. Правее и левее меня, изредка перекликаясь и посвистывая, они также лихорадочно и спешно искали. Корзинки начали заметно тяжелеть. У меня было пятьдесят два белых, у Сони - тридцать.
Прошли насквозь березовый лес и вступили в мелкий сосняк. Маслят тут было бесчисленное множество, но эти грибы считались второго сорта, да к тому же они были сплошь червивые. Мы их презрительно поддавали ногами. Но, если раскопать бугорок, выпиравший из прошлогодней бурой хвои, можно было найти приземистый розовый рыжик с капелькой воды в углублении посреди шляпки.
Набрав порядочно рыжиков, мы переправились через заржавленное болото, поросшее худосочными березками и сосенками, вышли на дорогу и сели отдохнуть. Тут только мы заметили дневную жару и мокрые ноги, вспомнили про усталость и почувствовали, что голодны. Пора было возвращаться домой.

Глава четырнадцатая
В этой главе ничего не преувеличено. На самом деле все произошло именно так, как написано

Какие они все нарядные! Мальчики боятся шагнуть и неподвижны, словно часовые. Складки на их брюках будто вычерчены рейсфедером, начищенные гуталином туфли сияют, как солнце. У всех мальчиков и девочек алые галстуки и совершенно безупречной белизны рубашки или блузки с короткими рукавами. У девочек синие юбки и белые носки. У Люси новое штапельное платье и новая шелковая цветная косынка. Но самый элегантный - это, конечно, Володя-Индюшонок. Даже его всегдашний вихор, смазанный чем-то сильно пахучим, теперь старательно приглажен, а его небесно-дымчатые коверкотовые брюки просто верх совершенства. Да как же им всем не быть нарядными! Мы стоим на платформе железнодорожной станции. Сейчас будем садиться в поезд, поедем на три дня в Москву.
Золотой Бор - это конечный пункт железнодорожной ветки. Здешние вагоны больше похожи на зеленые коробки с маленькими окошками. Тридцать километров до главной магистрали поезд тащится целых два часа.
Груза у нас порядочно: пять корзин грибов, заботливо прикрытых березовыми ветками, несколько банок варенья, свежие фрукты, геологические образцы; да еще у каждого авоська или сумка с продуктами на дорогу - пирогами, пышками, помидорами, яблоками, яйцами…
Нас провожают Елена Ивановна и восхищенные мамаши.
Десять минут до отправления поезда, пора садиться в вагон. Магдалина Харитоновна пересчитывает ребят.
- А где же Витя Перцов?
- Перец, Перец, где ты?

Предыдущая страница 10 Следующая страница


11 Сергей Голицын

- Странно, куда он мог запропаститься? - удивляется Елена Ивановна.
Выясняется - мальчики видели его, когда рано утром он как угорелый промчался через базарную площадь. А сейчас уже два часа дня.
- Ну вот, если он не явится, значит, один билет лишний! - восклицает Магдалина Харитоновна.
- Что-нибудь с ним случилось? - спрашиваю я.
- Вообще-то он не такой, чтобы пропасть, - недоумевает Люся.
Все шумно вскакивают в вагон, сразу же открывают окна, выглядывают из них, толкая один другого. Смотреть на своих родителей и на станцию из окна вагона очень интересно, а тут еще Перца надо не пропустить.
Проходит к паровозу дежурный по станции в красной фуражке.
Пронзительный свисток, потом гудок, вагоны лязгают и со стоном, со скрипом дергаются с места.
Мамы машут платочками и что-то неслышное, но, наверное, очень важное пытаются внушить своим отъезжающим деткам.
Метров через двести асфальтовое шоссе на Москву пересекает железнодорожные пути.
- Перец! Перец! - вскрикивает кто-то.
Я расталкиваю толпящихся у окна ребят и вижу: вдали по асфальту несется во весь дух его щуплая фигурка.
- Перец! Перец! Быстрее, быстрее!
Поезд набирает скорость. Наш вагон минует переезд, а Перец бежит, бежит. Все высовываются из окон…
- Сумасшедший! Он меня погубит! - Магдалина Харитоновна молитвенно всплескивает руками.
- Вскочил! Молодец! Ура!
Перец каким-то чудом цепляется за подножку заднего вагона и через две минуты, торжествующий, потный, уже стоит среди нас. Задорно блестят его черные, похожие на смородины глаза.
- В каком он виде! Доктор, доктор, скорее! - кричит Магдалина Харитоновна.
Я подбегаю.
Ах ты! Аптечку-то я позабыл!
У Вити кожа на правой руке от кисти до локтя здорово содрана. Кровь каплет на пол. Необходимо срочно залить йодом и перевязать. Йод, я знаю, мальчишкам не очень нравится, но надо хоть бинты где-то достать.
Девочки наперебой предлагают галстуки, платочки. Соня вытаскивает свое полотенце и раздирает его на ленты.
Я делаю Вите перевязку. Все сосредоточенно следят за движениями моих рук. Впереди всех - Соня. Лицо ее выражает горячее сочувствие, она готова великодушно отдать все, что имеет, лишь бы раненый перестал страдать.

Чувствуя себя героем, Витя садится на лавку, самоуверенно оглядывает всех, вдруг вспыхивает и съеживается в комочек. Он в рваных штанах, босиком, а ноги чернее угля - верно, целый месяц не мыл.
Соня морщит брови.
- Приедешь к нам, получишь рубашку, галстук, тапочки, а сейчас до Москвы терпи. Папа, а как же штаны?
Да, уж тут Соня помочь не в состоянии, а в Мишиных он утонет.
Что же случилось с Витей? Почему он чуть не опоздал?
Еще с вечера мать выгладила ему брюки и галстук. Он нацепил на рубашку пять значков, до блеска начистил гуталином ботинки, и все это сейчас без всякого порядка разложено в его комнате.
Он большой охотник до голубей: трех самцов и двух голубок держит в курятнике, кормит их, чистит им клетки, иногда выпускает… Какой-то Колька Свистун задолжал ему за голубей порядочную сумму. А в Москву-то ехать - на мороженое, на газировку деньги ведь нужны. Ранним утром отправился Перец к Свистуну за долгом и, к ужасу своему, узнал, что тот еще на рассвете ушел за орехами. Недолго думая Перец устремился в лес, разыскал Свистуна, притащил его домой, получил долг и, не забегая к себе на квартиру, помчался на станцию.
Поезд идет медленно. Вагоны кряхтят, стонут, стучат, покачиваются. Ребята облепили окна. Каждая железнодорожная будка, каждый стог сена или развесистое дерево вызывают у них радостные восклицания. Едем все больше березовым лесом. Я стою у окна и вдыхаю полной грудью свежий, бодрящий лесной запах. Солнечные блики играют на белых стволах берез, на яркой зелени листвы, на ровной скошенной траве.
Наконец подъезжаем к конечному пункту железнодорожной ветки, отправляем родителям Перцовым телеграмму, чтобы не беспокоились о своем сорванце-сыне, и идем на московский автобус. Ехать по шоссе будет еще интереснее, чем по железной дороге.
Автобус подходит совсем пустой. Все рассаживаются на мягкие сиденья у окошек.
До Москвы далеко - сто двадцать километров.
Путешествовать по гладкому асфальтовому шоссе одно удовольствие: проносятся встречные машины, и легковые и грузовые; деревни сменяются полями, поля - лесом; какая-то фабрика, санаторий, совхоз, а дорогу вперед видно далеко-далеко; серой блестящей линейкой прорезает шоссе леса и поля, то поднимается в гору, то спускается к речке.
Все смотрят в окна не отрываясь. Мелькают черные с белым километровые столбы с цифрами. До Москвы - сто километров! До Москвы - девяносто километров… пятьдесят!
Скорее, скорее! Почему так медленно? Мы обгоняем солидные грузовики, но нас обгоняют легковые - серые и коричневые обтекаемые «Победы», черные изящные «ЗИЛы», разноцветные «Волги». Несколько секунд едет рядом юркий «Москвич» кофейного цвета.
В «Москвиче» возле шофера - бородатый профессорского вида пожилой дядя, сзади - толстая профессорша с кудрявым маленьким мальчиком. Отстает, отстает «Москвич»! Профессор злится, трясет головой, мальчик-кудрявчик машет рукой и улыбается. Ура, обогнали «Москвича»!
Скорее, скорее! А машин, и встречных и попутных, все больше, приходится замедлять ход. Проезжаем мимо громадных кружевных мачт высоковольтной линии электропередачи; едем мимо завода с невиданными блестящими металлическими башнями. А какие высокие и красивые дома пошли! Иные только еще строятся. Бывалые москвички Соня и Галя объясняют, как высокие журавли - подъемные краны поднимают отдельные куски готовых стен.
До Москвы - сорок километров! Остановка! Красный светофор. Придется нам обождать. Вон сколько автомашин впереди. Справа вливается такое же гладкое шоссе.
Кофейный «Москвич» становится рядом, профессор усмехается в бороду, профессорша что-то объясняет кудрявому мальчику, а тот серьезно уставился на нас и кивает головой. Зажегся сперва желтый, потом зеленый огонь, противный «Москвич» разом трогается и перед самым нашим носом обгоняет нас.
До Москвы - тридцать километров! Сбоку мчится электричка, переполненная пассажирами, и кричит тоненьким простуженным голосом.
До Москвы - двадцать километров! Сколько же машин навстречу и скольких обгоняем мы! В Москву везут кирпич, капусту, мешки с мукой, живых коров… Из Москвы едут машины со станками, с ящиками, пустые самосвалы, тяжелые бензовозы; промчался на мотоцикле милиционер; а сколько людей едет в обе стороны в автобусах, грузовиках, легковых!..
До Москвы - десять километров! . - Смотрите, смотрите! - показывает в окно Соня.
Далеко-далеко на фоне розовой зари пронзает небо хрустальный сказочный шпиль розового тридцатидвухэтажного здания университета.
А справа и слева - дома в шесть, восемь, двенадцать этажей. Это сама Москва. Автобус едет медленнее. Улица небывалой ширины, как река в Золотом Бору. Машин и людей на улице великое множество. Магазины с большими цветными вывесками, плакаты, объявления… Время от времени автобус останавливается, и тогда поперек улицы двигаются в два-три ряда нескончаемые вереницы автомашин.
Заметно стемнело. Сотни тысяч, миллионы огней, белых, красных, зеленых, - на улицах, в окнах, на вывесках - горят, переливаются, сверкают…
Наконец въезжаем на площадь и останавливаемся возле большого серого здания с огненно-красной буквой «М» под крышей. Это станция метро.
- Ура! Приехали!
- Дети, только строем! Если отстанете - погибнете! - кричит Магдалина Харитоновна.
Ребята присмирели, идеально послушны, сразу становятся в два ряда и идут следом за Люсей. Магдалина Харитоновна замыкает шествие.
Все с восхищением оглядывают станцию метро. Какой высокий потолок! Сколько белых колонн! Перед эскалатором - самодвижущейся лестницей-чудесницей - все невольно останавливаются: вроде бы страшно скатываться куда-то в пропасть… Но другие-то спускаются и при этом спокойненько разговаривают.
Поехали и мы. Внизу столько света! Лампы в матово-белых, похожих на лилии абажурах; мраморные колонны с бронзовыми украшениями… Никому не верится, что дворец запрятан глубоко под землю.
Сейчас десять часов вечера.
«Хорошо, что мы явимся на квартиру поздно, - думаю я, - когда Тычинка с Газелью уже спать залягут».
Вдруг Соня дернула меня за рукав:
- Папа, я хочу очень серьезно с тобой поговорить.
- Да, что такое?
- Галя тоже у нас ночует.
- Но ведь у нее в Москве родители.
- А у нас ей интереснее. И еще знаешь что? Я уже договорилась с Магдалиной Харитоновной: они будут жить у нас все три дня. Да, да, да, не спорь! Мама пойдет ночевать к Ивану Ивановичу, Миша - на раскладушке в кухне, Люся с Магдалиной Харитоновной - на диване, Бэла с Галей - в моей кровати, я с остальными девочками - в большой комнате на полу, мальчишки - в маленькой, тоже на полу, а трех мальчишек ты возьмешь к себе в кровать: один - с тобой рядышком, двое - ногами к вам… И всем будет очень удобно и весело.
Соня тараторила так быстро, что я никак не мог вставить слово возражения. Впрочем, я понимал - возражать было уже поздно.
Подъехал поезд, открылись сами собой двери, все, толкаясь, устремились в вагон… Девушка в красной фуражке подняла руку с жезлом… Вновь захлопнулись двери, и поезд ринулся в туннель.
Живу я возле станции «Маяковская». Мы приехали, поднялись по эскалатору наверх. Москва под черным звездным небом, сверкающая мириадами разноцветных огней, предстала перед нашими глазами. Ребята совсем притихли, идут строем, никто не балуется, не разговаривает. Один бедный Витя Перец уныло плетется в стороне, босиком, в своих латаных, выцветших штанах.
Тоскливые мысли охватили меня: а если управдом узнает, что в квартире ночуют двадцать девять непрописанных граждан? А как отнесутся Тычинка с Розой к такому нашествию? А как это отразится на Мишиных экзаменах? А что скажет мама - моя жена?
Впрочем, о маме я почти не беспокоюсь. Она всегда отличалась гостеприимством. Я уверен, она будет исключительно приветлива и любезна со всеми гостями. Вдобавок эти гости преподнесут такие вкусные подарки.
Строем вошли во двор, поднялись по лестнице на третий этаж.
Соня нажала кнопку звонка. Дверь открыла мама. Она прислонилась к косяку и застыла неподвижно, пропуская мимо себя вереницу ребят. Я смутился, увидев ее бледное, окаменевшее лицо, ее испуганные глаза.
Впоследствии я выяснил причину маминого испуга. Миша, заслышав топот множества ног во дворе, высунулся в окно и закричал: «Мама, их человек шестьдесят!»
А самое главное, когда я разговаривал с мамой по телефону из Золотого Бора, она категорически потребовала: «Никаких грибов, никакого варенья, не больше семи ребят! Если привезешь больше, Мише негде будет заниматься, он не поступит в вуз».
А я этого ничего тогда не расслышал.
- Вот мы и приехали, - неестественно развязно сказал я и поцеловал маму в щеку.
- Тройка по сочинению, - шепнула мама.
В первую секунду я даже не понял всего ужаса ее слов. Миша, веселый, растрепанный, здоровался со мной как ни в чем не бывало.
В эту минуту я не мог не только переживать Мишино несчастье, но даже думать о нем. Надо было немедленно проводить всех ребят из передней в комнаты и усадить. Правда, обе руководительницы так их вышколили, что они ходили на цыпочках и даже шептаться боялись.
Я представил маме Магдалину Харитоновну и Люсю. Мама вежливо улыбнулась, а когда увидела увесистые корзинки с грибами и фруктами и грандиозные банки с вареньем, улыбнулась по-настоящему и поцеловала Люсю.
- Послушайте! Ну мне, честное слово, неудобно! Ну нельзя же так много! - ахала мама.
Она тут же поставила на плиту сразу три чайника.
А Миша уже успел перезнакомиться с мальчиками. Вместе с ними он развязывал рюкзаки, бережно вынимал и распаковывал минералы и окаменелости и о чем-то оживленно беседовал.
Осмотр Мишиных минералогических коллекций решили отложить: завтра у него экзамен по химии и ему надо идти в кухню готовиться.
Я усадил всех ребят вокруг стола, на окнах, на диване, на кровати. Соня как хозяйка занимала девочек, показывала им все наши альбомы с фотографиями, книжки с картинками, своих кукол.
Мама, Миша и я уединились на кухне.
- Ну что? - спросил я.
- Что «что»? - с тоской ответила мама. - Сочинение написал очень хорошее, да не на ту тему и в слове «гуманизм» поставил два «м».
Миша с книгой в руках потянулся, зевнул.
- Ну, не поступлю в этом году, пойду работать, через два года выдержу, - равнодушно бросил он.
- Миша, ну как ты не знаешь: гуммигут - краска, гуммиарабик - клей - два «м», а гуманизм - одно. Неужели из-за какой-то одной буквы рухнет вся твоя будущность? Сам виноват, - накинулся я на него, - учиться надо, а не гонять с неподъемными рюкзаками по разным буеракам да оврагам! Какой же ты изыскатель? Изыскатели пятерки приносят.
- Погоди, папа, нападать. Только первый экзамен. Впереди еще пять, - повысил голос Миша.
- Давайте лучше думать, как их всех устроить, - перебила мама.
Решили уложить именно так, как распределила Соня, только маме пришлось постелить в ванной на сундуке. Тычинка с Розой уже спали; их запертая зловещая дверь была похожа на ворота вражеской крепости.
Чай пили из чашек, кружек, стаканов, блюдечек, соусника, солонки, ковшика, чайника, пустых консервных банок, вазочек, рюмок, стаканчика для бритья, пепельницы. Несколько самых больших банок с вареньем мама поставила прямо на стол.
Никогда в жизни я не видел, чтобы можно было так здорово уничтожать варенье. Ребята ели его просто столовыми ложками, как манную кашу, только потом все носы и пальцы поизмазали.
После чая обеденный стол опрокинули набок, стулья и кресло водрузили на мой письменный стол - тот самый, в котором Миша держит свои камни. Две кадки с пальмами вынесли на кухню. Один мамин священный туалетный столик с флакончиками и зеркалом оставили нетронутым.
Соня хлопотала вовсю. Она открыла буфет, комод, гардероб, вытащила оттуда зимние вещи, разное старье.
- Мама, вот это можно постелить?.. Мама, а вот это сюда под голову.. - Мама, а это в ноги…
Мобилизовали все: шубы, пальто, одеяла, перины, подушки, матрацы, половики, скатерти, простыни, ковры, покрывала… Наша изобретательная мама с помощью Люси и Сони сумела устроить такие постели, что всем было и мягко, и тепло, и удобно.
Только мне, пожалуй, пришлось туговато. Мальчишки, спавшие со мной, вертелись и толкались и все норовили сунуть мне в нос свои ноги.
Вдруг среди ночи раздался ужасный стук в дверь. Именно стук, настойчивый, упорный, а не звонок. Молотил кто-то чужой.
Босиком, в одних трусах, завернувшись в простыню, выскочил я в переднюю. Мне уже представилось - явился управдом с милицией.
- Кто там?
- Это я, откройте, будьте добреньки, - послышался очень знакомый сладкий голос.
Я открыл. На пороге стоял кругленький, румяный Номер Первый и держал на цепочке улыбающегося Майкла.
- Як вам. Надеюсь, нам с песиком местечко найдется?
- Найдется. - Я немножко закашлялся.
Пока Номер Первый снимал пальто, галоши, с Майкла - намордник, он без умолку рассказывал, объяснял. Я только слушал.
- Вы представьте, какое безобразие: я покупаю два билета в метро; иду, а меня не пускают: «Гражданин, с собакой нельзя». Я говорю: «Собака породистая, серебряная медалистка», а курносая контролерша: «Мне наплевать, что породистая». Пришлось от Комсомольской площади пешочком по Садовому кольцу… Знаете, последний раз я еще до войны был в Москве. Я шагал рот разинув. Такие здания - даже в двадцать два этажа! Бывало, улица узенькая да трамвайчик-букашка тарахтит и звонит, а теперь… На той стороне даже не видно, кто идет. И сколько огней! Час поздний, а все сверкает и так светло! И троллейбусы, автобусы, светофоры!.. А наш брат пешеход туда-сюда - трух-трух… Да, так помните, зачем я приехал?

Завтра в институт иду за расшифрованным письмом. Вы понимаете, как это интересно!
- Да, да, да, действительно очень интересно, - жалобно бормотал я, переминаясь с ноги на ногу. Я дрожал от холода, закутанный в простыню, как в римскую тогу. - Ну что же, пройдемте в комнаты, - нерешительно добавил я.
Мы прошли. Я щелкнул выключателем. В обеих комнатах пол был устлан бездыханными телами. Номер Первый долго стоял неподвижно, склонив голову набок.
- М-м-да! - промычал он, полез в авоську и достал стеклянную банку рыбных консервов. - Вот смотрите.
Я нагнулся: сквозь стекло в банке виднелись рыбки.
- Читайте: «Кильки пряного посола Рижского рыбзавода». Сравните! - Номер Первый протянул указательный палец сперва в сторону спящих мальчиков, потом в сторону спящих девочек. - Тоже пряный посол.
О Майкле мы позабыли. Пес этим воспользовался, незаметно освободился от ремешка и проник в первую комнату. Понюхав раскрытые рты спящих мальчиков, он перешел в следующую. Девочки разлеглись в два ряда, один ряд ближе к двери, другой ближе к окнам.
Майкл осторожно перешагнул через «трупы» девочек, стараясь не задеть не только их самих, но и их косы и даже ленточки от их кос, залез под столик и улегся там.
И я и Номер Первый тщетно звали его, манили; он только вежливо улыбался из-под столика, но к нам не шел.
Я уложил Номера Первого на свое место на кровати - пускай беспокойные соседи ему суют ноги в нос. Сам я выбрал щелку между остальными мальчиками и улегся прямо на полу.

Глава пятнадцатая
Сколько можно съесть мороженого?

Таких неслыханных неприятностей мы никогда не причиняли своим соседям. Миша вторгся на нейтральную территорию - он устроился на ночь на раскладушке поперек кухни. Уже одно это было преступлением: ведь Тычинка не смог добраться до градусника.
Утром своего соседа я увидел мельком, издали. Как только я вышел в переднюю, Тычинка сейчас же скрылся у себя в комнате. Я не мог разглядеть выражение его глаз, спрятанных за толстыми стеклами очков.
Ко мне подбежала Соня и обиженно сказала:
- Папа, я поздоровалась с Иваном Ивановичем, а он отвернулся.
Когда ребята проснулись и начали вставать, они хоть и на цыпочках, но все же задвигались по кухне и передней. Толпиться в ванной комнате и умываться над раковиной ведь нужно?
Нужно.
Тычинка ушел на работу, кажется даже не помывшись.
Перед походом по Москве мы наскоро напились чаю. Миша ушел сдавать экзамен по химии, а мама занялась солением и маринованием грибов.
От моей квартиры до Научно-исследовательского института судебной экспертизы можно добраться и на метро и на троллейбусе, но мы решили идти пешком, хотя путь предстоял немалый. Кто хочет по-настоящему смотреть Москву, должен ходить только пешком.
Магдалина Харитоновна собрала всех ребят вокруг себя. Она убедила их вести себя совершенно идеально, слушаться ее, Люсю и меня совершенно беспрекословно, шагать только строем, ни в коем случае не отбегать в сторону, останавливаться только для осмотра достопримечательностей.
- А как же мороженое? - воскликнул Витя Перец.
Одетый в Сонину кофточку с вышивкой, старательно припрятанной за красным галстуком, в Сонины тапочки, в штаны соседского мальчика, он был так же наряден и весел, как и все.
- И газировочка, - протянула Галя.
Решили: будем останавливаться на интересных местах, не пропуская тележки с мороженым и газировкой.

* * *

О нашем дальнейшем странствии по Москве лучше всего расскажут любопытные листочки, найденные много времени спустя в кармане брюк соседского мальчика. Эти листочки не имели подписи, но я и Соня сразу убедились, что автором их мог быть только Витя Перец, и, конечно, эти черновые записи предназначались для небезызвестного голубого ВДОДа.

Первая наша остановка - площадь Маяковского. Смотрим - мороженщица. Мы к ней бегом. Какие вафельные стаканчики вкусные! Я таких никогда не ел.
А какие широкие улицы! Улица Горького - прямо, а Садовая - поперек. Синие троллейбусы, красные с желтым автобусы, разноцветные легковые мчатся по Садовой в семь рядов и в туннель ныряют, а туннель весь из серого камня, широченный, освещенный электричеством и очень красивый. А по улице Горького автомашины над туннелем поверху несутся. Люди улицы под землей переходят. А один дяденька в белой рубашке захотел на другую сторону перескочить. Он между машинами прыгает, а милиционер свистит. Вдруг дяденька на другого милиционера нарвался, руками размахивает, пустой карман выворачивает, а милиционер что-то в книжечке пишет.
Мы пошли по улице Горького. Впереди доктор, Номер Первый и Майкл, потом все мальчишки по два в ряд, потом девчонки, а сзади Люся и Магдалина Харитоновна. Как прохожие толкаются! Некогда им, что ли?
В каждом доме в нижнем этаже магазины. Самые интересные - гастрономы. Там настоящие горы из бутылок, из фруктов, из консервных банок.
А Номер Первый сказал:
«Как все изменилось! Сколько домов новых! Так бы и ходил по Москве да любовался!»
Мы опять встретили мороженщицу и купили еще по два стаканчика и Майклу дали мороженое, а он двумя лапами за стаканчик, нос - туда… и все вылизал.
Потом смотрим - памятник Пушкину темно-серого цвета. Дома кругом высокие, а Пушкин совсем маленький. Он стоит в зеленом садике, руку - за пазуху и глядит сверху на прохожих.
Вдруг одна маленькая девочка к памятнику подбежала, на ступеньку букетик белых гвоздик положила и опять убежала.
Эх, жалко, цветов не захватили! Я подошел к Пушкину, вынул из кармана красненькое яблочко и спрятал его в самую середку девочкиного букета. А Володька засмеялся. Я страшно рассердился, думал стукнуть его. Только на московских улицах драться запрещается. И опять мы купили мороженое и пошли дальше.

Предыдущая страница 11 Следующая страница


Сорок изыскателей 12

А доктор сказал:
«Я вас лучше переулками проведу. Так будет гораздо ближе и быстрее ж.
И повел. В переулках прохожих совсем мало, а дома тоже высоченные, сами переулки какие-то кривые. Доктор то сюда повернет, то туда. А мы за ним.
Номер Первый ему крикнул:
«Доктор, да вы что-то путаете!»
Я смотрю - и правда доктор стал красный, как яблочко, и все бормочет:
«Какие ненормальные переулки! Всю жизнь в Москве живу и никак их не запомню».
Номер Первый очень рассердился:
«Я в институт спешу; может, уже прочли письмо, а из-за вас только время теряю».
И нам тоже охота поскорее узнать, прочли там письмо или нет.
Да еще ни одной мороженщицы в этих переулках не видно.
А доктор никак не хочет сознаться, что заблудился, идет молчит и губы кусает. Мне бы месяц в Москве прожить - я бы всюду правильную дорогу отыскал. Пришлось нам прохожих спрашивать. Оказывается, мы совсем в другую сторону повернули. Наконец вышли на широкую улицу.
Доктор очень обрадовался и сказал:
«Я знаю про каждый дом занятную и длинную историю. Хотите, расскажу?»
А Номер Первый все нас торопит:
«Некогда, некогда, я чувствую, в том письме столько интересного. Идемте дальше».
Увидели мороженщицу, снова купили, Майкла угостили.
А доктор спросил:
«Не много ли мороженого?»
А мы в ответ:
«Очень давно не ели».
Доктор сказал:
«Я очень беспокоюсь, как бы у вас животы, не заболели».
Тут как раз мы увидели высокую красную кремлевскую стену, я стал на нее смотреть и сделал вид, будто этих докторских слов не услышал. Через садик мы подошли к Москве-реке. А в Золотом Бору река еще шире. Мы перешли по мосту на другую сторону.
Здесь Номер Первый сказал нам «до свидания». Он с Майклом заторопился узнавать насчет письма.
И я тоже иду и все думаю: а что в том письме написано?
Мы остановились в конце моста. Какой отсюда Кремль красивый! Но мы его давно знали. Я еще помню - в букваре есть картинка, только не раскрашенная. Над рекой кирпичная кремлевская стена с зубчиками и башни с острыми макушками. А за стеной - зеленая гора, а на горе - большой белый дворец с красным флагом, рядом - белые соборы. Как ярко горят на солнце золотые купола! А красные звезды на башнях горят еще ярче.
И опять мороженщица. Мы все ее окружили.
«Послушайте! Послушайте!» - кричали доктор и Магдалина Харитоновна.
А мы кричали: «Во рту совсем пересохло!» - и всё покупали.
Вдруг Володька как заорет и кувырком на асфальт и ногами забрыкал. И у меня в животе такая страшная боль, точно меня колышком проткнули, и в глазах сразу потемнело. Я упал, глаза закрыл, только слышу - Магдалина Харитоновна на всю улицу: «Доктор, доктор, спасите!»
Я чуть-чуть один глаз приоткрыл и опять закрыл - пускай думают, что я умер. Доктор мне рубашку кверху и изо всей силы как начал кулаком тискать и мять живот. Ну в точности как моя мама, когда сдобное тесто в квашне месит. Сперва было ужасно больно, а потом только щекотно. Живот стал проходить. И я опять чуть-чуть один глаз открыл.
А вокруг нас целая, толпа! Милиционер стоит, никого близко не пускает.
Прохожие спрашивают:
«Двух мальчиков задавили? Кто задавил? Где машина? Удрала? А номер записать успели? „Скорую помощь“ вызвали?»
Вдруг страшный гудок! Я опять сквозь ресницы посмотрел. Вижу - светло-серая машина, и оттуда два доктора в белых шапочках и халатах выскочили, сумку с красным крестом и носилки тащат… Ой! Да это «скорая помощь»!
«Где раненые? Костя, давай поднимай». Володька как завопит: «Не хочу „скорую помощь“!» - и в воздухе ногами.
А я прыг, поддернул штаны и драла: так и убежал. «Скорая помощь» уехала пустая. Все чужие люди ушли. Я подошел. к нашим и узнал: Володька-то восемь стаканчиков слопал, а я сколько - не скажу.

Магдалина Харитоновна собрала всех нас и строго-настрого приказала:
«Девочкам больше пяти, а мальчикам больше четырех стаканчиков за день не есть. Видите, бедный Володенька из-за мороженого костюмчик испортил».
А доктор сказал:
«Вы с этим мороженым в больницу попадете, и портрет без вас найдут. Знаете, есть такая очень страшная болезнь „глационит“. „Глацио“ - значит лед. Если съесть очень много мороженого, желудок и кишки превращаются в ледышку. Оттого так больно в животе. Нужна немедленная операция. Но если вот эдак тискать живот, лед растолчется, растает и все пройдет очень быстро».
Я не знаю правда ли есть такая болезнь или доктор нарочно выдумал - захотел нас напугать; только я решил: больше ни одного стаканчика покупать не буду.
Люся сказала:
«Пока Номер Первый ходит за письмом, поедемте в Зоопарк».
А доктор головой покачал:
«Я не интересуюсь зверями».
Он поехал домой на метро, а мы поехали в Зоопарк на троллейбусе…

Глава шестнадцатая
Историки пока только путаются

Я открыл дверь своей квартиры и увидел на кухне маму, старательно укладывавшую мелкие белые грибочки в банку для маринования. Глаза ее были заплаканы.
- Что случилось? - с дрожью в голосе спросил я.
- Этот страшный зверь чуть не съел Розу, - прошептала она, закрыв лицо руками.
- Какой зверь? Как съел? Когда? Где? Вот что рассказала мама.
Часам к двенадцати Номер Первый вернулся вместе с Майклом. Вид у него был очень расстроенный. Мама обоих накормила обедом. Вскоре вернулся на обеденный перерыв Тычинка. Старички познакомились друг с другом, и оба очень долго и оживленно о чем-то беседовали на кухне. Потом Тычинка ушел, а Номер Первый занялся чтением. Потом…
Последняя собака в нашей квартире жила в незапамятные времена, еще до моей женитьбы.
Уважаемая Газель - Роза Петровна - привыкла днем нежиться на трех перинах. Она безмятежно дремала, как вдруг услышала шум отодвигаемого стула. Она открыла глаза и, как это ни покажется невероятным в центре столицы, словно бабушка Красной Шапочки, увидела свирепо оскаленную волчью пасть. Отвратительное чудовище с лаем бросилось к ее постели. Роза Петровна не имела сил закричать и только пискнула по-цыплячьи. Никто ее не услышал. Чудовище понюхало одеяло и подушки и, злобно рыча, вышло из комнаты.
Часа в два дня Номер Первый, предупредив, что уходит по очень важному делу, взял Майкла на ремешок и ушел. Почему он приходил и вновь уходил, мама не знала.
Ей не терпелось показать Розе Петровне золотоборские гостинцы, а та словно примерзла к своей комнате. В конце концов маме это показалось подозрительным. Она легонько постучала в дверь - ответа не последовало; тогда она решилась войти и увидела бедную Розу, лежавшую с закрытыми глазами на постели. Чуть слышный стон вылетел из уст больной.
Услышав столь трагический рассказ, я решительно вошел к Розе в комнату. Я врач. Я помогу внезапно захворавшей несчастной соседке. Увидев меня, она болезненно простонала и посмотрела кротким нечеловечески скорбным взглядом. Какой ужас! У нее инфаркт, она сейчас умрет! Я попробовал пульс, приставил стетоскоп к области сердца… Да нет, кажется, к счастью, она совсем здорова.
- Роза Петровна, - сказал я, - успокойтесь, ничего страшного я у вас не нахожу. Вы только напугались. Обещаю вам, что песик никогда не переступит порога вашей комнаты. Умоляю вас, потерпите еще два дня и две ночи. Мы ищем одну очень важную вещь.
Кроткая Роза Петровна смотрела на меня своими невыразимо печальными глазами умирающей газели и покорно кивала головой. Я понимал - она согласилась терпеть всевозможные неудобства, лишь бы не портить добрососедские отношения со мной. Наша «важная» вещь, конечно, ее ни капельки не интересовала.
Плотно пообедав, я улегся отдохнуть. Проснувшись, я узнал, что еще никто не приходил.
Изыскатели, верно, разинув рты, стоят перед очередной клеткой с невиданным заморским зверем. А где Миша? А где Номер Первый с таинственным письмом? Почему его до сих пор нет? Или опять Майкл что-нибудь натворил?
Наконец явились все изыскатели, растрепанные, потные, смеющиеся, с горящими глазами… Следом за ними прибыл и Миша; он благополучно получил пятерку по химии.
Мама с Магдалиной Харитоновной увлеклись беседой о приготовлении различных кушаний.
Миша стал показывать свою коллекцию минералов. Он выдвигал и открывал многочисленные ящички и перечислял замысловатые названия разноцветных образцов, собранных со всего света. Каждый камень лежал в особом гнездышке из ваты, с приложением этикетки с надписью, где и когда он был найден, и его название.
Гордостью Мишиной коллекции была маленькая пробирочка, на дне которой едва виднелись крохотные темные песчинки. Они были из чистого золота, собственноручно намытого Мишей. Да, да, в одном овражке, на дне пересыхающего ручья, недалеко от Москвы, если целый день полоскать в тазике песок, можно намыть крупинки золота.
Мальчики тесным кружком обступили ящики. Им, конечно, было очень интересно смотреть на образцы горных пород, и все же я замечал: то тот, то другой оглядывался на дверь. Я понимал: они тоже нетерпеливо ждали Номера Первого. Куда же он все-таки запропастился? Рабочий день давно кончился.
Я начал серьезно беспокоиться. Хоть бы по телефону позвонил, что ли!
Прошел еще час.
«Могут быть три варианта, - рассуждал я. - Первый: в институте еще и не начали расшифровывать документ и предложили зайти через неделю. Второй: там сказали - так все расплылось, ни одного слова прочесть невозможно. А если третий вариант?..»
Соня увела девочек в ванную. Что они там делали, не знаю, но визжали то ли от холодной, то ли от горячей воды невероятно. Роза Петровна постучалась и вызвала меня в переднюю. Она, видно, собрала свои последние силы, встала с постели и теперь глядела на меня с таким упреком…
- По-моему, они нехорошо себя ведут, - сказала она.
Я понимал состояние бедной Розы Петровны. Но как утихомирить четырнадцать девочек, одновременно залезших в одну ванну?
- Особенно мальчики, - еще глубже вздохнула Роза Петровна.
- Мальчики? - удивился я. - Но ведь они молчат. - Я поспешил в кухню.
Однако, оказывается, куда опаснее и вреднее не те, которые визжат, а те, которые молчат.
Есть такой металл барий, и есть такой металл стронций. Если камень, содержащий барий, поднести к огню, он накаляется и дает пламя ярко-зеленого цвета; если в камне содержится стронций, пламя получается малиновое. Только сперва нужно на эти образцы накапать немножко соляной кислоты. Люди давно пользуются удивительными свойствами этих двух веществ и изготовляют из них осветительные сигнальные ракеты.
И тех и других образцов у Миши было достаточно. Все мальчишки пробрались потихоньку в кухню и на газовой плите одновременно на всех горелках принялись жечь камни.
Зрелище получалось очень красивое и эффектное, приглушенные восклицания время от времени доносились из кухни.
Но Розу Петровну не интересовали зеленые и малиновые вспышки. Она только чувствовала не особенно приятный едкий запах.
Пришлось мне решительно вмешаться и, несмотря на огорченные физиономии мальчиков, опыты категорически запретить.
Наконец раздался звонок. Несколько человек бросились открывать.
Явился он - долгожданный Номер Первый. Его лицо было серьезно, губы сжаты, щеки надуты.
- Принес, - глухо и загадочно сказал он, отирая пот с лица и лысины.
- Где же вы пропадали? - спросил я Номера Первого.
- Утром не застал директора, - лихорадочно дыша, объяснил он, - а противная напудренная секретарша из-за Майкла вообще не хотела со мной разговаривать. Он, видите ли, ее напугал. Только к вечеру мне наконец отдали это письмо, и я побежал к Номеру Шестому - художнику Иллариону, - хотел с ним посоветоваться. Два часа битых прождал я у его порога, так и не дождался. А потом знаете, какие концы по Москве приходится с Майклом делать? Такая несправедливость - собак ни в автобусы, ни в метро не пускают!
- Так расскажите, что же в письме? - не утерпела Люся.
- Пять дней они работали и с большим трудом расшифровали. Мало того, что все расплылось, - почерк оказался исключительно неразборчивый. Автор письма находился в крайнем волнении - так мне объяснили в институте.
- Читайте, читайте! - запросили самые нетерпеливые. Прошмыгнул Тычинка и, ни с кем не здороваясь, потихоньку уселся в уголочке.
Вот уж кого я никак не ожидал увидеть у себя! После нашествия изыскателей, после ужасов, пережитых Розой Петровной, я думал, он три года не будет со мной разговаривать.
Пока Номер Первый полез за платком, пока протер очки, пока платок спрятал, надел очки на нос, прошло еще две томительные минуты. Вот что он нам прочитал:

- Дорогая моя Иринушка, может, не свидимся больше, прощай, буду о тебе помнить и любить тебя вечно. Будь покойна. Вещь спрятана у Прохора. Оставляю тебе кинжал - может, пригодится.
Твой навсегда - Егор. Лета 1838 июля 18-го дня.

Мы долго молчали, ожидая продолжения.
- И все письмо? - спросила Люся.
- Все, - ответил Номер Первый.
Я задумался. Я ровно ничего не понял. Такие запутанные истории встречаются только в очень толстых шпионских романах.
- Под словом «вещь» разумеют любой предмет мужского, женского или среднего рода, - глубокомысленно изрекла Магдалина Харитоновна.
- Эта спрятанная вещь несомненно чрезвычайно ценная, раз о ней вспоминают в минуты расставания навеки, - осторожно заметил Тычинка.
- Это кольцо, - предположила Магдалина Харитоновна.
- Это ружье! - выпалил Витя Перец.
- Нет, это портрет! - Люся порывисто вскочила.
- Прощальное письмо адресовано Ирине Загвоздецкой. Это факт бесспорный. Вспомните альбом. А кто же Егор? Не тот ли ученик академии, которого полковник Загвоздецкий вызывал из Петербурга? - неуверенно высказал свое мнение Номер Первый.
- Ключ в наших руках. Попытаемся начать не с Егора, а с Прохора. - Тычинка порывисто схватил Номера Первого за руку. - Вы живете в Любце всю жизнь. Зачастую из поколения в поколение новорожденных младенцев называют в честь их отцов и дедов. Припомните-ка, не проживает ли в данный момент в Любце какой-либо Прохор или Прохорович?
В это время в дверь постучали. Вошла Роза Петровна. Тычинка сделал нетерпеливый жест ладошкой.
- Ванюшечка, иди ужинать!
- Оставь меня в покое! Не мешай! - гаркнул он. Несчастная ухватилась за косяк двери, собираясь, кажется, упасть в обморок, и молча исчезла.
Я просто опешил: мой милый сосед - аккуратнейший, уравновешенный Тычинка, отказался от ужина в девять тридцать да еще прикрикнул на свою супругу!
- Так не припомните? - Тычинка продолжал теребить Номера Первого.
- Не помню, ни одного Прохора не помню, - ударял себя по лысине тот. Его покрасневшее, надутое лицо выражало крайнее напряжение.
- Можно, конечно, перелистать старые метрические книги… - размышлял Тычинка, - выбрать всех Прохоров, родившихся в Любце за двадцать… нет, мало - за тридцать лет.
- Это адский труд. Так мы всю жизнь проищем! - простонал Номер Первый.
- Можно мне сказать? - Витя Большой встал и тряхнул чубом. - Номер Седьмой, когда мы к нему приехали на пароходе, дал нам синенькую книжечку, - начал он, заметно волнуясь.
- Какую такую книжечку? - презрительно поморщился Тычинка.
- «Указатель селений и жителей уездов Московской губернии. Справочник 1852 года», - отчеканил Витя Большой.
- Ах да, есть такой справочник, - снисходительно улыбаясь, сказал Тычинка. - Вы, молодой человек, проявляете способности к историческим изысканиям.
Витя Большой сел, сияя от счастья.
- Возьмите! - Соня быстро выбрала из книжного шкафа томик и передала его Номеру Первому.
Тот вскочил, схватил синенькую книжечку и начал быстро-быстро листать ее:
- Вот, вот! «Любецкий уезд. Краткая история города. Список чиновников и должностных лиц по городу и уезду. Городничий, секретарь, городской голова, судья, столоначальник, приходорасходчик…» Нет Прохоров! «Особы, проживающие в городе и селениях Любецкого уезда…» Опять ни одного Прохора! «Фабрики и заводы. Фабрика жилетных материй купчихи Белянкиной. Фабрика азиатских платков купца третьей гильдии Нашивочникова Прохора Андреевича…» Слышите, Прохора! Это имя не очень часто встречается. Несомненно он!
- Предположим, что он, - уныло поправил Тычинка.
- Нашивочников - старинная любецкая фамилия. Сейчас несколько семейств осталось, - заметил Номер Первый.
- А возможно, кое-кто уехал? - выпытывал Тычинка.
- Иные уехали. Иван Павлович на Камчатке крабов ловит.
Петр Харитонович в Афганистане в нашем посольстве, Семен Петрович как будто в Москве, еще двое в Донбассе, а есть такие, которые уехали совершенно неизвестно куда. Один из них даже изыскателем прозывался. Но куда он делся, честное слово, не знаю.
- Но неужели портрет может очутиться в Афганистане или на Камчатке? - с отчаянием воскликнула Люся.
- Тише, девушка, тише! В исторических изысканиях нужно величайшее терпение, - утешал или, наоборот, огорчал ее Тычинка. - Вы не забудьте, рано еще портрет искать. О портрете мы пока не знаем ничего. Мы только пытаемся нащупать сведения о какой-то вещи, переданной сто с лишним лет назад на хранение неизвестным Егором неизвестному Прохору.
- Уравнение с пятью неизвестными, - вздохнула Магдалина Харитоновна.
- Ну-с, - опять обратился Тычинка к Номеру Первому, - предположим, что эта неизвестная вещь и по сей день действительно находится у кого-либо из Нашивочниковых, проживающих в настоящий момент в Любце.
- Просто не представляю, - разводил руками Номер Первый, - один - агроном в совхозе, другой - бухгалтер в банке, третий - сапожник, четвертый…
- У внука может оказаться другая фамилия, - нерешительно вставила Магдалина Харитоновна.
- Обычно в старое время дома переходили от отца к сыну, реже - ; к дочери, - возразил Тычинка, - а дочерям давали приданое. Если это портрет, мне кажется, он в приданое не годился.
- А если это кольцо или брошка, любой отец подарит эту драгоценность только дочери, - возразила Магдалина Харитоновна.
Тычинка не обратил никакого внимания на ее слова.
«Нет, с этими поисками мы зашли в какой-то тупик. Вот так загвоздка! - думал я. - Нашивочников, Нашивочников», - бормотал я про себя. Эта не совсем обычная длинная фамилия все время вертелась у меня на языке. Как ни странно, она мне была почему-то удивительно знакома. Откуда? Может, кто-либо из моих юных пациентов? Нет, нет! Я закрыл глаза, мне ясно представилась четкая надпись высокими худосочными буквами: «Нашивочников». Я посмотрел на Соню, сидевшую напротив. Она уставилась в одну точку, нахмурилась и сосредоточенно что-то шептала.
- Краткие выводы. - Тычинка глубокомысленно приставил пальцы ко лбу. - Владелец Любецкой фабрики азиатских платков из справочника 1852 года, купец третьей гильдии Прохор Андреевич Нашивочников, и некий Прохор, у которого за четырнадцать лет до того, в 1838 году, то есть, заметьте, в год смерти Ирины Загвоздецкой, некий Егор спрятал неизвестную вещь, возможно, одно и то же лицо. Если это не так, я на сегодняшний день не представляю, какими путями продолжать поиски. Еще предположение: эта вещь, видимо, осталась у внуков или правнуков, носящих фамилию Нашивочниковы. Конечно, все это догадки, но отчего же вам не пойти к тому правнуку, который живет в Москве? Ведь это отнимет у вас не более двух часов. Кстати, имеются некоторые шансы, что эта неизвестная вещь действительно портрет.
Все изыскатели решили завтра же с утра отыскать этого самого Семена Петровича, а затем пойти к Номеру Шестому - художнику Иллариону, - познакомиться с ним и пригласить его в нашу компанию изыскателей.
- А теперь садитесь пить чай, - решительно сказала мама.
Снова пили чай из тех же оригинальных сосудов, снова поглотили небывалое количество варенья и фруктов.
После чая стали укладываться спать. Соня хлопотала еще больше вчерашнего и сама проверяла постели.
Все улеглись на тех же местах, как и накануне. Я предпочел устроиться на полу вместе с мальчиками. Тычинка пригласил Номера Первого к себе.
Оба историка долго не могли угомониться. Они, что называется, дорвались друг до друга, принесли из кухни табуретки, поставили их посреди передней, и я все слышал сквозь сон, как они перебирали различные исторические факты.
Несколько старинных книг и справочников и, конечно, синенькая книжечка лежали перед ними прямо на полу. Время от времени то один, то другой схватывал одну из книг, лихорадочно перелистывал и, отыскав нужную строку, запальчиво тыкал пальцем и что-то доказывал.

Предыдущая страница 12 Следующая страница


13 Сергей Голицын

Когда они разошлись, я не слышал - я заснул.

Глава семнадцатая
Что значит «отъезд навсегда»

Утром с умыванием и прогулками по кухне повторилась та же сутолока, что и вчера. Но Тычинка так был захвачен общеизыскательскими интересами, что снисходительно улыбался, глядя на ребячью суету, и ушел на работу, кажется позабыв о квартирных неурядицах. Уважаемая Роза Петровна вообще не показалась из своей комнаты.
Самый простой способ узнать адрес нужного человека - отыскать его фамилию в телефонной книжке. Еще не было восьми часов, а мы уже столпились на переговорном пункте.
Я повел пальцем по строчкам книги.
Нашкинзон, Нашивкин, Нашивочкин… Вот, Нашивочников! Батюшки! Да тут их двое! О любецком уроженце С. П., то есть Семене Петровиче, Номер Первый смутно что-то припоминал. Но откуда взялся совершенно неизвестный А. М.? Решили начать именно с него.
Как самый опытный по телефонным разговорам, я забрался в будку, опустил монету, набрал номер.
- Я слушаю вас, дорогой, - послышался, как мне показалось, чересчур развязный мужской голос.
- Мне бы товарища Нашивочникова.
- Он самый.
- Мне нужно вас видеть по исключительно важному делу. Разрешите к вам прийти через часочек.
- Через часочек поздно будет. Давай-ка поспешай. Предупреждаю, браток, через полчаса уезжаю, притом навсегда.
- Как - навсегда? - переспросил я.
- А так: значит, никогда сюда не заявлюсь и по этому телефону в последний раз в жизни разговариваю. Понял? Давай беги, еще поспеешь, машины не приехали.
Я бросил трубку. Мне не совсем было понятно, что значит «навсегда». Я знал только одно: надо спешить на всех парах, иначе не поспеем. Неизвестный А. М. исчезнет навсегда, и все следы пропадут.
Наскоро списали номера телефонов и адреса обоих Нашивочниковых и помчались. Хорошо, что бежать предстояло не особенно далеко.
Мы помчались по Садовой, сбивая прохожих, пугая автомашины, удирая от милицейских свистков. Я слышал за спиной учащенное дыхание Номера Первого, Майкла и всех ребят. Бедная Магдалина Харитоновна опять отстала; я видел, как она вдалеке отчаянно размахивала руками.
- На поезд опаздывают, что ли? - слышалось сзади. Вот нужный переулок! Вот ворота! Мы очутились посреди большого, запутанного двора.
Дома теснились в полном беспорядке, всё старые, деревянные, облезлые, покосившиеся, кое-где с подпорками. Ряды скверных деревянных и железных сараюшек прилепились к заборам. Всюду было развешано разноцветное белье, ребятишки бегали, старушки грелись на солнышке.
- Ну, куда? Ну, который дом?
Появление конницы изыскателей произвело большое впечатление: ребятишки нас окружили, старушки прекратили оживленную беседу и тревожно стали нас оглядывать.
- Скажите, где тут квартира двадцать два? - тяжело дыша, спросил я старушек.
- Опоздали мы или не опоздали? - волновалась Люся. Старушки разом заговорили. Одна посылала в один дом, другая указывала на соседний; они заспорили друг с другом, даже поссорились.
Мы стояли в полной растерянности. Куда нам идти? Наконец я догадался назвать фамилию Нашивочникова.
- А! Александр Максимович! - Старушки даже подскочили от радости и тут же любезно показали на самый дальний, самый старый дом.
Возле крыльца стояли два грузовика, но проникнуть в квартиру мы не смогли.
Посреди старой, косой лестницы застрял шкаф. Вообще-то от шкафа мы увидели только громадный прямоугольник дна. За нижнюю его кромку судорожно уцепился тощий растрепанный человечек в растерзанном пиджачке, согнувшийся под тяжестью груза. Какой длины был шкаф, сколько народу его держало с другого конца, мы не знали.
Я нагнулся к растрепанному человеку и спросил его:
- Вы товарищ Нашивочников Александр Максимович?
- Я, я. Уходи, гражданин, не мешай! - сердито бросил он и тут же отчаянно закричал кому-то невидимому: - Васька, заламывай, заламывай! Выше заноси!
- Они переезжают на другую квартиру, - сообразила Люся.
Человечек под застрявшим шкафом кряхтел и изо всех сил старался сдвинуть с места непослушный груз.
- Осторожнее, дети! Запачкаетесь!

Но Магдалина Харитоновна запоздала: Люся, а за нею мальчики исчезли под шкафом, а через минуту шкаф вылез из дверей и медленно поплыл по воздуху. Изыскатели вместе с Александром Максимовичем и высоким парнем Васькой облепили шкаф, как муравьи облепляют дохлую гусеницу, приподняли и водрузили на грузовик.
- Раз, два, взяли! Еще взяли! - послышалась звонкая команда Вити Большого, и шкаф установили на место, возле кабины.
А девочки между тем тащили из квартиры узлы, книги, стулья. Мальчики не теряли времени зря. За шкафом последовал такой же громоздкий буфет, за буфетом - стол. Номер Первый, привязав Майкла к крыльцу, тяжело отдуваясь, стал помогать мальчикам, также таскал, «заносил» и «заламывал» мебель.
Маленький Нашивочников, стоя на верху грузовика, едва успевал принимать и сортировать вещи.
Я и Магдалина Харитоновна предпочли наблюдать за всей этой суетней издалека. Вместе с нами скучал и Володя-Индюшонок. Он уже успел с помощью Сони вычистить и отутюжить свои небесно-дымчатые брюки.
Я терпеливо ждал, когда наконец смогу обратиться к неугомонному Нашивочникову со своими столь важными вопросами.
- Дана команда потихоньку осматривать все барахло, - шепнула мне Люся, - но пока ничего не видно.
- Они получили квартиру в новом доме, а все эти домишки будут сносить, - объявила мне Соня.
- Тут построят новую школу, - добавила Галя.
- А в школе будет физкультурный зал, как футбольное поле, - подхватил Витя Перец. - Я только не знаю: а как же окошки?
- Будут из небьющегося стекла, - деловито пояснил Витя Большой.
Из дома вышли оба близнеца. Они тащили, как мне сперва показалось, большое зеркало, завернутое в пестрое, сшитое из разноцветных лоскутков, стеганое одеяло, старательно обвязанное веревками.
- А-а-а! - ахнула Люся, указывая на тяжелую ношу Гены и Жени.
И я понял, и все остальные тоже поняли, что близнецы несли не зеркало, а кажется… кажется… портрет.
- Осторожнее! - закричал Нашивочников. - Смотрите не разбейте!
Можно разбить и зеркало, можно разбить и стекло на портрете…
Неизвестный предмет поместили на втором грузовике между ножками кухонного стола.
Изыскатели, взобравшись на обе машины, старательно увязывали вещи.
Юркий Нашивочников, потный, еще более растрепанный и грязный, прыгал и суетился внизу.
Никак не удавалось его спросить, что же было закутано в одеяло.
- Закидывай конец сюда! Захватывай за ножку стола! - кричал Нашивочников.
Витя Большой, стоя наверху, перебрасывал веревку с одного борта на другой, закидывал, зацеплял, увязывал…
Последней выплыла из дома древняя, как старая коряжистая ветла, бабушка. Четыре девочки держали ее под руки.
- На десятом этаже! Туда и сорока не залетит, сыночек мой любимый! Ох, грехи мои тяжкие! - кряхтела бабушка.
- Мамаша, не беспокойтесь, там воздух чище. А погулять захочется - на лифте за пять секунд, а то на балкончик кресло вынесу, - утешал любимый сыночек Нашивочников, бережно усаживая мамашу в кабину.
- Они сейчас уедут! - ужаснулся я.
Мальчики самым невежливым образом поймали Нашивочникова за полы пиджака.
- Дяденька, что там такое? - запищал Витя Перец, указывая на неизвестный предмет в одеяле.
- Портрет, портрет, - вырываясь, бросил на ходу Нашивочников. Голос у него был самый будничный и невозмутимый.
А мы? Мы так опешили, что даже ртов не могли раскрыть. Шоферы завели машины.
- Не уезжайте! Мы с вами поедем! Выгружать поедем! Поможем вещи таскать! - завопила Люся.
Удивленный Нашивочников обернулся:
- Поедете с нами?
- Да, да! - повторяла Люся. - Вам одним будет трудно.
- Какие же вы славные ребята! Какое же вам большое спасибо! - Нашивочников крепко пожал мне руку. - Папаша, благодарю. Садитесь скорее! Тетенька, айда в кабину! - кивнул он Магдалине Харитоновне.
Некогда было обижаться на столь непедагогичные прозвища. Все ребята полезли в кузова, подняли растерявшегося Майкла. Володя, стараясь не запачкаться, тоже осторожно полез наверх. Я сам впервые в жизни занес ногу на колесо. Меня потянули за руки, принялись толкать снизу. Я уселся вместе с Номером Первым у заднего борта на кадку с кислой капустой. Рукой я схватился за край одеяла, скрывавшего великую тайну.
Обе машины выехали из переулка на Большую Садовую. Мы покатили мимо Планетария, мимо Зоопарка, мимо высотного здания на площади Восстания. Ярко горели на солнце новые золотые многоэтажные дома. На передней машине изыскатели затянули песню. Маленький Нашивочников, сидя верхом на шкафу, дирижировал и руками и ногами.

Дорогая моя столица,
Золотая моя Москва!..

Мы, сидящие на второй машине, молчали, время от времени косясь на одеяло.
Женя и Гена попробовали было на ходу развязать веревку на портрете, но только намертво затянули узел.
- Оставьте, приедем - развяжем, - сказала им Люся. Мы повернули направо, переехали Москву-реку.
- Ага, им дали квартиру в новом, Юго-Западном районе Москвы, - догадался я.
Мы поехали через кварталы строящихся домов. Подъемные краны, похожие на допотопных чудовищ, высились там и сям. Дальше, за поворотом, дома уже были построены. Специальная автомашина с помощью лебедки сажала в сквере порядочной толщины липы. Каток медленно двигался по черной асфальтовой дорожке.
Наконец приехали, начали разгружать вещи. Шкаф не влезал в лифт. Снова бесчисленные муравьи потащили его по лестнице.
Я и Люся взяли в руки портрет и поднялись на лифте на десятый этаж.
- Я так волнуюсь, как никогда в жизни, - прошептала она. Дверь в квартиру была открыта. Мы вошли внутрь, поставили портрет в углу большой комнаты.
Там на подоконнике сидела заплаканная молодая женщина с младенцем на руках. Дитя орало, как тысяча поросят…
- Почему так долго? - сердилась женщина. Нашивочников бережно вытащил из-за пазухи кастрюлечку с манной кашей.
- Уберег еще горячую, - оправдывался он. Дитя моментально замолчало.
- Ты только посмотри, какая красота! - улыбнулась женщина; одной рукой она вытирала слезы, другой кормила с ложечки ребенка.
- Да я уже три раза видел, идемте, идемте смотреть. Маленький Нашивочников повел нас по всей квартире, хлопая себя по коленкам, весело отбивая чечетку. Две большие, светлые комнаты были пусты.
В кухне Нашивочников невыносимо долго показывал нам многоцветный кафельный пол, ослепительную газовую плиту, два белых стола с бесчисленными шкафчиками и полочками, холодильник, мусоропровод.
Мы перешли в блистающую белизной и чистотой ванную. Вежливость требовала восхищаться кранами, трубами и прочими коммунальными чудесами. Но по ребячьим лицам я видел, что все изыскатели готовы были лопнуть от нетерпения.
Пришла на кухню бабушка, посмотрела направо, посмотрела налево и прошептала:
- Как в раю!
- Большое, большое вам спасибо! Приходите к нам на новоселье, - благодарили нас улыбающиеся супруги.
«Теперь пора!» Я улучил момент и схватил Нашивочникова за руку:
- Вашу прекрасную квартиру мы осмотрели, теперь покажите ваш портрет, - сказал я и вдруг почувствовал, как учащенно забилось мое сердце.
- Портрет? - переспросил Нашивочников. - Портрет у меня правда знаменитый.
Все столпились вокруг. Мальчики в несколько ножей безжалостно разрезали веревки. Одеяло упало…
Это был не портрет, а огромная увеличенная фотография бравого дяди с галстуком бабочкой, с закрученными усищами и пышными завитыми волосами. Усач стоял во весь рост, опираясь на спинку роскошного кресла.
- Мой отец, - торжественно произнес Нашивочников. Минуты две мы смотрели на фотографию молча; первой начала смеяться Соня, а за нею Галя, потом самым бесцеремонным образом захохотали все остальные. Только Номер Первый и Магдалина Харитоновна сердито нахмурились. Принялся хохотать и сам Нашивочников.
- Удивляетесь, какие усы раньше носили? В пять оборотов завитки! Шестьдесят лет мой батя был мужским парикмахером, а сам я парикмахер дамский.
- Расскажите возможно подробнее все, что знаете о своих предках, о старинных вещах, спрятанных в городе Любце, - строгим голосом начал допрос Номер Первый.
- Любец? - удивленно переспросил Нашивочников. - А где же этот Любец? Я что-то не слыхал.
- Вы ничего не слыхали о Любце? - с негодованием спросил Номер Первый.
- Я там никогда не был. Вы, папаша, меня, наверное, с кем-нибудь спутали…
Магдалина Харитоновна очень расстроилась:
- Подумать только! Мы два часа потеряли зря.
- И вовсе не зря! - воскликнул Витя Большой.
- Мм-да… - проговорил Номер Первый, - историки иногда сворачивают на неправильный путь. Идемте, идемте искать следующего Нашивочникова, - заторопился он.
Мы пожали руки счастливым новоселам, спустились вниз и подошли к ближайшему телефону-автомату.

Глава восемнадцатая
Пока очень довольна одна Люся

Я бросил в щелку автомата две копейки, набрал номер.
- У телефона, - услышал я женский голос.
- Я прошу Семена Петровича.
- А кто спрашивает?
Ну как ответить на этот вопрос, да еще заданный таким раздраженным тоном?
- Знаете, это ужасно долго объяснять. Можете ли вы позвать Семена Петровича самого?
Я волновался и почему-то энергично жестикулировал.
- Еще раз повторяю: кто спрашивает?
Я чувствовал, эта женщина на другом конце провода начинает злиться все больше и больше.
- Я человек вам незнакомый, но мне крайне необходимо видеть Семена Петровича. Пожалуйста, позовите его.
Должно быть, подействовали мои мольбы и оригинальная просьба - «видеть» по телефону. Голос в трубке несколько смягчился.
- Семен Петрович подойти не может. Что ему передать?
- Тогда разрешите нам к нему прийти. Право, ненадолго. Мы изыскатели. Если бы вы знали, как это важно и для нас и для него самого!
- А сколько вас? - Голос в трубке опять начал раздражаться.
Почему я не соврал! Почему сказал правду!
- Нас только тридцать два человека и еще собачка.
- Вы с ума сошли! Он три года лежит в постели! - завопил телефон, и трубку повесили.
Пропали две копейки!
- Ну как, договорились? - спросил Номер Первый.
- Да не совсем, - неуверенно ответил я и дословно передал наш телефонный разговор.
- Что же делать-то? - Номер Первый задумчиво потер лысину.
- А вот что, - сказала Люся. - Мы туда пойдем, позвоним, нам откроет эта злюка, не будет нас пускать. Вы начнете вести с ней переговоры, а я одна незаметно проскользну к тому больному старичку и скажу ему: «Дедушка, милый, не пугайтесь, простите меня» - и быстро-быстро все ему объясню.
- Нет, нет! Врываться в чужие квартиры - это может окончиться таким скандалом! - запротестовала Магдалина Харитоновна.
- Никто не будет врываться. Войдет одна Люся. Что тут такого? - сказал я.
- Другого выхода нет! - вздохнул Номер Первый.
К счастью, Семен Петрович жил недалеко, и мы пошли к нему также пешком.
Майкл всегда был исключительно вежливым псом. За эти дни он видел на улицах много собак, со всеми ними любезно здоровался, приветственно помахивая хвостом.
Но когда мы уже подходили к дому Семена Петровича, нам встретилась пожилая дама в кособокой красной шляпке. Дама держала на ремешке пучеглазую, тонконогую черную собачонку.
Эта собачонка ни с того ни с сего с неистовым лаем набросилась на Майкла. Не ожидавший нападения Майкл оторопел и оскалил зубы.
- Трильби, назад!
Дама удержала собачонку, Номер Первый удержал Майкла, мы благополучно разошлись и тотчас же позабыли и даму и собачку Трильби.
Мы подошли к дому, где жил Семен Петрович, и поднялись по лестнице на второй этаж. К нашему удовольствию, дверь в квартиру оказалась незапертой. На двери была прибита медная дощечка. Я с удивлением прочел фамилию известного писателя, автора нескольких исторических романов о далеком прошлом нашей родины.
Есть романы, которые прочтешь очень быстро и, кажется, с интересом, а на другой день позабудешь. А попалось мне однажды в руки произведение этого писателя, и я так уткнулся в книгу, что, несмотря на протесты жены, всю ночь не отрываясь читал. И потом мне всё снились славные витязи, страшные битвы, победы, походы, осады и другие героические картины далекого прошлого нашей родины.
- Дети, мы не туда попали! - с ужасом воскликнула Магдалина Харитоновна.

Предыдущая страница 13 Следующая страница


Сорок изыскателей 14

Но было уже поздно. Сперва прошмыгнули в темную прихожую оба близнеца, за ними двинулись остальные. Мы, взрослые, не успели их удержать и тоже вошли в темноту. Куда идти дальше?
Вдруг что-то металлическое со звоном покатилось по полу. Витя Перец приглушенно фыркнул, за ним прыснули остальные.
- Кто здесь? Кто здесь, я повторяю! - послышался откуда-то из тьмы старчески надтреснутый голос.
- Это мы, - пискнула Соня. И все засмеялись.
- Слева от наружной двери - выключатель, - продолжал тот же невидимый голос.
Лампочка вспыхнула под потолком и осветила просторную мрачную переднюю с вешалками, шкафами, с громадным зеркалом. Две высокие темные двери вели в комнаты.
- Теперь идите сюда, - приглашал таинственный голос. Мы открыли правую дверь и невольно зажмурились от яркого солнечного света.
Ни стен, ни даже пола почти не было видно в этой большой странной комнате. Все мало-мальски свободное пространство заставили книги. Вдоль стен в десять рядов, от пола до самого потолка, шли книжные полки, за стеклами шкафов выстроились тома в пестрых, тисненных золотом переплетах. На столах, под столами, на креслах, под креслами, просто на ковре стояли аккуратными стопками книги всех размеров.
А посреди комнаты лежал на диване, прикрытый белой лохматой медвежьей шкурой, старый-престарый Дед Мороз с длинными белыми волосами, с длинной белой бородой. Его белые с синими жилками руки держали книгу. Вокруг него на подушке, на одеяле, на столике между пузырьками с лекарствами тоже были разбросаны книги. Ножки у стола почему-то были в виде лебедей, а на спинке дивана висели старинный татарский колчан с громадными стрелами и богатырский шлем. Мы глядели на Деда Мороза молча и испуганно; он глядел на нас с любопытством и улыбался.
Ужас охватил меня. Нам нужен некто Нашивочников, а мы попали к знаменитому писателю. Магдалина Харитоновна дернула меня за рукав. Она переживала то же, что и я.

- Ну-с, мальчики и девочки, так кто же вы такие, откуда? Сядьте и расскажите.
Из-под белых косматых бровей на нас глянули ласковые серо-голубые глаза.
Мы все, стараясь не шуметь и ничего не задеть, осторожно расселись по креслам, по книжным стопкам, просто на полу на ковре.
Выступила вперед Магдалина Харитоновна.
- Произошло весьма прискорбное недоразумение. В телефонной книге перепутано, нам нужны не вы, а Семен Петрович Нашивочников.
Старик долго смеялся ласковым смешком.
- Да, это моя настоящая фамилия, а на дощечке, на дверях - мой литературный псевдоним.
Наступило напряженное молчание. Я просто не знал, как начать разговор.
- Что ж вы молчите? - Полузакрытые глаза Деда Мороза продолжали глядеть на нас ласково и чуть с усмешечкой.
- Какая гибель книг! Вы не боитесь, что они вас придавят? - первым задал вопрос Витя Перец.
- Неужели вы их все прочли? - спросила Галя. Дед Мороз усмехнулся:
- Да. Чтобы написать одну тоненькую книжку, иногда надо прочесть тысячу толстых.
Белые пальцы старика забарабанили по одеялу.
- А у вас, наверное, есть и очень редкие книги? - спросил Витя Большой.
- Да, вот здесь, - Дед Мороз оживился и кивнул на пол, подле изголовья, - мои величайшие богатства: «Речи Цицерона» - французская рукопись четырнадцатого столетия, «Российская Вивлиофика», «Притчи Эссопа» 1700 года. Всю жизнь я собираю книги.
В эту минуту в комнату влетела та самая пожилая дама со своей ничтожной собачонкой на ремешке. Выпуклые слезящиеся глаза собачонки снова уставились на Майкла с неистовой злобой. Трильби дрожала и рычала. Такие же черные выпуклые глаза дамы глядели на ребят с явной враждебностью.
- Так это вы к нам шли со своим отвратительным псом? И вас я предупреждала по телефону? Вы слышите - мужу необходим покой! Он очень больной человек, - шипела дама.
- Успокойся сама и успокой Трильби. А лучше иди на кухню и не мешай мне разговаривать с моими гостями, - размеренно и твердо сказал Дед Мороз.
- Никак не больше десяти минут, - послышалось шипение возле моего уха, и дама с собачонкой исчезли.
- Ну-с, уважаемые гости, расскажите же наконец, откуда вы. - Дед Мороз продолжал приветливо улыбаться.
- Мы из Золотого Бора, - ответила Люся.
- А я из Любца, значит, почти что ваш земляк! - воскликнул старик и очень обрадовался, узнав, что мы только что побывали в его родном городе. Он уехал из Любца еще в юные годы и никогда туда не возвращался, хорошо помнит белые кремлевские стены. - А дворец Загвоздецких цел? Как приятно слышать, что там теперь школа!
Узнав, что мы ищем портрет Ирины Загвоздецкой, он приподнялся на локтях.
Рассказывала Люся все подряд, точно, быстро, без запинки, словно отвечала урок. Дама с пучеглазой собачонкой раза три заглядывала в дверь, но Дед Мороз резким движением руки каждый раз отсылал ее на кухню. Не отрываясь глядел он на Люсю и тяжело дышал, его длинные пальцы нервно перебирали бороду.
- Послушайте, дети мои, да вы знаете, что рассказали? У меня хранится старинная рукопись. Я всегда считал, что это собственное сочинение моего прадеда, Прохора Андреевича. Он видел в Любце известный натюрморт, знал легенду об Ирине Загвоздецкой, полюбившей крепостного, приукрасил эту легенду и написал поэтичную повесть, якобы от имени этого самого крепостного. Я даже собирался издать эту повесть. Но я никогда не подозревал, что все события, описанные там, сущая правда. Действительно, в рукописи упоминаются оба кинжала, и натюрморт, и портрет…
- Он у вас? Где спрятан портрет? - воскликнула Люся.
- Где портрет? - растерянно переспросил старик. - Я тоже не знаю. Я никогда и не слыхал о спрятанном портрете. Ни теперь, ни в детстве. Только что в рукописи. Впрочем, я всех родных давным-давно порастерял.
- Э-э-э-э!.. - Номер Первый заикался. - А вы не предоставите нам возможность ознакомиться с этой рукописью?
- Вон там. - Старик протянул свою белую руку и указал на самый верх правой стены. - Подставите лесенку, прочтете указатели - «полка семь, отделение Д». Ищите папку с надписью «Бумаги моего прадеда».
Витя Большой поднялся по маленькой стремянке на самый верх.
Вошла дама в сопровождении своей противной Трильби. В руках она держала блестящий никелированный йодное с двумя такими же блестящими тазиками с горячей водой.
- Вы его мучили целый час! - сказала она. - Тебе надо делать процедуры.
- Потом, потом, умоляю тебя, немножко подожди! - отмахивался Дед-Мороз.
Далее события развернулись с невероятной быстротой.
Трильби прошмыгнула под нашими ногами и тяпнула Майкла возле хвоста.
Нет, такую обиду наш благородный пес не мог снести. Он бросился на Трильби, та увильнула и подкатилась под стремянку. Майкл прыгнул за ней, Витя Большой, стоявший на самой верхней перекладине, не удержался и вместе с толстенной папкой «Бумаги моего прадеда» полетел вниз. Дама, испуганно вскрикнув, отскочила в сторону, поднос и оба тазика с оглушительным звоном упали, горячая вода разлилась по ковру. А ведь на ковре, рядом с диваном, лежали самые ценнейшие книги.
Дед Мороз охал, бессильно показывая на поток, грозивший погубить библиографические редкости. Майкл с рычанием рвался к Трильби. Витя Большой оттаскивал Майкла, дама спасала Трильби, мы все без толку суетились по комнате.
Вода между тем подобралась к самым книгам…
Люся самоотверженно сорвала с головы цветной шелковый платок и бросилась вытирать лужу. А ведь этот платок был ее гордостью, перед каждым зеркалом она его поправляла.
- Цицерона не замочили? - простонал Дед Мороз.
- Нет, нет, не беспокойтесь.
- А Эссопа?
К счастью, Люся спасла все редкости.
- Девушка, милая, - обратился Дед Мороз к ней, - большое, большое вам спасибо! А что это у вас в руке? - вдруг испуганно спросил он ее.
Люся грустно глядела на свой безнадежно испорченный платок.
Дед Мороз быстро повернулся к даме:
- Сейчас же принеси оба сари. Та удивленно посмотрела на мужа.
- Принеси, прошу тебя, принеси. Дама пожала плечами и вышла.
Все очень быстро успокоились. Лужа была вытерта старыми газетами. Трильби забилась между книжными стопками. Витя Большой крепко ухватил Майкла за ремень.
Вернулась дама с двумя свертками материи и попросила Люсю помочь. Обе они развернули поперек всей комнаты длинные шелковые полотнища. Мы все буквально разинули рты.
Одно было цвета зари, с золотой бахромой, с вышитыми золотом причудливыми узорами. В дрожащей руке Люси оно все переливалось алыми, оранжевыми, желтыми, огненными красками.
Другое было нежно-сиреневое, вышитое серебром. Даже сама сирень не бывает такого нежного оттенка. Только на весеннем небе пред утренней зарей иногда на мгновение можно поймать подобные тона.
- Эти сари, одежда индийских женщин, - подарок моих друзей индусов, - объяснял Дед Мороз. - Девушка, вы спасли мои любимые книги. За это я вам дарю одно сари…
- Что ты! - невольно вырвалось у дамы.
- Не спорь! Все равно они в шкафу без толку лежат. Не спорь, пожалуйста. Иначе не буду принимать твои лекарства. Лучше помоги ей одеться. Девушка, выбирайте.
- Да что вы, что вы! - бормотала оторопевшая Люся.
- Я повторяю - • выбирайте, - настаивал Дед Мороз. Едва дыша, Люся выбрала сиреневое.
Дама завертела Люсю, забинтовала ее с ног до пояса, перебросила материю через плечо.
- Повернитесь еще раз, моя милая. - И сколько мышьяку было в этой фразе дамы.
- Существует тридцать два способа одевания сари, - объяснял старик.
Наконец Люся предстала перед нами, изящная, тоненькая, зардевшаяся от радости.
- Остается только поставить красную точку на лоб, - более чем любезно вставила Магдалина Харитоновна.
Еще в самый разгар переполоха Номер Первый завладел папкой «Бумаги моего прадеда», развязал тесемки и в укромном уголке стал перелистывать пожелтевшие страницы. Сейчас он подошел к Деду Морозу.
- Я вас очень прошу… Для нас это так важно! - От волнения он чуть не плакал. - Пожалуйста, дайте нам на время эту рукопись.
- Вы хотите взять папку с собой?
- Мы вам, честное слово, скоро вернем. Мы ее будем беречь, - умолял Номер Первый.
- Ну, берите, под вашу личную ответственность. Только осторожней обращайтесь. Вернете, когда… когда все найдёте.
Наконец мы ушли, провожаемые милой и доброжелательной улыбкой Деда Мороза и не особенно дружелюбным взглядом его сердитой супруги.
Номер Первый нес под мышкой драгоценную папку. Люся несла завернутое в газету сари. Мы все удивлялись: из шестиметрового куска материи сверток получился размером с белую булку средней величины.
Где же нам устроиться читать рукопись вслух? На сквере, что на площади Восстания? Да там каждая лавочка занята то старичком, то старушкой, то мамашами с малыми детками. Усесться в кружок на травке? Запрещается.
- Пошли в гости к Номеру Шестому, художнику Иллариону, - предложил Номер Первый.
Снова решили идти пешком.
- Нашивочников, Нашивочников, - бормотал я.
Где, когда слышал я эту фамилию? Словно крошечный буравчик ввинчивался в мой лоб. Я шел сзади всех и силился припомнить. Соня шагала в паре с Галей. Ее бровки были нахмурены, она сопела и, видно, тоже припоминала.

Глава девятнадцатая
В которой читается старинная рукопись

Нам открыл дверь молодой человек, высокий, сутулый, лохматый, тощий, с длинным, острым носом, с длинной шеей, украшенной острым кадыком. Его небритое лицо загораживали очки, оправа которых в двух местах была неумело скреплена суровыми нитками. Одет он был в зеленый балахон, весь испачканный красками. На его светлых волосах боком сидел синий дамский берет. Только большие серые глаза… Впрочем, о глазах лучше расскажу позднее.
Он стоял на пороге своей квартиры, с чрезвычайным удивлением оглядывал всех нас из-под очков и никак не мог понять: собственно, кто мы такие и зачем явились?
- Ларюша! Что же ты меня не узнаешь! - воскликнул Номер Первый.
Оба бросились на шею друг другу и многократно облобызались.
- А это кто ж такие? Всё ваши дети?
- Не совсем мои, - ответил Номер Первый, - только мои большие друзья.
- Пройдемте, пожалуйста, - несколько растерянно произнес хозяин.
Удивительная квартира представилась нашим глазам: кухня, передняя и одна-единственная огромная, в пять окон, комната вроде школьного физкультурного зала.
Все мы с чрезвычайным любопытством оглядывали помещение. В углу стояла раскладушка, застланная старым стеганым одеялом, а все остальное скорее напоминало подвал художественной школы, куда сваливают разное разломанное скульптурное барахло: гипсовые туловища, головы, обломки гипсовых рук и ног.
Мебель выглядела несколько странной: старые, изъеденные короедом табуретки, облезлая зеленая лавочка, верно в незапамятные времена притащенная с бульвара, стол из неструганых досок на козлах и рядом - редкой красоты вычурное бюро XVIII столетия красного дерева с перламутровыми блестками, а на бюро - старинные бронзовые часы со змеей, обвивающей вазу. У окна стояло такое же старинное резное кресло, обитое золотой, несколько засаленной парчой. Мольберты, большие и маленькие, цельные и разломанные, с какими-то хитроумными приспособлениями, валялись там и сям…
А на полу… Боже мой! Когда в последний раз подметался этот пол? Многочисленные свернутые в трубки холсты для картин, куски картона, вороха бумажек, старых газет, книги, растрепанные и сравнительно новые… Среди мусора попадались тряпки, черепки посуды, корки хлеба, селедочные скелеты, пустые консервные банки и уж не знаю что - за слоем пыли невозможно было разобрать.
Мы столпились у двери и, не решаясь садиться, с любопытством разглядывали обстановку. Я видел - здесь читать рукопись нам было просто негде.
Только Майкл не растерялся: вытащил из кучи здоровенный говяжий мосол и с аппетитом принялся его разгрызать. За Майклом последовал и Женя-близнец. Он один из всех ребят бочком-бочком подобрался к мусору и начал в нем копаться; вытащил треснутую палитру, старые кисти, тюбики с высохшими красками и все это стал складывать в кучу.
Оригинальный хозяин словно не замечал нашего удивления. Он снял очки и начал разглядывать нас. Меня поразили его чуть прищуренные живые серые глаза, они не глядели, а будто обшаривали нас, и я понял: эти глаза не интересуются нами самими, а ищут на смуглых лицах ребят, на их белых рубашках, на красных галстуках игру света и тени, рассматривают нас с точки зрения той будущей картины или тех эскизов и набросков, какие удастся нарисовать.

Я вспомнил статью, недавно напечатанную в «Комсомолке», о молодых художниках. Автор написал несколько очень хороших слов об этом человеке, предсказал ему большое будущее, если только он не перестанет неустанно и усердно работать над своими произведениями.
- Покажи нам, Ларюша, что ты рисовал все эти годы, - сказал Номер Первый и обернулся ко мне. - Рукопись придется читать на вашей квартире, - шепнул он.
- У меня тут немного, покажу разве только последнюю картину, - ответил Ларюша.
Он отдернул покрывало с самого большого мольберта: белокурый юноша в засаленной гимнастерке, в сапогах, с гаечным ключом в руках, верно тракторист, стоял рядом с молоденькой загорелой девушкой в белом платочке и кофточке, в темно-синей юбке, в тапочках на босу ногу. Видно, юноша застиг ее врасплох на тропинке, и она как шла с пруда с ведрами на коромысле и с тазом выполосканного белья, так и остановилась и поставила ведра и таз на травку. Полузадумчиво, полунасмешливо она грызла былинку, ее губы и глаза чуть улыбались. Видно, в душе она была очень довольна, что вот такой хороший парень робеет перед ней и так неумело объясняется в любви. А позади столпились радостные зеленые березки, ярко освещенные косыми утренними лучами солнца; за березками виднелся конец деревенской улицы - два деревянных дома с палисадниками…
- Это вы, вы всё сами нарисовали? - Женя уже успел вооружиться кистями, выдавил на палитру краски и теперь стоял перед Ларюшей и во все глаза глядел ему в рот.
- Конечно, сам нарисовал, - удивился Ларюша. Картина всем нам очень понравилась.
- Вот только… - начала было Люся и осеклась.
- Что - только? Говорите, говорите, я всегда прислушиваюсь…
- Неужели девушки всегда так бывают довольны, когда им объясняются в любви? По-моему, они должны очень смущаться, - сказала Люся и сама смутилась и густо покраснела.
- Вы так полагаете? - очень серьезно спросил Ларюша. - Во всяком случае, большое вам спасибо за совет. Я подумаю. Возможно, я недостаточно знаком с психологией девушек, - добавил он.
- А очень долго вы рисовали картину? - спросил Женя.
- Больше двух лет.
- Ой ли?
- Сейчас докажу, - улыбнулся художник.
Он нагнулся и из кучи в углу стал выбирать холсты и куски картона и показывать нам эскизы и наброски.
Вот тракторист: то он стоит подбоченясь, то опустив руку. Вот девушка: то совсем босая, то в тапочках, то былинку грызет, то платочек вертит… Потом пошли детали: куст чертополоха на первом плане, отдельно - сапоги тракториста, два картона тропинки, несколько холстов домов, мокрое белье в тазу, ведра с водой и рядом - лежащее коромысло. Видно, художник много разъезжал повсюду, наблюдал, искал и, когда наконец находил, накидывался и рисовал с натуры то, что, по его мнению, могло пригодиться для задуманной картины.
Всем нам очень понравились произведения Ларюши. Но Женя-близнец, кажется, позабыл все на свете. Он так и вцепился в рисунки, рассматривая внимательно все подробности.
Я наконец начал различать обоих черненьких близнецов не только по цвету их ремней. Гена, тот, что с рыжим ремнем, был просто мальчик как мальчик - бегал, прыгал, смеялся вместе со всеми, а у Жени-художника глаза были то чересчур задумчивые, то, наоборот, неестественно блестящие от возбуждения.
- А где эти ведра, которые вы так здорово тут изобразили? - улыбаясь, спросила Люся.
- Ведра? Вот тут, на кухне.
Неожиданно Люся стала перед художником во фронт, приставила руку к виску и отрапортовала:
- Товарищ Номер Шестой! Пионеротряд Золотоборского дома пионеров просит вас разрешить нам заняться генеральной уборкой вашей художественной мастерской.
- Да что вы, что вы! - бормотал сконфузившийся Ларюша. - Ко мне одна бабушка приходила убирать, теперь заболела. А я очень много разъезжаю, очень много работаю над картинами и думаю о них с утра до вечера и, кажется, правда иногда забываю о чистоте. Разве уж так грязно?
- Потрясающе грязно! - воскликнула Люся.
- Надо лопату и носилки, - деловито добавил Витя Большой.
- А где у вас во дворе мусорный ящик? - спросила Галя. Оказывается, беззаботный Ларюша даже не знал, куда выносят мусор. Ведь он сам никогда ничего не выбрасывал.
- Ладно, найдем, - сказал Витя Большой.
Из старых картинок, из планок от разломанных мольбертов мальчики смастерили, правда, не лопату, а совок и нечто вроде носилок.
- Девочки, осторожнее: на полу осколки стекла и посуды, - предупредила Магдалина Харитоновна, выходя с нами во двор.
Мы, взрослые, решили прогуляться по тротуару вдоль ряда чахлых липок. Володя-Индюшонок, стоя под деревом, скучал в своих небесно-дымчатых брюках. Ребята тем временем протащили мимо нас не менее десяти носилок мусора.
Номер Первый стал подробно рассказывать Ларюше о наших поисках, о расшифрованном письме, о рукописи.
Ларюша слушал, но, по-моему, не очень внимательно. Его глаза безучастно скользили по сторонам.
На крыльце появилась Люся.
- Скоро кончим! Можно будет читать! - крикнула она. Ларюша сразу оживился. И я понял, почему он так переменился и просиял.
Уж очень картинна была Люся на крыльце, ярко освещенная солнцем, тоненькая, жизнерадостная, раскрасневшаяся от работы, с растрепавшимися светлыми волосами.
Вдруг раздался отчаянный вопль Володи-Индюшонка.
Оба близнеца потом уверяли, что они споткнулись с носилками и нечаянно, честное слово нечаянно, уронили консервную банку с желтой краской как раз возле прислонившегося к палисаднику Володи. Так это было или не так, но на небесно-дымчатых брюках Володи появилось несколько ярко-желтых пятен.
- Не стой без дела на дороге! - говорил Витя Большой. - Мы убираем, а он руки в карманы!
- Первый раз надел! - со слезами на глазах жаловался Володя.
Наконец нас позвали. Пол в комнате был еще сырой, мебель расставлена и блестела, книги лежали стопками, свертки холстов превратились в аккуратную поленницу.
- Чрезвычайно вам всем благодарен, чрезвычайно благодарен, - повторял несколько смущенный Ларюша и прижимал руку к сердцу. - Да, что же это я вас ничем не угощаю! - вдруг встрепенулся он и побежал на кухню.
Он поставил на газовую плитку громадный жестяной чайник с отвалившейся ручкой, из бюро XVIII столетия вытащил несколько связок сушек, очевидно прошлогодней давности. Мы так проголодались, что сейчас же набросились на угощение; через две минуты от связок остались одни веревочки.
А Номер Первый наконец уселся на кончик бульварной скамейки и уткнул нос в папку «Бумаги моего прадеда». Он положил ногу на ногу. Вся его поза выражала величайшее наслаждение, ноздри и щеки раздувались.
Мы все запротестовали:
- Читайте, читайте вслух!
- Одну минуточку! - Ларюша вскочил. - Вы… - обратился он к оторопевшей Люсе, - я очень хочу вас писать.

Предыдущая страница 14 Следующая страница


15 Сергей Голицын

- Меня? - удивилась и покраснела Люся и стала быстро причесываться.
- Вы ее рисуйте не в этом платье, - выскочила вперед Соня. - У нее есть другое, гораздо лучше.
Девочки тут же развернули пакет и начали закутывать смущенную Люсю в сари.
- Как это красиво! Какой нежный тон! Как гармонирует с цветом вашего лица! - повторял восхищенный Ларюша.
У девочек что-то не ладилось с одеванием Люси.
- Скоро вы? - нетерпеливо спрашивали мы.
- Сейчас, сейчас! - Теперь и Ларюша бросился на помощь.
Он усадил очень довольную, сияющую Люсю в кресло XVIII столетия, стал поправлять складки материи.
Люся положила обе обнаженные руки на подлокотники кресла.
Ларюша еще раз перекинул бахрому на конце сари, отошел в сторону, прищурился, взял кисть и палитру… Сейчас он забудет все на свете…
- Можно, можно? Милый художник, я тоже… Дайте картон и мольберт.
Неужели Ларюша скажет «нет» на эти бессвязные мольбы Жени?
- А ты сумеешь? - улыбнулся он.
- Я только немножечко попробую.
Ларюша дал мальчику все необходимое. И оба они, один высокий, другой маленький, стали рядом за свои мольберты и начали писать картины.
- А теперь читайте, - попросила Люся Номера Первого.
- Ну-с, я приступаю! - сказал тот, повернулся лицом к окну, надел очки и начал читать:

«КРАТКИЕ СВЕДЕНИЯ ИЗ МОЕЙ ЖИЗНИ»

Родился я в семье крестьянина-хлебопашца близ древнего и славного города Любца. О, если бы остался я на всю жизнь крестьянином и пас телят господина своего, сколь бы счастливее и радостнее протекала жизнь моя! Но, увы, удел мой оказался иным!
У барина моего, помещика и отставного полковника Загвоздецкого, в городе Любце имелся хрустальный завод, на каковой и определили меня, двенадцатилетнего мальчонку.
Первый год с метлой в руках ходил я по заводскому двору и возле печей, а потом один мастер заметил мое любопытство к рисовальному и граверному делу и стал меня по вечерам обучать, как владеть карандашом и резцом. Также обучил он меня и грамоте.
И столь велики у меня оказались способности и к грамоте, и к рисовальному искусству, что я уже на третьем году смог скоро читать и писать и по арифметике до сложных процентов достиг, а по рисованию любые узоры от руки и на стекле иглою и на бумаге пером выводить научился.
Барину главный приказчик и подскажи: чем заезжих немцев-художников со стороны выписывать и им большие деньги платить, не сподручнее ли из своих крепостных умельца выискать, для каковой надобности послать его в Санкт-Петербург обучаться? И указал приказчик на меня.
Барин велел тотчас же меня привести. Я пришел, барин милостиво к руке своей меня допустил. А в те поры дочка баринова, девочка лет двенадцати, вся в кружевах, в платье голубеньком, как птичка лазоревая, из парка прилетела, к отцу ласкаться начала и на меня взглянула. А очи у нее были как две вишни спелые. Тех-то очей я вовек не забуду. Барин потрепал дочку свою по щеке, она засмеялась и вновь в сад упорхнула.
А барин мне кулаком пригрозил: ты смотри там у меня, учись, не балуй, выучишься - человеком сделаю. А кулак у барина был вроде конского копыта. Он этим кулаком у своих дворовых не один десяток зубов повыбил.
Так и привелось мне попасть в Санкт-Петербург. А было мне тогда четырнадцать лет. Жительство я имел при собственном доме своего барина, у его тамошнего управителя - Пантелеймона Петровича Семикрестовского. Ах, какой это был редкостной души человек! Коли бы все господа были такими, как легко крепостным рабам жилось бы при них! Он меня по голове раза два погладил и сам повел в подготовительное отделение при Академии художеств определять.
Обучался я четыре года. Сколь счастливо и радостно жилось мне в ту пору! И сейчас глаза мои наливаются горькими слезами, как вспоминаю я те годы. Вставши утречком раненько и закусив хлебом с луком, бежал я по морозу в тот дворец с колоннами. С утра до позднего вечера обучался я наукам разным - закону божию, истории, геометрии, астрономии, анатомии, мифологии, обучался и живописи, и рисовальному мастерству, и граверному. Бывало, все давно уже разойдутся, а я все сижу и гипсовую статую с натуры списываю. Вместе со мной на одной скамье сидели и дворянские дети, и поповские, и чиновничьи; были и крепостные вроде меня.
Сдружился я с одним крестьянским сыном с Украины - Тарасом звали его… Много мне о своей отчизне он рассказывал, о синей реке Днепр, о белых хатах, о вишневых садах и песни украинские пел, больше печальные. Видно, и на Украине тяжка была участь поселян. Сей Тарас читал мне и стихи собственного сочинения, столь же прекрасные, как и его живописное искусство.
Ах, Тарас, Тарас! Куда теперь закинула тебя судьбина? Спустя много лет рассказал мне про тебя один разжалованный в солдаты гвардейский поручик, будто твоими талантами заинтересовались два великих мужа: господин стихотворец Жуковский и господин живописец Брюллов.
Господин Брюллов своей чудодейственной кистью написал портрет господина Жуковского. Этот портрет был разыгран в лотерее, а на вырученные деньги друзья выкупили Тараса на волю у помещика.
А в те годы господин мой решил не дожидать, как я закончу обучение свое, и приказал мне явиться в город Любец; пожелал он на своем хрустальном заводе поскорее для пользы дела употребить мастерство мое.
Благодетель мой Пантелеймон Петрович отписал тогда барину, почтительнейше советуя хоть годик еще погодить меня вызывать».

Тут Номер Первый прервал чтение и нервно полез во внутренний карман своего пиджака.
- Помните то письмо, которое я откопал в архиве За-гвоздецких? Я вам уже его читал: управитель пишет полковнику из столицы, уговаривает его не вызывать какого-то Егора в Любец, просит - пусть мальчик продолжает учиться - в Академии художеств. Вот так, по кирпичикам, по кусочкам, историки восстанавливают истину. И я знаю, мы с вами в конце концов доберемся до этой истины, - торжественно заключил Номер Первый и вновь вернулся к чтению рукописи.

«Барин и во втором письме приказал немедля меня направить в Любец. И вот я после пяти лет разлуки вновь на родине, целую крест на могиле моего покойного родителя, обнимаю плечи многострадальной моей матери.
Столь непривычна показалась мне темная жизнь поселян! Спать вместе с братьями и сестрами моими на полатях; телята и ягнята внизу топчутся, окошко - только руку просунуть, а дым из печи прямо в избу идет и выходит через сени на улицу.
Каждое утро отправлялся я на хрустальный завод. Там отвели мне уголок, в коем я трудился.
В ту весну случилось в нашем Любце небывалое происшествие: удивительная птица объявилась, песочно-желтого оперения. Без особого страха летала она вместе с грачами и галками по садам городских мещан и в барском парке.
Увидели сие чудо наш барин и молодая барышня и приказали изловить. Барин пообещал рубль серебром за добычу, но поймать ее живьем не удавалось, и барин тогда ее застрелил.
И тут меня позвали во дворец. Барин спросил меня, смогу ли я эту птицу запечатлеть на картине совместно со многими иными предметами. Я сказал, что написать картину на манер голландского натюрморта берусь, только осмелился возразить: не слишком ли много предметов желает барин на картине поместить.
Барин кулаком стукнул по столу и приказал мне молчать.
«Как пожелаю, так ты, холоп, и выполняй!»
А в эту пору молодая барышня появилась. Она сама выбрала те предметы, каковые по ее воле я должен был на картине изобразить.
Имелось у барина два драгоценных турецких кинжала с вделанными в серебряные рукояти камнями яхонтами-рубинами. Еще когда генерал Кутузов мир с турками заключал, а барин при нем состоял, он привез те кинжалы из дунайских стран.
Барышня положила один кинжал на стол, немного правее птицы.
Дня за два ранее управитель принес с завода нового образца бокал с моим узором. Барышня поставила этот бокал сзади. Барин было заспорил, хотел переставить бокал правее, но барышня вырвала его у своего родителя, да столь неловко, что выпустила бокал из пальчиков своих, и он покатился на ковер и край его отбился».

Тут Номер Первый чуть-чуть кашлянул, но взял себя в руки и продолжал чтение:

«Так я стал писать натюрморт, составленный всего из трех предметов - птицы, кинжала да бокала с отбитым краем.
Какое наслаждение писать! Ни о чем ни думы, ни заботы. Очертания предметов на картине еще не четки, и цветные пятна еще расплывчаты, а ты, забыв обо всем на свете, тонкой кистью переносишь краски с палитры на холст. Блеск на бокале долго мне не давался, а потом я поставил белилами лишь два пятнышка размером с гречишные зерна, и бокал тотчас же заиграл, будто роса на солнышке.
Барышня всякий день приходила и садилась молча в углу на скамеечке и наблюдала, как я пишу. И все чаще, и все пространнее заговаривала она со мной о живописи, о книгах разных… Осмелился я однажды рассказать ей о злосчастной участи мастеровых на нашем заводе. Она и не ведала, что несчастные по шестнадцати часов кряду стекло выдувают в столь тесном, душном и темном подвале, наполненном ядовитыми свинцовыми парами.
Как закончил я картину, явился барин. Он было даже руку свою мне для поцелуя протянул, а как увидел, что я в углу картины расписался, весь побагровел и приказал подпись замазать - не приличествует-де холопу свое имя на картине ставить. А все же я барина перехитрил: такую подпись-загадку поставил, что он и не заметил ее.
Барин на другой день вновь приказал мне прийти и спросил, смогу ли я написать портрет его дочери…»

Номер Первый остановился, налил себе чаю, выпил.
- Вы слышите, слышите? - закричал он, подняв руку кверху. - Значит, портрет Ирины Загвоздецкой действительно существует!
- И мы его найдем во что бы то ни стало! - подхватил Витя Большой.
- Поиски возможны лишь до окончания школьных каникул, - добавила Магдалина Харитоновна.
- Вы устали? - спросил Ларюша Люсю. Не отрываясь, он писал ее портрет.
- Нет, нет! - сказала Люся. Номер Первый продолжал:

«У меня от счастья даже дыхание остановилось и голова затуманилась. Мог ли я мечтать, что три месяца кряду буду видеть и писать самое прекраснейшее лицо, какое я только встречал. Слышал я, что мать барышни была пленная татарка. Всю благоуханную красу Востока передала она дочери.
Барышня сама выбрала платье под цвет бледной сирени, с дорогими французскими кружевами. Она села в кресло, слегка наклонила вперед свой тонкий стан; ее обнаженные руки, словно изваянные из мрамора великим Фидием1 , облокотились на ручки кресла…
Так, сидящую в кресле, и задумал я ее писать. За три дня я набросал углем очертания фигуры и приступил к письму красками. Всякий день по три часа утром и по три часа после обеда писал я портрет. И все это время я ни о чем другом не мыслил, не рассуждал; иной день позабывал кусок хлеба проглотить. Я плохо спал. Лицо мне никак не давалось, особливо глаза. Три раза я принимался и три раза соскабливал. Выходило лицо будто каменное, неживое.
А глаза у барышни, видно, тоже были от матери. Наружные края верхних век шли полукругло и чуть закрывали карие зрачки. И оттого разрез ее глаз был как два полумесяца.
Барышня видела мои незадачи, но молчала и с превеликим терпением продолжала сидеть в кресле. Пришлось мне на время оставить лицо; стал я писать платье, руки, задний план…
Однажды позвала барышня меня с собой гулять. И все чаще и все смелее заговаривал я с нею, госпожою своей.
Как-то барин уехал в Москву. Теперь мы обедали с барышней за одним столом, и я осмелился принимать пищу в ее присутствии.
Жительство мне она устроила во дворце, в небольшой каморке, близ кухни. Весь день мы проводили вместе - или я писал портрет барышни, а коли погода была отменная, гулял с нею по полям и в парке; а то садились мы рисовать акварелью пейзажи - нашу речку, наш кремль; в дождь и по вечерам мы беседовали в библиотеке и читали книги.
Был у барышни брат маленький. Жестоко ревновал он меня к ней. Глядел он на меня, как волчонок, и я чувствовал: ненавидит меня, как врага своего. А однажды подскочил он ко мне и чуть палец не укусил. Это чтобы не смог я портрет писать. Видно, он-то и сказал отцу обо мне и барышне.
Барин приказал мне явиться к нему в кабинет, стукнул кулаком по столу и запретил мне видеться с его дочерью не иначе как во время писания портрета.
Я сказал барышне, она ответила:
«Не бойся ничего. Я одно слово произнесу, и отец голову покорно склонит и всегда мою волю исполнит. Мы будем всегда вместе».
Слово «всегда» она произнесла дважды с особым ударением и на меня взглянула.
Мною овладело чувство сильное и страшное, о каковом я даже боялся и помыслить. И я понял: и она питала ко мне такое же чувство.
И тогда я взял кисть и за три часа написал ее лицо и глаза-полумесяцы. Портрет был закончен. Лучше я не смог бы написать. Долго барышня стояла, задумавшись, перед портретом.
«Неужели я такая красавица?» - тихонечко спросила она.
«Нет, много прекраснее!» - ответил я.
«А почему глаза такие грустные?»
Я молчал.
Мы отправились гулять в парк.
«Вот что, Егор, - сказала она, - много юношей знатнейших фамилий искали руки моей, ни на кого я не хотела взглянуть, а у тебя увидела я то, что не нашла у них: душу увидела живую».
Ах, если в голове моей имелась хоть капля рассудка, я бы ответил: «Я - раб, крепостной, ты - госпожа моя, дворянской крови, стена между нами выше кремлевской. Как могу я тебя любить?» А я обнял ее и поцеловал, и она прильнула устами своими к моим устам. И поцелуй этот был один-единственный между нами…
«Пойдем к папеньке вместе», - сказала она.
Видно, гордость дворянская оказалась сильнее любови родительской. Как бросились мы оба к ногам барина, он поволок барышню и запер ее в спальне. А обо мне, по крайней мере на тот час, забыл, и я скорыми шагами вышел из кабинета, не преследуемый никем. Первое мое дело было - спрятать портрет куда ни на есть дальше, ибо боялся я, что барин в гневе своем разорвет портрет на куски. Свернул я его в трубку и отнес другу своему, купеческому сыну Прохору. У него в саду, в малиннике, я сам схоронился до вечера. С наступлением тьмы ночной проник я во дворец. Собаки знали меня и не залаяли; сторож-старик меня окликнул; я с ним побеседовал немного и понял, что он ничего о нашем несчастии не знает, и что барышня в заточении сидит, не ведает. Страстно желал я увидеть узницу, но добрался лишь до запертой на тяжелый замок двери спальни; тогда я прошел на цыпочках в гостиную, ощупью в темноте отыскал стеклянный шкафчик, открыл его, взял кинжал и потихоньку прокрался в спальню барина. Барин спал, лежа на спине с открытой шеей, и легонько храпел. Я встал у его изголовья. При свете лампады явственно различил я его лицо. Мне только руку поднять и ударить кинжалом что есть силы…
Но тут вспомнил я, что он родитель барышни, и не поднялась моя рука. В открытое окно далеко в парк забросил я кинжал и быстрыми шагами вышел из спальни…
Как же передать барышне свое последнее письмо, чтобы стражники не перехватили? Вспомнил я тайник в угловой кремлевской башне, под окном, какой знал, еще будучи мальчиком. Ход туда был по внутренней лестнице, барышня знала тот ход. Эту башню на прошлой неделе мы вместе рисовали. Взял я из шкафчика второй кинжал, чтобы камень им отвернуть, и ушел из дворца. Картинку-то любая сенная девушка не побоится передать, подумает - на память я послал. Так и не узнал я никогда, догадалась ли барышня, получила ли мое последнее, спрятанное в тайнике письмо и кинжал.
А моя участь, видно, влачить горестное существование крепостного раба, по воле господина своего отданного в солдаты на сей погибельный Кавказ. Вот уже пятый год, как не держал я кисти в руке, как не видел я красок и холста подходящего. Величайшая мука для живописца - оставаться в безделии. Тут, у подножия синих гор Кавказских, на знойном берегу бескрайнего Черного моря, видно, окончится жизнь моя.
И никогда не узнаю я, забыла меня Иринушка моя любимая, утешилась с каким добрым молодцем или всечасно тоскует по мне и все глаза повыплакала.
Дописал до конца свою повесть. Лежу на соломе в сырой землянке, прикрытой солдатской серой шинелью. Солнце палит, злая лихорадка треплет меня, руки-ноги немеют…
После смерти моей прошу переслать по почте сию тетрадь в город Любец. Прохору сыну Андрееву Нашивочникову, в дом, что насупротив пожарной каланчи.
Егор С.»

- Что бы ему фамилию свою дописать… - Номер Первый кончил чтение, сложил тетрадь и сунул рукопись в карман. - Страшное времечко было! - задумчиво сказал он. - Так где же портрет? - воскликнула Люся.
- Мы узнали очень многое, кроме самого главного. Мы не знаем, где портрет и как фамилия художника Егора, - ответил Номер Первый. - А все-таки мы выясним истину до конца! - заключил он, стукнув ладонью по скамейке.
Мы собрались уходить. Ларюша подошел к Люсе:
- Вы останьтесь, пожалуйста.
Люся молча кивнула головой и покраснела. Женя также остался. Ни он, ни Ларюша ни за что не хотели нам показать, как у них получается Люсин портрет.
- Будет готово - покажем, - говорили они.
Ларюша вышел на крыльцо нас провожать.
- Да, я забыл спросить… - Как всегда, самые важные разговоры начинаются после прощания… - Как поживает Номер Четвертый, наш бывший хозяин? Не развел еще голубых георгинов?
- Иван Тихонович-то? - спросил Номер Первый. - Представь себе, Ларюша, пропал он куда-то, понятия не имею. Да, кстати, он ведь тоже Нашивочников.
- Нашла! - Соня завизжала на всю улицу и кинулась ко мне. - Нашла! Это наш сердитый Нашивочников!
И я вспомнил:
- Ну конечно, он! Я его знаю!
Под крышей дома нашего хозяина в Золотом Бору прибита дощечка: «Улица Белородничная, дом номер 5, Нашивочников И. Т.».
Номер Первый схватил меня за руку:
- Вы его знаете? Где он сейчас?
- Иван Тихонович, угрюмый, неразговорчивый, волосатый? Вы его тоже знаете? - И я схватил Номера Первого за руку.
- С такими бровищами, с такими усищами и бородищей?.. - показывая руками, кричала Соня.
- Это Номер Четвертый! Изыскатель Номер Четвертый! - От избытка чувств Номер Первый кричал еще громче Сони.
- Гм-гм! - глубокомысленно промычал Ларюша. - Но я никогда не видел у нашего любецкого хозяина портрета. Никогда и разговоров о портрете не было.
- И я у своего не видел, а я был и в комнатах, и в чуланах, и в кладовке, - подтвердил я.
- Так-то он и повесит вам портрет на стену, если только портрет у него! - горячился Номер Первый. - Он его в подвале спрятал, в сундуке за семью замками запечатал. Вот куда Иван Тихонович делся! В Золотом Бору теперь его логово! Голубые георгины еще не вывел? Он с ума сошел с этими георгинами! Знаменитый цветовод! Это из-за георгинов, Ларюша, твой отец прозвал его изыскателем, а какой он изыскатель? Он вроде улитки, запрятался в свою раковину, ни с кем знаться не хотел! Что он там у вас делает? Показывал он вам свой сад? - возбужденно восклицал и спрашивал Номер Первый.
- А действительно, он меня в свой сад никогда не пускал, - растерянно ответил я.
- Я один раз в щелочку сквозь заборчик подглядывала, а он меня прогнал, - пролепетала Соня.
- Никогда никто на свете, - возбужденно рассказывал Номер Первый, - не мог вывести голубые георгины, а он говорит: я выведу. А тут наш завод бутылочный решили перестраивать: новый хрустальный цех возводить. В какую сторону расширять: где целую улицу сносить или где один дом мешает? Участок отвели Ивану Тихоновичу на другом конце города, в два раза лучше прежнего. Нет, не захотел переселяться, жаловался всем и каждому, даже в Москву ездил. Мои георгины, говорит, в мировом масштабе открытие, я этому делу всю жизнь посвятил. Так и уехал из Любца, даже ни с кем не попрощавшись. А оказывается, совсем недалеко перебрался… Вот что! Завтра же в Золотой Бор. Нагрянем к нему в гости.
- Я тоже поеду с вами. Будем вместе искать! - воскликнул Ларюша. Он быстро обернулся к Люсе: - Я там допишу ваш портрет. Хорошо? - тихо спросил он ее.
- Хорошо, - прошептала Люся.
Мы все по очереди пожали руку Ларюше. Я дал ему свой адрес, завтра с утра он явится к нам, а после обеда мы отправимся в Золотой Бор.
Должен сказать: после виденного и слышанного за день у меня голова кружилась и ноги едва двигались. С Номером Первым и Майклом мы покатили на такси домой обедать, а неутомимые изыскатели отправились на троллейбусе и на метро на Выставку достижений народного хозяйства.
Плотно пообедав, улеглись мы с Номером Первым немножко подремать. Проснулся я только к вечеру. Нашего гостя в комнате не было, только Майкл, привязанный к ножке стола, тоскливо поглядывал на меня. Из кухни слышалось отдаленное журчание голосов. Видно, опять оба историка сели на своего любимого конька.
Ребята явились поздно и до такой степени утомленные, что не стали ни обедать, ни чай пить. Они хотели только спать, спать и спать.
Люся и Женя явились еще позднее.
Ночь прошла без всяких приключений.
Утром Тычинка взял меня под руку и шепотом сообщил такую новость, что от удивления я даже зашатался.
- Я спешу на работу: сегодня же беру отпуск и еду с вами в Золотой Бор.
Тычинка, который никогда не ходил ни в кино, ни в театр, потому что «далеко», который двадцать лет никуда из Москвы не выезжал, этот самый благонамеренный, пунктуальный Тычинка вдруг задумал к нам присоединиться!
Несмотря на ранний час, неожиданно из своей комнаты выплыла Роза Петровна и объявила мне страдальчески-дрожащим голосом, что она никогда в жизни в минуты опасности не покидала своего супруга и тоже отправляется вместе с нами путешествовать. Глаза бедной Розы выражали такую невыразимую, безысходную скорбь, точно ее вели на казнь и уже палач занес над ее головой топор. Она никого стеснять не будет, мешать нам не будет и намеревается только заботиться о своем любимом Ванюшечке. Остановятся они в гостинице.
Что ж, мне оставалось только не очень веселым голосом сказать:
- Как я рад, что вы тоже будете нам помогать!
Явился Ларюша с чемоданом, ящиком с красками, мольбертом и складным стульчиком и сейчас же вместе с Женей уселся рисовать Люсю, закутанную в сари.
А после обеда вся наша веселая изыскательская компания, а также Тычинка и Роза Петровна сели в поезд и покатили в Золотой Бор.
Оглядел я всех изыскателей, когда они сидели в вагоне. Куда делся их прежний нарядный вид? Запыленные, измятые рубашки, измятые брюки и юбочки. Но зато как они весело смеются, как возбужденно переговариваются, стоя у открытых окон! Люся и Ларюша уединились в конце вагона и оживленно о чем-то беседуют. Один Володя-Индюшонок с кислым лицом сидит рядом с Магдалиной Харитоновной и рассматривает свои безнадежно испорченные небесно-дымчатые брюки.

Глава двадцатая
У него или не у него?

Группа самых любящих мамаш торжественно встретила нас на перроне золотоборской станции с букетами цветов. Мы все разошлись в разные стороны. Гостиницы в Золотом Бору никогда не существовало, и Тычинка с супругой и с двумя увесистыми чемоданами направились в Дом колхозника. Я и Соня повели Номера Первого и Номера Шестого (Ларюшу) к Номеру Четвертому (нашему хозяину).
Я, признаться, удивился: еще сегодня утром Номер Первый так неодобрительно отзывался о золотоборском Нашивочникове, а тут оба они встретились, как старинные друзья, обнялись и расцеловались. То ли тогда Номер Первый сгоряча маленько переборщил, то ли сейчас готовился плести тончайшую дипломатическую интригу. Так же крепко чмокнулся Номер Первый и с нашей хозяйкой, наконец-то вернувшейся домой после месяца свадебных торжеств.
Ларюша с высоты своего страусиного роста наклонился и нежно клюнул в макушку сперва хозяина, потом хозяйку…
Пиршество с яичницей, с оладьями, с заветной прошлогодней вишневой наливочкой, с вареньем, с расспросами, с восклицаниями, воспоминаниями затянулось до поздней ночи.
Но о портрете, разумеется, мы ни гугу.
Самовар еще пел свою тонкую комариную песенку, когда, вспотевшие, красные, мы поднялись и, слегка пошатываясь, направились спать: я - в свою комнату, Номер Первый с Ларюшей - на пышные пуховики и подушки в прохладную светелку, всю пропитанную освежающим смоляным духом.
Утром после вкуснейшего чая со сливками, ватрушками и вареньем мы попытались повести разведку.

- Ну, Иван Тихонович, покажи нам свои владения, - сказал Номер Первый.

Предыдущая страница 15 Следующая страница


Сорок изыскателей 16

Процессия с хозяином во главе и с Майклом в хвосте двинулась из комнаты в комнату. В зале по стенам висели плакаты с тракторами и кукурузой; единственная картина масляными красками изображала двух лупоглазых красавиц, плававших на лодочке по ярко-лазурному озеру, окаймленному деревьями, похожими на кочаны капусты. В моей и Сониной спальне вообще, кроме кроватей, стола да старинного зеркала-трюмо, ничего не стояло.
Мы увидели светелку, пропахшие мышами два чулана, кладовую, сени; один из чуланов, более грязный, был набит разной запыленной рухлядью: разломанными стульями, старой упряжью, ржавым металлоломом - койками, дырявыми кастрюлями и прочей дрянью. В другом чулане, почище, стояли три громадных, кованных железом сундука. На эти сундуки и Номер Первый и я сейчас же обратили внимание. Мы молча обменялись красноречивыми взглядами.
В кладовой угол занимал неуклюжий ларь с мукой, на полках выстроились бесчисленные банки с вареньем, по стенам висели сита, решета, медный безмен, на полу стояли ведра, бидоны, чугуны.
Процессия перешла во двор, побывала в коровьем хлеву, у поросенка, в курятнике, в погребе, осмотрела дом снаружи, заглянула под крыльцо. Номер Первый деловито оценивал добротность бревен и дома и надворных построек - стукал пальцем по торцам. пробовал отколупывать щепочки. Взгляд Ларюши рассеянно блуждал по сторонам.
В конце концов мы подошли к калитке, ведущей в сад. Номер Первый протянул было руку, чтобы отодвинуть щеколду, как вдруг хозяин, толкнув меня, встал перед калиткой и загородил дорогу.
- Туда не ходить! - отрывисто сказал он. Его короткие пальцы крепко вцепились в щеколду.
- Что так? - деланно-спокойно спросил Номер Первый.
- Боитесь, яблоки буду таскать, как двадцать лет назад? - пошутил Ларюша.
- Ну, давай, давай, покажи, что у тебя там растет. - Номер Первый бесцеремонно взялся за руку хозяина.
Но тот решительно держал щеколду. Казалось, скорее калитка сорвется с петель, чем он пропустит нас в сад.
- Нельзя, и всё, - дважды упрямо повторил хозяин. - Потом, может, покажу.
Что ж, нам осталось только пожать плечами и вернуться в дом.
- Обнаружены два весьма и весьма подозрительных места, - шепотом сообщил Номер Первый, тяжело отдуваясь от волнения. - Искать - либо в этих сундуках, либо в неизвестной постройке в саду.
- Я с вами вполне согласен, - подхватил я. - Но как организовать поиски? Надо подумать, посоветоваться с изыскателями, с нашим Тычинкой - Иваном Ивановичем.
- Да, да, пойдемте к нему. Кстати, посмотрим, как они там с женой устроились, - предложил Номер Первый.
Розу Петровну мы встретили на улице. Ее тоскливый взгляд говорил, что снова случилась какая-то неприятность. Умирающим голосом она поведала нам длинную и унылую историю.
В Доме колхозника имелись четыре большие комнаты - три мужские, одна женская. В каждой комнате стояло по шесть коек. Неприятности начались с самой первой минуты, когда неумолимая дежурная администраторша разлучила любящую супружескую пару.
- Впервые за сорок лет! - жаловалась кроткая Роза Петровна. - Бедный Иван Иванович совершенно изнемог. Он ценит только классическую симфоническую музыку и не выносит гармошки… Происходит слет молодых колхозников. Они являются так поздно, шумят, смеются, хлопают дверями…
Сейчас Роза Петровна пыталась найти частную квартиру. Она заходила подряд во все дворы, но, увы, безуспешно. В одном дворе ее защипали гуси, в другом - обрызгал грязью грузовик, въезжавший с дровами, в третьем - залаяла на нее собака…
- Не беспокойтесь, - утешала Розу Петровну Соня, - я вам найду чудесненькую комнату у кого-нибудь из пионерских родителей.
Гордая принятым на себя поручением, задрав нос, она увела Розу Петровну.
Подбежал Женя-близнец и о чем-то оживленно зашептался с Ларюшей. Оба они с мольбертами и прочим багажом художников отправились рисовать Люсю. Майкл увязался за ними.
Номер Первый и я поспешили в Дом колхозника. Молодые постояльцы сейчас были на своем слете. Тычинка одиноко лежал на койке с мокрым полотенцем на лбу. Хриплые выкрики булькали из репродуктора, подвешенного над его изголовьем. «Левую ногу поднять! Опустить. Правую ногу поднять! Опустить». В такт музыке расслабленный Тычинка мог поднимать и опускать только свои красные от бессонницы веки. Увидев нас, он повернул голову набок и, страдальчески улыбаясь, признался, что ради искусства готов вытерпеть даже урок гимнастики из этого испорченного репродуктора.
Мы сейчас же увели Тычинку с собой. Возле крыльца нашего дома толпились все мальчики-изыскатели, а из девочек - только Соня. Моя дочка объявила, что отдельная комната найдена у близнецов и Роза Петровна уже там устраивается. Соня повела туда Тычинку.
Витя Большой прерывающимся от волнения голосом начал рассказывать:
- Мы, мальчишки, давно знаем, кто такой ваш хозяин. Никто в его доме не бывает, сам он в гости никуда не ходит. А раньше он был настоящий разбойник. Знаете, сколько у него награбленного добра: три серебряных сундука! Наверняка портрет спрятан в сундуках. Мы сейчас разрабатываем план, как их отпереть.
И я и Номер Первый забеспокоились, предвидя недоброе, и сказали, что единственно достоверное в рассказе - это существование трех сундуков, и то не серебряных, а деревянных, окованных железными полосами. А есть ли в этих сундуках портрет или нет - это еще вопрос. В заключение мы посоветовали мальчикам потерпеть - может, нам удастся уговорить хозяина показать портрет.
Вряд ли удовлетворились они нашими советами. Витя Большой оглядел своих спутников, свистнул, и все они куда-то поскакали мелкой рысцой.
Вечером Тычинка и Роза Петровна пили у нас чай. Ларюша еще не приходил. Номер Первый решил подъехать к нашему хозяину с другой стороны:
- А скажи, Иван Тихонович: Прохор Андреевич Нашивочников, живший лет сто назад в Любое, кем тебе приходится?
Хозяин подозрительно посмотрел на нас из-под колючих бровей.
- Прадед родной.
Верных два часа бился Номер Первый, поминутно вытирая лысину платочком. Фразу за фразой, словно клещами, он вытягивал из неразговорчивого Ивана Тихоновича скудные сведения о его предке.
Вот что мы узнали.
О молодости своего прадеда Иван Тихонович не смог ничего рассказать. Он только вспомнил, что после смерти отца Прохор Андреевич получил в наследство маленькую фабрику азиатских платков. Ткались узорчатые платки из разноцветной пряжи, на ручных деревянных ткацких станках, по окрестным деревням и в подвале дома Нашивочникова. Эти платки скупщики перепродавали в Среднюю Азию, в Персию (Иран), в Турцию. Впоследствии новые фабрики, с механическими станками, вытеснили кустарное ручное производство, и Прохор Андреевич разорился. Однако наш хозяин еще помнил в детстве на чердаке у деда разломанные деревянные станки.
Номер Первый не унимался:
- А скажи, Иван Тихонович, не осталось ли у тебя предметов того времени? Они могут иметь историческую ценность.
Мы притихли, ожидая ответа. Только Роза Петровна и хозяйка потихоньку жужжали на гастрономические темы. Они уже успели подружиться.
- Покажу азиатский платок, - отрывисто сказал хозяин, встал и вышел.
И тут меня взяла досада на свою нерасторопность. Соня выскочила, но слишком поздно. Платок-то лежал в одном из заветных сундуков. Издали мы слышали, как хозяин очень быстро открыл с мелодичным звоном сундук и так же быстро его запер. Что еще лежало в сундуке, Соня подсмотреть не успела.
Платок был очень яркий, весь в пестрых полосках крест-накрест, с длинной красной бахромой, но уже старенький, просвечивал насквозь и с многочисленными дырочками от моли.
- Ценный экспонат для раздела истории раннего русского капитализма, - заметил Тычинка.
- Может, еще какие музейные вещи у тебя хранятся? - спросил Номер Первый, понюхав платок.
Хозяин нахмурился и не сказал ни слова. Нет, не удалось подъехать к упрямцу.
Мы молча встали из-за стола, проводили Тычинку и Розу Петровну домой и уже собирались ложиться спать, как вдруг около одиннадцати вечера в мое окошко легонько постучали.

* * *

Происшествия этой ночи красочно описаны в дневнике Вити Перца. Поэтому я решил прервать свой рассказ и привести отрывок из этого сочинения. Кстати, мальчики не решились его показать Магдалине Харитоновне.

ИЗ ДНЕВНИКА ВИТИ ПЕРЦА

Мы сидели в кустах сзади Дома пионеров и совещались.
Витя Большой сказал:
«Наверняка портрет в сундуках. А доктор с Номером Первым целую неделю будут думать, как сундуки открыть, как портрет достать, да еще попросят разбойника: „Пожалуйста, покажите“. Давайте, ребята, организуем операцию „Сатурн“. Сундуки откроем сами. А то он еще портрет в другое место перепрячет».
Вдруг Володька из-за угла высунулся:
«А я все слышал! А я Магдалине Харитоновне скажу!»
Ух, я б его сейчас!.. А Витька Большой подошел к нему и потихонечку:
«Расскажешь - на кусочки тебя изрежем, в мясорубке вместе с луком три раза провернем. Понял? Будешь ябедничать?»
«Нет, не буду».
Володька убежал, а мы - айда к разбойникову дому. Постучали в то окошечко, где доктор живет. Доктор вместе с Номером Первым к нам в темный проулок вышли.
Витька Большой им сказал:
«Мы в два часа ночи опять сюда придем, возьмем с собой два охотничьих ружья, пугач, веревки, шпаги. Мы постучим, вы нам откроете, а мы вас всех свяжем - и доктора, и Номера Первого, и художника, и Соньку. Потом прямиком к разбойнику и к его жене. Мы на них накинемся, они испугаются, мы им тоже - руки назад. А сундуки топором взломаем».
Доктор слушал, слушал да, видно, испугался.
«Это, - говорит, - прямо бандитский способ изысканий!»
А Номер Первый как закричит:
«С ума можно сойти! Это в десять раз хуже ограбления башни!»
А Витька Большой им в ответ:
«А прятать портрет в сто раз хуже бандитизм! Ведь мы не для воровства. Отнесем портрет в Дом пионеров, и все будут им любоваться. А у этого разбойника в сундуках, я думаю, штуки почище портрета схоронены».
Какой хитрый Номер Первый! Таким добреньким прикинулся, ругать нас не стал.
«Знаете, ребята, что? У этого старика есть другое ужасно подозрительное место, - это его сад. Он своих гостей ни за что туда не пускает. Вы лучше завтра с утра залезайте на те деревья, что в проулке, и организуйте наблюдение за садом. Всё нам потом расскажете: какая там постройка, и почему разбойник весь день торчит в саду, и что он там делает».
Витька Большой ответил:
«Ладно, операция „Сатурн“ откладывается, организуем наблюдение за садом. Только уговор: коли за три дня ничего не узнаем, все равно на ваш дом нападем».
А Номер Первый ответил:
«Хорошо, хорошо. Там видно будет, а теперь уходите».
Эх, жалко - не удалось нападение! Я бы и Соньку и доктора морским узлом скрутил.
А этот Женька-близнец настоящий изменник.
«Я, - говорит, - только ночью могу с вами водиться, а днем с Номером Шестым картины рисую и на ваш наблюдательный пункт не полезу». Тоже художником заделался! Это я ему припомню, как в школу начнем ходить! И Володьке припомню. Ладно, и без них портрет сыщем.

* * *

Утром Номер Первый, Тычинка, Роза Петровна, Соня и я сидели на лавочке перед домом. Ларюша со своим оруженосцем, захватив Майкла, снова с утра ушел рисовать. Мы потихоньку переговаривались.
- Я не вижу никаких законных путей, чтобы обнаружить портрет, - разводил руками Тычинка.
- Да, такого твердолобого не прошибешь, - надувая щеки, добавил Номер Первый.
Мы просто терялись в догадках: как быть дальше?
- Прятать такой портрет, когда искусство является достоянием народа! - горячился Номер Первый.
- Хотите, я вам попробую помочь? - невозмутимым голосом произнесла Роза Петровна.
«Помочь? - недоверчиво подумал я. - Что-то сомневаюсь… Скорее, помешать».
Роза Петровна поднялась и ушла в дом, а через десять минут вновь появилась на веранде.
- Вы пока сидите здесь, а мы с хозяйкой проветрим во дворе все вещи из сундуков и пересыплем их нафталином. Соня, пойдем, ты нам поможешь носить и развешивать.
Безразличный голос Розы Петровны прозвучал для нас, как бодрый победный марш. Мы, мужчины, остались одни. Я ходил взад и вперед по дорожке, Тычинка усердно рисовал палочкой узоры на песке, Номер Первый сосредоточенно потирал свои мягкие пухлые руки…
Соня высунулась из калитки:
- Первый сундук уже пустой - только разные пальто и шубы! - И она исчезла.
Я забегал быстрее, палочка в руках Тычинки стала рисовать еще более замысловатые узоры, пальцы Номера Первого лихорадочно забарабанили по коленям.
Снова Соня выскочила:
- Второй сундук пустой - одни непонятные одежки! Палочка Тычинки, руки Номера Первого запрыгали в бешеном танце.
И в третий раз появилась вестница, появилась молча, понурив голову.
Мы и без слов поняли всё, встали и медленно двинулись в дом.
Я мельком взглянул на все эти шубы, полушубки, тулупы, шали, полушалки, пальто, шинели, кафтаны, шушуны, салопы и прочие теплые одежды, верно, столетней давности, развешанные на веревках по всему двору.
Профессиональный интерес музейного работника потянул Номера Первого к этому старью.
- Кокошник! Смотрите, смотрите! - Номер Первый вернул меня с крыльца. - Так украшали свою голову наши прабабушки!
Кокошник с золотой парчовой каймой был весь вышит зеленым и красным шелком и бисером.
Номер Первый надел этот старинный женский головной убор на лоб подвернувшейся Сони.
- Здравствуй, Марья Моревна! Где твой Аленький цветочек?
Соня кокетливо улыбнулась.
- Иван Тихонович, - обратился Номер Первый к хозяину, - у нас в музее нет старинной крестьянской одежды: мы у тебя с удовольствием купим.
- В Любец? Ничего не продам! - буркнул тот. Обедали мы плохо, так чуть-чуть потыкали вилками в котлеты, и все.
Перед заходом солнца явились мальчики, сильно огорченные и сердитые. Весь день они по очереди дежурили на двух кленах в проулке. Никаких построек в саду нет, а есть только яблони, груши, сливы, вишни, кажется, крыжовник и смородина, огородные грядки и клумбы с цветами.
Хозяин с утра полол грядки, собирал в кошелку поспевшие огурцы, тяпал мотыгой, а к вечеру поливал из шланга свои владения.
Словом, ничего таинственного ни в саду, ни в занятиях нашего хозяина мальчики не заметили. Все доказывало: никакого портрета у нашего хозяина вообще не было нигде.
Один Номер Первый колебался - ему казались странными некоторые недомолвки старика: бросит отрывистую фразу - и молчок. Наконец, почему-то не пустил нас в свой сад.
Я отвечал, что хозяин всегда такой угрюмый, за день больше дюжины слов не скажет. А в сад не пустил - верно, боится за свои ягоды и фрукты.
Мальчики ушли от нас, понурив головы.
Ларюша снова вернулся только поздно вечером.
Должен сказать, что и я и Номер Первый серьезно сердились на него. Мы переживаем, волнуемся, а он с рассвета забирает Майкла и Женю-близнеца и уходит на весь день то рисовать портрет Люси, то рисовать пейзажи. Возвращаясь, Ларюша восторженным голосом рассказывает, что положительно влюбился в здешнюю реку. Конечно, мы понимаем - он художник, его тянет рисовать пейзажи… Правда, я сомневался, только ли в реку влюбился Ларюша.
На ночь он ставил свои произведения в светелке лицом к стенке и просил нас не смотреть на них.
Я и Номер Первый честно выполнили его просьбу, а Соня каждое утро не ленилась вскакивать на заре, подглядывала и говорила, что пейзажи очень красиво получаются, а портрет выходит просто чудный.
Но, оказалось, не только Соня подглядывала.
Как-то она хотела прошмыгнуть в светелку и вдруг услышала такой разговор.
- Смотри, похожа, - говорил хозяин.
- Да ничуть не похожа. Та чернявая, а эта вон какая светлая, только что в платье сиреневом, - отвечала хозяйка.
Соня тут же разбудила меня и Номера Первого и пересказала нам этот разговор.
Номер Первый побледнел и схватился за сердце.
Я поспешил разочаровать и его и Соню. Я вспомнил, как хозяйка, вернувшись со свадьбы, все возмущалась, что невеста была не в традиционном белом платье, а в сиреневом. Конечно, теперь она сравнивала Люсин портрет с той невестой.
И Соня и Номер Первый ничего мне не ответили, только недоверчиво покачали головами.

Глава двадцать первая
ГДЕ ЖЕ «СОВСЕМ ГОРЯЧО»?

На следующий день с утра мы отправились в Дом пионеров. Собрались все мальчики и девочки, Люся, Номер Первый и я. Совещание открыла Магдалина Харитоновна. Лица сидевших за столом не предвещали ничего доброго. Еще иные девочки смотрели на нас с затаенным ожиданием, а нахмуренные мальчики сидели мрачные и молчаливые.
Выступила Люся:
- Товарищи, все мы, конечно, надеялись, что портрет найдем в Золотом Бору. Надежды лопнули. Мальчики, выше головы! Виктор, как не стыдно! Остались считанные дни до конца каникул! Будем продолжать поиски или нет?
- Будем, будем! - зашумели, но не очень бурно, и мальчики и девочки.
- Тогда завтра же после обеда снова в Любец. Обойдем всех любецких Нашивочниковых. Вы нам поможете? - обратилась Люся к Номеру Первому и ко мне.
- Ну конечно! Всей душой! - воскликнул Номер Первый.
- Само собой разумеется, - согласился я, однако не с таким энтузиазмом.
Вспомнились мне ночевки на голой земле да в школе на соломе, и сердце у меня заныло. Но я тут же опомнился. «Нет, я изыскатель! - твердо сказал я самому себе. - Нечего падать духом, пойду в поход».
- Надо и с Ларюшей договориться, позвать его с собой, - предложил Номер Первый.
- А я уже с ним договорилась. Он тоже пойдет, - чересчур безразличным голосом ответила Люся.
- А если портрет не в Любце, а на Камчатке? - съехидничал Володя.
- Да ну тебя! - замахнулись на него остальные.
- Найдем и на Камчатке, - отрубил Витя Большой.
- Придется тогда пересоставить план дальнейших наших летних мероприятий, - объявила Магдалина Харитоновна.
- Условились, - не слушая ее, продолжала Люся, - завтра в два часа дня! Форма походная - курточки, шаровары. Картошки побольше захватите. Чья очередь топоры, ведра нести?
- Мальчишки, червей не забыть! - крикнул Витя Большой.
Мы пришли с совещания уже в полной темноте. Ларюши еще не было.
Сели пить чай. Уныло пел самовар, лица у нас были печальные, даже Соня едва облизывала ложку из-под варенья.
- Иван Тихонович, - грустно промолвил Номер Первый, - последнюю ноченьку в Золотом Бору ночую, завтра в Любец собираюсь. Благодарю за гостеприимство.
- Не торопись, - отвечал хозяин, - через три дня покажу и сообщу «нечто». Советую остаться.
Словно бомба взорвалась невдалеке. Мы все вздрогнули, но даже переглянуться не решились.
- Коли так, - прохрипел Номер Первый, - я останусь. - Он тяжело откинулся на спинку дивана и, кажется, готов был упасть в обморок.

Предыдущая страница 16 Следующая страница


17 Сергей Голицын

- А что это «нечто»? - высунулась Соня.
- Любопытному нос прищемили! - отрезал хозяин. Соня вспыхнула и спряталась за самовар.
В течение последующих трех дней в Доме пионеров никто ничего не делал. Поход в Любец отменили, все кружки, все игры забросили. Изыскатели то взбегали по лестнице на второй этаж, то с гусиным гоготом низвергались по перилам, то задумчиво расхаживали по коридору и сосредоточенно перешептывались. По три раза в день всем отрядом и поодиночке ребята прибегали к нашему крыльцу и, ничего не узнав, снова исчезали.
Мы, взрослые, к огорчению нашей хозяйки, от волнения даже обедать перестали. Один невозмутимый Ларюша по-прежнему пропадал все дни у Люси или на реке, а вечером уничтожал сразу два обеда и два ужина.
Накануне долгожданного третьего дня Иван Тихонович за вечерним чаем торжественно объявил:
- Завтра в полдень. Согласен и саранче показать. (Саранчой наш нелюдимый хозяин называл наших друзей-пионеров.) И чтобы порядок! - Он резко отрубил пальцем.
Ну конечно! Будет полный порядок.

* * *

Утром нас ожидало столь поразительное зрелище, что мы все - Номер Первый, Ларюша и я с Соней - остолбенели в безмолвии.
Явился наш хозяин. И в каком неожиданно преображенном виде: одетый в старомодный черный сюртук, в ослепительно белую накрахмаленную рубашку с черным галстуком, гладко - до блеска волос - причесанный, гладко выбритый, только с маленькими усиками. Бывший «волосатик» предстал перед нами, поздоровался и пригласил пить чай. От него пахло нафталином и духами.
Следом за ним явилась его принаряженная супруга.
Во время торжественного чаепития с пирогами и пышками мы молчали, изнывая от нетерпения.
Но до полудня было невыносимо долго. Время тянулось томительно медленно.
Уже с одиннадцати часов все изыскатели расположились на травке против нашего дома.
Наконец вышел хозяин, широко раскрыл ворота, словно для въезда свадьбы, и рявкнул:
- Сюда!
На чисто выметенном дворе стояли полукругом скамейки и стулья.
- Сюда! - коротко указал хозяин на сиденья.
Толкая друг друга, мы поторопились занять места и сели.
Все глядели на нашего нарядного хозяина с удивлением и поражались его элегантному виду.
Хозяйка встала сбоку и с обожанием уставилась на своего супруга.
Кто-то из девочек приглушенно фыркнул. Глаза Магдалины Харитоновны сверкнули и вновь потухли, не найдя виновницы.
Хозяин вытащил из-за пазухи синюю школьную тетрадку и обратился к Номеру Первому:
- Я - нескладно. Пожалуйста, читай.
Номер Первый весь просиял. Он достал очки, надел их и начал читать:

- Будучи с юных лет любителем цветоводства, занялся я на доставшемся мне по наследству участке, на улице Базарной в городе Любце, разведением различных сортов георгинов, каковых имеется несколько тысяч. В скором времени я убедился, что при многократном перекрестном опылении цветов, а также с помощью пересадки глазков на клумбах удается получать новые, до сих пор не описанные сорта. Существующая расцветка георгинов чрезвычайно разнообразна, но, поскольку цвет голубой в природе является весьма стойким, никто еще до сих пор не смог вывести георгинов голубых.
Следует отметить, что не выведено также голубых роз и голубых флоксов.
Подбавляя в почву в малом количестве химические соединения различных металлов - меди, кобальта, бария, стронция, - я убедился, что каждый год получаются новые изменения в расцветке георгинов. Мне удалось добиться получения совершенно черного сорта цвета воронова крыла, и наоборот - сахарно-белого с голубым оттенком. Я надеялся, что еще два-три года усилий - и я наконец получу столь длительное время не дававшийся мне голубой цвет. Но враги мои надумали расширять и перестраивать расположенный близ моего дома бутылочный завод и захотели заставить меня переехать на другой участок. Тщетно я боролся, тщетно доказывал величайшую важность своих опытов - враги были неумолимы. Так и пришлось мне оставить работу, оставить родимый город и переехать в Золотой Бор и начинать свои опыты на почве иного состава, сызнова. После пятнадцати лет настойчивого труда в Золотом Бору, путем добавления в почву соединений указанных выше металлов я наконец в этом году получил определенные положительные результаты.

Номер Первый кончил читать, облегченно вздохнул и обвел слушателей несколько недоумевающим взглядом.
- Позвольте, какие такие результаты? - не вытерпел Тычинка.
- Прошу в сад, идите направо, по дорожке. - Хозяин открыл заветную калитку и любезно пропустил нас по одному вперед.
В другое время я бы с большим интересом тщательно осмотрел этот недоступный сад и этот огород с посыпанными песочком дорожками, с аккуратнейшими грядками моркови, огурцов, свеклы, петрушки, ровные ряды помидоров, яблони, обвешанные плодами.
Но сейчас чувство не то чтобы разочарования, а скорее недоумения охватило меня. Махровые шары только что распустившихся георгинов нежно-голубого цвета были и правда очень красивы, но какие-то холодные и бесстрастные. Их росло на клумбе кустов двенадцать, часть цветов была еще в бутонах. Но я-то ожидал увидеть не георгины.
Все толпились вокруг клумбы с такими же недоумевающими лицами и молчали.
Галя и Соня стояли впереди обнявшись.
- А еще что у вас есть интересное? - спросила тоненьким голоском Галя.
Хозяин оглянулся, его медное лицо слегка побледнело. Только одна верная жена продолжала подобострастно смотреть на него.
Номер Первый сделал еще один шахматный дипломатический ход, который Тычинка впоследствии назвал гениальным.
- Конечно, я понимаю, Иван Тихонович, этому делу ты посвятил всю жизнь. Всю жизнь добивался и наконец достиг цели. Голубые георгины! Посмотрите, какая красота! - Он оглянулся на всех. - Я так думаю, цветоводы-любители специально к тебе за клубнями поедут. Но только я немножко опасаюсь - напишем мы в газету о твоих георгинах, а обыкновенные читатели не очень тобой заинтересуются. Георгины, конечно, большое достижение, но только для специалистов. А для читателя одних георгинов мало. Как жаль, - продолжал приторно-ласковым голосом Номер Первый, - что у тебя ничего больше не сохранилось музейного, сверхвыдающегося, чтобы написать обширную статью обо всей твоей жизни, обо всех твоих достижениях… ну, и об этом самом сверхвыдающемся; дать эту статью сразу в несколько газет и журналов, да еще с фотографиями. А как ты думаешь?. Видишь, у всех такие физиономии, точно они рябину жуют. Сказать тебе по правде, Иван Тихонович, ведь мы думали - ты нам другое покажешь.
Глубоко запавшие маленькие свиные глазки нашего хозяина вдруг забегали, брови беспокойно и сердито сдвинулись. Тишина наступила такая, что явственно было слышно, как в глубине сада упало яблоко. Хозяин почесал затылок, прокашлялся и сказал:
- Запретительное завещание есть прадеда моего Прохора Андреевича.
- Какое еще завещание? - взволнованно спросил Номер Первый.
Подняв палец, хозяин мрачно проговорил наизусть:
- «Сей предмет доверил мне на хранение друг мой Егор Иванович Спорышев. Детям моим повелеваю: никогда никому его не показывать».
- Да ведь это было во время крепостного права, при царе Горохе! Твой прадед опасался козней полковника Загвоздецкого! - Лицо и лысина Номера Первого сделались огненно-пунцовыми.
Вдруг Люся, растолкав ребят, подскочила к упрямцу.
- Послушайте, не скрывайте! Мы знаем - портрет у вас. Вот тут сколько народу, мы очень просим, покажите портрет!
И все мальчики и девочки обступили несговорчивого хозяина и, умильно заглядывая ему в лицо, загалдели, как грачата:
- Покажите, пожалуйста, покажите!
- Я, Иван Тихонович, давно тебе говорила - чего его прятать? - неожиданно поддержала нас хозяйка.
- Хочешь прослыть знаменитым со своими георгинами, так покажи, что прячешь, - глухо шепнул Номер Первый.
- Идемте! - Ни на кого не глядя, хозяин быстро зашагал в дом.
Мы всей толпой, толкаясь, бросились за ним.
Я вспомнил детскую игру: «Холодно, холодно!», «Теплее, теплее!», «Горячо, горячо!». Мы прошли через сени по коридору, мимо чулана с заветными сундуками, мимо другого чулана, через зал… Батюшки! «Совсем горячо» оказалось в моей и Сониной комнате!
- Клещи! - кинул хозяин жене.
Громадное зеркало-трюмо стояло против моей кровати. Мне оно ужасно надоело. Соня вечно вертелась перед ним.
- Сюда подвинуть! Повернуть! - между тем командовал хозяин.
В десять рук схватились мальчики за зеркало и повернули его задней стороной к нам. Мы увидели пыльное полотнище брезента, прибитое к обратной стороне трюмо. Штук двадцать гвоздиков с бумажными квадратиками намертво держали края брезента. Хозяин стал вытаскивать гвоздики один за другим, вытаскивал невыносимо медленно, клещи срывались. Левой рукой он придерживал брезент, чтобы полотнище не откинулось и мы не увидели бы раньше времени то, что было спрятано за брезентом.
- Давайте я вам помогу! - выскочил Витя Большой.
- Уйди! - огрызнулся хозяин.

Наконец последний гвоздик упал. Хозяин быстрым движением руки сорвал брезент и отошел. Мы увидели написанный на холсте большой портрет стройной, тоненькой девушки в сиреневом платье. И надпись различалась в правом нижнем углу: «Я не могу даже подписаться».
Это был портрет Ирины Загвоздецкой.
Она присела на край широкого кресла, обитого темно-зеленым с золотом атласом. Ее обнаженные смуглые руки с тонкими, розовыми у ногтей пальцами оперлись на резные подлокотники кресла. Длинное светло-сиреневое шелковое платье, обрамленное у открытой шеи и на рукавах старинными желтоватыми кружевами, было туго стянуто у пояса и спускалось широкими складками на ковер. Кончики крохотных туфелек чуть выглядывали из-под платья…
Я внимательно и медленно разглядывал портрет.
Темные волосы Ирины были заплетены в косы, свернутые кренделечками, точно так, как порой их свертывают нынешние девочки-школьницы старших классов. По-восточному смуглое лицо, высокий лоб, черные дуги бровей, тонкий, чуть неправильный нос, тонкие полуоткрытые губы, точеный подбородок… Все это создавало неповторимую гармонию. Просто невозможно было оторваться от портрета.
- Прелесть как хороша! - прошептала за моей спиной Люся.
А глаза! Создатель портрета называл их полумесяцами.
В Третьяковской галерее есть несколько особенных портретов - Брюллова, Иванова, Крамского, Репина… Каждый раз, когда я там бываю, то подолгу стою перед этими произведениями, всматриваюсь в глаза тех женщин и тех девушек и всегда нахожу в них нечто новое. Про каждый портрет можно написать целую поэму - как любила, как страдала или радовалась та женщина или та девушка.
Именно такой особенный портрет видел я сейчас, портрет, написанный несомненно выдающимся, замечательным художником.
Первое впечатление от него было: ох и плутовка, верно, эта юная худенькая девушка, почти девочка! Набедокурила где-то, что-то разбила или пролила и, спасаясь от строгой наставницы, убежала в эту комнату, присела на краешек кресла…
Но, взглянув повнимательнее в ее глаза, я увидел в них глубоко скрытую тайную печаль… А вглядевшись еще раз, я уже ничего не замечал - ни ее блистательного платья, ни ее тонкого, изящного стана, а видел только бесконечно скорбные карие глаза-полумесяцы.
- Почему она такая грустная? - шепнула Соня.
- А какая она была несчастная и как рано умерла! - напомнила Галя.
На девочек зашикали. Да, на такой портрет надо смотреть очень долго и молча, чтобы никто-никто не мешал. И все - взрослые и дети - стояли, смотрели, не проронив ни слова…
- Иван Тихонович, отдай его в наш музей, - вполголоса, но с большим чувством произнес Номер Первый.
- Отдам, - также вполголоса ответил наш хозяин.
С этого момента он на все сто процентов заслужил свое прозвище - «Изыскатель Номер Четвертый».

* * *

Перед тем как поместить портрет на вечные времена в любецкий музей, его выставили в Голубом зале Золотоборского дома пионеров. Под ним поставили две хрустальные вазы с голубыми георгинами, а вокруг развесили маленькие этюды Ларюши.
Вот река на закате и силуэт лодочки с рыбаками, другой этюд - раннее утро, и розовый туман поднимается с перламутровой воды, третий - ярко освещенный солнцем красный бакен на песке, а сзади - сияющая голубая гладь реки, и еще несколько этюдов, изображающих Люсю на фоне реки.
Мы умоляли Ларюшу и поодиночке и в пятьдесят голосов, просили выставить также портрет Люси. Художник категорически отказывался и даже ни за что не хотел показать его нам.
Он говорил, что портрет никуда не годится, что он не закончен, что его невозможно ставить рядом с портретом Ирины.
Произведения Жени-близнеца для тринадцатилетнего мальчика были безусловно удачны, но еще слишком по-детски неумелы. Их решили не выставлять.
- Рано, дорогой. Учиться надо еще лет десяток, тогда станешь художником, - попробовал его утешить Номер Первый.
Мальчик молча опустил свою черную голову. Он сознавал, что старик был прав.
- Осенью поеду в Москву - поступать в Художественное училище, - неожиданно объявил он.
Жители Золотого Бора и района - служащие учреждений, рабочие фабрик, колхозники, домашние хозяйки, учителя и школьники - приходили на выставку, восхищались портретом, внимательно слушали рассказы дежурных пионеров о трагической судьбе Ирины Загвоздецкой и ее возлюбленного крепостного художника Егора Спорышева. И все посетители одновременно любовались этюдами Ларюши, который так прекрасно и правдиво изобразил их любимую родную реку.
Конечно, рядом с портретом эти этюды были очень скромны, но в них угадывалась верная кисть будущего мастера. И я и Номер Первый простили Ларюше его не слишком энергичное участие в поисках портрета. От всей души нам хотелось ему пожелать стать большим, настоящим художником, певцом нашей реки, нашей природы и всей нашей жизни.
Из Любца примчались три автобуса, переполненных желающими посмотреть найденный портрет - будущий самый ценный экспонат их музея. Приехали: Номер Второй - заведующий музеем, Номер Третий - директор школы. Из своего музея прибыли, проклиная пароходные порядки, Номера Седьмой и Пятый.
Номер Второй объявил Ивану Тихоновичу, что статью о портрете и о голубых георгинах он отсылает в московские газеты и в «Огонек». Узнав об этом, Иван Тихонович без колебаний подарил музею в Любце кокошник и азиатский платок.

Заключение

Тычинка и Роза Петровна вернулись в Москву, а Номер Первый с Майклом уехали в Любец. Мой отпуск был на исходе, у ребят кончались каникулы.
В последний раз мы собрались в Доме пионеров. Всем нам было чуть-чуть грустно. Не пришла только Люся. Ларюша у нее на квартире ежедневно по двенадцать часов подряд писал ее портрет. Какой выходит портрет, никто не знал: художник упорно не показывал его никому.
Я принес письмо Миши. Кроме первого экзамена по русскому письменному, на остальных он получил одни пятерки и, набрав двадцать восемь очков, поступил на первый курс геологического факультета Московского университета.
В своем письме Миша передавал большой привет золото-борским пионерам и предлагал им будущим летом вместе участвовать в походах за минералами.
Магдалина Харитоновна подсела ко мне, держа наготове свой изрядно потрепанный за время походов голубой альбом ВДОД.
- Ну, теперь, когда все треволнения так счастливо кончились, когда мы, изыскатели, победили, расскажите нам наконец о своих прежних самых интересных приключениях.
Как неприятна ее «очаровательная» улыбка!
- А вы уже всё знаете! - ответил я. - Самое интересное - это повесть о найденном портрете, о сорока изыскателях, о тех, которые ищут, находят и снова бросаются на поиски…
- …на земле, под землей, на воде, под водой, в воздухе и даже в космосе, - продекламировали хором все ребята.

* * *

Мой рассказ будет неполным, если я не упомяну о дальнейшей судьбе двух наших изыскателей.
В начале зимы я увидел афишу: «В Московском Доме художника открывается выставка молодежи».
Вместе с Соней я отправился ее смотреть.
Много там было впечатляющих и талантливых полотен. Ничего не подозревая, я шел от картины к картине, внимательно разглядывая их.
- Папа, смотри! - вдруг закричала Соня.
Перед одной картиной стояла толпа. Вслед за Соней я пробрался вперед и увидел, к своему удивлению, портрет Люси. Я всмотрелся. Портрет был написан смелыми, может быть, чересчур смелыми мазками. Я убедился - да, это был по-настоящему замечательный, безусловно самый лучший на всей выставке портрет.
По непостижимому совпадению Люся сидела точно в такой же позе, как Ирина Загвоздецкая, так же положив обнаженные руки на кресло; даже сиреневое сари было в тон платью Ирины.
Только в глазах той виделась грусть и печаль. А на этом портрете Люсины глаза горели таким нескрываемым счастьем, такой любовью!.. Невозможно было девушке не позавидовать. Тоненькая, устремленная вперед, она смело и вдохновенно глядела куда-то вдаль…
- Что ж не узнаёте старых друзей? - вдруг услышал я за своей спиной веселый голос.
Ларюша, чисто выбритый, в великолепном темно-синем костюме, стоял и улыбался. А на его руку опиралась такая же улыбающаяся, такая же счастливая Люся.
- Вы ведь знакомы? Моя жена, - сказал он. - Мы уже целых две недели как женаты.
Люся, пряча свое смущение, бросилась целовать Соню.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Дорогие читатели! (Страница 1)
  • Глава первая
    Какие роковые последствия произошли из-за непродуманной подмазки сковороды     (Страница 1)
  • Глава вторая
    Можно ли убить сразу трех зайцев?     (Страница 1)
  • Глава третья
    В поход! В поход! В поход!     (Страница 2)
  • Глава четвертая
    Первые неприятности, первые трудности     (Страница 2)
  • Глава пятая
    Начинается многотрудный день!     (Страница 3)
  • Глава шестая
    Нумерованные изыскатели     (Страница 3)
  • Глава седьмая
    Смотрим, слушаем, удивляемся     (Страница 4)
  • Глава восьмая
    Невероятное окончание этого многотрудного дня     (Страница 5)
  • Глава девятая
    Сперва под землю, потом, кажется, на Марс     (Страница 6)
  • Глава десятая
    Крестики помогли     (Страница 7)
  • Глава одиннадцатая
    Почему Соня заснула стоя?     (Страница 8)
  • Глава двенадцатая
    Клубок неизвестности запутывается все больше и больше     (Страница 9)
  • Глава тринадцатая
    Когда по телефону не очень хорошо слышно     (Страница 10)
  • Глава четырнадцатая
    В этой главе ничего не преувеличено. На самом деле все произошло именно так, как написано     (Страница 10)
  • Глава пятнадцатая
    Сколько можно съесть мороженого?     (Страница 11)
  • Глава шестнадцатая
    Историки пока только путаются     (Страница 12)
  • Глава семнадцатая
    Что значит «отъезд навсегда»     (Страница 13)
  • Глава восемнадцатая
    Пока очень довольна одна Люся     (Страница 13)
  • Глава девятнадцатая
    В которой читается старинная рукопись     (Страница 14)
  • Глава двадцатая
    У него или не у него?     (Страница 15)
  • Глава двадцать первая
    ГДЕ ЖЕ «СОВСЕМ ГОРЯЧО»?     (Страница 16)
  • Заключение (Страница 17)


Сергей Голицын

Сорок изыскателей

 Читать книгу

Аннотация

Приключенческая повесть об одном пионерском отряде, который во время туристического похода занимался поисками пропавшей картины выдающегося художника. Вместе с изыскателями мы узнаем, можно ли убить сразу 3 зайцев, сколько можно съесть мороженого, какие роковые последствия могут произойти из за непродуманной подмазки сковороды, раскроем тайну старой рукописи, которая поможет разыскать пропавший портрет.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Голицын - Биография

Сергей Голицын

На основную страницу

Биография

Сергей Михайлович Голицын (1 марта (14 по новому стилю) 1909 — 7 ноября 1989) — русский советский писатель. Писал в основном книги для детей и юношества. В роду Голицыных, — по воспоминаниям писателя, — "двадцать бояр, два фельдмаршала, много воинов, погибших за Отечество". Некоторые из его книнг были переведены на иностранные языки, например «Хочу быть топографом» — на чешский, китайский, румынский и болгарский языки. Сергей Голицын родился 1 (14) марта 1909 года. Ещё в детстве, под впечталением прочитанных книг, Сергей Голицын захотел стать писателем. После окончания школы, в 1927 году, он поступил на Высшие литературные курсы. Первые детские рассказы Голицына начали публиковаться в 1930-х годах в детских журналах «Чиж», «Мурзилка», «Всемирный следопыт». Однако сразу стать профессиональным писателем Сергею Голицыну не удалось. В тридцатых годах он стал работать топографом, принимал участие в строительстве канала им. Москвы. В 1941 году, 3 июля, Сергей Голицын был мобилизован. В качестве топографа в составе строительных частей он прошёл боевой путь до Берлина и был демобилизован только в 1946 году. Был награждён орденами Отечественной войны 2-й степени, Красной Звезды, медалями «За боевые заслуги», «За оборону Москвы» и др. После войны Сергей Голицын работал инженером-геодезистом в Государственном проектном институте. С 1959 года Сергей Голицын стал профессиональным писателем. Популярностью пользовались его детские книги о жизни советских пионеров — «Сорок изыскателей», «Городок сорванцов», «Полотняный городок» и другие. Он также писал краеведческо-исторические книги — «Сказание о белых камнях» и «Сказание о земле Московской». Писал Сергей Голицын и исторические книги для детей («Ладьи плывут на север», «До самого синего Дона» и др.). В шестидесятых — семидесятых годах Голицын написал несколько беллетризованных биографий художников. В последние годы жизни писатель работал над биографической книгой «Записки уцелевшего». Издана она была только после его смерти, в 1990 году. С 1960 Сергей Голицын каждое лето (примерно с апреля по начало октября) жил в селе Любец на берегу Клязьмы. Остальное время он проводил в Москве. Сергей Голицын скончался 7 ноября 1989 года от обширного инфаркта.