Сергей Есенин - Пугачев

1 Сергей Есенин

1
ПОЯВЛЕНИЕ ПУГАЧЕВА В ЯИЦКОМ ГОРОДКЕ

П у г а ч е в

Ох, как устал и как болит нога!..
Ржет дорога в жуткое пространство.
Ты ли, ты ли, разбойный Чаган,
Приют дикарей и оборванцев?
Мне нравится степей твоих медь
И пропахшая солью почва.
Луна, как желтый медведь,
В мокрой траве ворочается.

Наконец-то я здесь, здесь!
Рать врагов цепью волн распалась,
Не удалось им на осиновый шест
Водрузить головы моей парус.

Яик, Яик, ты меня звал
Стоном придавленной черни!
Пучились в сердце жабьи глаза
Грустящей в закат деревни.
Только знаю я, что эти избы –
Деревянные колокола,
Голос их ветер хмарью съел.

О, помоги же, степная мгла,
Грозно свершить мой замысел!

С т о р о ж

Кто ты, странник? Что бродишь долом?
Что тревожишь ты ночи гладь?
Отчего, словно яблоко тяжелое,
Виснет с шеи твоя голова?

П у г а ч е в

В солончаковое ваше место
Я пришел из далеких стран, –
Посмотреть на золото телесное,
На родное золото славян.
Слушай, отче! Расскажи мне нежно,
Как живет здесь мудрый наш мужик?
Так же ль он в полях своих прилежно
Цедит молоко соломенное ржи?
Так же ль здесь, сломав зари застенок,
Гонится овес на водопой рысцой,
И на грядках, от капусты пенных,
Челноки ныряют огурцов?
Так же ль мирен труд домохозяек,
Слышен прялки ровный разговор?

С т о р о ж

Нет, прохожий! С этой жизнью Яик
Раздружился с самых давних пор.

С первых дней, как оборвались вожжи,
С первых дней, как умер третий Петр,
Над капустой, над овсом, над рожью
Мы задаром проливаем пот.

Нашу рыбу, соль и рынок,
Чем сей край богат и рьян,
Отдала Екатерина
Под надзор своих дворян.

И теперь по всем окраинам
Стонет Русь от цепких лапищ.
Воском жалоб сердце Каина
К состраданью не окапишь.

Всех связали, всех вневолили,
С голоду хоть жри железо.
И течет заря над полем
С горла неба перерезанного.

П у г а ч е в

Невеселое ваше житье!
Но скажи мне, скажи,
Неужель в народе нет суровой хватки
Вытащить из сапогов ножи
И всадить их в барские лопатки?

С т о р о ж

Видел ли ты,
Как коса в лугу скачет,
Ртом железным перекусывая ноги трав?
Оттого что стоит трава на корячках,
Под себя коренья подобрав.
И никуда ей, траве, не скрыться
От горячих зубов косы,
Потому что не может она, как птица,
Оторваться от земли в синь.
Так и мы! Вросли ногами крови в избы,
Что нам первый ряд подкошенной травы?
Только лишь до нас не добрались бы,
Только нам бы,
Только б нашей
Не скосили, как ромашке, головы.
Но теперь как будто пробудились,
И березами заплаканный наш тракт
Окружает, как туман от сырости,
Имя мертвого Петра.

П у г а ч е в

Как Петра? Что ты сказал, старик?
. . . . . . . . . . . . . . .
Иль это взвыли в небе облака?

С т о р о ж

Я говорю, что скоро грозный крик,
Который избы словно жаб влакал,
Сильней громов раскатится над нами.
Уже мятеж вздымает паруса.
Нам нужен тот, кто б первый бросил камень.

П у г а ч е в

Какая мысль!

С т о р о ж

О чем вздыхаешь ты?

П у г а ч е в

Я положил себе зарок молчать до срока.
. . . . . . . . . . . . . . . . . . .
Клещи рассвета в небесах
Из пасти темноты
Выдергивают звезды, словно зубы,
А мне еще нигде вздремнуть не удалось.

С т о р о ж

1 Следующая страница


Пугачев 2

Я мог бы предложить тебе
Тюфяк свой грубый,
Но у меня в дому всего одна кровать,
И четверо на ней спит ребятишек.

П у г а ч е в

Благодарю! Я в этом граде гость.
Дадут приют мне под любою крышей.
Прощай, старик!

С т о р о ж

Храни тебя господь!
. . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . .
Русь, Русь! И сколько их таких,
Как в решето просеивающих плоть,
Из края в край в твоих просторах шляется?
Чей голос их зовет,
Вложив светильником им посох в пальцы?
Идут они, идут! Зеленый славя гул,
Купая тело в ветре и в пыли,
Как будто кто сослал их всех на каторгу
Вертеть ногами
Сей шар земли.

Но что я вижу?
Колокол луны скатился ниже,
Он, словно яблоко увянувшее, мал.
Благовест лучей его стал глух.

Уж на нашесте громко заиграл
В куриную гармонику петух.

2
БЕГСТВО КАЛМЫКОВ

П е р в ы й г о л о с

Послушайте, послушайте, послушайте,
Вам не снился тележный свист?
Нынче ночью на заре жидкой
Тридцать тысяч калмыцких кибиток
От Самары проползло на Иргис.
От российской чиновничьей неволи,
Оттого что, как куропаток, их щипали
На наших лугах,
Потянулись они в свою Монголию
Стадом деревянных черепах.

В т о р о й г о л о с

Только мы, только мы лишь медлим,
Словно страшен нам захлестнувший нас шквал.
Оттого-то шлет нам каждую неделю
Приказы свои Москва.
Оттого-то, куда бы ни шел ты,
Видишь, как под усмирителей меч
Прыгают кошками желтыми
Казацкие головы с плеч.

К и р п и ч н и к о в

Внимание! Внимание! Внимание!
Не будьте ж трусливы, как овцы,
Сюда едут на страшное дело вас сманивать
Траубенберг и Тамбовцев.

К а з а к и

К черту! К черту предателей!
. . . . . . . . . . . . . . . .

Т а м б о в ц е в

Сми-ирно-о!
Сотники казачьих отрядов,
Готовьтесь в поход!
Нынче ночью, как дикие звери,
Калмыки всем скопом орд
Изменили Российской империи
И угнали с собой весь скот.
Потопленную лодку месяца
Чаган выплескивает на берег дня.
Кто любит свое отечество,
Тот должен слушать меня.
Нет, мы не можем, мы не можем, мы не можем
Допустить сей ущерб стране:
Россия лишилась мяса и кожи,
Россия лишилась лучших коней.
Так бросимтесь же в погоню
На эту монгольскую мразь,
Пока она всеми ладонями
Китаю не предалась.

К и р п и ч н и к о в

Стой, атаман, довольно
Об ветер язык чесать.
За Россию нам, конешно, больно,
Оттого что нам Россия – мать.
Но мы ничуть, мы ничуть не испугались,
Что кто-то покинул наши поля,
И калмык нам не желтый заяц,
В которого можно, как в пищу, стрелять.
Он ушел, этот смуглый монголец,
Дай же бог ему добрый путь.
Хорошо, что от наших околиц
Он без боли сумел повернуть.

Т р а у б е н б е р г

Что это значит?

К и р п и ч н и к о в

Это значит то,
Что, если б
Наши избы были на колесах,
Мы впрягли бы в них своих коней
И гужом с солончаковых плесов
Потянулись в золото степей.
Наши б кони, длинно выгнув шеи,
Стадом черных лебедей
По водам ржи
Понесли нас, буйно хорошея,
В новый край, чтоб новой жизнью жить.

К а з а к и

Замучили! Загрызли, прохвосты!

Т а м б о в ц е в

Казаки! Вы целовали крест!
Вы клялись...

К и р п и ч н и к о в

Мы клялись, мы клялись Екатерине
Быть оплотом степных границ,
Защищать эти пастбища синие
От налета разбойных птиц.
Но скажите, скажите, скажите,

Предыдущая страница 2 Следующая страница


3 Сергей Есенин

Разве эти птицы не вы?
Наших пашен суровых житель
Не найдет, где прикрыть головы.

Т р а у б е н б е р г

Это измена!..
Связать его! Связать!

К и р п и ч н и к о в

Казаки, час настал!
Приветствую тебя, мятеж свирепый!
Что не могли в словах сказать уста,
Пусть пулями расскажут пистолеты.
(Стреляет.)

Траубенберг падает мертвым. Конвойные разбегаются.
Казаки хватают лошадь Тамбовцева под уздцы
и стаскивают его на землю.

Г о л о с а

Смерть! Смерть тирану!

Т а м б о в ц е в

О господи! Ну что я сделал?

П е р в ы й г о л о с

Мучил, злодей, три года,
Три года, как коршун белый,
Ни проезда не давал, ни прохода.

В т о р о й г о л о с

Откушай похлебки метелицы.
Отгулял, отстегал и отхвастал.

Т р е т и й г о л о с

Черта ли с ним канителиться?

Ч е т в е р т ы й г о л о с

Повесить его – и баста!

К и р п и ч н и к о в

Пусть знает, пусть слышит Москва –
На расправы ее мы взбыстрим.
Это только лишь первый раскат,
Это только лишь первый выстрел.
Пусть помнит Екатерина,
Что если Россия – пруд,
То черными лягушками в тину
Пушки мечут стальную икру.
Пусть носится над страной,
Что казак не ветла на прогоне
И в луны мешок травяной
Он башку незадаром сронит.

3
ОСЕННЕЙ НОЧЬЮ

К а р а в а е в

Тысячу чертей, тысячу ведьм и тысячу дьяволов!
Экий дождь! Экий скверный дождь!
Скверный, скверный!
Словно вонючая моча волов
Льется с туч на поля и деревни.
Скверный дождь!
Экий скверный дождь!

Как скелеты тощих журавлей,
Стоят ощипанные вербы,
Плавя ребер медь.
Уж золотые яйца листьев на земле
Им деревянным брюхом не согреть,
Не вывести птенцов – зеленых вербенят,
По горлу их скользнул сентябрь, как нож,
И кости крыл ломает на щебняк
Осенний дождь.
Холодный, скверный дождь!

О осень, осень!
Голые кусты,
Как оборванцы, мокнут у дорог.
В такую непогодь собаки, сжав хвосты,
Боятся головы просунуть за порог,
А тут вот стой, хоть сгинь,
Но тьму глазами ешь,
Чтоб не пробрался вражеский лазутчик.
Проклятый дождь!
Расправу за мятеж
Напоминают мне рыгающие тучи.
Скорей бы, скорей в побег, в побег
От этих кровью выдоенных стран.
С объятьями нас принимает всех
С Екатериною воюющий султан.
Уже стекается придушенная чернь
С озиркой, словно полевые мыши.
О солнце-колокол, твое тили-ли-день,
Быть может, здесь мы больше не услышим!

Но что там? Кажется, шаги?
Шаги... Шаги...
Эй, кто идет? Кто там идет?

П у г а ч е в

Свой... свой...

К а р а в а е в

Кто свой?

П у г а ч е в

Я, Емельян.

К а р а в а е в

А, Емельян, Емельян, Емельян!
Что нового в этом мире, Емельян?
Как тебе нравится этот дождь?

П у г а ч е в

Этот дождь на счастье богом дан,
Нам на руку, чтоб он хлестал всю ночь.

К а р а в а е в

Да, да! Я тоже так думаю, Емельян.
Славный дождь! Замечательный дождь!

П у г а ч е в

Нынче вечером, в темноте скрываясь,
Я правительственные посты осмотрел.
Все часовые попрятались, как зайцы,
Боясь замочить шинели.
Знаешь? Эта ночь, если только мы выступим,
Не кровью, а зарею окрасила б наши ножи,
Всех бы солдат без единого выстрела
В сонном Яике мы могли уложить...

Завтра ж к утру будет ясная погода,
Сивым табуном проскачет хмарь.
Слушай, ведь я из простого рода
И сердцем такой же степной дикарь!

Предыдущая страница 3 Следующая страница


Пугачев 4

Я умею, на сутки и версты не трогаясь,
Слушать бег ветра и твари шаг,
Оттого что в груди у меня, как в берлоге,
Ворочается зверенышем теплым душа.

Мне нравится запах травы, холодом подожженной,
И сентябрьского листолета протяжный свист.
Знаешь ли ты, что осенью медвежонок
Смотрит на луну,
Как на вьющийся в ветре лист?
По луне его учит мать.
Мудрости своей звериной,
Чтобы смог он, дурашливый, знать
И призванье свое и имя.
. . . . . . . . . . . . . . . . .
Я значенье мое разгадал...

К а р а в а е в

Тебе ж недаром верят?

П у г а ч е в

Долгие, долгие тяжкие года
Я учил в себе разуму зверя...
Знаешь? Люди ведь все со звериной душой, –
Тот медведь, тот лиса, та волчица,
А жизнь – это лес большой,
Где заря красным всадником мчится.
Нужно крепкие, крепкие иметь клыки.

К а р а в а е в

Да, да! Я тоже так думаю, Емельян...
И если б они у нас были,
То московские полки
Нас не бросали, как рыб, в Чаган.
Они б побоялись нас жать
И карать так легко и просто
За то, что в чаду мятежа
Убили мы двух прохвостов.

П у г а ч е в

Бедные, бедные мятежники!
Вы цвели и шумели, как рожь.
Ваши головы колосьями нежными
Раскачивал июльский дождь.
Вы улыбались тварям...
. . . . . . . . . . . . . . . . .
Послушай, да ведь это ж позор,
Чтоб мы этим поганым харям
Не смогли отомстить до сих пор?
Разве это когда прощается,
Чтоб с престола какая-то блядь
Протягивала солдат, как пальцы,
Непокорную чернь умерщвлять!
Нет, не могу, не могу!
К черту султана с туретчиной,
Только на радость врагу
Этот побег опрометчивый.
Нужно остаться здесь!
Нужно остаться, остаться,
Чтобы вскипела месть
Золотою пургой акаций,
Чтоб пролились ножи
Железными струями люто!

Слушай! Бросай сторожить,
Беги и буди весь хутор.

4
ПРОИСШЕСТВИЕ НА ТАЛОВОМ УМЕТЕ

О б о л я е в

Что случилось? Что случилось? Что случилось?

П у г а ч е в

Ничего страшного. Ничего страшного. Ничего
страшного.
Там на улице жолклая сырость
Гонит туман, как стада барашковые.

Мокрою цаплей по лужам полей бороздя,
Ветер заставил все живое,
Как жаб по их гнездам, скрыться,
И только порою,
Привязанная к нитке дождя,
Черным крестом в воздухе
Проболтнется шальная птица.
Это осень, как старый оборванный монах,
Пророчит кому-то о погибели веще.
. . . . . . . . . . . . . . . . . . .
Послушайте, для наших благ
Я придумал кой-что похлеще.

К а р а в а е в

Да, да! Мы придумали кой-что похлеще.

П у г а ч е в

Знаете ли вы,
Что по черни ныряет весть,
Как по гребням волн лодка с парусом низким?
По-звериному любит мужик наш на корточки сесть
И сосать эту весть, как коровьи большие сиськи.
От песков Джигильды до Алатыря
Эта весть о том,
Что какой-то жестокий поводырь
Мертвую тень императора
Ведет на российскую ширь.

Эта тень с веревкой на шее безмясой,
Отвалившуюся челюсть теребя,
Скрипящими ногами приплясывая,
Идет отомстить за себя,
Идет отомстить Екатерине,
Подымая руку, как желтый кол,
За то, что она с сообщниками своими,
Разбив белый кувшин
Головы его,
Взошла на престол.

О б о л я е в

Это только веселая басня!
Ты, конечно, не за этим пришел,
Чтоб рассказать ее нам?

П у г а ч е в

Напрасно, напрасно, напрасно
Ты так думаешь, брат Степан.

К а р а в а е в

Да, да! По-моему, тоже напрасно.

П у г а ч е в

Разве важно, разве важно, разве важно,
Что мертвые не встают из могил?
Но зато кой-где почву безвлажную

Предыдущая страница 4 Следующая страница


5 Сергей Есенин

Этот слух словно плугом взрыл.
Уже слышится благовест бунтов,
Рев крестьян оглашает зенит,
И кустов деревянный табун
Безлиственной ковкой звенит.
Что ей Петр? – Злой и дикой ораве? –
Только камень желанного случая,
Чтобы колья погромные правили
Над теми, кто грабил и мучил.
Каждый платит за лепту лептою,
Месть щенками кровавыми щенится.
Кто же скажет, что это свирепствуют
Бродяги и отщепенцы?
Это буйствуют россияне!
Я ж хочу научить их под хохот сабль
Обтянуть тот зловещий скелет парусами
И пустить его по безводным степям,
Как корабль.

А за ним
По курганам синим
Мы живых голов двинем бурливый флот.
. . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . .
Послушайте! Для всех отныне
Я – император Петр!

К а з а к и

Как император?

О б о л я е в

Он с ума сошел!

П у г а ч е в

Ха-ха-ха!
Вас испугал могильщик,
Который, череп разложив как горшок,
Варит из медных монет щи,
Чтоб похлебать в черный срок.
Я стращать мертвецом вас не стану,
Но должны ж вы, должны понять,
Что этим кладбищенским планом
Мы подымем монгольскую рать!
Нам мало того простолюдства,
Которое в нашем краю,
Пусть калмык и башкирец бьются
За бараньи костры средь юрт!

З а р у б и н

Это верно, это верно, это верно!
Кой нам черт умышлять побег?
Лучше здесь всем им головы скверные
Обломать, как колеса с телег.
Будем крыть их ножами и матом,
Кто без сабли – так бей кирпичом!
Да здравствует наш император,
Емельян Иванович Пугачев!

П у г а ч е в

Нет, нет, я для всех теперь
Не Емельян, а Петр...

К а р а в а е в

Да, да, не Емельян, а Петр...

П у г а ч е в

Братья, братья, ведь каждый зверь
Любит шкуру свою и имя...
Тяжко, тяжко моей голове
Опушать себя чуждым инеем.
Трудно сердцу светильником мести
Освещать корявые чащи.
Знайте, в мертвое имя влезть –
То же, что в гроб смердящий.

Больно, больно мне быть Петром,
Когда кровь и душа Емельянова.
Человек в этом мире не бревенчатый дом,
Не всегда перестроишь наново...
Но... к черту все это, к черту!
Прочь жалость телячьих нег!
Нынче ночью в половине четвертого
Мы устроить должны набег.

5
УРАЛЬСКИЙ КАТОРЖНИК

Х л о п у ша

Сумасшедшая, бешеная кровавая муть!
Что ты? Смерть? Иль исцеленье калекам?
Проведите, проведите меня к нему,
Я хочу видеть этого человека.
Я три дня и три ночи искал ваш умьт,
Тучи с севера сыпались каменной грудой.
Слава ему! Пусть он даже не Петр!
Чернь его любит за буйство и удаль.
Я три дня и три ночи блуждал по тропам,
В солонце рыл глазами удачу,
Ветер волосы мои, как солому, трепал
И цепами дождя обмолачивал.
Но озлобленное сердце никогда не заблудится,
Эту голову с шеи сшибить нелегко.
Оренбургская заря красношерстной верблюдицей
Рассветное роняла мне в рот молоко.
И холодное корявое вымя сквозь тьму
Прижимал я, как хлеб, к истощенным векам.
Проведите, проведите меня к нему,
Я хочу видеть этого человека.

З а р у б и н

Кто ты? Кто? Мы не знаем тебя!
Что тебе нужно в нашем лагере?
Отчего глаза твои,
Как два цепных кобеля,
Беспокойно ворочаются в соленой влаге?
Что пришел ты ему сообщить?
Злое ль, доброе ль светится из пасти вспурга?
Прорубились ли в Азию бунтовщики?
Иль как зайцы, бегут от Оренбурга?

Х л о п у ш а

Где он? Где? Неужель его нет?
Тяжелее, чем камни, я нес мою душу.
Ах, давно, знать, забыли в этой стране
Про отчаянного негодяя и жулика Хлопушу.
Смейся, человек!
В ваш хмурый стан
Посылаются замечательные разведчики.
Был я каторжник и арестант,
Был убийца и фальшивомонетчик.

Но всегда ведь, всегда ведь, рано ли, поздно ли,
Расставляет расплата капканы терний.

Предыдущая страница 5 Следующая страница


Пугачев 6

Заковали в колодки и вырвали ноздри
Сыну крестьянина Тверской губернии.
Десять лет –
Понимаешь ли ты, десять лет? –
То острожничал я, то бродяжил.
Это теплое мясо носил скелет
На общипку, как пух лебяжий.

Черта ль с того, что хотелось мне жить?
Что жестокостью сердце устало хмуриться?
Ах, дорогой мой,
Для помещика мужик –
Все равно что овца, что курица.
Ежедневно молясь на зари желтый гроб,
Кандалы я сосал голубыми руками...
Вдруг... три ночи назад... губернатор Рейнсдорп,
Как сорвавшийся лист,
Взлетел ко мне в камеру...
"Слушай, каторжник!
(Так он сказал.)
Лишь тебе одному поверю я.
Там в ковыльных просторах ревет гроза,
От которой дрожит вся империя,
Там какой-то пройдоха, мошенник и вор
Вздумал вздыбить Россию ордой грабителей,
И дворянские головы сечет топор –
Как березовые купола
В лесной обители.
Ты, конечно, сумеешь всадить в него нож?
(Так он сказал, так он сказал мне.)
Вот за эту услугу ты свободу найдешь
И в карманах зазвякает серебро, а не камни".

Уж три ночи, три ночи, пробиваясь сквозь тьму,
Я ищу его лагерь, и спросить мне некого.
Проведите ж, проведите меня к нему,
Я хочу видеть этого человека!

З а р у б и н

Странный гость.

П о д у р о в

Подозрительный гость.

З а р у б и н

Как мы можем тебе довериться?

П о д у р о в

Их немало, немало, за червонцев горсть
Готовых пронзить его сердце.

Х л о п у ш а

Ха-ха-ха!
Это очень неглупо,
Вы надежный и крепкий щит.
Только весь я до самого пупа –
Местью вскормленный бунтовщик.
Каплет гноем смола прогорклая
Из разодранных ребер изб.
Завтра ж ночью я выбегу волком
Человеческое мясо грызть.
Все равно ведь, все равно ведь, все равно ведь,
Не сожрешь – так сожрут тебя ж.
Нужно вечно держать наготове
Эти руки для драки и краж.
Верьте мне!
Я пришел к вам как друг.
Сердце радо в пурге расколоться,
Оттого, что без Хлопуши
Вам не взять Оренбург
Даже с сотней лихих полководцев.

З а р у б и н

Так открой нам, открой, открой
Тот план, что в тебе хоронится.

П о д у р о в

Мы сейчас же, сейчас же пошлем тебя в бой
Командиром над нашей конницей.

Х л о п у ш а

Нет!
Хлопуша не станет виться.
У Хлопуши другая мысль.
Он хотел бы, чтоб гневные лица
Вместе с злобой умом налились.
Вы бесстрашны, как хищные звери,
Грозен лязг ваших битв и побед,
Но ведь все ж у вас нет артиллерии?
Но ведь все ж у вас пороху нет?

Ах, в башке моей, словно в бочке,
Мозг, как спирт, хлебной едкостью лют.
Знаю я, за Сакмарой рабочие
Для помещиков пушки льют.
Там найдется и порох, и ядра,
И наводчиков зоркая рать,
Только надо сейчас же, не откладывая,
Всех крестьян в том краю взбунтовать.
Стыдно медлить здесь, стыдно медлить,
Гнев рабов – не кобылий фырк...

Так давайте ж по липовой меди
Трахнем вместе к границам Уфы.

6
В СТАНЕ ЗАРУБИНА

З а р у б и н

Эй ты, люд честной да веселый,
Забубенная трын-трава!
Подружилась с твоими селами
Скуломордая татарва.
Свищут кони, как вихри, по полю,
Только взглянешь – и след простыл.
Месяц, желтыми крыльями хлопая,
Раздирает, как ястреб, кусты.
Загляжусь я по ровной голи
В синью стынущие луга,
Не березовая ль то Монголия?
Не кибитки ль киргиз – стога?..

Слушай, люд честной, слушай, слушай
Свой кочевнический пересвист!
Оренбург, осажденный Хлопушей,
Ест лягушек, мышей и крыс.
Треть страны уже в наших руках,
Треть страны мы как войско выставили.
Нынче ж в ночь потеряет враг
По Приволжью все склады и пристани.

Ш и г а е в

Стоп, Зарубин!

Предыдущая страница 6 Следующая страница


7 Сергей Есенин

Ты, наверное, не слыхал,
Это видел не я...
Другие...
Многие...
Около Самары с пробитой башкой ольха,
Капая желтым мозгом,
Прихрамывает при дороге.
Словно слепец, от ватаги своей отстав,
С гнусавой и хриплой дрожью
В рваную шапку вороньего гнезда
Просит она на пропитанье
У проезжих и у прохожих.
Но никто ей не бросит даже камня.
В испуге крестясь на звезду,
Все считают, что это страшное знамение,
Предвещающее беду.
Что-то будет.
Что-то должно случиться.
Говорят, наступит глад и мор,
По сту раз на лету будет склевывать птица
Желудочное свое серебро.

Т о р н о в

Да-да-да!
Что-то будет!
Повсюду
Воют слухи, как псы у ворот,
Дует в души суровому люду
Ветер сырью и вонью болот.
Быть беде!
Быть великой потере!
Знать, не зря с логовой стороны
Луны лошадиный череп
Каплет золотом сгнившей слюны.

З а р у б и н

Врете! Врете вы,
Нож вам в спины!
С детства я не видал в глаза,
Чтоб от этакой чертовщины
Хуже бабы дрожал казак.

Ш и г а е в

Не дрожим мы, ничуть не дрожим!
Наша кровь – не башкирские хляби.
Сам ты знаешь ведь, чьи ножи
Пробивали дорогу в Челябинск.
Сам ты знаешь, кто брал Осу,
Кто разбил наголо Сарапуль.
Столько мух не сидело у тебя на носу,
Сколько пуль в наши спины вцарапали.
В стужу ль, в сырость ли,
В ночь или днем –
Мы всегда наготове к бою,
И любой из нас больше дорожит конем,
Чем разбойной своей головою.
Но кому-то грозится, грозится беда,
И ее ль казаку не слышать?
Посмотри, вон сидит дымовая труба,
Как наездник, верхом на крыше.
Вон другая, вон третья,
Не счесть их рыл
С залихватской тоской остолопов,
И весь дикий табун деревянных кобыл
Мчится, пылью клубя, галопом.
И куда ж он? Зачем он?
Каких дорог
Оголтелые всадники ищут?
Их стегает, стегает переполох
По стеклянным глазам кнутовищем.

З а р у б и н

Нет, нет, нет!
Ты не понял...
То слышится звань,
Звань к оружью под каждой оконницей.
Знаю я, нынче ночью идет на Казань
Емельян со свирепой конницей.
Сам вчера, от восторга едва дыша,
За горой в предрассветной мгле
Видел я, как тянулись за Черемшан
С артиллерией тысчи телег.
Как торжественно с хрипом колесным обоз
По дорожным камням грохотал.
Рев верблюдов сливался с блеянием коз
И с гортанною речью татар.

Т о р н о в

Что ж, мы верим, мы верим,
Быть может,
Как ты мыслишь, все так и есть;
Голос гнева, с бедою схожий,
Нас сзывает на страшную месть.
Дай бог!
Дай бог, чтоб так и сталось.

З а р у б и н

Верьте, верьте!
Я вам клянусь!
Не беда, а нежданная радость
Упадет на мужицкую Русь.
Вот вззвенел, словно сабли о панцири,
Синий сумрак над ширью равнин.
Даже рощи –
И те повстанцами
Подымают хоругви рябин.
Зреет, зреет веселая сеча.
Взвоет в небо кровавый туман.
Гулом ядер и свистом картечи
Будет завтра их крыть Емельян.
И чтоб бунт наш гремел безысходней,
Чтоб вконец не сосала тоска, –
Я сегодня ж пошлю вас, сегодня,
На подмогу его войскам.

7
ВЕТЕР КАЧАЕТ РОЖЬ

Ч у м а к о в

Что это? Как это? Неужель мы разбиты?
Сумрак голодной волчицей выбежал кровь зари лакать.
О эта ночь! Как могильные плиты,
По небу тянутся каменные облака.
Выйдешь в поле, зовешь, зовешь,
Кличешь старую рать, что легла под Сарептой,
И глядишь и не видишь – то ли зыбится рожь,
То ли желтые полчища пляшущих скелетов.
Нет, это не август, когда осыпаются овсы,
Когда ветер по полям их колотит дубинкой грубой.
Мертвые, мертвые, посмотрите, кругом мертвецы,

Предыдущая страница 7 Следующая страница


Пугачев 8

Вон они хохочут, выплевывая сгнившие зубы.
Сорок тысяч нас было, сорок тысяч,
И все сорок тысяч за Волгой легли, как один.
Даже дождь так не смог бы траву иль солому высечь,
Как осыпали саблями головы наши они.

Что это? Как это? Куда мы бежим?
Сколько здесь нас в живых осталось?
От горящих деревень бьющий лапами в небо дым
Расстилает по земле наш позор и усталость.
Лучше б было погибнуть нам там и лечь,
Где кружит воронье беспокойным, зловещим свадьбищем,
Чем струить эти пальцы пятерками пылающих свеч,
Чем нести это тело с гробами надежд, как кладбище!

Б у р н о в

Нет! Ты не прав, ты не прав, ты не прав!
Я сейчас чувством жизни, как никогда, болен.
Мне хотелось бы, как мальчишке, кувыркаться по золоту трав
И сшибать черных галок с крестов голубых колоколен.
Все, что отдал я за свободу черни,
Я хотел бы вернуть и поверить снова,
Что вот эту луну,
Как керосиновую лампу в час вечерний,
Зажигает фонарщик из города Тамбова.
Я хотел бы поверить, что эти звезды – не звезды,
Что это – желтые бабочки, летящие на лунное пламя...
Друг!..
Зачем же мне в душу ты ропотом слезным
Бросаешь, как в стекла часовни, камнем?

Ч у м а к о в

Что жалеть тебе смрадную холодную душу –
Околевшего медвежонка в тесной берлоге?
Знаешь ли ты, что в Оренбурге зарезали Хлопушу?
Знаешь ли ты, что Зарубин в Табинском остроге?
Наше войско разбито вконец Михельсоном,
Калмыки и башкиры удрали к Аральску в Азию.
Не с того ли так жалобно
Суслики в поле притоптанном стонут,
Обрызгивая мертвые головы, как кленовые листья, грязью?
Гибель, гибель стучит по деревням в колотушку.
Кто ж спасет нас? Кто даст нам укрыться?
Посмотри! Там опять, там опять за опушкой
В воздух крылья крестами бросают крикливые птицы.

Б у р н о в

Нет, нет, нет! Я совсем не хочу умереть!
Эти птицы напрасно над нами вьются.
Я хочу снова отроком, отряхая с осинника медь,
Подставлять ладони, как белые скользкие блюдца.
Как же смерть?
Разве мысль эта в сердце поместится,
Когда в Пензенской губернии у меня есть свой дом?
Жалко солнышко мне, жалко месяц,
Жалко тополь над низким окном.
Только для живых ведь благословенны
Рощи, потоки, степи и зеленя.
Слушай, плевать мне на всю вселенную,
Если завтра здесь не будет меня!
Я хочу жить, жить, жить,
Жить до страха и боли!
Хоть карманником, хоть золоторотцем,
Лишь бы видеть, как мыши от радости прыгают в поле,
Лишь бы слышать, как лягушки от восторга поют в колодце.
Яблоневым цветом брызжется душа моя белая,
В синее пламя ветер глаза раздул.
Ради бога, научите меня,
Научите меня, и я что угодно сделаю,
Сделаю что угодно, чтоб звенеть в человечьем саду!

Т в о р о г о в

Стойте! Стойте!
Если б знал я, что вы не трусливы,
То могли б мы спастись без труда.
Никому б не открыли наш заговор безъязыкие ивы,
Сохранила б молчанье одинокая в небе звезда.
Не пугайтесь!
Не пугайтесь жестокого плана,
Это не тяжелее, чем хруст ломаемых в теле костей,
Я хочу предложить вам:
Связать на заре Емельяна
И отдать его в руки грозящих нам смертью властей.

Ч у м а к о в

Как, Емельяна?

Б у р н о в

Нет! Нет! Нет!

Т в о р о г о в

Хе-хе-хе!
Бы глупее, чем лошади!
Я уверен, что завтра ж,
Лишь золотом плюнет рассвет,
Вас развесят солдаты, как туш, на какой-нибудь площади,
И дурак тот, дурак, кто жалеть будет вас,
Оттого что сами себе вы придумали тернии.
Только раз ведь живем мы, только раз!
Только раз светит юность, как месяц в родной губернии.
Слушай, слушай, есть дом у тебя на Суре,
Там в окно твое тополь стучится багряными листьями,
Словно хочет сказать он хозяину в хмурой октябрьской поре,
Что изранила его осень холодными меткими выстрелами.
Как же сможешь ты тополю помочь?
Чем залечишь ты его деревянные раны?
Вот такая же жизни осенняя гулкая ночь
Общипала, как тополь зубами дождей, Емельяна.

Знаю, знаю, весной, когда лает вода,
Тополь снова покроется мягкой зеленой кожей.
Но уж старые листья на нем не взойдут никогда –
Их растащит зверье и потопчут прохожие.

Что мне в том, что сумеет Емельян скрыться в Азию?
Что, набравши кочевников, может снова удариться в бой?
Все равно ведь и новые листья падут и покроются грязью.
Слушай, слушай, мы старые листья с тобой!
Так чего ж нам качаться на голых корявых ветвях?
Лучше оторваться и броситься в воздух кружиться,
Чем лежать и струить золотое гниенье в полях,
Тот, кто хочет за мной – в добрый час!
Нам башка Емельяна – как челн
Потопающим в дикой реке.

Только раз ведь живем мы, только раз!
Только раз славит юность, как парус, луну вдалеке.

8
КОНЕЦ ПУГАЧЕВА

П у г а ч е в

Предыдущая страница 8 Следующая страница


9 Сергей Есенин

Вы с ума сошли! Вы с ума сошли! Вы с ума сошли!
Кто сказал вам, что мы уничтожены?
Злые рты, как с протухшею пищей кошли,
Зловонно рыгают бесстыдной ложью.
Трижды проклят тот трус, негодяй и злодей,
Кто сумел окормить вас такою дурью.
Нынче ж в ночь вы должны оседлать лошадей
И попасть до рассвета со мною в Гурьев.
Да, я знаю, я знаю, мы в страшной беде,
Но затем-то и злей над туманною вязью
Деревянными крыльями по каспийской воде
Наши лодки заплещут, как лебеди, в Азию.
О Азия, Азия! Голубая страна,
Обсыпанная солью, песком и известкой.
Там так медленно по небу едет луна,
Поскрипывая колесами, как киргиз с повозкой.
Но зато кто бы знал, как бурливо и гордо
Скачут там шерстожелтые горные реки!
Не с того ли так свищут монгольские орды
Всем тем диким и злым, что сидит в человеке?

Уж давно я, давно я скрывал тоску
Перебраться туда, к их кочующим станам,
Чтоб разящими волнами их сверкающих скул
Стать к преддверьям России, как тень Тамерлана.
Так какой же мошенник, прохвост и злодей
Окормил вас бесстыдной трусливой дурью?
Нынче ж в ночь вы должны оседлать лошадей
И попасть до рассвета со мною в Гурьев.

К р я м и н

О смешной, о смешной, о смешной Емельян!
Ты все такой же сумасбродный, слепой и вкрадчивый;
Расплескалась удаль твоя по полям,
Не вскипеть тебе больше ни в какой азиатчине.
Знаем мы, знаем твой монгольский народ,
Нам ли храбрость его неизвестна?
Кто же первый, кто первый, как не этот сброд
Под Сакмарой ударился в бегство?
Как всегда, как всегда, эта дикая гнусь
Выбирала для жертвы самых слабых и меньших,
Только б грабить и жечь ей пограничную Русь
Да привязывать к седлам добычей женщин.
Ей всегда был приятней набег и разбой,
Чем суровые походы с житейской хмурью.
. . . . . . . . . . . . . . . . . . . . .
Нет, мы больше не можем идти за тобой,
Не хотим мы ни в Азию, ни на Каспий, ни в Гурьев.

П у г а ч е в

Боже мой, что я слышу?
Казак, замолчи!
Я заткну твою глотку ножом иль выстрелом...
Неужели и вправду отзвенели мечи?
Неужель это плата за все, что я выстрадал?
Нет, нет, нет, не поверю, не может быть!
Не на то вы взрастали в степных станицах,
Никакие угрозы суровой судьбы
Не должны вас заставить смириться.
Вы должны разжигать еще больше тот взвой,
Когда ветер метелями с наших стран дул...

Смело ж к Каспию! Смело за мной!
Эй вы, сотники, слушать команду!

К р я м и н

Нет! Мы больше не слуги тебе!
Нас не взманит твое сумасбродство.
Не хотим мы в ненужной и глупой борьбе
Лечь, как толпы других, по погостам.
Есть у сердца невзгоды и тайный страх
От кровавых раздоров и стонов.
Мы хотели б, как прежде, в родных хуторах
Слушать шум тополей и кленов.
Есть у нас роковая зацепка за жизнь,
Что прочнее канатов и проволок...
Не пора ли тебе, Емельян, сложить
Перед властью мятежную голову?!

Все равно то, что было, назад не вернешь,
Знать, недаром листвою октябрь заплакал...

П у г а ч е в

Как? Измена?
Измена?
Ха-ха-ха!..
Ну так что ж!
Получай же награду свою, собака!
(Стреляет.)

Крямин падает мертвым. Казаки с криком обнажают сабли.
Пугачев, отмахиваясь кинжалов, пятится к стене.

Г о л о с а

Вяжите его! Вяжите!

Т в о р о г о в

Бейте! Бейте прямо саблей в морду!

П е р в ы й г о л о с

Натерпелись мы этой прыти...

В т о р о й г о л о с

Тащите его за бороду...

П у г а ч е в

... Дорогие мои... Хор-рошие...
Что случилось? Что случилось? Что случилось?
Кто так страшно визжит и хохочет
В придорожную грязь и сырость?
Кто хихикает там исподтишка,
Злобно отплевываясь от солнца?
. . . . . . . . . . . . . . . .
... Ах, это осень!
Это осень вытряхивает из мешка
Чеканенные сентябрем червонцы.
Да! Погиб я!
Приходит час...
Мозг, как воск, каплет глухо, глухо...
... Это она!
Это она подкупила вас,
Злая и подлая оборванная старуха.
Это она, она, она,
Разметав свои волосы зарею зыбкой,
Хочет, чтоб сгибла родная страна
Под ее невеселой холодной улыбкой.

Т в о р о г о в

Ну, рехнулся... чего ж глазеть?
Вяжите!
Чай, не выбьет стены головою.
Слава богу! конец его зверской резне,
Конец его злобному волчьему вою.
Будет ярче гореть теперь осени медь,

Предыдущая страница 9 Следующая страница


Пугачев 10

Мак зари черпаками ветров не выхлестать.
Торопитесь же!
Нужно скорей поспеть
Передать его в руки правительства.

П у г а ч е в

Где ж ты? Где ж ты, былая мощь?
Хочешь встать – и рукою не можешь двинуться!
Юность, юность! Как майская ночь,
Отзвенела ты черемухой в степной провинции.
Вот всплывает, всплывает синь ночная над Доном,
Тянет мягкою гарью с сухих перелесиц.
Золотою известкой над низеньким домом
Брызжет широкий и теплый месяц.
Где-то хрипло и нехотя кукарекнет петух,
В рваные ноздри пылью чихнет околица,
И все дальше, все дальше, встревоживши сонный луг,
Бежит колокольчик, пока за горой не расколется.
Боже мой!
Неужели пришла пора?
Неужель под душой так же падаешь, как под ношей?
А казалось... казалось еще вчера...
Дорогие мои... дорогие... хор-рошие...

март-август 1921

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1
    ПОЯВЛЕНИЕ ПУГАЧЕВА В ЯИЦКОМ ГОРОДКЕ     (Страница 1)
  • 2
    БЕГСТВО КАЛМЫКОВ     (Страница 2)
  • 3
    ОСЕННЕЙ НОЧЬЮ     (Страница 3)
  • 4
    ПРОИСШЕСТВИЕ НА ТАЛОВОМ УМЕТЕ     (Страница 4)
  • 5
    УРАЛЬСКИЙ КАТОРЖНИК     (Страница 5)
  • 6
    В СТАНЕ ЗАРУБИНА     (Страница 6)
  • 7
    ВЕТЕР КАЧАЕТ РОЖЬ     (Страница 7)
  • 8
    КОНЕЦ ПУГАЧЕВА     (Страница 8)


Сергей Есенин

Пугачев

 Читать книгу

Аннотация

Одно из самых прославленных драматических произведений Есенина.

Один из самых знаменитых спектаклей театра на Таганке.

Книга, которую просто надо прочесть.

Создание книги: Н9кто (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Есенин - Биография

Сергей Есенин

На основную страницу

Биография

Есенин Сергей Александрович [21.9(3.10).1895, с. Константинове, ныне Есенино Рязанской области, — 28.12.1925, Ленинград; пох оронен в Москве], русский советский поэт. Родился в крестьян ской семье. С 1913 жил в Москве, работал в типографии; был с лушателем народного университета им. А. М. Шанявского. Перв ое опубликованное стихотворение — «Берёза» (1914). В 1915 Е. переехал в Петроград, где сблизился с поэтами Н. Клюевым, С. Городецким, познакомился с А. Белым и А. Блоком. Первый сб орник стихов «Радуница» (1916) привлек внимание проникновен ным изображением природы и «праздничностью зрения», котор ую сам Е. впоследствии осознал как живую черту народного ми роощущения, связав её с органической образностью русского языка, с обрядовым и орнаментальным народным искусством ( ст. «Ключи Марии», 1918).