Сергей Диковский - Приключения катера "Смелый"

1 Сергей Диковский

Конец "Саго-мару"

Я расскажу вам эту историю с одним только условием: разыщите в Ленинграде нашего моториста Сачкова. Сделать это нетрудно и без адресного стола.
Он живет в доме номер шесть, у Елагина моста. Если запомнить приметы, вы узнаете парня даже небритым.
Рост его сто семьдесят два - ниже меня примерно на голову. Глаза обыкновенные, волосы тоже. Грудь сильно шерстистая, а на плече, по старой флотской моде, выколот голубой якорек. В оркестре он первая домра, на футбольной площадке всегда левый хавбек.
Как только найдете, передайте Сачкову, что "Саго-Мару" не видно даже во время отлива. В прошлом году из воды еще торчала корма, а месяц назад, когда мы проходили мимо Бурунного мыса, на косе сидели только чайки. Так всегда бывает в этих местах: что не съест море - проглотит песок.
В 1934 году вместе с Сачковым мы служили на сторожевом катере "Смелый". Сачков - мотористом, я - рулевым. Славное было суденышко, короткое, толстобокое, точно грецкий орех, крашенное от топа до ватерлинии светлой шаровой краской, как и подобает пограничному кораблю. Весело было смотреть (разумеется, с берега), когда море играло с катером в чехарду, а "Смелый" шел вразвалочку, поплевывая и отряхиваясь от наседавшей волны. Не раз мы обходили на нем Камчатское побережье и знали каждый камень от Олюторки до Лопатки.
По совести говоря, "Смелый" доживал в отряде последние годы. Он был достаточно остойчив и крепок, чтобы выйти в море в любую погоду, но слишком нетороплив, чтобы использовать эти качества при встрече с противником.
Там, где успех операции зависел только от скорости, на "Смелый" трудно было рассчитывать... Так думали все, кроме Сачкова. Это понятно. Сидя в машинном отделении, никогда не увидишь, что делается наверху. Кроме того, Сачков был упрям и обидчив. Стоило только за обедом заметить, что "Соболь" или "Кижуч" ходят быстрее, чем "Смелый", как наш механик мрачнел и откладывал ложку.
- А вы научитесь сначала отличать примус от дизеля, - советовал он обидчику, - вот тогда сядьте на "Соболя" и попробуйте меня обогнать.
Никаких возражений он не терпел и все, что говорилось о старом движке, принимал на свой счет... "Нет в море катера, кроме "Смелого", и Сачков - механик его", - говорили про нас остряки.
У этого тощего остроносого парня была еще одна странность: он любил математику. Подсчитать, когда поезд обгонит улитку или во сколько минут можно наполнить бочку без днища, было для него пустяком.
Квадратные корни наш моторист извлекал быстрее, чем ротный фельдшер рвет зубы. Этому, конечно, трудно поверить, но я видел сам, как Сачков, получив увольнительный билет, шел в городской парк, ложился на траву и начинал щелкать задачи, точно кедровые орехи. При этом он улыбался и чмокал губами, как будто пробовал действительно что-нибудь путное.
Дошло до того, что Сачков стал решать задачи по ночам, зажигая под одеялом фонарь. Однажды он принес в кубрик и повесил рядом с портретом наркома какого-то бородатого грека, с пустыми глазами и бородой, закрученной не хуже мерлушки. Когда я указал ему на неуместность соседства, он махнул рукой и сказал:
- Не валяйте дурака, Олещук. Что вы, Пифагора, что ли, не видели?
В то время мы еще не знали, что Сачков готовится в вуз, и сильно удивлялись чудачествам моториста.
Понятно, что математические успехи Сачкова никакого отношения к работе катера не имели. Если нам удавалось взять на буксир японскую хищную шхуну, облопавшуюся рыбой, точно треска, то зависело это вовсе не от умения моториста решать уравнения. С каждым походом мы все больше и больше ощущали медлительность нашего катера.
В тот год мы охраняли трехмильную зону на западном побережье, куда особенно любят заглядывать японские хищники-рыболовы. Море там невеселое, мутное, но урожайное, как нигде в мире.
Были здесь киты-полосатики, метровые крабы, кашалоты с рыбьими хвостами и мордами бегемота, камбалы величиной с колесо, тающая на солнце жирная сельдь, пятнистый минтай, пузатая треска, корюшка, пахнущая на воздухе огурцами, морские ежи, рыба-черт, каракатицы, осьминоги, морские львы, ревущие на скалах у мыса Шипунского, бобры, котики, нерпы - словом, все, что дышит, ныряет, плавает, ползает в соленой воде.
Я не назвал красную рыбу и ее родичей - кету, горбушу и чавычу, но лососи - особый разговор... Рыба эта мечет икру только раз в жизни и обязательно в той реке, где нерестились ее предки. Каждый год, начиная с середины июля, лососи валом идут в пресную воду. Если река обмелеет, они будут ползти, если дорогу закроет коряжина или камень, они будут скакать.
В это время Камчатка теряет покой. Все, кто может отличить камбалу от кеты, надевают резиновые сапоги и лезут в воду навстречу лососю. В устьях рек появляются нерпы, отощавшие медведи выходят к ручьям, ездовые собаки, чуя запах свежей юколы [вяленая рыба], скулят и рвут привязи.
По ночам на берегу и в море горят огни. Рыба рвет сети, топит кунгасы. Вода в реках кипит. Ловцы, засольщики, резчики, курибаны [приемщики лодок] ходят облепленные чешуей, усталые, мокрые и веселые.
Оживают и хищники. Японские промышленники похожи на треску: чем больше рыбы, тем шире разевают они пасти. Я не пророк, но знаю твердо: когда-нибудь рыбий хвост станет им поперек горла.
"Железные китайцы" [автоматы для резки и потрошения рыбы] на консервных заводах жуют лососей круглые сутки, японские сезонники на арендных участках не вылезают из моря, пройдохи синдо ставят в неводах двойные открылки [часть сетей]. Но этого мало. Господа из Хоккайдо посылают к Камчатке москитный флот, вооруженный переметами и сетями. Неуклюжие, но добротные кавасаки, вместительные сейнера, быстроходные шхуны, древние посудины с резными бушпритами, сверстники фрегата "Паллада", - сотни прожорливых хищников слетаются сюда, точно мухи на кухню. Самые мелкие идут с островов Курильской гряды - без компаса и без карт, с мешком сорного риса и бочкой тухлой редьки, напарываются на рифы, платят штрафы и все-таки пытаются воровать.
Их тактика труслива и нахальна. Если пограничный корабль поблизости, хищники держатся за пределами трехмильной зоны; здесь они ждут, чинят сети, вяжут фуфайки или прохаживаются по палубе с таким видом, как будто не могут налюбоваться камчатскими сопками.
Стоит только отвернуться, как эта орава устремляется к берегу и с непостижимым проворством хватает рыбу за жабры.
Многие из хищников были хорошо нам знакомы. Любой из нашей команды мог за три мили узнать кавасаки "НГ-43" или двухмоторный катер "Хаян", всегда таскавший за собой целую флотилию лодок. Особенно много крови испортила нам шхуна "Саго-Мару". Это было суденышко тонн на семьдесят, с крепким корпусом и хорошими обводами. В свежую погоду оно свободно давало миль десять - двенадцать, ровно столько, чтобы вовремя уйти в безопасную зону.
Вероятно, "Саго-Мару" имела базу поблизости, на острове Шимушу, потому что появлялась она с удивительным постоянством, каждый раз вблизи Бурунного мыса, где стоит японский консервный завод.
Намытая рекой песчаная отмель и мыс Бурунный образуют здесь неглубокий залив, в котором всегда плещется рыба. Трудно сказать, что привлекает ее в эту мутную воду, но в июле залив напоминает чан для засола сельдей.
Рыба проникает сюда в часы прилива через отмель и после отлива попадает как бы в мешок. В поисках выхода она устремляется через узкий проход вдоль мыса Бурунного. Вот тут-то она натыкается на переметы или сети, украдкой расставленные японскими хищниками.
Рыбаки, преследующие треску и лосося в этом заливе, рискуют не меньше, чем рыба. Шхуна с осадкой семь футов может выйти отсюда, только держась в проходе параллельно мысу Бурунному. Однако это обстоятельство нисколько не смущало наших знакомых.
У шкипера "Саго-Мару" был замечательный нюх. Едва "Смелый" показывался милях в пяти от завода, как шхуна выбирала сети и уходила в безопасную зону.
В тот год катером командовал Колосков. Он был из керченских рыбаков - рассудительный, хитроватый, с упрямой толстой шеей и красными ручищами, вылезавшими из любого бушлата на целую четверть. Колосков преследовал "Саго-Мару" с холодным упорством и никогда не смущался исходом погони.
- Дальше моря все равно не уйдут... - убеждал он самого себя, ложась на обратный курс. - Быть треске на крючке.
Но сквозь шутку заметно пробивалась досада: нелегко смотреть пограничнику, как обкрадывают советские воды.
Весь май мы провели на восточном побережье Камчатки. Мы задержали там шхуну фирмы Ничиро и два кунгаса, полных сельди. В июне нас перебросили из Тихого океана в Охотское море, и счастье снова изменило нашей команде.
"Саго-Мару" продолжала обворовывать побережье. Иногда нам удавалось подойти к шхуне ближе трех миль, и все-таки она успевала уйти, отметив затопленные сети бочонком или циновкой. Однажды мы извлекли тресковый перемет длиной около-полукилометра, в другой раз подняли, затонувшую сеть, в которой задохнулось не меньше пятисот центнеров кеты и горбуши.
Все эти трофеи выглядели очень скромно по сравнению с возросшим нахальством "Саго-Мару". Она стала подпускать нас настолько близко, что мы различали лица команды. В таких случаях шкипер выходил на корму и протягивал нам конец.
Однажды мы дали предупредительный выстрел в воздух. На шхуне забегали и даже сбавили ход, но вскоре мотор застучал с удвоенной резвостью. Видимо, синдо убедил моториста в том, что пограничники не станут стрелять по безоружному судну.
Мы долго удивлялись собачьему нюху синдо, пока не обнаружили связи "Саго-Мару" с японским заводом.
Отделенные мысом от моря, хищники не могли заметить даже кончиков наших мачт. Зато с заводской площадки были отлично видны берег и море.
Каждый раз, когда мы появлялись в поле видимости, на сигнальной мачте, возле конторы, поднимался полосатый конус, указывающий направление ветра. Вслед за этим невинным сигналом из-за мыса стрелой вылетала наша знакомая.
Мы гонялись за "Саго-Мару" весь июнь, караулили ее за Птичьим камнем, пытались подойти во время тумана, но всегда безуспешно... Когда мы добирались к месту лова, шхуна уже покачивалась за пределами трехмильной зоны.
В конце концов смеющаяся рожа синдо и желтые куртки команды настолько нам примелькались, что многие краснофлотцы стали их видеть во сне.
В июле, накануне хода лосося, наш катер встал на переборку мотора. Невеселое это было время, "Смелый" стоял на катках, без винта, гулкий, как бочка, и мы отдирали с его днища ракушки.
Доволен был только Сачков. Он приходил в кубрик поздно ночью, измазанный в нагаре и масле, умывался, стараясь не греметь умывальником, и на рассвете снова исчезал в мастерской.
Собрав мотор, он долго гонял его на стенде, выслушивал самодельным стетоскопом и, наконец, заявил:
- Бархат!.. Мурлыка!.. На цыпочках ходит.
Кто-то резонно ответил:
- Пусть кот на цыпочках ходит... Важно - как тянет...
- Зверь. С таким хоть на Северный полюс.
...Ночью мы вышли из бухты. Стояла этакая тишина, что море казалось замерзшим. Воздух был свеж, плотен, мотор дышал полной грудью, и мы понеслись, точно по льду.
Как только маяк скрылся из виду, Сачков позвал меня в машинное отделение.
От зубов до ботинок моторист наш блестел не хуже медяшки. Он побрился, надел новую тельняшку и свежий чехол, одеколоном от него несло так, что щипало глаза.
Жестом фокусника Сачков наполнил кружку водой и поставил ее на кожух мотора.
- Чем не паккард? - спросил он ревниво.
Вода не дрожала. По мнению моториста, это было признаком безупречной подгонки мотора и вала. Я похвалил движок. Сачков сразу заулыбался.
- Я думаю, можно готовить буксирный конец, - сказал он, оглядывая мотор, точно квочка, - не забудь, крикни, когда мы подойдем к "Саго-Мару"... Я хочу поглядеть, как будет держаться их моторист...
- Ну, а если...
- Тогда я прибавлю еще пять оборотов, - ответил он с сердцем.
На рассвете мы увидели невысокий деревянный маяк мыса Лопатка, знакомый каждому дальневосточному моряку. Маяк этот стоит на самом краю Камчатки, между Тихим океаном и Охотским морем, и в туманные дни предупреждает корабли об опасности звоном колокола.
На этот раз маяк молчал. Горизонт был чист. Легкий береговой бриз еле тормошил море.
Радуясь утренней тишине, касатки выскакивали из воды, описывали крутую дугу и уходили на глубину, оставив светящийся след. Порой из-под самого носа "Смелого", работая крыльями, точно ножницами, вырывался испуганный топорок.
Мы подходили к Бурунному мысу, держась возле самого берега, но все-таки нас успели заметить. Кто-то из японцев подбежал к мачте и поднял условный знак - конус.
"Саго-Мару" не появлялась. На полном ходу мы обогнули мыс и чуть не налетели на японский кунгас, подходивший к заводу.
Здоровенные полуголые парни в пестрых платках и куртках из, синей дабы вскочили и подняли оглушительный крик.
"Саго-Мару" стояла от нас не далее чем в трех кабельтовых. Даже без бинокля были видны груды рыбы на палубе и намотанный на шпиль кусок сети. Вероятно, лебедка вышла из строя, потому что четверо матросов, поминутно оглядываясь на нас, выбирали якорь вручную.
Две небольшие исабунэ, заваленные рыбой до самых уключин, спешили к "Саго-Мару". Боцман бегал по палубе и покрикивал на гребцов. Но ловцы и не ждали понуканий: с горловыми отрывистыми выкриками они разом откидывались назад, - весла гнулись и рвали воду.
На палубе "Смелого" нас было трое: Колосков за штурвалом, возле него боец-первогодок Косицын, сырой, но старательный чувашский парняга, я - на носу, держа выброску наготове.
Полным ходом "Смелый" мчался на шхуну Теперь нас разделяло всего два кабельтовых, но японцы, качаясь как заведенные, все еще продолжали выбирать якорную цепь.
Трудно было понять, на что рассчитывают хищники: исабунэ с ловцами только что подходили к борту, выход в море был отрезан сторожевым катером.
- Товарищ Косицын, - сказал Колосков почти весело, - возьмите кранец... Видите, гости не шевелятся... Облопались.
В это время у боцмана вырвался торжествующий крик. Якорь отделился от воды. Одновременно к борту подошли исабунэ с ловцами.
Поднимать лодки на тали уже было поздно. Мы видели, как рыбаки вскочили на шхуну, и "Саго-Мару", показав нам корму, пошла прямо к песчаной мели, отделявшей залив от реки.
В другое время это походило бы на самоубийство. Но теперь был полный прилив, и вода покрывала косу на несколько футов, - на сколько, мы еще не знали.
Мы с Колосковым, точно по команде, взглянули друг на друга.
- Какая у них все же осадка? - спросил командир.
- Шесть... Не больше семи...
- Я тоже так думаю.
С этими словами Колосков взял на полкорпуса влево и направился наперерез шхуне прямо на мель; по сравнению с "Саго-Мару" у нас под килем было в запасе два-три фута воды.
На стыке морской и речной воды нас сильно качнуло и поставило лагом к течению.
Несколько секунд "Смелый" не слушался руля, затем переборол коловерть и ходко пошел вдогонку за шхуной. Мы были всего метрах в пятнадцати от шхуны, видели озадаченные лица команды и могли пересчитать даже рыбу, лежавшую навалом на палубе.
"Смелый" подходил к "Саго-Мару" левым бортом.
Косицын перенес сюда кранцы. Я крикнул японцам: "Стоп!" - и перекинул на палубу шхуны конец. Никто из команды не шелохнулся, и канат скользнул в воду.
Синдо, стоя на корме лицом к нам, курил медную трубку и поплевывал в воду с таким видом, будто за кормой шел не сторожевой катер, а безвредный дельфин.
- Бросьте кошку, - тихо сказал Колосков.
Я выбежал на нос и раскрутил на тросе полупудовую кошку. Железные крючья, скользнув по палубе "Саго-Мару", вцепились в фальшборт.
- Киринасай! [Режь!] - крикнул синдо.
Боцман разрубил веревку ножом. На шхуне захохотали. Под одобрительные возгласы матросов синдо поднял с палубы лосося и помахал рыбьим хвостом.
Косицын впервые видел такое нахальство.
Не выдержав, он погрозил синдо кулаком и выругался. За это он немедленно получил замечание.
- Это нам ни к чему, - сказал Колосков. - Если нет выдержки - отвернитесь... Вот так.
И он повернулся к разговорной трубке, шепча:
- Самый, самый полный!
- Есть... ам... полны... - ответил Сачков.
Некоторое время нам казалось, что "Саго-Мару" и "Смелый" стоят на месте, затем просвет несколько увеличился. Медленно, с тяжким, усилием, шхуна оторвалась от катера.
- Еще два оборота... Еще... - зашептал Кружков, стараясь не глядеть на рыбий хвост.
- Есть... два, оборота, - ответило эхо внизу.
Не хватало немного. Выть может, действительно нескольких оборотов винта. Но мыс, защищавший воду от ветра, уже оборвался, набежала волна и сразу сбила нам ход.
Через двадцать минут шхуна была за пределами трехмильной зоны. Синдо, помахав нам рукой, сбросил в воду большой стеклянный поплавок в веревочной сетке.
- Мимо! - сказал Колосков, и мы, не задерживаясь, прошли мимо шара."
Погода подурнела. Ветер уперся в рубку. "Смелый" начал кланяться и принимать воду на палубу. Можно было бы сразу, взяв на полкорпуса влево, уйти под защиту берега. Однако мы продолжали погоню. Колосков был упрям и всегда надеялся на удачу.
Нас сильно болтало. Корпус "Смелого" гудел под ударами, вода, не успевая уйти за борт, шипя, носилась по палубе. Временами, когда задиралась корма, было слышно, как оголенный винт рвет воздух.
Наконец, волна вышибла стекло в люке, и вода стала заглядывать в машинное отделение. Мы были усталые и мокрые. Кок пытался приготовить обед, но кастрюлю вырвало из гнезда, и примус захлебнулся в борще.
На Косицына было скучно смотреть. Зеленый, как озимь, он запустил все десять пальцев в бухту пенькового троса и закрыл глаза, чтобы не видеть воды.
Я велел Косицыну спуститься в кубрик и лечь на койку. Он крикнул: "Есть!" - и прилип к палубе еще плотнее.
- Оставьте его, - сказал Колосков громко, - я волжан знаю. Их в воде не размочишь.
Это подействовало на Косицына не хуже стакана горячего кофе. Он поднялся и даже попытался пройтись по палубе.
Вскоре стал виден остров Шимушу, снежно-синий с теневой стороны, багровый на солнце. Низкий корпус шхуны затерялся в волнах, и мы повернули обратно.
По дороге к Бурунному мысу командир велел поднять поплавок. Между стеклом и веревочной сеткой была вложена обернутая в клеенку записка. Она немного подмокла, но все же слова, выведенные печатными русскими буквами, были достаточно разборчивы.
"Добру ден!
Хоцице один банку ойл. Наверно, вы истратири сьгодни много горютчего".
Колосков бережно разгладил бумажку ладонями и спрятал в бушлат.
- А что? - сказал он с хитрой усмешкой. - Быть может, и верно, возьмем... Вместе со шхуной.
На следующий день после этой истории я увидел Сачкова за книгой. Он сидел в ленкаюте, очень веселый, чертил что-то в тетради и от удовольствия даже чмокал губами. Видимо, распутывал очередную задачу с десятью неизвестными.
Меня возмутила беспечность этого несуразного парня. Он выглядел так, как будто бы только что привел на буксире "Саго-Мару". А между тем наши бушлаты еще не успели просохнуть после неудачной погони.
Я сел за стол, напротив Сачкова, и нарочито громко спросил:
- Что же ты не вышел на палубу? Ведь ты хотел видеть японского моториста?
Он сразу помрачнел, но ничего не ответил.
- Ладно, забудем... Я не затем... Есть одна любопытная задача... Правда, она так запутана, что сам черт...
- Какая? - спросил Сачков, оживившись.

1 Следующая страница


Приключения катера "Смелый" 2

- Пиши... Одна хищная шхуна выловила в наших водах сто целых, запятая, пять сотых центнера рыбы. Скорость японца - икс, помноженный на нахальство. Дальше... В два часа ноль минут шхуну заметил катер "Смелый" с мотористом Сачковым. Расстояние между ними две мили. Спрашивается...
- Как раз я думал об этом, - быстро ответил Сачков. - Вот решение.
Он показал мне схему реки, залива и Бурунного мыса, на которую был нанесен чернилами жирный треугольник.
- Это что?
- Гипотенуза короче суммы двух катетов, - загадочно ответил Сачков. - Ты это знаешь?
В то время я не был силен в геометрии.
- Как тебе сказать, - заметил я осторожно. - Бывают разные случаи...
Он с удивлением взглянул на меня и продолжал:
- ...Гипотенуза - это река. Пролив, огибающий отмель, - два катета. Если нам войти в реку ночью и дождаться отлива... Ты понял?
- Пожалуй... За исключением катетов.
- ...Не видя нас в море, "Саго-Мару" входит в залив и начинает сыпать сеть. В это время мы вылетаем из реки... По гипотенузе... Вот так...
- Тогда она уйдет вчерашним путем.
- ...Я сказал - дождемся отлива... Остается только проход вдоль мыса Бурунного. Она бросается сюда. Но ведь гипотенуза короче суммы двух катетов. Мы ждем шхуну у выхода. Ясно?
Я пробовал возражать, но спор оказался неравным. Против меня были двое - Евклид и Сачков. Под их напором пришлось согласиться, что гипотенуза - кратчайший путь к победе.
Колосков, которому мы немедленно показали чертеж, выслушал нас молча.
- Поживем - увидим, - сказал он неопределенно.
Мы расстались с командиром немного разочарованные, но через час встретили Колоскова с клеенчатой тетрадкой под мышкой. Он возвращался из штаба. Вслед за ним двое краснофлотцев почему-то несли полевой телефон и катушку.
- Увольнительных в город не будет, - предупредил Колосков на ходу.
...Вечером, не успев отдохнуть после похода, мы снова вышли из бухты.
На этот раз мы застали "Саго-Мару" у самого выхода из залива. Она успела выбрать невод и уходила в открытое море, едва не черпая воду бортами. Двое рыбаков, стоя у кормового люка по колени в навале, сортировали рыбу, ловко выхватывая крючками то камбалу, то раздувшуюся треску, то пятнистого минтая.
Носовой люк уже был загружен. Боцман в платке и желтой зюйдвестке окатывал из брандспойта палубу, на которой еще блестела чешуя. Увидев нас, он стал выкрикивать остроты, подкрепляя их непристойными жестами.
Мы подошли так близко, что ощущали запах гниющей рыбы, которым шхуна была пропитана от мачты до киля.
Затем все повторилось. Косицын перенес кранцы. Я бросил конец, на этот раз нарочито неловко. Шхуна оторвалась от нас и пошла в открытое море.
Колосков отлично разыграл досаду. Он хлопал себя по ляжкам, растерянно разводил руками и суетливо перебегал с борта на борт, вызывая взрывы смеха на шхуне. Наконец, безнадежно махнув рукой, командир спустился в кубрик, где сидела команда.
- Дивно сыграно! - объявил он, посмеиваясь, и пощупал карман, где лежала записка синдо.
Обычно после погони мы возвращались на базу или продолжали движение к заданной цели. На этот раз Колосков повел катер прямо к Бурунному мысу.
Против обыкновения, он был доволен, подтрунивал над мотористом и часто поглядывал на часы.
Было так темно, что мы перестали различать очертания берега... Только гребешки волн вспыхивали, рассыпаясь в пыль на ветру. Темнота еще больше обрадовала Колоскова.
- Скоро начнется прилив, - сказал он, когда справа по борту повисли над водой заводские огни. - Хотел бы я знать, когда у них уходит третья смена...
- Через час они будут спать, - ответил Сачков, вылезая из люка. - Это легко подсчитать.
- Опять гипотенуза?.
- Нет, арифметика...
- Ну, так вот что, - сказал торжественно Колосков. - Даю вам такую задачу - извлеките из вашего дизеля все сорок пять сил, умножьте их на два и прибавьте еще семь оборотов. Мы должны войти в реку раньше, чем начнется отлив.
С этими словами он выключил ходовые огни и засмеялся, довольный остротой.
Завод спал, когда мы на малых оборотах подошли к Бурунному мысу. Обитые толем, узкие, как гробы, бараки японских рабочих были темны. Во дворе на шестах висели мокрые циновки. Темнели накрытые брезентом штабеля красной рыбы. Кто-то ходил по цеху, рассматривая с фонарем засольные ямы.
Наши рыбацкие поселки живут даже в полночь. Всегда где-нибудь увидишь свет, услышишь песню, встретишь отчаянного курибана с ватагой засольщиц. Японский завод выглядел безлюдным, совсем как поздней осенью, когда последний кунгас с рыбаками отчаливает от Бурунного мыса.
Здесь работали только мужчины: рыбаки с Карафуто и Хоккайдо. Они отдыхали шесть часов в сутки и дорожили каждой минутой короткого сна. Трудно было поверить, что в бараках лежали в три яруса полторы тысячи парней. В темноте стучал только мотор рефрижераторной установки.
Был полный прилив. Река, подпираемая прибоем, шла вровень с низкими берегами. Ветлы купали листья в темной воде. Далеко в море тянулась широкая полоса пены. Мы вошли в нее и, с трудом преодолевая мощное течение, двинулись к устью реки.
Чтобы заглушить шум мотора, были закрыты иллюминаторы и машинные люки.
Разговор на палубе смолк. Мы подходили к барам - отмелям, образованным в устье течением сильной реки. Колосков передал мне штурвал, перешел на нос и стал оттуда дирижировать движением катера.
Тот, кто хоть раз пробирался через бары, знает, какую опасность представляют они даже для опытных моряков. Река, разрезающая прибой, образует здесь несколько длинных, очень крутых валов. В углублениях между ними почти видно дно. Сами же валы достигают высоты нескольких метров. Стоит зазеваться или неверно рассчитать движение катера, как река поставит судно лагом к потоку и обрушит на голову ротозея несколько тонн холодной воды пополам с песком и камнями.
Иногда лодка втыкается носом в отмель, переворачивается вверх килем и накрывает тех, кто удержался на палубе. Я не вижу существенной разницы для команды, тем более что люди, купавшиеся на барах, могут рассказать о своих приключениях только водолазам.
Эти трезвые мысли всегда приходят мне в голову, когда по обоим бортам катера кувыркаются сучья, а воронки урчат, точно пустые желудки.
Риск для "Смелого" был особенно велик, потому что мы шли ночью, ориентируясь только по речной пене. Стоя на носу, Колосков поднимал то правую, то левую руку, как это делают на пароходах стивидоры, давая сигналы лебедчикам.
Медленно, точно волжская беляна, "Смелый" подполз к опасному месту, чиркнул днищем по отмели и вдруг застрял между двумя валами.
Косицын опустил футшток и, забывшись, гаркнул:
- Проно-ос...
Но и без футштока было заметно: "Смелый" не сел на бар. Мощная срединная струя с такой силой навалилась на катер, что я с трудом разворачивал руль.
"Смелый" повис между двумя толстыми выпучинами. Нос его уперся в невысокую, очень гладкую волну. Вода побежала по палубе, не переливаясь, впрочем, через ограждения люков, а за кормой пошла на буксире целая гора, с тяжелым, готовым сорваться вниз гребнем.
Корпус "Смелого" стонал и вибрировал. Забрякала цепь в якорном ящике, задрожали поручни, стекла, затряслись двери, шкаф с посудой начал лязгать зубами, как в лихорадке. Казалось, кто-то, сильнее нас, схватил катер за гак и держит на месте.
Нам помогал прилив, но даже с мотором, работающим на полных оборотах, мы не могли взобраться на волну. Нос "Смелого" врезался в нее фута на два, и никакими силами нельзя было заставить его продвинуться дальше. Все остановилось, застыло вокруг нас: берега, буруны, время, чугунная волна за кормой...
Один из люков машинного отделения был открыт. Я видел, как Сачков в тельняшке и холщовых штанах потчевал машину из долгоносой масленки. Измученная суточным переходом, она скрежетала, чихала, прыскала горячей водой и дымком... Сидя на корточках, Сачков вытирал тряпкой ее масляные бока и разговаривал с машиной, точно дрессировщик с упрямой собакой.
- А ну, давай еще раз! - бормотал он, плача от дыма. - Чудачка! Милая! Дьявол зеленый! Мурлыка! Дай пол-оборота... Честное слово... Ну, потерпи... Ну, еще...
Он понукал ее терпеливо и ласково, перекрывал краники, регулировал смесь и, тревожась, наклонял ухо к горячей рубашке мотора.
"Апчхи!.. Апчхи!.. Табба-бак!.. Табба-бак!.." - отвечал Сачкову движок.
Между тем Колосков, сидевший на носу, стал показывать признаки нетерпения. Он поглядывал то на берег, то на бары, поправлял ворот бушлата и, наконец, подойдя к трубке, тихо напомнил:
- Товарищ Сачков, о чем мы условились?
- Есть самый полный!
- Не вижу... Примерзли... Выжмите все...
- Есть выжать все! - ответил Сачков и снова зашептал над машиной.
Я слышал, как бойцы разговаривают с лошадьми, и лично знал одного младшего командира, составившего "Азбуку собачьего языка", но в первый раз был свидетелем беседы трезвого человека с мотором.
Видимо, они не могли сговориться, потому что Сачков выпрямился и наградил приятеля крепким шлепком.
- Не хочешь? - спросил он обиженно. - Ну, держись, черт с тобой.
Он встал и положил руку на рычажок дросселя. Стук перешел в скрежет. Машина завыла, точно влезая на гору.
- Идем... Еще немного... Идем! - зашипел Колосков на носу.
Катер сорвался с места, разрезал, смял волну и, поплевывая горячей водой, вошел в притихшую реку.
Нам пришлось пройти семь километров вверх по течению, прежде чем мы отыскали удобную стоянку. Река делала здесь крутой поворот, как бы решив вернуться обратно. Только невысокая гряда сопок, поросшая жимолостью. Отделяла наш катер от моря. Мы снова услышали глухие взрывы прибоя.
Косицын выскочил на берег и принял конец. Но из кустов поднялась взлохмаченная собака с веревкой на шее. Вслед за ней зашевелились другие. Оказалось, что мы подошли прямо к собачьему стойбищу. Камчатские рыбаки и охотники на лето всегда привязывают ездовых собак возле реки. Их навещают раз в день, открывают яму с квашеной рыбой и бросают каждому псу по две горбуши.
Ездовой взвыл с перепугу. Его поддержали приятели. Целая сотня тощих, линяющих псов стала жаловаться нам на плохую кормежку, дожди, комаров и другие собачьи невзгоды.
Мы поспешно удалились от шумных соседей и через полчаса отшвартовались в узкой протоке, поросшей по обеим сторонам шеломайником. Здесь нам предстояло выждать появления "Саго-Мару" у Бурунного мыса.
Я собирался высушить бушлат и вздремнуть минут тридцать, но Колосков подошел ко мне и спросил уверенным тоном:
- Вы, конечно, еще не желаете спать, товарищ Олещук?
- Разумеется, нет, - сказал я, моргая глазами. - После похода всегда страдаешь бессонницей...
Колосков засмеялся. Его также сильно пошатывало.
- Так я и думал... - И продолжал, сразу изменив тон разговора: - Возьмите аппарат, телефонную катушку и вместе с Нехочиным отправляйтесь через сопки к Бурунному мысу. Замаскируйтесь и наблюдайте. Сообщения - раз в полчаса... В четыре вас сменят.
...Ночь была холодная и звездная. Заливистая собачья песня преследовала нас всю дорогу, пока мы, пробираясь через заросли жимолости, разматывали катушку.
Через час мы, ежась, лежали в мокрой траве, и в телефонной трубке шептал басок командира.
Новостей было мало. Колосков пожаловался на комаров, я - на холод. Потом мы услышали, как зашипел примус, и Колосков сообщил, что для нас варится кофе.
В море было свежо. Мы видели, как японские рыбаки оттащили кунгасы подальше от берега. Ни одна шхуна не прошла в эту ночь мимо бухты.
На следующий день шторм усилился. Мы оказались закупоренными в протоке. Особой беды в этом не было: хищники в такую погоду отсиживались на островах. Однако Колосков помрачнел: ему чудилось, что японцы высадились на побережье и обшаривают бобровые лежбища.
Защищенные от моря сопками, мы почти не чувствовали ветра. Люди высушили одежду, отдохнули. Сачков завел движок и включил электрический утюг. Ожил даже Косицын. Он снова стал улыбаться и даже уверял меня, что на Волге, возле Казани, бывают не такие штормы.
Я отпросился у Колоскова и направился вверх по протоке посмотреть, как горбуша мечет икру. Был июль - время нереста лососевых, рыба тучей шла с моря в пресную воду, с которой она рассталась два года назад.
Говорят, что кошки, если отнести их в мешке на другой край города, всегда отыщут свой дом. Однако у горбуши память покрепче. Где бы лосось ни жил, хоть возле Африки или на Северном полюсе, а нереститься он обязательно придет в свою реку. В чужом море горбуша икру не оставит.
Не знаю, как объясняют ученые кочевки лосося, но меня всегда поражают эти странные стада, охваченные диким желанием пройти вверх, оставить потомство и умереть. В это время камчатские рыбаки вычерпывают рыбу, точно уху. В 1934 году лососи, задыхаясь в стае, выбрасывались на берег. На катере трудно было пройти по реке: винт рвал живое мясо.
...Я отошел от стоянки шагов на четыреста и лег в траву у самого берега. Вода дышала холодом. Прозрачная, как воздух, она прикрывала камни дрожащим мерцанием. Временами в глубине вспыхивали и гасли длинные белые искры: шел лосось. Течение реки показалось мне слабым. Я сломал ветку тополя и опустил ее в воду. Она тотчас выгнулась и затрепетала, точно от ветра.
Вскоре мои глаза притерпелись к резкому свету, и я смог отличать рыбу от солнечных бликов на дне. Я видел, как самцы окружили мертвую горбушу. Она лежала на боку, красновато-сизая, белоглазая, широко разинув рот. Брюхо ее было плоско, как у всех рыб, отметавших икру. Смерть застала лосося тут же, на нерестовой площадке; в полуметре от хвоста горбуши беспокойно сновали самки, еще не освободившиеся от икры.
Четыре крупных, сильных самца вели себя возбужденно: били о каменистое дно хвостами, кружились, подталкивали дохлую горбушу носами. Иногда движения рыб становились такими стремительными, что над трупом возникал светящийся пузыристый круг. Мне пришла в голову нелепая мысль: рыбы, прощаясь с подругой, совершают погребальный воинственный танец. Потом я подумал, что самцы просто дерутся над падалью.
В конце концов мне надоело наблюдать эту бесконечную карусель. Так и не решив загадки, я поднялся еще выше по течению реки и остановился у глубокой протоки, преграждавшей мне путь.
В первый раз в жизни я видел, как солнце шевелит лучами. Они бродили по протоке, сталкивались, расходились, покрывали дно дрожащими бликами. Тысячи рыб поднимались к верховьям, с трудом преодолевая сильное течение. Высоко над водой черновато-зеленой стеной стоял шеломайник с резными тяжелыми листьями. Желтели ирисы, цвел шиповник, всюду виднелись могучие красноватые стволы медвежьей дудки и белые зонтики, развернутые на двухметровой высоте. Я пожалел, что на Камчатке не водятся пчелы.
Чтобы лучше видеть эту картину, я снял сапоги, закатал шаровары и отправился на середину протоки. Она оказалась мелкой, чуть выше колен, и такой холодной, что через минуту я перестал ощущать гальку на дне. Рыбы сначала струхнули и бросились врассыпную, но с моря подходили все новые косяки, и вскоре мои посиневшие икры перестали смущать лососей.
Рыбы занялись своим делом. Прежде, чем выбросить икру, самки выбирали подходящее место. Головой, плавниками, боками, хвостом они выбивали в каменистом дне небольшую ямку. У многих от безжалостных ударов тело превратилось в сизые лохмотья. Горбатые, обезображенные, с зубатой мордой, изогнувшейся, точно клюв хищной птицы, они торопились расстаться с икрой и умереть. С верховьев реки течение уже сносило отнерестившую, полуживую рыбу.
В то время как самки расчищали хвостами дно, самцы стояли на страже. Метрах в пяти ниже по течению сновали гольцы - пятнистые, очень юркие рыбы, напоминавшие окраской и формой тела форель. Они ждали окончания нереста, чтобы броситься к ямке и сожрать икру... Не тут-то было! Самцы-горбуши, хотя и обессиленные путешествием, но более массивные, чем гольцы, отважно бросались на хищников.
Отогнав наглецов, они возвращались к самкам, подталкивали их головами, покусывали за хвост, точно желая, чтобы подруги поскорее расстались с опасным грузом.
Наконец, я увидел, как в полуметре от моих ног самка, изгибаясь, помогая себе сильными рывками хвоста, выбросила на расчищенное дно бледно-розовые крупинки икры. Самец подскочил, облил их молокой, и обе рыбы стали забрасывать икру песком и галькой. Вскоре на дне образовался один из тех небольших бугорков, на которые я натыкался по дороге к середине протоки.
Покружившись над бугорком, супруги убедились в безопасности своего сокровища и медленно направились вверх по протоке.
Теперь движения их были нерешительны, вялы. Все для них было окончено. Обреченные на смерть, они не знали, как провести свои последние часы; подходили к чужим гнездам, кружились, отгоняли гольцов и, наконец, затерялись в мощном потоке рыб, поднимавшихся с моря...
Набежали облака, подул ветер, воду подернуло рябью. Лязгая зубами, я вылез на берег и стал растирать онемевшие икры. Мне было немного досадно. Бродить всю жизнь в чужих морях, вернуться под старость в родную воду и перевернуться вверх брюхом, не увидев потомства. На это способны только такие бродяги, как лососи!
На обратном пути я остановился возле места, где "танцевали" четыре самца. Дохлой горбуши уже не было видно. Я обшарил глазами дно и с трудом отыскал хвост рыбы, торчавший из гальки. Видимо, инстинкт, помогающий лососю выбрать для икрометания самую чистую воду, заставил самцов прикрыть падаль песком и камнями.
Через полчаса я вернулся на борт. Колосков разговаривал с берегом. Сачков драил шкуркой бензинопровод: как у всякого механика, у неги чесались руки, когда он видел кусочек меди или латуни.
Он выслушал рассказ о моих наблюдениях без всякого интереса.
- Закон природы, - сказал он, зевнув. - Рыбы мечут икру, дерутся, естественно дохнут... Поймал хоть одну?
- Не в том дело. Надо сущность понять.
- Ну ясно, - сказал он смеясь, - снять штаны - и в протоку!.. Боюсь, из тебя все-таки Дарвин не выйдет.
Спорить с ним было нельзя. Из всех существ на земле Сачков считал достойными уважения только двух: человека и четырехтактный мотор. Все-таки я решил напомнить ему о ночном монологе.
- Бывают чудаки позанятней... Я слышал, как один моторист беседовал с движком...
Сачков немного смутился.
- Быть может, это помпа шумела? - спросил он осторожно. - Когда эта чертовка визжит, мне самому кажется, будто кто-то...
- Ну нет! Я могу повторить хоть при всех.
Мы посмотрели друг другу в глаза.
- Знаешь, Алеша, - заметил миролюбиво Сачков, - мне сдается, что нерест - довольно занятная штука... Особенно рыбья пляска или драка с гольцами.
- А ты бы чаще смазывал помпу, - посоветовал я. - Кажется, она действительно иногда заговаривает.
Команда стала готовиться к встрече со шхуной. Сачков сменил смазку, осмотрел винт и выслушал мотор с помощью стетоскопа из шомпола и мембраны. Я проверил шпангоуты и навел на выхлопной трубе зеленую полоску - знак пограничного катера. Косицын принялся тренироваться в передаче донесений флажками, а Колосков, третий месяц учивший японский язык, сидел в кают-компании, без конца повторяя:
- Конници-ва! - Здравствуйте! Даре-га сенчоосан? - Кто капитан? Коно фунева нан-то мооси масу ка? - Как называется это судно? Доко-кара китта-но дес-ка? - Откуда пришли?
Потом он начинал командовать, как будто мы уже задержали и взяли хищника на буксир.
- Юкинасай! Пойдем! Торикадзи, омокадзи! Право руля, лево руля!
...Шли вторые сутки. Ветер упал, но шхуна не возвращалась. Каждые полчаса с берега сообщали:
- Туман... Видимость скверная... Рыбаки выгружают четыре кунгаса... Шхуны не обнаружено...
Колосков помрачнел. Он ничего не говорил Сачкову, но видно было - старшина жалеет, что пошел на сомнительную авантюру. Ожидание стало особенно тягостным, потому что со всех сторон слетались комары. Уссурийские тигры - ягнята по сравнению с этими неистово кровожадными тварями. Воздух был тускло-серый и звенел, точно балалаечная струна. Кожа наша горела даже под бушлатами. Мы дышали комарами, ели их с кашей, глотали с чаем.
Люди мазались черемшой [черемша - дикий чеснок] и мазутом, делали накомарники из тельняшек, заматывали полотенцами шею, курили махорку пополам с хвоей и листьями. А полчища все прибывали. Стоило провести рукой по шее, как ладонь оказывалась в крови.
Колосков держался бодрее других. У него совсем заплыли глаза и шея приняла оттенок давленой вишни, но он твердил довольно настойчиво:
- А что? Разве кусают? Вот ер-рунда!
Ночью под одеялом он скрипел зубами.
На третей, день во время обеда пошел сильный теплый дождь, сразу облегчивший наши мучения. Мы сидели в кают-компании, доедая консервы, и слушали, как ливень хлещет по палубе.
Кто-то заметил, что "Саго-Мару" ушла на ремонт в Хакодате. Шутника поддержали. Посыпались дружеские, но увесистые остроты насчет нашего рыбьего положения, гипотенузы без катетов и возраста дизеля. Больше всего, конечно, доставалось самому Сачкову. Честный малый сидел, моргая глазами, не зная - засмеяться или рассвирепеть.
Командир немедленно взял под защиту Сачкова.
- Это еще что за цирк? - заметил он строго. - Мысль правильная... Установка верна... А в чужой борщ перец не сыпьте. Прошу.
Мы приготовились к дальнейшему разносу, но в это время зарокотал телефон. Продолжая ворчать, Колосков снял трубку и вдруг, обернувшись к Сачкову, быстро завертел рукой в воздухе.
- Есть! - ответил Сачков, отставил тарелку и бросился в машинное отделение.

Предыдущая страница 2 Следующая страница


3 Сергей Диковский

Мы помчались...
С тех пор прошло больше трех лет, но до сих пор я вижу мохнатую от дождя реку, низкий берег, бегущий вровень с бортом, и напряженное, исхлестанное ливнем лицо Колоскова, а когда закрываю глаза, слышу, как снова стучит, торопится, бьется мотор... быть может, сердце - не знаю.
Сачков взял от дизеля все, что мог, плюс пятьдесят оборотов. Течение горной реки и наше нетерпение еще больше увеличили скорость катера.
"Смелый" мчался, распарывая реку, с такой быстротой, что рябило в глазах. Навстречу нам с моря поднимались косяки рыбы. Мы слышали глухие удары лососей о корпус. Временами, испуганная движением катера, рыба выпрыгивала из воды, изогнувшись серпом.
Берега расступились. Стало заметно светлее. Сквозь ливень мы не увидели моря: оно напоминало о себе сильным и свежим дыханием.
- Ну, держитесь! - вдруг сказал Колосков.
Он поправил фуражку, поставил ноги шире и тверже, и в то же мгновение я почувствовал, что глотаю не воздух, а соленую воду вместе с песком. Что-то тяжелое, мутно-желтое тащило меня с палубы, висело на плечах, подламывало ноги. Я схватился за трап с такой силой, что, оторви меня волна, на поручнях остались бы кулаки.
Катер с размаху било днищем о гальку. Он шел скачками, вибрируя и треща. Мы стояли по пояс в воде, море врывалось в машинные люки.
...И сразу все стихло. Мы снова неслись среди пены. Бары громоздились сзади - светло-желтые, трехметровые складки воды. Нерпы, всегда караулящие лососей в устьях рек, подняли свои кошачьи головы, с удивлением разглядывая катер. "Смелый" прошел от нерп так близко, что я видел их круглые темные глаза.
Было время отлива. С берегов тянуло запахом йода, всюду лежали темно-зеленые волнистые плети морской капусты. Каменистая отмель, отгораживавшая залив от реки, сильно просвечивала сквозь желтую воду.
Мы не замечали ни холода, ни мокрых бушлатов. "Саго-Мару" была здесь, поджарая, нахальная, с двумя красными иероглифами, похожими на крабов, прибитых к корме.
Она только что открыла люки и готовилась к погрузке лососей, когда "Смелый" обогнул отмель и загородил выход в море.
Гипотенуза короче двух катетов. Это понял, наконец, и синдо. "Саго-Мару" закричала фистулой, зовя к себе лодки, заметалась, ища выхода из ловушки, и, наконец, в отчаянии бросилась к отмели.
Мы услышали звук, похожий на треск раздираемой парусины. Рыбаки на палубе шхуны попадали один на другого.
Моторист "Саго-Мару" заглушив дизель. Стало тихо. Японцы стояли на палубе и понуро наблюдали за нами.
Мы спустили тузик и направились к шхуне, чтобы составить акт. В это время рыбаки, точно по команде, стали прыгать в воду. Последним, сняв желтый халатик, нырнул синдо. Перепуганные ловцы изо всех сил спешили к нашему тузику.
Что-то странное творилось на шхуне. Палубу "Саго-Мару" выпучило, затрещали доски, посыпались стекла. Казалось, что шхуна, объевшись рыбы, раздувается от обжорства. Из всех иллюминаторов и щелей полз белый густой дым.
Колосков подозрительно понюхал воздух.
- Табань!
Его команду заглушил сильный взрыв. Корму "Саго-Мару" точно отрезало ножом. Рубка отделилась от палубы и упала в воду метрах в тридцати от нас. Косицыну чем-то острым рассекло кисть руки.
Вода вокруг шхуны приняла мутно-белый оттенок и сильно шипела.
Причина взрыва стала ясна, как только мы почувствовали характерный сладковатый запах ацетилена.
Японские рыбаки, устанавливая сети на больших морских площадях, отмечают их фонарями, чтобы пароходы не разрушили это хозяйство. На каждой шхуне можно всегда найти банки с карбидом для фонарей.
Налетев с размаху на камень, "Саго-Мару" пропорола днище. В двухметровую щель хлынула вода и тотчас затопила отсек, где хранился карбид. Взрыв мог быть еще сильнее, если бы палуба оказалась покрепче.
...Мы выловили и приняли на борт девятнадцать рыбаков. Перепуганные катастрофой, они стояли на баке, дружно выбивая зубами отбой. Боцман, недавно дразнивший Колоскова, кланялся и шипел с таким подхалимским видом, что Косицына чуть не стошнило.
Закончив формальности и сфотографировав шхуну, мы направились в море.
Я вел катер всего метрах в двухстах от завода, но Колосков велел подойти еще ближе.
- В целях воспитания, - заметил он строго.
Дождь кончился. Высоко над отмелью, где дымился остов "Саго-Мару", прорезался бледный солнечный диск.
В последний раз я оглянулся на берег. Возле конторы на мачте еще висел вымокший конус. Рыбаки сидели у пристани на катках и ждали кунгасов.
Я подумал, что с берега мокрые фигуры хищников видны хорошо.

1938

Комендант Птичьего острова

Это была на редкость упрямая шхуна. Прежде чем заглушить мотор и вывесить кранцы, "Кобе-Мару" предложила игру в прятки, встав в тени за скалой. Когда этот фокус сорвался, она стала метаться по бухте, точно треска на крючке... Затеяла глупую гонку вокруг двух островков, пыталась навести "Смелый" на камни, ударить форштевнем, подставить корму - словом, повторила все мелкие подлости, без которых эти господа никогда не обходятся.
Оберегая корпус "Смелого" от рискованных встреч, Колосков долго водил катер параллельными курсами.
Мы были мокры, злы и от всего сердца желали шхуне напороться на камни. Боцман Гуторов, уже полчаса стоявший на баке с отпорным крюком, высказал это резонное желание вслух и немедля получил замечание от командира.
- А допрашивать эпроновцы будут? - ворчливо спросил Колосков. - Эк, жмет! Чует кошка...
Увлеченный погоней, он не пытался даже вытирать усеянное брызгами, свежее от холода и ветра лицо. Он стоял на ходовом мостике, щурясь, посапывая, не отрывая глаз от низкой кормы, на которой, точно крабы, выделялись два больших иероглифа.
Наконец, ему удалось подойти к японцу впритирку, и двое бойцов разом вскочили на палубу шхуны.
- Конници-ва! Добру день! - сказал присмиревший синдо.
Он стоял на баке возле лебедки и кланялся, точно заведенный.
Сети были пусты. В трюмах блестела чешуя давних уловов. Зато вся команда была, как по форме, одета в свежую, еще не обмятую работой спецовку. Высокие резиновые сапоги (без единой заплатки), подтянутые шнурками к поясам, придавали ловцам бравый, даже воинственный вид.
В пристройке рядом со шкиперской мы отыскали радиста - маленького злого упрямца в полосатой фуфайке. Он заперся на ключ и сыпал морзянкой с такой быстротой, точно "Кобе-Мару" погружалась на дно.
Уговаривать радиста взялся Широких. Он быстро снял дверь с петель и вынес упрямца на палубу, рассудительно приговаривая:
- Отойди... Постучал - и довольно. Я ж вам объясняю по-русски.
После этого мы выстроили японцев вдоль борта и подивились славной выправке "рыбаков". Судя по развороту плеч и строевой точности жестов, они были знакомы с "арисаки" не хуже, чем с кавасаки.
Мы обыскали кубрик, трюм, машину, но, кроме соленой рыбы, риса и бочки с квашеной редькой, ничего не нашли. Тогда Колосков приказал поднять линолеум в каюте синдо, а сам взял циркуль, чтобы промерить расстояние шхуны от берега.
Вскрывая вместе с Широких линолеум, я видел, как юлит пройдоха синдо. Едва Колосков доказал, что шхуна задержана в наших водах, шкипер уткнул нос в словарь и вовсе перестал понимать командира.
- Ровно миля, - сказал Колосков. - Что вы тут делали, господин рыболов?
- Благодару, - ответил синдо. - Мое здоровье есть хорошо.
- Не интересуюсь.
Синдо наугад ткнул пальцем в страницу.
- Хоцице немного русска воцка? Вы, наверно, зазябли?
Колосков отвернулся и стал терпеливо разглядывать картинки над койкой синдо. Трюк со словарем был стар, как сама шхуна.
Между тем синдо продолжал бормотать:
- Вчера шел дождик... Морская погода, как сердце красавицы, есть холодна и обманчива... Пятница - опасный день моряков...
- Кончили? - спросил Колосков.
- Не понимау... Чито?
Тут командир взял из рук синдо словарик и, захлопнув, сказал прямо в лицо:
- Ну, довольно шуток, я намерен поговорить серьезно.
Нужно было видеть, как повело шкипера при этих словах. Он выпрямился, задрал нос и заскрипел, точно сухое дерево на ветру.
- Хорсо... Я отказываюсь говорить младшим лейтенантом.
- Понятно, - сказал Колосков, пряча карту. - Понятно, господин старший рыболов.
В это время командира позвали на палубу, и тут открылась занятная картина.
Возле шлюпки лежал аварийный дубовый анкерок ведер на пять пресной воды. Боцман шхуны вздумал походя накинуть на бочку брезент, а эту запоздалую заботу подметил Широких. Любопытства ради он выбил втулку из бочки и сильно удивился, почему вода плещется, а не льется на палубу.
Багровый от волнения, он стоял на коленях возле анкерка и, запустив руку по локоть, что-то нащупывал.
Увидев Колоскова, он застеснялся и сказал:
- Что-то плещет, товарищ лейтенант, а шо - неизвестно.
Он пошарил заботливо, как рыбак в вентере, и прибавил:
- Будто щука.
И вытащил новенький маузер.
Потом он воскликнул:
- Лещ, товарищ лейтенант! Окунь, карась!
И на палубу рядом с маузером легли фотоаппарат, индуктор, связка бикфордова шнура, коробочка капсюлей и еще кое-что из "рыбацкого" ширпотреба.
Последней была вынута калька со схемами, нанесенными бегло, но искусной и твердой рукой.
Идти в отряд своим ходом японцы наотрез отказались. К тому же они успели забить в нескольких местах топливную магистраль кусками пробки и войлока. Тогда мы загнали команду в кубрик и, закрепив буксирный конец, с трудом вытащили шхуну из бухты.
...Заметно свежело. Волны стали острее и выше. Всюду осыпались и дымились на ветру белые гребни. Временами волна, разбитая "Смелым", пролетала над ходовым мостиком, осыпая нас шумными, злыми осколками.
Багровое небо обещало тяжелый поход. Дул лобовой шквалистый ветер, и трос, слишком короткий для буксировки, вибрировал за кормой.
На полдороге к отряду "Смелый" стал зарываться в волну. Вода кипела и металась по палубе, не успевая уйти за борт.
Колосков все чаще и чаще поглядывал назад, на смутно белевшую шхуну. Потеряв самостоятельность, на жесткой буксирной узде, шхуна плелась за нами, раскачиваясь, спотыкаясь о гребни. Вероятно, "Кобе-Мару" было еще труднее, чем нам, потому что трос не давал ей свободно взбегать на волну.
Вскоре стал заметен только бурун, волочившийся у нас на буксире. Берег, черневший по правому борту, исчез. Низкий рев моря, шипение бескрайней воды глушили перестуки мотора. Шквал навалился на катер с такой силой, что разорвал на мостике парусиновый козырек и сорвал со шлюпки чехол.
"Смелый" шел шажком в темноте, вздрагивая и кряхтя от крепких ударов. Ни звезды, ни огня! Командир приказал включить прожектор, а сам отправился на корму, чтобы осмотреть буксировочный трос.
Я стоял на руле и слышал, как, вернувшись на мостик, Колосков отдувался и убеждал себя самого:
- Черт! Не размокнет... Ну, ясно...
Мы думали об одном. Позади нас, на пустынной палубе шхуны, были двое: боцман Гуторов и ученик моториста Косицын. Гуторов был надежен. Подвижной, грубоватый, смекалистый, он был родом из Керби, славного поселка рыбаков и охотников, и держался на палубе прочнее, чем кнехт. Но Косицын... Сколько раз мы вытаскивали его из машины на палубу - зеленого, мутноглазого, вялого. На земле он был весел, по-крестьянски деловит и упрям, а в море размокал, как галета в горячем чае. Что сделаешь, если степная кровь не терпит ни качки, ни сырости!
Чтобы успокоить командира, я сказал:
- Устоит... На воздухе все-таки легче.
- Да? Я тоже так думаю, - ответил Колосков и тут же возмутился: - Разговорчики! Да вы что? На компасе или в пивной?
Был виден уже маяк Угловой, когда краснофлотец, следивший за тросом, резко вскрикнул...
Я сразу почувствовал, что катер пошел подозрительно ходко, обернулся и увидел, как позади нас быстро гаснет бурун. Из темноты долетал смятый шквалом голос Косицына:
- ...варищ командир ...аварищ ...анди-ир!
Что он кричал еще, разобрать было нельзя, да мы и не вслушивались. Круто развернувшись, "Смелый" пошел на выручку шхуны.
Прожектор быстро нашел "Кобе-Мару" (среди черной воды она блестела, как моль), обшарил шхуну с обоих бортов, лег на волну... И тут Колосков, сигнальщик и я разом закричали:
- Полундра!
В штормовой ошалелой воде барахтались двое. Они дрались. Оглушенные ударами гребней, они подминали, душили, топили друг друга, разевая рты, чтобы забрать воздух, и задыхались, и слепли в прожекторном свете, не выпуская, однако, горла противника. То и дело пловцы взлетали высоко над нами, над всем глухо стонущим морем и рушились вниз вместе с гребнями волн.
Их разбило. Они снова кинулись навстречу друг другу. А когда мы приблизились к месту схватки и бросили линь, за конец схватился один только пловец...
То был Гуторов.
Окровавленный, ослабевший, он лег ничком, бормоча:
- Там на шхуне... Косицын... один.
- Самый полный! - скомандовал Колосков.
- Есть... амы... полны! - ответили из машины. "Смелый" вздрогнул и не двинулся с места.
- В машине!
Сачков ответил что-то невнятное. Вода за кормой побелела, корпус затрясся, заскрипел от рывков, и мы поползли со скоростью плавучего крана.
Колосков приказал осмотреть винт. Нас держал трос. Огромный, разбухший ком ворочался за кормой "Смелого", отнимая у нас ход и маневренность. Вероятно, с палубы шхуны смыло целую бухту манильского троса, и катер, налетев с размаху на снасть, перепутал и намотал на винт метров сто крепчайшего волокна.
Застопорив машину, мы полезли в воду рубить и распутывать петли, а боцман тем временем, клацая зубами, рапортовал командиру, что случилось на шхуне.
...Косицын был на руле. Гуторов осматривал трос. В это время вода разбила стекло штурманской рубки. Услышав звон, японцы стали ломиться на палубу. Гуторов подбежал к кубрику и укрепил дверцу веслом (задвижка была слабовата). И тут из какой-то щели, возможно из канатного ящика, вылез "рыбак". Он успел рубануть буксирный конец ножом и кинулся боцману под ноги, а шхуну как раз положило на борт...
Что было с Косицыным, Гуторов не знал. Он выпил стакан спирта и, обвязавшись канатом, снова влез в воду.
Скучное дело! Мы очистили винт, но продолжали болтаться на месте: вал был согнут, муфта разболтана, мотор дышал, как затравленный, и "Смелый" не мог даже выгрести против ветра.
Мы превратились в буек, а шхуну уносило все дальше и дальше. Прожектор резал только мачты по клотик. Они долго кланялись морю на все четыре стороны, - маленькие, светлые травинки среди гневной воды - и, наконец, пропали из глаз.
Как мы провели ночь - вспоминать скучно. Скажу только, что, несмотря на десятибалльный ветер, на палубе было довольно жарко, а в трюме, кроме моторной помпы, беспрерывно работали четыре ручные донки.
Море разворотило фальшборт от мостика до шпиля, смыло тузик и в довершение всего выдавило стекло у прожектора, сильно порезав осколками сигнальщика Сажина.
Когда рассвело, мы увидели изуродованный катер и злобную тускло-серую воду.
Захлебываясь сиреной, к нам подходил ледокол "Трувор". Колосков был мрачнее моря. (Если бы только можно было дохромать до порта самим!) Отвернувшись от "Трувора", он велел готовить буксир.
На рассвете был поднят на ноги весь отряд. Не дожидаясь нашего возвращения в порт, комбриг выслал в море шесть катеров. Пешие и конные дозоры направились вслед за шхуной на юг, осматривая каждую бухту.
В тот день, сменив гребной вал и винт, мы снова вышли в море. Шторм утих, горизонт был чист. Никто из рыбаков на сто миль к югу от Соболиного мыса не видел огней гибнущей шхуны.
Только на четвертые сутки стало известно о судьбе "Кобе-Мару". И вот что случилось с Косицыным.
- Товарищ командир! - крикнул Косицын.
Никто не ответил. Корпус шхуны гудел от ударов. На палубе, сливаясь с морем, шипела вода.
Он сложил руки рупором и крикнул еще раз в темноту, где вспыхивали на ветру гребни волн:
- Товарищ команди-ир!
Он был один на мокрой палубе, освещенной только белизной пены. Желание услышать товарищей, увидеть хотя бы издали силуэт пограничного катера охватило его с удвоенной силой. Косицын продолжал кричать, поворачиваясь в разные стороны, так как потерял всякую ориентировку. Временами он делал паузы, чтобы перевести дыхание и прислушаться, но бесконечный, низкий рев моря глушил посторонние звуки.
Внезапная вспышка света заставила Косицына обернуться. Справа по носу шхуны прыгал с волны на волну прожекторный луч. Свет был на излете. Далекий, ослабленный водяной пылью, носившейся в воздухе, он терпеливо нащупывал шхуну. И Косицыну, несмотря на холод и мокрый бушлат, сразу стало веселей и теплей. Широко море, а не пропадешь!
Он вернулся к штурвалу и попытался поставить шхуну носом к волне. Это не удалось. Лишенная хода, "Кобе-Мару" рыскала из стороны в сторону, подставляя ударам борта.
Между тем расстояние увеличивалось. Гребни стали беспокойней, острей. Прожектор захватывал только концы мачт. Видимо, "Смелый" не мог осилить волну. Сузив глаза, озябший Косицын силился разобрать сигнальные вспышки, мигавшие на клотике "Смелого". Они были отрывочны, почти бессвязны.
"...Исправим... пойдем вами... зажгите бортовые... кливер... крайнем случае... берег".

Предыдущая страница 3 Следующая страница


Приключения катера "Смелый" 4

- Есть так держать! - ответил по привычке Косицын, и снова в море стало темно.
Шхуна мчалась, не слушая руля, без бортовых огней, вздрагивая и раскачиваясь, точно пьяная.
Она неслась мимо мыса Шипунского, окаймленного полосой бурунов, мимо отвесной скалы с маяком, бросавшим в море короткие вспышки, мимо ворот в бухту, где находился отряд, - все дальше и дальше на юг.
Косицын снял бортовые фонари и попытался зажечь их, прикрывая бушлатом. Вода барабанила по спине, спички гасли от ветра и брызг. В конце концов ему удалось зажечь фитилек, но волна неожиданно ударила сбоку, залила масленку и выбила коробок. С тяжелым сердцем он повесил на место темные фонари.
Приближался рассвет. Волны продолжала толпиться вокруг беспомощной шхуны.
Косицын то и дело бегал к борту. Он никак не мог привыкнуть к морским ухабам и каждый раз, возвращаясь к штурвалу с бледным лицом и затуманенными глазами, твердил про себя: "Довольно! Черт! Ну, хватит, я говорю!"
И снова, держась за леер, склонялся над морем. Когда рассвело, он взял ведерко и смыл с дубовой решетки следы своей слабости. К счастью, палуба была пуста.
Вместе со светом к Косицыну постепенно возвращалась решительность. Надо было как-то действовать, распоряжаться беспомощной шхуной.
Он расстегнул кобуру, осторожно поднял подпорку-весло и жестами пригласил на палубу шкипера. Из осторожности он сразу захлопнул и укрепил дверцу в кубрик.
- Аната! - сказал он как можно тверже. - Надо мотор запустить, слышь, аната!
- Кому надо? Нам не надо.
Шкипер даже не глядел на бойца. Стоял почесываясь и зевая. Это возмутило Косицына.
- Пререкания? Я приказываю!
- Осен приятно... Я отказываю.
Машина была испорчена мотористом еще вчера. Косицын взглянул на фок-мачту, на темный жгут скатанной парусины, подумал и вынул наган.
- Чито? - спросил быстро синдо. - Чито вы хотите?
- Это дело мое. А ну, ставь кливер.
Они посмотрели друг другу в глаза, потом синдо повернулся и не спеша пошел к мачте. Косицын спрятал наган.
По правому борту, сливаясь с горизонтом, тянулась низкая полоса тумана. Изредка долетали дальние пушечные залпы прибоя. Как всегда на мелких местах, накат был огромен.
- "Разобьет, - определил Косицын. - Обязательно разобьет!" Однако, как только кливер вырвался вправо и "Кобе-Мару" стала послушной рулю, Косицын решительно направил шхуну в туман.
Он так озяб, истосковался по твердой земле, что рад был сесть на камни, на мель, черту на спину, лишь бы спина эта была твердой. К тому же с рассветом увеличился риск встретить какую-нибудь японскую шхуну.
Шкипер отвел шкот к корме и сел на фальшборт напротив Косицына. Он был сильно встревожен: вертел шеей, прислушивался к шуму прибоя, даже снял платок, прикрывавший уши от ветра. Наконец, он не выдержал и заметил:
- Наверно, это опасно.
Косицын не ответил. Туман разорвало. Стали видны высокий накат, и берег, и темная зелень сопок. Сильно накренившись, шхуна шла прямо на камни.
- Благорозуйность - оружие храбрых, - сказал шкипер отрывисто. - Как это? Худой мир лучше до-брого сора? Вы есть храбры... Мы тоже довольно сильны... - Он помедлил. - Хоцице имец... как это... магарыч?
- Магарыч? Не понимаю... Я по-японски не обучен...
- Кажется, я говору вам по-росскэ?
- А мне не кажется. Слова русские, смысл японский.
- Мы спустим шлюпку, - сказал быстро синдо. - Хорсо? В иенах береце?
Косицын глядел поверх шляпы синдо на сопку, думая о своем. Земля была близко, а саженные буруны на камнях еще ближе. Жалко, мал ход. Развернет к берегу лагом, обязательно развернет. "Ну, держись!" - сказал он себе самому.
Всем сердцем он почуял близкий конец и, как часто бывает с людьми простодушными и отважными, разом захмелел от опасности, от сознания своей дерзкой, отчаянной силы.
- Давай! - крикнул он шкиперу. - Давай золото, давай все!
Ответа он не расслышал - набежала и оглушила волна, - но понял, что шкипер спросил: "Сколько?"
- Мильон! - крикнул Косицын, навалясь на штурвал. - Все будет наше!
Шкипер глянул в молодое, ожесточенное лицо рулевого и разом ослабил шкот.
- Ну-у?! - спросил грозно Косицын, и кливер снова рванулся вперед.
- Не надо, Иван! - крикнул синдо.
- Знаю! Отстань!
Шкипер подбежал к дверце, выбил весло. Из кубрика хлынули на палубу и загалдели японцы. "Кобе-Мару" несло прямо на сопку - темно-зеленую, курчавую, точно барашек.
Бросили якорь, но шхуну уже развернуло к берегу лагом и било днищем о камни. Через борт, ревя галькой, смывая людей, шла вода...
То был Птичий остров - невысокая груда песку и камней среди хмурой воды. Косицын понял это, едва солнце разогнало туман и за проливом встали пестрые горы материка.
С вершины сопки было видно все: берег, отороченный шумной волной, полоса гальки и водорослей, шесты с мокрым бельем, даже ракушки на дне перевернутой "Кобе-Мару". Широко и вольно дышало море, облизывая мертвую шхуну, а на пологих валах еще сверкали жирные пятна нефти и качались циновки.
Внизу дымился костер. Семь полуголых японцев сидели возле котла, по очереди поддевая лапшу, и косились на сопку.
Косицын снял все, кроме трусов и нагана. Здесь он чувствовал себя куда крепче, чем в море, хотя царапины на плече еще сильно саднило, а во рту было горько от соли. Все-таки земля. Горячая, твердая! Обдуваемый ветром, он спокойно поглядывал то на пленников, то на море.
Остров был свой, знакомый по прежним походам. Здесь иногда проводили стрельбы, рвали черемшу, собирали в бескозырки яйца чаек. Пусть шушукаются у котла! Шхуна разбита, на шлюпке далеко не уйдешь.
Стойкий запах травы и теплый воздух, струившийся над камнями, вызывали сонливость. Чтобы не задремать, Косицын ущипнул себя за руку и, надев еще сыроватый бушлат, решил обойти весь остров по берегу.
Плохая затея! Едва ноги его коснулись песка, как все мускулы заныли, ослабли, запросили пощады. Утомленный качкой, Косицын готов был растянуться у подножия сопки. Как? Лечь? Он наградил себя жестоким щипком и, с трудом вытаскивая ноги, направился дальше.
То был остров без ручьев, без деревьев, без тени, заросший жесткой, курчавой травой. И жили здесь только птицы. Черные жирные топорки отрывались от воды и, с трудом пролетев сотню метров, ныряли прямо в дыры, пробитые в склоне горы. Зато чайки носились высоко, покачиваясь на упругих крыльях, смело дрались в воздухе и только изредка опускались на самые высокие скалы.
Весь восточный берег был завален влажным мусором. Косицын разглядывал его с любопытством, по-крестьянски жалея неприкаянное морское добро. Были тут измятые ржавые бочки, стеклянные шары наплавов в веревочных сетках, бутыли, бамбук, обрывки сетей, циновки, багровые клешни крабов, водоросли с темными луковицами на конце каждой плети, куски весел, канаты, ветхие позвонки и ребра китов, пемза, доски с названиями кораблей и еще никого не спасшие пояса, шершавые звезды, медузы, тающие среди водорослей, точно куски позднего льда, истлевшая парусина чехлов - все мертвое, влажное, покрытое кристаллами соли.
Выше этого кладбища белели просторные залежи сухого плавника. Это навело Косицына на мысль о костре, высоком, дымном сигнале-костре, который был бы виден с моря и ночью и днем. Но когда он подошел к японцам и потребовал перенести сучья с берега на гребень горы, никто не шелохнулся. Шкипер не захотел даже поделиться спичками.
- Скоси мо вакаримасен, - сказал он смеясь.
Семь рыбаков с присвистом и чмоканьем глотали лапшу. Они успели снять со шхуны и припрятать под водорослями два мешка риса, ящик с лапшой и целую бочку с квашеной редькой и теперь иронически поглядывали на голодного краснофлотца.
- Не понимау, - перевел любезно синдо.
Косицын помрачнел. Он мог сидеть без воды, без хлеба, потому что это касалось лично его. Но спички... Костер должен гореть. И он спросил, сузив глаза, очень тихо:
- Опять р-разговорчики? Ну?
Только тогда улыбки погасли, и шкипер кинул бойцу жестяной коробок.
Что делать с "рыбаками" дальше, Косицын не представлял. Он прожил всего двадцать два года, знал мотор, разбирался в компасе, но еще ни разу не попадал на остров вместе с японцами.
Впрочем, он задумался ненадолго. Природная крестьянская обстоятельность и смекалка подсказали ему верную мысль - сразу взять быка за рога. В чистой форменке и бушлате, застегнутом на все пуговицы, он чувствовал себя единственным хозяином земли, на которой бесцеремонно расселись и чавкали подозрительные "рыбаки". Надо было с первого раза поставить японцев на место. Тем более что большая земля лежала всего в двух милях от острова.
Поставить... Но как? Он вспомнил неторопливую речь и манеру боцмана выступать на собраниях (одна рука позади, другая за бортом кителя), приосанился и сурово сказал:
- Эй, старшой! Разъясните команде мою установку. Вы теперь на положении острова. Это во-первых... Земли тут немного, да вся наша, советская. Это во-вторых. Значит, и порядки будут такие же. Самовольно не отлучаться, озорства не устраивать, во всем соблюдать сознательность, ну и порядок, Ежели что - буду карать по всей строгости на правах коменданта... Вопросы будут?
- Будут, - сказал быстро синдо. - Вы комендант? Хорсо. Тогда распорядитесь кормиць нас продовольствием. Во-первых, рисовая кася, во-вторых, риба, в-третьих, компот. А?
Он торжествующе взглянул на Косицына и вслед за ним, не переставая жевать, на краснофлотца уставилась вся команда.
Комендант долго думал, подбирая ответ.
- Рисовой каши не обещаю, - сказал он серьезно, - с рыбой придется обождать... А вот компот вам будет. Обязательно будет. И в двойной порции! Понятно?
Никто не ответил. Боцман, толстяк в панаме и синей шанхайской спецовке, облизывал пальцы, с любопытством поглядывая на коменданта.
- А теперь учтем личный состав.
Тут комендант вынул карандашик и книжку и спросил боцмана, сидевшего крайним:
- Ваша фамилия?
Он спросил очень вежливо, но боцман только хихикнул. За толстяка неожиданно ответил синдо:
- Пожариста... Это господин икс.
- Ваша?
- Пожариста... Господин игрек.
Раздались смешки. Игра понравилась всем, кроме коменданта.
- Отставить! - сказал Косицын спокойно. - Эта азбука нам известна.
Он подумал и, старательно оглядев "рыбаков", стал отмечать в книжке приметы: "Икс - вроде борова, фуфайка в полоску... Игрек - в шляпе, конопатый, косой..." На шкипера примет не хватило, и Косицын записал коротко: "Жаба".
...Плавник пришлось собирать самому. Девять раз Косицын спускался на берег и девять раз приносил на вершину сопки охапки вымытых морем, голых, как рога, сучьев.
Он тотчас разжег костер, но плавник был тонкий, сухой. Пламя быстро обгладывало ветки, почти не давая дыма. Тогда он принес с берега несколько охапок мокрых водорослей, и вскоре над островом заклубился бурый дым.
В каменной выемке на вершине горы Косицын нашел лужу с дождевой теплой водой, напился и даже вымыл чехол бескозырки. Затем он стал шарить в карманах, надеясь найти что-либо съедобное. Закуска оказалась жестковатой: перочинный нож... пуговица... ружейная гильза Все это было облеплено клочками бумаги и липкой красновато-коричневой массой. Косицын вспомнил, что накануне положил в бушлат два ломтя хлеба с кетовой икрой (известно, что с полным трюмом легче выдержать качку).
Он извлек несколько пригоршней соленого месива и медленно съел, запивая водой из лужи. Поблизости от костра комендант отыскал гнезда чаек. В каждом из них лежало по три голубоватых теплых яйца. Он выпил десяток. Чайки носились вокруг, норовя клюнуть в бескозырку Косицына.
После завтрака к нему вернулась сонливость. Солнце светило так ровно, так мягко, что веки смыкались сами собой. Комендант стал разглядывать горизонт. Но море, отдыхая после шторма, сияло голубизной, переливаясь, мерцало, ослепляя глаза. Тогда, чтобы не поддаться соблазну, он решил привести в порядок "командную точку". Очистив площадку от крупных камней, он уложил их полукруглым барьером, сделал что-то вроде скамьи и протоптал на восточном склоне дорожку к залежам плавника.
Вечером комендант спустился к японцам. На этот раз "рыбаки" были заняты странной игрой. Обступив бесстрастного шкипера, они поочередно тянули у него из кулака соломинки. Самая длинная досталась боцману. Увидев Косицына, он отошел в сторону и стал чистить щеточкой ногти.
- Мы выбрали повара, - пояснил шкипер любезно. - Этот человек сварит кашу сегодня.
Косицын оглядел жеребьевщиков. Крепкие парни стояли полукругом, бормотали и кланялись с подчеркнутым дружелюбием. Маленький радист даже козырнул коменданту. Боцман спохватился, отвел глаза и медленно растянул щучий рот.
- Невеселый какой повар, - заметил Косицын. - Наверно, обжечься боится.
Было ясно - готовят какую-то пакость. Какую - Косицын не мог догадаться. В раздумье он обошел лагерь японцев. Циновки, котел, бочка, резиновые сапоги - все было как утром. Только шлюпка лежала значительно ближе к воде. Прибой? А к чему обмотано бечевой треснувшее весло? Комендант знал десятка два слов, но, вслушиваясь в легкое стрекотанье японцев, похожее на скороговорку, мог уловить только знакомое "со-дес". Уж не собрались ли?..
Подумав, он выдернул из песка оба весла, на которых сушилось белье, и пошел с ними в гору.
Повар забежал вперед и тревожно спросил:
- Эй, Иван, зачем брал?
- Укоротить надо. Велика больно ложка, - ответил сурово Косицын, положа руку на кобуру...
Наступила ночь, просторная, звездная. Костер на вершине сопки стал гаснуть, и шкипер отдал приказ выступать.
Как удалось выяснить позже, "рыбаки" утаили при обыске два ножа и плоский штык, который боцман умудрился спрятать в брюхе трески. Сначала было решено оружие в ход не пускать, ждать полицейскую шхуну, принявшую вчера сигналы "Кобе-Мару". Потом двое "рыбаков" (больше тузик не брал) взялись добраться до ближайшего острова Курильской гряды и вызвать подмогу. Но весла были на сопке у коменданта. Оставалось ждать, когда на помощь оружию придет сон.
И сон пришел. Было видно, как бледнеет, никнет в траву голодный огонь. Вскоре перестал шевелиться и комендант.
Чтобы не шуметь, японцы оставили на песке гета и резиновые сапоги. Верные постоянной тактике охвата, они разбились на две группы и осторожно поднялись на сопку. Боцман, вытянувший накануне соломинку, должен был кинуться первым.
Костер погас. Комендант спал. На фоне звездного неба чернела сутулая спина коменданта. Бескозырка съехала на нос, и голова клонилась к коленям.
Боцман кинулся к спящему и, торопясь, ударил в спину ножом. Раз! Два! Он опрокинул Косицына в траву, а набежавшие из темноты "рыбаки" стали в ярости топтать коменданта.
Шкипер опомнился первым.
- Са-а! - крикнул он.
Вслед за ним вскочили другие.
И тогда "рыбаки" услышали знакомый сипловатый голос Косицына.
- Ну чего "а-а"? - спросил он неторопливо. - Убили сонного... Рады?
Он вышел из-за кустов и, сорвав бушлат с чучела, кинул болванку на угли. Вспыхнул ком водорослей, и разом стали видны невеселые лица японцев.
- Дай сюда нож, - сказал Косицын убийце. - Тоже кашевар навязался.
Он хотел сказать еще что-нибудь похлеще про самурайскую подлость, но сразу не мог подобрать нужное слово, а когда подобрал, по склону, вслед за японцами, уже сыпались камни.
Комендант расправил бушлат и вздохнул. Сукно было совсем свежее, первого года носки. Тем страшнее зияли на фоне огня две дыры.
- Какой бушлат загубил! - сказал с сердцем Косицын. - Чертов икс, насекомое вредное!
Ругаться он совсем не умел.
...Всю ночь Косицын провел в мокрой траве, изредка поднимаясь, чтобы подбросить в огонь плавника. И это было мукой - чувствовать теплоту пламени, слышать прибой, мерный, как дыхание спящего, и не заснуть самому.
К утру рука коменданта посинела от крепких щипков. Он обтерся до пояса ледяной водой и снова принялся за работу. У него хватило сил запастись хворостом, вымыть тельняшку и даже почистить кусочком пемзы пряжку и потемневшие пуговицы. Он был комендантом, хозяином Птичьего острова, и каждый раз, проходя мимо молчаливой, враждебной кучки японцев, с усилием поднимал веки и старался ставить ногу твердо на каблук.
А песок был ласков, горяч. Сухие пружинистые водоросли цеплялись за ноги, звали лечь. И так настойчив был этот призыв, что Косицын стал обходить стороной опасное место, выбирая нарочно большие неровные камни.
В обед он снова отправился за яйцами На этот раз все гнезда были пусты. Зато на песке возле "рыбаков" лежала целая груда яиц.
Такое нахальство возмутило Косицына. Он направился к соседям с твердым намерением устроить дележку. Но едва поравнялся с циновками, как два "рыбака" прыгнули прямо в кучу яиц. Охваченные мстительной радостью, они принялись отплясывать нелепый воинственный танец среди скорлупы.
Отогнать? Пугнуть для порядка? Как ни голоден был комендант, он не хотел пускать в ход наган.
Косицын просто не заметил двух плясунов. Он развернул плечи и прошел мимо неторопливой походкой только что пообедавшего человека. При этом он даже отдувался и ковырял спичкой в зубах.
Вероятно, хитрость голодного человека была очень заметна, потому что синдо усмехнулся. Это рассердило Косицына. Он замедлил шаг и сказал шкиперу по-хозяйски увесисто:
- Повар ваш по чужим кастрюлям горазд... Боюсь, свинцовым горохом подавится.
...Голод снова привел его на птичий базар. Скинув бушлат, Косицын стал шарить в норах, выбитых птицами в песчаном откосе. У топорков были железные клювы. Они защищались отчаянно. Косицын свернул головы двум топоркам и зажарил птиц на углях. Темное мясо горчило и пахло рыбой.
Что было дальше, он помнил плохо. С раскрытыми глазами комендант сидел у костра. Он ничего не видел, кроме огня и японцев, шевелившихся на песке. Скалы плыли, двоились, волны почему-то набегали на траву, солнце гудело, точно большая паяльная лампа. Чайки монотонно кричали "зря... зря..."
Был славный штилевой вечер, когда Косицын спустился с горы и сел напротив японцев. Утомленный непрерывной тревогой, комендант хотел смотреть врагам прямо в глаза.
- Ложись спать, аната, - сказал он устало. - Ложись спать, слышишь, чайки играют отбой.
Странное дело, никто из "рыбаков" не пытался возражать коменданту, точно вся команда молчаливо признала сопротивление бесполезным. Спать так спать!
Солнце погрузилось в тихую светлую воду. Утка спрятала голову под крыло. Дым над островом стоял на тонкой ноге, упираясь кроной в зеленое небо. В тишине было слышно, как гулькают волны, выбегая на отлогий песок.
Семь "рыбаков" ложились на циновки, потягивались, вкусно зевая. Стоило одному из них открыть рот, как зевота, обежав всю команду, поражала Косицына. Вскоре это было замечено, и японцы принялись откровенно поддразнивать коменданта. То один, то другой кривил спазмой рот, изображая крайнюю степень усталости. Со всех сторон неслись глубокие блаженные вздохи, похрустывание расправляемых связок, чмоканье, кряхтенье, сонное бормотанье - темная музыка сна, способная свалить даже свежего человека.
Чтобы стряхнуть дремоту, Косицын спустился к берегу и, став на колени, погрузил лицо в темную воду.
Стало немного легче. Он смочил бескозырку и нахлобучил на голову. Только бы просидеть до утра. А там... Должен же "Смелый" заметить огонь.

Предыдущая страница 4 Следующая страница


5 Сергей Диковский

Он снова вернулся к японцам. Кажется, они теперь спали по-настоящему, без нарочитого храпа и вздохов. Косицын еще раз пересчитал "рыбаков". Семь японцев лежали полукругом - головами к сопке, ногами к костру. Огонь и тот задремал: угли уже подернуло сединой.
Холодная вода стекала с лент бескозырки за шиворот. Комендант даже не шевелился. Пусть, так лучше. Рука от щипков онемела, а капли все-таки гнали сон.
Вскрикнула птица. Повис, нудно заныл над ухом комар. Ниже, ниже... Звенит, переливается, тянет... Скорее бы рассвет, ветер, птичий базар. На свету как-то меньше слипаются веки. Он отмахнулся от комара. Медлит, сверлит... Хоть бы ужалил... Нудьга! Не комар - провод в степи... Откуда степь? Ерунда... Ветер? Нет, песня... Странная песня.
Он смотрел на угли, стараясь понять, человек то поет или просто гудит усталая голова. А сквозь сонный плеск моря заметно пробивалась песенка - грустная и простая.
То была песня-петля, песня-удавка. Прозрачная, безобидная, цепкая, она незаметно обволакивала тело и усталую волю бойца.
Он вскочил, отошел в сторону. Песня догнала его, пошла рядом, обняла за шею прозрачной рукой.
Душит, гнет, качает, баюкает... Что за черт! Кружатся звезды, качается берег, точно палуба. Ерунда! А быть может, почудилось?
Зябко стало коменданту. Он пошел быстрее, почти побежал. Песня смолкла, отстала...
Из темноты навстречу взметнулась скала. С разбегу привалился он к мокрому камню. Кровь сильно токала в царапину на плече. Промыть бы соленой водой... Завтра лекпом наложит повязку по форме...
Снова Косицын почувствовал вкрадчивое прикосновение песни. Она выползла откуда-то из темноты, из сырых водорослей, из камней, обняла и закрыла ладонью глаза.
Опускаясь на корточки, он твердил сквозь зубы себе самому:
- Я не хочу спать... Я не хочу спать... Не хочу.
Но песня была сильнее. Она сомкнула веки бойца, пригнула к коленям горячую голову. Спать! Спать! Все равно...
Он выпрямился, глянул с отчаянием в темноту. Коменданту почудилось, что на камне, напротив скалы, сидит шкипер. Руки синдо - локтями в колени, подбородок - в ладони. Лицо неподвижно, а под ресницами настороженно тлеют глаза. Вот оно что - песня сочится сквозь зубы.
И вдруг комендант понял: вяжут сонного! Еще минута - и песня шаг за шагом уведет его в темноту... Сволочи! Как быка!
Он рванулся, крикнул что было сил:
- Врешь! Не выйдет... Молчи!
И песня оборвалась. Стал слышен ленивый плеск моря.
- Хорсо, - сказал шкипер. - Я буду не петь. - Он оплел руками колени и добавил, мечтательно сузив глаза: - Извинице... я думал делать приятность. Сибираки любят красивые песни.
- Не сибиряк я... Молчи.
- Извинице, а кто?..
Косицын, пошатываясь, отошел от опасного места. Теперь он хоть видел в лицо врага. Темный страх, вызванный песней, сменился привычным ожесточением усталого и голодного человека.
- Спрашивать буду я, - сказал мрачно Косицын. - Не в своем болоте расквакались...
Они помолчали.
- Я думаю, вы наверно, волжаник? - продолжал мечтательно синдо. - Волжанские песни тоже довольно приятны. Как это? Вы есть жив еще, моя старушек. Жив на привец тебе, привец... Наверно, так? Очень хорсо! - Шкипер подумал и сказал почти шепотом: - Признаюсь между нами, я тоже уважаю... свой добру старушек. Интересно, что думает счас моя стару, моя добру матерка?
Комендант пригорюнился, подпер кулаком небритую щеку.
- Думает... Известно, что думает.
- Да? Очень интересно. Скажите, пожариста.
- "Эх, и какую хитрую шельму я родила!"
- Ах, так, - сказал шкипер отрывисто. - Хорсо. Вы знаете правило: смеется, кто сильный?
- Вот я и смеюсь.
- Кто вы? Командир? Нет. Хозяин? Нет. Просто солдат. Мы все одинаково робинзоны.
- А я полагаю, робинзонов тут нет, - сказал в раздумье Косицын, - одни жулики, а я при вас комендант. Понятно?
Он с трудом поднял голову и добавил, зевнув:
- Волжские песни не пойте. Боюсь... рыбы подохнут.
Дружный крик японцев вывел коменданта из дремы. Возбужденные "рыбаки" толпились на песке возле самой воды, громко приветствуя белую шхуну. Радист, оравший громче других, сорвал желтую куртку и размахивал над головой, хотя на шхуне и без того заметили группу, - до корабля было не больше десяти кабельтовых.
Шхуна шла прямо к острову, и японцы наперебой объясняли Косицыну невеселую картину близкой расправы. Больше всех старался боцман, самолюбие которого было сильно уязвлено комендантом. Встав на цыпочки, он обвел рукой вокруг коротенькой шеи и высунул язык: "Что, дождался пенькового галстука?" Шкипер тут же любезно пояснил:
- Это нас... Это императорски корабр. Скоро вы можете совсем отдыхац, господин... комендант.
- Вижу, - сказал Косицын невесело.
Он молча вынул наган, пересчитал пальцем японцев и, заглянув в барабан, заметил в тревожном раздумье:
- Семь на семь... как раз.
С этими словами он еще раз взглянул на корабль и отвернулся от моря.
Комендант не нуждался в бинокле. То была знаменитая "Кайри-Мару", голубовато-белая, очень длинная шхуна с надстройками на самой корме, что делало ее похожей на рефрижератор. Официально шхуна принадлежала министерству земли и леса, но выполняла различные деликатные поручения, оценить которые можно только с помощью уголовного кодекса. Стоило задержать в наших водах краболова или парочку хищных шхун, как на почтительном расстоянии от катера появлялась "Кайри-Мару" и затевала длинный разговор, полный намеков и прозрачных угроз. Не раз мы встречали ее по соседству с гидропортом, новыми верфями или возле лежбищ морского бобра, и Сачков, сердясь, обещал отдать один глаз, чтобы увидеть другим "бычка на веревочке". Он горячился напрасно. Оба глаза нашего моториста были в полной сохранности, а нахальная "Кайри-Мару" третий год бродила вдоль побережья Камчатки, перемигиваясь по ночам с заводами арендаторов.
Все было кончено. Косицын повернулся и пошел вдоль берега, стараясь определить место, к которому подойдет шлюпка с десантом.
На что он надеялся, трудно сказать. Да и сам он не мог ответить на этот вопрос. Тяжелая кобура с дружеской неловкостью похлопывала его по бедру, точно желая в последний раз ободрить бойца.
Следом за Косицыным шли "рыбаки". Им надоело ждать, когда комендант свалится сам. А вид "Кайри-Мару" и шипение шкипера подогревали решимость покончить с Косицыным прежде, чем шхуна выбросит на берег десант.
Если бы на месте коменданта был Сачков или Гуторов, развязка наступила бы гораздо скорее: трудно сохранить патроны (и свою голову), когда палец так и тянется к спусковому крючку. Но Косицын был слишком нетороплив, чтобы ускорять события.
Он прибавил шаг, но и "рыбаки" зашагали напористей. Упрямые, легкие на ногу, они не произносили ни слова. Был слышен только быстрый скрип гальки да крики чаек, провожавших людей.
В молчании пересекли они ломкий плавниковый навал, перелезли через грядку камней и, спустившись вслед за Косицыным к морю, пошли по мокрой, твердой кромке песка.
Он обернулся и устало сказал:
- Эй, аната! Мне провожатых не надо.
Шкипер со свистом вобрал воздух, ответил учтиво:
- Прощальная прогулка, господин комендант!
Они пошли дальше. Это была странная прогулка. Впереди рослый, чуть сутулый краснофлотец с угрюмым и сонным лицом, за ним семь нахрапистых, обозленных "рыбаков" в костюмах из синей дабы и пестрых фуфайках. Когда шел комендант - шли "рыбаки", когда комендант останавливался - делали стойку японцы.
Так они обогнули остров и вышли на северо-западный берег - единственно удобное для высадки место. Маленькая бухта, которую пограничники окрестили впоследствии бухтой Косицына, изгибается здесь в виде подковы с высоко поднятыми краями, которые отлично защищают воду от ветра.
Тут Косицын заметил впереди себя две длинные тени. Радист и боцман, забежав вперед, стали на пути коменданта. Остальные зашли с левого фланга, и все вместе образовали мешок, открытый в сторону моря.
"Рыбаки" наступали полукругом. Позади них, на голой вершине, еще шевелился огонь. Дым стоял точно дерево с толстым стволом, и его широкая крона бросала тень на песок.
Шкипер крикнул что-то по-своему, коротко. И на этот раз Косицын сразу понял: смерть будет трудной. В руках радиста был гаечный ключ, боцман размахивал румпелем, остальные держали наготове сучья и голыши.
Стрелять на близкой дистанции было неловко. Комендант попятился в воду и поднял наган. Странное дело, Косицын почувствовал облегчение. Настороженность, тревога, не покидавшие его трое суток, исчезли. Пропала даже сонливость...
Он стоял твердо, видел ясно: злость и страх боролись в японцах. Боцман шел сбычившись, глядя в воду. Шкипер закрыл глаза. Радист двигался боком. Все они трусили, потому что право выбора принадлежало коменданту. До первого выстрела он был сильней каждого, сильней всех... и все-таки они двигались...
Семь на семь. Ну что ж!
- Чего жмешься! - крикнул он боцману. - Гляди прямо. Гляди на меня!
Он стал тверже на скользких камнях и выстрелил в крайнего. Боцман упал. Остальные рванулись вперед. Два голыша разом ударили коменданта в локоть и в грудь, сбив верный прицел.
- А ну! Кто еще?
Целясь в синдо, он ждал удара, прыжка. Но "рыбаки" неожиданно замерли. Один шкипер, серый от злости и страха, весь сжавшись, зажмурившись, еще подвигался вперед.
В море выла сирена...
Вытянув шеи, "рыбаки" смотрели через голову коменданта на шхуну, и лица их скучнели с каждой секундой. Кто-то швырнул в воду камень. "Са-а", - сказал оторопело радист. Синдо осторожно открыл один глаз, зашипел и разжал кулаки.
Косицын не мог обернуться: "рыбаки" были в двух шагах от него. Он смотрел на японцев, силясь угадать, что случилось на шхуне, и понял только одно: терять время нельзя.
Он поправил бескозырку, опустил наган и пошел из воды на противника.
Радист попятился первым, за ним остальные. "Рыбаки" отходили от моря все быстрей и быстрей. Потом побежали.
На берегу комендант обернулся. "Кайри-Мару" шла под конвоем пограничного катера, закрытого прежде высоким бортом, - теперь шхуна медленно разворачивалась, открывая маленький серый катер, и зеленый флаг, и краснофлотцев, уже прыгавших в шлюпку.
...Как "Смелый" встретил "Кайри-Мару", рассказывать долго. Мы задержали ее в шести милях от Птичьего острова и сразу пошли на дымный сигнал (Сачков клялся, что на острове проснулся вулкан).
...Выскочив на берег, мы кинулись навстречу Косицыну. Но комендант, как всегда, не спешил. Славный увалень! Он хотел встретить нас по всей форме на правах коменданта Птичьего острова.
Мы видели, как он растопырил руки, приглашая японцев построиться, как переставил маленького шкипера на левый фланг и велел подобрать животы. После этого он отошел на три шага, критически осмотрел "рыбаков" и, скомандовав "смирно", направился к шлюпке.
Застегнув бушлат на все пуговицы, он степенно шел нам навстречу - отощавший, заросший медной щетиной.
Глаза коменданта были закрыты. Он спал на ходу.

1938

Осечка

Если небо красно к вечеру,
Моряку бояться нечего.
Если красно поутру,
Моряку не по нутру.
Не верьте морским поговоркам. Из всех закатов, какие я помню, это был самый ясный, самый тихий, самый красный закат.
Всегда прикрытые дымкой хребты были на этот раз обнажены, очерчены резко и сильно. Прозрачный воздух открыл глазу дальние сопки с их гранеными вершинами и темными зарослями кедровника у подножий.
В тот вечер "Смелый" получил приказ доставить на. Командорские острова жену начальника морского поста, а заодно два ящика лимонов и щипцы для клеймения котиков. Затем, как всегда бывает с теми, кто идет на острова первым рейсом, нашлись новые поручения. Нам передали зимнюю почту, сто связок лука, подвесной мотор, два патефона, икру, листовое железо, затем предложили взять глобус, корзину с цыплятами, олифу, коньяк, патроны к винчестеру, а в последнюю минуту вкатили по сходням шесть бочек кислой капусты.
Мы грузились всю ночь и легли спать в четвертом часу, когда на той стороне бухты Авачинской губы уже ясно обозначился белый конус Вилючинской сопки.
На рассвете стало свежеть, ванты загудели от ветра, и море подернуло зябкой дрожью.
Мы отдали швартовы, но дальше ворот Авачинской губы уйти не смогли. Море было злое, ярко-синее, и белые гребни дымились от ветра, крепчавшего с каждой минутой.
Славный денек! Солнце, снежные горы, пыльные смерчи на улицах, рывки тугой парусины, девчонки, сжимающие юбки коленями, в то время как ветер расплетает им косы, свист, стон деревьев, громыханье железа и ставен, чья-то рубаха, птицей взлетевшая в синюю вышину, и надо всем - нестерпимо яркое, холодное солнце.
К полудню в Петропавловской бухте стало тесно от кораблей. Пароходы возвращались в порт точно из боя - с выбитыми иллюминаторами, погнутыми трубами, сорванными надстройками и фальшбортами. Хлебнув вдоволь страха и холодной воды, они жались к пристани так, что трещали бревна, а те, что не могли найти места в ковше возле города, стояли по ту сторону сигнального мыса, накренясь на подветренный борт, и держались за дно обоими якорями.
Вечером на улицах Петропавловска фуражек с крабами и кителей с золотыми нашивками было вдвое больше, чем кепок и пиджаков. Шквал оборвал провода, в ресторане на всех столиках горели свечи, и загулявшие кочегары пили за тех, кто вернулся счастливо, и за тех, кто уже никогда не вернется: всем было известно, что шхуна "Сибирь" погибла утром со всей командой и грузом весенней сельди.
За пять суток ни один катер не вышел за ворота Авачинской бухты. Мы перебрались на берег и, пока шторм держал нас в осаде, принялись приводить свое хозяйство в порядок. Нужно было сменить дубовые решетки, высушить и залатать парусину, подновить шаровой краской потускневшие в походах борта.
Кроме того, у каждого из нас нашлись личные береговые дела. Боцман и я готовились уйти за гуранами в сопки, кок - писать под копирку письма на материк. Сачков снова извлек на свет штаны Пифагора, а Колосков, шестой месяц изучавший японский язык, погрузился в дебри учтивых частиц и глаголов.
Каждое утро он садился за стол и, положив на учебник ладони, твердил вслух, как школяр:
- Каша - мамма, берег - кайган, кожа - кава, собака - ину, ка-ки-ку-кэ-ко... На-ни-ну-нэ-но... Гаги-гу-гэ-го!
Колосков был упрям и клялся, что заговорит по-японски до первого снега. Больше того, он убедил боцмана и меня заниматься ежедневно по часу перед отбоем.
- Ка-ки-ку-кэ-ко! - говорил он, стуча мелком по доске. - Олещук, не зевайте! Вся штука в учтивых приставках. Мерзавец будет почтенный мерзавец... Шпион - господин почтенный шпион...
Он вкладывал в уроки всю душу, но ни боцман, ни я не могли уяснить, почему "простудиться" означает "надуться ветром", а "сесть" - "повесить почтенную поясницу".
Я сам встречал фразы длиной метров по сто и такие закрученные, что без компаса просто выбраться невозможно. По-русски, например, сказать очень легко: "Я старше брата на два года", а по-японски это будет звучать так: "Что касается меня, то, опираясь на своего почтенного брата, я две штуки вверх".
Сначала дело не клеилось: легче нажать спусковой крючок, чем приставить к слову "бандит" частицу "почтенный". Но мы были терпеливы и уже к пятому уроку вместо понятного на всех языках: "Стоп! Открою огонь!" - могли сказать нараспев, по-токийски гундося: "О почтенный нарушитель! Что касается вас, то, опираясь на господин пулемет, прошу остановиться или принять почтенную пулю".
Мы не жалели учтивых частиц и вставляли их после каждого слова, потому что вежливость в разговоре никогда не вредит... Нам с боцманом трудно судить об успехах, однако Колосков всерьез уверял: если говорить скороговоркой и держаться не ближе двух миль, наш язык вполне сойдет за японский.
...Шестой урок не состоялся. Ветер упал так внезапно, точно у Курильских островов закрыли вьюшкой трубу. Сразу выпрямились деревья, закричали скворцы, высоко вскинулся дым, и корабли один за другим стали выходить из Авачинской бухты навстречу все еще крупной волне.
...Через два часа мы уже подходили к мысу Шипунскому - черной каменистой гряде, отороченной высокими бурунами. Когда-то здесь спускалось в море несколько горных отрогов, но ветер и волны разрушили камень; теперь по обе стороны мыса торчат только острые плавники, точно на мель села с разбегу стая касаток.
В свежую погоду у Шипунского мыса ходить скучно: всюду толчея, плеск, взрывы, шипенье воды. То справа, то слева по носу открываются жернова, готовые размолоть в щепы любую посудину - от катера до линкора. В таких случаях не успеешь крикнуть "полундра", как сам катер бросается в сторону.
Зато в штилевую погоду более интересное место трудно найти. Здесь, между камнями, видишь, как море дышит, тихо перекладывая рыжие борозды на камнях. Я знаю грот, выбитый морем в толще базальта, низкий и темный, куда с трудом войдет тузик. Солнце, прорвавшись сквозь трещину купола, входит в воду зеленым столбом до самого дна. Вода вокруг кажется черной и мертвой, но стоит не шевелясь посидеть минут пять, как начинаешь кое-что различать.
Киль лодки висит над тайгой... Есть тут широкие волнистые плети морской капусты, пушистые ветви, похожие на рога изюбра весной, огненные нити, нежные, бледно-зеленые шары - точная копия омелы, дубовые листья, тонкие плети с луковицами величиной с кулак, есть кусты, похожие на жимолость, терн, ольшаник, даже на сосну с разбухшими желтыми иглами. Есть пади и тропы, усеянные песком и камнями, по которым крадучись движутся обитатели океанской тайги...
Шипунский мыс - заповедное место. Здесь, на обкатанных морем камнях, живут две-три тысячи сивучей - остатки огромного стада морских львов, населявших когда-то побережье Камчатки. Вот уже шесть лет, как охота на сивучей запрещена, но звери никак не могут забыть об опасности и встречают людей испуганным ревом.
...Море было голубое, маслянисто-спокойное, когда мы на малых оборотах подошли к одному из камней-островков.
В десяти метрах от нас на вершине замшелой глыбы спал сивуч - судя по величине, вожак всего стада. Он был так стар, что шкура приняла цвет сухих водорослей - рыжевато-седой. Сквозь редкую шерсть виднелись складки могучего, жирного тела.
Старый сивуч лежал на боку, закрыв морду огромным ластом. Закапанные чайками бока его мерно вздымались. Мы подошли так близко, что видели восковой светлый шрам на плече и открытые ветру широкие ноздри и черные иглы усов.
Вода долетала до вершины камня, где лежал старый сивуч. Брызги ложились, на шкуру; вокруг зверя, шипя, бежали ручьи. Он спал на голом камне, слишком уверенный в своей силе, чтобы быть осторожным, и одеялом ему служила легкая мгла.
Возле старика лежали два вахтенных сивуча - молодые и гибкие, точно смазанные маслом от ластов до кончиков носа. Они тоже спали, сунув морды друг другу под мышки. Над ними орали чайки, вода, попадая в расщелины, взрывалась с пушечным гулом, а сивучи даже не шевелились. Можно было подойти и взять их голыми руками, сонных, Обсохших на ветру.
Разбудила их не морская канонада, а непривычный уху тихий рокот мотора. Оба они проснулись разом и, подскакивая на упругих ластах, кинулись к вожаку. Они взвыли старику прямо в уши. И надо было видеть, какой оплеухой наградил старый сивуч ротозея-вахтенного.
Он поднялся над скалой, ворочая шеей, раздраженный, испуганный, но в то же время полный достоинства, - то был настоящий хозяин Шипунского мыса, великан с морщинистой грудью, толстой шеей и старческими глазами навыкате.
Переступая с ласта на ласт, разинув пасть, он взвыл на весь океан от гнева и страха. Кошачья круглая голова, жесткие усы и длинная грива делали его похожим на льва.
У старика была октава громового оттенка. И, странное дело, голос его не прерывался, не слабел, а, наоборот, крепчал с каждой секундой. Вероятно, то было эхо, но мне показалось, что вслед за сивучом начинают звучать скалы, темная вода, туман, закрывающий берег, - точно сами камни поднимают против пришельцев свой угрюмый голос.
Такие концерты слышишь в жизни не часто. Трубач стоял над нами, вскинув голову, и ревел, ревел, ревел так, точно надеялся одним рычаньем разрушить наш катер.
Я так заслушался, что едва не поставил "Смелый" лагом к волне. Скалы зашевелились. Массивные темные глыбы срывались с вершин и беззвучно, почти без брызг, падали в море. То, что издали мы принимали за камни, оказалось сивучами. Сильно работая ластами, они сновали под водой во всех направлениях, иногда проходя даже под килем. Самые отважные из них обгоняли катер и, высунув длинные гибкие шеи, увенчанные кошачьими головами, смело разглядывали бойцов, стоявших на палубе.
- Вот это школа! - сказал кок восхищенно. - Ласточкой, без трамплина!
Он сбегал в кубрик и, вытащив "томп", стал прилаживать к треножнику камеру. Но было уже поздно. Шипунский мыс вместе с полосой бурунов и лохматыми островками отодвинулся в сторону, сивучиные головы превратились в черные вешки, чуть заметные среди полуденных бликов, и только густое дрожание гитарной струны - затихающий рев морских львов - напоминало нам о недавнем зверином аврале.

Предыдущая страница 5 Следующая страница


Приключения катера "Смелый" 6

Рейс был спокойный. Без приключений, среди полного штиля мы дошли до острова Медного и, передав на берег пассажирку и груз, в тот же день повернули обратно.
На этот раз все побережье к югу от залива Кроноцкого было закрыто туманом. Он медленно сползал в море через черные проходы и, сливаясь с морем, образовывал сплошную завесу от трех до пяти миль шириной, над которой поднимались характерные черно-белые сопки восточного побережья.
В пять утра, двигаясь вдоль кромки тумана, "Смелый" снова поравнялся с мысом Шипунским. И тут мы услышали тугой, очень гулкий удар, умноженный эхом.
- Вероятно, скала оборвалась, - сказал Колосков, - они тут всегда обрываются.
Он перевел телеграф на "тихий", буруны за кормой погасли, и Сачков сразу высунулся из машинного люка.
- Плохой бензин, товарищ командир, - объяснил он поспешно, - оттого и дымит.
- Тише, тише, - сказал Колосков. - Я не о том.
Гулкий пушечный выстрел встряхнул воздух. Эхо медленно скатилось по каменным ступеням, и снова в море стало тихо.
- Я думаю, китобоец, - заметил Сачков.
- Нет. Это на берегу, - сказал я. - Это охотники бьют гуранов.
- Из пушки?
- Из винчестера. В горах всегда громко.
Мы стояли возле самой кромки тумана и говорили вполголоса. Было очень тихо. Колосков приказал заглушить мотор, и под килем плескалась смирная и бесцветная вода.
- В туман не охотятся, - заметил боцман.
- Да, но в горах нет тумана.
- Просто рвут камни, - сказал из кают-компании кок. И снова горы ответили на одинокий пушечный выстрел раскатистым и беспорядочным залпом. Судя по силе и скорости эха, берег был недалеко.
- Ясно, пушка, - сказал упрямый Сачков.
- Ерунда! Винчестер, и не дальше полумили.
Мы посмотрели на командира, но Колосков сделал вид, что не слышит, о чем идет речь. Надвинув козырек на нос, он прохаживался по палубе маленькими, цепкими шагами, с таким равнодушным видом, точно выстрелы интересовали его не больше, чем прибой, и только время от времени останавливался, чтобы прислушаться.
Наконец, он спросил:
- Боцман! Сколько справа по носу?
- Двадцать семь футов, - сказал быстро Гуторов.
- Спускайте шлюпку... Тихо спускайте. Пойдете на выстрелы... Если шхуна, подниметесь на борт... Курс на ост - шестьдесят градусов. Сигналы сиреной.
- Есть сиреной, - сказал боцман и стал разворачивать в море шлюпбалки.
Кроме Гуторова, в шлюпку спустились двое гребцов, Косицын и я. На всякий случай мы взяли с собой пулемет Дегтярева и ручную сирену.
К тому времени, как мы отчалили, туман подошел еще ближе и стоял от нас на расстоянии полусотни хороших гребков сплошной низкой глыбой.
- Весла на воду! - сказал Гуторов шепотом. - Тише на воду... Пойдем "на цыпочках".
Мы вошли в туман и стали медленно подниматься вдоль берега, к северу, лавируя меж бесчисленных рифов, едва прикрытых водой. Был полный прилив, только самые крупные скалы чернели в тумане. Вся мелочь, зубастая, мохнатая, обсыхающая во время отлива, скрывалась теперь под водой. Мы двигались без футштока, осторожно пересекая рыжие пятна, слушая шорох водорослей под килем. С левого борта тянуло сильным и горьким запахом берега, и, все время чередуя удары с шипеньем, грохотал прибой.
Шлюпка шла "на цыпочках", совсем тихо, если не считать плеска воды и скрипа кожи в уключине. Косицын положил под весло нитяную обтирку, и стало тихо, как в погребе. Туман, светлея с каждой минутой, полз на берег наперерез нашей шлюпке, и все мы надеялись, что скоро увидим солнце и странных артиллеристов, гуляющих у Шипунского мыса.
Да, это была пушка, наверняка! Мягкие, басистые, очень сильные удары следовали с неправильными и долгими интервалами.
Мы шли зигзагами, меняя курс после каждого выстрела, так как эхо откликалось на две стороны и с одинаковой силой.
Потом пушка умолкла. Мы продолжали двигаться на норд-ост, осторожно макая весла в белесую воду. Гуторов сидел на руле, приложив к уху ладонь. Туман шел волнами, то светлея, то сгущаясь до сумерек, - тогда по знаку рулевого гребцы сушили весла, и все слушали шум прибоя и звонкое гульканье воды под килем.
Прошло минут десять - пятнадцать, и вдруг Косицын, сидевший на носу шлюпки, сказал страшным шепотом:
- Звонят. Либо церква, либо корабль...
- Просто рында, - сказал боцман.
Все мы услышали далекое дребезжанье корабельного колокола. И это был посторонний корабль, потому что рында на "Смелом" звенит светло и тонко.
- Олещук, на нос! - скомандовал Гуторов.
Я сел на переднюю банку, поставив сошки пулемета на борта. Море было спокойно, и дуло почти не шевелилось.
Гребцы стали разворачивать шлюпку на звук, и в этот момент из тумана, справа по носу, немного мористее нас, раздалось протяжное:
- Анн-э-э... О-о-о...
Человек был ближе, чем колокол, и Гуторов решительно повернул шлюпку на голос. Звук перенесся влево. Отвечая кораблю, кто-то, отдаленный от нас белой стеной, продолжал монотонно кричать:
- Анн-э-э... О-о-о...
Мы сделали сотню гребков, и вдруг метрах в двадцати от нас желтое пламя с грохотом вырвалось из тумана.
- Ходу! - сказал Гуторов, привстав. - А ну, не частить...
...То была кавасаки - грубо сколоченная моторная лодка с острым клинообразным носом и низкой надстройкой на корме. Двое рыбаков в вельветовых куртках и фетровых шляпах осторожно выбирали с кормы туго натянутый трос, а третий, стоя к нам вполоборота, держал на изготовку странное ружье с толстым коротким стволом, издали похожее на старый пулемет Шоша. Из дула торчала массивная красная стрела, соединенная с тонким канатом.
Услышав плеск шлюпки, стрелок обернулся и, должно быть со страху, нажал на крючок...
Горячий воздух и свет ударили мне в лицо. Я почувствовал резкую боль в щеке и едва не ответил очередью по стрелку, но Гуторов быстро сказал:
- Отставить. Эй, аната... Брось!
Стрела расщепила борт и ушла в воду, увлекая за собою канат. Японец, красивый толстогубый мальчишка, повязанный по-бабьи платком, стоял неподвижно, и из опущенного ствола странного ружья еще тек дым. У ног стрелка вертелась небольшая железная катушка; канат убегал в щель между бортом кавасаки и шлюпкой.
Двое других японцев молча подняли руки. То были зверобои с Хоккайдо - нахальные и, должно быть, тертые парни, потому что один из них гаркнул во всю глотку:
- Конници-ва! Эй, здравствуй, гепеу!
- Тише, тише, - сказал боцман. - Так где ваша шхуна?
- Не понимау, - ответили хором японцы.
- Аната, но фуне-ва доко-кара китта но деска? [Ваш корабль откуда пришел?] - спросил Гуторов.
- Вакаримасен.
После этого все трое перестали понимать Гуторова и на все вопросы отвечали односложным "иэ". Стрелок вскоре опомнился и потянулся к свистку, висевшему у пояса на цепочке, но Широких закрыл ему рот ладонью и сказал насколько мог убедительней:
- Твоя мало-мало свисти... Моя мало-мало стреляй. Хорошо?
На всякий случай мы сделали кляпы из полотенец и, связав охотников, уложили их на палубе лицами вниз. Корабельный колокол продолжал тявкать в тумане, а всякий крик мог спугнуть судно, пославшее к берегу кавасаки.
Мы отобрали метров двести манильского троса и два широкоствольных гарпунных ружья, выстрелы которых мы принимали за пушечные. Короткие, очень массивные, они заряжались с дула коваными железными стрелами, соединенными посредством ползунка с крепким и тонким канатом. Охота с такими ружьями очень несложна. Подойдя к сивучам метров на двадцать - двадцать пять, зверобои открывали огонь, а затем с помощью веревочной петли и лебедки вытаскивали тушу на палубу. Возле носового люка лежало восемь молоденьких черновато-коричневых сивучей, а с кормы отвесно уходил в воду не выбранный после выстрела канат. Очевидно, гарпуны употреблялись не первый раз, потому что красный фабричный лак облез, а на раскрылках, которые сминаются при ударе, виднелись следы кузнечной правки.
Гуторов приказал выбрать конец. Канат пошел плавно, но так туго, что затрещали волокна. Лебедка намотала на барабан метров сорок гарпунного каната, и вскоре мы увидели, как, оторвавшись от дна, медленно поднимается огромная глыба, заросшая водорослями.
- Хозяин! Ах, черт! - сказал шепотом Широких.
Мы подтянули убитого сивуча к борту. Там, где шея переходит в грудь, торчал конец ружейного гарпуна. "Хозяин" лежал в зеленой тине, открыв пасть, и вода обмывала ему желтые клыки, ребристую лиловую глотку и выпуклые зеленые глаза под стариковскими бровями. А на боках и спине зверя, точно водоросли, шевелились густые рыжие волосы. Он был очень красив даже мертвый.
Рында продолжала тихонько звякать в тумане. Мы вытащили мертвого сивуча, завели мотор кавасаки и пошли прямо на звук, ведя за собой опустевшую шлюпку.
Между тем утренний бриз нажимал с моря все сильней и сильней, отгоняя туман в сопки. Над нами появились голубые просветы, и боцман, опасаясь, что захват кавасаки будет обнаружен раньше, чем нужно, приказал прибавить ход.
Мы шли прямо на колокол и вскоре стали различать сквозь гудение меди глуховатый стук мотора, включенного нахолостую. У Гуторова был отличный слух. Он прислушался и твердо сказал:
- "Фербенкс". Сил девяносто.
Очевидно, на шхуне услышали шум кавасаки, потому что колокол умолк, и кто-то окликнул нас (впрочем, без всякой тревоги):
- Даре дес-ка? [Кто это?]
- Тише... тише, - сказал Гуторов.
Мы продолжали идти полным ходом.
- Даре дес-ка?!
Косицын взял отпорный крюк и перешел на нос, чтобы зацепиться за шхуну. Остальные стояли наготове вдоль борта.
Пауза была так длинна, что на шхуне забеспокоились. Кто-то тревожно и быстро спросил:
- Аннэ? Акита?!
Молчать дальше было нельзя. Мы услышали незнакомые слова команды и топот босых ног.
- Ну, смотрите, что будет, - сказал шепотом Гуторов.
Он откашлялся, сложил ладони воронкой и крикнул застуженным, сипловатым баском:
- Соре-ва ватакуси... Тетто-Маттэ! [Это я... Одну минутку!]
Это было сказано по всем правилам - скороговоркой и слегка в нос, по-токийски. На шхуне сразу успокоились и умолкли.
- Вот и все, - просипел боцман.
Он был очень доволен и подмигивал нам с таинственным и значительным видом бывалого заговорщика.
В эту минуту мы услышали ворчанье лебедки и мерное клацанье якорной цепи. Одновременно свободные перестуки мотора перешли в надсадный гул, недалеко от нас сильно зашумела вода. Шхуна уходила от берега, не дождавшись своих зверобоев.
Вода еще вспучивалась и шипела, когда мы подошли к месту, где только что развернулась шхуна.
- Самый полный! - сказал Гуторов. - Дайте сирену!
Мы помчались вслед за беглянкой по молочной, пузыристой дороге. Мотор кавасаки был слишком изношен и слаб, чтобы состязаться с "Фербенксом", но мы знали, что "Смелый" дежурит у кромки тумана, и, непрерывно сигналя, продолжали преследовать шхуну.
Сначала след был отчетливый. Шхуна шла курсом прямо на ост, очевидно, рассчитывая поскорее выбраться из тумана.
Стук мотора становился все глуше и глуше, вода перестала шипеть, и только редкие выпучины отмечали путь корабля. Шхуна заметно отклонилась на юг. И это было понятно: услышав шум "Смелого", который двигался параллельно японцам по кромке тумана, хищники медлили выйти из надежного укрытия.
Так мы шли около получаса: "Смелый" под солнцем, вдоль кромки тумана, шхуна параллельно катеру, но вслепую, а за хищником, едва различая, след, плелась наша кавасаки со шлюпкой на буксире.
Потом мы увидели гладкий широкий полукруг - след крутого разворота; шхуна внезапно повернула на север. В ее положении то был единственно верный маневр. Мы убедились в этом, как только вышли из тумана и увидели большую голубую шхуну с тремя иероглифами на корме.
Прежде чем "Смелый" разгадал хитрость японцев и лег на обратный курс, то есть на норд, шхуна выгадала десять минут, а если перевести на скорость - не меньше двух миль. Этого было достаточно, чтобы уйти за пределы запретной зоны.
Тут мы заглушили мотор и первый раз в жизни стали наблюдать со стороны, как "Смелый" преследует хищника.
Проскочив вперед, катер вскоре повернул обратно и полным ходом пошел наперерез шхуне. Было видно, как у форштевня "Смелого" растут пенистые усы, как наш катер задирает нос и летит так, что чайки стонут от злости, машут крыльями, не могут догнать и садятся отдыхать на волну.
Сачков взял от мотора что мог. Если представить море в виде шахматного поля, катер мчался как ферзь, а шхуна ползла точно пешка. Беда была в том, что пешка уже подходила к краю доски и сама становилась ферзем. За пределами запретной трехмильной зоны сразу кончилась погоня. И все это потому, что кавасаки спугнула шхуну в тумане.
- Это "Майничи-Мару", - сказал Гуторов. - "Майничи-Мару" из Кобэ.
Боцман хмуро разглядывал палубу. "Смелый" не спеша вел к Петропавловску кавасаки с тремя японцами, а все свободные от вахты стояли на баке и провожали глазами далекую шхуну.
- Благодарю, - сухо сказал лейтенант. - Очень рад, что вы такой зоркий...
- Я, товарищ командир...
- Знаю, знаю, - ворчливо сказал Колосков и стал выколачивать о каблук холодную трубку. - Никто не виноват. Все герои с крючка щуку снимать. И вообще, что за черт? На пулемете чехол хуже портянки, лебедка облуплена...
Все мы думали, что боцману грозит разнос. У командира медленно багровела шея, но он взял в зубы пустую трубку и, пососав, неожиданно заключил:
- Все отчего? В грамматике дали осечку... Надо бы учтивый глагол... А вы... сразу ватакуси... Эх, жмет!
- А что им за это будет? - спросил Косицын, с любопытством поглядев на зверобоев.
- Лет пять... А скорей всего обменяют, - объяснил Широких. Сидя на корточках, он очищал раскрылки гарпуна от сухожилий и кожи мертвого сивуча.
- Значит, гражданские будут судить, - сказал Косицын с досадой.
- А тебе что?
- Ничего... Эх, такого быка загубили...
И все мы посмотрели на старого сивуча.
"Хозяин" лежал на палубе кавасаки, большой, гладкий, усатый, и смотрел в море злыми глазами.
Он был очень красив даже мертвый. 1938 г.

Главное - выдержка

Жизнь на берегу проще, чем в море. В ней меньше тумана, не так рискуешь сесть на мель, а главное, нет многих досадных условностей, что расставлены на пути корабля, словно вешки.
Во всяком случае, в море не так уже просторно, как можно подумать, глядя с берега на пароходный дымок.
И вот пример.
В пределах трех миль здесь все называется настоящими именами - вор есть вор, закон есть закон и пуля есть пуля. Возле берега командуем мы: "Стоп машину! Примите конец!" Но стоит только хищнику Покинуть запретную зону, как вор превращается в господина промышленника, а украденная камбала в священную собственность.
...Короче говоря, "Осака-Мару" стоял ровно в четырех милях от берега. Только издали мы могли любоваться черными мачтами и голубой маркой фирмы на трубе парохода. То была солидная посудина - тысяч на восемь тонн, с просторными площадками для разделки сырца, глубокими трюмами и огромным количеством лебедок и стрел, склоненных наготове над бортами, - целый крабовый завод, дымный и шумный, на котором жило не меньше пятисот ловцов и рабочих.
Возле "Осака-Мару", едва доставая трубой ходовой мостик, стоял пароход-снабженец. Он только что передал уголь и теперь принимал с краболова консервы.
Увидев пароходы, Колосков обрадовался им, как старым знакомым.
- Как раз к обеду, - сказал он, подмигивая, - крабы ваши, компот наш!
Да мы и в самом деле были знакомы. Каждую весну, между 15-20 апреля, краболов появлялся в Охотском море и бросал якорь на почтительном расстоянии от берега. Он обворовывал западное побережье Камчатки неутомимо, старательно, деловито, из года в год пользуясь одним и тем же методом.
Вечером, видя, что в море нет пограничного катера, "Осака-Мару" спускал с обоих бортов целую флотилию кавасаки и лодок. Около сотни вооруженных снастью суденышек, мелких и юрких, точно москиты, шли к берегу наперерез косякам крабов и сыпали сети с большими стеклянными наплавами. А на рассвете флотилия снимала улов - тысячи крабов, застрявших колючими панцирями и клешнями в ячеях. То было воровство по конвейерной ленте, - прямо от подводных камней к чанам с кипятком. И в то время, как вся эта хищная мелочь копошилась у берега, их огромный хозяин спокойно дымил вдалеке.
Понятно, что в бочке над краболовом торчал наблюдатель.
Едва "Смелый" показал кончики мачт, как "Осака-Мару" тревожно взревел. И сразу, как стрелки в компасах, лодки повернули в открытое море носами.
Это было занятное зрелище: всюду белые гребни, перестуки моторов, командные выкрики шкиперов, подгонявших ловцов. Крабы летели за борт, моторы плевались дымками: "Дело таб-бак! Дело таб-бак!" А тот, кто не успел вытащить сеть, рубил снасть ножом, не забывая отметить доской или циновкой место, где утоплена сеть.
Кавасаки шли наперегонки, ломаной линией, сжимавшейся по мере приближения к кораблю; за ними тащились на буксире плоскодонные опустевшие сампасены, а дальше, замыкая москитный отряд, рывками мчались гребные исабунэ с полуголыми, азартно вопящими рыбаками.
Мы нацелились на две кавасаки. Одна из них отрубила буксир и успела уйти за три мили от берега, а другая стала нашей добычей.
Шкипер ее, позеленевший от досады и злости, оказался малосговорчивым. Видя, что соседняя кавасаки показала корму, он кинулся с железным румпелем навстречу десанту и наверняка отправил бы кого-нибудь вслед за крабами, если бы наш спокойнейший боцман не положил руку на кобуру.

Предыдущая страница 6 Следующая страница


7 Сергей Диковский

После этого все пошло как обычно. Шкипер опустил румпель, а команда стала кланяться и шипеть. Мы обыскали кавасаки и в носовом трюме нашли мокрую сеть, в которой копошилось десятка два крабов. Этого было вполне достаточно, чтобы привлечь к суду плавучий завод. "Смелый" сразу повернул к "Осака-Мару".
Между тем москиты успели выйти из погранполосы. Вдоль берега над водой висел только керосиновый дым - единственный след краболовной флотилии, а вдали, окруженная лодками, точно квочка цыплятами, высилась железная громада завода.
Мы подошли к "Осака-Мару" и подняли по международному коду сигнал: "Спустить трап". Никто не ответил, хотя на палубе было много ловцов и матросов. Не меньше полутораста здоровенных парней, еще разгоряченных гонкой, с любопытством поглядывали на катер.
Над ними, на краю ходового мостика, стоял капитан краболова - важный сухонький старичок с оттопыренными ушами и приплюснутым носом. Он не счел нужным хотя бы надеть китель и, придерживая на груди цветистый халат, демонстративно позевывал в кулачок.
- What do you want? [Вам что угодно?] - спросил он, свесившись вниз.
- Спустите трап. Мы задержали вашу моторку.
- I can not understand you! [Я не понимаю вас!]
Это был обычный трюк. Если ли бы мы заговорили по-английски, он ответил бы по-японски, мексикански, малайски - как угодно, лишь бы поиграть в прятки.
Из всей команды "Смелого" один Сачков знал десяток английских фраз. Лейтенант вызвал его из машины и предложил передать капитану, чтобы тот спустил трап и не валял дурака.
Славный малый! Он мог выжать из шестидесяти лошадиных сил девяносто, но построить английскую фразу... Это было выше сил нашего моториста.
Он застегнул бушлат, взял мегафон и закричал, напирая больше на голосовые связки, чем на грамматику:
- Allo! Эй, аната! Give me trap! Allo! Do you speak? Я же и говорю, трап спустите... понятно? Ну, вот это... the trap! Вот черт! Алло!
Он кричал все громче и громче, а капитан, вначале слушавший довольно внимательно, стал откровенно позевывать и, наконец, отвернулся.
- Вот дубина! - определил Сачков, рассердясь. - Прикажите снять с пулемета чехол... Сразу поймет.
- Это не резон, - сказал Колосков. - Если снимешь, надо стрелять.
- Разрешите тогда продолжать?
- Только не так.
На "Смелом" подняли два сигнала. Сначала: "Спустить трап. Ваши лодки нарушили границу СССР", а затем и второй: "Отвечайте. Вынужден решительно действовать". Только тогда капитан подозвал толстяка в фетровой шляпе (как оказалось, переводчика) и заговорил, тыкая рукой то на палубу, то на берег.
- Господин капитан возражайт! - объявил толстяк. - Господин капитан находится достаточно далеко от берега.
- Ваши кавасаки проникли в запретную зону.
- Господину капитану это неизвестно.
- Вы произвели незаконный улов.
- Извините. Господин капитан не понимает вопроса.
- Захочет, поймет, - спокойно сказал Колосков. - Передайте ему так: кавасаки арестована. Подпишите акт осмотра.
Капитан улыбнулся и покачал головой, а толстяк, не ожидая ответа, закричал в мегафон:
- Господин капитан отрицает! Господин капитан не знает этого судна.
На палубе грянул смех. Ловцы, восхищенные находчивостью капитана, барабанили по железу деревянными гета и орали во всю глотку, выкрикивая по именам приятелей с кавасаки.
- Как это не ваша? - возмутился Сачков. - Товарищ лейтенант, разрешите, я клеймо покажу?
Он стал подтягивать кавасаки, чтобы показать надпись на круге, но Колосков тихо сказал:
- Отставить. Все равно, зона не наша. Малый вперед!
Мы молча отошли от высокого борта, а свежак, сильно накренивший японские пароходы, понес нам вдогонку крики и хохот. На носу "Осака-Мару" загромыхала лебедка: травили цепь, чтобы якорь плотней лег на дно.
Колосков смотрел мимо краболова на берег. Дымка, почти всегда скрывавшая глубинные хребты, исчезла. Открылись дальние иссиня-белые конусы сопок - верный признак близкого шторма.
- Эк метет! - сказал Колосков, думая о чем-то другом. - А ведь, пожалуй, раздует. Баллов на восемь... А?
- Проскочим, - ответил боцман спокойно.
- А если на якорь?
- Однако выкинет... Грунт очень подлый.
- Именно... В ноль минут. Приготовьте десантные группы.
Гуторов все еще не мог понять, куда гнет командир.
- Одну?
- Нет, три. Все свободные от вахты могут отдыхать. Домино отберите, пусть спят.
И Колосков, утопив щеки в сыром воротнике, снова нахохлился, не замечая, что даже мартыны, тревожно курлыча, потянулись в дальние бухты, прочь от угрюмого моря.
В шесть часов вечера на кавасаки сорвало крышку машинного люка. Мотор захлебнулся, мотопомпа заглохла, и "Смелый" взял арестованных на буксир.
Маленькая низкобортная посудина поплелась за нами, дергая трос, точно норовистая лошадь узду, - трое японцев едва успевали откачивать воду ковшами и донкой.
Буксировка сразу сбила нам ход. Легче проплыть сто метров в сапогах и бушлате, чем тащить кавасаки в штормовую погоду. Мы ползли, как волы, как баржа, как время в больнице, а ветер тормошил Охотское море и рвал парусину на шлюпках.
Было уже довольно темно, когда мы сдали кавасаки на морской пост возле реки Оловянной. Люди устали и озябли. Плащи, камковые бушлаты, даже тельняшки были мокры. За ужином один только Широких, вздыхая от сочувствия к ослабевшим, попросил добавочную банку консервов. Остальные по очереди откатились от холодной свинины с бобами.
- Баллов восемь верных, - грустно определил кок, убирая тарелки.
...Море пустело на наших глазах. Пароходы, принимавшие первую весеннюю сельдь, бросили погрузку и уходили штормовать. Лодки наперегонки мчались к заводам. Всюду на мачтах чернели шары - знаки шторма, и отчаянные камчатские курибаны, стоя по горло в воде, удерживали на растяжках кунгасы.
Нам предстояло провести всю ночь в море, так как западный берег Камчатки отличается отсутствием бухт и удобных заливов. На сотни километров размахнулся здесь низкий, тундровый берег с галечной кромкой, усеянный остатками шхун и позвонками китов.
Однако Колосков решил иначе. Потушив ходовые огни, мы снова повернули на юг и вскоре увидели огни пароходов. "Осака-Мару" третью корпуса заслонял снабженца, поэтому казалось, что у берега стоит пароход необычайной длины. Все огни на "Осака-Мару" были погашены, только на мачте, освещая то барабаны лебедок, то фигурки матросов, раскачивалась лампа в железном наморднике. "Осака-Мару" поднимал на борт последние кунгасы своей огромной флотилии.
Темнота скрадывает расстояние, - вероятно, поэтому мне показалось, что пароходы подошли к берегу значительно ближе, чем прежде.
Я поделился своими соображениями с Колосковым.
- Так оно и есть, - сказал он одобрительно, - хомут спасли, а кобыла сгорела...
И тут же пояснил:
- ...на ходу флотилию на борт не взять... Вот и решили сползти ближе к берегу. Благо, грунт крепче, да и мыс прикрывает.
- Значит?
- Только не спешите, - сказал Колосков, - определимся сначала...
На малых оборотах мы подошли еще ближе к заводу, и пока радист определялся по береговым ориентирам, лейтенант объяснил десанту задачу. На катере остается только бессменная вахта. Остальным предстояло подняться на пароход, отобрать управление и, обеспечив командные точки, ждать дальнейших распоряжений со "Смелого" - ночью фонарем, днем флажками.
Предстояло захватить целый завод - человек пятьсот ловцов и матросов, возбужденных арестом кавасаки и, несомненно, чувствующих себя в безопасности на палубе корабля. Попытки арестовать краболова были и прежде, но каждый раз они заканчивались односторонними актами, судом над каким-нибудь шкипером и долгой дипломатической перепиской. Это была не легкая операция даже днем, а темнота сильно затрудняла задачу.
Мы решили подойти сначала к краболову и высадить десант с подветренного борта, пользуясь штормтрапами, по которым поднимались ловцы.
- Зря за оружие не хватайтесь, - сказал Колосков. - Стойте лицом. Помните, что японцы всегда на спину бросаются. А главное - выдержка. Пуля не гвоздь - клещами не вытащишь.
Колосков был прав: ветер оказался нашим союзником. Краболов мог выйти в море, только подняв на борт флотилию, а сделать это при сильной волне и шквалистом зюйде было трудно даже для опытных моряков. Лодки жались к наветренному борту, тросы трещали и рвались, а те, кому удалось оторваться от воды раньше других, раскачивались в воздухе, вырывая из рук матросов оттяжки. На наших глазах погибли два больших пятитонных кунгаса. Один затонул, ударившись о борт "Осака-Мару", другой, поднятый до уровня палубы, сорвался с гака и рухнул в воду с десятиметровой высоты.
Мы подошли к "Осака-Мару" с наветренного, ничем не освещенного борта. Шквал накренил пароход с такой силой, что наружу вышла крашенная суриком подводная часть. Оголенный винт медленно хлестал по воде, - видимо, капитан, не надеясь на якоря, удерживал "Осака-Мару" машиной.
Когда мы подошли к краболову, погрузка ловцов была уже закончена и штормтрапы подняты на борт.
Лейтенант приказал подняться по выброске. Нас то подбрасывало так, что открывалась вся палуба краболова, то уносило далеко вниз, к подножию борта, глухого и высокого, точно крепостная стена.
Все кранцы были вывешены вдоль причального бруса, шесть краснофлотцев веслами и футштоками отталкивали "Смелый" от краболова. И все-таки временами наш катер вздрагивал и трещал так, что поеживался даже Широких.
Наконец боцману удалось закинуть на тумбу петлю.
Прыжок вверх. Удар плечом о борт. Море, взлетевшее за нами вдогонку, и мы вдвоем с Гуторовым уже вытаскивали на палубу "Осака-Мару" старательно пыхтящего мокрого Косицына... Зимин и Широких поднялись последними. "Смелый" - ореховая скорлупа рядом с "Осака-Мару" - прыгал далеко внизу.
- Следить за семафором! - крикнул Колосков. - Якоря не снима-а...
Больше мы ничего не слышали. Катер отлетел куда-то в сторону. Рявкнула и обдала пылью волна. Мы кинулись наверх, на ходовой мостик, чтобы захватить радиорубку и управление кораблем.
Все это произошло настолько быстро, что некогда было даже перевести дыхание. Когда капитан поднялся на мостик, все было кончено: Широких скручивал проволокой петли на дверях радиорубки, а переговорная труба доносила голос Косицына, наводившего порядок в машине. Он сообщал, что главный механик от непривычки немного психует, а все остальные в порядке. Пару хватает, кочегары на месте.
Капитан бегал рысцой от борта к борту, ожидая конца разговора. Я с трудом узнал старичка - он был затянут в черный китель с поперечными эполетами, а два ремня вперехлест и сбившаяся набок большая фуражка придавали ему несуразно воинственный вид.
- А вам что здесь нужно? - спросил боцман и закрыл трубу пробкой.
Капитан был испуган и взбешен. Он открыл штурманский столик и, ворча, стал тыкать в карту длинным ногтем. Выходило, что "Осака-Мару" стоит чуть ли не в десяти милях от берега.
- Господин капитан считает поведение пограничной стражи ошибочным, - пояснил переводчик.
- Дальше, дальше, - сказал Гуторов скучным голосом, - это нам известно.
- Господин капитан предупреждает о тяжелых последствиях.
- Благодарю... Это каких же?
- Господин капитан приказывает оставить корабр...
- Ну так вот что, - сказал Гуторов, рассердясь, - приказываю тут я. Юкинасайте в кубрик... Айда назад... Подпишем без вас.
Краболов спал, когда мы спустились на заводскую площадку. Низкий железный зал без иллюминаторов, с чугунными столбиками посредине, казался бескрайним. Резиновые ленты, уставленные консервными банками, тянулись от чанов к закаточным станкам-автоматам. В глубине зала высились черные, еще горячие автоклавы, похожие на походные кухни.
Всюду виднелись следы только что обработанного улова: в стоках, вдоль бортов, краснела крабовая скорлупа, из темноты тянуло острым, чуть терпким запахом сырца, а на шестах в сушилке висели сырые халаты.
Вслед за нами, бормоча что-то непонятное, шел переводчик. Но мы не нуждались в объяснениях - тысячи полуфунтовых банок, готовых к отправке, лежали на складе.
Широких взял одну из них и стал разглядывать этикетку. Огненный краб карабкался на снежную сопку, держа в клешне медаль с названием фирмы. Ниже было написано: "Madе in Japan".
Видя, что Широких с трудом разбирает незнакомую надпись, переводчик помог:
- Это... сделано в Японии...
- Украдено в СССР, - поправил Гуторов сухо.
- Извинице... не понимау... Чито?
- А это вам судья разъяснит...
Мутное, теплое зловоние просачивалось в цехи из трюмов корабля. И чем дальше отходили мы от железной, чисто вымытой коробки завода, тем навязчивей становился густой смрад.
Два крытых перехода, устланных деревянными решетками, соединяли завод с кормовыми трюмами. Конец правого коридора замыкала подвешенная на рельс железная дверь. Гуторов отодвинул ее в сторону, и мутная, застарелая вонь хлынула нам навстречу.
Мы стояли на краю кормового трюма, превращенного в общежитие "рыбаков". Четыре яруса опоясывали глубокий колодец, на дне которого смутно проступали бочки и ящики.
Люди спали вповалку на нарах, прикрытые пестрым тряпьем. Всюду виднелись разинутые рты, усталые руки, голые торсы, блестевшие от испарины. Сон был крепок. Даже рев вентиляторов, даже тяжкие удары воды, от которых гудела громада завода, не могли разбудить "рыбаков". Очевидно, хозяева экономили свет - два карбидовых фонаря мерцали далеко, на дне корабля. А все этажи, наполненные храпом, бормотаньем, влажным теплом сотен людей, и бочки в глубине трюма, и тусклые огни, и тряпье на шестах раскачивались мерно и сильно, точно железная люлька, которую с присвистом и хохотом качает штормяга.
Мы вернулись на мостик и стали ждать семафора со "Смелого". Между тем ветер повернул "Осака-Мару" кормой к берегу. Море с шумом мчалось мимо нас, гребни с разбегу взлетали на палубу, и брызги, твердые, как пригоршни камней, стучали по брезентовому козырьку перед компасом.
Справа, в пяти кабельтовых от краболова, чернел низкий корпус снабженца, слева, вдоль берега, далеко на север уходили огни рыбалок и консервных заводов. На шестах у приемных площадок тревожно светились красные фонари - берег отказывался принимать катера и кунгасы. Ходовых огней "Смелого" мы никак не могли различить, - очевидно, катер укрылся от ветра за бортом парохода.
- Интересно, во сколько тут побудка? - спросил Гуторов.
- Вероятно, в шесть, - сказал я, - а какая нам разница?
- Вопить будут... А может, и хуже, если спирта дадут...
- А если не выпускать?
- Нельзя... гальюн на корме.
Я разделял опасения боцмана. Одно дело, когда на крючок попадает плотва, и другое, когда удилище гнется и трещит под тяжестью пудового сома. Никогда еще "Смелый" не задерживал краболовов. Целый поселок - полтысячи голодных, озлобленных качкой и нудной работой парней - дремал в глубине "Осака-Мару", готовый высыпать на палубу по первому гудку парохода.
Один Широких не выказывал признаков беспокойства. Он стоял за штурвалом и медленно жевал хлебную корку. Вероятно, он нисколько не удивился бы, попав в боевую рубку японского крейсера.
- Как-нибудь сговоримся, - сказал он спокойно.
На рассвете подошел "Смелый". Ныряя в воде, словно чирок, он приблизился к нам на полкабельтовых и подал флажками приказ: "Снимитесь с якоря. Следуйте мной. Случае тумана держитесь зюйд 170ь. Траверзе мыса Сорочьего встретите "Соболя". Будьте осторожны командой".
Боцман "Осака-Мару" нехотя вызвал матросов. Пятеро парней в белых перчатках шевелились так, точно в жилах у них вместо крови текла простокваша.
Боцман зевал, матросы почесывались. Через каждые пять минут цепь останавливалась, и лебедчик, чмокая языком, ощупывал поршень. Глядя на эту канитель, Гуторов возмущенно сопел. Наконец, якорь был выбран, и боцман скомандовал: "Малый вперед!"
...Через два часа мы подошли к мысу Сорочьему. Шторм стих так же внезапно, как начался. Сразу погасли гребни. Свист, улюлюканье, хохот ветра, стоны дерева, треск тугой парусины, хлеставшей железо наотмашь, стали смолкать, и вскоре дикий джаз заиграл под сурдинку. Славный знак: березы на сопках расправили ветви, голодные топорки и мартыны смело летели из бухт в открытое море.
Возле мыса Сорочьего к нашему каравану примкнул катер "Соболь". Это дало нам возможность усилить десант. Трое краснофлотцев были переброшены на снабженец, пять - на "Осака-Мару". Кроме того, Колосков высадил на краболов нашего кока, исполнявшего во время операций обязанности корабельного санитара. По правде сказать, мы не ждали пользы от Кости Скворцова. То был маленький, безобидный человечек, разговорчивый, как будильник без стопора. С одинаковой страстью, схватив собеседника за рукав, рассуждал он о звездах, о насморке, о политике Чемберлена или собачьих глистах. Нашпигованный разными историями до самого горла, кок болтал даже во сне.
- Вот это посудина! - закричал он, вскарабкавшись на борт "Осака-Мару". - А где капитан? Молчит? Ну, понятно... Знает кошка... Лейтенант здорово беспокоился, как бы чего не вышло с ловцами... Сколько их? Тысяча? А? Я полагаю, не меньше... Косицын в машине? Травит, конечно! Бедный парень... Я думаю, из него никогда не выйдет моряка...
Увидев в руках кока тяжелую сумку, Широких сразу оживился.
- Значит, кое-что захватил?
- Для тебя? Ну, еще бы, - ответил с гордостью Костя.
Он открыл сумку и показал нам пачку бинтов, бутыль с йодом и толстый резиновый жгут.
- Ешь сам! - сказал Широких, обидясь.
К счастью, у Скворцова отлично работали не только язык, но и руки. Быстро отыскав камбуз, он потеснил японского кока и принялся колдовать над плитой.
Наш караван растянулся миль на пять. Впереди, отряхиваясь от воды точно утка, шел "Смелый", за ним ползли черные утюги пароходов, и в конце кильватерной колонны, чуть мористее нас, светился бурун катера "Соболь".
Туман, провожавший нас от Оловянной, перешел в дождь. Радужная мельчайшая изморось оседала на палубу, на чехлы шлюпок, на брезентовые, сразу задубевшие плащи. Слева по борту тянулся ровный западный берег Камчатки с тонкими черными трубами заводов и крытыми толем навесами. Справа лениво катились к горизонту рябые от дождя складки воды.
Мы двигались вдоль самого оживленного участка Камчатки. Шторм стих, и тысячи лодок спешили в море, к неводам, полным сельди. Некоторые проходили так близко, что видно было простым глазом, как ловцы машут руками, приветствуя нас.
На одной из кавасаки рулевой, служивший, видимо, прежде во флоте, бросил румпель и передал нам ручным телеграфом:
"Поздравляем богатым уловом".
В самом деле, улов был богат. Первый раз мы вели в отряд не воришку кавасаки, не рыбацкую шхуну, а целый заводище, на палубе которого разместится сто таких катеров, как "Смелый" и "Соболь".
Мокрая палуба "Осака-Мару" по-прежнему была пуста. Видимо, японцы свыклись с мыслью об аресте и решили не обострять отношений; только матрос и второй помощник капитана - оба в желтых зюйдвестках и резиновых сапогах - прохаживались вдоль правого борта, поглядывая то на катер, то на белый конус острова Шимушу, едва различимый в завесе дождя. Чего они ждали? Встречного японского парохода, кавасаки, полицейской шхуны, которая постоянно бродит вблизи берегов Камчатки, или просто следили за нами? Время от времени матрос подходил к рынде, укрепленной на фок-мачте, и отбивал склянки.
За всю вахту офицер и матрос не обменялись ни одним словом. Оба они держались так, как будто на корабле ничего не случилось. Офицер позевывал, матрос стряхивал воду с брезентов и поправлял на лодках чехлы.

Предыдущая страница 7 Следующая страница


Приключения катера "Смелый" 8

Равнодушие японцев, шум винта, ровный, сильный звук колокола - все напоминало о спокойной, размеренной жизни большого корабля, которую ничто не может нарушить. Но каждый раз, точно отвечая "Осака-Мару", к нам долетал ясный, стеклянно-чистый звук рынды нашего катера.
...Было шесть утра, когда мы, наконец, подошли к мысу Лопатка и стали огибать низкую каменистую косу, отделяющую Охотское море от Тихого океана.
Сквозь шум моря и дождя доносилось нудное завывание сирены. Берег был виден плохо, и я, чтобы не наломать дров, стал отводить "Осака-Мару" в сторону от камней.
В этот момент Широких толкнул меня под локоть.
Справа по носу наперерез нам шли два японских эсминца. Они выскочили из-за острова Шимушу, где, очевидно, караулили нас после депеши краболова, и теперь неслись полным ходом, точно борзые по вспаханному полю.
Одновременно с появлением военных кораблей на палубу "Осака-Мару" стали высыпать "рыбаки". Никогда я не думал, что краболов может вместить столько народу. Они лезли из трюмов, бортовых надстроек, спардека, изо всех щелей и вскоре заполнили всю палубу, от кают-компании до носового шпиля. Передние махали эсминцу платками, задние становились на цыпочки, влезали на лебедки, винты, на плечи соседей. И все вместе орали что было мочи... Палуба походила бы на базар, если бы не обилие коротких матросских ножей и угрожающие лица ловцов. Все они, задрав головы, с любопытством поглядывали на нас.
Я взглянул на свой катер. Скорлупа, совсем скорлупа, а пушчонка - игла. Но сколько достоинства! Он шел, не прибавляя и не убавляя хода, и как будто вовсе не замечал сигналов, которые ему подавал головной миноносец (что делалось на "Соболе", я не видел, так как его закрыл правый борт мостика).
Гуторов, обходивший посты, быстро поднялся наверх и теперь старался разобрать сигналы с эсминца.
"Стоп машину... Лягте... Лягте... немедленно дрейф!"
- Вот пижоны! - сказал с возмущением Костя. - Смотрите! Да что они, спятили?
На обоих эсминцах с носовых орудий снимали чехлы.
Узкие, с косо срезанными мощными трубами, острыми форштевнями, с бурунами, поднятыми выше кормы, хищники выглядели весьма убедительно. Ловко обойдя наш небольшой караван, они сбавили ход и пошли рядом, продолжая угрожающий разговор:
"Почему захватили пароходы? Считаете своим призом?"
Я взглянул на "Смелый". Молчание. Палуба пуста. На пушке чехол. Колосков расхаживал по мостику, заложив руки за спину.
- Почему мы не отвечаем? - спросил Костя, волнуясь. - Смотрите, орудийный расчет на местах...
- Правильно не отвечаем, - сказал боцман.
- Почему же? Ведь у нас даже не сыграли тревоги.
- Правильно не сыграли, - повторил боцман.
Эсминец подошел к "Смелому" на полкабельтовых. Были отлично видны лица матросов, стоявших у пушек и торпедных аппаратов.
- Это же очень серьезно, - сказал Костя, волнуясь. - Что они делают? Это пахнет Сараевом (весною он прочел мемуары Пуанкаре и теперь напоминал об этом на каждом шагу).
- То Сараево, а то Камчатка, - резонно ответил Широких.
- Это выстрел Принципа. Конфликт! Боюсь, мы развяжем такое...
- А ты не бойся.
Не получив ответа, эсминец вышел вперед, на наш курс, и попытался подставить корму под удар "Смелого". Колосков, повернув влево, сбавил ход, эсминец оторвался, потом снова встал на дороге. "Смелый" повернул вправо.
Так зигзагами, то делая резкие развороты, то почти застопоривая машины, они прошли девять миль. На нашем языке это называлось игрой в поддавки.
В это время второй миноносец шел рядом с "Осака-Мару", беспрерывно подавая один и тот же сигнал: "Возвращать пароход", "Возвращать пароход".
Все население "Осака-Мару" толпилось на палубе. Матросы в ярко-желтых спецовках, подвижные, горластые кунгасники, ловцы в вельветовых куртках и резиновых сапогах, мотористы флотилии, лебедчики, рулевые, щеголеватые кочегары, резчики крабов с руками, изъеденными кислотой, - все они, одуревшие в душном трюме, азартно обсуждали шансы катеров и эсминцев.
Игра в поддавки не дала результата. Тогда, сбавив ход, эсминцы подошли к "Смелому" с обоих бортов и так близко, как будто собирались сплюснуть маленький катер.
"Соболь" все время замыкал караван. Увидя новый маневр японцев, он тотчас вышел вперед и сыграл боевую тревогу.
На правом эсминце подняли сигнал: "Предлагаю командирам катеров явиться для переговоров". "Смелый" ответил: "Разговаривать не уполномочен".
Минут десять все четверо шли кучно, образовав что-то вроде креста с отпиленной вершиной, за которым зигзагами тянулась пенистая дорога. Затем эсминцев точно пришпорили. Они рванулись вперед и, сильно дымя, пошли к северу.
Костя, заметно притихший во время эволюции эсминцев, снова оживился.
- Ага! Ваша не пляшет! - закричал он, торжествуя. - А что я говорил? Главное - выдержка! Уходят... Чес... слово, уходят!
- Не думаю, - сказал боцман серьезно.
Толпа стала нехотя расходиться.
Набежал туман и закрыл буруны миноносцев. Вскоре исчез и "Смелый". Нос краболова с массивными лебедками и бортовыми надстройками лежал перед нами неподвижный и черный, точно гора.
Сбавив ход, мы стали давать сигналы сиреной. Судя по звуку, берег был не дальше двух миль - эхо возвращалось обратно на девятой секунде.
...Обедали плохо. Консервы, которые Скворцов разогрел в камбузе, издавали резкое зловоние. В одной из банок Широких нашел кусок тряпки и стекло, я вытащил обмылок.
- Вы отходили от плиты? - спросил Гуторов.
- Нет... то есть я только воды накачал.
- Тогда ясно... Выкиньте за борт.
Днем мы ели шоколад и галеты, вечером галеты и шоколад. Никто не чувствовал голода, но всем сильно хотелось спать: сказывались качка и тридцать часов вахты.
Караван продолжал подвигаться на север. Через каждый час "Смелый" возвращался назад и заботливо обходил пароходы. Я все время видел на мостике клеенчатый капюшон и массивные плечи Колоскова. Когда он отдыхал, неизвестно, но сиплый басок его звучал по-прежнему ровно. Лейтенант все время интересовался работой машины и предлагал почаще вытаскивать Косицына на свежий воздух.
Эсминцы ждали нас возле острова Уташут. Заметив караван, они разом включили прожекторы. Два голубых длинных шлагбаума легли на воду поперек нашего курса. Миновать их было нельзя. Один из прожекторов встретил "Смелого" и тихонько пошел вместе с катером к северу, другой стал пересчитывать суда каравана. Добежав до "Соболя", он вернулся обратно и ударил в лоб "Осака-Мару"
Свет был так резок, что я схватился рукой за глаза. Вести корабль, ориентируясь на головной катер, стало почти невозможно. Я не видел ни берега, ни сигнальных огней. Все по сторонам дымного голубого столба почернело, обуглилось. Передо мной на уровне глаз, вызывая резкое раздражение, почти боль, висел зеркальный, нестерпимо сверкающий диск.
Весь корабль был погружен в темноту. Один только мостик, накаленно-белый, высокий, выступал из мрака. Это сразу поставило десантную группу в тяжелое положение. Каждое наше движение, каждый шаг были на виду миноносцев и населения "Осака-Мару".
Японцы это отлично учитывали. В течение получаса они разглядывали нас в упор, изредка отводя луч на корму или на нос. От сильного света у меня стали слезиться глаза. Тогда Гуторов приказал бросить управление и перейти на корму к запасному штурвалу. На мое место, чтобы не вызывать подозрения, стал Широких. Минут десять мы радовались, что перехитрили эсминец, но луч быстро перебежал на корму и нащупал меня за штурвалом. Я был вынужден снова вернуться на мостик под конвоем луча.
Так возникла у нас маленькая маневренная война с перебежками, маскировками, взаимными хитростями и уловками, война, в которой огневую завесу заменял свет прожектора.
Прячась за шлюпками, скрываясь между вентиляционными трубами и надстройками, я перебегал от штурвала к штурвалу, и вслед за мной огромными прыжками мчался голубой мутный луч.
Вскоре мне стало казаться, что с эсминца видны мои позвонки под бушлатом. Свет бил навылет. Он заглядывал в глаза сквозь сомкнутые веки, искал, преследовал, жег. В течение нескольких часов десантную группу не покидало мерзкое ощущение дула, направленного прямо в лоб.
Силясь рассмотреть катушку компаса, я невольно думал, как славно было бы дать пулеметную очередь... одну... коротенькую... прямо по зеркалам, в наглый, пристальный глаз.
В два часа ночи прожектор погас, и мы услышали стук моторки. Два офицера с эсминца пытались подняться по штормтрапу, который им выбросил кто-то из команды. Их отогнали от левого борта, но они тотчас перешли на правый и стали кричать, вызывая капитана "Осака-Мару".
Мы не могли сразу помешать разговору, так как капитан отвечал офицерам через иллюминатор своей каюты. "Гости" на чем-то настаивали, старичок говорил односложно:
- А со-дес... со-со... А со-дес со-со...
Катер отошел только после троекратного предупреждения, подкрепленного клацаньем затвора.
- Эй, росскэ! - закричали с кормы. - Эй, росскэ, худана! Иди, дурака, домой...
- Дикой, однако, народ, - сказал Широких с презрением, - ни тебе деликатности, ни понятия...
Наступила тишина. Караван двигался в темноте, казавшейся нам особенно густой после резкого света прожекторов.
Море слегка фосфоресцировало. Две бледно-зеленые складки расходились от форштевня "Осака-Мару" и гасли далеко за кормой. От мощных взмахов винта далеко вниз, в темную глубину, роями убегали быстрые искры. Млечный Путь рождался из моря, полного искр, движения, пены, слабых летучих огней, пробегающих в глубине.
Впечатление портили японские эсминцы. Потушив огни, хищники настойчиво шли вместе с нами на север. Впрочем, теперь они не пытались завести разговор с краболовом.
Мы уже начали привыкать к опасным соседям, как вдруг с головного эсминца взлетела ракета. Одновременно на краболове и снабженце потух свет.
- В чем дело? - крикнул вниз Гуторов.
Никто не ответил.
- В машине!
- Уо... а-га-а-а... - ответила трубка.
Что-то странное творилось внизу. Кто-то громко приказывал. Ему отвечали нестройно и возбужденно сразу несколько человек...
Пауза... Резкий оклик... Два сильных удара в гулкую бочку... Крик, протяжный, испуганный, почти стон... Грохот железных листов под ногами. И снова долгая пауза.
- В машине!
На этот раз трубка ответила голосом нашего моториста.
- Ушли, - объявил Косицын.
- Кто?
- Все ушли... сволочи...
Мы кинулись вниз, в темноту, по горячим трапам, освещенным сбоку "летучей мышью".
Внизу было тихо. Из темноты тянуло кислым пороховым дымком.
- Я здесь, - объявил Косицын.
Сидя на корточках около трапа, он стягивал зубами узел на левой руке. Возле него на полу лежал наган.
- Ушли, - сказал он, морщась, - через бункер ушли.
Дверь в кочегарку была открыта. Четыре топки, оставленные японскими кочегарами, еще гудели, бросая отблески на большие вертикальные шатуны, уходившие далеко в темноту.
Зимин, голый по пояс, бегал от одной топки к другой, подламывая ломом раскаленную корку.
На куче угля лежал мертвый японец в короткой синей куртке с хозяйским клеймом на спине. Минут пять назад он спустился на веревке по вентиляционной трубе и напал на Косицына сбоку в то время, как тот пытался уговорить кочегаров.
Удар ломиком пришелся в левую руку: от кисти к локтю тянулась рваная, еще мокрая рана...
- Что я мог сделать? - спросил Косицын, точно оправдываясь.
- Правильно, правильно, - сказал боцман, хотя было видно, что и он смущен неожиданным оборотом.
Я закрыл мертвого брезентом, а Гуторов перевязал Косицыну руку.
Пройти по палубе на нос или корму, где находились четверо краснофлотцев, уже было нельзя. Наши посты превратились в островки, отрезанные от срединной части корабля.
Стало светать. Кучки ловцов слились в одну глухую шумящую толпу; она беспокойно ворочалась, сжатая мостиком и высокой надстройкой на баке.
Ловцы, вылезающие из трюмов, напирали на стоящих впереди, некоторые вскакивали даже на плечи соседей, а все вместе, подогреваемые крикунами, вели себя все более и более угрожающе.
Кто-то застучал по палубе деревянными гета - толпа поддержала обструкцию грохотом, от которого загудела железная коробка парохода.
Смутное чувство большой, неотдалимой опасности охватило меня. Так бывает, когда вдруг темнеет вода и зябкая дрожь - предвестница шквала - пробегает по морю.
Я взглянул на товарищей. Боцман упрямо разглядывал берег, мрачноватый Широких - компас, Костя - пряжку на поясе.
Все они делали вид, что не замечают толпы.
- Что же теперь будет? - спросил Костя тревожно. - Ведь это очень серьезно... Надо как-то их успокоить... сказать... Смотрите - ножи... Это бунт.
Был виден уже маяк Поворотный, когда головной эсминец поднял сигнал:
"Руки назад держать не могу. Принимаю решительные меры от имени императорского правительства".
Одновременно второй эсминец поставил дымовую завесу и дал выстрел из носового орудия. На обоих катерах сыграли боевую тревогу. "Смелый" ответил: "В переговоры не вступаю. Немедленно покиньте воды СССР".
С этими словами он развернулся и полным ходом пошел навстречу эсминцу. Не знаю, на что надеялся лейтенант, но чехол с единственной пушки был снят и орудийный расчет стоял на местах. Следом за "Смелым", осев на корму, летел "Соболь".
Больше я ничего разглядеть не успел. Едкое желтое облако закрыло катера и скалу с чугунной башенкой маяка.
- Надо действовать! Смотрите, они лезут на бак!
- Тише, тише, - сказал Гуторов.
Он глядел мимо заводской площадки на бак, где находились краснофлотцы Жуков и Чащин. Утром мы еще сообщались с носовым постом, пользуясь перекидным мостиком, укрепленным над палубой двумя штангами. Теперь мостик был сброшен возбужденной толпой. Человек полтораста, подбадривая друг друга свистом и криками, напирали на высокую железную площадку, где стояли двое бойцов.
Им кричали:
- Худана. Росскэ собака!
- Эй, баршевика!.. Слезай!
Какой-то ловец в матросской тельняшке и ярко-желтых штанах влез на ванты и громко выкрикивал односложное русское ругательство.
- Ссадил бы я этого попугая, - объявил Костя, - да жалко патрона...
- Тише, тише... - сказал боцман. - Эх, зря...
Случилось то, чего все мы одинаково опасались. Жуков не выдержал и ввернул крепкое слово с доплатой. Это было ошибкой! Несколько массивных стеклянных наплавов, на которых крабозаводы ставят сети, полетело в бойцов. Один шар разбился, попав в мачту, другой ударил Жукова в ногу. Не задумываясь, он схватил шар и кинул его в самую гущу ловцов. Толпа ответила ревом.
Я увидел, как стайка вертких сверкающих рыбок взметнулась над палубой. Жуков схватился за плечо, Чащин - за ногу. Короткие рыбацкие ножи со звоном скакали по палубе вокруг краснофлотцев.
По правде сказать, я уже давно не смотрел на компас. Жуков, сидя на корточках, расстегивал кобуру левой рукой. Чащин, задетый ножом слабее, стоял впереди товарища и целился в толпу, положив наган на сгиб руки.
Костя схватил боцмана за рукав:
- Что же это, товарищ начальник?.. Скорее... надо стрелять!
Нас окатили горячие брызги... Раздался рев, низкий, могучий, от которого задрожали надстройки.
- Один ушел... видно, раненый.
- Вот это ты зря, - сказал боцман.
Посоветовавшись, мы решили не убирать труп из кочегарки. Вынести мертвого наверх, на палубу, означало взорвать всю массу "рыбаков" и матросов, возбужденных водкой и грозным видом эсминцев.
После этого мы вызвали "Смелый", и лейтенант на ходу поднялся на борт "Осака-Мару".
Разговор продолжался не больше минуты, потому что эсминцы снова включили прожекторы, а на палубе стали появляться группы враждебно настроенных ловцов.
Лейтенант сказал, что наша тактика правильная, и предложил перебросить с палубы в кочегарку двух краснофлотцев. Сам он людей дать не мог, потому что "Смелый" был оголен до отказа.
- А собак не дразнить, - сказал он, уже вися на штормтрапе. - Будут хамить, не замечайте: главное - выдержка.
Катер фыркнул и скрылся, а мы снова остались дни.
Палуба "Осака-Мару", пустынная еще минут десять назад, быстро заполнялась ловцами. Люди выбегали с такой стремительностью, точно по всему кораблю сыграли тревогу. Всюду мелькали карбидные фонарики и огоньки коротеньких трубок. Слышались возбужденные голоса, свистки, резкие выкрики.
Японские рыбаки - подвижной, легко возбудимый народ. Достаточно угрожающего движения, грубого крика, даже просто неловкого, неуверенного движения, чтобы толпа, сознающая свою силу, перешла от криков к активному действию.
Вскоре появились пьяные. Вынужденный простой лишал "рыбаков" грошового заработка, толпа видела в нас источник всех бед, поэтому шум на палубе возрастал с каждой минутой. Многие бросали на нас угрожающие взгляды и даже откровенно показывали ножи.
Ловцы группировались кружками, в центре которых на лебедках, кнехтах или бухтах канатов стояли крикуны. Я заметил, что в середине самой шумной и озлобленной группы мечется окровавленный человек с повязкой на голове. Он вопил по-женски пронзительно и все время тыкал рукой в нашу сторону.
Гуторов не выпускал из рук оттяжку гудка. "Осака-Мару" ревел, давясь паром, и скалистый берег отвечал пароходу тревожными голосами.
Толпа замерла. Оторопелые "рыбаки" смотрели наверх, на облако пара, на коротенькую, решительную фигуру нашего боцмана, как будто кричащего басом на весь океан:

Предыдущая страница 8 Следующая страница


9 Сергей Диковский

- Полу-ундра... Ух, вы!.. А ну, берегись!
Это было как раз то, что нужно. Выстрел только бы подхлестнул "рыбаков", а гудок, неистовый, не терпящий никаких возражений, хлынул сверху, затопил палубу, море, сразу сбив у нападавших азарт, и гудел в уши - угрюмо, тревожно, настойчиво: "Полу-унд-ра, полу-ундра, полу-ундра".
Когда пар иссяк, на палубе стало совсем тихо. Так тихо, что слышно было, как плещет вода.
Сотни ловцов смотрели на боцмана, а Гуторов, одернув бушлат, подошел к трапу и сердито сказал:
- Вы эти босяцкие штучки оставьте... Моя думал - ваша есть люди. А ваша есть байстрюки, тьфу! Просто сволочь. Тихо! Слушай мою установку. Ваша гуляй в трюм, мало-мало спи-спи... Наша веди корабль. Ежели что, буду карать без суда.
Вероятно, никогда в жизни боцман не говорил так пространно. Кончив речь, он не спеша высморкался в платок и; обернувшись к Скворцову, сказал:
- Ступайте на бак, пока не очухались... Быстро!
С той стороны не звали на помощь, но видно было, что одному Чащину с перевязкой не справиться. Он разорвал на раненом форменку и, не выпуская нагана, быстро, точно провод на телефонную катушку, наматывал на Жукова бинт.
- Есть! - ответил Костя. - Я... я иду!
Он подошел к трапу, который спускался прямо в настороженную враждебную толпу, и нерешительно взглянул вниз.
- Я иду... Я сейчас, - повторил он торопливо, - сейчас, товарищ начальник, вот только...
Он отошел к штурвалу и, присев на корточки, стал рыться в сумке.
Палуба загудела. Ничто не портит дела больше, чем нерешительность. Острым, враждебным чутьем толпа поняла и по-своему оценила колебание санитара. Кто-то визгливо засмеялся. Парень в желтых штанах снова засуетился сзади ловцов.
Оцепенение прошло. Немыслимо было пробиться на бак сквозь толпу, покрывавшую палубу плотнее, чем семечки подсолнухов. Оставался единственный путь - пройти над палубой по массивной, окованной железом стреле, с помощью которой лебедчики поднимают на борт кунгасы. Прикрепленная одним концом к мачте, она висела почти горизонтально над палубой, упираясь другим, свободным, концом в ходовой мостик. Такая же стрела тянулась от мачты дальше к носу, а обе они образовали узкую дорожку, протянутую вдоль корабля на высоте десяти - двенадцати футов.
- Да-да... Я сейчас, - бормотал Костя. - Где же он?.. Вот... нет, не то... Я сейчас...
Беспомощными руками он рылся в сумке, хватаясь то за марлю, то за бинты. Торопясь, вынул пробу, залил руки йодом и, совсем растерявшись, стал вытирать их о форменку.
- Готово? - спросил Гуторов.
- Да-да... Кажется, все... Как же это? Вот только...
Я не узнал голоса Кости. Он был бесцветен и глух.
Губы его дрожали, как у мальчишки, готового заплакать. На парня было стыдно, противно смотреть. Я отвернулся...
Гуторов глядел мимо Кости на мачту.
- Только так, - сказал он себе самому.
- Товарищ начальник... я сейчас объясню... я не мо...
- Можешь, все можешь, - сказал боцман спокойно. Он приподнял Скворцова под мышки, поправил на нем сумку и, прошептав что-то на ухо, подтолкнул парня к барьеру.
- Я не...
- А ты не гляди вниз, - сказал Гуторов громко, - ногу ставь весело, твердо, гляди прямо на Жукова... Перевяжешь, останешься с ними...
Гуторов ничего не требовал, ничего не приказывал оробевшему санитару. Он говорил ровнее, мягче обычного, с той спокойной уверенностью, которая сразу отрезает пути к отступлению. Боцман даже не сомневался, что размякший, растерянный Скворцов способен пройти узкой двадцатиметровой дорожкой.
Не знаю, что он прошептал Косте на ухо, но деловитое спокойствие боцмана заметно передалось санитару. Он выпрямился, развернул плечи, даже попытался через силу улыбнуться.
- Главное, рассердись, - посоветовал боцман. - Если рассердишься, все возможно.
Костя перелез через барьер и пошел по стреле. Сначала он двигался медленно, боком, придвигая одну ногу к другой. Балка была скользкая, сумка тянула набок, и Скворцов все время порывисто взмахивал руками. Лицо его было опущено - он смотрел под ноги, на толпу.
На середине балки он поскользнулся и сильно перегнулся назад. Внизу заревели. Костя зашатался сильнее...
Я зажмурился - на секунду, не больше... Взрыв ругани... Чей-то крик, короткий и острый, как нож.
Балка была пуста... Санитар успел добежать до мачты. Обняв ее, он перелез на другую стрелу и пошел тихо-тихо, точно боясь расплескать воду.
Теперь он оторвал глаза от толпы... Он смотрел только на Жукова... Он шел все быстрее и быстрее, потом побежал, сильно балансируя руками, твердо, чуть косолапо ставя ступни...
Взмах руками, прыжок - и Костя нагнулся над Жуковым.
Тут только я заметил, что Гуторов положил пулемет на барьер и держит палец на спусковом крючке.
Увидев, что Костя добрался счастливо, боцман сразу отдернул руку и вытер потную ладонь о бушлат.
- А я бы свалился, - признался он облегченно. - Вот черт, циркач!
- Однако здорово его забрало.
- Что ж тут такого, - сказал Гуторов просто, - и у пулемета бывает задержка... Смотри... Что это?.. А, ч-черт!
"Осака-Мару" медленно выползал из дымовой полосы, и первое, что я заметил, были снежные буруны японских эсминцев.
Распарывая море, хищники с ревом удалялись на юго-восток, а следом за ними, перескакивая с волны на волну, лихо неслись "Смелый" и "Соболь".
- Не туда смотришь! - крикнул Гуторов. - Вот они!
Над моей головой точно разорвали парусину.
Тройка краснокрылых машин вырвалась из-за сопки и, рыча, кинулась в море.
И снова гром над синей притихшей водой. Сабельный блеск пропеллеров. Знакомое замирающее гудение не то снаряда, не то басовой струны.
Шесть истребителей гнали хищников от ворот Авачинской бухты на восток! К черту! В море!
На палубе "Осака-Мару" стало тихо, как осенью в поле. Пятьсот человек стояли, задрав головы, и слушали сердитое гуденье машин. Оно звучало сейчас как напутственное слово бегущим эсминцам. Краболов повернул в ворота Авачинской губы. Бухта с опрокинутым вниз конусом сопки Вилючинской и розовыми клиньями парусов казалась большим горным озером.
Мы обернулись, чтобы в последний раз взглянуть на эсминцы. Они шли очень быстро, так быстро, что вода летела каскадами через палубу.
Вероятно, это были корабли высокого класса. 1938 г.

На маяке

Представьте чудо: на спелом, наливном помидоре вдруг выросли обкуренные махоркой усы, засеребрился бобрик, взметнулись пушистые брови, потом обозначился мясистый нос, блеснули в трещинках стариковские голубые глаза, и помидор, открыв рот, прошипел застуженным тенорком:
- Со мною, браток, не заблудишься. Маяк моряку - что тропа ходоку. - И, усмехнувшись, добавил: - Моя звезда рядом с Медведицей.
Таков дядя Костя - отставной комендор, порт-артурец, смотритель маяка на острове Сивуч.
Фамилии его не помню - не то Бодайгора, не то Перебийнос, что-то очень заковыристое, в духе гоголевских запорожцев. Не подумайте, однако, что на острове жил какой-нибудь отставной Тарас Бульба в шароварах шире Японского моря.
Дядя Костя был моряк старого балтийского засола: аккуратный плотный старичок в бушлате с орлеными пуговицами, обтянутыми черным сукном, и холщовых брюках, заправленных в сапоги.
Хозяйство его было невелико. Побелевшая от соли чугунная башенка на кирпичном фундаменте, бревенчатая сторожка под цинковой крышей и на площадке, поросшей жесткой темно-зеленой травой, десяток бочек с керосином и маслом - вот все, что могло удержаться на каменной глыбе, вечно мокрой, вечно скользкой от тумана и брызг.
Дядя Костя драил свой остров, как матрос корабельную палубу. Прибой всегда приносит сюда разный мусор: бамбуковые шесты, доски, бутылки, обрывки канатов, стеклянные наплавы от сетей и даже остатки неведомо где разбитых кунгасов. Смотритель неутомимо сортировал и укладывал эту добычу штабелями вдоль берега. Любо было смотреть на дорожки, обложенные по краям кирпичом, на щегольскую башенку маяка с полукруглым куполом цвета салата, на флигель, крашенный шаровой краской.
Медная рында маяка горела даже в тумане. Прежде колокол висел на столбе, и дядя Костя дергал веревку, как любой пономарь, но в прошлом году он сделал ветряк и присоединил к нему нехитрую машину - подобие тех, что куют гвозди на старинных заводах Урала. Через каждые десять - двадцать секунд тяжелый чурбан, вздернутый вверх на веревке, срывался со стопора и дергал сигнальный конец. А так как туманы и ветры постоянно кружатся в море, колокол почти не смолкал.
Свой остров дядя Костя считал кораблем и всерьез называл маяк рубкой, флигель - кубриком, а-заросшую жесткой травой площадку у башенки - палубой. Вместе с дядей Костей на "корабле" жили сменщик смотрителя, тихий юноша ростом чуть пониже маяка, сибирская лайка и черная пожилая коза, которая всюду сопровождала хозяина и даже влезала по винтовой лестнице к фонарю.
Последний раз я видел его в августе. Подвижной, багровый от избытка крови и силы, с широким, выскобленным досиня подбородком, он сказал на прощанье:
- Пойду зажгу свечку японскому богу.
Тридцать лет, поднимаясь на вышку по узкой железной лестнице, он повторял одну и ту же нехитрую шутку, и тридцать лет случайные гости улыбались чудаку. Скорее лопнет скала, чем дядя Костя изменит привычке.
"Две белые вспышки на пятой секунде", - так сказано в лоциях, так знали на всех кораблях, и только один раз дядя Костя не смог зажечь маяк.
Это было в четверг, накануне прихода "Чапаева". "Смелый" встал на текущий ремонт, а команду уволили на берег. Три дня мы могли жить на твердой земле. не слыша плеска моря и шума винтов. Каждый использовал время по-своему. Широких выпил пять кружек какао и лег спать, попросив дневального, чтобы его разбудили на третьи сутки к обеду, Косицын начал варить повидло из жимолости, а Сачков и я отправились к Утиному мысу за козами.
Я всегда ходил на охоту вместе с Гуторовым. Легкий на ногу, ясноглазый и тихий, он был родом из Керби - славного поселка рыбаков и охотников. Наладить медвежий капкан, пройти полсотни километров на батах по реке или разжечь костер из мокрого тальника было для него делом знакомым.
На этот раз боцман был занят. Вместо него со мной увязался Сачков.
Как это случилось, не знаю.
Я всегда избегал слишком шумных соседей, - тот, кто часто открывает рот, не может удержать в голове что-нибудь путное. К тому же осень в сопках так хороша, так тиха и строга, что совестно нарушить ее покой болтовней или смехом.
Я хотел высказать эти трезвые мысли Сачкову и не смог, пораженный блестящей внешностью друга.
Вообразите колокольню в зеленой войлочной шляпе, лихо загнутой сбоку, в двубортной щегольской куртке, вельветовых брюках и широком поясе с никелированными крючками для дичи. Прибавьте сюда не запятнанный птичьей кровью ягдташ, флягу, нож-кинжал, златоустовский черненый топорик, чайник, рюкзак, бердану, на которой еще блестела фабричная смазка, скрипучие болотные сапоги, воняющие юфтью и дегтем, - великолепные сапоги, способные распугать зверей на шестьдесят миль в окрестности, - и вы поймете, как неотразим был Сачков.
Еле удерживая смех, я спросил:
- Кого же ты ограбил?
Он невозмутимо ответил:
- Лекпома. Он привез эти штуки в прошлом году, но стесняется пойти на охоту в очках. - И спросил с довольной улыбкой: - Хорош?!
- Хоть на выставку.
- Ну еще бы... Знаешь, Алеша, я давно собирался подбить какую-нибудь росомаху. Мабузо! Ко мне!
Тут только я заметил, что вокруг Сачкова семенит кургузый пес, поросший вместо шерсти какими-то перышками бесстыже розового цвета.
- Это тьер-терье-буль-гордон-лаверак! - сказал гордый Сачков. - Я взял его под расписку. Бурдаст до невозможности. Мабузо! Шерше!
Пес послушно слазил в канаву, вытащил обрывок калоши и взвыл от восторга.
- Видал? Ах ты жулик! В Голландии такая штука стоит тысячу гульденов... Ну, идем!
И мы пошли. Впереди с калошей в зубах - буль-гордон-тьер-терье-лаверак, а за ним, сияя зубами и никелем застежек, Сачков, сзади я, озадаченный натиском бравого моториста.
...Конечно, мы никого не убили, хотя прошли по горам не меньше двадцати миль. В это время года на сопках, в ягодниках постоянно встречаются мирные, сытые медведи. Их шерсть густа и остиста, а пасти лиловы от жимолости, которую медведи собирают усерднее, чем мальчишки. Наевшись рыбы, они "полируют кровь" перед спячкой и целыми группами пасутся в невысоких кустах.
Медвежья охота на Камчатке не считается серьезным занятием, но даже в самых верных местах мы не могли настигнуть ни одного лакомки. Буль-гордон мчался впереди нас, тявкая, точно колокол на пожарной повозке.
Собака должна быть большой, молчаливой, суровой, полной особого собачьего достоинства. Я не люблю визгливых, щенячьих сантиментов, слюнявых языков и ползанья на брюхе перед хозяином. А тут мы оба не успевали вытирать слюни буль-бом-терьера. В жизни я не видел более восторженного, вертлявого подхалима.
Время от времени я подзывал пса и затыкал ему пасть куском колбасы. Благодаря этой хитрости нам удалось подойти довольно близко к козуле, но едва мы прицелились, как буль-лаверак выплюнул затычку и взвыл от восторга.
- Вероятно, он привык брать что-нибудь крупное, - сказал, смутившись, Сачков, - я сам видел золотую медаль. На одной стороне - свинья, а на другой - голый грек.
Мы показали буль-терьеру медвежий след. Он задумался, сморщил лоб, потом попятился... и, совестно сказать, раздалось стыдливое журчание.
...Вскоре пес надоел мне, как больной зуб. Он занозил лапу и поднял такой вой, что сердце разрывалось от жалости. Сачков взял его на руки, пес дышал ему в ухо, пуская слюни на куртку.
Я проклинал себя за слабость духа и готов был вогнать все шестнадцать патронов в розовый бок визгливого буль-бом-тьера. Удерживала меня только расписка, которую Сачков оставил хозяину.
...К вечеру мы снова увидели море. Маслянисто-желтое, гладкое, оно облизывало берег с глухим, сытым ворчаньем. Мертвая зыбь - эхо дальнего шторма - не спеша катила на север пологие складки.
Было тихо. Мы сняли мешки и долго стояли на гребне горы, захваченные величавой, грозной картиной.
Огромная туча, грифельно-синяя посредине, раскаленная по краям, прижала солнце в воде. Ее длинное тело походило на крейсер с тяжелыми уступами башен, форштевнем и низкими трубами, из которых косо летел черный дым. Занимая полнеба, туча катилась равномерно и медленно, мрачнея с каждой секундой, а солнце, обреченное на смерть, но все еще сильное, сопротивлялось натиску с удивительной стойкостью. Оно взрывало, плавило, прожигало колючими вспышками то башни, то корпус чудовища, и сквозь рваные дыры корабельной брони взлетали в небо пучки живого, дрожащего света.
То была славная короткая схватка над морем. Чем красней становился остывающий диск, тем свежей и моложе казались звезды над тучей. Они зрели, наливались, становились яснее с каждой секундой, а солнце, побежденное, но не умершее, отдавая звездам свой жар и ненависть к мраку, погружалось в холодную воду все глубже и глубже.
Наконец, не выдержав тяжести тучи, оно лопнуло под килем корабля. В последний раз пробежал по морю летучий огонь, и сразу стало темно и скучно.
Я стал увязывать мешок, поглядывая на Сачкова. Несуразный парень, равнодушный ко всему на свете, кроме четырехтактного мотора и футбольной площадки, улыбался мечтательно и застенчиво. Глаза его были закрыты, точно он хотел запомнить грозную картину баталии.
Я тихо дотронулся до плеча моториста. Сачков очнулся и с удивлением взглянул на меня.
- А хорошо!.. Черт знает как хорошо! - сказал он дрогнувшим голосом. - Зажарить бы сейчас яичницу! Можно без колбасы, но лук обязательно... Как ты смотришь, Алеша?
Я молча зашагал вперед. Все механики одинаковы. Они путают сыча с куропаткой и всерьез полагают, что лампа в сто свечей прекраснее солнца.
Вскоре мы сбились с тропы и пошли напрямик по березняку и кустам жимолости, спускаясь к морю все ниже и ниже.
Было время отлива. Прямо перед нами смутно блестела полоса мокрой гальки, налево широким серпом изгибалась бухта Желанная, а справа горбатился остров Сивуч с темной башенкой маяка, да, темной, несмотря на позднее время. Я удивился, почему дядя Костя сегодня так запоздал. Шел восьмой час, и любой корабль, огибающий мыс Зеленый, мог сыграть в жмурки с камнями.
"Две белые вспышки на пятой секунде..." Мы подождали минут пять и снова пошли по кустам. Я надеялся добраться к мысу до прилива, перейти вброд речку Соболинку и берегом вернуться в отряд.
Сачков о маршруте не спрашивал. Он держался мне строго в кильватер, чмокал губами и бормотал всякие глупости, которые ему подсказывал отощавший желудок.
Наконец, промокнув до пояса, исцарапав в кровь руки, мы почти на ощупь выбрались к заброшенной фанзе у подножия горы.
Два года назад здесь жил "рыбак", имевший скверную привычку перемигиваться фонарем с японскими шхунами. Мы взяли его в дождь, на рассвете, вместе с винчестером и записной книжкой, доставившей шифровальщикам много возни. Старый рыбачий бот, залатанный цинком, еще лежал у ручья.
Боцман, я и Широких изредка охотились в этих местах и каждый раз, когда ночь заставала нас возле мыса Зеленого, ночевали на теплых канах [каны - горизонтальные дымоходы-лежанки] под шум ветра, гремевшего оконной бумагой.
Возле фанзы мы еще раз посмотрели на маяк. Он темен. Даже в окнах сторожки, обращенных в сторону берега, не было видно огней.
- Табак их дело, - заметил Сачков, - смотри, как заело моргалку.
- Нет, не то.
- Ну, значит, спички не в тот карман положили.
Он оглядел море и вкусно зевнул.
- Зажгут... Давай спать, Алеша.
С этими словами он толкнул дверь и вошел в холодную фанзу.
Я нащупал на полочке каганец и спички и осветил комнату. Вязанка сучьев, котелок и чайник были на месте. Кто-то из охотников, ночевавших недавно в фанзе, оставил, по доброму таежному обычаю, полпачки чаю, горсть соли и кусок желтого сала.
Пока мы разжигали печку, буль-террак развязал зубами мешок и погрузился в него до хвоста. Мы вытащили его растолстевшего вдвое, с куском грудинки в зубах, и, распластав на канах, с наслаждением выдрали.
- Вероятно, медаль ни при чем, - сказал с досадой Сачков, - думаю, это помесь.
- Да... курицы с кошкой.
Через полчаса, раздевшись догола, мы сидели на горячих циновках, пили чай и дружно ругали бом-брам-тьера...
"Две белые вспышки на пятой секунде..."
Каждый раз, когда фонарь поворачивался к берегу, промасленная бумага в окнах фанзы вспыхивала на свету.
На этот раз окно было темным. Я смотрел на бумагу, стараясь сообразить, что случилось с дядей Костей. Заболел? Упал с винтовой лестницы? Перевернулся в свежую погоду вместе с моторкой?
В городе давно поговаривали, что дядя Костя тайком ездит за водкой. Но тогда что делает сменщик? Спит? А быть может, испортился насос, подающий керосин к фонарю?

Предыдущая страница 9 Следующая страница


Приключения катера "Смелый" 10

Чем больше я думал, тем тревожней становились догадки. Был четверг. В этот день в городе ждали "Чапаева" с караваном тральщиков и двумя плавучими кранами. Все суда шли из Одессы незнакомой дорогой... А что, если?.. Ведь уселась на камни "Минни-Галлер" в прошлом году...
Накинув бушлат, я вышел из фанзы. Ни огня, ни звука. Море было пустынно, небо звездно. Слева, из бухты Желанной, медленно надвигался туман, обрывистый край его походил на высокий ледник.
Я вернулся в фанзу и, разбудив Сачкова, предложил немедленно отправиться в город. Идя нижней тропой, за семь часов мы свободно дошли бы до порта.
Против обыкновения Сачков не спорил. Он молча оделся и только в дверях фанзы спросил:
- Значит, "Чапаев" нас подождет?
- Не остри. А что ты предлагаешь?
- Переправиться...
- На че-ем?
- А на этом... на боте.
Мы осмотрели лодку. Вероятно, она была старше нас, вместе взятых. Борта ее искрошились на целую треть, днище, исшарканное в путешествиях по горной речке, прогибалось под пальцами. Две большие дыры были забиты кусками кровельного цинка. Короче говоря, это был гроб из старого тополя и довольно подержанный.
Я немедленно высказал свои соображения Сачкову, но упрямый малый только мотнул головой:
- Выдержит... Каких-то полмили...
- Однако на тот свет еще ближе...
- Не пугай... Скажи просто - дрейфишь... Я могу и один.
Убедил меня не Сачков, а вид беспомощного, притихшего маяка. Скучно было видеть темное море без огней, без веселой звезды дяди Кости, аккуратно моргавшей всем кораблям.
Через десять минут мы были на середине пролива.
Я греб с кормы коротким веслом, а Сачков сидел на дне бота, вытянув ноги, и потихоньку помогал мне ладонями. Вода плескалась возле самой кромки борта, но бот шел быстро, не хуже шестерки.
Вскоре я заметил, что Сачков как-то странно ерзает в лодке.
- А знаешь что, - сказал он, поеживаясь, - ты, пожалуй...
- Не вертись... Что такое?
- Нет... я так... ничего.
Я нагнулся к Сачкову и увидел, что моторист сидит по пояс в воде. Заплаты отстали, со дна и обоих бортов толстыми струями била вода.
- Вычерпывай, черт! Что ж ты молчал?
- Не-не могу... подо мной фонта...
Бушлаты и брюки мы снимали в воде. Ух, и свежо было сентябрьское смирное море! Ледяной обруч сдавил грудь и горло. Захотелось назад, на берег, из черной, плотной воды. Но Сачков уже плыл впереди, приплясывая, вертя головой, и лихо крестил море саженками.
Славный малый! Он шел, как в атаку, не советуясь ни с кем, кроме горячего сердца. Такие размашистые ребята, если их не придержать за пятку, готовы перемахнуть через море.
Впрочем, в то время рассуждать было некогда. Кожа моя горела от подбородка до пяток. Я шел брассом, экономя силы, но стараясь не очень отставать от Сачкова.
Время от времени мы, точно нерпы, поднимали головы над водой, чтобы лучше разглядеть маяк. Он был темен, низкий столбик среди тихой воды и звездного неба, - ни огня, ни звука, которые напомнили бы нам о жизни на острове!
Тревога и холод подгоняли нас все сильней и сильней. Не такой дядя Костя был человек, чтобы зажечь свою мигалку позже первой звезды.
Сачков все еще шел саженками, щеголяя чистотой вымаха и гулкими шлепками ладоней. При каждом рывке тельняшка его открывалась по пояс, но вскоре парню надоело изображать ветряную мельницу. Он стал проваливаться, пыхтеть, задевать воду локтями и, наконец, погрузился в море по плечи.
Мы пошли рядом, изредка, точно по команде, приподнимаясь над водой. Остров казался дальше, чем можно было подумать, глядя с горы.
- Почему он не звонит? - спросил, задыхаясь, Сачков.
- Хорошая видимость, - сказал я.
Набежал ветер и потащил за собой мелкую рябь.
Какая-то сонная рыба плеснулась возле меня. Холод стал связывать ноги. Чтобы разогреться, я лег на бок и пошел овер-армом, сильно работая ножницами.
- Почему он не звонит? - спросил я, задыхаясь.
- Потому что шт-тиль, - ответил Сачков.
- Замерз?
- Эт-то т-тебе п-показалось...
Сачков отставал все больше и больше, бормоча под нос что-то невнятное. Метрах в ста от берега он рассудительно сказал, отделяя слова долгими паузами:
- Ты... однако... не жди... я потихоньку.
- Что, Костя, застыл?
Он засмеялся и вдруг, вскинув упрямую голову, легко прошелся саженками.
- Б-бери правей... З-зайдем с р-разных с-сторон.
Он говорил спокойно, и я поверил: не подождал, не вернулся к упрямцу. Остров был близко. Тревога и холод гнали меня к маяку... Как я проклинал себя часом позже!
Я видел полосу пены и темный силуэт ветряка на скале. Крылья не шевелились, колокол молчал. Странная в этих местах, прозрачная, почти горная тишина накрыла маленький остров. Даже волны, обычно размашистые, озорные, взбегали на берег на цыпочках, с тихим шипением.
Вскоре я перестал чувствовать холод. Как автомат, у которого завод на исходе, я медленно поджимал и выбрасывал руки с растопыренными, онемевшими пальцами... Ноги? Я давно потерял власть над ними. Правая по привычке еще сокращалась, левая тащилась за мной на буксире, бесполезная и чужая.
Не знаю, плыл ли я, или превратился в буек, одетый в тельняшку. Берег перестал надвигаться. Он был рядом, горбатый и темный...
Еще десять взмахов, еще пять...
И вдруг мерзкое, почти судорожное ощущение страха. Что-то длинное, цепкое скользнуло по моему животу и коленям. Я отчаянно рванулся вперед. Еще хуже! До сих пор я не верил рассказам о нападениях осьминогов. Скользкие, бледные твари с клювами попугаев, которые попадались в сети рыбакам, были слишком мелки, чтобы внушить страх. Но здесь, рядом с берегом, над камнями... И снова отвратительное, ласковое прикосновение к животу и ногам... Кто-то осторожно и тщательно ощупывал меня.
И, только оторвав от горла тонкую плеть, я понял: подо мной были водоросли... Их огромные плети, поднимаясь со дна, образуют сплошные заросли, более высокие и глухие, чем тайга.
Для пловца такие встречи не страшны. Но что делать, если с кровью застыла воля!
Никто не был свидетелем финиша. Я мог бы сказать, что моряк отряхнулся и, смеясь над испугом, догреб тихонько до берега. И это будет неверно.
Первым моим чувством был страх. Куда ни шло - захлебнуться волной, чистой, тяжелой. Другое - запутаться в скользких и крепких петлях, воняющих йодом, биться и, обессилев, уйти на дно.
Страх, бесстыдный, подлый, жестокий, выбросил меня на поверхность и погнал к берегу, точно ветер. Я забыл о маяке, дяде Косте, даже о Сачкове, барахтавшемся позади меня.
Берег! Он вытеснил все, о чем я думал минуту назад. Как собака с камнем на шее, я скулил и рвался к земле, колотя воду и гальку неожиданно набежавшего берега.
Помню, на четвереньках я вылез на остров, дополз до водорослей и, вырвав жесткий пучок, стал, сдирая кожу, растирать онемевшие ноги.
А потом вместе с теплом вернулись человеческое достоинство и стыд.
Первая мысль была о Сачкове. Он держался левее меня и должен был выбраться на северный край островка.
Я побежал вдоль берега, окликая Сачкова. Ни звука... темнота... холод... звезды. Быть может, моторист вылез южнее?
Дважды обежав остров, я, наконец, увидел Сачкова. Он был всего в десяти метрах от берега и, как показалось мне, вовсе не двигался. Я окликнул его... Из упрямства или от слабости Сачков не ответил на голос, а только мотнул головой.
Я влез в воду и схватил... шар. То, что представлялось в темноте головой моториста, оказалось большим стеклянным поплавком в веревочной сетке. Тысячи таких шаров, смытых штормами, блуждают во время путины у побережья Камчатки... Поплавок медленно подплывал к берегу, покачиваясь на пологой волне.
В это время я услышал скрип гальки. Кто-то низкий в черном бушлате семенил по камням. Я окликнул смотрителя, но в ответ послышались собачий визг и звяканье бубенца: коза и собака подбежали ко мне одновременно.
Лайка ткнула мне в руку мокрый нос, отбежала и остановилась, проверяя, пойду ли я следом за ней.
Потом она стала тявкать. Она звала к маяку, на восточную сторону острова, но я, все еще надеясь увидеть Сачкова, снова повернул к берегу.
Собака умчалась в темноту. Я медленно побрел вдоль тихой воды.
Лайка тявкала все настойчивей, все громче.
Она забежала вперед и ждала меня на восточном краю островка, у самой воды. Не видя причины собачьего беспокойства, я хотел направиться дальше, но лайка вцепилась зубами в край тельняшки. Она тащила меня прямо в море.
И тут я заметил Сачкова. Моторист лежал ничком в воде, метрах в пяти от берега. Очевидно, он настолько обессилел, что не мог подняться на скользких камнях.
Бедняга... Он выпил сегодня больше, чем за всю свою жизнь. Минут сорок я вытягивал и складывал ему руки, и с каждым взмахом изо рта моториста, как из хобота помпы, хлестала вода.
Наконец я услышал, как вздрогнуло сердце.
Сачков был холоден, неподвижен, тяжел, но веки уже дергались и маятник потихоньку вел счет времени.
Я с трудом втащил моториста в сторожку и, прислонив к стене, стал искать спички.
Кто-то спал на топчане у печи. Я нащупал небритую щеку, пальцы, плечо. В кармане бушлата громыхнул коробок...
...Вспыхнула спичка. Ничего тревожного. Все как прежде, весной. Фотографии порт-артурцев между двух рушников, медная корабельная лампа на проволоке, самодельный, выскобленный добела стол. Чайник, кусок хлеба, две банки консервов. Видимо, хозяева недавно поужинали.
На топчане, уткнувшись носом в подушку, спал сменщик смотрителя. Странное дело, парень не снял даже сапог.
Круглые стенные часы - гордость смотрителя - пробили десять. Я зажег лампу и осмотрелся внимательней. Первое впечатление было, что сменщик пьян: так неестественна, напряженно-неловка была поза спящего. И только встряхнув фонарщика за плечо, я понял, что он мертв...
Рот его был широко раскрыт, подушка искусана и облита какой-то зеленой, кисло пахнущей жидкостью. Искаженное, точно от удушья, потемневшее лицо и сведенные судорогой пальцы напоминали о тяжелой агонии.
Смотрителя в комнате не было. Спотыкаясь на скользких ступенях, я Кинулся наверх.
Дядя Костя лежал на фонарной площадке. Стекла маяка были открыты, и часовой механизм жужжал, поворачивая круглый щиток. Возле смотрителя были рассыпаны спички. Видимо, еще днем, почувствовав себя дурно, дядя Костя пытался зажечь фонарь... А может быть, и зажег, но не смог закрыть ветровое стекло...
Смерть пошутила над дядей Костей, изуродовав усмешкой его доброе лицо. Брови старика были высоко вскинуты, один глаз прищурен, рот широко растянут. Казалось, он вот-вот зашевелится и просипит: "Пойду, братки, поморгаю японскому богу".
Я наклонился к старику и снова почувствовал дурной, едкий запах. Пятна высохшей рвоты виднелись на бушлате и железном настиле.
Обеими руками смотритель держался за ворот. Пуговица была вырвана с мясом и лежала поблизости. Я сунул ее в карман.
Кровь толкала в голову - мне было жарко. После ледяной ванны и возни с мотористом я соображал очень туго. Убиты? Когда, с какой целью? И ни одной царапины... Удушены? Кем? Ерунда.
Я спустился в пристройку, где хранились запасные горелки, флаги, ракеты, и раскрыл вахтенный журнал на 14 сентября.
"...6 часов. Ясно. Ветер три балла. В четырех милях прошел китобоец. Курс - норд.
...11 часов. Ясно. Две японские шхуны. Название не установлено. Курс - зюйд-ост..."
Угловатым стариковским почерком, похожим на запись сейсмографа, было отмечено все, что видел-дядя Костя в тот день.
Танкер... Кавасаки... Снабженец. Опять китобоец. Никаких происшествий... И, только взглянув вниз, в правый угол, куда заносят все, что относится к корабельному распорядку, я увидел запись:
"2 час. пополудни. Обед обыкновенный. Гречн. каша, две банки рыбн. конс. Урюк. 2 час. 50 мин. приступлено к текущим работам, как то: окраска станины ветряка, расчистка двора.

3 час. Младший фонарщик Довгалев Алексей лег на койку, сказавшись больным. Резь в желудке. Рвота. Есть подозрение в части рыбн. конс. Приняты меры. Сознание ясное.

3 час. 30 мин. Те же признаки в отношении начальника маяка. Жалобы на огонь в желудке. Рвота. У Довгалева А.Н. судороги, пена. Сознание ясное.

3 час. 47 мин. Потемнение в глазах. Синюха конечностей. Будучи спрошен о самочувствии, ответил: "Рано хоронишь... не вижу огня". После чего признаков не обнаружено".
Слово "признаков" было зачеркнуто, а сверху аккуратно написано: "пульса".
Дальше я не читал. Мне почудилось, будто вместе с туманом к острову приплыл пароходный гудок. Он звучал, нетерпеливо, хрипло, ритмично. Или то жужжал, резонируя в башенке, часовой механизм?..
Маяк был мертв. Слепым, тусклым глазом он смотрел в темноту.
"Две вспышки на пятой секунде..." Я помнил только одно: огонь!
Но легче было зажечь бревно под дождем, чем огромную лампу с какими-то странными колпачками вместо горелок. Оплетенная медными трубками, неприступная и холодная, она отражала всеми зеркалами только свет спички. Из краников на руки брызгал не то керосин, не то смазка.
А гудок ревел все настойчивей, все тревожней... Огонь!
Теперь я уже различал иллюминаторы пароходов, выходивших из-за мыса Зеленого. Временами туман расходился, тогда открывались мерцающие цепи огней.
В коробке оставалось не больше пяти спичек; И вдруг я понял - маяк не зажечь. Возбуждение, охватившее меня при виде огней, сменилось ровным, спокойным упрямством.
Я спустился на площадку и стал складывать в кучу все, что накопил смотритель: жерди, циновки, доски, порожние ящики. Затем я подкатил бочку и старательно облил керосином всю груду.
Огонь! Он поднялся выше мачт, выше маяка, к самым звездам. Теперь только слепые и спящие не заметили бы сигнала.
Я схватил обрывок смоленой сети, зажег и, поддев на бамбуковый шест, стал размахивать в воздухе куском огня.
Что было дальше, помню плохо. Море стало раскачиваться, точно собираясь опрокинуться на остров. Маяк накренился. В воздухе поплыла какая-то чертовщина из стеклянных палочек и запятых.
Кричали птицы. Море клубилось теплым паром, я лез по винтовой лестнице в рассветное небо. Подо мной громоздились тучи, наверху, по чугунным исшарканным ступеням бежали цепкие ноги смотрителя. Дядя Костя поднимался все выше и выше над морем, стал виден весь океан с дорогами ветра, с зелеными островами и кораблями, плывущими в разные стороны.
Потом лестница завертелась в башенке, как винт в мясорубке. Ветер сорвал с меня бескозырку. Обеими руками я схватился за перила и закружился в трубе.
Сколько времени длилось это, не знаю. Разбудил меня колокол. А когда я открыл глаза, то долго не мог понять, почему у меня такие длинные ноги.
Внизу смутно блестела накрытая туманом вода. Временами клочья редели, тогда у моих ног открывалась полоска пены и черные камни. Постепенно я понял, что лежу ничком на фонарной площадке, просунув сквозь прутья решетки руки и голову. Как это случилось, не знаю до сих пор. Вероятно, под утро я полез на площадку и здесь свалился.
Теперь ветер отжимал туман к берегу. Ветряк кружился, старый колокол спрашивал басом туман:
"Был ли бой? Был ли бой?"
Потом, замедлив удары, точно прислушиваясь к шуму моря, он отвечал важно и грустно:
"Дно-о... Дно-о... Дно-о..."
Кажется, у меня начиналась горячка.
Помню, я спустился вниз, в сторожку, и стал наваливать на Сачкова одеяла, брезенты, полушубки, плащи - все, что мог найти на вешалке и в кладовой. После этого я надел почему-то резиновые сапоги и, стуча зубами, залег под тряпье. Я обнял Сачкова, соленого, мокрого, и вместе с ним поплыл навстречу "Чапаеву".
Остальное - сплошной винегрет. Стук катера, плеск воды возле уха, горячий дождь, ободок кружки в зубах. Чьи-то прохладные руки на голой спине и нудный запах аптеки. Я забыл имена, лица, время - все, кроме зажатой в кулаке пуговицы от бушлата смотрителя. Почему-то мне казалось, что потерять пуговицу - потерять все.
Кто-то пытался уговорить, разжать кулак силой. Я жестоко боролся, ломал пальцы, кажется, даже укусил противника за руку. И победил. Пуговица осталась со мной. Я спрятал ее под матрац и доставал только ночью, оставшись один. Колокол, славный сторож, мой друг, гудел непрерывно, напоминая об опасности, не давая мне спать.
...А когда он умолк, я открыл глаза и увидел возле себя Колоскова. Он сидел на табурете, свежий, холодный, и старался завязать зубами тесемки. Из рукавов больничного халатика на целую четверть вылезали здоровенные красные ручищи.
И Сачков был тут же, серьезный, грустный, надевший впопыхах халат разрезом вперед. Он разглядывал меня с почтительным страхом, как сирота покойного дядю, и при этом громко сопел...
Я хотел спросить, что случилось, но Колосков зашипел и поднял ладонь.
- Все в порядке, - сказал он шепотом, - мы с доктором только что вас осмотрели.
- Ерунда, - подтвердил Сачков, - мне сдается, ты здоровее, чем был.
- Я хочу знать...
- ...что нового? - подхватил Колосков. - Понятно. Из Владивостока привезли апельсины, кожура толстовата, однако справляемся. Погода тоже ничего, баллов на шесть. Что еще? Боцман лечит зубы... Во втором экипаже дамы повесили зеленые шторы. Ничего, подходяще...
- А маяк?
- Завтра сборная отряда против сборной порта, - сказал торопливо Сачков.
- Где "Чапаев"? Я видел огни.
- Все в порядке... Левый край пришлось заменить.
- Перестань... Я спрашиваю: что на маяке?
Сачков замолчал, а лейтенант сильно заинтересовался мундштуком трубки. Он долго ковырял его спичкой и разглядывал на свет, потом медленно ответил:
- Занятный сон... Вы простудились на охоте... Помните, перешли вброд реку? Вы и того... А вообще... спать надо, Олещук... Спать...

Предыдущая страница 10 Следующая страница


11 Сергей Диковский

- Когда это было?
- Охота? Месяц назад.
Я молча полез под подушку и достал пуговицу, старую орленую пуговицу дяди Кости, обтянутую черным сукном.
Колосков посмотрел на нее и отвернулся. Море за окном было злое и синее. На дубках лежал снег.
- Вам это приснилось, - сказал он упрямо.

1938

Патриоты

1

Вдоль границы, от заставы "Казачка" к Медвежьей губе, ехали трое: капитан Дубах, молодой боец доброволец Павел Корж и его отец, сельский кузнец Никита Михайлович.
Ехали молча. Запоздалая уссурийская весна бежала от океана таежной тропой, дышала на голые сучья дубов и кидала жаворонков в повеселевшее небо. Вслед за ней, обгоняя всадников, летели птицы и пчелы.
Взбирались на сопку каменистой, звонкой тропой. Ветер раздувал на ветлах зеленое пламя, орешник и жимолость подставляли солнцу прозрачные листья, папоротник выбрасывал тугие острые стрелы; только вязы не слушались уговоров ручья: еще тянуло из падей ровным погребным холодком.
Ехали долго, через ручьи, сквозь шиповник и ожину, мимо низкорослых ровных дубков, и выбрались, наконец, на самый гребень сопки.
Открылась земля - такая просторная, что кони сами перешли в рысь. Маньчжурия уходила на юг, пустынная, затянутая травой цвета шинельного сукна. Земля была беспокойной, горбатой, точно под ее пыльной шкурой перекатывалась мертвая зыбь.
Никита Михайлович толкнул сына локтем. Старик любил вспомнить при случае сумасшедший мукденский поход.
- Видел, где твой батька подметки оставил? - спросил он, выезжая вперед.
- Поедем поищем, - сказал сын смеясь. - А ты разве в пехоте служил?
- Нет, в гусарах...
- То-то привык за гриву держаться.
- Сказал бы я тебе, Пашка...
- Скажи.
- Коня конфузить не хочется.
Они стали взбираться дальше; впереди - маленький краснощекий отец, накрытый, как колоколом, тяжелым плащом, за ним - сын, большеголовый крепыш, озадаченный скрипом новых сапог и ремней. А тропа все крутилась по гребню, ныряла в ручьи, исчезала в камнях и снова бросалась под ноги коням - звонкая, усыпанная блестками кварца. Голова кружилась от ее озорства.
Между тем трава исчезла. Ноги коней по бабку стали уходить в жесткий пепел. Дико чернели вокруг всадников прошлогодние палы. Никита Михайлович съежился, помрачнел. Разговор оборвался.
Наконец, лошади стали. За ручьем лежал город - незнакомый, глиняный, с четырьмя толстыми башнями по углам. Начальник не взглянул на него. Он спрыгнул с коня и снял линялую фуражку перед каменной глыбой.
- Читайте сами, - сказал он Никите Михайловичу.
В глубоких надписях, высеченных на глыбе неумелой, но сильной рукой, светилась дождевая вода.
Он был пулеметчиком, сыном народа,
Грозой для бандитов, стеною для Родины.

А.Н.Корж. 1935 год. Ноябрь.
Теперь был апрель. Над глыбой летели пронизанные солнцем облака и отзимовавшие на дубах упрямые листья.
Никита Михайлович слез с коня, вынул записную книжку и переписал надпись. Начальник смотрел на него прищуренным глазом. Другой глаз закрывала черная повязка.
- Не знаю, как насчет рифмы, - сказал капитан осторожно, - а смысл, мне кажется, правильный.
Никита Михайлович нагнулся, поднял из пепла пулеметную гильзу и долго вертел ее, точно сомневаясь, мог ли быть озорной большеротый Андрюшка "грозой для бандитов". Гильза еще не успела позеленеть.
- Это его позиция? - спросил он, наконец, не глядя на Дубаха.
- Да, - ответил начальник.
- Он умер сразу?
- Нет, - ответил начальник.
Вдруг Никита Михайлович повернулся и, ухватив жесткими пальцами красноармейца за пояс, затряс его с неожиданной яростью.
- Подбери боталы! - закричал он стариковским фальцетом. - Какой ты к черту солдат! Нудьга! Простокваша!
Он долго кричал на Павла, забыв, что сам привез его на Дальний Восток. Сын пошатывался от взрывов яростного отцовского горя. Наконец, он поймал отца за руки и грубовато заметил:
- Давайте, папаша, успокоимся...
Никита Михайлович сунул гильзу в карман и сказал капитану более спокойно:
- Это он такой только сегодня... квелый...
- Вижу, - ответил Дубах и, отойдя от камня, стал рассказывать, как в стычке с японцами, прикрывая собой левый край сопки, был убит пулеметчик Корж.
Это был долгий рассказ, потому что, пока во фланг японцам ударил эскадрон маневренной группы, прошло четыре часа, и Корж шесть раз отбивал атаку противника.
Когда капитан кончил рассказ, ветер успел высушить камень. Фазаны выбрались из кустов и грелись на солнце, не обращая внимания на людей. Весна бежала по тропам, тормоша, щекоча, путая прошлогоднюю траву.
- В десяти шагах от пулемета мы подобрали японца, - сказал в заключение Дубах. - Он упал на собственную гранату. Это бывает, когда слишком рано снимают кольцо.
- Он был офицером? - спросил Павел.
- Нет, рядовой второго разряда.
- Самурай оголтелый, - сказал зло Никита Михайлович и, путаясь в плаще, стал садиться на лошадь.

2

...Самураем он не был и никогда не задумывался о таких высоких вещах. В цейхгаузе 6-го стрелкового полка еще лежали проолифенный плащ новобранца и синяя хантэн [рабочая куртка] с хозяйским клеймом на спине.
Четыре года этот рослый парень работал на туковарнях Хоккайдо и так провонял тухлой сельдью, что в казарме его тотчас окрестили "рыбьей головой". Это было сказано точно. Все мысли Сато были заняты сельдью, камбалой и кетой. Воспитанный в уважении к деревенским писцам, он был почтителен к начальству, старателен на занятиях и сдержан в разговорах с приятелями... Он молчал даже в праздничные дни, когда теплое сакэ [водка из риса] развязывает солдатские языки и отпускники наперебой начинают врать о своих похождениях в кварталах Джоройи... Но стоило только завести речь о ценах на сельдь или о шпаклевке кунгасов, как Сато преображался: его глаза становились веселыми, голос громким, а движения сильных рук такими размашистыми, точно перед ним были не казарменные нары, а морской берег. Уж тут-то он мог поспорить с кем угодно, хоть с самим господином синдо [старшина на рыбалках].
Сато вырос на западном побережье Хоккайдо и знал все: сколько локтей в ставном неводе, когда начинается нерест кеты, почему камбала любит холодную воду и сколько дают скупщики за корзину свежих креветок...
За три месяца жизни в казарме Сато успел смыть терпкий запах рыбы, водорослей и смоленых сетей, но кличка прилипла к нему, как рыбья чешуя. По вечерам, после занятий, приятели любили подсмеиваться над старательным и наивным северянином.
- Ано-нэ! [Послушайте!] - объявлял во всеуслышание горнист Тарада. - Кто знает, почему возле Карафуто [южная часть Сахалина] стало видно морское дно?
Ответ был известен заранее, но тотчас несколько шутников с самым удивленным видом подхватывали невинный вопрос:
- В самом деле...
- Что случилось с морем, Тарада?
- Я думаю, оно высохло от тоски, - замечал с глубокомысленным видом толстяк Миура.
- Нет, - объявлял Тарада торжественно, - дно видно потому, что Сато съел всю морскую капусту...
Жаловаться в таких случаях было бесполезно. Фельдфебель, сам любивший дразнить деревенщину, сидел поблизости, багровый от смеха, хотя и делал вид, что не слышит шуток Тарада.
Впрочем, и казармы и фельдфебель были давно позади. Восьмые сутки "Вуго-Мару" шел вдоль западного побережья Хонсю, собирая переселенцев в свои обширные трюмы. Пароход опаздывал. Он брал крестьянские семьи в Отару и Акита, лесорубов из Аомори, плотников в Муроране, плетельщиков корзин из префектуры Тояма, гончаров из Фукуи. Он грузил бочки с квашеной редькой и агар-агаром [агар-агар - растительный студень, получаемый из морских водорослей, применяется в бактериологии, а также в пищевой и текстильной промышленности], мотыги, котлы, брезентовые чаны для засолки, тысячи корзин и свертков самых фантастических очертаний. Чем дальше к югу полз "Вуго-Мару", тем глубже уходили в воду его ржавые борта. В Амори еще видны были концы огромных винтов, а в Канадзава исчезла под водой даже марка парохода. Капитан прекратил погрузку.
Последними поднялись на борт шесть бравых молодцов в одинаковых сиреневых шляпах. У них были документы парикмахеров и чемоданы, слишком тощие для переселенцев. Разместились они вместе с коммерсантами и учителями в каютах второго класса.
Наконец, пароход вышел в открытое море, увозя с Хонсю и Хоккайдо ровно полторы тысячи будущих жителей Манчьжоу-Го и охранную роту стрелков.
Стойкий запах разворошенных человеческих гнезд поселился в трюмах. Люди разместились на деревянных нарах, семейные завесились занавесками, зажгли свечи.
В глубоких железных колодцах голоса плескались, как в бочках. Были здесь крестьяне из южных районов, рыбаки, прачки, безработные матросы, уличные торговцы, проститутки, монахи, садовники и просто искатели счастья и славы. Только детей почти не замечал Сато в трюмах. Переселенцы еще выжидали, хотя официальные бюллетени военного министерства сообщали, что партизанский отряд "Братья Севера" давно разгромлен возле Цинцзяна.
Все это пестрое население орало, переругивалось, грохотало на железных палубах своими гета [сандалии на деревянной подошве] и приставало к караульным солдатам с расспросами. Больше всего возни было с крестьянами. Точно вырванные из земли кусты, захватившие корнями комья земли, переселенцы стремились перенести на материк частицу Японии. Они везли с собой все, что смогли захватить: рисовые рогожи, шесты для сушки белья, холодные хибати [жаровня], домашние божницы, соломенные плащи, садовые ножницы и квадратные деревянные ванны, не просыхавшие целое столетие. Старики захватили с собой даже обрывки сетей. Они покорно кивали головами, когда господин старшина объяснял, что никакого моря в Маньчжурии нет, и хитро подмигивали друг другу, едва этот толстяк поворачивался к ним спиной. Не могло быть в мире такой земли, где бы не блестела вода. А там, где вода, наверное, найдется и сельдь, и крабы, и камбала.
Если бы была возможность, упрямцы погрузили бы с собой и паруса, и древние сампасэны [вид джонки], и стеклянные шары поплавков, но пароход уже шел открытым морем, покачиваясь и поплевывая горячей водой.
- Каммата-нэ! [Экая напасть!] - сказал, наконец, старшина, совершенно отчаявшись. - Спорить с вами - все равно, что кричать ослиному уху о Будде...
- Извините, мы тоже так думаем, - поспешно ответили с нар.
- Всю эту рвань придется оставить в Сейсине.
- Мы тоже так думаем...
- Уф-ф... - сказал господин старшина, озадаченный таким покорным лукавством.
И он ушел наверх к капитану - заканчивать партию в маджан, начатую еще по дороге в Цуругу.
Между тем голубая полоска берега все таяла и таяла. Реже стали попадаться сети, отмеченные красными буйками. Исчезли парусники с квадратными темными парусами и легкие исабунэ [рыбацкая лодка] рыбаков. По левому борту "Вуго-Мару" проплыл последний остров - горбатый, с карликовыми соснами на гребне. Видимо, ветер дул здесь в одну сторону - деревья стояли, вытянув ветви к юго-западу, точно собираясь улететь вслед за облаками. "Вуго-Мару" - ржавый утюг в шесть тысяч тонн водоизмещением - шел, покачиваясь, не спеша разглаживая пологую волну. За кормой дрались чайки, раздирая выброшенные коком рыбьи кишки.
Наконец, Хонсю стал таким далеким, что никто уже не мог сказать, остров это или просто клочок пароходного дыма.
- Третье отделение - в носовую каюту! - крикнул ефрейтор, рысцой пробегая по палубе.
Сато нехотя отвалился от борта. Чертовски неприятно было покидать палубу ради двухчасового урока русского языка. Легче пройти с полной выкладкой полсотни километров, чем произнести правильно "корухоз" или "пуримет".
Чтобы продлить удовольствие, Сато нарочно пошел на бак кружным путем, через весь пароход. Когда он вошел в узкую железную каюту, третье отделение уже сидело за столом, выкрикивая готовые фразы из учебника майора Итоо. Это был странный язык, в котором "а" и "о" с трудом прорезывались среди шипящих и свистящих звуков, а "р" прыгало, как горошина в свистке.
Собеседником Сато был Тарада - гнилозубый насмешливый моряк из Осаки. Он знал немного английский, ругался по-китайски и утверждал, что русский понятен только после бутылки сакэ.
Третье отделение повторяло "Разговор с пленным солдатом".
- Руки вверх! - кричал Сато. - Стой! Иди сюда. Кто ты есть?
- Я есть солдат шестой стрелковой дивизии, - отвечал залпом Тарада...
- Куда вы шел!.. Не сметь молчать! Сколько есть пуриметов в вашем полку? Высказывай правду... Как зовут вашего командира?
- Он есть майор Иванов. Сколько есть пуриметов? Наверное, тридцать четыре.
Потом они разучивали разговор с почтальоном, с девушкой, с мальчиком, стариком и прохожим.
- Эй, девушка! Поди сюда, - предлагал Сато. - Оставь бояться... Японский солдат наполнен добра.
- Я здесь, господин офицер, - покорно отвечал Тарада, стараясь смягчить свой застуженный голос.
- Смотри на меня, отвечай с честью. Где русский офицер и солдат?.. Они прыгнули сюда парашютом.
- Простите... Радуясь вами, я их не заметил...
- Однако это есть ложь. Не говори так обманно. Этот колодец еще не отравлен солдатами? Слава богу, мы не грабители. Мы тоже немного есть христианцы.
- Покажи язык, - сказал Тарада, когда Сато захлопнул учебник. - Эти упражнения - чертовски опасная штука... Одному солдату из третьего взвода пришлось ампутировать язык...
- Глупости, - сказал Сато недоверчиво.
- Клянусь!.. Бедняга орал на весь госпиталь. - Подвижное лицо Тарада приняло грустное выражение. - Бедняга вывихнул язык на четвертом упражнении, - добавил он тихо, - а ведь его еще можно было спасти.
Все еще сомневаясь, Сато осторожно высунул язык.
- Еще, приятель, еще, - посоветовал Тарада серьезно. - Так и есть... Он скрутился, как штопор...
И шутник с размаху ударил Сато в подбородок.
Раздался смех. Жизнь на пароходе была так однообразна, что даже прикушенный язык вызывал общее оживление.
Обезумев от боли, Сато бросился на обидчика с кулаками.
- На место! - крикнул грозно фельдфебель Огава. - Тарада, вы опять?
- Я объяснял ему произношение, - сказал смиренно Тарада.
- Молчать!.. Вы ведете себя, как в борделе...
И он вышел из каюты, чтобы доложить о случившемся господину подпрапорщику.
Язык Сато горел. Чувствуя солоноватый вкус крови, солдат с ненавистью смотрел на маленького развязного человечка, которого он мог сшибить с ног одним ударом кулака.
Всем было известно, что Тарада хвастун и наглец. Он держал себя так, как будто не к нему относилось замечание господина ефрейтора.
- Кстати о языке, - заметил Тарада, едва захлопнулась дверь каюты. - Вы знаете, как в Осаке ловят кошек? Берешь железный крючок номер четыре и самый тухлый рыбий хвост. Потом делаешь насадку и ложишься за дерево. "Мяу-мяу", - говоришь ты какой-нибудь рыжей твари как можно ласковей... "Мияуу", - отвечает она, давясь от жадности. Тут ее и подсекаешь, как камбалу, за язык или за щеку... Котята здесь не годятся. Их кишки слишком слабы для струн самисэна... [самисэн - японский трехструнный музыкальный инструмент, похожий на домру] Хотя за последнее время...
Стукнула дверь. Вошел очень довольный фельдфебель Огава.
- Тарада! Двое суток карцера! - объявил он во всеуслышание.
- Слушаю, - ответил Тарада спокойно. - Сейчас?
- Нет, по прибытии на квартиры. Остальные могут приступить к развлечениям.
Развлечений было два: домино и патефон с несколькими пластинками, отмеченными личным штемпелем капитана. Кроме того, можно было перечитывать наклеенное на железный столб расписание дежурств и разглядывать плакат "Дружба счастливых". Плакат был прекрасен. Два веселых мальчика - японский и маньчжурский - ехали на ослах навстречу восходящему солнцу. Вокруг всадников расстилалась трава цвета фисташки, и мальчики, обнимая друг друга, улыбались насколько возможно искренне. Внизу была надпись: "Солнце озарило Маньчжурию. Вскоре весь мир станет раем".
Однако никто не любовался плакатом. За десять дней плавания мальчики примелькались, как физиономии фельдфебелей.
Четверо солдат завладели домино. Остальные, сидя на койках, ждали своей очереди и вполголоса обсуждали ближайшие перспективы переселенцев.

Предыдущая страница 11 Следующая страница


Приключения катера "Смелый" 12

- Г-говорят, их расселят на самой границе, - сказал заика Мияко.
- Да... Им будут давать по сто цубо [цубо - около трети гектара (точнее - 3305 кв. метров)] на душу.
- Кто это вам сообщил? - заинтересовался ефрейтор.
- Я слышал от господина ротного писаря.
- Ничего не известно, - оборвал ефрейтор.
Наступила пауза.
- Г-говорят, что русские могут спать прямо на снегу, - сказал невпопад Мияко.
- Ну, это враки...
- Они очень сильны... Я сам видел, как русский грузчик поднял два мешка бобов.
- Это потому, что они едят мясо, - пояснил с важностью ефрейтор. - Зато они неуклюжи.
- "Симбун-майничи" пишет, что у них отличные самолеты.
- Глупости! Наши истребители самые быстроходные... - И господин фельдфебель стал подробно пересказывать вторую главу из брошюры "Что должен знать о русских японский солдат". По его словам, на пространстве от Байкала до Тихого океана населения меньше, чем в Осаке. Русские так богаты землей, что тысяча хори [хори - немногим более 1500 га] считается у них пустяком. Они ленивы, как айносы [небольшая вымирающая национальность на севере Японии], и жадны, как англичане. Железо и уголь валяются у них под ногами, но они ищут на севере только золото.
О русских солдатах фельдфебель отозвался весьма пренебрежительно, как подобает настоящему патриоту.
- Партизаны опаснее регулярных войск, - сказал он в заключение. - Партизан может попасть из ружья ночью в мышиный глаз, если не пьян, конечно.
Зашипела пластинка, и солдаты умолкли. Грустный женский голос запел известную песню о японском солдате, убитом сибирскими партизанами. Пела мать героя. Голос ее был мягок и глух. Если закрыть глаза, можно легко представить пустой дом, бренчание самисэна на улице и мать, протянувшую руки над хибати. Тихо звенят угли. Остриженная траурно-коротко, она раскачивается и поет:
В дом вошел солдат незнакомый,
Снега чистого горсть передал.
- Снег - как горе, он может растаять, -
Незнакомый солдат мне сказал.
- Где Хакино? - его я спросила. -
Сети пусты, и лодка суха.
Тонет тот, кто плавает смело, -
Незнакомый солдат мне сказал.
Над головами слушателей гудела от ударов воды железная палуба. Светло-зеленые волны беспрестанно заглядывали в иллюминаторы. Временами распахивалась дверь, и мелкая водяная пыль обдавала собравшихся. Впрочем, солдаты не обращали на это внимания. Это были рослые, выносливые парни с Хоккайдо, которым предстояло увидеть если не Сибирь, то нечто на нее похожее. Каждый из них представлял себя на месте "убитого Хакино".

Был бы он лейтенантом сегодня, -
вспомнила мать и умолкла.
Тарада, успевший заглянуть в костяшки соседей, с треском положил плашку на стол.
- Был бы я ефрейтором сегодня! - сказал он с досадой.
Раздался смех. Всем было известно, что Тарада за драку на каботажной пристани был разжалован в рядовые второго разряда.
Язык Сато горел. Противно было смотреть на оттопыренные уши Тарада и слушать его дурацкие шутки.
- Разрешите выйти по надобности? - спросил Сато ефрейтора.
- Ступайте. Это уже шестой раз...
- Извините... Меня укачало.
Он долго бродил по железной палубе, побелевшей от соли. За два часа все изменилось неузнаваемо. Туман закрывал теперь мачты, трубу и даже часть капитанского мостика. Беспрестанно бил колокол. Надстройки на баке казались страшно далекими, точно очертания идущего впереди корабля. Казалось, что "Вуго-Мару" покачивается на якоре, но стоило только присмотреться внимательнее, и тотчас десятки деталей выдавали непрерывное движение парохода. Тихо повизгивали по краям палубы цепи рулевого управления, вздрагивал корпус, вертелось на корме колесо лага; а когда Сато заглянул за борт, то поразился быстроте мутной волны, бежавшей вдоль "Вуго-Мару".
Все четыре люка были открыты. Капитан экономил электричество: на дне трехэтажных трюмов горели свечи. Люди успокоились, привыкли к сумраку, постоянному дрожанию железных нар и резкому запаху карболки. Мужчины играли в маджан и хаци-дзи-хаци ["88", японская игра в карты], женщины вязали грубые шерстяные фуфайки. Сквозь ровный гул, поднимавшийся из трюмов, иногда прорезывалась песня, затянутая одиноким певцом.
Трюм походил на дом в разрезе. Странно было видеть на крыше этого мирного дома скорострельную пушку Гочкиса. Закрытая чехлом, перехлестнутая тросами, она стояла на корме "Вуго-Мару", напоминая переселенцам о возможных, опасностях.
Возле пушки всегда толпились любопытные. Бравый вид солдат, их металлические шлемы и суровые лица вызывали у деревенщины почтительный восторг.
Один из зевак, крестьянин с сухими руками, отмеченными пятнами фурункулов, остановил Сато.
- Простите, почтенный, - начал он робко, - ведь вы уже были на Севере?
"Почтенный!" Это было сказано снизу вверх. Первый раз за полгода службы Сато почувствовал себя настоящим солдатом. Уши его побагровели от удовольствия. Он хотел ответить наивному собеседнику "нет", но язык опередил желание Сато.
- Да, - сказал он поспешно, - я был в Маньчжоу-Го.
- Говорят, что там нет ни деревьев, ни рек...
Подражая господину фельдфебелю, Сато выпятил губы:
- Глупости!
- Однако многие возвращаются обратно...
- Глупости! - повторил Сато твердо. - Ничего не известно.
И он, заметно важничая, зашагал дальше, не замечая своих распустившихся обмоток.

3

Он приехал в отряд прямо со знаменитой стройки N_618 - маленький озабоченный человек в резиновых тапочках и пыльнике, надетом на шевиотовый пиджак. Его глаза были красны от известковой пыли и бессонницы. Голубые, белые, зеленые, желтые брызги покрывали кепи приехавшего, точно по дороге в отряд призывник попал под дождь из масляных красок.
- Ваша фамилия?
- Корж!
Это было сказано с достоинством. Бригадир штукатуров и маляров был заслуженно знаменит. За свои двадцать два года он успел выкрасить четыре волжских моста, два теплохода, фасад Дома Союзов, шесть водных станций, решетку зоосада и не меньше сотни крыш.
Впрочем, он нес свою славу легко. Она не обременяла ни стремянок, ни люлек, на которых работал знаменитый маляр.
Корж назвал себя и ждал от командира достойного ответа.
- А-а-а, - сказал пограничник довольно спокойно и поставил карандашом синюю птичку, - сейчас вас проводят в каптерку.
И все. Корж даже немного обиделся.
- Стройка шестьсот восемнадцать. Слыхали?
- Нет, - сказал командир с сожалением. - Где же слышать, если их шестьсот восемнадцать!
В тот же вечер Коржу срезали чуб и выдали сапоги, скрипевшие, как телега. Он получил также мятую шинель, учебную винтовку с черным прикладом и старенький клинок.
Затем отделком, старательный толстощекий барабинец, показал Коржу, как подшивать воротничок и заправлять койку. Он долго умащивал круглый, как колбаса, матрац, расправлял одеяло и, наконец, отойдя в сторону, наклонил голову набок, любуясь дивной заправкой.
- Как яечко, - сказал он мечтательно.
- Яичко...
- Вот-вот... Теперь глядите, что тут обозначено... Тут обозначена буква "ны"... Ны - значит ноги...
- "Эн", - поправил Корж.
Отделком обиделся. Он вкладывал в обучение душу и не любил, когда его поправляли первогодки, не умевшие даже фуражку толком надеть.
- Давайте не будем вступать в пререкания, - заметил он строго. - Ны - есть буква "ны"... А теперь возьмите бирку, напишите фамилию и повесьте у изголовья...
Корж нехотя подчинился. Как не походило все это на бурную жизнь пограничника, которую он так ясно себе представлял!
Корж рассчитывал в первый же день увидеть Маньчжурию, но отряд стоял в восьмидесяти километрах от границы, в селе, ничем не напоминавшем Дальний Восток. Совсем как на Украине, белели здесь мазанки, шатались по улицам гусаки и скрипели над колодцами журавли, только вместо соломенных крыш всюду лежал американский гофрированный цинк.
Кому в двадцать два года не снится бурка Чапаева? Корж мечтал о кавалерийской атаке, о буденновской рубке, погоне, перестрелке в горах. Он уже видел под собой золотистого дончака, высокое лимонное седло и непременно голубой чепрак со звездой.
Вместо этого его привели в класс и посадили за стол. Молодой командир в галифе, подшитых кожей, и щегольских сапогах нарисовал на доске подобие бочки на четырех тумбах.
- Что мы наблюдаем? - спросил он, обводя строгими глазами бойцов.
- Лошадь.
- Нет... Лошадь - понятие гражданское. Мы наблюдаем как такового боевого коня. Иначе - объект иппологии.
Затем посреди бочки появилось сердце в виде туза, два веника - легкие, желудок с длинной трубкой, и командир начал подробно объяснять украинским и сибирским колхозникам, для чего нужен боевому коню пищевод.
Корж не выдержал:
- А когда же будет езда?
- Практические занятия завтра.
После урока к Коржу подошел отделком.
- Если что не ясно, требуйте у меня разъяснения, - сказал он приветливо. - Конь как таковой устроен просто...
- Да мне...
Но отделенный командир уже стучал о доску мелком.
...Ночью, скатываясь с гладкого, как "яечко", матраца, Корж видел себя главным объектом лошадиной науки. Голый, он стоял посреди кабинета директора шестьсот восемнадцатой стройки, и маленький лысый Бровман, тыкая Коржа в живот счетной линейкой, рассудительно спрашивал: "А что мы наблюдаем? А мы наблюдаем пищевод боевого коня..."
Как многие первогодки, Корж проснулся раньше побудки. Он долго лежал, представляя своего гнедого дончака, звон шпор и высокое скрипучее седло, пока отчаянный крик "подымайсь!" не стряхнул кавалериста с постели.
На манеже его ждало разочарование: вместо гнедого жеребца Коржу дали толстого белого мерина, одинаково равнодушно возившего и почту со станции и новичков из учебного батальона. У коня были лукавые глаза, седые ресницы и мохнатые мягкие губы, тронутые зеленью по краям. Стоило только вывести этого бывалого коня на манеж, как он начинал бегать, точно заведенный, ровной и страшно тряской рысью. При этом голова его ритмично качалась, а в глубине толстого брюха отчетливо слышалось: вурм-вурм-вурм...
Звали мерина Кайзером, и начальник маневренной группы клялся, что встречал коня еще под Перемышлем в 1915 году.
Обиднее всего, что Кайзер был без седла. Вместе с другими первогодками Корж должен был трястись на голой лошадиной спине, как деревенский мальчишка, соскакивать, бежать рядом, положив руку на холку, потом делать толчок двумя ногами, снова вскакивать на мерина - и так без конца.
Охотно ходил Корж только на полигон. Здесь уже по-настоящему чувствовалась граница. В густой рыжей траве перекликались фазаны. Пахло мертвыми листьями, юфтью, кисловатым пороховым дымком. На солнце было тепло, а в тени уже звенели под каблуком тонкие ледяные иглы.
Тир находился в лощине. Бесконечными цепями расходились отсюда сопки. Первый ряд был грязновато-песочного цвета, второй немного светлей, третий отсвечивал голубизной, а уже дальше шли горы богатейших черноморских оттенков, от темно-синих до пепельных.
Приятно было улечься на густую травяную кошму, найти упор для локтей и, приподняв винтовку, почувствовать ее холодок и бодрящую тяжесть. Стреляли, туго перехватив руку ремнем, - приклад ложился как врезанный. В прорезь прицела виднелся маленький аккуратный солдат в круглом шлеме. Он тоже целился из винтовки.
Первые дни солдат бесстрашно стоял во весь рост. Потом он припал на колено, потом лег. Эта хитрость даже понравилась Коржу. Каждый день он мысленно разговаривал с солдатом.
"Хочешь в лоб?" - спрашивал он, щупая переносицу.
Круглый глаз противника заметно подмигивал.
"Прячешься?.. Ну, держи".
Ветер шевелил мишень, и солдат откровенно смеялся.
"Мало? На еще..."
Вместе с обоймой кончался и разговор.
- Корж, чего вы колдуете? - спрашивал командир взвода. - Придержите дыхание.
Впрочем, это говорилось только для порядка. У первогодка были крепкие руки и глаза цейссовской зоркости.
Все чаще и чаще картонный солдат возвращался из тира с простреленным шлемом или дырой в подбородке.
Все шло по-старому. Дни ложились плотно, как патроны в обойму, только обойма эта не заряжалась ни разу. Физгородок, манеж, караульный устав, старый учебный пулемет с пробитым надульником (его теперь собирали, закрыв глаза), тетради, классные доски, стучание мелка, а по вечерам шелест книжных страниц, рокот домр или перестук домино - все это больше походило на образцовую школу, чем на службу в пограничном отряде. Даже казарма, с ее кремовыми занавесками, бумажными цветами на деревянных столбах и четырьмя огромными фикусами в ленинском уголке, выглядела не по-военному - мирно.
Приближалась зима. По утрам, как чугунная, звенела на манеже земля. Осыпались последние желуди. Над станицей Георгиевской, где стоял отряд, висел синий кизячный дым - во всех печах гудело пламя. А Коржа по-прежнему держали в учебном батальоне.
"Живем, как в Пензе, - писал отцу Корж, - чистим сапоги, вместо пороха нюхаем ваксу... Того гляди назначат в каптеры".
А между тем на границе было далеко не спокойно.
Длинные цепи огней горели на юго-востоке, где поднимались крутые вершины сопок Мать и Железная. По ночам натужными голосами орали завязшие в болотах грузовики, и прожекторы прощупывали мосты и беспокойную, горбатую землю.
На краю села казачки накрест заклеили стекла бумагой - промерзшая земля гудела от взрывов. Станичные дивчата делились с первогодками калеными семечками и новостями.
Шел тридцать пятый год. С укреплений восточной полосы еще не сняли опалубку, но бетон уже затвердел. Упустив время, противник нервничал. Изо дня в день с застав сообщали о выкопанных пограничных столбах и задержанных диверсантах.
Появились раненые. По двору лазарета вторую неделю катался в ручной коляске красноармеец с пергаментно-светлым лицом. Один глаз у него был голубой, веселый, другой закрывала черная повязка. Дивчата передавали красноармейцу через ограду целые веники подмерзшей резеды и гвоздики.
Однажды Корж не выдержал:
- Где это вас?
- За Утиной протокой, - сказал негромко боец.
- Японцы?
- Нет, свои... земляки... - ответил он, ухмыляясь.
Ловко перехватывая колеса худыми руками, он ехал вдоль ограды и вспоминал пограничные встречи.
...Шел из Владивостока ясноглазый застенчивый паренек-комбайнер. И в расчетной книжке, среди бухгалтерских отметок, были найдены цифры, вписанные симпатическими чернилами.
...Шла из Маньчжурии полуслепая китаянка-старуха с теленком. Было известно заранее - переправляется партия опиума. Но только на третий день на брюхе теленка пограничники обнаружили два кило липкой отравы, размазанной по шерсти, точно грязь.
...Шел охотник с берданкой и парой фазанов у пояса. И в картонных патронах к берданке нашлись чертежи, свернутые пыжами.
А в последний раз на тропе возле Утиной протоки пограничный наряд встретил подгулявших косцов. Три казака, в рубахах нараспашку, с узелками и "литовками" на плечах, шли, разматывая тягучую песню, завезенную дедами с Дона.
Их окликнули. Они отозвались охотно. Оказалось, колхозники.
Их спросили: "А какой бригады?" Старший ответил: "Первой лыськовской". И точно: такая бригада слыла лучшей в колхозе.
Их еще раз спросили: "Зачем в сумерках бродите вдоль границы?" Тогда старший - сквернослов с толстой шеей и выправкой старого солдата, - подмигнув товарищам, ответил, что идут косцы брать на буксир отстающий колхоз.

Предыдущая страница 12 Следующая страница


13 Сергей Диковский

И, уже совсем было поверив косцам, отделком порядка ради потребовал пропуск: ведь шел же однажды бандит с кнутом пастуха и шашкой динамита в кармане.
- Ну а как же, - сказал весело старший косец, - есть и пропуск.
Тут, присев на корточки, он развернул пестрый свой узелок и, вынув бутылку-гранату, с матерщиной метнул ее в пограничников.
В трех косцах опознали москитную белую банду из соседнего маньчжурского городишка Тинцзяна...
Корж хотел было спросить, что случилось дальше с косцами, но из лазарета вышел санитар и, ворча, увез больного в палату.
После этого разговора Корж помрачнел. Сытая, толстая морда Кайзера казалась ему удивительно глупой, каша - прогорклой, гармонь - фальшивой. Было ясно одно: в то время как он метит в картонную рожу, где-то возле Утиных проток идет настоящий аврал.
В тот же вечер он сел писать громовую статью в "ильичевку", но докончить ее не успел. Коржа вызвали в штаб, к командиру учебного батальона.
- Ну что ж, - сказал батальонный, поздоровавшись с Коржем, - поздравляю с назначением и все такое прочее. Застава "Казачка". Выезжайте завтра. Кстати, тут и начальник.
Возле печки грелся командир в забрызганных грязью ичигах [ичиги - обувь из сыромятной кожи наподобие кожаного чулка]. У него были массивные плечи, пшеничные усы и пристальные, слегка насмешливые глаза бывалого человека.
Он шагнул к Коржу и загремел плащом.
- Сибиряк?
- Наполовину.
Командир засмеялся.
- Ну, добре... потом разберемся, - сказал он сиплым баском. - А пока - спать. Побудка без четверти три. - И он постучал по стеклышку часов крепким обкуренным ногтем.

4

Автомобили шли степью. Шестнадцать фиатовских грузовиков с воем и скрежетом взбирались на сопки, затянутые мертвой травой.
Стоял март - месяц последних морозов. Солнце освещало голые сучья кустов, низкие клены и сверкавшую, как наждак, мерзлую землю.
Степь пугала переселенцев простором и холодом. Ржавая посредине, сиренево-пыльная по краям, она третьи сутки плыла мимо автомобильных бортов.
Пепел и ржавчина - два любимых цвета маньчжурской зимы - провожали отряд от самой железной дороги.
Замотав головы бумажными платками, укутавшись в одеяла, переселенцы дремали, подскакивая на узлах и корзинах. Солдаты были лишены и этой возможности. Они сидели в открытых машинах, выпрямившись, зажав винтовки между колен. Нестерпимо ярки были иней и голубой лед ручьев. От резкого ветра слезились глаза. Многие солдаты надели шелковые маски, предохраняющие нос и скулы. Это придало отряду зловещий вид.
Светло-серый "фиат" поручика Амакасу скользил впереди колонны, парусиновый верх машины был демонстративно откинут.
Амакасу не поднял даже теплого обезьяньего воротника. Он сидел выпрямившись, положив руки на эфес сабли, - олицетворение спокойствия и воинской выдержки. Из-под мехового козырька торчали пепельный нос и выбеленные морозом усы.
Люди молчали. Только три звука сопровождали колонну в степи: монотонное жужжание моторов, треск мерзлой травы и грохот солдатских ботинок. Продрогшие стрелки что было силы стучали ногами в дно грузовиков. Когда стук становился особенно сильным, Амакасу останавливал головные машины. Он высаживал солдат и переселенцев и заставлял их бежать по дороге.
Это было фантастическое зрелище. Полтораста мужчин, в платках и шляпах, в резиновых плащах, грубых фуфайках, пальто, рыбацких куртках, в резиновой обуви или обмотанных соломой гета, взбегали на сопку. Их подгоняли проворные и старательные солдаты в шлемах, отороченных мехом, и коротких полушубках.
Сам господин Амакасу, жилистый, в легких начищенных сапогах, бежал впереди орущей, окутанной паром колонны, придерживая блестящую саблю и маузер.
Бравый вид поручика, его равнодушие к морозу вселяли бодрость в притихших переселенцев. Слышался смех, удары ладоней по спинам, из застуженных глоток вырывались остроты. Но все сразу умолкало, едва автомобили трогались в путь.
Так миновали, не останавливаясь, поселки Шансин и Хайчун - низкие, глиняные, с тощими псами на площадях, переправились по льду через реку Хаяр и повернули на запад, где переселенцев ждала земля, а солдат - жизнь, полная приключений и подвигов...
...Еще в Осаке по совету фельдфебеля Сато купил никки [дневник] - маленький, темно-зеленый, с изображением девушки, приложившей палец к губам. Старательно и бестолково заносил сюда Сато свои впечатления о дороге. Покамест они не отличались особым разнообразием:
"22 февраля. Проехали сто десять километров. Выдавали сигареты и по одной сакадзуки [чашечка для сакэ] сакэ. Господин фельдфебель осматривал ноги. Табак по-китайски зовется хуниен.

23 февраля. Проехали сто шестнадцать километров. Господин поручик приказал зажечь гаолян [просо; одно из самых распространенных в Китае злаковых растений; стебли гаоляна достигают трех-четырех метров высоты]. Мияко ложно утверждает, что видел ночью хунхузов [хунхуз - грабитель, разбойник]. Получил порицание... Огурец по-китайски - хуангуа... Капуста - байцай... Выдали тофу [соевый творог], по четыре конфеты... Холодно.

24 февраля. Проехали сто три километра. Раздавили собаку. Когда распухают пальцы, следует опускать в горячую воду. Господин фельдфебель сказал: "Трусость - врожденное свойство маньчжур". Перец - ляцзяофэнь. Дыня - сянгуа. Утром лопнула шина..."
Только одно происшествие случилось с отрядом на пути в Явчжэнь.
Был солнечный ветреный полдень, когда колонна пересекла плато и стала углубляться в рощу. Отряд сильно растянулся. Головные машины уже катились в роще, подскакивая на корнях, а взвод, замыкавший движение, еще двигался по открытому месту.
Неожиданно степь задымилась от пыли. Три огромные бурые воронки появились на горизонте. Они долго раскачивались, то подходя друг к другу, то расставаясь, похожие на трех дозорных, осматривающих степь, и вдруг, точно сговорившись, сразу двинулись к северу.
Шофер прибавил газ. Машина была уже на краю рощи, когда туча режущей пыли, снега, сухой травы обдала солдат. Над головами переселенцев заколыхались деревья. Заскрипели стволы. Роща наполнилась резким свистом и шумом. Туча листьев отделилась от земли и унеслась вверх, в голубые просветы. Вместе с ней поднялось несколько солдатских шлемов.
Невидимые грабли с шумом прочесывали лес. Клены раскачивались, точно выбирая, в какую сторону свалиться. Вдруг одно из деревьев рухнуло, едва не придавив автомобиль с пулеметчиками. Раздалась команда:
- Все из машины! Очистить дорогу!
Но смерчи уже удалялись, наполненные травой, пылью и листьями. Десять солдат с трудом оттащили в сторону упавшее дерево.
Пыль улеглась, и в лесу стало заметно светлее. Вершины кленов еще раскачивались, но внизу было совсем тихо. Охваченные тревогой переселенцы продолжали придерживать растрепанные ветром циновки.
Солдаты, суеверные, как все крестьяне, зашептались, провожая глазами воронки. Сато вытащил карманный компас и постучал по стеклышку. Синяя стрелка вздрогнула и замерла. Смерчи шли на северо-восток.
- К черту в ворота, - сказал негромко Тарада.
- Это бывает только в год засухи.
- Плохое начало!
- Да... И притом сегодня, кажется, пятница, - заметил встревоженно Сато.
- Замолчать! - крикнул ефрейтор, которому тоже было не по себе.
Они снова выбрались в степь. Столбов смерча уже не было видно. Отъехали километров пять, и вдруг из облаков с огромной высоты стали падать холодные кленовые листья, унесенные смерчем.
Чтобы рассеять тягостное впечатление, господин поручик распорядился выдать по две рюмки сакэ.
Отряд медленно двигался к северу. Нелегко было добраться до пустующего рая, о котором уже третий год кричали газеты. Двое молодых солдат умерли от бери-бери [болезнь, родственная цинге, вызывается однообразной и скудной пищей] еще по дороге в Сейсин, несколько южан отморозили ноги на перегоне Муляо - Дунчжун, а неразговорчивый пулеметчик Цугамо был списан на острова после очередного просмотра солдатских дневников.
На вечерней поверке господин фельдфебель объявил об этом печальном случае так:
- Не чувствуя под собой почвы Ямато [древнее название Японии], рядовой второго разряда Цугамо проявил малодушие и в тоске возвратился в казармы шестого полка.
Тоска по Ямато... Вот уж чего Сато никак не мог понять! Он долго посмеивался, вспоминая унылую фигуру Цугамо... Стоит ли тосковать по вяленой камбале и сорному ячменю, если здесь каждый день дают тофу, рис, сахар и овощи, а по праздникам леденцы и сакэ? С гордостью Сато оглядывал новый полушубок, подбитый белой овчиной, бурки и шерстяные перчатки. Чего стоил один только китель с прекрасными бронзовыми пуговицами, жестким воротником и поперечными красными погонами! А просторный ранец, набитый запасными башмаками, бельем, патронами и галетами, - скрипучий, восхитительно пахнущий свежей кожей и лаком... А гладкий алюминиевый котелок... А ящик с лекарствами... Нет, надо быть грязной свиньей, чтобы после всего этого зубоскалить, подобно Цугамо.
Щеки Сато лоснились. Он был сыт, благодарен, счастлив. Еще ни разу он не открывал банки с гусиным салом, не растирал спиртом побелевших пальцев. Толстая фуфайка, горячая кровь и ладанка из хвоста ската отлично защищали его от мороза и ветра. С первого взгляда ладанка не внушала доверия, но гадальщик был так назойлив, что Сато пришлось раскошелиться. За три иены он получил шершавый мешочек и несколько ценных советов. Он узнал, что должен остерегаться пятницы, не спать с раскосыми женщинами и ждать несчастья на сорок третьем году жизни.
Сато шел двадцать второй. Подпрыгивая на высокой автомобильной скамье, он спокойно рассматривал мертвую степь. Земля поражала Сато безлюдьем. Он привык к побережью Хоккайдо, где на каждом шагу видишь мокрые сети и слышишь "конници-ва" [здравствуйте, добрый день]. Здесь только арбы, скрипевшие в стороне от дороги, напоминали о жизни, фанзы маньчжур были пусты, пергамент на окнах разорван, печи холодны. На глиняных полах валялись груды тряпья и бумаги. Встречались и трупы - темные, занесенные пылью, застывшие в удивительных позах. Возле потухших кузниц валялись колеса. Мехи и железо были унесены в горы, где ковались самодельные сабли и пики.
Несколько раз ночь заставала колонну в мертвых поселках. Это были короткие остановки без приключений и занимательных встреч. Одна ночевка была похожа на другую, как потертые циновки, на которых спали солдаты. Сначала санитарный врач исследовал воду в колодцах и отмечал желтым мелком негодные фанзы, затем отряд располагался на ночлег.
Света в фанзах не зажигали. Только пламя, вспыхивавшее в низких печах, освещало то стриженые солдатские головы, то руки, жадно ловившие тепло.
Странно было видеть издали темные, молчаливые фанзы, из труб которых вылетали искры и дым.
Обыскивая один из таких поселков, отделение Сато обнаружило в фанзе старуху. Растрепанная, в стеганых солдатских штанах, она сидела на корточках возле казанка. Хозяйка даже не обернулась, когда в дверь вошел господин поручик в сопровождении переводчика и солдат.
- Встать! - закричал Сато, но старуха не шелохнулась, только глубже вобрала голову в плечи.
В порыве усердия Сато ударил чертовку прикладом и получил за это замечание от господина поручика.
- Отставить! - сказал Амакасу, - вы слишком старательны...
- Слушаю, господин поручик.
- ...Старательны и глупы. Вы должны разъяснять населению их ошибки и внушать уважение к императорской армии. Господин Мито, переведите этой женщине, что я порицаю поступок солдата.
Но и это великодушное замечание не подействовало на старуху. Она продолжала сидеть на корточках, размешивая ложкой какое-то клейкое варево. Переводчик подумал, что хозяйка глуховата; он наклонился к ней и крикнул прямо в ухо:
- Господин поручик порицает поступок солдата!
Старуха медленно повернула голову и уставилась на сапоги господина поручика, точно завороженная их блеском.
- Сын, - сказала она монотонно.
Господин Амакасу не понял. Он присел на корточки напротив старухи и стал терпеливо объяснять, почему население сделало ошибку, уйдя в горы. Поручик умел говорить увлекательно. Не повышая голоса, не угрожая репрессиями, он осуждал безрассудство ушедших и рассказывал о великой миссии императорской армии. Шесть солдат и фельдфебель почтительно слушали прекрасную речь господина поручика.
Желая дать низшим чинам наглядный урок вежливости, Амакасу назвал грязную старуху почтенной.
- Терпение и благоразумие - лучшие качества земледельца. Пусть очаг освещает вашу почтенную старость.
С этими словами господин поручик привстал и с любопытством заглянул в котелок.
- Сын, - повторила старуха.
- Ну-ну... Вы еще увидите лучшие времена.
Что-то похожее на любопытство засветилось на сморщенном лице китаянки. Губы ее растянулись, и не успел переводчик докончить фразу, как хозяйка схватила темными руками казанок и выплеснула горячее варево на Амакасу.
...Ее не расстреляли, хотя новая куртка господина поручика была основательно испорчена. Старуху просто выдрали шомполами.
После этого к ней вернулась любезность. Утром, когда господин фельдфебель умывался, хозяйка держала кувшин. Она стояла согнувшись и сухими глазами смотрела на упрямый толстый затылок, оттопыренные уши и скачущую струйку воды. Руки ее дрожали от тяжести кувшина.
Умывшись, фельдфебель великодушно сунул обмылок в сухую старушечью руку.
Через час ветер и моторы соединили свои монотонные голоса. Снова понеслась вдоль бортов промерзшая земля. Взгляды скользили по ней, не задерживаясь на пологих холмах. Изредка, делая огромные прыжки, перебегали дорогу шары перекати-поля. Сато с любопытством провожал их глазами. Дико выглядела горбатая земля и скачущие по ней клочья травы.
Дальше к северу стали чаще встречаться леса и постройки из бревен. В одном из поселков солдаты увидели странные мелкоглазые дома с высокими крышами. Пахло дымом, сеном, скотом. Стаями маршировали злые жирные гуси. Из многих калиток выглядывали женщины с большими красными щеками. Точно рыбаки, они повязывали головы цветными фуросики [платок, в котором носят мелкие покупки и завтраки].
У въезда в село трое мужчин остановили головную машину. То были носатые рослые старики в бараньих шубах и войлочной обуви. Самый старший - великан с раздвоенной бородой и колючими светлыми глазами - держал блюдо, прикрытое полотенцем. От блюда шел пар.
- Кто это? - спросил Сато, пораженный необычайной внешностью жителей.
Сидевший рядом с ним пулеметчик Кондо вздрогнул и открыл глаза. Равнодушный и ленивый, он всегда дремал в машине, несмотря на запрещение господина ефрейтора.
- Кажется, это русские, - сказал он.
- Разве мы ошиблись дорогой?
- Не знаю.
Многие вскочили, чтобы лучше разглядеть, что происходит у головной машины.
- Сесть! - крикнул ефрейтор. - Можно подумать, что вы ни разу не видели росскэ.
- Простите, я не уяснил...
- Потому что вы хлопаете ушами на занятиях. Это росскэ, но они враждебны России. Коммунисты расстреляли их императора и семь русских генро [императорский советник]
"Расстрелять императора! - Сато осторожно хихикнул. Он не знал еще, что полагается делать: негодовать или смеяться. - Сына Аматерасу? Человека с кровью богов. Шутник этот Акита!"
Но лицо ефрейтора было серьезным, и солдат остолбенело уставился на начальника. Это звучало так дико, что Сато даже засопел от изумления. Микадо... Овальное матовое лицо, густые брови, лишенные блеска глаза, яркий рот, оттененный усами. Это лицо, загадочное и спокойное, было с детства знакомо каждому сыну Ямато. Оно глядело с газетных страниц и открыток, с детских кубиков и обложек журналов...
Сато попробовал представить себе другого, русского императора, бородатого, в каске и лакированных сапогах, с голубой лентой, усеянной орденами коршуна всех степеней. Но и русский император был грозный, живой, - мертвого Сато никак представить не мог.
С чувством уважения смотрел он на трех русских самураев, потерявших царя. Изо рта старшего вырывались клубы пара. Он точно давился свистящими и рычащими звуками. Переводчик еле успевал подхватывать отдельные фразы:
- ...Свет с Востока... Трудолюбивые сеятели, тоскующие по отчизне... Монаршая милость...
- Чего они хотят? - поинтересовался поручик.
- Они приветствуют воинов Ямато и просят принять пирог и шкуру медведя...
Подарки были положены на сиденье машины, но казак продолжал говорить, поблескивая острыми хитрыми глазами:
- Русские сироты... Сыновья радость... Братство закона и правды...
Господин Амакасу терпеливо ждал, когда оборвется поток свистящих и рычащих звуков. Наконец, он поднял руку. Русский самурай почтительно крякнул и придержал дыхание.
- Очиен хорошо, - сказал господин поручик по-русски. - Передайте населению наше благодарю и ура.
Ротный писарь передал казакам подарки: банку чаю, две зажигалки и коробку трубочного табаку.
Колонна медленно проехала мимо стариков, козырявших каждой машине.
Когда высокие крыши деревни скрылись из глаз, господин Амакасу приподнялся и выбросил пирог из машины. Горячее тесто долго дымилось в ржавой траве.
Термометр показывал минус тридцать градусов. Чем дальше продвигался отряд к северу, тем резче сверкал иней и сильней становились морозы. Многие надели очки-консервы. Темные стекла и наносники придавали солдатам вид угрюмых ночных птиц.
Стали чаще встречаться повозки с огромными колесами, обитыми гвоздями. На дорогах валялось тряпье. Наконец, возле самого Цинцзяна, в болотистой низине, заросшей шпажником, отряд встретил маньчжур.
На берегу протоки белели палатки саперного батальона. Больше тысячи крестьян, мобилизованных на дорожные работы, насыпали высокую дамбу, по гребню которой шел паровой каток. На готовом участке красными кирпичами были выложены иероглифы: "Мир, труд, благоденствие".
Беспомощный вид землекопов, их унылые, темные лица и засаленная одежда отлично подтверждали слова господина фельдфебеля о превосходстве японского духа.
Увидев отряд, крестьяне опустили мотыги. Землекопы поспешно расчистили узкий коридор для колонны. Однако ни один из них не ответил на приветствие господина фельдфебеля.
- Наверно, они оглохли, - заметил с усмешкой Тарада.
- Кроты!
- Взгляните, какая у этого зверская рожа...
- Типичный хунхуз!
- Вот падаль!
Видя благосклонную усмешку господина фельдфебеля, ротные остряки открыли беглый огонь по молчаливой шеренге маньчжур. Каждая шутка вызывала взрыв хохота. Так приятно было прочистить глотки после томительного молчания в степи.
Даже увалень Сато не удержался и крикнул:
- Здорово, навозные черви!
Возле протоки колонна остановилась. Раздалась команда:
- Набрать воды в радиаторы!
Сато и Кондо первыми схватили брезентовые ведра и спустились на лед.
Протока промерзла до дна. Ветер сдул снег. Гладкая голубая дорожка уходила на юг. Солдаты побежали по ней, скользя и падая.
Это было занятное путешествие. В пузыристой светлой воде стояли неподвижные рыбы. Сато топнул ногой. Рыбы не шевелились: они вмерзли в лед. Тогда Сато вынул тесак и вырубил кусок льда вместе с рыбой. Она была плоская, с острыми красными плавниками и золотистым брюшком.
Наконец, они отыскали глубокое место, где темнела вода, и наполнили ведра.

Предыдущая страница 13 Следующая страница


Приключения катера "Смелый" 14

Возле поселка работал взвод саперов. Звенела круглая пила, связанная приводом с автомобильным мотором. У солдат были пепельные щеки и седые от мороза ресницы.
Сато поделился сигаретами с одним из саперов. То был настоящий солдат, подвижной, обтертый в походах крепыш с насмешливым багровым лицом. Глотка его шипела, как испорченный кран.
- Так вы с Хоккайдо? - спросил сапер, с трудом выталкивая слова. - Говорят, в Саппоро несчастье... Ячмень упал еще на две иены...
- Не знаю, - сказал Сато. - Здесь всегда такой холод?
- Всегда... Две иены на коку... [коку - мера веса, равная 180 кг] Так вы ничего не слышали насчет ячменя?
- Нет... У нас уже четверо отморозили ноги.
- Холодно, очень холодно, - повторил сапер, пританцовывая. - Видите сваи? Это наш семнадцатый мост. Клен как железо... Утром сменили два диска... Так вы куда, приятель, - в Цинцзян?
- Ничего не известно.
- Ну-ну... Видно, вы первый год носите ранец. В пустяках не бывает секретов.
- Говорят, здесь высокие урожаи? - заметил Сато уклончиво.
- Дерьмо! Рай для каторжников.
Пока они разговаривали, вода в брезентовом ведре успела подернуться иглами льда. С берега неслись нетерпеливые гудки автомобилей.
- Берегите уши, - просипел сапер на прощание.
Но Сато не слышал. Держа ведро и замерзшую рыбу, он мчался по голубому пузыристому льду к автомашине.
Они проехали еще с полсотни километров, и вдруг автомобили подняли дружный рев. Впереди за болотистым полем виднелись две башни. Низкая глиняная стена, укрепленная контрфорсами, обегала городские постройки.
Тявкал небольшой колокол. На улицах качались разноцветные кисти и бумажные шары, а из каждой трубы, напоминая об огне и горячей еде, поднимались колонны синего дыма. То был город, живой и теплый.
Изо всех фургонов глазели переселенцы, закутанные в одеяла и разноцветные платки...
- Ано-нэ! - крикнул громко Огава. - Да здравствует Цинцзян!
Ему нестройно ответило несколько застуженных глоток.
Из городских ворот навстречу колонне уже мчались кавалеристы в шлемах, отороченных мехом.

5

После бесконечных поездок, шума и резкого света новостроек "Казачка" поразила Коржа своей тишиной. Низкое здание заставы, сколоченное из дубовых бревен, стояло в ложбине. Можно было подъехать к "Казачке" вплотную и не заметить ни темной крыши, ни мачт радиостанции, ни забора, раскрашенного черно-желтыми пятнами.
Здесь лошади не ржали, собаки не лаяли, сапоги не скрипели. Многие из красноармейцев, отправляясь в дозор, заматывали копыта коней тряпками, а пешие надевали ичиги.
День и ночь на заставе не имели границ: люди жили здесь в нескольких сутках сразу. Просыпаясь, бойцы видели в окнах вечернее солнце и засыпали с петухами, чистили сапоги ночью и умывались в полдень.
...Только три дня прошло с тех пор, как на утренней поверке впервые выкликнули фамилию Коржа, но бойцам и начальнику уже казалось, что всю жизнь они видели это веселое лицо и беспокойные крапленные веснушками руки. Корж много ездил и, вероятно, один видел больше, чем целый взвод красноармейцев-барабинцев. Стоило только вспомнить какую-нибудь область, город или новостройку, как он немедленно вмешивался в разговор.
Он знал, что в Новороссийске из города на "Стандарт" ездят на катерах, что в Бобриках выстроили кинотеатр "почище московских", что Таганрог стоит на горе, что в тифлисских банях вода пахнет серой. Он мог рассказать, сколько суток идет пароход от Казани до Астрахани, как выглядит домна и в какой цвет окрашен кремлевский дворец. На заставу Корж привез уйму цепких словечек, смешных рассказов, песен, а главное - настоящий хроматический баян с могучими мехами, ремнем на зеленой подкладке и таким количеством перламутровых пуговок, что их хватило бы на сотню косовороток.
В первый же вечер Корж вынул баян из футляра и поставил перед бойцами на стол.
- Кто желает? - предложил он небрежно.
Все замолчали, поглядывая то на баян, то на незнакомого широкоротого первогодка. Инструмент слепил черным лаком и никелем застежек. Боязно было прикоснуться к его сверкающим клавишам.
Осторожно кашлянул только повар - маленький кривоногий человек с лицом калмыка. Он был запевалой всех песен и первым музыкантом заставы.
- Разрешите? - спросил повар почтительно. - Я сейчас.
Он сбегал к рукомойнику, вымыл руки яичным мылом и только тогда принял на колени тяжелый инструмент.
- Ну держитесь! - сказал отделком Гармиз.
- "Ой, за гаем, гаем!"
- Полечку, Ростя...
Но баян молчал. Повар растерялся. Его руки, привыкшие к тульской трехрядке, вдруг окостенели на перламутровых клавишах. Беззвучно потрогав кнопки, он снял ремень и с сожалением посмотрел на свои короткие красные пальцы.
- Извиняюсь...
Баян шумно вздохнул.
Заиграл Корж... Уже по одному вступительному аккорду, зарокотавшему, как волна, стало ясно, что баян в хозяйских руках.
Знакомая легкая мелодия венгерки на цыпочках прошлась по комнате, пробуя упругим носком половицы. Корж не торопил ее. Он сидел, наклонив голову, шевеля бровями, точно удивляясь отчетливым звукам, вылетавшим у него из-под пальцев. Гармонь почти не дышала, хотя на помощь одинокому альту уже выбегали тенора и временами одобрительно поддакивал мягкий басок.
Мелодия медлила. Она еще обегала второй круг, но по лицу Коржа видно было, что вот-вот грянет настоящее. Брови музыканта взлетели высоко и замерли, маленькие крепкие ноздри раздулись. Движением плеча он поправил ремень. И баян грянул. Все, что было в нем веселого, озорного, звонкого, сразу вырвалось из мехов и осветило казарму. Высоко поднялись девичьи голоса, еще выше их - скрипки и флейты. Ударили по контрабасам смычки, вскрикнули домры, проснулись колокольчики, дружно зарокотали гитары, октавы расстелили под ноги танцующим свое густое гуденье, а бубен, глупый и веселый, побежал вдоль круга, догоняя мелодию.
Корж сидел неподвижно. Только вызолоченные веснушками беспокойные пальцы легко и цепко трогали пуговки.
И вдруг кто-то крикнул:
- Лампа!
Копотная струйка поднималась к потолку и разлеталась черными мухами. Музыка оборвалась. Отделком, ворча, стал закрывать стол газетными листами.
- Нотно сыграно! - сказал повар почтительно и немного грустно, потому что втайне завидовал музыканту.
Все с уважением посмотрели на крепкого большеголового первогодка, небрежно перебиравшего лады. У него было простодушное лицо деревенского парня, но в глазах блестела хитринка.
Проводник Нугис, огромный молчаливый латыш, погладил баян и спросил:
- Тысячу потянет?
Музыкант засмеялся.
- А вот уж не вешал... Премия...
И он показал серебряную дощечку, врезанную в крышку баяна.
Стоял февраль - единственный зимний месяц, когда снег не сохраняет следов. Ветер точно работал по сговору с нарушителями. Он заметал все: лыжни, спички, окурки, остатки костров, прятал в пушистой снежной толще запахи овчины, сапог, табака.
Участок был трудный. Давно прошли времена, когда нарушители рисковали головой из-за дюжины чулок или банки ханьши [китайская водка]. Контрабанда стала не самоцелью, а маскировкой. Шел стреляный зверь - без документов, без адресов, без оружия, агенты доихаровской [Доихара - организатор японского шпионажа на Дальнем Востоке] школы, умевшие с равным искусством лгать и молчать на допросах.
Конные дозоры беспрестанно объезжали распадки, проводники собак, пулеметчики, снайперы неутомимо прочесывали дубняк и заросли ожины, тянувшиеся вдоль границы.
Задержали старуху, шедшую "исповедоваться" к попу на ту сторону границы - реки. Она несла длинный поминальный список усопших, и между именами старушечьих родственников Дубах нашел вписанные молоком фамилии командиров укрепленного участка.
Привели глухонемого корейца с замечательным фотоаппаратом, вделанным в ручные часы.
Подстрелили голубя, и в записке, примотанной к лапке, прочли: "Петр будет в субботу. Ждем папирос..."
Сам Дубах, надев белый халат, вышел навстречу гостю. Две ночи он провел в секретах вместе с бойцами...
В субботу Петр не пришел, но в понедельник, во время сильной пурги, в соседнем китайском городишке Цинцзяне поднялась стрельба. На рассвете отделком Гармиз задержал возле знака N_17 двух партизан, бежавших из маньчжурской тюрьмы... У обоих были обрезаны уши.
Больше всех задержаний имел Нугис, проводник знаменитой овчарки Рекса, - молчаливый отделком с плечами Поддубного и крутым девичьим румянцем во всю щеку.
Не истратив за зиму ни одного патрона, он доставил на заставу тридцать семь человек.
Несколько раз Корж сопровождал арестованных. Это был пестрый народ: зеленщики, макосеи, перебежчики-солдаты из цинцзянского гарнизона, родственники зарубежных казаков, бандиты, объединенные одним общим словом - нарушители. С тех пор как появились первые партии японских переселенцев, стали чаще попадаться маньчжурские землеробы. В поисках работы и мира они переходили границу целыми группами и, прежде чем достать документы, показывали широкие и жесткие ладони. Впрочем, трудно было сказать, кто друг, кто враг. Всех без исключения нарушителей распутывали в отряде.
В наряды Корж еще не ходил. Он уже привык по тревоге одним рывком сбрасывать одеяло и сон, мог с завязанными глазами собрать пулемет и неплохо держался в седле, но начальник не спешил с назначениями...
Прежде чем стать командиром, Дубах долгое время водил поезда. На всю жизнь он усвоил жесткое правило машиниста - ничего не делать с рывка. Он набирал скорость постепенно, приучая первогодков бить без промаха, угадывать дорогу по звездам, заучивать каждый камень, куст, пень на земле, которую им предстояло охранять в течение трех лет.
Он воспитывал в молодых бойцах зоркость к обыденному, острое чувство подозрительности к предметам и людям, попавшим в запретную полосу.
Однажды Дубах принес на занятия обыкновенный окурок, подобранный нарядом в лесу.
- Что вы видите? - спросил он у Коржа.
- Бычок!
- Только-то? Осмотрите и доложите.
Корж старательно осмотрел окурок. Он был сырой, желтый, с надписью золотом: "Бр. Лопато Харбин".
- Китайский бычок, товарищ начальник!
Дубах улыбнулся.
- На этикетку не смотрите... У нас не школа ликбеза. А видим мы вот что...
И Дубах прочел десятиминутную лекцию об окурке. Оказалось, что переход был совершен давно (окурок успел пожелтеть), нарушитель шел из-за границы (на нашей стороне харбинских папирос не курят). Нарушитель шел днем (ночью курят только сумасшедшие). Нарушитель был или малоопытен, или неосторожен (иначе бы спрятал окурок). Нарушителю помешали (половина папиросы не докурена). Нарушитель пользуется мундштуком с очень узким отверстием (конец папиросы сильно скручен).
- Замечайте, - сказал Дубах, пряча окурок в коробку, - все замечайте. Как дятел кричит... Когда японцы караулы сменяют... Где Пачихезу можно вброд перейти... Замечайте и подозревайте. Вопросительный знак - великое дело.
Как всякий начальник, Дубах был одновременно командиром и педагогом. Одним и тем же красным карандашом он отмечал пулевые следы на мишенях и ошибки первогодков в диктанте.
Чертовски много нужно было знать молодому бойцу. Как влияет ветер на полет пули и велик ли в этом году урожай на Кубани? Сколько выстрелов в минуту дает пулемет Дегтярева и каковы тактические особенности японской пехоты? Что есть баллистика? Как устроен фильтр противогаза? Как изображают на картах сопки и лес? Сколько ребер у лошади? Для чего служит печень? Как перевязывать голень?
Знать нужно было много, пожалуй, больше, чем знали иные комдивы времен гражданской войны. И все же, по мнению Дубаха, чего-то в занятиях не хватало. Чего именно - он еще сам не знал. Не установок, не новых идей... Скорее - какой-то очень простой и мудрой формулы, объединяющей в себе все, что защищали бойцы на этом участке: народы всех союзных республик, их земли, моря, их хлеб, железо, корабли, города.
И слово было сказано партией. Родина. Сильнее, короче, ясней не придумаешь.
Сначала Дубах стал вырезать все передовые на тему о патриотизме. Потом перешел к статьям, где говорилось о подвигах патриотов. Он решил вести "Книгу героев" - подробную летопись подвигов, совершенных советскими патриотами после эпопеи челюскинцев, когда миллионы людей так ясно почувствовали все могущество Родины...
Он разыскал в городе огромный альбом с шишкинскими медведями на переплете и стал наклеивать в него газетные вырезки и портреты героев.
Это была хрестоматия двадцатистрочных рассказов о мужестве, находчивости, скромности малоизвестных советских людей. Системы тут не было никакой. Женщина-врач, привившая себе ради опыта бациллы чумы, встречалась на одной странице с участниками путешествия в стратосферу. Девушки-лыжницы - со студентом, спасшим женщину во время пожара; золотоискатели, раскопавшие сказочный самородок, - с чабаном, отстоявшим от волков отару овец... Были здесь летчики, налетавшие по миллиону километров, лучшие снайперы СССР, профессор, предложивший обезболивать роды, пионер, задержавший бандита, советские сталевары, музыканты, танкисты, актеры, пожарные, академики...
День за днем книга рассказывала бойцам, кто такие Коккинаки, Демченко, Бабочкин, Лысенко, Ботвинник... Ее цитировали на политзанятиях, читали вслух каждый вечер.
Дубах гордился затеей. Он серьезно уверял коменданта участка, что с тех пор, как появилась "Книга героев", у всех стрелков пули стали ложиться заметно кучнее, чем прежде.
Приближалась весна. Снег сошел, но в распадках еще лежал темный, мартовский лед. Сторожевые псы скулили. Из цинцзянской степной полосы полз дым - горел подожженный японскими колонистами гаолян.
Дубах ходил мрачный, посапывал носом, точно принюхиваясь.
Третий месяц на участке существовала "дыра". Кто-то осторожный, опытный, знающий местность, как свою ладонь, водил пограничников за нос. Было использовано все: усиленные наряды, конные дозоры, секреты, лесные облавы, - и все напрасно. Каждый переход, как прыжок в воду, - бесследен. Пробовали пускать собак, но даже Рекс, распутавший на своем веку больше сотни сложных клубков, сконфуженно чихал, окунув нос в траву: перец и нюхательный табак, рассыпанный нарушителем, жег собачьи ноздри.
Наконец, подвесили на тонких нитках колокольчики. Шесть ночей подряд прислушивались пограничники. Колокольчики молчали. Зато каждый день звонил телефон, и каждый раз начальник отряда суховато спрашивал: "Ну?" Это "ну" стоило Дубаху многого. Он пожелтел, ссутулился, по суткам пропадал в тайге и, вернувшись, сразу сваливался на тахту. К нему вернулась скверная фронтовая привычка - ложиться не раздеваясь. Шестилетняя дочка Дубаха - Илька, спавшая рядом, с испугом смотрела на оплетенные жилами руки отца. Они были так неподвижны и так тяжелы, что Ильке казалось - отец совсем не проснется. Но стоило только скрипнуть сверчку, как Дубах, не открывая глаз, поднимал тяжелую руку и говорил: "Я вас слушаю".
Телефон стоял возле самой подушки начальника. Дубах был глуховат и стыдился признаться в этом врачу. В сырую погоду глухота совсем одолевала начальника; тогда он клал трубку с собой в постель и засыпал, привалившись к мембране щекой.
Телефонная линия шла тайгой. Птицы садились на проволоку, белки пробовали на обмотке свои зубы, грозы наполняли линию треском и шорохом. Мембрана старательно нашептывала всю эту галиматью на ухо начальнику, в то время как он бормотал и ворочался, отмахиваясь от шепота, как от мух...
Илька любила подслушивать в полевой телефон разговоры. Это можно было делать только тайком, когда отца нет на заставе. Стоит приложить трубку к уху, нажать клавиш, - и она начинала болтать всякую чепуху: "Минск! Минск! Минск! - звал кто-то глухим голосом, точно из подвала. - Когда вы вернете Гуськова?" - "Фртьуррю-фр-р-тьуррю", - отвечали неожиданно птицы из Минска. Потом трубка начинала храпеть, совсем как отец, когда разоспится. Илька понимала, что где-то заснул часовой. Она знала, что спать на посту нельзя, и, чтобы разбудить красноармейца, несколько раз поворачивала ручку. Храп обрывался... "Кремль шестнадцать! - говорил быстрый, отчетливый голос. - Кого вызываете? Кремль шестнадцать". И снова начиналось старое: комариный писк, гудение, странные разговоры Калуги с Кремлем о комсомольском собрании, валенках, мишенях, щенках... "Кремль шестнадцать!" - надрывался телефон. "Не надо спать!" - отвечала Илька, подражая отцу, и, довольная, выбегала из комнаты.
С тех пор как Илька стала самостоятельно отворять двери, Дубах окончательно потерял влияние на дочку.
Илька все время пропадала в казарме. Особенно она любила сушилку и кухню. В сушилке всегда замечательно пахло табаком, кожей, дымом. На жердях рядами висели огромные болотные сапоги с подковами, сырые шинели и гремучие плащи с капюшонами (в этих плащах можно было отлично прятаться от отца). Красноармейцы сидели на низкой скамье, курили, вспоминали какой-то Барабинск и рассказывали разные интересные истории, в которых Илька почти ничего не понимала.
Еще интереснее было на кухне. Здесь чугунная дверца была румяной от жара, на больших зеленых кастрюлях плясали крышки, а если Илька подходила близко к плите, черный чугунок говорил "пф-ф".
Повар тоже был совсем особенный, не такой, как другие красноармейцы. Он был немного выше Ильки, маленький, кривоногий, с широким лицом и розовыми от огня белками. Вместо зеленой фуражки и шинели он носил смешной белый колпак и фартук, в карманах которого всегда лежали стручки гороха и губная гармоника.
Звали повара Великом. Илька дружила с ним из-за гармоники и интересных рассказов. Велик знал все: как разговаривают собаки и дятлы, до скольких лет живет щука, почему у телефона привешена ручка, может ли пуля долететь до луны и зачем у мухомора точки на шляпке.
Он мог еще играть авиамарш, склеивать змея, показывать фокусы с пятачком и предсказывать погоду.
Он знал все. Когда Илька приносила из лесу холодные прозрачные ягоды костяники на тонких стеблях, Велик говорил настойчиво и сурово:
- Бросьте... Это рыбий глаз.
Он не мог точно объяснить, как рыбьи глаза попали в тайгу, но Илька верила другу твердо.
Однажды в апреле, когда папоротник выбросил из прогретой земли свои острые стрелы, вдруг снова стало холодно. В ложбину, где стояла застава, прорвался ветер, ивы зябко зашевелили листьями, и отец приказал Ильке надеть противное пальто. Встревоженная, испуганная, она побежала к повару.
- Белик, - спросила она грустно, - это опять зима, да?
- Нет, - отвечал повар смеясь. - Это у дуба лист прорезается. Сегодня ночью будут почки трещать.
Ночью Илька выбежала в чулках на крыльцо. Дубы стояли за ручьем, корявые, черные, подняв к месяцу голые руки. Рядом блестели тонкие прутья ветел. Клены укрывали от ночного холода сирень и орешник. Всюду пробивалась зелень, даже пробковое дерево выбросило несколько острых листков. Только дубы еще упрямились, делали вид, что не замечают травы, щекочущей им корни.
Илька долго прислушивалась. Дубы молчали. Они были так упрямы, что у Ильки застыли ноги. Но все-таки она дождалась и услышала слабый звук, похожий на стук капли. Звук повторился. Сдерживая волнение, Илька бросилась к ручью. Она подбежала к самому толстому и упрямому из дубов и прижалась ухом к шершавой коре. Дерево молчало. Стучали рядом, падая на дно жестянки, капли березового сока - то Велик собирал квас.
Никакого треска Илька не слышала и вернулась в постель раздосадованная, в мокрых чулках. Она долго чихала, прежде чем заснула, а утром снова побежала к дубам. На этот раз Илька увидела, что повар был прав: маленькие упрямые листочки прорезались из красноватых почек. Илька едва не заплакала от досады. Дуб перехитрил ее. Видимо, почки трещали как раз тогда, когда она чихала в постели. Впрочем, Велик тут же успокоил ее, сказав, что почки стреляют раз в девяносто два года.

6

Предыдущая страница 14 Следующая страница


15 Сергей Диковский

- Ну и музыка!
Корж в отчаянии уставился на сапоги. Черт знает что выделывала свежая кожа. Она пела, пищала, стонала, скрипела, оповещая границу о приближении наряда. Пять километров надсадного поросячьего визга. Ни смалец, ни рыбий жир не могли смягчить рассвирепевшую юфть.
Скованный визгом, Корж боялся пошевелиться. А нужно было спешить. Низкое солнце уже било в глаза.
- Шагай на носках, - посоветовал Нугис.
Он стоял возле Коржа, заботливый, сероглазый великан в порыжелых ичигах, и придерживал за щипец овчарку. Рекс повизгивал, нервничал. Запах юфти жег ноздри.
Раздался скрип. Корж шел на цыпочках, широко расставив руки. Он побагровел от досады. Он ждал всего: тревожного шепота, взрыва гранаты, выстрела в спину, прыжка японского разведчика, только не этого надсадного, мерного визга.
Корж завидовал Нугису, его обмятой шинели, легким ичигам, глуховатому голосу. Все было выверено, обтерто и пригнано у этого спокойного человека. Кобура его нагана была расстегнута, хотя Нугис почти никогда не стрелял на границе. И пули и слова он расходовал одинаково редко.
...В молчании они перебрались по бревну через ручей, перешли рисовое поле и вошли в падь, такую глубокую и узкую, что раньше срока над их головами блеснула звезда. Потом пролезли под валежиной, свернули в старое русло Пачихезы и стали подниматься вверх, прыгая с камня на камень.
- Запоминай, - сказал Нугис.
А запоминать пришлось много; в глазах рябило от пней, ручьев, тропок двойняшек-берез и камней, похожих друг на друга, как пара патронов. Изредка встречались окопчики, закрытые дерном и хворостом, залитые весенней водой. В одном из них валялись кусок патронного ящика и обрывок бинта.
Между тем тропа поднялась на гребень... Точно широкое казацкое седло, лежала гора среди дубняка. Две пади обегали мохнатые бока сопки и, сливаясь в узкую промоину, уходили на юг.
Прячась в зарослях багульника, они спустились с гребня, обошли солонцы, подернутые, точно плесенью, блеклой травой, и залегли за коряжиной метрах в двухстах от границы.
За промоиной, среди кочковатого поля, стоял глиняный город. Таких Корж не видел ни разу. По грязным улицам носилась солома, чадили жаровни. Пританцовывая под тяжестью коромысла, шел с корзинами зеленщик. Возле колодца, раскинув руки, лежал ничком человек - не поймешь издали, мертвый или пьяный. Изредка проезжали неуклюжие повозки с огромными колесами. Китаец в ватных штанах сидел у входа в харчевню, и ветер трепал над его головой бумажный тюльпан.
Едкий запах бобового масла, чеснока и мочи плыл через ручей, заставляя Рекса чихать. Непролазной нищетой, скукой старой маньчжурской провинции несло от глиняной крепости. Не было видно тут ни свежего теса, ни штабелей кирпича, ни бетонщиков, пляшущих в ямах. Корж смотрел на маньчжурский город с высоты своих двадцати двух лет.
- Ну и курятник! - заметил он удивленно.
- Это Цинцзян, - сказал Нугис, - город серьезный... Два батальона...
- А дохлый...
- У него жизнь ночная... особая.
Раздался резкий звук горна. Нугис поспешно извлек часы.
- Тревога!.. Смотри, засекаю время...
Из глиняной казармы выскакивали и бежали к конюшне солдаты. Тонконогие, похожие на мальчишек конники приторачивали тючки прессованного сена, термосы и пулеметные коробки. У всех солдат были широкие меховые наушники, серые перчатки и суконные гамаши, закрывавшие носки ботинок.
Офицер, выделявшийся среди солдат только обезьяньим воротником куртки и блестящими голенищами, взмахнул рукой - очевидно, скомандовал. Маленький отряд на рысях выехал за глиняные ворота и вскоре исчез в желтоватой мгле, висевшей за сопками.
- Ну, завтра будет гонка, - сказал отделком, - опять в норму не уложились...
- На тактические поехали?
- Какая тут тактика! Вчера переселенца в колодце нашли.
Прячась в кустах, они прошли еще с полкилометра и легли в холодную мокрую траву. Небо позеленело, замутилось, утратило высоту. Наступили минуты многозначительного молчания, той сумрачной кратковременной тишины, которая отделяет вечер от ночи, как узкая полоска горизонта - землю от неба. Сопки уже превратились в силуэты, но кроны деревьев еще не потеряли глубоких и нежных оттенков.
Выпь первой нарушила паузу. Глухим подземным уханьем приветствовала она первую звезду. И сразу со всех низин ей ответили лягушки. Согретые болотной водой, изнемогающие от блаженства, они точно ждали сигнала. Восторженный, неистовый рев поднялся над рисовым полем.
Лунь пролетел над водой, поворачивая круглую, кошачью голову. В его когтях бился суслик...
Странное чувство подавленности и тревоги охватило Коржа. Только что все вокруг было так невозмутимо и ясно: блестела вода, лежал на тропе белый голыш, качались кленовые листья. Теперь даже соседний куст жил двойной, загадочной жизнью. Все шуршало, пряталось, шептало, скользило, ползло; ручей и тот бормотал не по-русски. Только честные собачьи глаза, звезды да циферблат часов были бесспорны в этом мире намеков.
Корж вертел головой, рискуя сорвать позвонки. Он ждал. Он был терпелив. Как всякий новичок, он делал уйму ненужных движений: перекладывал винтовку, лазил в подсумки, ощупывал гранаты, ручной браслет.
Нугис лежал рядом, огромный, теплый, спокойный. Из травы торчал только конец шлема. Казалось, проводник даже посапывает.
Постепенно Корж успокоился. Среди тысячи неясных, случайных звуков он стал различать знакомые шумы. Где-то бесконечно далеко, за сопками, взвыл буксующий грузовик. Голос его то повышался до комариного звона, то гудел возмущенным баском... Все глуше и глуше звучал утомленный мотор. Он точно жаловался окружающим сопкам на свое бессилие, на холод и грязь. И вдруг донесся короткий торжествующий крик клаксона. Шофер вырвал машину. Слышно было, как грузовик, ворча, удаляется от опасного места.
Корж обернулся на звук мотора: там, где недавно исчезла полоска заката, снова горел свет; не багровый отблеск палов и не дымные прожекторные столбы - просто небольшой светлый венчик, точно земля отдавала накопленное за день тепло.
Горело электричество. В глубоких котлованах возле Георгиевки, в тайге, на полевых базах, где заправлялись машины, в новом городе Климовске, в окрестных колхозах, вдоль железнодорожной ветви, уходившей на север, - всюду светились огни. Они согревали, ободряли бойцов, лежавших в мокрой траве, напоминали о великой бессоннице, охватившей Дальний Восток...
Чувство огромного спокойствия наполнило Коржа. Радостно было думать, что в каких-нибудь пятнадцати километрах за его спиной по пыльной улице ходят в обнимку дивчата, что сейчас, ночью, ворчат бетономешалки, бегают десятники со складными метрами в карманах, что люди спят в поездах, учат дроби, аплодируют актерам, распрягают коней, пляшут, целуются, ведут автомашины.
И все это охранял он. Корж... Он еще раз нащупал гранаты. Их авторитетная тяжесть успокоила его. Корж приподнялся, чтобы подползти ближе к Нугису, но проводник неожиданно поднял руку. Рекс вскочил на ноги. Что-то странное делалось с псом. Он подобрал хвост, приложил уши и стал пятиться, издавая чуть слышный щенячий визг.
Нугис сжал ему пасть. Собака дрожала.
По гребню сопки быстро шли двое. Шли прямо на куст. Потом их оказалось четверо... Что случилось дальше, Корж вспомнил только под утро.
Кажется, он успел окликнуть два раза. Винтовка выстрелила сама по себе, в упор, в черную овчину бандита. Трое бросились в сторону.
- Назад! - крикнул Нугис.
Но Корж не слышал. Он стрелял на бегу. Он знал только одно: трое живы, трое прорвались, трое уходят. Не задумываясь, не ожидая товарища, он устремился за ними...
В два часа ночи Дубах отстегнул маузер и снял болотные сапоги. Он был доволен - день прошел тихо. Никто не докладывал о следах нарушителей, не просил пополнить подсумки, не счищал с нагана сизую гарь.
Из отряда звонили только два раза, и то по мелочи: требовали сдать стреляные гильзы и спрашивали, готовы ли инвентарные списки библиотеки. Да комендант напомнил под утро, чтобы партийцы выехали на делегатское собрание за два дня, потому что дорогу сильно размыло дождями.
На цыпочках, чтобы не разбудить дочь, начальник прошел к полке и достал кусок холодной телятины. Илька спала на тахте, нахмурив пушистые брови, сердито сжав кулачки. Что-то страшное снилось девочке. Она ворочалась, невнятно шептала, пищала тонко, как суслик...
Дубах посмотрел на нее и вздохнул. Обидно было, что Илька растет дикарем. Мать ее была казачкой. Он привез ее из Ростова прямо со школьной скамьи - веселую зеленоглазую девчонку с пышной шапкой медных волос. Рот ее никогда не закрывался. Дубах ворчал - слишком шумно стало в казарме. Потом привык. То была женщина не слишком умная, но с горячим, радостным сердцем. Она любила свой Ростов, степь, тополя и побаивалась тайги.
Когда банда полковника Хутоярова напала на заставу, Регина была на девятом месяце. Ее погубила горячность. Вместо того чтобы лежать на полу, она вздумала таскать в окопы патроны. Ящики были тяжелые: Илька родилась к концу перестрелки на койке проводника Гущина, исполнявшего обязанности санитара. Смелый боец, отчаянный кавалерист, он до того растерялся, что перерезал пуповину грязным кухонным ножом...
Илька походила на мать. Те же медные волосы, широкий мальчишеский рот и озорные глаза. Только характер не тот. У матери смех вспыхивал, когда еще слезы не высохли. Илька редко смеялась, еще реже плакала. Она выросла без сверстников, без палочек-выручалочек, горелок, разбойников, пятнашек - этих смешных и милых игр, без которых не обходится детство. Она ни разу не была в городе, не видела парохода, поезда, самолета, рояля, театра, зато совершенно точно знала, как надеваются подсумки, почему закапчивают мушки и что такое конкур-иппик [кавалерийские состязания].
Правда, начальник отряда хотел собрать по заставам всех бирюков, вроде Ильки, и устроить нечто похожее на интернат, но дальше списков дело не шло. Пришлось выписать на заставу няньку - старуху из уссурийских казачек. Толку из этого вышло мало. Степанида оказалась старательной, но вредной бабой, постоянно огрызавшейся на красноармейцев.
Скрипнула половица. Илька приподнялась и долго смотрела на отца потемневшими от сна глазами. Вдруг она удивленно спросила:
- А сказка?
Спорить с ней было бесполезно. Каждый вечер, сидя на тахте, Дубах рассказывал Ильке самые смешные и милые сказки, на которые только была способна его уставшая за день голова. Прежде он долго колебался - можно ли рассказывать Ильке всю эту симпатичную галиматью об Аленушках и Иван-царевичах? Сомнения рассеял начальник отряда, толстый латыш Цорн. Еще до того, как педагоги амнистировали ковер-самолет, он привез из Москвы и роздал ребятам целый чемодан старых сказок. Ильке достался Андерсен. Его шутливые, лукавые сказки с удовольствием прочел и начальник. Он даже вписал в тетрадку андерсеновскую поговорку: "Что позолочено - сотрется, свиная кожа остается". Это было сказано здорово. Начальник рассчитывал когда-нибудь использовать поговорку на политзанятиях.
Уже два вечера прошли без сказок. Дубах чувствовал себя виноватым. Он сел возле Ильки и начал:
- У мухоморья дуб зеленый...
- Ой, какая неправда! - сказала строго Илька. - Не хочу про дуб, хочу про овчарку.
- Жила-была одна немецкая овчарка, и жил-был один бессмертный Кащей...
Он пересказывал Ильке Андерсена, бесцеремонно вплетая в приключения Оле-Лукойе Кащея Бессмертного, заставляя оловянного солдатика встречаться с Бармалеем и Бабой Ягой. Золотой ларец отыскивали у него овчарки, а серого волка приканчивал Иванушка-дурачок из берданки.
Илька забралась с ногами на тахту. По ее требованию отец прикрутил лампу. В комнате стало совсем темно, только на стене засветилась зеркальная сталь клинков.
От отца пахнет табаком, кожаными ремнями, одеколоном. Подбородок у отца удивительный: если провести рукой вниз - очень гладкий, если вверх - как напильник. Дубах сильный - может раздавить в кулаке грецкий орех, поднять бревно, согнуть пятачок. Когда отец сердится, он фыркает, точно хочет чихнуть. Это очень смешно, но смеяться нельзя...
- Вот и все, - сказал отец, щелкая портсигаром. - Аленушка уехала в Москву к тетке, Кащей засох, а ковер-самолет испортился...
- Его моль съела?
- Почему моль? Хотя да... Верно, съела...
Где-то далеко в тайге сломался сучок. Другой, третий... Дубах поморщился... Плохо, когда по ночам без мороза и ветра трещат сучки.
- А волк где?
- Волк?.. Он тоже пропал.
...Еще два сучка... Дубах машинально надел сапоги... Целая обойма. Возле солонцов чья-то винтовка била почти без пауз. Так мог стрелять либо новичок, либо боец, которому уже некогда целиться.
- Его овчарки загрызли? - спросила Илька сонно. - Наверное, Рекс? Да? - И, не дождавшись ответа, заснула, схватившись обеими руками за отцовскую портупею.
Дубах осторожно высвободился. Распахнул дверь.
Перед забором визжали на ржавой проволоке кольца. Четыре сторожевых пса скулили, рвались с привязей в темноту.
Через двор к командирскому флигелю рысцой спешил дневальный.
Он бежал. Давно в темноте улизнула тропа. Чертовы сучья, мертвые и живые, дышавшие прелью, хвоей, свежим листом, лезли в лицо, хватали за рукава, рвали шинель. Забором вздымались вокруг корни валежин. С разбегу кидались под ноги ручьи. Ожина железными петлями ловила ноги. С жирным, плотоядным урчанием присасывалась к подошвам разбухшая земля. Все было свежо, холодно, мокро в апрельской тайге.
Он бежал. Не хватало дыхания. Грудная клетка, сердце, ремень, гимнастерка стали вдруг тесными. Качалась земля. Медленно кружились над головой стволы, и черные кроны, и звездный, уже склонившийся к горизонту ковш.
Птицы вырывались из кустов и, шумя крыльями, исчезали в темноте. Корж лез в гору на четвереньках. Мускулы ныли, кричали о пощаде. Корж полз. По опыту тренировок он знал, что скоро перейдет на второе дыхание.
Ветер перебросил через сопку дальний гудок паровоза. Прогремел мост. Курьерский шел на восток. Корж выполз на гребень и на спине съехал в распадок. Где-то совсем близко сорвался под беглецом камень.
- Врешь! - крикнул Корж, и сразу стало тихо.
Он снова побежал, охваченный могучим желанием: настичь, схватить за плечи, опрокинуть, вмять в траву и тогда уже, поставив колено на горло врагу, отдышаться. Бессвязные, яростные слова вырывались против воли у Коржа. Он так ясно представлял брошенное в траву, извивающееся тело диверсанта, что на бегу повторял обрывки фраз из будущего разговора с японцем. В какой-то картине Корж видел уже такого самурая Он прыгал вокруг бородача партизана. У него был странный клинок, короткий, изогнутый, - не оружие бойца, а какое-то ядовитое жало... Этот тоже прыгнет вбок, затем вперед. Винтовку следует выбросить навстречу и немного вверх... Удар будет звонким. А потом? "Сидзука-ни синасай! Молчи! Откуда пришел?.. Доко кара китта-ка?.."
...Обеими руками Корж схватился за дерево. Листья клена плеснули в лицо пригоршни холодной воды. Он пытался прислушаться... Стоял мокрый, оглушенный толчками сердца. Шлем жег голову. Кровь гудела в висках.
Он оглянулся. Было светло. По седой траве вился зеленый след, проложенный полами шинели. Окруженный шпажником, блестел бочажок. На его гладкой поверхности плавал тополевый пух и гонялись, морщиня воду, серые бегунки. Солнечная рябь дрожала на дне, устланном ржавыми листьями. И тишина, и одинокий след в холодной траве, и расцветающее небо, и пустые подсумки, и сизая гарь на затворе - все напоминало Коржу, что погоня окончена. Он опустился на колени и, погрузив лицо в воду, тянул ее до тех пор, пока не заныли зубы. Тогда он встал, расправил сырую шинель и пошел на запад, где торчала зеленая луковица георгиевской колокольни.
Трое бойцов с ищейкой и дегтяревским пулеметом, высланные начальником к месту стрельбы, к рассвету нашли Нугиса. Он сидел в кустах, вымазанный в грязи, посеревший от злости, и ругался шепотом по-латышски. Это было верным признаком неудачи.
- Кто стрелял? - спросил старший по наряду.
- Наверно, винтовка, - сказал Нугис сухо.
- Переход?
- Нет, передур...
- А где Корж?
- Не знаю, - мрачно сказал проводник. - Я его звал... Я дуракам не желаю быть нянькой.
Он встал и раздвинул кусты. Рекс завыл и попятился.
Посреди поляны, раскрыв лиловую пасть, лежал мертвый медведь... Тянуло горелой шерстью. Зверь был застрелен Коржем в упор.
Выбравшись в поле, Корж убедился в ошибке. Впереди была не Георгиевка. Вместо знакомой кирпичной колокольни здесь торчала часовня, обшитая американским гофрированным цинком.
Тайга кончилась. Земля катилась на юг широкой черной волной, неся на себе тракторы, бензиновые бочки, вербы и зеленые фургоны бригад. Шла пахота. Сверкали лемеха. Голубой керосиновый дым слоями висел над землей.
За спиной Коржа фыркнул мотор. Девчонка с веселым облупленным лицом распахнула дверцу "пикапа".
- Ноги... ноги оботрите, - сказала она домовито.
- А куда? - спросил Корж.
- Как куда? Полдничать... Чуете?
Из кузова машины тянуло пшеничным хлебом, горячим борщом.
- Не выйдет, - сказал Корж дрогнувшим голосом.
- Ну, взвару попробуйте... Товарищ, куда же вы?
- В Георгиевку.
- Тогда извиняюсь, - сказала дивчина; "пикап" умчался, обиженно фыркнув.
Корж долго смотрел ей вслед. Ловкая девка! Казачка... Она-то довезет свой борщ до зеленого фургона... Взвар... А что на заставе? Нугис уже вернулся... Отмалчивается... Кормит Рекса. Придется идти через двор одному, с постной рожей и пустыми подсумками. Корж уже видел, как навстречу ему, опираясь на стол, поднимается Дубах... Он успел представить эту позорную сцену в сотнях вариантов, прежде чем выбрался к Георгиевке.
Был полдень. Шинель уже высохла. Короткая синяя тень металась под ногами у Коржа.
В трех километрах от станицы, возле мельницы, он встретил попутчика. Паренек-кореец в полосатой футболке, сидя на жернове, строгал палочку. Возле него, скуля и почесываясь, лежала мохнатая собака.
- Здравствуйте, товарищ командир! - отчетливо сказал кореец.
- Я не командир.
- Извините... Я ошибся.
Они помолчали. Корж залюбовался руками корейца. Мускулистые, голые по локоть, они отливали на солнце золотом. Паренек снимал с палочки зеленые кольца.
- Идти далеко... Идти скучно. Будем играть, - пояснил кореец.
Пес заскулил. Умоляющими, розовыми от жары глазами он уставился на хозяина.
- Что это он у вас? - спросил Корж.
- Так... Блиошка.
Он встал и, приложив дудку к губам, издал гортанный и печальный звук. Глаза музыканта зажмурились, на тонкой шее зашевелился кадык. Он заиграл, нагнув стриженую голову, - смешной корейский парняга. Как все корейцы, он немного смахивал на японца. Корж вспомнил госпитальный сад и желтое лицо красноармейца в коляске. После сумасшедшей ночи он был готов подозревать в каждом прохожем шпиона.
- Ладно будет? - спросил музыкант, кончив играть.
- Ладно...
У корейца были с собой початок вареной кукурузы и немного бобового творога.
- Хоцице покушать? - спросил он ласково.
Корж отказался. Он даже отвернулся, чтобы не видеть, как тают желтоватые мучнистые зерна, но и смотреть по сторонам было не легче. Дятел доставал из коры червей. Промчалась белка-летяга, жирная, пестрая. Корж посмотрел под ноги: толстенькая гусеница грызла лист. Даже ручей бормотал противным, сытым голосом. Все вокруг ело, жрало, сверлило, пило, сосало. Тошно стало Коржу.
- Кто вы такой? - спросил он грубовато.
Кореец прищурился.
- Странно... Кажется, это не запрещенная зона... Ну, предположим, механик...
- Все мы механики, - сказал Корж сумрачно. - Ваша фамилия?
- Ким, Афанасий.
- Я партийность не спрашиваю.
- Ким - это фамилия. По-нашему - золото.
Корж задумался.
- Послушайте, - заметил кореец рассудительно, - вам будут из-за меня неприятности. Я член поселкового Совета. У нас пахота. Вы не имеете права меня останавливать.
Он говорил убедительно. Корж и сам понимал - придирка была никчемной. Следовало тотчас отпустить этого ясноглазого, стриженного ежиком парнишку. Он чувствовал усталость и стыд, но какое-то нелепое подозрение не позволяло ему отступить.

Предыдущая страница 15 Следующая страница


Приключения катера "Смелый" 16

- А что в мешке? - спросил Корж, чтобы спасти положение.
Механик молча вынул тракторный поршень, укутанный в паклю. Поршень был старый, марки Джон-Дира, очень редкой в этих местах.
- По блату достал - сказал парень горделиво. - Знаете, как теперь части рвут.
Они поговорили еще немного и разошлись. Кореец заиграл снова.
Унылые гортанные звуки дудки долго провожали Коржа. Но когда оборвалась последняя дрожащая нота, он остановился, снова охваченный подозрением. Шли же вот так, с узелками, косцы... Музыкант... Блиошка... При чем тут поршень Джон-Дира?.. Провел, как перепела, на дудку...
Спотыкаясь о корни, он бросился к мельнице. Музыкант не спешил. Он шел, волоча по тропинке ивовый прутик. Зеленая дудка торчала под мышкой.
Он с любопытством взглянул на маленького запыхавшегося красноармейца.
- Стой!.. - крикнул Корж. - Стой! Есть вопрос... Вот вы механик... А откуда у вас этот поршень?
- Не понимаю... То есть из склада.
- Я спрашиваю - из Сталинграда или из Харькова?
- Аттестуете?
- Нет... в порядке самообразования.
- Не знаю... Кажется, харьковский.
Корж облегченно вздохнул. Маленькие крепкие ноздри его раздулись и опустились... Веселые лучики разбежались по обветренному лицу. Он выпрямился, точно нашел точку опоры.
- А с каких это пор "ХТЗ" ходят с поршнями Джон-Дира? - спросил он почти весело.
- Цубо! - крикнул кореец и ударил пса в бок.
Рыжий отбежал на почтительное расстояние и горестно взвыл.
- Разрешите идти?
- Да... На заставу.
И они пошли. Через осинник, где орали дрозды, по зеленым мокрым хребтам "Семи братьев", мимо пади Кротовой, полной холода и грязного льда. Впереди изнемогающий от блох и любви к хозяину пес, за ним - кореец в полосатой футболке и, наконец, озабоченный Корж, застегнувший шинель на все четыре крючка.

7

Никогда еще Сато не видел таких странных городов, как Цинцзян. Весь, от крепостной стены до собачьей будки, он был слеплен из глины. Пулеметная очередь прошивала любую башню насквозь. И люди, создавшие эту смехотворную крепость, еще верили в ее силу, каждую весну строители замазывали трещины, пулевые дыры и восстанавливали отвалившиеся углы.
Впрочем, за пять месяцев жизни в Цинцзяне Сато еще не успел разглядеть город Как следует. Солдатские сутки похожи на ранцы, в которых есть все, кроме свободного места.
С тех пор как переселенцы разместились на землях возле Цинцзяна, отряд не знал ни одного спокойного дня.
В окрестностях поселка жили прежде огородники-маньчжуры и десятка два семей "росскэ", принадлежавших к какой-то странной секте "стару-о-бряцци". Пришлось потратить немало времени, чтобы заставить их потесниться. Половина маньчжур, несмотря на приказ, запрещающий массовые передвижения по провинции, ушла в горы, к партизанам.
"Росскэ" вели себя совсем странно. Старики надели на себя длинные белые рубахи с черными крестами на груди и легли живыми в гробы. Они не хотели давать объяснения и отказались отвечать даже самому господину поручику, спросившему упрямцев на чистейшем русском языке: "Эй, казака! Циго вам хоцице?"
Солдаты лопались от смеха, когда бородачей, неподвижных, как сушеная камбала, вытряхивали из гробов на повозки и увозили на другие участки.
В конце концов такая возня надоела господину поручику. Он выбрал несколько наиболее упрямых стариков, плевавшихся при виде солдат, и велел их расстрелять, не вынимая из гробов.
После этого все быстро уладилось. Уцелевшие "росскэ" сами запрягли быков и ушли на юго-восток, демонстративно сняв с домов даже двери.
Вокруг Цинцзяна поднялась первая зелень, взращенная переселенцами, и солдаты вернулись к обычным занятиям.
Как отмечал господин лейтенант, просматривавший каждый четверг солдатские дневники, записи Сато стали значительно содержательней. Он усвоил уже две главы из брошюры "Дух императорской армии" и мог довольно связно пересказать статью Араки "Задачи Японии в эпоху Снова". Когда солдаты затягивали любимую песню господина поручика "Блещут молнией сабли", голос старательного Сато заметно выделялся из хора.
Сато решительно отказался от дружбы с болтливым Мияко и развязным Тарада. Противно было слушать, когда эти сплетники начинали говорить о продажности министерства иностранных дел или тайком передразнивали господина фельдфебеля. Он дружил только с Кондо - молчаливым грузчиком из Мацуяма. Во-первых, Кондо был земляком, а во-вторых, считался первым силачом во всей роте.
Мечтая втайне о трех звездочках, Сато тщательно подражал поведению и привычкам рядовых первого разряда и ротного писаря Мито.
У щеголеватого табачника Кавамото он заимствовал замечательный способ замотки обмоток, у крепыша Таки - прекрасную точность поклонов и рапортов, у самого писаря - сразу три вещи: рассудительный тон, пренебрежение к "росскэ" и любовь к длинным цитатам.
Однажды, набравшись смелости, он попросил у Мито разрешения переписать некоторые выражения героев армии, которые писарь хранил в записной книжке. Господин писарь немного опешил. Он не был склонен делиться высокими мыслями с рядовыми второго разряда.
- Лягушка не может видеть из колодца весь мир, - заметил он сухо.
Но голос Сато был так почтителен, а поклон так глубок, что писарь смягчился. К тому же у этого старательного, неловкого солдата был отличный почерк.
- Хорошо, - сказал Мито, - но сначала ты перепишешь провизионную ведомость.
Жизнь гарнизона не отличалась разнообразием. За все лето Сато отметил в дневнике только две замечательные даты: день рождения господина поручика и прогулку в квартал веселых домов.
Для гарнизона прогулка эта была целым событием. Во-первых, шли через весь город без окриков ефрейторов, свободно глазея по сторонам, а во-вторых, каждый солдат хоть на час забыл о казарме.
Сато досталась очень славная девчонка О-Кику, перекочевавшая сюда из Цуруги вместе с переселенческой партией.
У нее была замечательно гладкая кожа, высокие брови и волосы, уложенные по китайской моде в золоченую сетку.
- Хорошо, когда приходят свои, - сказала она, помогая Сато расшнуровать ботинки. - С лавочниками не о чем говорить...
- Мы это прекратим, - пообещал Сато решительно.
Они недурно провели целый час, дурачась на постели и болтая всякую чепуху.
О-Кику оказалась почти землячкой Сато, дочерью лесоруба с Хоккайдо. Только в прошлом году ее продали в Цуругу за сто пятьдесят иен. О-Кику несколько раз назвала эту сумму. Видимо, высокая цена льстила ее женскому самолюбию.
Затем она показала малахитовый камень, предохраняющий от скверных болезней, и портрет русского бога, худого и бородатого, как айнос, с медным кружком над головой: девушка была христианкой.
Ее отрывистый смех, насмешливые глаза и полная шея так вскружили голову Сато, что он, не споря, купил и арбузные семечки, и миндаль, и четыре кружки подогретого пива.
Захмелев, он стал ни с того ни с сего жаловаться на грубость ефрейтора Акита и его привычку вымогать у солдат папиросы. О-Кику слушала, покачивая тяжелой короной волос, видимо, далекая от всего, что ей рассказывал полупьяный солдат.
- Poor boy! [Бедный мальчик!] - сказала она машинально.
- ...Ему никогда не заработать и трех полосок [три полоски - погоны подпрапорщика], - бормотал Сато.
- Poor boy... - повторила она и зевнула.
За циновкой кто-то громко закашлялся. Сато вовремя спохватился. Он испуганно взглянул на О-Кику. Девушка спокойно дымила папиросой, равнодушная ко всему на свете. Ее равнодушие успокоило Сато, но на всякий случай он все же заметил:
- Однако это пустяки... Доблесть господина Акита заметна всей роте.
Сато не успел полностью исправить свою оплошность: по коридору, бесцеремонно отдергивая занавески, уже шел фельдфебель Огава.
Видимо, Сато тоже понравился девушке.
- Приходи еще, - попросила она.
- Когда буду фельдфебелем...
Из всех кабинок доносились довольный смех и остроты солдат.
Их выстроили и повели в казармы. Хвастовства и вранья после этого хватило на целый месяц.
Сато часто вспоминал О-Кику: ее смех и полную шею, насмешливые глаза, но вскоре более интересное событие вытеснило мысли о хорошенькой девчонке.
Кто-то из предприимчивых переселенцев открыл в городе кинотеатр. Низкий глиняный сарай, украшенный флагами, стоял как раз напротив плаца, где упражнялись солдаты.
Вечерами у входа в кино, под большим картонным плакатом, изображавшим японского кавалериста, стоял пожилой кацубэн [лектор в кино] в канотье и кричал:
- Подвиг лейтенанта Гаяси! Японский офицер в лагере красных казаков! Секреты русских гаремов!
Господин поручик был недоволен соседством. Крики зазывалы перемешивались со свистками и словами команды, отвлекая внимание солдат. Несомненно, театр перенесли бы в другую часть города, если бы не патриотизм, своевременно проявленный владельцем сарая. Все господа офицеры получили приглашение посещать театр бесплатно. Кроме того, раз в неделю устраивался дополнительный сеанс для нижних чинов.
Сато достался билет на вторую серию знаменитого боевика "Хитрость лейтенанта Гаяси".
Он увидел все, что обещали плакаты: бой японской кавалерии с пехотинцами, и бегство казаков, и пожар на таинственном корабле адмирала Ивана Смирнова. Правда, содержание картины из-за цензурных купюр осталось неясным, но Сато был в восторге и все время подталкивал локтем равнодушного Кондо. Чего стоил один вид горящего самолета или штыковой" атаки десанта...
...Мужественный лейтенант Гаяси отбивал Ханаэ - дочь маньчжурского советника, похищенную во время прогулки отрядом казаков. Шесть похитителей, толстых, как монахи, наступали с пиками на Гаяси. Русские были свирепы и неуклюжи, лейтенант неуловим. Его сабля слепила противников.
В темноте слышался гибкий голос кацубэна, пересказывавшего содержание картины.
- Он был как молния! - пояснял рассказчик. - Русский - как дуб. Господин Гаяси знал, что за дверями его ждет Ханаэ...
Тотчас была показана Ханаэ с крупными слезами на напудренных щеках. Она играла на самисэне, а возле нее с бутылкой в руках плясал русский полковник.
Потом экран заполнили толпы растерянных бородатых людей, державших ружья как палки. Их было так много, что Сато испугался за участь роты Гаяси. С опаской поглядывал он на толстые ноги и разинутые рты атакующих.
Впрочем, тревога его быстро прошла. Показались самолеты, и через минуту трупы лежали гуще, чем рыба в засольных чанах...
- Лейтенант был ранен в руку, - пояснил кацубэн, увидев перевязанного Гаяси, - но лекарство и любовь прекрасной Ханаэ быстро залечили рану... Он вернулся в действующую армию в чине майора...
Обсуждая подвиг лейтенанта Гаяси, солдаты нехотя покидали кино.
- Говорят, что многие рядовые вернулись на острова фельдфебелями, - заметил Кондо.
- Осенью ожидаются новые назначения, - ответил в тон ему Сато.
- Значит...
- Это еще не известно...
И оба солдата расхохотались - так схожи были их мысли, навеянные кинокартиной.
Приближалась осень. После известного инцидента с листовками в 6-м полку и многочисленных арестов в других частях военное министерство ввело обязательные беседы с солдатами на злободневные темы.
В цинцзянском гарнизоне эти беседы проводил сам господин поручик. Вскоре после размещения отряда в казармах во всех солдатских тетрадях появились записи лекций: "Чем война обогащает крестьян", "Богатства Маньчжоу-Го завоеваны для народа".
Особенно интересной показалась Сато вторая беседа. Трудно было вообразить до разъяснений господина поручика, что эта пыльная, скучная земля таит столько богатств.
Медленно, точно диктуя, описывал Амакасу местные горы, где равнодушные, ленивые маньчжуры топчут ногами золото, медь, серебро. Он рассказывал о лесах северной полосы, таких глухих, что птицы позволяют брать себя руками; о пятнах нефти, найденных коммивояжерами вблизи Гунзяна; о южных районах, изнемогающих от избытка хлеба, проса, бобов.
Господин поручик назвал еще железо, асбест, серу, уголь, барий, цемент, тальк, магнезию, фосфориты, но Сато запомнил только одно - золото. Еще с детства он знал его непонятную силу. О золоте говорилось в сказках, которые читал в начальной школе учитель - господин Ямадзаки, во всех кинокартинах и приключенческих романах. О нем с одинаковой почтительностью отзывались и отец, и старый рыбник Нагано, и господин полицейский, и плетельщики корзин, привозившие с юга свой грошовый товар. Рыбаки, побывавшие на Карафуто, с таинственным видом показывали завернутые в бумажки тусклые крупинки металла. На них можно было купить все: рыбный участок, невод, дом, кавасаки [небольшая рыбацкая моторная лодка] и даже благосклонность сельского писаря.
Вечером, сидя в клозете, солдаты обсуждали лекцию господина поручика.
- Х-хорошо, что мы не пустили в Маньчжоу-Го р-росскэ, - сказал заика Мияко.
- Чепуха! У них золота больше, чем здесь. Главное - земля.
- Посмотрим, что даст осень...
- Золото выгодней ячменя, - заметил Тарада. - Я бы согнал сюда каторжников со всех островов.
- А посевы?
- Пусть копаются маньчжуры...
- Колонизация невозможна без женщин...
- Было бы золото, б... найдутся, - заключил под общий хохот Тарада.
...После лекции господина поручика Сато, всегда отличавшийся на маршировках, стал ходить повесив голову. Мысль о золоте, валявшемся под ногами, не покидала солдата. Он стал присматриваться к блесткам кварца, пирита, стекла, встречавшимся на плацу. Когда рота выходила за город, Сато украдкой клал в карманы кусочки рыжеватого железняка и другие подозрительные камни.
Однажды во время тактических занятий он умудрился набрать в фуросики и незаметно пронести в казарму с десяток пригоршней желтой и, как ему казалось, особенно золотоносной земли.
Он посвятил в свою затею Кондо, и вскоре они вдвоем натаскали и спрятали возле клозета не меньше ведра драгоценной земли. Позже пришлось втянуть в это дело и повара, потому что для промывки золота обязательно нужен был тазик.
Они выбрали день стирки белья, когда часть роты отправилась с грязными тюками на ручей в двух милях от города.
Все было обдумано заранее. Сато выбрал себе самый отдаленный участок и, оставив белье мокнуть, наскоро соорудил из сосновой коры желобок. Ровно в двенадцать часов повар привез завтрак. Он роздал ячмень, передал Сато суконку и тазик и вернулся к повозке.
Кондо находился в наряде и участвовать в промывке не мог, но Сато был даже рад: блестевшая на земле кучка песка была слишком мала для троих.
Он расстелил суконку на дне желобка, насыпал землю и стал лить из тазика воду.
Вскоре ему показалось, что в кучке темного песка тускло светятся золотые крупинки... Он так увлекся работой, что не заметил, как ручей подхватил белье и унес его к камню, где сидел господин фельдфебель.
Поймав фундоси [набедренная повязка], Огава стал за дерево и долго следил за манипуляциями солдата.
Наконец, хлесткий удар мокрой тряпкой оторвал Сато от дела. Полуголый солдат вскочил, бормоча извинения.
- Дайте сюда! - приказал Огава спокойно.
Сато протянул фельдфебелю пригоршню темного песка.
- Вы предприимчивы, но глупы, - сказал пренебрежительно Огава.
Он ударил по ладони, и драгоценный песок полетел в кусты.
- Оденьтесь и отправляйтесь к повозке.
Сато вымыл тазик и ушел, с досадой поглядывая на кусты. Повар, которому он показал пустые ладони, не поверил Сато.
- Дай! - сказал он, протянув руку.
Сато рассказал о встрече с фельдфебелем.
- Бака-дэс! [Дурак!] - сказал повар озлясь; он сам захотел порыться в песке.
Ночью Сато долго не мог заснуть. Наказания одно ужаснее другого мерещились рядовому. Он видел то карцер, куда его вталкивает торжествующий Тарада, то ранец, набитый камнями, то бесстрастное лицо писаря Мито, приклеивавшего на доску приказ о расстреле.
Когда над головой Сато раздался картавый голос трубы, он вскочил и оделся быстрее других.
В этот день, впервые за все время службы, он получил выговор перед строем.
Против ожидания, осень оказалась дождливой. Тучи медленно тащились над сопками. Воздух, почва, умирающая листва, черная кора кленов - все было насыщено влагой. Запасные ботинки зацвели, белье отсырело.
Грязь на дорогах доходила до щиколотки. Хвосты лошадей, повозки, лица солдат, подсумки, стволы горных орудий - все было облеплено светлой жирной глиной.
Особенно трудно было подниматься на склоны гор. Усеянные мелкими острыми камнями, они сочились водой. Нередко, сделав шаг вперед, солдат хватался руками за землю и съезжал вниз, оставляя на склоне царапины. Деревья и те плохо держались на таких сопках. Достаточно было небольшого шквала, чтобы они начинали падать, увлекая друг друга. Всюду видны были корни, облепленные мокрой землей.
Тренируя солдат к ночным боям, господин поручик распорядился выдать темные очки-консервы. Тот, кто надевал их, даже в полдень не мог различить соседа.
Крестьяне, приезжавшие в город из окрестных селений, с удивлением и страхом наблюдали за солдатами, крадущимися в высокой траве. Когда раздавался свисток ефрейтора, они вскакивали, бежали, вытянув руки, спотыкались, падали, снова бежали - старательные и неловкие, как молодые слепцы.

Предыдущая страница 16 Следующая страница


17 Сергей Диковский

На занятиях участились несчастные случаи. Рядовой Умэра оступился в яму и сломал себе ногу. Ефрейтор Акита разбил очки о дерево. Кондо пропорол штыком плечо санитару Тояма. Однако господин поручик не прекращал тренировок. Ночи становились темнее и длиннее, а партизанские отряды смелее и настойчивее.
Осень не принесла успокоения, о котором мечтали газеты.
Урожай был обилен, но не многим удалось снять его полностью. Маньчжурские поселки, в которых всегда можно было нанять десятка два-три батраков, казались вымершими. Потеряв землю, мужчины ушли в горы сеять мак на тайных площадках, подстерегать автоколонны. В холодных фанзах можно было встретить только женщин, стариков и детей. Неизвестно, на что они надеялись, чем питались: котлы были пусты, в очагах лежал пепел.
Старческие лица детей, их огромные животы и прикрытые только кожей лопатки заставляли отворачиваться в смущении даже солдат. Но женщины не плакали. Они смотрели на пришельцев глазами, сухими от ненависти. У них отобрали ножи, топоры, даже серпы; их пальцы были слишком слабы, чтобы задушить солдат ночью. Но взгляды выдавали желание.
Однажды Сато слышал, как господин фельдфебель, выходя из фанзы, сказал:
- Лучше бы эти ведьмы ругались...
Все чаще и чаще вспыхивали пожары. Горели соломенные постройки, склады, посевы; иногда сами солдаты поджигали гаолян, чтобы выгнать повстанцев. Днем и ночью поля объезжали патрули...
Всю осень по просьбе переселенцев командование держало в поселках посты, но тревога не разряжалась. Никто из переселенцев не рисковал пройти ночью от одного поселка к другому. Жили без песен, без праздничных прогулок в поля. Даже возле Цинцзяна нельзя было шагу ступить, чтобы не натолкнуться на колючую проволоку.
- Когда они кончат играть в прятки? - спросил Мияко, шагавший сзади Сато.
Простодушный Кондо вздохнул.
- Я думаю, никогда...
- Глупости! - заметил Сато, усвоивший от господина фельдфебеля решительный тон. - Голод заставит их вернуться в поселки.
С видом превосходства он оглядел забрызганных грязью, усталых приятелей. Несмотря на сорокакилометровый переход, Сато чувствовал себя превосходно. Ему нравилось все: октябрьский холод, резкий голос трубы, шутки приятелей, ночевки в брошенных фанзах, где можно было украдкой порыться в тряпье. Все это было в несколько раз занимательнее, чем ползанье по грязи на брюхе или путешествие в темных очках.
Не все походы кончались удачно. Несколько ящиков, зашитых в просмоленную парусину, уже были отправлены на острова, но за свою жизнь Сато был спокоен. Еще в августе за пачку сигарет и шесть порций сакэ он выторговал у Мияко самое надежное заклинание, которое только можно было придумать. Оно действовало с одинаковой силой и против пулеметов и против гранат. Следовало только на бегу твердить про себя: "Хочу быть убитым... Хочу быть убитым..." Известно, что смерть всегда поступает вопреки человеческим просьбам.
...Полсотни стрелков шли к поселку Наньфу, где, по донесениям агентуры, уже несколько суток ночевал отряд партизан.
По обочинам дороги высокой бурой стеной стоял гаолян. Дул ветер, и стебли издавали монотонное дребезжанье.
Опасаясь хунхузов, господин поручик приказал поджечь гаолян. Пламя зашевелилось сразу в трех местах, сомкнулось, и светлая желтая полоска побежала вперед, тесня рыжую поросль. Дыма почти не было. Двое пулеметчиков легли на вершине сопки, но только фазаны, взмахивая короткими крыльями, выбегали на дорогу, спасаясь от огня.
Как и следовало ожидать, партизаны успели вовремя покинуть Наньфу. Они отравили мышьяком все шесть колодцев, оставив солдат без воды. Пришлось вскрыть резервную бочку, сопровождавшую отряд от самого Цинцзяна.
Поселок был мертв, только крысы и тощие псы жили в заброшенных фанзах. Всюду валялись груды сырого тряпья.
Люди устали, и господин поручик решил провести в Наньфу целые сутки. Полсотни здоровых чистоплотных парней быстро преобразили поселок. Нашлась и бумага для окон, и рисовый клей, и хворост для лежанок-печей.
После уборки Амакасу отдал приказ - прощупать все землянки и фанзы по соседству с Наньфу.
Посчастливилось только Мияко и Сато. На огородах, в одной из отдаленных землянок, они отыскали огородника. Это был пожилой крестьянин в холщовых штанах и соломенной шляпе. Он оказался достаточно опытным, чтобы не бежать при появлении солдат. На полу его землянки нашли две стреляные гильзы от винтовки Арисака, будто бы занесенные детьми.
Сато присутствовал на допросе. По приказанию господина Амакасу он поставил крестьянина на колени и, обнажив штык, отошел к двери.
Пленник стоял, опустив унылое темное лицо, и бормотал чепуху, которую господин поручик не считал нужным даже записывать.
Он имел наглость считать себя полуяпонцем и утверждать, что родился на острове Тайван от кореянки Киру и приказчика бакалейной лавки, какого-то господина Дзихеи. Поручик едва сдерживал смех, глядя на этого хитроватого и неповоротливого верзилу, подобострастно вытянувшего шею. Кто бы мог подумать, что огородник вырос на островах Ямато! Правда, он без всякого акцента говорил на южнояпонском диалекте, но господин поручик прекрасно знал эти штучки.
Чтобы не затягивать разговора, поручик сразу оборвал его:
- Довольно! Когда ты выехал из Владивостока?
Этот простой вопрос настолько смутил огородника, что он стал заикаться. Срывающимся от волнения голосом он начал объяснять, что приехал из Цуруги пятнадцать лет назад через Сеул и Владивостока не видел ни разу.
Он продолжал бормотать всякие глупости, в то время как поручик, скучая, рассматривал стоптанные, грязные улы [род китайской обуви] пленника. Большие узловатые ноги крестьянина навели Амакасу на счастливую мысль.
- Разуйтесь, - сказал он почти добродушно.
Еще не понимая, что нужно поручику, пленник покорно снял улы. Ноги его были гладки и кривы, но из этого вовсе не следовало, что родиной пленника был остров Тайван. Известно, что и на материке многие матери прибинтовывают детей к своей спине.
- Покажите пальцы!
Не ожидая ответа, поручик нагнулся и, схватив пленника за щиколотку, рванул ногу вверх. Опрокинутый на спину огородник с испугом наблюдал, как густые брови поручика ползли выше, к жесткому бобрику.
Сняв перчатку, Амакасу прощупал внутреннюю сторону большого и смежного с ним пальца. Поручик действовал наверняка. У каждого сына Ямато, носившего гета, на всю жизнь сохраняются твердые гладкие мозоли - следы креплений, пропущенных между пальцами.
Кожа огородника не имела мозолей.
- Ну? - спросил поручик насмешливо.
Лежа на спине с задранными ногами, пленник пробормотал что-то невнятное насчет пятнадцати лет, проведенных в Маньчжурии.
Кивком головы поручик подозвал Сато.
- У вас хороший почерк, - сказал он, отвернувшись от пленного. - Отыщите лист картона и напишите следующее... - Подумав, он медленно продиктовал: - "Этот человек - шпион, коммунист и обманщик..."
- Господин полковник, клянусь отцом и детьми... - сказал кореец голосом, обесцвеченным страхом.
- "...Погребение воспрещается..." Вы поняли?
- Понял! - бойко сказал Сато и с любопытством уставился на "шпиона".
Вся голова огородника была покрыта частыми выпуклыми каплями росы.
...Кондо штопал перчатки, когда Сато вошел в фанзу и расстелил на полу большой кусок желтого картона.
- Кто он? - спросил Кондо, кивая на окно.
Сато с восхищением сообщил приятелю о находчивости поручика, но, против ожидания, рассказ не произвел впечатления на простодушного Кондо.
- Значит, все, кто не носит гета, шпионы? - спросил он, перекусывая нитку.
- ...Но он действительно врет...
- А "кто здесь не врет?
- Ну, знаешь... - заметил Сато, недовольный равнодушием приятеля. - Я повторяю: пальцы у него совершенно гладкие...
- Ты щупал?
- Бака! - сказал Сато, энергично растирая палочку туши. - Это видно по лицу господина поручика...
- Са-а... [вот как...] Тогда почему ты не пошел в гадальщики?
Не отвечая, Сато начал выводить знак "человек". Желая блеснуть почерком, он старался вовсю. Это удавалось. Учитель каллиграфии, столько раз щелкавший Сато по пальцам своей короткой линейкой, был бы теперь доволен этими выразительными, энергичными знаками. Здесь были линии, похожие на обугленный бамбук и на следы комет, изящно округленные и короткие, жесткие, с рваными концами, точно у художника не хватало терпения вести плавно кисть.
Даже Кондо залюбовался работой Сато.
- Это можно повесить на стену, - сказал он одобрительно.
Следующим был весьма трудный знак: "шпион", который, как известно, состоит из двадцати девяти черт. Когда Сато, набрав тушь, медленно выводил изогнутую линию, за окном раздался выстрел. Кисть дрогнула, клякса расползлась на картоне, испортив прекрасный знак.
- Он толкнул тебя под руку, - заметил Кондо злорадно.
- Кто?
- Огородник... Значит, ты был неправ.
Сато с тревогой уставился на кляксу, медленно расползавшуюся по картону. Странно, что выстрел раздался, как раз когда он выводил знак "шпион".
За неряшливость Сато получил от господина поручика замечание. А когда солдат прикреплял позорную надпись к трупу, лежавшему на боку среди жесткой травы, ему показалось, что огородник злорадно улыбается.
В наказание за дерзость Сато с размаху ударил "шпиона" ботинком в лицо.

8

С тех пор как усталый и торжествующий Корж привел на заставу шпиона, прошел ровно год.
Были за это время события поважнее, чем сумасшедшая погоня за медведями.
...Летом возле колодца Корж задержал побирушку с чумными ампулами, запеченными в хлеб.
...Илька полезла за белкой в дупло и нашла пачку харбинских листовок.
...С помощью Рекса накрыли за работой подпольную радиостанцию.
...Выследили и забросали гранатами банду есаула Азарова.
Но стоило Белику высунуться из кухни во время обеда и показать куцый медвежий хвост, как обедающие разражались хохотом.
У всех в памяти была свежа карикатура на Коржа в отрядной газете, где медведь и боец были изображены на беговой дорожке дружно рвущими ленточку.
Сам Корж посмеивался, вспоминая полную шорохов ночь, сапоги с музыкой и зеленую дудочку тракториста. Разве пришло бы тогда в голову прощупать рыжего пса, бежавшего рядом с корейцем?
Старый Рекс, распутавший на своем веку сотни клубков, оказался внимательней бойца-первогодка. Прежде чем начальник успел задать трактористу вопрос, Рекс налетел на рыжего пса и стал трепать его за загривок. Он разорвал фальшивую рыжую шкуру и вытряхнул из нее фокстерьера, оравшего от страха, как поросенок в мешке.
Под шкурой нашли чертежи двух фортов и чистую голубую бумажку - настолько важную, что командир отделения, отвозивший находку в отряд, ехал в сопровождении трех стрелков.
Все это было так неожиданно, что даже Нугис, рассерженный нелепой стрельбой по медведям, смягчился и, подойдя к первогодку, спросил:
- Это что же, случайность?
- Не знаю...
- Ты подозревал?
- Догадывался.
- По каким признакам?
- По глазам! - сказал Корж смеясь. - У блудливых они всегда в стороны смотрят.
...Многое изменилось на заставе с тех пор, как Белик прибил над кроватью Ильки шкуру черного медведя.
Ушли в долгосрочный отпуск старослужащие бойцы Гайчук и Уваров, из отряда привезли библиотеку и четыре дегтяревских пулемета. Вдоль границы, от солонцов до поворотного знака, прорубили десятиметровую просеку. В мартовский вечер у этой просеки банда Недзвецкого подкараулила Дубаха и пыталась увезти его живым за границу. Затея стоила жизни двум закордонным казакам. Но и начальник еле выбрался из тайги. Целое лето залечивал он перебитую пулей ключицу, кости срослись плохо, узлом, и Дубах еще больше сутулился.
...За год Корж мало в чем изменился. Все так же весело было озорное лицо и беспокойны крапленные веснушками пальцы. В строю он всегда стоял левофланговым - маленький, похожий скорее на воспитанника музыкантской команды, чем на бойца-пулеметчика. Только сосредоточенный взгляд, точность речи да исцарапанные сучьями темные руки говорили о трудной школе, пройденной первогодком.
Прошло лето, беспокойное, душное. Все чаще и чаще радио сообщало о перестрелках у Турьего рога и выкопанных японцами пограничных столбах.
В августе грянул дождь. Девять суток, напарываясь на сосны, беспрерывно шли низкие тучи. Сухая, рассеченная трещинами земля, листья деревьев, измученная июльским зноем трава, тарбаганьи норы, распадки, реки, колодцы жадно впитывали крупные теплые капли...
Солнце прорезывалось изредка, багровое от носившейся в воздухе влаги. Птицы и пчелы умолкли. В полях, засев в грязь по диффер, стояли сотни машин, и шоферы в ожидании тягачей отсыпались в кабинах.
На заставе, к великой радости бойцов, застряла кинопередвижка. Каждый день в спальне завешивали окна, и по экрану то перекатывались балтийские волны, то мчалась тачанка с Чапаевым, то под гудение гармоники неслись самолеты.
Это было единственной неожиданностью в размеренной жизни заставы. Дождь и бураны, жара и морозы влияли только на градусник и барометр. По выражению Дубаха, природа имела на границе только совещательный голос.
По-прежнему по утрам стучал о доску мелок и начальник терпеливо объяснял первогодкам, что такое баллистика, сколько раз в минуту дышит конь и почему водяное охлаждение надежней воздушного.
На полигоне под проливным дождем стрекотали дегтяревские пулеметы.
Пар валил из сушилки, где рядами висели сапоги и одежда, и нередко, накинув теплый, еще пахнущий дымом плащ, прямо с половины киносеанса уходили бойцы в дождь, в осеннюю темень.
Тучи продолжали идти. Всюду были слышны монотонный шум ливня, сытое бормотанье ручьев. Целые озера, превращенные в капли, обрушивались на сопки и исчезали неведомо где.
Наконец земля пресытилась. Вздулись и потемнели реки. Там, где вчера бойцы перебирались посуху, с камня на камень, вода сбивала коней.
Пачихеза неслась, усеянная желтой пеной, вся в урчащих ненасытных воронках. В ее кофейной воде кувыркались бревна, плетни, бурелом. Все чаще и чаще стали встречаться бойцам разметанные стога, соломенные крыши и целые срубы. С островов бежало и тонуло зверье.
Ночью с того берега приплыл на бревне человек. Был он рослый, голый и, судя по неторопливым движениям, обстоятельный человек. Выйдя на берег, он растер онемевшие в воде икры, вынул из ушей вату и стал приседать и размахивать руками, силясь согреться.
Дождь барабанил голому по спине; пловец поеживался и вполголоса поминал матерком студеную Пачихезу.
Он так долго размахивал руками, что Рекс, лежавший за камнем, не выдержал. Он вздохнул и ткнул влажным носом Нугиса в бок.
- Фу-у... - произнес Нугис одними губами.
Рекс нервно зевнул. Его раздражали смутная белизна голого тела, резкие движения незнакомого человека. Он ждал короткого, как выстрел, слова "фас!" - приказа догнать, вскочить бегущему на спину, опрокинуть.
Но хозяин молчал. Накрытый брезентовым капюшоном, он с вечера лежал здесь, неподвижный, похожий на один из обточенных Пачихезой камней. Рядом с Нугисом в кустах тальника сидел на корточках Корж, а немного поодаль красноармеец Зимин устанавливал сошки дегтяревского пулемета.
Плащи, гимнастерки, белье - все было мокро. Струйки воды катились по спинам бойцов. Временами, изловчившись, ветер забрасывал под козырьки фуражек целые пригоршни холодной воды. Бойцы даже не пытались вытирать лица. Шестой час не отрываясь следили они за Пачихезой.
Было известно: ожидается москитная банда.
Было приказано: взять живой.
...Голый отошел к камням и сел возле Коржа. Это был пожилой человек с сильной шеей и покатыми плечами. На кистях рук и щиколотках пловца темнели шнурки - старое солдатское средство против судороги в холодной реке. Корж слышал его дыхание, ускоренное борьбой с Пачихезой, видел мокрую спину и крутые бока. В воздухе, очищенном ливнем, отчетливой струей растекался запах махорки и старого перегара. Нарушитель сидел так близко, что, протянув руку. Корж мог бы достать до его плеча.
Отдышавшись, голый сложил ладони рупором и крикнул, подражая жестяному голосу петуха-фазана.
Берег молчал. В темноте слышны были только ровный шум дождя и ворчанье реки.
Пловец крикнул громче.
Рекс толкнул хозяина носом. Он приложил уши и подобрался для прыжка. Кожа на щипце овчарки сморщилась, блеснули клыки.
Не оборачиваясь, Нугис положил на голову пса тяжелую ладонь, и Реке стих и вытянул лапы, только собачьи глаза стали еще зеленее и глубже да хвост вздрагивал в мокрой траве.
...Сдерживая дыхание, трое бойцов ждали ответа. Наконец, с того берега, из высоких зарослей тальника, донесся еле слышный звук жестяной дудочки. Петуху-фазану отвечала подруга.
Крик повторился на середине реки, и вскоре среди желтой пены и сучьев стал виден плот, пересекавший наискось реку.
Голый выпрямился и рассмеялся почти беззвучно. Огромное облегчение, нетерпение, торжество слышались в сдавленном смехе пловца. Он набрал воздуху, чтобы крикнуть еще раз. Но чья-то жесткая ладонь закрыла голому рот.
- Застрелю! - сказал шепотом Корж.
- Спокойно! - посоветовал Нугис.
Вместо ответа голый укусил Коржу ладонь. Он жестоко сопротивлялся, мычал, отбивался коленями и локтями, норовя попасть противнику в пах, и успел несколько раз отрывисто вскрикнуть, прежде чем ему забили рот кляпом и надели браслет.

Предыдущая страница 17 Следующая страница


Приключения катера "Смелый" 18

- Это зачтется, - заметил шепотом Корж и замотал платком искусанную ладонь.
Он подошел ближе к воде и крикнул, подражая фазану. С середины реки тотчас тихо ответила птица.
Покачиваясь, плот медленно пересекал фарватер Пачихезы. Поскрипывали связанные из ивы уключины. Кто-то греб по-матросски, рывками, ловко стряхивая воду с весла.
Теперь плот шел почти параллельно берегу, отбиваемый воронками и сильным течением. Вслед за ним, перескакивая с голыша на голыш, бежали бойцы.
Возле связанного разведчика, жарко дыша ему в лицо, сидел Рекс.
Пограничники и плот двигались к одной, еще неизвестной точке. Она лежала далеко впереди, на пустынном и мокром берегу Пачихезы.
Плащ гремел, бил намокшими полами по ногам. Корж сорвал его на бегу. Цепляясь за мокрые сучья, он вскарабкался на сопку, подступившую вплотную к реке, скатился по скользкой траве и очутился у заводи, отгороженной от реки каменистым мыском.
Нугис прибежал минутой позже, тяжеловесный, спокойный, и сразу лег за мыском прямо в воду. Несмотря на огромный рост, он обладал замечательным свойством быть невидимым всюду.
Плот уже подходил к самому берегу, когда гребец вдруг сильно затабанил веслами и тихо спросил:
- Костя, ты?
Корж не ответил. Стоя в кустах, он расстегнул кобуру и вынул наган.
На плоту зашептались.
С шумом ухнул в воду подмытый рекой пласт земли. Зимин спускался с горы, гремя камнями.
- Тьфу, лешман! - сказал с досадой гребец. Он подумал и стал отводить плот от берега.
- Стой! - крикнул Корж.
Трое сидевших на плоту вскочили и разом уперлись в отмель шестами. Раздалась громкая ругань.
- Назад!
- Держи чалку! - ответил гребец.
Он приподнялся и сильно взмахнул рукой. Корж растянулся за камнем. Метнулось короткое неяркое пламя. Осколки гранаты загремели по голышам.
- Наверное, "мильс", - сказал Нугис спокойно и, положив наган на сгиб левой руки, выстрелил в гребца.
Пуля высекла из воды длинную искру. Гребец засмеялся и, сильно работая веслом, повел плот к серединной струе.
Корж плюхнулся на камни и сорвал сапоги. Портянки отлетели сами при первых шагах.
- Заходим с разных сторон! - крикнул он Нугису и сразу с головой ушел в воду.
- Огонь? - спросил, подбегая, Зимин.
- Обождать. Следи за плотом. Дам сигнал.
Нугис свистнул.
- Рекс, сюда!
Из-за сопки донесся отрывистый лай. Не дожидаясь собаки, Нугис взял наган зубами за скобу и бросился в реку.
Корж плыл саженками, гулко хлопая ладонями по воде. Он не чувствовал ни холода, ни вздувшейся пузырями одежды. Плыть было легко: вода возле берега казалась упругой и плотной; при каждом ударе ноги сама река выбрасывала пловца до пояса.
Расстояние между нарушителями и бойцом сокращалось. Маленькие злые волны теснились вокруг Коржа, толкая пловца в грудь, швыряясь клочьями грязной пены. Временами из воды вдруг высовывались голые сучья или ладонь загребала пук отяжелевшей травы. Корж плыл не оглядываясь. Он слышал пыхтенье проводника, знал, что Нугис плывет следом - тяжелый, настойчивый и надежный.
Сильная струя завертела Коржа на месте. Он пробовал сопротивляться ее мягкой и властной настойчивости и вдруг почувствовал, что река сильнее его. Огромные воронки заглатывали сучья, пену, торчмя опускали на дно небольшие валежины. Одна из воронок двинулась к Коржу. Он рванулся в сторону, но руки уже не подчинялись пловцу. Мутная вода кипела вокруг Коржа; всюду вспучивались и рассыпались пузырями бугры.
Воронка поставила тело пловца почти вертикально. Несколько секунд боец крутился на месте, силясь стряхнуть с ног страшную тяжесть. Потом он увидел рядом с собой напряженное лицо Нугиса, ветку с черными листьями, обломок доски... Он вспомнил чей-то старый совет - не сопротивляться воронкам, поднял над головой руки, и сразу ровный томительный звон в ушах напомнил Коржу о глубине.
Струя протащила его по камням и выбросила на поверхность метрах в десяти от плота - оглушенного, исцарапанного, но упрямо размахивающего руками.
- Врешь! - крикнул Корж, чтобы ободрить себя.
Сквозь косую сетку дождя он видел небольшой плот, борозду от правила и силуэты застывших напряженно людей. Гребли двое. Что было сил налегали они на короткие весла, но бревна глубоко сидели в воде. Плот двигался чуть быстрее течения.
Видя, что пловец нагоняет гребцов, человек, сидевший у правила, поднялся. Был он массивен, высок и глядел на запыхавшегося Коржа сверху вниз.
- Эй, мосол! - сказал рулевой негромко. - Дай без крови уйти. - И он вытянул навстречу бойцу непомерно длинную руку.
- Брось оружие! - ответил Корж, задыхаясь.
- Эй... отстань... Окалечу.
Вместо ответа Корж повернулся на бок и пошел овер-армом [способ плавания на боку].
- Прощай, мосол, - сказал рулевой отчетливо, и на миг вспышка осветила его худое лицо.
Возле плеча Коржа взметнулись два невысоких фонтанчика. Он поспешно нырнул. Маузер так долго плевался в воду, что у Коржа еле хватило дыхания. Когда он снова поднял голову, Нугис уже обходил плот с другой стороны. Проводник шел брассом, и плечи его погружались и всплывали с удивительной равномерностью. Возле проводника, точно два косых паруса, торчали из воды уши Рекса. Ветер кидал пену в собачьи ноздри. Рекс взвизгивал от нетерпения и жался к хозяину.
- Фас! - сказал Нугис, и овчарка сразу вырвалась вперед, догнала плот и рывком вскочила на скользкие бревна.
Кто-то испуганно вскрикнул. Рычанье Рекса смешалось с разноголосой руганью.
Рулевой обернулся и разрядил в овчарку половину обоймы. Сквозь стиснутые зубы Нугиса вырвался стон; он затряс головой, точно пули вошли в его тело. Страшно было слышать проводнику затихающий голос овчарки, видеть, как бандитня добивает друга шестами. Он опустил голову ниже к воде и стал выгребать с такой силой, что от его плеч потянулись по воде две ровные складки.
- Дотявкалась, - сказал рулевой. - Кто следующий?
- Ты!
Почти не целясь, рулевой выстрелил в подплывавшего к плоту Коржа.
- Огонь! - крикнул Нугис.
Течение несло их мимо каменистого крутояра. Эхо подхватило звук выстрела, превратив его в долгую пулеметную очередь. Одновременно гулкой струей выскочил из темноты желтый огонь.
Пулеметчик Зимин, опередивший плывущих, нащупывал плот. Он бил почти наугад, ориентируясь по силуэтам и вспышкам.
Ругань умолкла. Были слышны только шум дождя и томительно близкий визг пуль...
Медленно светлела рябая от ветра река. Дождь стих, но тучи еще толпились в горах, отдаляя время рассвета.
Рекс лежал на плоту, длинный и плоский. Лапа его провалилась в щель между бревнами, вода облизывала окровавленный бок. Возле овчарки, погрузив руки в мокрую, еще теплую шерсть, сидел на корточках Нугис. Пристальными светлыми глазами он следил за движениями гребцов, нехотя макавших весла в кофейную воду. Один из них, не выдержав тяжести взгляда, отвернулся...
- Бравый был пес, - сказал он соседу.
- Молчи, - посоветовал Нугис.
Постепенно из темноты стали выступать серые лица гребцов. Третий бандит лежал ничком на мокрых бревнах, и маленький босой Корж заботливо прикрывал соломой индукторный аппарат.
Нарушители молчали. То был пестрый, непонятный народ в стеганых ватниках, ичигах и отслуживших табельный срок военных фуражках. На советской земле любой из них сошел бы за красноармейца-отпускника. Впрочем, старичок в замасленном плаще, лежавший на краю плота, был вылитый стрелочник.
Даже медный рожок и флажки торчали из порыжелого голенища. Только вместо пояска подпоясался "стрелочник" бикфордовым шнуром.
Когда Корж повернул старикашку на спину и стал разматывать шнур, нарушитель тихо шепнул:
- Может, сговоримся, служилый?
- Может, и так...
- В советских возьмешь?
- Все возьмем, - сказал Корж одобряюще. - В отряде сторгуемся... - И он уложил старикашку на бревна вниз бородой.

9

В хате птичницы Пилипенко готовились к празднику. Выстлали сени соломой первого обмолота, повесили свежие рушники. Мятою, чебрецом, опаленными морозом виноградными листьями убрали углы.
Хозяйка расщедрилась: вынула плахты, старинные, заветные, которые вешала только трижды в год: на Октябрь, сочельник и пасху. Их голубой шелк напомнил старухам о Днепре. Не сговариваясь, разом затянули песню, завезенную на Восток еще дедами.
Давно сносились свитки, шитые шелком сорочки, сбились чеботы, рассыпались, растерялись девичьи мониста. Молодежь уже не помнила, где Нежин, где Миргород, где Полтава. Только старики, собираясь по вечерам, как далекий сон, вспоминали полтавские вишенники, азовские лиманы, океанские пароходы, груженные арбами и волами. А все же то был клочок живой Украины. И мягкий говор, и песни, и степная неяркая красота женщин, и цветистые рушники, и упрямство хлопцев, и высокие арбы, и мышастые волы - все напоминало о прошлом. Кушевка считалась украинским селом.
Пограничный колхоз имени Семена Буденного ждал гостей. То была старая традиция - отмечать первый обмолот конскими скачками, кострами, полуночными песнями в затихающем поле, крепкой выпивкой в каждой избе. Всюду трещала в печах солома, ворчало сало, дым столбами подпирал вечернее небо.
Сидя на корточках, Пилипенко расписывала печь. Возле птичницы стояли глечики с красками. Были тут выварки из лука, конского щавеля, гвоздики, ольховой коры, чебреца, листьев гарбуза - краски всех цветов, живучие, горластые, как сама хозяйка.
Мягким квачиком, птичьим крылом, расписывала художница печь. Во всем селе не было хозяйки опрятней и домовитей, чем эта высоченная, сухая, как будяк осенью, женщина. Паром дышала печь, и на ее светлеющих боках выступали цветы, один затейливей и горячей другого.
Шесть колхозниц лепили на дворе пельмени. Уже закипала в котле вода, уже стояли на столах ведра, полные холодного пива, кувшины с варенцом и сметаной, миски с медвежатиной, жареной рыбой, холодцом, баклажанами, маринованной вишней, тертой редькой, взваром, липовым медом. Прикрытые рушниками, вздыхали на лавках пироги, начиненные грушами, сливами, голубицей, грибами, дикими яблоками - всем, что принесла к осени богатая уссурийская земля. А гостей все еще не было.
На выгоне, где двумя шпалерами стояло все село, сверкали клинки. Шла джигитовка. Немало конников-пограничников приехало в гости к кущевцам. Был тут Дубах с двумя молодыми бойцами - все выскобленные досиня, в свежих гимнастерках и в сапогах, исцарапанных сучьями. Только зубы да глаза светились на их обветренных лицах. Были еще комендант участка, толстый мадьяр Ремб, и снайпер-пулеметчик Зимин, и знаменитые братья Айтаковы, лучшие джигиты отряда, и другие командиры, приехавшие на праздник с соседних застав.
Даже старики, помнящие лихую рубку кубанцев, залюбовались чистой работой Айтаковых. На полном галопе один командир перелез на лошадь другого, стал на плечи брату, а крепкий старый дончак как ни в чем не бывало брал "клавиши", "плетни", "гроба" и "вертушки".
Потом, держа железную палку, проскакали двое парней из уссурийских казаков, а третий крутился меж коней колесом. Потом "свечкой", стоя на седле вниз головой, проехал один из бойцов, прибывших с Дубахом.
Люди собирались уже расходиться, но вдруг на краю выгона показался рыжий конек. Был он без всадника - только широкое седло блестело на солнце - и летел, распластавшись, прямо на лозы. Не успели люди завернуть коня, как из-под брюха вынырнул всадник - маленький, цепкий, с озорным лицом деревенского парня и белым цветком за оттопыренным ухом.
Он круто завернул коня и стал у контрольной черты.
- Пошел! - крикнул Дубах.
С места в галоп поднял всадник коня. Он бросил повод, два клинка блеснули в руках.
Веселую усмешку разом сдунуло с губ бойца. Грозно стало молодое лицо. Он приподнялся на стременах. Два клинка чертили в воздухе быстрые полукруги. Кажется, всадник еще примерялся, в какую сторону обрушить удар, но лозы, не вздрогнув, уже вертикально оседали на землю. Сверкающие капли скатывались к рукояти. То были взмахи неощутимой легкости, быстрые, как укусы.
Председатель колхоза, бывший партизанский вожак Семен Баковецкий, хромой старичок с голубыми глазами, стоял возле Дубаха. Вытянув шею, он беззвучно шевелил губами, точно завороженный сабельной мельницей.
- Чей это? - спросил он, когда последний прут торчмя ударился оземь.
Дубах подбоченился.
- А что, разве по удару не видно?
- Догадываюсь.
- То-то, - сказал Дубах и зашевелил усами, пряча улыбку.
А маленький всадник тем временем показывал новые чудеса. Он наклонился к шее коня, шепнул что-то в сторожкое ухо, и сразу, повинуясь голосу и железным коленям, конь стал клониться, упал на бок и замер. Конник распластался за ним на земле. Только край фуражки да белый цветок были видны с дороги.
Через секунду боец снова очутился в седле. Будто случайно, выронил он из кармана платок, обернулся, разогнал коня и, изловчившись, достал белый комочек зубами.
- Товарищ Корж, - сказал Дубах, когда лихой наездник спешился в группе бойцов, - старики хотят знать, какой вы станицы.
- Разрешите отрапортовать?
- Только без фокусов.
Но Корж, здороваясь с Баковецким, уже сыпал скороговоркой:
- Казак вятской, из семьи хватской, станицы Пермяцкой. Сын тамбовского атамана, отставной есаул войска калужского!
Баковецкий схватился за уши.
- Э... да он еще и пулеметчик! - закричал он смеясь.
Перебрасываясь шутками, кавалькада потянулась к Кущевке.
Наступал вечер, холодный, пунцовый, - один из тех октябрьских вечеров, когда особенно заметна величавая и безнадежная красота осени.
Все было желто, чисто, спокойно кругом. Березы и клены покорно сбросили листья. Только дубы еще отсвечивали ржавчиной - ждали первого снега. Ледяными, мачехиными глазами смотрела из колдобин вода. Запоздалый гусь летел низко над лесом, ободряя себя коротким гагаканьем.
Всадники ехали шагом. И с боков и за ними тучей шли кущевцы. Бежали мальчишки. Неторопливо вышагивали старики в высоких старинных картузах. Щеголи в кубанках, посаженных на затылок, шли по обочинам, чтобы не запылить сапог. Взявшись за руки, с визгом семенили дивчата, а на пятки им наезжали велосипедисты. То был веселый, крепкий народ, сыны и правнуки тех, кто огнем и топором расчистил тайгу.
Не в обычае кущевцев было шагать молча, если само поле, чистое, открытое ветру, просило песню.
И песня зародилась. Чей-то сипловатый, но гибкий голос вдруг поднялся над толпой. Несколько мгновений один он выбивался из общего гомона. Но незаметно стали вплетаться в песню другие, более крепкие голоса. Песня зрела, увлекая за собой и свежие девичьи голоса, и молодые баски, и стариковское дребезжанье. Широкая, как река, она разлилась на три рукава. Каждый из них вился по-своему, но в дружбе с другими. Громко обсуждали свою долю беспокойные тенора, примиряюще гудели басы, светлой родниковой водой вливались в песню женские голоса.
И вдруг все стихло. Один запевала, все тот же сипловатый верный тенорок, нес песню дальше, над полем, над посветлевшей рекой. Уже слабел, падал, не долетев до берега, голос... Тогда сразу всей грудью грянул тысячный хор, и сразу стало в поле веселей и теплей.
Вошли в село. Не сразу гости дошли до двора птичницы. Нужно было показать товарищам командирам и племенного быка швицкой породы, и овец рамбулье, и хряков в деревянных ошейниках, и стригунков армейского фонда. Хотели было осмотреть заодно знаменитое гусиное стадо Пилипенко, но при свечах видны были только сотни разинутых клювов да желтые злые глаза.
В этот вечер Пилипенко пришлось занимать стол у соседей. Кроме пограничников, в хату набилось много званого и незваного народа.
Пришел и сразу стал мешать стряпухам Баковецкий. Пришел старший конюх и главный говорун дедка Гарбуз, приехали на велосипедах почтарь Молодик с приятелями, примчался на собственном "газике", насажав полную машину дивчат, знаменитый чернореченский тракторист Максимюк, пришла новая учительница, веснушчатая семнадцатилетняя дивчина, робеющая в такой шумной компании. Заглянул на пельмени художник Чигирик, писавший в местных краях этюды к картине "Жнитва", и много других. Последним явился шестидесятилетний кузнец и охотник Чжан Шу с внучкой Лиу на плечах.
На лавке возле печи сидели дивчата.
- Ось дочка, - сказала Пилипенко начальнику. - Мабуть, визьмете в пидпаски? Та поздоровайся, Гапко.
Все с любопытством посмотрели на скамью, где Гапка делилась с подругами серною жвачкой. Девка была славная, коротенькая, крепкая, как грибок. Она сердито взглянула на Пилипенко и выбежала, стуча маленькими тугими пятками.
- У-у, дикая! - сказала мать с гордостью.
Зажгли лампы, и все сели за стол, не без спора поделив между собой командиров. Зашумели разговоры. Со всех углов посыпались тосты за боевых пограничников, за наркома, за хозяйку.
Коржу не сиделось на месте. Он был из той славной породы людей, без которых гармонь не играет, пиво не бродит и дивчата не смеются. Едва успев одолеть миску пельменей, он выскочил во двор помогать стряпухам. Вслед за ним отправились братья Айтаковы, пулеметчик Зимин и молодежь из кущевцев. Не прошло и минуты, как оттуда донеслись хлопанье ладоней и дробный треск каблуков. А когда стали обносить гостей снова и Пилипенко вышла во двор собирать ушедших, к бойцам уже нельзя было подступиться.
Окруженные хохочущей толпой, на скамейке стояли пулеметчик Зимин и Корж.
Отрывисто покрикивала гармонь, и огромный Зимин, нагнувшись к Коржу, гудел:
Говорят, что под сосною
Засвистали раки...

Удивленно ахала гармонь, но Корж отвечал, не шевельнув даже бровью:
Собирался раз весною

Предыдущая страница 18 Следующая страница


19 Сергей Диковский

Взять Сибирь Араки.
Подавился пес мочалой,
Околел в воротах.
Не слыхали вы случайно,
Где теперь Хирота?
И вдруг Корж опустил руки. Гармонь вздохнула совсем по-человечески жалобно.
- Дальше, дальше! - кричали стоявшие во дворе и за плетнем.
- Рифма не позволяет.
- Ну, годи! - объявила Пилипенко и, бесцеремонно растолкав круг, увела певцов в хату.
Между тем ведра пустели. Разговор становился всеобщим. Со всех сторон полетели резкие замечания о японцах. Не было в хате кущевца, у которого интервенты не изрубили, не спустили бы под лед близкого человека.
Горячилась молодежь, но и старики подбрасывали в печку солому. Под сединой, точно под пеплом, жарко светилась ненависть к японскому войску.
Вспомнили николаевскую баню, и приказы Ой-оя [Ой-ой - имя генерала, командовавшего японскими войсками во время интервенции на Дальнем Востоке], и любимую партизанскую тему - японских часовых, укутанных в десять одежек, - и перешли, наконец, к последним событиям.
Держался упорный слух, что в Монгольской Народной Республике нашел могилу целый японский полк, и, хотя точно еще ничего не было известно, каждый спешил высказать свое мнение о бое.
- Кажуть, пятьдесят самолетов було, - сказал дедка Гарбуз, - таке крошево зробыли. Де ахвицер, де кобылячья с...
- Яки кони? То ж була автоколонна.
- Нехай даже танки.
- Расчет у них был такой: перерезать путь на Кяхту, разрубить Чуйский тракт, а затем...
- А кажуть, их монгольские конники порубали.
- ...затем, обеспечив левый фланг, идти к Забайкалью. Помните меморандум Танаки?
- Нехай идуть... Куропаткиных нету!
- Боже ж мий, - сказала птичница громко, - дали б мини якого-небудь манесенького ахвицера!..
И она посмотрела на свои жилистые, темные руки.
Кто-то заметил:
- Тогда уж лучше Быстрых...
Все оглянулись на однорукого молчаливого казака, стоявшего возле печи. Страшна была судьба этого человека. На его глазах сожгли брата, изнасиловали беременную жену. Лютые муки придумали японцы для пленника. На канате протаскивали из проруби в прорубь, лили в ноздри мочу, срезав кожу на пальцах, опускали руки в серную кислоту. Только выдубленный непогодой таежник мог сохранить силу и память после этих неслыханных мук.
Услышав свое имя, он улыбнулся, блеснув золотыми зубами, но ничего не сказал.
- Вин немый, - шепнула Гапка Коржу.
- Чудной японцы народ, - сказал подвыпивший дедка Гарбуз. - Детей любять, работники гарны, а характер самый насекомый, жестокий. Кажуть, харакери, харакери... А що воно таке? Чи демонстрация духа, чи що?
- Дикость!
- Ни, ни то.
- Дисциплина!
- Расстройство рассудка!
- Самурайская гордость!
Каждый спешил высказать свое мнение. Помалкивал только Чжан Шу. Для кузнеца согрели в жестяном жбане пива, поджарили арбузных семечек. Старик сидел среди кущевцев в распахнутой синей куртке, взмокший, довольный. Маленькая Лиу заснула у него на коленях.
Наконец, гости услышали кашель и тоненький смех старика.
- Прошлый зима, - сказал он медленно, - моя ловил один лиска капкан: Лиска думал всю ночь, потом говори: ладно, прощай, нога! Отгрыз и ушел... Это тоже есть самурай?
Все засмеялись.
- Ну, такое харакири мы тоже раз делали, - заметил Баковецкий. - Было нас четверо: Антонов Федя, я, Седых-младший и еще один чуваш, Андрейкой звали. Мы в отряде Сметанина с орудийной бочкой ездили.
- Бочкой?
- Да. Федя патент взял. В каждом днище по дыре. В одну из карабина холостым бьешь, в другую газы выходят, а звук... ей-богу, как гаубица! Наша бочка у Семенова в сводках за батарею ходила... Однажды насаживали в Черниговке новые обручи, вдруг - га-га-га! Белые вдоль села из четырех "люисов". Мы в огороды - та же история. Прибежали в избу - стали отстреливаться, а уговор был старый: все патроны - семеновцам, себе - по одному. Все равно кишки на телефонную катушку намотают... Вскоре отстрелялись, стали прощаться... Да... Вдруг наш чуваш побледнел: "Братушки, как же, патрон-то я вытряхнул!" А в дверь уже ломятся. Спасибо Федя сообразил. "Что ж, говорит, сядем к столу, будем полдничать". Вынул гранату, снял кольцо и положил между нами. Вот так, как глечик стоит.
Рассказчик полез в печку за угольком. Все ждали конца истории. Но Баковецкий раскурил трубку и замолчал.
- А що? Граната испортилась?
- Ну, как сказать, - ответил рассказчик медленно. - Про то из всех четверых у одного меня можно спросить.
- Ни, це не то... Нехай товарищ начальник разъяснит харакери.
- Хорошо, - согласился Дубах. И вдруг, обернувшись к Гарбузу, быстро спросил: - Что легче свалить - столб или дерево?
- Столб, - сказали кущевцы.
- Вот именно... Столб не имеет корней. Так вот, японский патриотизм особого качества. Он не выращен, а вкопан в землю насильно, как столб. Не знаю, как объясняет наука, а нам кажется - в основе харакири лежит страх: перед отцом, перед школьным учителем, перед богом, перед последним ефрейтором...
Баковецкому передали записку. Он быстро прочел ее и вышел на улицу.
- Смешно подумать, - сказал Дубах, поднимаясь из-за стола, - чтобы кто-либо из нас, попав в беду, вскрыл себе пузо. Это ли геройство?
- Та ни боже ж мни! - воскликнул Гарбуз. - Нет у меня самурайского воспитания!
- А ну их в болото! - сказал из дверей Баковецкий и, отведя Дубаха в сторону, что-то шепнул.
- Где?
- В бане у Игната Закорко.
Они вышли во двор и огородами прошли к темной хате, стоявшей на самом краю села.
Хозяин ждал их возле калитки.
- Здесь, - сказал он и распахнул дверь маленькой баньки.
На скамье, свесив голову, сидел человек в солдатской рубахе. Увидев начальника, он вскочил и вытянул руки по швам.
- Заарестуйте его, - сказал поспешно хозяин. - То мой брат.
Начальник не удивился. В приграничных колхозах такие случаи были в порядке вещей.
- Закордонник?
- Ей-богу, я тут ни при чем. Скажи, Степан, я тебя звал?
- Нет, - сказал Степан, - не звал.
- Вот видите!.. Чего ж ты стоишь, чертов блазень! Кажись...
Степан вздохнул и, повернувшись к начальнику спиной, поднял рубаху. Вся спина перебежчика была в струпьях и узких багровых рубцах.
- Понимаю, - сказал начальник. - Японцы?
- Да.
- За что?
- За ничто... За свой огород. Бильше не можно терпеть. Я ж русский человек, гражданин комиссар... Заарестуйте меня.
- Сучий ты сын, - с сердцем сказал Баковецкий. - Видно, без японского шомпола и совесть не чешется!

10

...Знакомая каменистая тропинка бежала вдоль берега моря. Она прыгала с камня на камень, кралась по краю обрыва, исчезала в кустарнике и вдруг появлялась снова, лукавая, вызолоченная хвоей и солнцем.
Глядя на нее, Сато подумал, что пора бы теперь расстаться с ботинками. Еще в порту он купил пару отличных гета с подкладкой из плетеной соломы. С каким наслаждением он сбросил бы сейчас тупорылые ботинки и вонючие носки! Сато даже присел было на камень и взялся за обмотки, но вовремя спохватился. Нет, он явится домой в полной солдатской форме - в кителе, застегнутом на все пять пуговиц, в шароварах, обмотках и стоптанных ботинках (фельдфебель оказался изрядным скрягой и отобрал новые). Вопреки приказу начальства, он даже не спорол с погон три звездочки, на которые имеет право только ефрейтор.
Сато с облегчением подумал, что никогда уже не увидит материка с его унылыми холмами, глиняными крепостями и рыжей травой. Он даже обернулся, точно желая в последний раз взглянуть на обрывистый берег Кореи, но море было бескрайно, как радость, переполнявшая отпускника.
Неясные, только что родившиеся облака висят над водой, пронизанной утренним светом. Волны робко толпятся вокруг мокрых камней, где сидят, подставив солнцу панцири, багровые крабы. Над ними мечутся чайки. Их короткие крики звучат, как визжанье блоков на парусниках.
Сато шел и громко смеялся. Мокрые сети, растянутые через тропинку, били его по лицу. Он не старался даже уклоняться. Он вдыхал запах Хоккайдо, исходивший от этих сетей, - запах охры, смолы, рыбы и водорослей. Еще два мыса, зыбкий мост на канатах - и откроется дом.
Он прошел мимо рыбаков. Рослые парни в синих хантэн с хозяйскими клеймами на спине сталкивали лодки в прозрачную воду. Они спешили в море выбирать невода, изнемогавшие под тяжестью рыбы.
По зеленым вельветовым штанам Сато узнал Яритомо: два года назад на базаре в Хоккайдо приятели выбрали одинаковые штаны и ножи с черенками в виде дельфинов. Правда, Яритомо утонул возле Камчатки во время сильного шторма, но Сато нисколько не удивился, увидев утопленника, дымящего трубкой на корме лодки. Ведь о шторме рассказывал шкипер Доно, любивший приврать.
Он перевел взгляд на другую лодку и без труда отыскал седую голову самого шкипера. Возле него почему-то сидели господин ротный писарь и заика Мияко.
Кунгасы вереницей уходили от берега и прятались в дымке - предвестнице жаркого дня.
- Ано-нэ! - крикнул Сато, сложив руки рупором.
Рыбаки подняли головы. Видимо, никто не узнал Сато в бравом солдате, обремененном двумя сундуками. Только Доно что-то крикнул, отвечая на приветствие. Шкипер взмахнул рукой, и флотилия исчезла среди солнечных бликов.
...Как трудно разговориться после долгой разлуки! Вот уже полчаса отец и Сато обмениваются односложными восклицаниями.
Ставни раздвинуты. Блестят свежие циновки. Отец хочет, чтобы все односельчане видели сына в кителе и фуражке с красным околышем, со звездочками ефрейтора на погонах. Рыжими от охры, трясущимися руками он подбрасывает угли в хибати, достает плоскую фарфоровую бутылку сакэ и садится напротив.
Они сидят молча, протянув руки над хибати, - солдаты, герои двух войн, - и слушают, как потрескивают и звенят угли. Сестра Сато, маленькая Юкико, движется по комнате так быстро, что кимоно не успевает прикрывать ее мелькающие пятки.
Она ставит перед братом соба [лапша из гречневой муки], квашеную редьку, соленые креветки и засохший русский балык - лакомство, доступное только отцу.
Они молчат. Они так редко встречаются, что отец не знает даже, о чем спросить удачливого сына.
- Вероятно, у вас мерзли ноги? - говорит он, глядя на ботинки Сато.
- Нет, мы привыкли, - отвечает Сато небрежно.
Между тем дом наполняется гостями. Приходит аптекарь Ватари, плетельщик корзин Судзумото, шкипер Кимура. Появляется гадальщик Хаяма, высокий неряшливый старик в котелке, предсказавший Сато жизнь, полную приключений и перемен. Хаяма рад, что предсказания так быстро сбываются. Он треплет Сато по плечу и дышит винным перегаром. Отец, сделав приветливое лицо, с тоской и неприязнью смотрит, как господин Хаяма, бесцеремонно завладев чашкой с лапшой, со свистом втягивает клейкие нити... Если не подойдут остальные, этот обжора съест и креветки, и соленый миндаль, и балык.
Но Юкико уже пятится от входа, кланяясь и бормоча приветствия. Сам господин писарь, услышав о приезде Сато, решил засвидетельствовать почтение новоявленному герою. Вытирая клетчатым платком свое раскисшее лицо, он здоровается с собравшимися и косится на миловидную Юкико.
Вместе с писарем входит учитель каллиграфии господин Ямадзаки - маленький, кадыкастый, с широким ртом, где зубы натыканы как попало. Сато раскланивается с ним особенно почтительно. После отца старый сэнсэй [учитель] для него самая почтенная фигура в деревне.
Подогретое сакэ делает гостей разговорчивыми. Сато ждет, когда его будут расспрашивать о службе и последних подвигах армии, но гости наперебой начинают делиться собственными впечатлениями.
- Перед тем как идти в сражение, - вспоминает господин Ямадзаки, - росскэ нагревают над кострами свои шубы... Однажды возле Куачензы...
Всем известно доблестное поведение господина Ямадзаки в стычке с казаками, когда на одного учителя напали шесть великанов в бараньих тулупах, - но никто, из боязни проявить неучтивость, не прерывает рассказчика.
Наконец Сато получает возможность говорить, но все рассказы, приготовленные заранее, когда он поднимался по тропинке, вылетели у него из головы.
- У них трехмоторные самолеты, - начинает он невпопад. - Мы видели их каждый день...
- Они купили их на деньги от Китайской дороги! - с возмущением кричит учитель. - Купили во Франции... Вы видели закрашенные знаки французов?
- Нет... Они были высоко.
Наступает пауза.
- Я всегда предсказывал ему повышение, - бормочет господин Хаяма, бесцеремонно почесываясь.
- Вы знаете новость? - спрашивает писарь. - Сегодня умер полицейский Миура. Говорят, от разрыва сердца. Он сильно огорчался последнее время.
Несомненно, что господин Миура, весельчак и бабник, мог умереть не от огорчения, а только от пьянства, но слушатели почтительно склоняют головы.
- Теперь освободилась вакансия... Если соединить настойчивость и хорошие рекомендации...
Все многозначительно смотрят на Сато. Отец - с гордостью, соседи - с почтением, Юкико - с испугом: она не может даже представить брата с такой же толстой красной шеей, как у господина Миура.
- Надо подумать, - говорит Сато с важностью, хотя чувствует, что готов сию минуту бежать в канцелярию. - Я подумаю, - повторяет он, наслаждаясь впечатлением.
Вдруг учитель приподнимается и, ухватив плечи Сато своими худыми цепкими руками, злобно кричит в уши отпускнику:
- Вот новость! Он хочет подумать... Встать! Живо!
И сразу пропадает все: море в светлых бликах, тропинка, рыбаки, отец, писарь, Юкико...
В казарме полутемно. На потолке мигает фонарь "летучая мышь". Фельдфебель, сдернув с Сато одеяло, грубо трясет его за плечи.
Одним рывком Сато надевает штаны. Полурота выстроилась на дворе возле казармы. Пока нет команды "смирно", солдаты трут уши, щиплют себя за плечи и ляжки, стремясь стряхнуть остатки сна. Косо летит снежная пыль.
- Говорят, красные перешли в наступление, - шепчет, лязгая зубами, Мияко.
- Но ведь пока еще...
- Прекратить разговоры! Смирр-но!
Господин фельдфебель выкликает по списку солдат. В морозном воздухе, точно отрывистый лай, звучат застуженные солдатские голоса. Стрелки ждут приказания, вытянув руки по швам, боясь прикоснуться к покрасневшим на морозе ушам.
Господин поручик скороговоркой поясняет задачу:
- ...Пользуясь миролюбием правительства, росскэ нарушили границу и захватили часть территории Маньчжоу-Го - от мельницы до знака номер семнадцать... Солдатам второй роты выпала честь доказать росскэ, что такое истинный дух сынов Ямато. Двигаться в полной тишине. Возможен бой с превосходящим по силе противником... Надеть металлические шлемы... Наушники не опускать.
...Рысцой солдаты сбегают в падь, пересекают дорогу и углубляются в лес. Здесь теплее и тише. Звезды еле видны в путанице черных сучьев. Сухие листья гремят под ногами. Крепкий, морозный воздух, быстрое движение отряда и неизвестность цели опьяняют Сато. Он чувствует, как начинают гореть щеки.
Они идут долго. Пот выступает через шинели и оседает инеем на сукне. Лес давно исчез в морозном тумане. Они идут гуськом между скал, по дну пересохшего ручья. Под ногами лопаются ледяные корки, и фельдфебель то и дело предостерегающе поднимает руку.
Потом солдаты долго ползут в кустарнике, где, несмотря на мороз, сочится вода. Перчатки Сато намокают. Он чувствует, как влага проникает сквозь двойную материю на коленях...
Перед ними поляна, клином врезавшаяся в лес. Справа из темноты проступает крыша мельницы. Здесь проходит граница.
Охваченный волнением, Сато смотрит на высокий столб, раскрашенный белыми и зелеными полосами... Он так высок, что, даже протянув руку, нельзя достать до железного герба. Какие, однако, ловкачи эти росскэ, сумевшие так быстро присвоить поляну!

Предыдущая страница 19 Следующая страница


Приключения катера "Смелый" 20

- Здесь! - говорит шепотом фельдфебель. - Осмотреть оружие! Приготовить гранаты!..
В разведку уходят двое: ефрейтор Акита и рядовой Мияко. Туман расступается и сразу смыкается за ними.
Лежа в жесткой траве, солдаты поглядывают на столб и растирают озябшие пальцы.

11

- Тише! - попросил Нугис.
Он согнулся над старым шестиламповым приемником, силясь поймать Москву.
Это было нелегким делом. С тех пор как Илька разбила шестую лампу, Москва отодвинулась на лишнюю тысячу километров.
- ...волновый... переда...
Восемь теней на потолке замерли, даже игроки в домино осторожнее застучали костяшками. Где-то выше антенны, выше дубов, окружающих заставу, несся тихий голос Москвы:
- ...рит... расная площадь...
И снова поросячий визг, щелканье, дробь морзянки вырвались из-под терпеливых пальцев Нугиса. Как всегда бывает в Октябрьские дни, разговаривали сразу сотни станций...
Во Владивостоке выступал китайский театр. Глухо гудел бубен. Точно ивовая дудочка, звучала горловая фистула певца.
В Хабаровске вынесли микрофон в городской сад, к обрыву над Амуром, и дикторша, торопясь, говорила:
- ...Вот вижу лодки с флагами на корме... На всех гребцах синие береты и желтые майки... Вот четыре катера... Вот плывет пароход... А на палубе танцуют мазурку... Вот...
- ...лейтенант Вдовцов исполнит арию Хозе, - предупреждала радиостанция города Климовка. - У рояля жена воентехника третьего ранга Клавдия Семеновна Воробьева.
В радиостудии Николаевска-на-Амуре собрались старики партизаны. Второй час сипловатый стариковский басок, перебиваемый морзянкой, не спеша вспоминал:
- ...Тогда, оставив в затоне шесть раненых, мы решили дать бой и пробиться к товарищу Шилову. На ут...
- Крути назад! - крикнул Корж. - Дай партизан послушать.
- Хочу про японцев, - сказала Илька.
Но Нугис только мотнул квадратной головой. Он страшно торопился. Перед ним лежали часы. Было без четверти пять по местному и около десяти по московскому...
С минуты на минуту должен был начаться парад. Нугис упрямо пытался пробиться к Москве сквозь позывные пароходов, плывущих вдоль тихоокеанского побережья, сквозь кабацкие фокстроты, летевшие из Харбина. Капитаны краболовов поздравляли друг друга и спрашивали об уловах, японский диктор без конца повторял какое-то рекламное объявление, радисты передавали, что в бухте Ольга опять битый лед...
А Москва, лежавшая на другом краю мира, все еще молчала.
Бойцы сидели вокруг Нугиса торжественные, одетые по случаю Октября в свежие гимнастерки. Пулеметчики, снайперы, стрелки, проводники собак терпеливо ждали конца путешествия Нугиса по эфиру.
- Пощелкай, - посоветовал повар. - Бывает, лампы застаиваются...
Подняли крышку, и Нугис осторожно пощелкал по стеклам, чуть освещенным изнутри золотистым сиянием.
Раздался оглушительный визг. За окном горестно взвыла овчарка, грянул хохот.
Нугис был раздосадован неудачей. Он встал и спрятал часы.
- Отставить! - объявил Корж. - Задержка номер четыре...
- Пойду поищу запасные, - сказал Нугис упрямо.
Но старый приемник уже не внушал бойцам доверия. Кто-то из пулеметчиков заметил:
- Опять парад проворонили...
- Хоть бы танки послушать...
- А у нас в Верхних Кутах сегодня оладьи пекут, - вспомнил неожиданно пулеметчик Зимин.
Это случайное замечание точно распахнуло стены казармы. Сразу стали видны барабинские степи, Новосибирск, Смоленск, Свердловск, Полтава, Елабуга - все, что лежало по ту сторону тайги. Каждому бойцу захотелось вспомнить добрым словом родные города и поселки.
- А у нас в Мурманске на каждой мачте - звезда, - сказал Велик. - Днем флаги, ночью иллюминация. Ледокол "Чайка" портрет Буденного вывесил. Весь из рыбьей чешуи... Серебряный чекан, и только! Его норвежцы у себя в Тромсе склеили и в подарок рыбакам привезли. Начальник порта хотел в Третьяковскую галерею отправить, да ледокол не отдал.
Повар стал было описывать, из какой чешуи был сделан портрет, но Велика перебил Гармиз.
- Нет, ты послушай! - закричал он, вскочив с табурета. - Какой Мурманск! Ты Лагодех видел? Через Гамборы ночью ходил? Там есть поляна - каждому дереву тысяча лет. Больше! Две с половиной! Листья с ладонь. Всю ночь пляшем. Внизу на дорогах арбы скрипят, виноград, вино в город везут... Потом девушек провожаем... В горах темно... Фонари к звездам идут. Крикнет один - тысяча отвечает... Послушай! Какой ветер у нас! Станешь спиной к пропасти, раскинешь рукава... Весь день будешь стоять... Вот!
Гармиз взмахнул руками и замер, обводя всех глазами, точно ища того, кто усомнился бы в силе гамборских ветров.
Никто не ответил... Сибиряки, украинцы, белорусы, татары - бойцы сидели задумавшись... Молчал даже Корж, беспокойный, не умеющий минуты прожить без острого слова.
Он сидел верхом на табурете и силился представить, что делается теперь дома. Он так редко бывал в деревне, что сразу не мог сообразить, чем занят сегодня отец.
...Сейчас десять утра. Вероятно, отец вместе с Павлом находится в кузне... Кузня низкая, точно вырубленная из сплошного куска угля... В раскрытые двери видны горн, руки, взлетающие над наковальней. Когда молот опускается, открывается отцовское лицо - черное, с толстыми солдатскими усами, из-под которых сверкают зубы...
Маленький длиннорукий Павел раздувает горн. У него, как у всех Коржей, светлые озорные глаза и большой рот. Он приплясывает на одной ноге, насвистывает и бесстрашно лезет короткими щипцами в самый жар, где нежно розовеет железо.
Весело смотреть на отца с сыном, когда они в два молота охаживают толстенную полосу, а железо вьется, изгибается, багровеет, превращаясь в тракторный крюк или шкворень фургона...
Впрочем, какая же сегодня работа!.. Наверно, все сидят за столом. Мать выскоблила доски стеклом, поставила берестяную сахарницу и голубые...
- Внимание!.. Красная площадь, - негромко сказал репродуктор. - Все глаза обращены... асской башне... Через... уту... чнется парад.
Корж вскочил. Все обернулись к приемнику.
- Я нечаянно! - закричала Илька, поспешно отдернув руку.
Говорила Москва. Затухая, точно колеблемый ветром, звучал голос диктора. Он описывал все: простор площади и свежесть осеннего утра, освещенные солнцем звезды Кремля, появление делегаций, стальные шлемы пехоты, скульптурную группу напротив ворот Спасской башни, называл людей, стоявших у Кремлевской стены, - имена, знакомые всем, от чукотских яранг до поселков горной Сванетии.
Накапливались войска. Оживали трибуны. Кому-то аплодировали, где-то музыканты пробовали трубы. Прозрачный неясный гул висел над Красной площадью.
И вдруг сразу стало тихо, как в поле. На том краю мира не спеша били часы.
- Десять, - сказал тихо Белик, и все бойцы услышали дальний звон подков.
Ворошилов объезжал войска, здороваясь и поздравляя бойцов. Площадь отвечала ему всей грудью, дружно и коротко.
Потом они услышали глуховатый голос наркома. Он говорил, сильно паузя, отчетливо и так просто, что забывалась торжественная обстановка парада. Он напоминал о том, что было сделано за год, о силе и целеустремленной воле народа. Последние его слова, обращенные к Красной Армии, были заглушены треском атмосферных разрядов, точно по всей стране прогремели орудийные залпы салюта.
...Вошел на цыпочках Дубах и сел сзади бойцов. Илька вскочила к нему на колени.
- Танк больше лошади? - спросила она.
- Тес... Больше.
- Значит, главнее. А почему пустили вперед академию? Она больше танка?
Сделав страшные глаза. Дубах закрыл Ильке рот ладонью... Сквозь марш пробивались отчетливые, мерные удары. Разом впечатывая многотысячный шаг, проходила пехота.
- Товарищ начальник, - спросил Корж, - что сначала идет, артиллерия или конница?
Дубах подумал. Он ни разу не видел московских парадов и стыдился в этом признаться. Ездить приходилось много, но всегда по краю страны. Негорелое, Гродеково или Кушку он знал лучше Москвы.
- Как когда, - ответил он осторожно. - Сегодня - не знаю...
По камням Красной площади хлестал звонкий ливень... Скакала конница. Вихрем летели к Москве-реке тачанки.
Потом наступила долгая пауза. Странное, еле слышное пофыркивание неслось из Москвы.
- Вся площадь в автомашинах... - пояснил диктор. - Теперь движутся гаубицы... их колеса обуты в резину.
И вдруг какой-то странный рокочущий звук ворвался в казарму, точно над Москвой разорвался длинный кусок парусины.
- Слышали? - спросил рупор поспешно. - Это истребитель... Он похож...
Голос его потонул в низком реве пропеллеров, в лязге танковых гусениц. Парусина над площадью рвалась беспрерывно.
- Девятнадцать... двадцать... двадцать семь... сорок два... - считал Велик, - сорок три... пятьдесят!
- Это целый дредноут! - крикнул диктор. - У него четыре башни. В нашем здании стекла дрожат!
...Зажгли лампу. Закрыли ставни. Восемь бойцов - сибиряков, белорусов, украинцев - стояли на площади.
Они видели все: бескрайнее человечье половодье, освещенное солнцем, красногвардейцев с седыми висками, сталеваров, народных артистов, горделивых московских метростроевцев, академиков, старых ткачих, детей, сидящих на плечах у отцов, - сотни тысяч лиц, обращенных к Кремлю.
Они стояли бы на Красной площади до конца праздника, но батареи питания заметно слабели, шум демонстрации становился все тише и тише, точно Москва отодвигалась дальше, на самый край мира, и, наконец, приемник умолк...
- Семичасный, Кульков, Уваров, в наряд! - крикнул дежурный.
Мягкий треск полевого телефона вывел Дубаха из дремоты. Не открывая глаз, он протянул руку и снял трубку. Говорил постовой от ворот:
- Две женщины и лошадь с повозкой - к вам лично. Прикажете пропустить?
- Пропустить, - сказал начальник, безжалостно скручивая ухо, чтобы прогнать сон. Он сидел, навалившись грудью на старенький самоучитель английского языка. Лампа потухла. Сквозь ставни брезжил рассвет.
Дубах успел одеться прежде, чем часовой закрыл за приехавшими ворота, и встретил женщин вспышкой карманного фонарика.
Одна из них, птичница соседнего колхоза, была знакома начальнику. Он не раз охотно беседовал с домовитой хозяйкой, терпеливо выслушивая ее долгие рассказы о муже, утопленном интервентами в проруби. То была опытная, рассудительная женщина, умевшая отлично залечивать мокрец и выводить собачьи глисты.
Ее спутница, девочка с суровым, испуганным лицом, одетая в ватник и мужские ичиги, сначала показалась начальнику незнакомой.
- Ой, лишенько! - сказала Пилипенко, едва начальник показался на крыльце. - Ой, маты моя... Ой, идить сюда скорийшь, товарищ начальник...
- Что за паника? - удивился Дубах. - Откуда у вас эти дрючки?
- Боже ж мий!.. Колы б вы знали... Ось дывытесь...
Не выпуская валежины из рук, птичница подошла к телеге и разгребла солому. Открылись тонкие ноги в распустившихся обмотках, короткий зеленый мундирчик, затем глянуло чугунное от натуги лицо японского пехотинца. Во рту полузадушенного, скрученного вожжами солдата торчала фуражка.
- Ось злодий! - сказала птичница, дыша злобой и возбуждением. - А ось тесак его. Вин, байстрюк, мини усю робу распорол.
И громким плачущим голосом она стала рассказывать, как это случилось.
Они с дочкой ехали в город - забрать лекарство. У кур развелось так много блох, что полынь и зола уже не помогали. Были еще и другие дела. Гапка хотела купить батиста на кофточку. По дороге дочка накрылась кожухом и заснула. Они ехали дубняком... Нет, не возле мельницы... У них в колхозе дурнив нема, чтобы нарушать запрещение. Сама Пилипенко тоже сплющила очи. И вдруг выходит той злодий, той скорпион, блазень, байстрюк с тесаком, той японьский офицер, и кажет...
- Прошу в канцелярию, - предложил Дубах.
Птичница кричала так громко, что из казармы стали выскакивать во двор полуодетые бойцы.
Увидев на столе начальника бумаги и малахитовую чернильницу - подарок уральских гранильщиков, Пилипенко перешла на официальный тон... Нехай товарищ начальник составит протокол. И пусть об этом случае заявят самому наркому. Если бы не Гапка, она осталась бы там, в лесу, а шпион подорвал бы мост... Когда она остановила лошадь, он спросил по-русски, где Кущевка, а потом, как бешеный, кинулся с тесаком. Спасибо, что на дороге была глина и злодий поскользнулся. Офицер только оцарапал птичнице шею и пропорол кожух. Они упали на повозку, прямо на Гапку, а девка спросонок так хватила японца, что злодий выпустил тесак. Он царапался и искусал Гапке руки, но женщины все-таки связали офицера вожжами.
- Это солдат, - заметил Дубах.
Пожилая женщина в унтах и распахнутом кожухе, открывавшем сильную шею, взглянула на пленника сверху вниз.
- А я кажу, що це офицер, - сказала она упрямо. - Верно, дочка?
- Офицер, - сказала Гапка, с уважением посмотрев на мать.
- Вин разумие по-русски...
- Скоси мо вакаримасен [ничего не понимаю], - сказал торопливо солдат. - Я весима доруго брудила.
- Это видно, - заметил Дубах. - Отсюда до границы четыре километра.
- Годи! - крикнула Пилипенко, со злобой глядя на стриженую голову солдата. - Я стреляная. Чины знаю. Три звезды - офицер. Полоса - капитан.
- Мамо, - сказала вдруг Гапка баском, - а мабуть, вин скаженый?
И она с тревогой показала багровые подтеки на своих смуглых сильных руках. От волнения и страха за дочку Пилипенко расплакалась.
Женщин успокоила нянька Ильки - Степанида Семеновна. Она увела казачек к себе, приложила к искусанной руке Гапки примочку из арники, вскипятила чай.
Они сидели, долго перебирая подробности нападения и ожидая Дубаха. Птичница вспомнила, как пятнадцать лет назад японцы, расколотив пешнями лед, загнали в прорубь мужа. Аргунь была мелкой, снег сдуло ветром, и все проезжие видели, как ее Игнат из-подо льда смотрит на солнце. Днем труп нельзя было вырубить. Она приехала на санях ночью со свечкой и топором. Так, замороженного, в виде куска льда, она привезла мужа домой и заховала его во дворе.
Она обернулась к Гапке, чтобы показать, какую девку она все-таки выходила, но дочка уже не слышала беседы. Забравшись на тахту начальника, утомленная и спокойная, она заснула, забыв об офицере и своей искусанной руке.

12

Светало. Звездный ковш свалился за сопку. В сухой траве закричали фазаны. Предвестник утра - северный ветер - пробежал по дубняку; стуча, посыпались перезревшие желуди.
Солдаты ежились, лежа среди высокой заиндевелой травы. Терли уши шерстяными перчатками, старались укрыть колени полами коротких шинелей. Поручик демонстративно не надевал козьих варежек. Сидел на корточках, восхищая выдержкой ефрейторов, только изредка опускал руки в карманы шинели, где лежали две обтянутые бархатом грелки.
Акита не возвращался... Уходило лучшее время, растрачивалась подогретая водкой солдатская терпеливость. По приказанию поручика двое солдат, стараясь не звенеть лопатами, выкопали и положили в траву погранзнак. Теперь Амакасу с досадой поглядывал на поваленный столб. Стоило два часа морозить полуроту из-за такой чепухи!
Закрыв глаза, он пытался представить, что будет дальше... К рассвету он опрокинет заслон и выйдет к автомобильному тракту. Пулеметные гнезда останутся в двух километрах слева. Застава будет сопротивляться упорно. Русские привыкли к пассивной обороне... Они даже имеют небольшой огневой перевес, но при отсутствии инициативы это не имеет значения. К этому времени полковнику постфактум донесут о случившемся. По крайней мере министерство еще раз почувствует настроение армии... Он ясно представил очередную ноту советского посла, напечатанную петитом в вечерних изданиях, и уклончиво-удивленный ответ господина министра.
Только осторожность удерживала Амакасу от броска вперед. Благоразумие - оружие сильных. Он вспомнил готические окна академии и пренебрежительную вежливость, с которой полковник Гефтинг объяснял японским стажерам методику рейхсвера в подготовке ночных операций... "Благоразумие - оружие сильных", - говорил он менторским тоном... Амакасу презирал толстозадых гогенцоллерновских офицеров, проигравших войну. Они не понимали ни японского устава, ни наступательного духа императорской армии.
И все-таки Амакасу слегка колебался. Молчание противника было опаснее болтовни пулеметов.
Наконец, явился ефрейтор Акита. Рассказ его был подробен и бессвязен... Вместе с Мияко они прошли весь лес, от солонцов до заставы. Нарядов не встретили. Окна заставы темны... Потом пошли отдельно... Слышно было, как проехала крестьянская повозка.
- Почему крестьянская? - спросил поручик раздраженно.
- Пахло сеном, и разговаривали две женщины.
- От вас пахнет глупостью!
- Не смею знать, господин поручик.

Предыдущая страница 20 Следующая страница


21 Сергей Диковский

- Где Мияко? Подумайте... Ну?
- Вероятно, заблудился, - сказал ефрейтор, подумав. - Он ждет рассвета, чтобы ориентироваться.
Разведка оказалась явно неудачной, но ждать больше было нельзя. Амакасу отдал приказ выступать...
...Два глухих взрыва сорвали дежурного с табурета. Это было условным сигналом. Наряд Семичасного предупреждал заставу гранатами: "Тревога! Ждем помощи. Граница нарушена..."
Люди вскакивали с коек, одним рывком сбрасывая одеяла. Света не зажигали. Все было знакомо на ощупь. Руки безошибочно нащупывали винтовки, клинки, разбирали подсумки, гранаты. В темноте слышались только стук кованых сапог, лязг затворов и громыхание плащей. Бойцы, заснувшие всего час назад, хватали оружие и выскакивали во двор, на бегу надевая шинели.
Люди двигались с той привычной и точной быстротой, которая свойственна только пограничникам и морякам.
Через минуту отделение заняло окопы впереди заставы. Через три - небольшой отряд конников, взяв на седла "максим" и два дегтяревских, на галопе пошел к солонцам.
Сигнал Семичасного, еле слышный на расстоянии двух километров, отозвался эхом на соседних заставах. Бойцы "Казачки" седлали коней, когда дежурные на "Гремучей" и "Маленькой" закричали: "В ружье!" Здесь тоже все было известно на ощупь: маузеры, седла, пулеметные ленты, тропы, камни, облюбованные снайперами, сопки, обстрелянные сотни раз на учениях.
Проводники вывели на тропы молчаливых овчарок. Конники на галопе пошли по распадкам, с маху беря ручьи и барьеры из валежин. Пулеметчики слились с камнями, хвоей, пропали в траве.
Наконец, десятки людей услышали беспорядочные слабые звуки - точно дятлы вздумали перестукиваться ночью.
Прошло полчаса... Соседние заставы, выславшие усиленные наряды, продолжали ждать. Никто не имел права бросить силы к "Казачке", оголив свой участок.
И вдруг зеленая ракета беззвучно поднялась в воздух. Описав огромную дугу, она долго освещала мертвенным светом вершины голубых дубов и лесные поляны. Дятлы опешили, а затем застучали еще настойчивее. Дубах вызвал начальника отряда.
- В Минске идет снег, - предупредил он спокойно.
Эта метеорологическая сводка настолько заинтересовала начальника, что он тут же поделился новостью с маневренной группой и авиачастью, находившейся в ста километрах от границы.
- Два эскадрона к Минску, галопом! - приказал он маневренной группе. - Предупреждаю: в Минске снег, - сообщил он командиру авиачасти.
- Греемся, - лаконично ответила трубка.
...В остальном в Приморье было спокойно. В полях возле Черниговки гремели молотилки. Посьетские рыбаки уходили в море, поругивая морозец. На амурских верфях электросварщики, работавшие под открытым небом, зажигали звезды ярче Веги и Сириуса... Летчик почтового самолета видел огненное дыхание десятков паровозов. Шли поезда, груженные нефтью, мариупольской сталью, ташкентским виноградом, учебниками, московскими автомобилями. В шестидесяти километрах от места перестрелки рыбак плыл по озеру в поселок за чаем, вез белок, вспугивал веслами глупую рыбу и пел, радуясь тишине осеннего утра.
Ни один чехол не был снят в эту ночь с орудий укрепленной полосы.
Сопка Мать походила на казацкое седло. Широкая, затянутая бурой травой, она лежала между падями Козьей и Рисовой. Правым краем это седло упиралось в ручей, против левого расстилались кусты ежевики и солонцы - плешивый клочок земли, истоптанный и изрытый зверьем.
Отделенные от сопки широкой поляной, стояли по ту сторону границы невысокие голые дубки. Траву на поляне и сопках никогда не косили. Дикой силой обладала рыжеватая почва, не видевшая никогда лемеха. Будяки вытягивало здесь ростом с коня, ромашки разрастались пышнее подсолнухов. Щавель, лилии, повилика, курослеп, лебеда, лютик, гвоздика соперничали в силе, ярости и жестокости, с которой они душили друг друга. Иногда властвовали здесь ромашки, делавшие поляну чистой и строгой. Иногда лиловым пламенем вспыхивал багульник или ноготки заливали сопки медовой желтизной. К осени все это пестрое сборище выгорало, твердело, превращаясь в густую пыльную шкуру.
...Конники спешились у рисового поля за сопкой. Три пулемета ударили с каменистой вершины по взводу японцев, обходивших сопку с флангов... Клещи разжались, освободив наряд Семичасного, изнемогавший под огнем "гочкисов".
Лежа в каменной чаше, среди заиндевелой травы, Корж долго не мог отдышаться. Бешено билось сердце, разгоряченное скачкой. Кажется, взяли от лошадей все, что могли. И все-таки не успели. Кульков, запевала, редактор газеты, тамбовский столяр, лежал плотно - пальцы в траву, щека к земле, точно слушал, идут ли. У Огнева пробитая пулей ладонь была вывернута на сторону.
Рядом с Коржем лежали Велик и связная собака Барс. Тревога застала повара на кухне, и Велик не успел даже снять фартука. Теперь он был помощником наводчика. Быстро присоединив пароотводный шланг, он установил патронную коробку и помог Коржу продернуть ленту в приемник...
Три пулемета брили траву за солонцами. "Гочкисы" огрызались с той стороны поляны отчетливо, звонко. За спиной Коржа рикошетили, волчками крутились на сланцевых плитах пули...
Прошло полчаса. Вдруг Дубах, лежавший в двенадцати метрах от Коржа, поднялся и крикнул:
- Стой!
Пулеметы поперхнулись, не дожевав лент. Из дубняка, помахивая белым флажком, вышел молодцеватый солдат в каске и короткой шинели. Трава закрыла его с головой. Каска покачивалась, как плывущая черепаха.
Обвешанный репейником пехотинец взобрался на сопку и молча передал Дубаху записку.
Написанная по-русски печатными буквами, она походила на издевательство:
"Русскому командиру (комиссару). Покорнейше приказываю немедленно прекратить огонь и отойти в расположение заставы. Сохраняя жизнь доблестных русских солдат, остаюсь в полной надежде.
Амакасу".
- Дивная нота, - проворчал Дубах, поморщившись. - Желаете хамить до конца?
- Вакаримасен, - сказал солдат быстро. - Дозо окакинасай [Не понимаю. Пожалуйста, напишите].
Дубах вырвал листок из блокнота и вывел тоже печатными буквами:
"На своей территории в переговоры не вступаю. Рассматриваю ваш отряд как диверсионную банду".
Потом подумал и приписал:
"Покорнейше приказываю прекратить провокацию".
Маленький солдат отдал честь и, сохраняя достоинство, стал погружаться в заросли будяка. Корж посмотрел ему вслед. Он в первый раз видел японца вблизи.
- Молодой, а до чего коренастый, - заметил он насмешливо. На левом фланге противника подняли маленький флажок с красным диском. Несколько пуль взвизгнуло над самым гребнем сопки.
Вдоль горы, от пулемета к пулемету, прокатилась команда:
- К бою!.. По перебегающей группе... очередями... пол-ленты... Огонь!
- Огонь! - крикнул Корж, и пулемет задрожал от нетерпения и бешеной злости.
Дубах не сидел на месте. Негромкий голос его слышался то на левом краю седловины, то возле пулеметчиков Зимина и Гармиза, то возле ручья, где отделком Нугис с группой бойцов наседал японцам на фланг.
Усатый, в широком брезентовом плаще и выгоревшей добела фуражке. Дубах походил на мирного сельского почтальона. В зубах начальника торчала погасшая трубка.
Он отдавал распоряжения так спокойно, точно перед ним была не полурота японских стрелков, а поясные мишени на стрельбище. За полчаса он успел несколько раз изменить расположение пулеметов и направление огня. Это была вдвойне удобная тактика: она не позволяла противнику как следует пристреляться и путала его представление о числе огневых точек на сопке.
Глядя на Дубаха, ободрились, повеселели бойцы, смущенные было численностью японо-маньчжур.
Начальник ни разу не повысил голоса, но потухшая трубка сипела все сильнее и сильнее.
Дела пограничников были далеко не блестящи. Нугису удалось перейти ручей и уничтожить пулеметный расчет, менявший ствол "гочкиса", но одно отделение и дегтяревский пулемет были не в силах сковать продвижение полуроты стрелков.
Все чаще и чаще, в паузах между очередями, Дубах прислушивался, не звенят ли в Козьей пади копыта.
- Корж перенес огонь вправо, - доложил командир отделения. - Зимин устраняет задержку.
Дубах ответил не сразу. Сидя на корточках, он плевался, но вместо слюны шла розовая пена. По губам командира отделком угадал приказание:
- Рассеянием... на ширину цели... огонь!
Начальника оттащили вниз, к распадку, где стояли кони. Расстегнули рубаху, начали бинтовать. Но Дубах вдруг вырвался и, как был, с окровавленной волосатой грудью и волочащимся бинтом, полез на четвереньках в гору. У него еще хватило сил влезть в яму и отдать распоряжение о перемене позиции. Дубаха беспокоила соседняя сопка Затылиха. Она запирала вход в падь, и каски наседали на нее особенно нахраписто. Потом он вздумал написать записку командиру взвода Ерохину. Морщась, полез в полевую сумку и сразу обмяк, сунувшись носом в колени.
Ответ Дубаха обрадовал Амакасу. Он с удовлетворением отметил твердый почерк и решительный тон записки. Было бы скверно, если бы русские отступили без боя. Глупо с отрядом стрелков торчать на месте возле столба. Но еще хуже двигаться в неизвестность, рискуя солдатами.
Дружные голоса пулеметов вселяли в поручика уверенность в счастливом исходе операции. Он знал твердо: это новая страница блистательного романа Фукунага. Она будет перевернута, прежде чем министерская сволочь успеет продиктовать извинения. Сила не нуждается в адвокатах. Стиснув зубы, русские будут пятиться и бормотать угрозы до тех пор, пока их не заставят драться всерьез.
Между тем перестрелка затягивалась. На правом фланге, возле солонцов, лежал взвод маньчжур. До тех пор пока не требовалось двигаться дальше, солдаты держались неплохо. Многие, по старой хунхузской привычке, стреляли наугад, упирая приклад в ляжку. Они выбирали неплохие укрытия и готовы были вести перестрелку хоть до обеда.
Как все крестьяне, они были прирожденными окопниками - медлительными, абсолютно лишенными солдатского автоматизма. К свисту пуль они прислушивались старательнее, чем к окрикам фельдфебелей.
В конце концов показная суетня маньчжур привела поручика в ярость; он приказал выставить в тылу взвода "гочкис", - только тогда солдаты, прижимаясь к земле, медленно двинулись к сопке. У края солонцов они снова остановились. Память о разгроме армии Ляна под Чжалайнором [конфликт на КВЖД с белокитайцами в 1929 году] была еще свежа в Маньчжурии. Никакими угрозами нельзя было заставить солдат продвинуться вперед хотя бы на метр.
Лежа на второй линии, Сато с восхищением поглядывал на Амакасу. Поручик сидел выпрямившись, не обращая внимания на пыль, поднятую пулеметами пограничников. Из-под зеленого целлулоидного козырька, защищавшего Амакасу от солнца, торчали обмороженный нос и жестяной свисток, на звук которого подползали ефрейторы. Изредка он отдавал распоряжения своей обычной ворчливой скороговоркой.
Заметив восхищенный взгляд солдата, Амакасу поднял согнутый палец... Он вызвал еще рядовых второго разряда Тарада и Кондо и в кратких энергичных выражениях объяснил солдатам задачу.
- Храбрость русских обманчива, - заявил Амакасу. - Русские пулеметчики или пьяны, или сошли с ума от страха... Чтобы привести их в себя, нужно пересечь солонцы, зайти к пулеметчику с левого фланга и швырнуть по паре гранат... Разнесите их в клочья. Они еще не знают духа Ямато! - С этими словами Амакасу снова взялся за бинокль.
Три солдата поползли к солонцам.
- Прощайте! - крикнул товарищам Кондо.
- Вернемся ефрейторами! - отозвался Тарада.
- Хочу быть убитым... - сквозь зубы сказал Сато. Суеверный, он надеялся, что смерть не исполняет желаний.
Пулеметчик на левом фланге противника работал длинными очередями. Гневное рычание "максима" становилось все ближе, страшнее, настойчивей. Возле солонцов Сато остановился в раздумье. Не так-то просто было двигаться дальше по голой площадке, покрытой вместо травы какими-то лишаями. Если русский солдат действительно сошел с ума, то его пулемет сохранил здравый рассудок. Пули посвистывали так низко, что голова Сато против воли сама уходила в плечи. "Дз-юр-р-р", - сказала одна из них, и Сато почувствовал резкий щелчок в голову. Он осторожно снял каску. На гребне виднелась узкая вмятина, точно кто-то ударил сверху тупой шашкой.
Между тем Кондо успел переползти солонцы и вскарабкался до половины склона.
- Получи! - крикнул он, размахнувшись.
Граната упала, не долетев до гребня, и покатилась обратно. Вслед за ней съехал на животе Кондо. Донесся звенящий звук взрыва. Пулемет поперхнулся. Русский стал менять ленту.
- Иду! - крикнул Сато.
Он разбежался и кинул гранату прямо в брезентовый капюшон пулеметчика. Клочья материи и травы взметнулись в воздух. Рота ответила торжествующим криком...
Зубами Сато вырвал вторую шпильку. "Хочу быть убитым, хочу быть убитым", - повторял он упрямо, зная, что слова эти прочны, как броня. Пулемет был бессилен, он молчал. Зато все громче и громче раздавались голоса солдат, воодушевленных удачей.
Вся рота видела, как Сато добежал до половины холма, взмахнул рукой и вдруг, точно поскользнувшись, растянулся на склоне. Раздался приглушенный взрыв, и тело солдата сильно вздрогнуло.
Пулемет заговорил снова. Рыльце его высунулось из камней метрах в двадцати от места взрыва. Солдаты слились с землей, утопили в траве свои круглые шлемы. Лежали молча, ожидая сигнала, чтобы рвануться вперед.
Сато грыз землю - чужую, холодную, твердую. Не понимая, что произошло, он выл от ужаса и боли и, наконец, затих, выбросив ноги и раскрыв рот, набитый мерзлой землей.
В полукилометре от него Амакасу смочил палец слюной и выбросил руку вверх.
- Сигоку [отлично], - сказал он улыбнувшись.
Ветер гнал с юго-востока в сторону сопок грязноватые облачка.
...Два пулемета били с каменистого гребня. Уже кипела вода в кожухах и дымились на винтовках накладки, а конца боя еще не было видно.
Гладкие стальные шлемы, сужая полукруг, выползали к солонцам. Отчетливо стали слышны жестяные свистки и резкие выкрики командиров, подымавших солдат для броска.
Подготовляя удар через солонцы, японцы старательно выбривали гребень сопки. Высушенная морозом земля, на которой пулеметы сосредоточили свою злость, дымилась пылью, точно тлела под зажигательными стеклами.
Иней исчез. Небо стало глубоким и ярким. Перепелки, не обращая внимания на выстрелы, вылезали из кустов греться на солнце.
Семь пограничников удерживали сопку Мать. Они не лежали на месте. Земля дымилась под пулями. Лежать было нельзя. Послав пару обойм, они искали новую складку, камень, яму, бугор. Стреляли... Снова увертывались...
Семеро знали сопку на ощупь. Три года назад они пережили здесь страхи первых дежурств. Они видели сопку, заваленную снегом, сверкающую всеми красками уссурийской весны, голую после осенних палов. Каждая складка, куст, камень, родник стали близки, как собственная ладонь.
Эта горбатая, беспокойная земля была пограничникам более чем знакома. Она была своей.
Нахрапистый противник не озадачил бойцов. Бывало и хуже. Семеро сибиряков били расчетливо, по-хозяйски. Не спешили, не заваливали мушек, придерживали дыхание, спуская курок.
Стрелки занимали седловину. Пулеметы были вынесены на края. Зимин отжимал правый фланг, работая очередями, короткими, как укусы. Левый фланг и соседнюю сопку Затылиху прикрывал Корж. Барс лежал рядом, повизгивал, хватал воздух зубами, когда осы пролетали над ухом.
В десяти шагах от Коржа отделенный командир Гармиз разрывал пакеты с бинтами. Черт знает сколько горячей крови было в начальнике! Она вышибала тампоны, пробивала бинты и рубахи, дымилась на промерзших камнях. И все-таки волосатое тело Дубаха не хотело умирать, дышало, ежилось, вздрагивало.
Гармиз был плохим санитаром. Он извел четыре бинта, прежде чем спеленал командира.
Странное дело: кровь уходила, а тело становилось "все грузнее и грузнее. Наконец, оно стало таким тяжелым, что Гармиз понял - придется драться одним. Он прикрыл начальника плащом и побежал к Зимину менять диск.
Брезентовый плащ мешал Коржу работать. Он скинул его и остался в одной гимнастерке. Холода он не замечал. Трое солдат, медленно извиваясь в траве, ползли к солонцам. Он перенес на них огонь, раздавил одного. Двое успели укрыться.
Гармиз взял плащ и, оттащив его метров на двадцать в сторону, поднял сучками капюшон над травой.
- Пускай упражняются, - сказал он, вернувшись.
- Где начальник? - спросил Корж.
- Возле ручья.
- Ранен?
- Не знаю.
Очередью, короткой, как окрик. Корж придержал группу солдат возле дубков. Два японца слева снова оживились и перебежали через солонцы.
Лента кончилась.
- Упустил! - крикнул Корж.
И вдруг капюшон плаща разлетелся в клочья. Велик кинулся навстречу гранатометчику, но Зимин уже сшиб со склона два шлема.
"Максим" гулко раскашлялся навстречу бегущим солдатам. Затем наступила пауза, прерываемая только отрывистыми винтовочными выстрелами. Барс выставил вперед уши и звонко чихнул.
- Салют микаде! - заметил Корж.
- Отступают? - спросил Велик, обрадовавшись.
- Нет, перекурку устроили.
Острый камень колол Коржу бок. Он отшвырнул его, лег еще плотнее, удобнее. Никакая сила не могла вырвать теперь его из каменной чаши, усыпанной гильзами. Он слышал голоса товарищей, окликавших друг друга. Красноармейцы отвечали командиру взвода, как на утренней перекличке: приемисто, коротко. Трое не ответили вовсе. Но когда голоса добежали до левого фланга, Корж громко ответил:
- Полный!
Барс снова чихнул. Из дубняка тянуло не то кислым запахом пороха, не то кизячным дымком.
Корж выглянул из-за щитка и выразительно свистнул. Горели луга. Рваной дугой изгибалось неяркое, почти бездымное пламя. Было очень тихо. Над лугами дрожал горячий воздух. Японцы молчали.
Вскоре ветер усилился. Костры, зажженные солдатами в разных частях поляны, слились в один полукруг. Три полосы: голубая, рыжая и седовато-черная - дым, огонь и выжженная трава - приближались к сопке. Сладковатый запах гари уже пощипывал ноздри. Несколько красноармейцев вскочили и стали вырывать траву на гребне. Затем смельчаки спустились еще ниже, чтобы поджечь багульник и создать защитную полосу пепла прежде, чем на сопку взберется огонь. Тогда с той стороны заговорили винтовки и "гочкисы".
Вслед за пламенем перебегали солдаты. Стали видны простым глазом их жесткие стоячие воротники, гладкие пуговицы и бронзовые звезды на касках. Маленькие и настойчивые, они напоминали назойливых насекомых.
Корж прижимал их к земле. Он чувствовал злость и могучую силу "максима". До тех пор пока пулемет пережевывал ленту, солдаты были во власти Коржа. Он мог нащупывать их за камнями, подстерегать, настигать на бегу. Охваченный яростью к цепким ядовитым тварям, он не терял головы. Искал... отбрасывал, рассекал.
...Тем временем пламя подкралось к сопке и исчезло из глаз. Сильнее потянуло дымом. Велик поплевал на пальцы и смазал глаза. Корж сделал то же. "Чадит, - подумал он с облегчением, - значит, кончилось". Внезапно стая фазанов выскочила из травы и, размахивая короткими крыльями, помчалась по гребню. Их сиплые голоса звучали испуганно. Пара бурундуков наткнулась на Барса, подпрыгнула и, точно по команде, бросилась вправо. За бурундуками зигзагами бежали перепелки. Подгоняя рыльцем подругу, прошел еж. Все, что жило в этой рыжей траве, - пернатое, четвероногое, покрытое иглами, мехом, - карабкалось по склону, спасаясь от огня.
Потянуло сухим зноем. Воздух над сопкой поплыл волнами.
Горбы сопок стали двойными.
- Рви! - крикнул Корж.
Велик скинул плащ и выполз вперед. Он запустил руки по плечи в могучую пыльную шкуру сопки. Ломал, мял, выдергивал жилистый щавель, стволы будяка, рвал крепкую, как проволока, повилику. Но что могли сделать пальцы бойца, если косы не брали здешнюю траву?
Огонь опередил его, забежал с тыла к Коржу. Велик схватил плащ и, ползая на коленях, душил желтые языки. Барс метался сзади, цеплялся за гимнастерки пулеметчиков и звал людей назад.
Люди не шли. Нельзя было уйти, потому что Мать своим грузным телом закрывала две пади. Тот, кто терял гребень, уступал точку опоры.
Четыре стрелка били с сопки. Били расчетливо, по-хозяйски. Не спешили, придерживали дыхание, спуская курок.
Ветер дохнул в лицо Коржу огнем. Пулеметчик утопил голову в плечи. Языки проскользнули под "максим", и краску на кожухе повело пузырями.
Пулеметчик крикнул Велика, но вместо повара отозвался кто-то картавый, чужой.

Предыдущая страница 21 Следующая страница


Приключения катера "Смелый" 22

- Эй, русский! - крикнул картавый. - Оставь напрасно стрелять...
Корж хотел крикнуть, но побоялся, что голос сорвется.
- Вр-р-решь! - ответил "максим" картавому.
- Эй, брат! Оставь стрелять!
- Вр-р-решь! - отозвался "максим".
Раздался взрыв ругательств. Озлобленные неудачей, прижатые пулеметом к земле, солдаты обливали руганью обожженного, полумертвого красноармейца.
Они кричали:
- Эй, жареная падаль!
Они кричали:
- Ты подавишься кишками!
Они кричали:
- Собака! Тебе не уйти!
Пулеметчик не слышал. Ему казалось, что горит не трава - кровь, что живы в нем только глаза и пальцы. Глаза искали картавого, пальцы давили на спуск.
Наконец, пулемет поперхнулся. Солдаты взбежали на гребень.
- Стой! Оставь стрелять! - закричал Амакасу.
- Вр-р-решь! - ответили "максим" и Корж.
Это было последним дыханием их обоих.

13

- Они попали в мешок, - сказал Дубах, придерживая коня. - Мы приняли лобовой удар, а тем временем эскадрон маневренной группы... Видите вот этот распадочек?
Всадники обернулись. Всюду горбатились сопки, одинаково пологие, мохнатые, испещренные яркими точками гвоздик. Всюду синели ложбины, поросшие дубняком и орешником.
Был полдень - сонный и сытый. Птицы умолкли. Только пчелы, измазанные в желтой пыли, ворча, пролетали над всадниками.
- Не различаю, - признался Никита Михайлович.
- Не важно... Падь безымянная. А сыну вашему придется запомнить: эскадрон на галопе вышел отсюда и смял левый фланг японцев... Одной амуниции две тачанки собрали.
- Говорят, им по уставу отступать не положено.
Дубах улыбнулся - зубы молодо сверкнули под пшеничными усами. Даже от черной повязки, прикрывающей глаз, разбежались колючие лучики.
- Ну, знаете, они не формалисты, - сказал он лукаво. - Господин лейтенант, как его, Амакаса... тот, я думаю, сто очков братьям Знаменским даст.
- Ушел?
- Нет, раздумал. Вернее, его Нугис уговорил. Не видали? Очень убедительный человек. Любопытно вот что, - заметил Дубах, вводя коня в ручей. - Когда стали перевязывать раненых, оказалось, что почти вся самурайская гвардия под хмельком. С маньчжурами еще удивительнее: зрачки расширены, сонливость, потеря чувствительности. Врачи утверждают - действие опия.
- Под Ляоянем нам водку давали, - вспомнил Никита Михайлович. - Полстакана за здоровье Куропаткина.
Он собирался уже начать рассказ о памятной маньчжурской кампании, но Павел поспешно перебил отца:
- А как же японцы?
- Возвратили... Двадцать три гроба, шестнадцать живых. Нам чужого не нужно.
- С церемонией?
- Не без этого... Их майор даже речь закатил. Говорил по-японски, а кончил по-русски: "Я весима радовался геройски подвиг росскэ солдат". Пересчитал трупы, подумал и еще раз: "Очиэн спассибо!" Капитан Дятлов по-японски: "Не за что, говорит, а качества наши всегда при себе".
Они подъехали к заставе. Здесь было тихо. Двое красноармейцев обкладывали дерном клумбу, насыпанную в виде звезды. Возле них в мокрых тряпках лежала рассада. На ступеньках казармы сидел белоголовый, очень добродушный боец. Он подтачивал клинок бруском, как делают это косари, и комариным голосом вытягивал длиннейшую песню.
За ручьем, где лежал манеж, фыркали кони, слышалась отрывистая команда.
Как всегда, казарма жила в нескольких сутках сразу: для одних день был в разгаре, для других еще не начинался. В спальнях, на подушках, освещенных солнцем, чернели стриженые головы тех, кто вернулся из тайги на рассвете.
Начальник подошел к окну и опустил штору. Подбежал дневальный.
- Не надо зевать, - ворчливо сказал Дубах.
На цыпочках они прошли в соседнюю комнату. Здесь за столом сидели Велик и Илька. Повар наклеивал в "Книгу подвигов" газетные заметки о Корже. Илька обводила их цветным карандашом.
На снимках Корж был суровей и красивей, чем в жизни.
Илька оглядела Павла и строго спросила:
- А вы правда Корж? Вы сильный?
Павел согнул руку в локте.
- Ого! А вы на турнике солнце можете сделать? А что вы умеете? Хотите, покажу, как диск надевать?

- Началось! - сказал Дубах смеясь.
Хмуря брови, Илька обошла вокруг Павла.
- Заправочки нет, - заметила она озабоченно. - Ну, ничего Только, пожалуйста, в наряде не спите.
- Хотите видеть нашу библиотеку? - спросил Дубах. Он открыл шкаф и вынул огромную пачку конвертов.
Все полки были заложены письмами. Здесь были конверты, склеенные из газет, и пергаментные пакеты со штампами, открытки, брошенные на железнодорожном полустанке, и большие листы, испещренные сотнями подписей. Телеграммы и школьные тетради, стихи и рисунки.
Никита Михайлович нерешительно развернул один из листков. Это было письмо мурманского кочегара.
"Извините за беспокойство, - писал кочегар. - У вас сейчас дозорная служба, а я человек, свободный от вахты, и мешаю участием. Горе наше общее и гордость тоже. Пересылаю вам поэму на смерть товарища Коржа (тетрадь первая). Остальное допишу завтра, потому что с шести мне заступать. Товарищ командир! Прочтите ее, пожалуйста, как голос советского моряка, на общем собрании".
- Все зачитать было нельзя, - сказал Велик. - Там, где касается японцев, он как бы на прозу срывается.
Никита Михайлович молчал. Он растерянно рылся в пиджаке, перекладывая из кармана в карман то очечник, то пулеметную гильзу, подобранную утром на сопке. У него тряслись руки. Ни путешествие к месту боя, ни вчерашний выход в наряд вместе с товарищами сына не взволновали старика так, как этот переполненный письмами шкаф.
Он торопливо надел очки, сел за стол и громким стариковским тенором стал читать письма, адресованные заставе. Писали московские ткачихи, парашютисты Ростова, барабинские хлебопеки, подводники, геологи, проводники поездов, народные артисты, ашхабадские шоферы. Писали из таких дальних городов, о которых старый Корж никогда прежде не слышал.
Это были письма простые и искренние, письма людей, которые никогда не видели и не знали Андрея, но хотели быть похожими на него.
"Дорогие товарищи пограничники! - читал Никита Михайлович. - Мы не можем к вам приехать сегодня, потому что, во-первых, идут зачеты по географии и русскому языку. А во-вторых, Алексей Эдуардович сказал, что ехать сразу - это будут партизанские настроения. Просим вас записать нас заранее в пулеметчики. Мы будем призываться в 1943 году и сразу приедем на смену товарищу Коржу. Пока посылаем пионерский салют и четыре лучшие мишени".
- Эту штуку надо списать, - сказал Никита Михайлович.
Но писем было так много, что он вздохнул и стал читать дальше.
"...Цоколь памятника предлагаю высечь из Лабрадора, а самую фигуру поручить каслинским мастерам. Пусть медный боец вечно стоит на той сопке, где он отдал Родине жизнь".
"...Верно ли, что он умер от потери крови? Да неужели же такому человеку нельзя было сделать переливание или вызвать из города самолет?"
"...Мы, шоферы 6-й автобазы, обещаем подготовить четырех снайперов".
Бережно разглаженные ладонями Велика, лежали телеграммы, слетевшиеся сюда со всех краев Родины:
"...Медосвидетельствование прошел. Имею рекомендацию ячейки и краснознаменца директора. Разрешите выехать на заставу".
"...Телеграфьте: Калуга, Почтовый ящик - 16. Принимаете ли добровольцами девушек. Имею значок ГТО. Образование среднее".
"...Выездная труппа будет в первых числах мая. Готовим "Платона Кречета", "Славу". Сообщите, можно ли доставить вьюками часть реквизита".
"...Молнируйте: Москва, Трехгорная мануфактура. Имеет ли товарищ Корж детей. Берем ребят свои семьи".
Давно вернулись с манежа бойцы. Ушел, извинившись, начальник, и Велик увел с собой Павла. В казарме уже собирались в дорогу ночные дозоры, а Никита Михайлович все еще сидел за столом и громко читал взволнованные письма незнакомых людей.
Никогда еще он не чувствовал, что мир так широк, что столько тысяч людей искренне опечалены смертью Андрея. Он вспомнил размытую дождями дорогу к Мукдену, штаб полка, письма с тонкой черной каймой, наваленные в патронный ящик, и кислую бабью физиономию писаря, проставлявшего на бланках фамилии мертвецов. Получила бы жена такой конверт, если бы его, Никиту Коржа, разорвала шимоза?
...Перед ним лежала груда писем. Горячих, отцовских. Не ему одному - всем был дорог озорной остроглазый Андрюшка... Он перевел взгляд на стену, где висел портрет Андрея Никитича Коржа. Художник нарисовал сына неверно: рот был слишком суров и брови черные, но глаза смотрели по-настоящему молодо, ясно, бесстрашно.
Никита Михайлович снял очки и облегченно вздохнул. В первый раз после памятной телеграммы он не чувствовал боли.
...Он вышел во двор. На площадке перед казармой бойцы играли в волейбол. Это был крепкий, дружный народ, возмещавший недостаток тренировки волей к победе. Черный мяч, звеня от ударов, метался над площадкой. Раскрасневшиеся лица и короткие возгласы показывали, что бой идет не на шутку. На ступеньках крыльца с судейским свистком в зубах сидел Дубах.
В одной из команд играл Павел. Маленький, большеротый, густо крапленный веснушками, он поразительно походил на Андрея. Только глаза у него казались светлее и строже.
Младший Корж играл цепко.
- Держи! - крикнул Нугис.
Это был трудный, "пушечный" мяч. Он шел низко, в мертвую точку площадки.
Павел рванулся к нему, ударил с разлету руками и растянулся на площадке. Мяч, гудя, пролетел над сеткой и упал возле Нугиса.
Дубах забыл даже свистнуть. Он посмотрел на отчаянного игрока и зашевелил усами:
- Ого! Узнаю Коржа по хватке!
Никита Михайлович приосанился, гмыкнул.
- Какова березка, таковы и листочки, - сказал он с достоинством.
- Каков лесок, такова и березка, - ответил начальник.

1937

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Конец "Саго-мару" (Страница 1)
  • Комендант Птичьего острова (Страница 3)
  • Осечка (Страница 5)
  • Главное - выдержка (Страница 6)
  • На маяке (Страница 9)
  • Патриоты (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 16)
    • 8 (Страница 17)
    • 9 (Страница 18)
    • 10 (Страница 19)
    • 11 (Страница 20)
    • 12 (Страница 20)
    • 13 (Страница 22)


Сергей Диковский

Приключения катера "Смелый"

 Читать книгу

Аннотация

Книгу известного советского писателя Сергея Диковского составили рассказы и повесть "Патриоты", повествующие о мужестве пограничников Дальнего Востока.

Создание книги: Mutabor (cardinal_84@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Диковский - Биография

Сергей Диковский

На основную страницу

Биография

Диковский Сергей Владимирович (14.3.1907, Москва, — 6.1.1940, под Суомуссалми), русский советский писатель. Начал печататься в 1925. Принимал участие в боях на Китайско-Восточной железной дороге (1929) и советско-финляндской войне 1939—40. Основная тема повестей и рассказов Д. — патриотическое сознание и самоотверженное мужество советского человека; герои Д. — бойцы-дальневосточники, пограничники (сборник рассказов «Застава N», 1932, «Приключения катера “Смелый”», 1938, и др.). В повести «Патриоты» (1937) героизм советских бойцов противопоставлен жестокой воинской муштре и фанатизму японской армии. Д. погиб на фронте.