Сергей Давыдов - Милашка

1 Сергей Давыдов

- Ты была великолепна, - произнес я, потягиваясь на постели. - Впрочем, как всегда.
- Это была Латисса, - проворчала Элана, поправляя прическу. - Мог бы и заметить.
Я почувствовал, что она обиделась, и поспешил выкрутиться:
- Ты сама столь божественна, что немудрено спутать.
Уфф, подействовало, она смягчилась.
- Врешь?! - полувопросительно произнесла она.
- Как ты могла такое подумать?! - укоризненно воскликнул я, садясь. - Разве можно так себя недооценивать? Ты же чудо, причем стопроцентно натуральное. Никакой синтетики, никаких имплантатов…
Элана шутливо склонила голову и захлопала своими длиннющими ресницами. Все, я полностью прощен. Она начала одеваться, но остановилась вполоборота ко мне; что-то в ней неуловимо изменилось. Я склонил голову.
- Я же говорила, не надо этого, - проворчала Латисса. - Я буквально на секунду: для вас двоих есть возможность неплохо заработать. В два часа в космопорт прибывает яхта с Атальруса. Пошарьте в карманах у ее хозяина; это пойдет вам на пользу.
- Почему во множественном числе? - удивился я, но она уже исчезла. - Небось опять прикалывается, - проворчал я, вставая и одеваясь вместе с Эланой. - В космопорт тащиться… Может, ты одна смотаешься?
Элана, в отличие от меня уже полностью одетая, отрицательно покачала головой:
- Мы должны быть там вместе. И, по-моему, это серьезно.
- Ладно, ладно, - недовольно согласился я. - Латисса не из тех, с кем можно спорить.
Я недолюбливаю космопорты. Может, из-за того, что не люблю эмигрантов и инопланетян, а может, из-за доставшейся вместе с могуществом неприязни к отнимающему у нас хлеб хайтеку - не знаю. Хотя одну причину знаю: их оборудование на большой площади вызывает помехи моей силе.
Я перенес нас с Эланой поближе к космопорту, насколько это было возможно; дальше мы пошли пешком.
Внутри этой биомеханической конструкции я был практически лишен сил и не понимал, что мне вообще здесь делать, так что занял одно из пустующих мест в зале ожидания, предоставив Элане действовать. Какой-то любопытный молодой парень, судя по всему с недавно имплантированным чипом телепатии, мимоходом попытался сунуться мне в мозги и схлопотал легкий шок от моего симбионта. Я презрительно усмехнулся, глядя на его пошатывающуюся походку, которой он поспешно удалился. Слишком много развелось этих любителей полазить по чужим мозгам; в следующий раз не будет щупать всех подряд.
Возможности подключения к нейросимуляции я был лишен, так что приходилось скучать. Я огляделся; зал был почти пуст. Кроме меня здесь было всего пятеро: трое людей, темная эльфийка - далеко не такая красивая, как Элана, - и неприязненно глядящий на нее тролль из обслуживающего персонала. Этого тролля я узнал; пару раз я имел с ним дело - он сдавал мне кровь и оказывал мелкие услуги. Я встал с кресла и направился к нему.
Унюхав мое приближение, он повернулся ко мне, радостно приветствуя:
- Здорово, Хруу. Как дела, как работа?
Он пару раз хрюкнул, что означало: у него все хорошо.
- Как жена?
Он просиял, обрадованный, что я об этом спросил, и радостно захрюкал. Оказывается, у него произошло большое событие: родилась дочь. Тролли очень плохо размножаются, так что рождение ребенка становится праздником для всей общины.
- Тогда нужно тебе что-то подарить, - заметил я и стал рыться в карманах в поисках чего-нибудь подходящего.
К сожалению, ничего не нашлось; тогда я достал записную книжку, вырвал листок и сложил голубя. Он был достаточно маленьким и помещался у меня в сложенных ладонях. Сосредоточившись на несколько секунд, я передал его Хруу. Голубь взмахнул крылышками и уселся троллю на плечо.
- Дай ему имя, и он будет отгонять дурные сны.
Тролль растроганно заморгал; мне показалось, что он сейчас прослезится. Тролли, несмотря на внешность, вообще очень чувствительные и нежные существа. На вид ни за что не подумаешь, но это так. Он потер глаза и полез за пазуху. Пошарив там, он извлек наружу удивительно изящную цепочку и протянул ее мне. Он разволновался так, что его речь стала еще более неразборчивой; как я понял, он сам сделал эту цепочку из дерева и кости и просил принять ее в качестве ответного подарка. Я хотел было отказаться - в цепочку было вложено много труда, а в голубя - всего несколько секунд. Неравноценный обмен, а обмануть тролля - все равно что обмануть ребенка; но я почувствовал, что отказ его огорчит.
- Спасибо. Моей подруге она понравится.
Я вернулся на свое место и продолжил ожидание. Однако я и не знал, что тролли делают такие красивые и элегантные вещи, как эта цепочка. С их-то руками… Я думал, что основными критериями при создании троллей были физическая сила и преданность. Достижение генетики прошлого века. Чернорабочие, слуги и телохранители, причем все вместе, они обслуживали богачей и были счастливы, пока так называемые «борцы за свободу» при финансовой поддержке какой-то инопланетной организации не «освободили» их. Самих троллей, разумеется, никто не спросил, хотят ли они этого. Большинство из них оказались на улице без цели и средств к существованию. Они все еще ищут свое место в этом мире, и я им сочувствую.
Вошла Элана, и я поспешил к ней.
- Ну что?
Она достала кошелек, в котором обнаружился мини-компьютер атальрусского производства и несколько одинаковых визитных карточек. Сверху они были покрыты вязью какого-то языка Атальруса, а вот на обратной стороне на русском, английском и китайском было написано: «Унджах Чламуздри, драконолог». Мы с Эланой удивленно уставились на визитку.
- Он даже не землянин, - покачала головой моя подруга.
- Думаю, я должен с ним поговорить, - пробормотал я.
Элана согласно кивнула:
- Он сейчас задержался на таможне, но это ненадолго. Тебе лучше поторопиться.
- Простите, это вы Унджах Чламуздри? - обратился я к напоминающему ящерицу атальрусцу.
Он окинул меня внимательным взглядом - Эланы рядом не было - и заговорил. Заговорил сам, без электронного переводчика!
- А вы Михаил Анатольевич Давиков?
Я с удивлением кивнул.
- Этот жест означает согласие? - уточнил инопланетянин.
Я машинально снова кивнул, но тут же опомнился:
- Да, конечно. Но откуда вы меня знаете?
- Об этом позже, если вы не против. Однако я хотел бы узнать, откуда вы знаете мое имя?
Я продемонстрировал ему визитку, а затем достал и протянул кошелек.
- Это ваше?
- Да, благодарю.
Он принял кошелек и спрятал его в одежде, очень похожей на смокинг.
- Думаю, вас заинтересовала надпись на карточках, - заметил он. - Я буду рад побеседовать с вами, но лучше делать это в более подходящем месте. Я заказал номер в гостинице «Корона рассвета» и буду рад, если сейчас вместе со мной туда отправитесь вы и ваша легкорукая подруга.
Трудно сказать, но, кажется, он улыбнулся.
Этот парень явно не из бедных; его «заказанный номер» оказался целым этажом! Круто. Тем более в таком отеле. Мы прошли в небольшую уютную комнатку и уселись; мы с Эланой - в кресла, а ящер - на банкетку, упершись хвостом в пол.
- Для начала не были бы вы так любезны сообщить, как вы оказались в космопорту? Я знаю, что вы их не любите.
- Нам порекомендовали присутствовать там.
- Ваша покровительница? - поинтересовался он у Эланы; та кивнула. Откуда, черт побери, он столько всего знает?
- Понятно. Должен заметить, это удачно, поскольку иначе мне пришлось бы вас искать. Вас интересуют драконы, не так ли? Я наводил справки и выяснил, что вы являетесь одним из ведущих земных драконологов. Ваша книга «Властелины небес» занимает почетное место в моей библиотеке. Особенно меня заинтересовала последняя глава. Из-за этого я и прилетел. Я намерен осуществить вашу мысль.
Я скептически посмотрел на бесстрастного инопланетянина.
- Прежде всего, вас-то чем так заинтересовали драконы? Вы же не только не маг, но даже не землянин.
Он потер кончики когтистых пальцев.
- Все дело в эстетике, чувстве красоты. Драконы - наш идеал, идеал того, каким хочет быть любой атальрусец. Это нечто вроде того, чем были у вас ангелы.
- Понятно. Но современная генетика легко может создать дракона, были бы деньги; а их у вас, я вижу, предостаточно.
Лицо атальрусца исказила гримаса.
- Думаете, мы не пробовали? Однако от всех результатов оставалось только ощущение подделки. Они получались слишком… искусственные. А вот ваши драконы, образы, вынесенные из прошлого вашими магами…
Он задрожал и забормотал что-то на своем языке.
- Простите, я несколько разволновался, - перешел он на русский. - В общем, я хочу воссоздать ваших драконов, и для этого мне нужна ваша помощь.
- Похоже, вы невнимательно читали мою книгу, - заметил я. - Иначе знали бы, что мы на Земле не сделали этого только из-за отсутствия необходимого генетического материала.
- Месяц назад по вашему времени было найдено неповрежденное драконье яйцо.
Это было как гром с ясного неба. Я ошеломленно уставился на него, не зная, что сказать.
- Сейчас оно находится у коллекционера, эльфа по имени Ламарти н'Дирау - продолжил атальрусец. - Проблема в том, что он отказывается его продать.
- Поэтому вам нужна я, - подала голос Элана.
- Именно. Разумеется, ваши услуги будут оплачены.
- Вы понимаете, что это противозаконно? - нежным голосом осведомилась Элана.
- Разумеется. Но, как у вас говорится, цель оправдывает средства.
Элана посмотрела на меня; я пожал плечами.
- Я должна подумать.
- Разумеется, как вам будет угодно. Вы всегда сможете найти меня здесь, приходите, как только у вас будет ответ - неважно, положительный или отрицательный. А чтобы вы быстрее решили, возьмите это.
Он протянул нам по конверту.
- Что это? - осведомилась Элана, не торопясь брать.
- Приглашение в поместье Дирау и деньги за консультацию.
- Что ты думаешь? - спросила Элана, когда мы вышли из отеля.
- Ничего, - честно признался я. - У меня в голове гудит. Но если тебя интересует, что нам делать - скажу: нужно побывать у этого н'Дирау.
- Я тоже так считаю, - кивнула моя красавица.
- Если он дал столько за простой разговор, сколько же он заплатит за яйцо? - удивилась она дома, вскрыв конверт. - У тебя столько же?
Я вскрыл свой.
- Ага. Я обычно за две недели столько зарабатываю.
Элана хихикнула:
- Когда работаешь.
- Когда работаю, - согласился я.
- Стоит принести жертву Латиссе, - предложила Элана.
Я улыбнулся.
- Обязательно. Сходим в ресторан?
Элана кивнула:
- Схожу переоденусь.
- Постой, - остановил я ее. - Чуть не забыл: возьми, это подарок.
Я бросил ей цепочку тролля; она поймала и восхищенно покачала головой:
- Класс! Где ты ее взял?
- Один знакомый подарил.
- Она же стоит бешеных денег, - удивилась Элана. - Это же тролльская работа.
- Неужто? - удивился я.
- Конечно. Я в этих вещах разбираюсь. Спасибо!
Она подскочила ко мне, обняла и поцеловала; я блаженствовал. Наконец она отстранилась.
- Ладно, потом продолжим. Я все-таки переоденусь, и тебе не помешает.
- А почему работа троллей стоит бешеных денег? - спросил я по дороге в ресторан, куда мы по желанию Эланы отправились пешком.
- Ты серьезно не знаешь? - удивилась она. - Я думала, ты шутишь.
Я отрицательно покачал головой:
- До сегодняшнего дня я вообще не знал, что они делают такие вещи.
- Я ду-умала, что ты специально для меня старался, доставал, - надула губки моя подружка.
- Именно так и было, - поспешно соврал я и стал на ходу придумывать историю о том, что цепочкой со мной расплатились за некие услуги, сообщив лишь, что она весьма ценная.
- Врешь ведь, - улыбнулась Элана. - Но ты мне и без подарков нравишься. А работа троллей ценится потому, что это вещи редкие и уникальные. К тому же очень интересная техника выполнения: единственный инструмент - зубы.
- Они их что, выгрызают? - удивился я. Элана кивнула. - Не может быть! Такие маленькие звенышки…
- Ну они еще ногтями помогают.
Лучший способ принести жертву какому-нибудь богу или богине - это сделать что-то приятное его или ее Сосуду; поэтому Элана заказала за деньги атальрусца хороший обед и с аппетитом принялась за еду. Я, естественно, тоже, но мой набор блюд был несколько проще. Латисса появилась, только когда Элана принялась за десерты, и пропала вместе с последней ложкой мороженого.
- Надеюсь, она не испортит мне фигуру, - заметила Элана. - Ну что, в поместье?
На приглашении была магнитная полоса с кодом точки выхода, так что мы направились к ближайшему транспортному шлюзу. Еще одно, в чем наука превзошла магию. Мы вошли в него и, превратившись в два потока данных, со скоростью света понеслись по кабелям через всю планету. Долю секунды спустя мы вышли из шлюза в поместье Дирау.
- Интересно, где мы находимся? - полюбопытствовала Элана, оглядевшись. Мы стояли на обширной плоской крыше здания, откуда открывался прекрасный вид на окружающее нас море зелени.
- Это Амазония, - ответил я. - Красиво, правда?
Элана кивнула.
- Странно, никакой охраны, - заметила она. - Хотя этот шлюз наверняка не зарегистрирован, так что попасть сюда могут только те, у кого есть приглашение или кто знает код шлюза. А пока происходит передача, компьютер системы безопасности проверяет, кто мы такие.
Я пожал плечами:
- Наверно. Спустимся в дом.
У подножия лестницы в воздухе парил робот-сфера с парой манипуляторов.
- Добро пожаловать, уважаемые гости! - прозвучал из нее приятный мужской голос, когда мы спустились. - Хозяин дома сейчас занят, но будет рад побеседовать с вами, когда освободится. А пока что я провожу вас в гостиную. Следуйте за мной.
Сделав всего несколько шагов, мы оказались в просторном зале, где сидели и беседовали с десяток человек.
- Пожалуйста, чувствуйте себя как дома, - произнес робот. - Угощение на столах; вы также можете воспользоваться пищевым синтезатором.
Он вылетел и закрыл дверь.
- Вы только что прибыли? - обратился ко мне розоволицый полный мужчина в вечернем костюме. - Я ожидал, что вы будете одним из первых.
- Простите, но кто вы такой? - удивился я.
Мужчина хлопнул себя по лбу:
- Извините, я забыл представиться. Мое имя Пьер Лакруа. я коллекционер, смею надеяться, достаточно известный. Послушайте, у меня есть к вам предложение.
Мы с Эланой переглянулись.
- И какое же?
- Я выяснил, каким образом н'Дирау нашел яйцо, и хочу отыскать еще одно. Для этого мне нужна ваша помощь.
- Он использовал магию? - догадался я.
Мужчина кивнул:
- Несколько магов просматривали прошлое, отслеживая драконов и наблюдая за их гнездовьями.
Я уважительно покачал головой:
- Для этого нужно не меньше десятка магов. Круто. Дорого же ему это яичко обошлось.
- Недешево, - согласился мужчина. - Но оно того стоит. Большинство присутствующих собралось здесь для того, чтобы попытаться его купить. Я тоже, но вряд ли это возможно, и поэтому я предлагаю вам работу. Что скажете?
- Прежде всего, вы понимаете, что потребуется много времени и денег?
Он улыбнулся:
- Разумеется. Никаких проблем ни с тем, ни с другим, хотя, конечно, чем быстрее, тем лучше.
- Хорошо, я подумаю. Даже если сам не смогу этим заняться, то постараюсь направить к вам кого-нибудь из знакомых, если вы оставите свои координаты.
- Вот, пожалуйста. - Он протянул визитку. - Это мой личный голофон, звоните в любое время. У меня дельфиний сон.
Кивнув, я положил визитку в карман, и он отошел.
- Такой большой бизнесмен, а в карманах пусто, - разочарованно заметила Элана.
- Так ты его знаешь?
- Нет, просто кто еще придумает себе такую гадость - спать половиной мозгов?
- Почему гадость? - удивился я. - По-моему, удобно: пока одно полушарие спит, другое бодрствует. Можно работать круглые сутки.
- А тебе это надо? - хмыкнула Элана.

1 Следующая страница


Милашка 2

Мы провели в ожидании с полчаса, и наконец в комнату вошел высокий, элегантно одетый эльф.
- Прошу прошения за ожидание, нужно было уладить кое-какие дела, - произнес он. - Прошу за мной.
Мы все перешли в соседнюю комнату, где на массивной подставке стоял укрытый цветным платком куб.
- Прежде чем открыть яйцо для просмотра, я хотел бы рассказать о нем. Оно, судя по всему, уникально и уцелело благодаря удивительному стечению обстоятельств. Пара драконов поселилась в жерле потухшего вулкана; вскоре самка отложила яйцо. Через некоторое время самец погиб, и она осталась одна. Чтобы уберечь яйцо, пока она охотится, самка наложила на него могущественное защитное заклятие. Но вскоре вулкан проснулся, и драконье логово накрыло раскаленным потоком лавы. Однако сила заклятия была столь велика, что яйцо выдержало этот жар. Через некоторое время лава остыла, и яйцо, все еще защищенное магией, оказалось погребенным в толще камня. Сила заклятия иссякла сравнительно недавно. Кстати, из него вот-вот вылупится детеныш. Наблюдайте!
С этими словами хозяин сдернул с куба платок. В прозрачном кубе на бархатной подставке лежало покрытое голубыми и розовыми пятнами яйцо размером примерно с две человеческие головы.
- Я думал, оно будет больше, - произнес кто-то. - А оно настоящее?
- Здесь наверняка есть эксперты, - заметил хозяин. Его взгляд скользнул по присутствующим и остановился на мне. - Да вот, пожалуйста. - Михаил Анатольевич Давиков, маг, автор книги «Властелины небес». Вы можете засвидетельствовать подлинность? - обратился он ко мне.
Я пожал плечами:
- Условия не самые подходящие, но, полагаю, это возможно. Вы можете его достать?
Эльф кивнул, и одна из стенок куба открылась. Он бережно достал яйцо и передал его мне. Оно оказалось довольно тяжелым.
- Защитное заклятие восстановлено? - поинтересовался я.
- Не совсем. Мы наложили свое по его образцу.
Я сосредоточился и кивнул:
- Яйцо настоящее и в очень хорошем состоянии. Вы счастливец, господин н'Дирау.
- Я знаю, - улыбнулся он.

* * *

- Ну что скажешь? - поинтересовался я у Эланы, когда мы вернулись домой.
Она скривилась:
- Дохлый номер. Дом посреди джунглей, напичканный охранной электроникой… Это мне не по зубам.
- Тогда стоит сразу сообщить этому… - я достал визитку атальрусца, - Унджаху Чламуздри. Перенести нас?
- Давай.
- Рад вас видеть, - приветствовал нас атальрусец. - Вы приняли решение?
Элана кивнула.
- И?
- Мне это не по силам.
Внезапно она изменилась:
- Я заэто возьмусь. Это будет любопытно.
- Почему вы вдруг поменяли решение? - удивился инопланетянин. Она улыбнулась.
- Никто ничего не менял, - ответил за нее я. - Перед вами госпожа Латисса, богиня удачи и покровительница воров.
- Это большая честь для меня, - произнес атальрусец, прижав руки к груди. - Я очень рад. Что вам понадобится?
- Вам нужно все яйцо или хватит пробы ДНК?
- Пробы будет достаточно.
- В таком случае с тебя только деньги. Сейчас хватит пятисот тысяч, и приготовь еще два миллиона в качестве окончательной платы, когда получишь свой кусок дракона.
- Деньги уже находятся на вашем… то есть на счету вашего Сосуда.
Латисса кивнула:
- Хорошо. Михаил, пойдем.
- Э-э… богиня? - осторожно обратился я, прошагав некоторое расстояние. Латисса поморщилась.
- Называй меня по имени. Ты не представляешь, как меня достало формальное обращение. Что ты хотел спросить?
- Почему ты решила взяться за это дело?
Она улыбнулась:
- Захотелось вспомнить старые времена. Однажды я на спор выкрала из-под драконши все ее яйца, а потом вернула обратно. Ладно, отправляйся домой и жди меня там, я скоро буду. Хотя… можешь сразу возвращаться в отель к этому драконопоклоннику. Мне понадобится не более получаса.
- Как скажешь.
- Вы вернулись? - удивился атальрусец. - А где ваша подруга?
- Она будет с пробой через полчаса.
- Разве это возможно?
- Сейчас в ее теле богиня, не забывайте об этом.
Ей потребовалось двадцать семь минут.
- Держи, - небрежно протянула она инопланетянину зонд с пробой ДНК. - Пустяшное дело.
Инопланетянин дрожащими руками принял зонд и вставил его в анализатор. Через несколько секунд в воздухе образовалась небольшая голограмма: маленький белый дракончик. Атальрусец просто затрясся, бормоча что-то на своем языке. Латисса хмыкнула:
- Успокойся, не трясись. Сначала перечисли остальные деньги.
Похоже, атальрусцу стоило некоторых усилий справиться с волнением.
- Я перевел указанную вами сумму денег и глубочайше благодарю вас за сделанное. - Он прижал руки к груди. - Теперь мне требуется ваша помощь, господин Давиков. У меня есть все необходимое для клонирования оборудование, но нужны еще источник магии и специалист по уходу и выращиванию. Разумеется, ваши услуги будут оплачены отдельно.
- Я с удовольствием возьмусь за это. Вы знаете номер моего голофона?
- Да.
- В таком случае свяжитесь со мной, как только воссоздадите зародыш. У меня есть подходящее Место Силы, где он сможет развиваться.
В нормальных условиях драконье яйцо развивается почти год, но оборудование атальрусца и мое заклинание, способствующее в небольшом пространстве ускорению времени, сжали этот срок до трех недель. Все это время атальрусец навещал мою лабораторию и следил за развитием яйца; однако в момент вылупления, наступивший неожиданно, его там не было. Зато была Элана, которая тоже иногда заходила посмотреть.
- Как поживает яйцо? - поинтересовалась она.
- Давай посмотрим.
Наверняка здесь не обошлось без вмешательства Латиссы: мы подошли как раз вовремя. По яйцу побежала трещина, и оно развалилось надвое. Элана ахнула, и было отчего: маленький дракончик, невероятно изящный, переливался, как лучший перламутр. Он пискнул и двинулся к нам, помогая себе при движении крыльями.
- Какая красота! - восхищенно произнесла Элана.
- Взрослые драконы не такие красивые, - заметил я, подходя к дракончику и нагибаясь. Он с радостью потерся головой о мою руку. Удивительно.
- Можно его погладить? - спросила Элана.
Я кивнул. Она подошла и осторожно погладила дракончика; он довольно запищал.
- Надо его покормить, - заметил я. - Я кое-что приготовил.
- А чем кормят драконов? - полюбопытствовала моя подружка.
- Сейчас выясним.
Быстрый жест - и перед дракончиком возникли три тарелки: с молоком, рыбой и мясом. Он обнюхал их и принялся за молоко. Тарелка быстро опустела, и он взялся за мясо. С ним он тоже быстро разделался; съел еще немного рыбы, затем улегся мне на ноги и заснул.
- Милашка, - констатировала Элана. - Но ест много.
Так мы и стали его звать - Милашка. Атальрусец хотел как можно скорее увезти его на свою планету, но я заявил, что нужно подождать хотя бы месяц, чтобы дать ему окрепнуть. Неизвестно, как может на него повлиять отрыв от ауры Земли и смена обстановки. Признав мою правоту, Унджах практически переселился ко мне в лабораторию; разве что только не ночевал в ней. Милашка относился к нему без неприязни, но и без особой симпатии; а вот нас с Эланой он просто обожал, как и мы его. Через неделю он впервые выдохнул язычок пламени, и сам испугался; пришлось его успокаивать. Удивительно, он совсем не был похож на драконов, какими они вошли в мифологию.
- Жалко, что придется его отдать, - заметила как-то Элана. - Он такой милый.
Я пожал плечами:
- Ничего не поделаешь. Ему и там будет неплохо.
- Я эгоистка и говорю о себе, - возразила она. - Кстати, он будет говорить?
- Должен бы. Он же еще совсем маленький. А вот с полетом сложнее: я не знаю, как его учить.
- К тому времени это будет не твоей проблемой.
Прошел месяц, и атальрусец заявил, что дракона пора перевозить. Скрепя сердце я начал подготовку. Прежде всего я устроил в яхте Унджаха гнездо для Милашки; затем его переселили туда и дали пообвыкнуться. Через несколько дней, когда он вроде бы привык к новой обстановке, Унджах не выдержал:
- Я перевел деньги на ваш счет. Завтра я улетаю.
- Подождите хотя бы неделю: Нужно дать ему привыкнуть к нашему с Эланой отсутствию.
- Я ждал достаточно, - отрезал он. - Поймите, дело не во мне. На Атальрусе его с нетерпением ждут миллионы, а время идет, и кто-то может не дождаться.
На следующий день он улетел, и моя лаборатория опустела.
Прошел год. Странно, но грусть от расставания с Милашкой не прошла, а, скорее, стала сильнее. Однажды мне приснился кошмар, наполненный чувством одиночества и тоски; я проснулся, дрожа, и обнаружил, что Элана тоже не спит.
- Ты чего? - поинтересовался я.
- Страшный сон приснился.
Я насторожился:
- Что за сон?
- Да как будто и не сон, а так… какая-то серость и тоска.
Я кивнул:
- Похоже, кто-то из моих коллег зарвался. Сейчас разберусь, кто и что с ним - или ней - делать.
Я переключился на духовное зрение; поблизости не оказалось ни одного враждебного духа, только моя обычная свита. Странно.
- Кто сейчас лез в мой сон? - обратился я к ним.
- Кто-то издалека.
- В каком смысле?
- Ну не отсюда.
- Откуда же?
- Издалека, не отсюда.
Так, попробуем иначе:
- Вы его знаете?
- Да, знаем. Он милашка.
Добиться информации от духов порой бывает сложно.
- А как его зовут? Я его знаю?
Некоторые из духов захихикали:
- Знаешь, знаешь.
- И как я его называю?
- Милашка.
- Да вы что… дракон?
- Он, он. Не отсюда, издалека. Ему плохо. Просит помочь.
Я вернулся в обычный мир.
- Это Милашка. Ему плохо, и он пытается позвать нас на помощь.
Элана дернулась и возмущенно посмотрела на меня.
- Ты же говорил, что ему там будет хорошо!
Я пожал плечами:
- Ну во-первых, я здесь ни при чем. А во-вторых, прошел год, мало ли что могло случиться.
- И что ты намерен делать?
- Попробую связаться с тем атальрусцем.
Элана кивнула:
- Хорошо. Я тоже кое-чем займусь. Одеваемся - и за дела.
- Да, но…
- Никаких «но», - отрезала она. - Задело.
Вздохнув, я подошел к терминалу и стал рыться в справочной поисковой системе. Когда я обернулся, Эланы уже не было. Она вернулась через несколько часов.
- Ты выяснил, где можно его найти?
Я кивнул.
- Прекрасно. Собирай все необходимое и переноси нас в космопорт.
- Ты что, купила билеты на Атальрус? - с ужасом вопросил я.
Она кивнула:
- Почти. Давай, давай, двигайся.
- Когда рейс? - уныло спросил я.
Элана усмехнулась:
- Насчет этого не волнуйся, без нас не улетит.
Вскоре я, все еще ничего не подозревая, стоял в частном секторе космопорта. Элана указала на одну из яхт:
- Это наша.
У меня волосы встали дыбом:
- Только не говори мне, что ты ее купила!..
- Всего восемьсот штук. Очень удачная сделка.
Я схватился за голову:
- А как же Латисса?
- Она летит с нами.
Я не поверил своим ушам:
- Богиня покидает Землю?!
Элана пожала плечами:
- Она решила, что это будет любопытно. Пошли.
Она подошла к яхте и постучала в дверь шлюза:
- Татьяна, открывай.
- Татьяна - это кто? - поинтересовался я, заходя внутрь.
- Татьяна - это я, - прозвучало откуда-то сверху.
- Это яхта, - пояснила Элана. - Татьяна, нам срочно нужно на Атальрус.
- Раз плюнуть. Сядьте куда-нибудь, я взлетаю.
Яхта оказалась… гм… с характером. Никогда бы в это не поверил, но она даже пыталась со мной заигрывать! Прикольно.

Предыдущая страница 2 Следующая страница


3 Сергей Давыдов

Прошло чуть меньше двух дней, и вот мы на орбите Атальруса.
- Щас буду садиться, - предупредила яхта.
- Какие условия на поверхности? - спросил я.
- Гравитация чуть меньше земной, состав атмосферы очень близок, температура двадцать пять по Цельсию, безветрие. Жить можно.
Мы с Эланой планировали из космопорта связаться с Унджахом и спросить про Милашку, но вышло иначе. Он сам нас там встретил.
- Я рад вас видеть. А то уж собирался было лететь на Землю за вами.
- Что с Милашкой?
- Я отвезу вас к нему и все расскажу.
По дороге Унджах жаловался:
- Мы создали ему условия, максимально приближенные к земным. Сначала все было хорошо, но потом он загрустил. Перестал общаться с посетителями, потерял аппетит… Мы не знаем, что делать. Вы можете помочь?
- Я предупреждал, что его нужно подготовить к перелету, - сухо произнес я. - Он же еще детеныш.
Унджах поник:
- Признаю свою ошибку. Но и вы поймите: мой отец был тяжело болен, и я хотел, чтобы он успел увидеть дракона.
- Ну где он? - спросила Элана, осмотрев пещеру, в которую нас привез Унджах.
Он открыл было рот, чтобы ответить, но тут из угла пещеры послышался шорох; там оказался изгиб, из-за которого к нам выбежал Милашка. Он заметно вырос, но не менее заметно исхудал.
- Какой ты худенький, бедняжка, - сочувственно произнесла Элана, гладя его.
- Люблю, - неожиданно произнес Милашка.
- Ты уже говоришь? - удивился я. Милашка кивнул.
- Я го-во-рю. Я лю-блю.
- Ты молодец, - улыбнулся я.
Он снова кивнул:
- Я хор… хо-ро-ший.
- Хороший и красивый - подтвердила Элана. - Самый замечательный.
Милашка довольно захлопал крыльями.
- Я рад, - сообщил он.
Мы провели с ним несколько часов, пока он не заснул. Унджах все это время тоже был рядом.
- Как Милашка научился говорить? - обратился я к нему.
- Я же рассказывал, мы старались создать ему условия, максимально приближенные к земным. Рядом с ним говорили только на вашем языке.
- Похвально. Значит, так…
- Мы его забираем, - вмешалась Элана. Я удивленно уставился на нее; она между тем продолжала: - Ему здесь не место, к тому же без нас ему одиноко. Он у вас с голодухи окочурится.
- Но он же поел, - неуверенно возразил атальрусен.
- Это на радостях от нашего прибытия, - отрезала Элана. - Если мы его бросим, он совсем зачахнет.
- Склонен согласиться, - заметил я.
Унджах окончательно поник и что-то забормотал.
- Это единственный выход?
- Другого не вижу. Если захотите его навестить - прилетайте к нам. А когда вырастет - посмотрим.
Унджах вздохнул:
- Хорошо, я попробую это устроить.
- Разве не вы главный? - удивилась Элана.
- Все зависит от общественного мнения. Дракон - достояние всей планеты, так что и решение принимать всей планете. Пару дней придется подождать. Заказать вам номер в гостинице? Она совсем рядом.
- Лучше поставьте кровать здесь, если возможно. И поесть что-нибудь организуйте.
- Хорошо, сделаем. Вам все доставят ко входу в пещеру.
Трое суток Атальрус решал, отдать Милашку или оставить. Нам с Эланой пришлось выступать по головидению, убеждая в необходимости этой меры и объясняя, что его можно будет посещать на Земле. В конце концов мнение о необходимости выдачи с небольшим отрывом победило. Мы погрузились в яхту и отправились на Землю.
- Раз уж ты это заварила, у меня к тебе два вопроса, - обратился я к своей подруге, выбрав момент, когда Милашка спал. - Во-первых, где его держать и чем кормить, когда он подрастет? Драконы бывают очень большими. А во-вторых, что прикажешь сказать тому коллекционеру, когда он узнает, что через год после нашего визита в его поместье мы привозим с Атальруса годовалого дракона?
- Фу, тоже мне проблема. У нас на счету еще почти семь миллионов, как-нибудь хватит на прокорм.
- Откуда столько денег? - удивился я. - Особенно учитывая покупку яхты.
- Считай сам: два с половиной Унджах заплатил мне… то есть Латиссе за пробу, сто штук тебе за уход и т. д. и т. п., два с половиной Латиссе за яйцо от того коллекционера с дельфиньим сном…
Я удивленно фыркнул, Элана продолжила:
- И еще два с половиной за возвращение яйца эльфу, который дополнительно пообещал не копаться в этой истории.
Я расхохотался:
- Преклоняю колено перед хитроумием богини воров…

* * *

Следующие несколько месяцев прошли спокойно. Ровное течение нашей жизни нарушили только несколько коротких визитов атальрусцев.
Наступило очередное утро, похожее на предыдущее. Открыв глаза, я обнаружил, что моя подруга сидит рядом, задумчиво глядя в окно.
- Знаешь, по-моему, Милашка заболел, - озабоченно произнесла Элана, заметив, что я проснулся.
- С чего ты взяла? - зевнув, поинтересовался я.
- У него чешуя потемнела, и он говорит, спина чешется.
Я снова зевнул:
- Просто линяет. Скоро чешуя выпадать начнет. Кстати, нужно будет ее собрать. Из нее можно сделать много полезных вещей. Подожди-ка, ты уже одета? Уже час дня?! Я думал, еще часов одиннадцать. Разоспался я сегодня.
- Ну тебе нет нужды рано вставать.
- Тоже верно. Тем более что сегодня у меня нет никаких важных дел. Сейчас оденусь, поем и пойду проведаю Милашку.
- Синтезатор сломался, - проинформировала меня Элана. - Я сдала его в ремонт.
- Тогда придется наведаться в ресторан.
- Давай в «Парламент», - предложила Элана.
- Не получится. Они считают, что это я устроил им нашествие говорящих тараканов. Помнишь, было в новостях?
Элана хихикнула и кивнула.
- А на самом деле?
- Я прислал всего парочку, хотел пошутить. А кто-то из моих коллег решил, что это хорошая идея. Давай лучше в «Лонже».
- А туда не пустят меня. Браслет, который я тебе подарила на прошлой неделе, оттуда.
- Если ты будешь продолжать оставлять автографы, нас никуда не будут пускать, - заметил я. - Так куда отправимся?
- Сейчас посмотрю по компьютеру. Возьму первый попавшийся.
Она закрыла глаза и ткнула пальцем в список.
- «Соль и перец», - прочитал я. - Где он находится?
- Мехико. Всегда хотела попробовать мексиканскую кухню.
- Что же тебе мешало? - удивился я, но Элана не обратила на это внимания.
- Давай, одевайся быстрее и отправляй нас. Тебе переводчик брать?
Я улыбнулся, и Элана хлопнула себя по лбу:
- Совсем забыла, что тебе это не нужно.
Через пару минут мы оказались в Мехико. На меня накатила волна слабости.
- Что с тобой? - удивилась моя подруга.
- Просто заклятие очень мощное. Через полпланеты все-таки. Сейчас пройдет.
После небольшой передышки мы направились в ресторан. Я ел мало, а вот Элана наяривала с аппетитом. Интересно, как ей удается столько есть и совершенно не полнеть?
- Чего не ешь? - обратилась Элана.
- Аппетита нет.
- Напрасно. Это очень вкусно.
- Возьму с собой, дома съем.
- Давай и для Милашки бифштекс с кровью прихватим, - предложила она.
При возвращении на меня снова нахлынула слабость.
- Опять? - посочувствовала Элана. - Бедняга. Я думала, это не такое тяжелое занятие.
- После своей первой телепортации я отдыхал около часа. Но вообще это действительно не очень трудно, главное - знать, как.
- Между прочим, я никогда не спрашивала, но на каком ты месте среди магов?
- Трудно сказать, но на одном из первых.
- Неужели одного из сильнейших магов Земли так утомляет телепортация? - удивилась Элана.
- Я же говорил, большое расстояние сильно усложняет задачу. На таком расстоянии очень трудно точно нацелить точку выхода. Но вообще действительно должно было быть легче. Возможно, рядом телепортировался кто-то еще: это тоже усложняет задачу.
- А может, ты заболел? Спал долго, аппетита нет, слабость эта…
- Я не болею. У меня очень хороший симбионт.
- Ну если ты так уверен… Пойдем Милашку угостим, - предложила Элана, потрясая пакетом с бифштексами.
Мы поселили Милашку в горах Испании, но в своей лаборатории я соорудил стабильный портал, ведущий туда. Ну более-менее стабильный; в данный момент как раз более.
- У меня спина чешется, - пожаловался Милашка в первую очередь.
Он уже достиг трех метров в длину и говорил вполне внятно. Я присмотрелся - он действительно начинал линять, меняя нежную перламутровую младенческую чешую на более темную и грубую.
- Придется потерпеть - заметил я. - Есть хочешь?
Он отрицательно мотнул головой:
- Не сейчас. Давай поиграем.
- А во что?
- В сквош.
- Ну давай.
В моей руке материализовались ракетка и мяч. Милашка в качестве ракетки пользовался хвостом.
- Ты будешь? - обратился я к Элане. Она отрицательно мотнула головой:
- Я лучше посмотрю.
С моей стороны игра не ладилась: я то и дело пропускал мячи, чувствуя себя сонным и медлительным. Наконец я опустил ракетку.
- Извини, Милашка, что-то не идет сегодня. А вот ты молодец, все лучше и лучше играешь.
Милашка довольно фыркнул.
- Ты устал? - спросил он, глядя на меня.
Я кивнул:
- Есть маленько.
- В тебе что-то не так, - заявил Милашка, внимательно глядя на меня.
- В каком смысле? - удивился я.
Он выпустил из ноздрей слабый дымок, что у него обозначало примерно то же, что у людей - закусывание губы, и пытался подобрать слова.
- Не могу описать. Внутри, вот здесь. - Он указал мне на живот, в район пупа.
Я насторожился:
- Ты уверен?
Он кивнул.
- В таком случае мне срочно нужно отлучиться. Я еще вернусь, постараюсь побыстрее. Извини, Милашка.
- Жа-алко, - грустно произнес он. Элана без слов последовала за мной и заговорила, только когда мы прошли через портал:
- Что-то серьезное?
- Пока не знаю, но возможно. Мне нужно к врачу.
- Что-что? - удивилась Элана. - К кому?
- К специалисту по симбионтам. Хорошему. Срочно.
Элана, нахмурившись, посмотрела на меня, затем подошла к компьютеру:
- Нашла. Ты прямо сейчас пойдешь?
Я кивнул.
- Я с тобой.
- Куда же я без тебя.
- Эта клиника находится в Японии, в зоне запрещенной телепортации, так что лучше воспользоваться шлюзом, - проинформировала меня Элана. - Клиника доктора Орикаши Мотоямы, одного из лучших мировых специалистов по симбионтам.
Одно из достоинств Эланы - она всегда чувствует, когда мне не хочется говорить, и не пристает с расспросами. Это был как раз такой случай, и до клиники мы добрались в молчании. Я оказался единственным пациентом, так что меня приняли незамедлительно. Доктор Орикаши оказался человеком с мощной комплекцией, внимательным взглядом и положительной аурой.
- Здравствуйте. Вы ведь маг, не так ли? - заметил он, окинув меня взглядом.
- Вы правы. Как вы догадались?
- По вашему лицу.
Заметив, что я поднял бровь, он пояснил:
- Вы очень неприязненно смотрите на мое оборудование. Так чем специалист по симбионтам может помочь творцу чудес?
- Для начала не могли бы вы обследовать моего симбионта?
- Конечно. У вас серийный или индивидуальный образец?
- Понятия не имею.
- Как это? - удивился доктор.
- Простите, но я предпочел бы оставить эту тему.
Доктор пожал плечами:
- Как вам будет угодно.

Предыдущая страница 3 Следующая страница


Милашка 4

Он перешел в соседнее помещение, уставленное медицинским оборудованием; мы с Эланой проследовали за ним.
- Раздевайтесь, ложитесь, - произнес доктор, указывая на нечто похожее на гроб со стеклянной крышкой. Я последовал его указанию; доктор закрыл крышку и включил аппарат. Мне не было видно его лица, но я чувствовал, что он удивлен. Прошло несколько минут; наконец он откинул крышку, и я встал.
- Ну что?
- Я никогда не встречал подобный симбиотический организм. Более того, технологии, использованные в нем, отличны от всего, что я знаю. Он не только контролирует обмен веществ, но и регулирует клеточную активность, и даже неким образом влияет на энергию нервной системы.
- Не сочтите за грубость, но, может, вы лучше сообщите мне что-то, чего я не знаю?
Доктор развел руками:
- Поскольку это в высшей степени необычный образец, необходимо более глубокое исследование.
- Так займитесь им. Я для этого сюда и пришел.
- Как вам будет угодно.
Около часа я проходил всяческие анализы, вплоть до генетического. Все это время моя подруга спокойно сидела в кресле и терпеливо ждала. Наконец доктор оторвался от компьютера.
- Боюсь, вы находитесь в серьезном положении. Я обнаружил в вашем симбионте серьезную дисфункцию. Его клетки слишком быстро стареют и слишком медленно делятся.
- Проклятие замедленной смерти наверняка, - пробормотал я. - Вы можете сказать, когда это началось?
- Судя по всему, вчера ночью по вашему времени. Если процесс будет продолжаться с такой же скоростью, то примерно через сутки он станет необратимым. А учитывая степень интеграции в ваш организм…
Он покачал головой.
- Возможен фатальный исход? - довольно неожиданно спросила молчавшая до этого Элана.
- В случае неоказания срочной медицинской помощи - возможен, - ответил доктор, повернувшись к ней. - Но даже в лучшем варианте это будет иметь тяжелые последствия. Потребуется удаление погибшего симбионта, реабилитация и установка нового, предпочтительно индивидуального.
- А можно остановить процесс?
- Есть только два способа, - ответил я вместо доктора. - Проклятие может снять тот, кто его наложил, или кто-то из богов.
Я повернулся к доктору:
- Возможно, вы сможете замедлить его?
Он почесал подбородок:
- Я никогда не сталкивался с проклятиями в действии или с таким типом симбионтов, но, думаю, смогу. Инъекция антигеронтронта должна помочь. Придется делать по старинке, шприцем, так что сначала нужна анестезия. Ложитесь сюда.
Он взял со стола небольшой прибор, похожий на фонарик, и направил его мне на живот. Я тут же перестал его ощущать. Доктор положил «фонарик» обратно и взял шприц. Было заметно, что он нечасто им пользуется; тем не менее инъекция прошла без проблем. Заплатив доктору, мы вернулись домой.
- А теперь объясни, что ты собираешься делать, - потребовала Элана.
- Прежде всего проверю, действительно ли дело в проклятии. Подожди минутку.
Я переключился на духовное зрение и заглянул внутрь своего тела. Хватило одного взгляда: симбионт оказался окружен черной аурой проклятия.
- Как я и думал, проклятие замедленной смерти. Через три дня он погибнет, а через два последствия проклятия станут необратимыми.
- Но каким образом кто-то сумел наложить проклятие на тебя, сильного мага?
- Все дело в том, что оно наложено не на меня. Есть сущность человека, то есть моя, и есть сущность симбионта; хотя биологически мы практически составляем единое целое, с магической точки зрения мы - два разных субъекта. Я об этом просто не подумал.
- А кто-то подумал, - закончила за меня Элана.
Я кивнул:
- Но кто бы это ни был, он - или она - тоже нескоро до этого додумался. Симбионт у меня уже несколько лет.
- Может, он только что узнал об этом, - предположила Элана.
- Все, кто мной интересовался, это знали. В последнее время я ни с кем не ссорился, так что это кто-то из старых врагов сообразил, как можно меня достать.
- А по проклятию можно понять, кто его наложил?
- Увы… Проклятия безлики. Но это могли сделать только трое. Придется со всеми побеседовать.
- Но ведь тот, кто это сделал, наверняка постарается переждать эти три дня где-нибудь в укрытии, - заметила Элана.
- У моей профессии своя специфика. Прятаться нет смысла: любой маг обязан принять вызов на бой, брошенный другим магом.
- Вызов на бой? - переспросила моя подруга. - Насмерть?
- Иногда. Но чаще - пока кто-то не сдастся. В любом случае я не вижу выбора. Буду вызывать. Так…
Я сосредоточился, и мне в руки из мастерской влетела коробка. Я достал из нее три пера, вышел на улицу и подбросил их в воздух. Вращаясь, перья поднялись в небо и разлетелись в разные стороны.
- Готово. Пойдем, чайку выпьем.
Я успел выпить полчашки, когда в комнате громыхнуло и в облаке, неприятно пахнущем серой, рядом с нами возник маленький гоблин.
- Фу-у! - скривилась Элана, заткнув нос.
Гоблин ухмыльнулся и щелкнул пальцами; завоняло еще сильнее. Я дунул, и запах пропал.
- Ты редкостный хам, Арчибальд, - произнес я, вставая. - За одно это стоило бы тебя вызвать.
Гоблин надменно фыркнул:
- Не ты первый, не ты последний. Кстати, кто эта фиолетовая пигалица? Твоя вдова?
- Как ты меня назвал? - прорычала Элана, поднимаясь из-за стола и нависая над гоблином. - А ну повтори, как ты меня назвал!
- Фиолетовая пигалица, - небрежно проронил Арчибальд, доставая из воздуха горящую сигару.
Дальнейшее происходило очень быстро: волна исходящей от Эланы божественной силы развеяла всю магию Арчибальда, оставив его беззащитным, и он в мгновение ока оказался прижатым к полу лицом вниз.
- Элана, я тебя обожаю, - заметил я, улыбаясь.
- Свернуть ему шею? - спросила она, придавив гоблина ногой.
- Погоди, не спеши. Значит, так, Арчибальд: ты сильно оскорбил девушку, а заодно и Латиссу. Знаешь такую?
- Угу, - просипел гоблин.
- Я могу попытаться убедить ее отпустить тебя без особых телесных повреждений, если ты сейчас не будешь сопротивляться.
Он расслабился, и я наложил на него Правдивый Язык.
- Элана, ты бы не могла его слегка отпустить? Вот, вполне достаточно. Арчибальд, это ты проклял моего симбионта?
- На хрен надо, - проворчал гоблин. - Себе дороже.
- Не он, - констатировал я. - Что будем с ним делать?
- Милашке скормим, - кровожадно предложила Элана.
- Нет, не стоит прививать ему дурной вкус. Давай лучше отправим его в храм Палора, пусть он решает.
- По частям? - подмигнула она. Я усмехнулся:
- Палору это не понравится.
- А может, лучше сдать его в генетическую лабораторию? Для экспериментов там или на биоматериал. Заодно подзаработаем.
- Да за него много не дадут. Лучше все-таки к Палору.
- Ну тогда мы вообще ничего не получим, - резонно заметила Элана.
Мне не было видно лица Арчибальда, но, по-моему, он воспринимал наш разговор серьезно.
- Зато карму подчистим.
Элана кивнула:
- Тоже нужно. Ладно, неси мешок.
Моя подружка запихнула гоблина в мешок, и я отослал его в храм.
- Я думала, все маги - люди, - проворчала Элана.
- Большинство, но не все. Все были поначалу.
- Да, кстати, хотела тебе рассказать: я вчера смотрела одно шоу, так там какая-то дамочка заявила, что в гоблинов превратили людей маги.
Я вытаращил глаза:
- Что, серьезно?
- Представь себе.
- Но ее хоть просветили?
Элана кивнула:
- Ведущий ей объяснил, что, когда генетика стала бурно развиваться, богатеи решили воспользоваться ею для продления жизни. Заплатили ученым, те заплатили бродягам, которые разрешили проводить над собой эксперименты, и вуаля - из бродяг получились гоблины. А доработав процесс, богатеев сделали гномами.
Она хихикнула.
- Что смешного? - удивился я.
- Просто когда ей уже все объяснили, эта дура понесла аналогичную чушь про эльфов. А ведущий как раз эльф.
- Тема шоу была «Болваны и невежды»? - подняв бровь, поинтересовался я.
- Нет, «Магия в нашей жизни». Там еще выступал какой-то колдун - не то Вайн, не то Вэйн. Он, кстати, собирался лететь на Атальрус читать лекции о драконах.
- Он не сказал, когда вылетает? - резко спросил я.
- Вылетел сразу после передачи. Он что, один из твоих подозреваемых?
Я мрачно кивнул:
- Главный. Отлично все рассчитал, гад. За два дня я никак не смогу его достать. А он вернется, и, пока я буду валяться в больнице, спокойненько сможет меня добить.
- Чем же ты его так достал?
- Ну прежде всего, первенством среди магов, например. Еще тем, что я отказался от соавторства с ним, когда писал «Властелинов небес», ну и еще разные мелочи. И он наверняка надеется прибрать к рукам мою силу и имущество.
- Твою силу?
- А что, ты думаешь, происходит с магической силой, когда маг умирает?
Элана пожала плечами:
- Наверно, то же, что и с огнем погасшей свечи.
- Ответ неправильный. Она переходит к другому человеку, оказавшемуся рядом. Это главная причина вражды между магами.
- Значит, убьешь мага - станешь магом?
- Ага. Только в придачу можно схлопотать предсмертное проклятие. Поэтому охотой на магов в основном занимаются сами маги, которые могут отразить или снять проклятие.
- С тобой каждый день что-то новое узнаешь.
- С тобой тоже. Однако нужно что-то придумать. Я бы хотел еще пожить, тем более с тобой. Так… За какое время Татьяна сможет добраться до Атальруса, если как следует напряжется?
- Не знаю, нужно у нее спросить. Сейчас.
Она подошла к компьютеру, и тут в комнате возник Нарцисс, наполнив ее запахом дорогого одеколона.
- Что, надоело бояться? - обратился он ко мне.
- Было б кого. К твоему сведению, перед тобой здесь был Арчибальд. Он тоже корчил из себя крутого, а покинул эту комнату в мешке.
- И прекрасно! Он меня всегда раздражал. Ну что, начнем?
- Как бы мне ни хотелось от тебя избавиться, в этом уже нет необходимости.
- Ха! Бросил вызов, а теперь перетрусил? Ну уж нет. Что я, зря отрывался от дел? Так не пойдет. Я бросаю тебе вызов.
Я вздохнул:
- Твое право. Место - небо над моим домом.
- Идет.
Мы вышли на улицу и взмыли ввысь метров на двадцать.
- Ну поехали, - произнес я и активировал одно из своих колец, одновременно закручивая Нарцисса в вихре; он синхронно направил на меня снежный буран. Ни моя, ни его атака цели не достигли: мы оба славировали в сторону. Продолжая двигаться, я активировал второе кольцо; в этот момент в меня ударил разряд молнии, но невидимый щит, созданный первым кольцом, поглотил его. Второе кольцо загудело, и воздух вокруг Нарцисса замерз: кольцо всосало его тепло. Однако сам Нарцисс, окруженный защитным заклятием, не пострадал. Он телепортировался из сковывавшей его ледяной глыбы, и меня окружила туча ос. Я освободил тепло из кольца, и насекомые превратились в пепел. Место насекомых тут же заняла сеть из тончайших сверкающих нитей. Я превратился в туман, и сеть прошла сквозь меня. Пожалуй, я покрасовался перед Эланой достаточно; пора заканчивать. Я собрал всю доступную магическую энергию и швырнул ее в Нарцисса - просто и грубо, без любимых всеми нами тонкостей и эффектов, но, учитывая количество энергии, чрезвычайно действенно. Этого хватило бы, чтобы спалить нервную систему десятка человек, и Нарцисс не выдержал. Он потерял сознание, но не упал, а завис в воздухе - подстраховался, предусмотрев такую возможность. Искушение прикончить его и получить весомую прибавку могущества было огромным; с другой стороны, побежденный становится вассалом. Дилемму решило то, что Элана, несмотря на свой темперамент, не одобряет убийств. Я спустился вниз и положил Нарцисса на травку.
- Что ты с ним сделал? - поинтересовалась Элана.
- Устроил короткое замыкание - магическую перегрузку.
- Он жив?
- Жив, но отныне безопасен. Будет работать на меня. Однако я истратил на этого самовлюбленного павлина уйму магической энергии. Весь дневной запас Камня Маны ушел. Мне положена компенсация, и вот это подойдет. - С этими словами я снял с шеи Нарцисса амулет Многих Форм. - Всегда хотел выяснить, как он работает. Ладно, Элана, ты уже поговорила с Татьяной?
- Ага. Она сейчас в хорошей форме, батареи полностью заряжены, и т. д., и т. д., так что сможет туда добраться часов за пятнадцать.
Я кивнул:
- Хорошо, я отправляюсь прямо сейчас.
Я сосредоточился было для телепортации, но Элана взяла меня за плечо:
- Ты что же, думаешь, что я тебя одного отпущу?
- Элана, Вайн - расист. Его идея фикс - ликвидация измененных людей. Он взъелся на меня за то, что я блокировал его заклятие, наложенное на гоблинский квартал. Если я проиграю, он тебя убьет. И Латисса не сможет тебя защитить.
Элана изменилась:
- О чем речь? Я слышала свое имя.
- Госпожа Латисса, я…
- Сколько раз тебе напоминать - без формальностей. В конце концов, ты со мной спишь. Так в чем дело?
Я изложил ситуацию; Латисса хмыкнула:
- Тебе не кажется, что ты кое-что не учел?
- Что же?
- Корабль, на котором летит твой враг, движется медленно. Он прибудет на Атальрус только через четыре дня, так что тебе нет смысла туда рваться.
Я поник:
- Советуе…шь писать завещание?
- Ты мне симпатичен. Жалко, что я не могу снять проклятие сама - извини, не умею, это не моя область. Дай-ка подумать, что я могу для тебя сделать…
Она потерла подбородок.
- О, придумала.
Она прикоснулась к моему лбу; свет у меня перед глазами на мгновение померк. Теперь Латисса была одета иначе, стояла в другой позе, и вдобавок я с удивлением обнаружил, что сейчас утро.
- Что ты сделала?
Латисса усмехнулась:
- Превратила тебя в камень. На недельку-другую, пока Вайн не вернулся.
- Ты, как всегда, чрезвычайно хитроумна. Спасибо.
- Как говорите вы, люди, спасибо в карман не положишь. С тебя причитается.
Я усмехнулся:
- Что я могу сделать для богини?
Она пожала плечами:
- Кто знает. Но я люблю, когда мне должны. Ладно, чао. Смотри не проиграй битву!
Она исчезла; теперь меня критически осматривала Элана.

Предыдущая страница 4 Следующая страница


5 Сергей Давыдов

- Все-таки живой ты лучше, - наконец заметила она. - Хотя дом лишился хорошего украшения в виде статуи.
- Я могу сделать новую, - предложил я.
- Да ладно. Как ты себя чувствуешь?
- Как всегда. Сколько времени прошло?
- Две недели. Латисса вернула тебя, как только я узнала о возвращении Вайна. Что ты собираешься делать?
- А что я могу сделать? Вызвать его, естественно. Пока он еще не очухался после перелета.
Я снова подбросил перо вызова в небо, и оно полетело к цели.
- Синтезатор из ремонта вернули?
- Давно, а что?
- Просто я бы выпил кружечку чая.
Мы оба замолчали, занятые своими мыслями.
- Представляю, как он удивится, - заметил я, прихлебывая чай. - По логике вещей, я сейчас должен в лучшем случае валяться дома в постели.
- Насколько он силен?
- Весьма. К тому же он умен и опытен - это будет не первый его бой. Кстати, как там Милашка?
- Уже полинял. Он спрашивал, почему ты не заходишь; я ему все схематично объяснила.
- А чешую ты не собрала?
- Чешую?.. А, это. Оставила это тебе, куда она денется.
- Ладно, пока Вайн не прибыл, изучу амулет. Авось пригодится.
Я взял амулет в руку, закрыл глаза и сосредоточился.
Я находился в бесконечном коридоре с небольшими камерами по сторонам. Большинство были пусты, но в некоторых находились различные существа - звери, птицы, рыбы, даже насекомые; и над каждым было его название. Я вышел.
- Ну и что это такое?
- Это называется амулет Многих Форм.
- Он что, позволяет превращаться?
- Схватываешь на лету.
- Я могу попробовать?
- Пожалуйста. - Я передал ей амулет. - Надень на шею и произнеси название зверя, в которого хочешь превратиться; а чтобы вернуть свой истинный облик, скажи «я». Говорить сможешь в любом облике.
- Леопард!
Пока Элана баловалась с амулетом, я пытался представить, как может пойти бой с Вайном и как соответственно к нему готовиться.
Он возник беззвучно и, в отличие от двух других, без запаха.
- Как тебе это удалось? - спокойно спросил он.
- С божьей помощью.
Он кивнул:
- Я так и думал.
- Я! - произнесла Элана, и Вайн хмыкнул:
- Ты уже победил Нарцисса? Неплохо.
- И Арчибальда, - добавила Элана.
Вайн посмотрел на нее как на пустое место.
- Я назначаю место. Капсула, - сказал он.
- Что это значит? - поинтересовалась Элана.
- Искусственный кусок пространства. Пойдет, не хочу устраивать слишком много разрушений. Начнем, - согласился я.
Мы вдвоем выставили ладони друг к другу (хотя точнее сказать, враг к врагу); между ними возникло нечто похожее на мыльный пузырь и стало расти. Пузырь раздувался, пока не поглотил нас.
Мы парили в пустоте, наполненной сиянием, похожим на дневной свет. Из ладоней Вайна выросли сотканные из света золотые жгуты… нет, шеи; на одной из них образовалась голова льва, а на другой - змеи. Они с молниеносной скоростью бросились на меня. В моих руках появились так же сотканные из моей воли щит и меч. Я отбил щитом удар льва и отрубил мечом змеиную голову; обезглавленная шея отдернулась, но на ней тут же возникла новая голова. В свою очередь, шит растекся по моему телу, образуя латы.
Мы бились долго. Цель такого сражения - истощить волю противника, а сила воли у нас обоих была неслабая. Ошметки золотого света заполнили маленькую искусственную реальность; мой меч рубил и кромсал, пасти Вайна кусали и рвали. Постепенно меня охватывала апатия и безысходность. Какой смысл бороться? Любая жизнь, любое существование напрасны и бессмысленны. Меч в моей руке становился все тяжелее.
Но вдруг все замерло. Передо мной возникло лицо Эланы… нет, Латиссы.
- Не вздумай проиграть, - предупредила она. - Ты еще со мной не рассчитался.
Ее сменила Элана.
- Если ты дашь ему себя убить, домой не возвращайся!
Все вокруг снова пришло в движение…
- В общем, ты победил, - прервала мой самодовольный рассказ Элана.
- Как я мог проиграть после такой угрозы?

* * *

Наследство Вайна пришлись очень кстати и помогло мне решить проблему обучения Милашки полетам, ибо дало способ мне превращаться в дракона. Попрактиковавшись, я взялся за обучение драконыша, уже достигшего соответствующего возраста. Должен заметить, это оказалось нелегко, да и получалось у него не очень хорошо - наверно, из-за того, что учитель из меня был фиговый… Тем не менее сегодня наконец произошло знаменательное событие.
- Он полетел! Он летит!
Мы с Эланой обнялись и счастливо следили за первым, хотя еще и неуклюжим полетом молодого дракона. Сколько пришлось провозиться! Сколько сил потратить! Но оно того стоило.
Милашка приземлился, и мы подошли к нему. Он был доволен донельзя:
- У меня получилось! Вы видели, я летел! По-настоящему!
- Это было красиво, - улыбнулась Элана, гладя сияющего дракона. Вообще-то, на мой взгляд, красивым этот полет назвать было трудно, но я решил не спорить.
- Конечно. Ты молодец. Только не залетай далеко.
- А я далеко и не могу, - огорченно произнес Милашка.
- Ну это временно. Еще немного поупражняешь крылья и будешь летать как взрослый.
Коммуникатор Эланы загудел. Она поморщилась:
- Ребята, подождите минутку, я сейчас.
Она отошла в сторону.
- Я вас люблю, - неожиданно произнес Милашка.
- А мы тебя, - улыбнулся я, обняв его за шею.
- Вы же меня не оставите?
- Конечно нет. Почему ты спрашиваешь?
- Мне снятся плохие сны, - грустно произнес он, опустив голову. - Как будто с вами что-то случилось, и я остался один.
- Не волнуйся, это всего лишь сны, - постарался я его утешить. - Проснулся, и их уже нет.
Однако сердце у меня сжалось. Драконы, в отличие от людей, - магические существа, обладающие, помимо прочего, и даром предвидения. Правда, Милашка - клонированный дракон, к тому же совсем молодой, но все же…
- Милашка, ты молодец, но тебе нужно продолжать упражняться, - заявила вернувшаяся Элана. - Мы хотим, чтобы ты летал лучше всех, так ведь, Миша?
- Конечно, - подтвердил я.
- А вечером мы посмотрим, чего ты добился, - тут же продолжила Элана. - Хорошо?
Милашка кивнул:
- Я буду стараться.
Он замахал крыльями и оторвался от земли.
- Я так понимаю, тебе срочно куда-то надо? - поинтересовался я.
- В Монте-Карло. Ты только туда меня отправь, а обратно я сама.
- Ну если тебе срочно нужно…
Доставив свою подругу на место, я вернулся к Милашке, но он усердно упражнялся в полетах, так что я решил ему не мешать и отправился домой. Где-то через полчаса мне пришло предложение о работе, и я его принял, хотя в деньгах не нуждался. Эта работенка - изгнание своры мелких демонов - заняла у меня несколько часов: пришлось разбираться с каждым отдельно. Когда я наконец расправился с последним, уже наступил вечер.
Эланы дома не оказалось; может, она уже у Милашки? Я вошел в ведущий к нему портал. Ее не оказалось и там, и я быстро вернулся обратно, пока Милашка не заметил меня и не начал спрашивать, почему я один. Н-да-а… Элана вполне способна без предупреждения исчезнуть на пару дней, но обманывать Милашку она бы не стала. Неужели с ней что-то случилось? Конечно, она - Сосуд, но все же… Нужно ее найти.
Я достал коробочку с прядью роскошных волос эльфийки. Хорошо, что я такой запасливый. Достаточно простенького заклинания, чтобы установить связь между волосами и их хозяйкой, а затем можно отправляться на место. Я сосредоточился, искривляя пространство. Однако!.. Это еще что такое?
Я оказался в клетке, в компании с двумя троллями снаружи и львицей внутри, которая тут же стала тереться мне о ногу и фыркать. Неужто?..
Я переключился на духовное зрение. Увы, так оно и есть…
- Ну и что с тобой приключилось, моя дорогая? - поинтересовался я.
Элана прикоснулась лапой ко рту - точнее, ртом к лапе, показывая, что не может говорить.
- Да я уже…
Мою фразу прервал появившийся на сцене новый персонаж: пока я отвлекался, один из троллей успел сбегать за начальством. Среднего роста мужчина, крепко сбитый и коротко стриженный, постучал палкой по прутьям клетки и, когда я обернулся, спросил:
- Это ваше животное?
Элана сердито зарычала.
- Начнем с того, что это не животное, - спокойно произнес я, взмахом ладони открывая дверь и выходя из клетки вместе с Эланой-львицей. - Я не знаю, что с ней случилось, но несколько часов назад она была эльфийкой.
- Меня не интересует, кем она была несколько часов назад. Сейчас это львица, и моя задача - защитить граждан от опасного хищника; так что либо в течение трех суток находится ее хозяин с соответствующими документами, либо ее усыпляют.
- Вы в своем уме? - все еще спокойно спросил я. - Еще раз повторяю: у нее нет и не может быть хозяина, поскольку в действительности она является эльфийкой; и как только мы окажемся у меня в лаборатории, я помогу ей обрести истинный облик.
- Верните животное в клетку или предъявите документы, - уперся этот остолоп.
Ну что мне оставалось делать? Я проделал руками несколько сложных жестов, и его уши вытянулись, сзади обвис хвост, а руки превратились в копыта. Думаю, тролли бросились бы ему на помощь, но их внезапно сморил глубокий сон.
- Вы тоже можете оказаться опасным животным, подлежащим усыплению, - заметил я. - Мне достаточно завершить жест, и вы окончательно примете эту, более подходящую вам форму.
Он попытался что-то сказать, но вместо слов из его горла вырвался только ослиный рев. Я немного откатил заклинание.
- Заб-иа! - йте свою львицу и уб-иа! - йтесь, только верните все как было!
Я пожал плечами:
- Хорошо.
Снова те же жесты, но уже в обратной последовательности. Сперва исчезли копыта, затем хвост, уши у тролля, а затем и мы с Эланой.
- Ну, дорогуша, рассказывай, что с тобой стряслось, - обратился я к ней, когда мы очутились в моей лаборатории. - Дар речи я тебе уже вернул.
- Меня вызвала одна старая знакомая. Мы поговорили, всплыло кое-что из прошлого… В общем, мы поругались. У меня с собой был амулет Многих Форм, и я превратилась в львицу, чтобы напугать ее.
- И? - поинтересовался я, поскольку Элана замолчала.
- Помню только, что она что-то сделала с амулетом, а потом я пришла в себя в клетке и не могла ни разговаривать, ни превратиться обратно.
- В общем, ясно, что ничего не ясно. Ладно, посмотрим, что я могу сделать.
А сделать я не смог ровным счетом ничего. Все говорило о том, что амулет намертво заклинило на форме львицы. Не знаю, кто его создавал, но он оказался сильнее меня - я не смог ни разблокировать его, ни превозмочь его силу, только очень устал.
- Ну что? - спросила Элана после очередной безуспешной попытки.
- Жопец. Двояковыпуклый. - Я слишком устал, чтобы следить за выражениями. Да и перед кем? Элана по этой части далеко впереди меня. - Я бессилен. Возможно, я мог бы что-то сделать, если бы знал, что именно твоя знакомая сделала с амулетом.
- Я думала, ты сильный маг.
- Артефакт - не игрушка, а я всего лишь маг, не бог. Будешь светской львицей.
- Не смешно.
- Согласен, но лучше уж смеяться, чем плакать.
- Но что-то же можно сделать?!
- Конечно. Перечисляю варианты. А: молиться; Б: стреляться; В: разбираться.
- В смысле?
- Нужно выяснить, что все-таки твоя знакомая сделала с амулетом. Как ее найти?
Элана опустила голову, как-то вся сгорбилась и легла на пол.
- Чего ты? - удивился я.
- Тебе нужна Немезос, - неохотно произнесла она.
- Немезида? - удивился я снова. - Богиня мести?
- Она самая.
- Так эта твоя знакомая - тоже Сосуд?
Элана кивнула.
- Паршиво, - констатировал я. - Немезида не станет менять ничего сделанного. Тогда остаются только варианты А и Б. На госпожу Латиссу рассчитывать явно нечего, раз она тебя не защитила… Впрочем, на нее вообще нельзя рассчитывать, можно только надеяться. Я бы предложил обратиться за помощью к Палору.
Элана фыркнула:
- И ты ожидаешь, что бог справедливости благосклонно отнесется к воровке?
- А ты можешь предложить что-нибудь лучше?
- Эх, была не была, - вздохнула Элана. - Веди на расстрел.
- Сейчас, передохну немного и перенесу нас. Храм круглые сутки открыт.
- Тогда я пока навещу Милашку.
Я скептически поднял бровь:
- В таком виде?
- Подумаешь. Он же не удивляется, что ты человек, а я темная. Да и превращения ему не в новинку - ты же сам его летать учил в виде дракона.
- Но все-таки…
Однако она меня уже не слушала, и, плавно покачивая хвостом, вошла в волнующийся, как поверхность воды под ветром, портал. Двигалась она не менее красиво, чем в своем нормальном виде - кошка она и есть кошка.
Милашка действительно ничуть не удивился. Он решил, что мы просто придумали для него новую игру, и Элана не стала его разочаровывать. Когда они наигрались, а я отдохнул, мы пожелали Милашке спокойной ночи и отправились в ближайший храм Палора.
Да уж, этот храм не имел ничего общего с храмами прошлого: обычный дом, принадлежавший одному из Сосудов Палора, снаружи отличался от других только рисунком на стене: три дороги, сходящиеся в одну.
- В чем смысл? - спросила Элана, кивнув на рисунок.
- В жизни мы принимаем множество решений и идем по разным путям; а справедливость одна, и Палор сводит все пути в один.
- Ясно.
Несмотря на то что рядом со мной шагала львица, никто не обращал на нас внимания; впрочем, снаружи я никого и не заметил. А вот внутри народу было достаточно: сразу за дверью, в коридоре, оказалось нечто вроде старинного зала ожидания. В обыкновенных домашних креслах сидели и, видимо, ожидали своей очереди с десяток человек и пара гоблинов.
- Ну что, будем ждать? - вслух спросила Элана.
Публика, отпрянувшая было, когда львиная голова просунулась в дверь, успокоилась. У нас, магов, есть такая привычка: превращать тех, кто нас основательно достал, в животных; так что, думаю, такие звери, зачастую сохраняющие дар речи, не такая уж редкость в храмах Палора.
Прошло несколько минут; входная дверь открылась, и внутрь вошел гоблин. Я ожидал, что он займет одно из пустующих кресел, - кстати, очень удобных, - но он подошел к нам, мельком глянул на меня, а затем стал разглядывать Элану, наклоняя голову то в одну сторону, то в другую. Поскольку та не возражала, я тоже молчал.
- Да, это дело для Самого, - наконец произнес серокожий карлик. - Идите за мной.
Мы двинулись к двери, ведущей дальше в глубь храма. Следующая комната оказалась заполнена компьютерами и работающими за ними людьми, но мы проскочили и ее и двинулись дальше. Наконец гоблин отворил очередную дверь и, больше не обращая на нас внимания, пошел обратно. Мы с Эланой переглянулись и шагнули вперед.

Предыдущая страница 5 Следующая страница


Милашка 6

За дверью оказался небольшой спортзал. Помимо спортивных снарядов у одной из стен стояли два стеллажа - один с холодным оружием, другой с огнестрельным. Кроме нас с Эланой в зале находился один человек: отлично сложенный мужчина средних лет, одетый только в белые шорты. Когда мы вошли, он избивал боксерскую грушу, стоя спиной к нам.
- Подождите минутку, я сейчас, - отрывисто бросил он, не оборачиваясь. Еще несколько сокрушительных ударов, от которых у человека оказались бы переломаны все кости, и он оставил бедный мешок в покое.
- Все, я закончил. Дайте-ка на вас посмотреть…
Он повернулся и внимательно уставился на нас.
Когда тебе заглядывают в душу, ощущение остается неизгладимое. Если кто-то хочет испытать на себе, советую обратиться в ближайший храм Палора: бог справедливости ни с кем не церемонится, и его взгляд производит сильнейшее впечатление. Лично мне даже взгляда его Сосуда, в котором в тот момент не был воплощен бог, хватило, чтобы растерять свою самоуверенность. Немного поясню: маг может не быть уверенным, что мир вокруг него существует, но в своих силах любой маг уверен всегда. Думаю, Элане пришлось полегче: она как-никак сама Сосуд.
- Н-да, трудный случай, - пробормотал он. - С одной стороны, Немесис явно переборщила, с другой - это не единственное, за что стоит наказать, с третьей - вы вдвоем и добра немало сделали… Да плюс еще Латисса… Не знаю, не знаю. Я не могу принять решение, если только… Если только за тебя не попросят, - закончил он, глядя на Элану.
- Кто?
- Чистая душа, чье слово может склонить чашу весов.
- Чистая душа? Где ж ее взять-то? - поинтересовалась Элана. Паладин пожал плечами:
- Я чувствую, что где-то рядом с вами есть по крайней мере одна крылатая душа.
- Милашка! - в унисон произнесли мы с Эланой.
- Милашка? - поднял брови паладин.
- Да, его так зовут. Наш…
- …воспитанник, - продолжила за меня Элана, поскольку я не нашелся, что сказать.
- Ну что ж, я должен с ним побеседовать.
Я кивнул:
- Хорошо, я перенесу нас.
Небольшое отступление дня тех, кто считает, что Палор выше таких вещей, как чье-то заступничество, и способен вынести справедливое решение в любом, даже самом сложном случае: он-то действительно таков, поскольку он есть сама справедливость, но лично вмешивается только тогда, когда без него никак не обойтись. А вот его слуги и Сосуды, даже высшие паладины, небезупречны - они ведь всего лишь люди (по большей части). Вот они и пользуются для достижения истинной справедливости различными методами, импровизируют и только в крайних случаях взывают к суду своего бога. Справедливость вынесенных ими решений тем не менее никогда не оспаривалась.
- Только вам лучше что-нибудь накинуть; там довольно холодно.
Кивнув, паладин надел спортивный костюм - на мой взгляд, этого было маловато, но он наверняка не замерз бы в нем и зимой, - и я перенес нас в свою лабораторию. Дальше следовало войти в портал и перенестись к Милашке, но у портала, как назло, приключился период нестабильности.
- Не везет, - заметил я. - Похоже, мы-таки надоели Латиссе. Вы можете немного подождать?
- В этом нет необходимости. Взгляните, она просто пошутила.
И впрямь, искры в пустом проеме портала сменились рябью на водной глади. Я вздохнул:
- Ее чувство юмора когда-нибудь доведет меня до могилы. Пойдемте.
Пройдя через портал, я осмотрелся - никого.
- Милашка!
- Я здесь! - послышалось сверху, и дракончик, обдав нас ветром, приземлился рядом.
- Дракон! - ошеломленно произнес паладин. Их не так-то легко ошеломить; мне сразу стало лучше.
Милашка весело фыркнул:
- Ты смешной. Ты кто?
- Я паладин Палора, бога справедливости. Меня зовут Владимир, - ответил паладин, все еще удивленно качая головой. - Мне нужно с тобой поговорить.
- Зачем? - удивился Милашка.
- Чтобы установить справедливость.
- Ух ты! - восхитился дракончик. - Я помогаю установить справедливость! Давай.
- Давай немного отойдем и поговорим наедине.
Милашка посмотрел на нас с Эланой; мы вместе кивнули.
- Пойдем.
- Видел, как он удивился? - довольно заметила Элана, когда Владимир с Милашкой отошли.
- Еще бы! Но я бы все-таки предпочел, чтобы о нем никто не знал.
- Кроме целой планеты ящеров?
- Во-первых, они не ящеры, а во-вторых, их законы мы не нарушали.
- Так мы и наши не нарушали. Нет заявления о краже - нет кражи.
- Киса, ты же знаешь, что не все с этим согласятся.
На ее… лице появилось нечто подозрительно похожее на улыбку, и она потерлась о мою ногу.
- Как я выгляжу с хвостом?
- Ты в любом виде прекрасна, - в основном искренне • ответил я.
- Может, станешь львом?
- Здесь и сейчас? Ты что, с ума сошла?
- Можно спрятаться за камни.
- Девушка, вы не о том думаете.
- О том, о том.
- В конце концов, всему есть свое время и место. Эй, не кусайся!
От дальнейших посягательств не в меру ретивой подруги меня спасло своевременное возвращение Милашки с Владимиром.
- Решение принято, - произнес паладин. - Вернемся в дом.
- Чаю хотите? - поинтересовался я у него, когда мы снова прошли через портал. - Простите, что сразу не предложил.
Паладин кивнул:
- Не откажусь.
Я подошел к синтезатору и заказал две чашки чая.
- Я ожидал, что вы воспользуетесь магией, - заметил он.
- А зачем? Пыль в глаза вам все равно не пустить. Да и вкусней в синтезаторе получается.
- Наука… - задумчиво произнес паладин, небольшими глотками отпивая чай. - Поразительно, чего она достигла за последние несколько десятков лет.
- И не говорите, - мрачно согласился я. - Она даже превзошла магию.
- Просто, в отличие от магии, она развивалась без перерывов. У вас еще есть шанс вырваться вперед.
Я уныло махнул рукой:
- Как говорится, зло уже свершилось. Вряд ли вы сможете понять, что это значит для мага. Даже Милашка - дракон, магическое существо - воссоздан при помощи генетики.
- Не хотелось бы прерывать столь ученую беседу, - ехидно заметила Элана, - но что насчет меня?
- Я разблокирую амулет, но при одном условии.
- Каком? - подозрительно спросила Элана.
Паладин улыбнулся:
- Разрешите мне навещать Милашку.
- Однако! - удивился я. - Лично я не возражаю, но вам-то это зачем? Вы же наверняка постоянно страшно заняты.
- Он - чудо. И я хотел бы за ним присматривать.
- Элана, а ты не против?
- Не думаю, что от него будет какой-то вред.
- Значит, вы согласны?
Мы кивнули:
- Хорошо.
Он подошел к Элане и провел руками по ее шее, как будто что-то снимал; и когда он отвел руки, в одной из них был амулет. Но… хоть он и был снят, Элана оставалась львицей.
- Ну? - произнесла она. Я тоже посмотрел на паладина, подняв бровь.
- Немесис не только заблокировала амулет, - пояснил он, отдавая его мне, - но и для надежности сделала магические превращения для вас недоступными. Но поскольку пожизненное превращение в зверя - наказание явно несправедливое, сила Палора сократила этот срок до месяца.
- Так что же, мне теперь целый месяц бегать на четырех ногах? - возмутилась Элана.
- Лучше месяц, чем всю жизнь - заметил я.
Владимир кивнул, соглашаясь.
- Ну моя работа здесь выполнена. А поскольку дел у меня действительно множество, не могли бы вы вернуть меня в храм?
Я кивнул.
- Интересно, что же ты такое натворила? - поинтересовался я у Эланы, отправив паладина.
- Просто я всегда была лучше ее во всем.
- И справедливое наказание за это - месячная смена тела? - усомнился я.
- Я же сказала: во всем. В том числе и в глазах ее парней.
- И наверняка в постели, - кивнул я. Элана тоже кивнула, подтверждая мои слова. - Изрядно же ты ее достала, если ее приняла в качестве Сосуда богиня мести.
Львица попыталась пожать плечами, что ей не удалось.
- Видимо. Ладно, не буду унывать. В конце концов, в этом теле есть свои преимущества. Как ты пытался пошутить, буду светской львицей - если ты составишь мне пару. Кстати, сейчас и время, и место.
Да, похоже, это будет большим наказанием для меня… А, ладно, лев так лев…

* * *

Время шло, и назначенный срок наконец закончился, Элана вновь обрела более ласкающую мой взгляд гуманоидную форму. Однако в моем календаре вскоре за этой знаменательной датой следовала другая, не менее важная, напомнив об одной проблеме.
Большинство людей считает, что все пищевые синтезаторы (по крайней мере, одной модели) одинаковы. Как же! Мы с Эланой сменили три, и у каждого были свои причуды. Например, первый отказывался готовить нормальную пищу - только всяческие экзотические блюда. Долго он у нас не продержался - фирма-изготовитель заменила на другой той же модели. Этот продержался дольше - до тех пор, пока я не обнаружил, что по праздникам от него можно добиться максимум пары бутербродов. Задвиг же третьего обнаружился только после окончания гарантийного срока: этот не переносил вегетарианские блюда. Все бы ничего - мы с Эланой отнюдь не вегетарианцы, но иногда приходится проводить ритуалы, перед которыми нужно поститься. Ладно еще, если ритуал средней чистоты; а если высокой, когда и колдовать нельзя? Каждый раз, чтобы поесть, такси заказывать? Живу-то я на отшибе. Продуктов в свободной продаже уже лет пятнадцать как нет, так что и не купишь. Приходится выкручиваться, но это изрядно раздражает.
- Нет, Элана, нам явно нужно покупать новый синтезатор - заявил я утром в постели.
- Что, опять какой-то дурацкий ритуал?
- Ну если ты считаешь продление жизни дурацким занятием…
- Продление жизни? - удивилась Элана. - Тебе-то это зачем?
- Чтобы жить. Я старше, чем может показаться.
- И сколько же тебе? - снова удивилась эльфийка.
- Но я же твоим возрастом не интересуюсь, - заметил я. - Между прочим, в прошлом году у тебя было три дня рождения.
Элана улыбнулась:
- Так ты заметил. А все-таки сколько тебе?
- А не испугаешься?
Моя подружка фыркнула:
- Вряд ли ты будешь старше меня, да и какая разница?
- Ну смотри, сама напросилась. Мне девяносто лет.
Она удивленно свистнула:
- Вдвое старше! Я бы больше тридцати никак не дала.
- Магия, моя дорогая, магия. Но тебе и самой на вид - да и во всем - лет двадцать. Впрочем, вернемся к нашим баранам: нужен новый синтезатор.
- Можно поменять его на синтезатор Татьяны, - предложила Элана. - У нее вроде без заскоков.
- Ты имеешь в виду яхту? - уточнил я. Элана кивнула.
- А она его отдаст? - счел нужным уточнить я, учитывая характер нашей яхты.
- Если ты попросишь. Она к тебе неравнодушна.
Элана хихикнула, прикрывшись ладонью, а я фыркнул.
- То есть мне придется тащиться в это отвратительное, пропитанное духом хайтека место, именуемое космопортом? Соблазнительная перспектива, ничего не скажешь. Лучше уж я потрачусь и куплю новый синтезатор в салоне.
Элана обиженно пожала плечами:
- Как угодно. Мое дело предложить…
- А мое - поблагодарить за идею. - Я обнял ее за плечи. - Не подумай, что я не ценю твое предложение, просто мне легче броситься с головой в ледяную воду, чем лишний раз зайти в этот треклятый космопорт. Ты же сама знаешь.
- Еще я знаю, что в салон мне придется идти с тобой, - произнесла она, выскальзывая из моих объятий. - А то ты купишь… Зеркало организуй.
Я послушно создал ей висящее в воздухе перед кроватью зеркало в рост человека, и она принялась собираться, придирчиво подбирая одежду; значит, она собирается пройтись по магазинам, не пуская в ход свое мастерство. Элана - воровка от бога, а точнее, от богини; думаю, она запросто стащила бы и синтезатор, если бы хотела. Естественно, экспромтом; с подготовкой она бы и трусы с кого-нибудь сняла так, что их хозяин ничего бы и не заметил. И это без непосредственного участия Латиссы, ее богини. Собственно, наше знакомство началось с того, что она меня обокрала. Очень романтично, правда? Так или иначе, мы вместе уже несколько лет.
Пока я размышлял, она успела одеться. Мне самому одеться - пара секунд: немного волшебства, и одежда сама возникает на теле. Одно из небольших преимуществ профессии.
- Надел бы что-нибудь поприличней - проворчала Элана.
- А чем тебе не нравится? - удивился я. - Нормальный спортивный костюм.
- Нормальным он был бы, если бы мы собирались заниматься спортом, а мы идем по магазинам.
Я скорчил гримасу, но превратил костюм в нечто вроде того, что недавно видел на одном высоком эльфе.
- Ну так тебе больше нравится?
Элана критически осмотрела меня.
- Гораздо лучше. Была б ревнивой, никуда б тебя в таком виде не выпустила.
- Хотел бы я посмотреть на того, кто сумеет удержать где-то тебя или меня, - заметил я. Мы с Эланой улыбнулись друг другу…
…и вот уже улыбки отражаются в витрине салона бытовой техники. Я приглашающе взмахнул рукой:
- Прошу.
Сам я вошел следом; однако, как ни старался, меня все же скривило от такого количества выставленных здесь электронных финтифлюшек. Рядом возник продавец:
- Чем я могу вам помочь?
- Нам нужен пищевой синтезатор с автономным питанием. И желательно без причуд, если у вас такие есть.
- Что вы имеете в виду? - удивился продавец.
Элана улыбнулась.
- Я имею в виду, желательно, чтобы синтезатор был без причуд. Мы меняем уже третий.
- У нас есть последние модели от Текмо Биолабс. Новейшие биомеханические…
Мы с Эланой как по команде скривились в гримасах отвращения. Эти полуживые вещи всегда вызывают у меня мысли о черном колдовстве самого гнусного пошиба. Брр.
- А электронных у вас нет? - перебила его моя подруга.
- Дело в том, что их перестали производить еще в прошлом году, а наш салон гордится тем, что у нас в продаже всегда только новейшие модели.
- Идем в менее гордый салон, - предложил я. Элана согласно кивнула.
Но везде нам предлагали только эти мерзкие биомеханические «последние модели». Наконец мне это надоело.
- Так мы можем месяц искать. Похоже, все-таки придется воспользоваться твоей идеей.

Предыдущая страница 6 Следующая страница


7 Сергей Давыдов

- А я, пожалуй, еще прогуляюсь по магазинам.
Я кивнул и сосредоточился на волшебстве переноса.
Сегодня точка выхода оказалась еще дальше от космопорта, чем в прошлый раз: они увеличили мощность своего оборудования. Эх, как бы мне хотелось жить веке этак в двадцать первом, когда еще не было этих мерзких биомеханики и гиперсвязи!.. Лет десять-пятнадцать назад я даже занимался возможностью перемещений во времени, но безуспешно.
Я шагал по старому шоссе, оставшемуся еще с тех времен, когда машины ездили по земле, и по мере приближения к комплексу все мрачнел. Почувствовав, что мое настроение упало ниже положенного, симбионт принял меры, и мне стало чуть легче; впрочем, ненамного. Шоссе, идущее прямо к комплексу космопорта, утопало в зелени; однако это были не просто дикие заросли, а важная часть комплекса. Время от времени растительность срезают и скармливают основному модулю космопорта. Мне доводилось слышать, что больше всего ему нравятся одуванчик и подорожник; видимо, поэтому больше всего мне на глаза попадалось одуванчиков. Эти милые цветы всегда были мне симпатичны, и я с удовольствием любовался заполняющим окрестности радостным золотом - прямо множество маленьких солнышек. Засмотревшись на них, я сам не заметил, как добрался до входа. Система безопасности опознала меня как владельца яхты, и я без проблем прошел в частный сектор. Только тут я сообразил, что не знаю, в каком ангаре стоит Татьяна. Я побарабанил пальцами по руке. Однако… И что же делать? Духи из моей свиты, которых можно было бы послать на розыски, остались снаружи, а магию глушит гиперсвязь. Не проверять же каждый ангар! Ладно, позвоню Элане. Где-то здесь должен быть коммуникатор…
- Седьмой ангар, - произнесла Элана, прежде чем я успел что-то сказать.
Я смешливо фыркнул:
- Спасибо.
Моя подружка - настоящее сокровище, я всегда это говорю. Я направил свой путь к ангару под номером семь.
- Наконец-то, - проворчала яхта, когда я вошел. - Я уже заколебалась здесь в ангаре стоять. Куда летим?
- Извини, Татьяна, но сейчас никуда не летим.
- А подружка твоя где? - словно не слыша меня, поинтересовалась яхта. - И, кстати, можешь называть меня Таней.
- Элана решила пройтись по магазинам, шопингом заняться. А я хотел одолжить у тебя пищевой синтезатор.
- А на кой ляд он тебе сдался? У тебя же уже есть один.
- Он, как выражается Элана, глючит.
- Ну ладно, проходи, бери.
Мне показалось или в ее голосе действительно прозвучали странные нотки? Хмм…
Как мне доводилось слышать, в элитных яхтах синтезаторы прячут в переборки, а пищу на стол подает конвейер или роботы-слуги; однако Татьяна к элит-классу не принадлежала, и синтезатор здесь стоял в столовой, в специальной нише. Только было я хотел попросить Татьяну вызвать грузчика, чтобы помочь мне дотащить довольно-таки громоздкий плод научно-технического прогресса если не до дома, то хотя бы до границы зоны помех, как вдруг пол вздрогнул.
- В чем дело, Татьяна? - настороженно спросил я, рефлекторно схватившись за ближайший предмет, коим оказался тот самый синтезатор.
- Да взлетаю я.
- Я же не говорил лететь!
- А у меня что, своего ума нет? - Яхта фыркнула. - Подброшу тебя до дома, заодно и разомнусь немного.
Я кивнул:
- Разумно.
Противное ощущение, вызванное гиперсвязью, пропало, но одновременно из меня словно вырвали кусок: мы вышли из ауры Земли.
- Почему ты покинула атмосферу? - возмутился я.
- Я ж не глайдер какой-нибудь, чтобы в атмосфере летать, а космическая яхта. У меня и разрешения на атмосферные полеты нет.
- Тогда и взлетать не надо было. Я бы лучше сам добрался до дома.
- Ну теперь-то уж все равно, - резонно заметила Татьяна. - И ваще, раз уж такое дело, давай заодно куда-нибудь смотаемся, развлечемся.
- Куда, например? - удивился я.
- Да хотя бы на Луну. А еще лучше - в глубокий космос, на поиски пригодных для жизни планет и иных цивилизаций…
Татьяна мечтательно вздохнула; во всяком случае, раздался звук, очень похожий на мечтательный вздох. Я фыркнул:
- А может, закупить тяжелое вооружение и заняться пиратством?
- Не, этим я больше не занимаюсь, слишком опасно стало.
Однако! Не только моя обожаемая подруга может преподносить сногсшибательные сюрпризы. Впрочем, это ведь она покупала яхту…
- А раньше, значит, занималась?
- Да, всего пару лет. Не очень выгодно и слишком опасно. Нелегалов возить, например, и выгодней и безопасней было.
- И чем же ты еще занималась? - удивленно спросил я.
- Ой, да чем только не занималась, - охотно откликнулась яхта. - В гонках участвовала, контрабанду возила, депеши, передвижной лабораторией в нейтральном районе была… За десять лет троих хозяев, не считая вас, сменила.
- Чего ж так?
- Да один решил начать новую жизнь и избавиться от всего старого, другой… арестовали его, короче, а меня конфисковали.
- А последний?
Татьяна усмехнулась, судя по звуку.
- Характерами не сошлись. Так как, смотаемся куда-нибудь?
- Это не для меня. Я терпеть не могу покидать Землю.
- Эт-т жаль, - с явным разочарованием протянула Татьяна. - Ладно, тады к тебе.
- Подожди здесь, - указал я, когда мы приземлились. - Хочу на всякий случай сразу поставить тебе наш синтезатор.
- А ее-то ты зачем притащил? - удивилась Элана, видимо вышедшая из дома, когда Татьяна заходила на посадку.
- Это была ее идея. Предложила подбросить. Кстати, ты в курсе, что она занималась пиратством и контрабандой?
Элана пожала плечами:
- Нет, а что?
- Да так просто… Думаю, будь она живой, могла бы стать хорошим Сосудом для сестрицы Латиссы.
Элана - нет, уже Латисса - улыбнулась:
- Забавная мысль. Вантара наверняка этим заинтересуется. Это же настоящая авантюра, как раз в ее духе. Пойдем, поговорим с вашей… как ее?
- Татьяна.
Она кивнула:
- Поговорим с вашей Татьяной, пока не прибыл Сосуд Вантары.
У меня расширились глаза, и от удивления я задал дурацкий вопрос:
- Вы серьезно?
Латисса остановилась и посмотрела на меня; у меня мгновенно пересохло во рту, и волосы на голове зашевелились, явно пытаясь расползтись в безопасные укрытия. Да, возмущенная богиня - зрелище не для слабонервных…
- А есть повод для сомнений? - ледяным тоном осведомилась Латисса.
Я начал стягивать энергию, чтобы попытаться перенестись куда-нибудь подальше (авось успею!), и медленно кивнул - врать богам никому не советую. Латисса уперлась руками в бедра, набрала в грудь воздуха… и расхохоталась.
- Ты такой забавный, - произнесла она сквозь смех. - Я просто не могла удержаться. Знаю, знаю, тебе очень хочется сказать: «Ваши шутки сведут меня в могилу». Но раз уж ты живешь с моим Сосудом, привыкай терпеть мои шутки. Юмор у меня, конечно, специфический, - она хихикнула, - и согласна, что временами я забываю о вашей хрупкости, но в остальное время я по мере своих скромных сил, - она снова хихикнула, - стараюсь вам помогать. Даже дам тебе совет: всегда, когда имеешь со мной дело, помни - основная причина, по которой я нахожусь в этом мире, так сказать, во плоти - это желание как следует развлечься, и все мои действия продиктованы этим желанием. И кстати, вранье, что я непостоянна. Я постоянна даже в своем непостоянстве.
- Я хотел сказать, что не понимаю, как яхта может стать Сосудом, - нервно пробормотал я, не спеша освобождать собранную энергию.
- А как может стать человек, понимаешь? - Латисса усмехнулась. - На самом деле я не вижу, чем космическая яхта, тем более разумная, хуже статуи. А их в свое время широко использовали в этих целях.
Я кивнул, а богиня вышла из дома.
- Так это ты, значит, Татьяна, - заметила она, осмотрев яхту.
Можно подумать, она не знала этого из памяти Эланы!
- Эй, подруга, чей-то с тобой? - удивилась яхта. Так, значит, они уже подруги? - Эй, погоди-ка… у тебя энцефалограмма другая! Ты кто?
Латисса подняла одну бровь, искоса глянув на меня. Я вышел вперед:
- Представляю госпожу Латиссу, богиню удачи и покровительницу воров. Она время от времени заимствует тело Эланы.
- Богов не бывает! - отрезала яхта.
Я остолбенел, но тут же облегченно вздохнул, услышав смех и аплодисменты Латиссы:
- Браво! Давненько я не слышала этой фразы, тем более сказанной мне в лицо. Однако хотелось бы знать, почему ты придерживаешься данной точки зрения.
- А какая может быть другая? - удивилась Татьяна. - Богов не бывает, и точка.
Я скривился, однако Латиссу это, похоже, забавляло.
- А как же ты объяснишь изменение ритмов мозга Эланы?
- Подумаешь, - фыркнула яхта. - Обычное телепатическое воздействие. Сейчас за бабки любому имплантируют чип, активирующий телепатические способности.
Невероятно, но Латисса, похоже, получала удовольствие от этого дурацкого спора.
- А если я перечислю все твои удачи и неудачи?
- Это вообще ничего не стоит, - пренебрежительно произнесла Татьяна. - Не нужно быть суперкрутым хакером, чтобы залезть в мои банки данных.
- Я могла бы тебя уничтожить, но это тебя точно не убедит, - довольно улыбаясь, произнесла Латисса. - Да, великолепная задачка!
- Полностью согласна! - послышался крик сверху.
Я поднял голову и узрел ошеломляющее зрелище: с неба под куполом из белой ткани (колдовское наследие тут же услужливо подсказало, что он называется «парашют» и служит для контролируемого падения) на нас спускалась девушка!
- Ни минуты без экстрима, - прокомментировала Латисса. - Моя сестрица, как всегда, в своем стиле.
Примерно за полтора метра до земли Вантара нажала кнопку у себя на груди, и парашют втянулся в заплечный мешок. Спружинив, она приземлилась: спортивная, хорошо сложенная девушка с непримечательным лицом.
- Н-да, сеструха, - заметила она, обращаясь к Латиссе, - ты, случаем, не собираешься включить парадокс в свои владения?
Латисса подняла бровь, а Вантара продолжала:
- Это какая же нужна удача, чтобы ухитриться найти здесь атеиста!
Неожиданно я обнаружил, что вместо того, чтобы слушать, думаю о том, что стоит брать с собой на поиски новых миров. Одно присутствие Вантары Непредсказуемой и Азартной толкало кинуться в какую-нибудь грандиозную авантюру. Я понял, что если она задержится здесь еще минут на пятнадцать, так оно и случится. Я побарабанил пальцами по руке - и тут же поймал себя на желании ущипнуть богиню за ягодицу и посмотреть, что из этого получится.
- Оставь его, сестра - улыбнулась Латисса. - С него хватит и моего юмора.
- Я просто подумала, что он слишком скучный, - отозвалась Вантара.
Я моментально понял, что дело не во мне; она специально на меня воздействовала. Я снова обратил свое внимание к богиням.
- Я покажу тебе себя, и если это тебя не убедит, то я готова снять шляпу, - произнесла Вантара, обращаясь к Татьяне, а потом вновь обернулась к Латиссе: - Помню, сестра, помню: ни одна живая душа.
- Если что - я была против.
- Ничего, пронесет.
- Ну смотри. Пошли в дом, Миха.
Я не понял из этого разговора ничего, кроме последних слов, которым и последовал.
- Взяла и решила мою задачу! - сердито произнесла Латисса, когда мы отошли. - Вот уж действительно, родственников не выбирают.
- Она ее еще не решила, - осмелился заметить я. Напоминать, что она сама позвала Вантару, я все же не решился. - Может, ей не повезло.
Глаза у Латиссы вспыхнули, а на губах заиграла хищная улыбка; она одобрительно мне кивнула.
- От долгого пребывания в теле начинаю мыслить, как смертная. За все приходится платить.
Вскоре к нам присоединилась Вантара.
- Ну как? - невинно поинтересовалась Латисса.
- Она согласилась не настаивать на своей точке зрения, - не слишком довольно ответила Вантара.
- То есть с твердого атеизма перешла на мягкий?
- Вроде того.
- Так ты ее берешь?
- Конечно! Я ни за что не откажусь от такой великолепной авантюры.
- Дэус эн, - пробормотал я.
- Что? - обернулись обе богини.
- В древнегреческом театре, чтобы разрешить запутанные проблемы сюжета, прибегали к приему под названием «дэус экс махин», «бог из машины», когда развязка наступала вследствие вмешательства бутафорского бога. А в этом случае тоже решается проблема, но прием следует назвать «бог в машине». Но я не понимаю, с чего вдруг сразу две богини так заинтересовались моей яхтой и ее атеизмом? Я еще могу понять госпожу Вантару - взять в качестве Сосуда атеистку действительно редкая авантюра, - но вы! Конечно, это не мое дело, просто от неразрешенных вопросов у меня остается неприятное ощущение.
- А мы чем хуже? - пожала плечами Латисса.
- И мы тоже получаем удовольствие от решения сложных задач, - поддержала ее Вантара.
- Только возможности у нас побольше, так что трудно найти достаточно сложную, - продолжила Латисса. - Вообще, только Сосудами и спасаемся. Если их достаточно много, можно вести насыщенную и разнообразную жизнь. Жалко только, что не все так активны в привнесении разнообразия в свою жизнь, как Элана.
- Не так-то просто найти хороший Сосуд, - согласно кивнула Вантара. - А ваша яхта мне кажется весьма многообещающей.
- Но она простаивает в ангаре, - заметил я. - Хотите, чтобы мы ее продали?
- Ни в коем случае! - одновременно и весьма категорично заявили богини, к моему разочарованию.
- Простаивать она не будет, - «успокоила» меня Вантара. - Мой Сосуд все-таки.
«Если она будет летать без владельцев на борту, ее перехватят, - подумал я. - Впрочем, для них это как раз слишком простая проблема».
- Я не собираюсь нарушать ваши законы, - в ответ на мои мысли пожала плечами Вантара. - Ладно, мне пора. Еще увидимся, и не раз.
Она вышла из дома, разбежалась и прыгнула вверх, раскрывая парашют; в тот же момент ее подхватил мощный восходящий поток воздуха, вознося в небо.
- Какой же это экстрим, если она может управлять ветром и полностью контролировать полет, - пробормотал я.
- Может, но не контролирует, - отозвалась Латисса. - Она предоставляет управление полетом своему Сосуду, а сама наблюдает изнутри. Ну мне, пожалуй, тоже пора.
- Ну чего стоишь как столб? - произнесла Элана. - Ты же собирался синтезатор менять.

* * *

Синтезатор Татьяны, хоть и был той же модели, что и наш, работал отлично, так что, проведя плановый ритуал, я решил оставить дома этот, а наш поместить на Татьяне. В конце концов, там проблема вегетарианства никого волновать не будет… Разве что, может, кого-то из ее будущих или прежних хозяев, но это уже не мои проблемы. Хотя и любопытно было бы глянуть на ее прежних владельцев.

* * *

- Ну что, Су, на свободу с чистой совестью? - добродушно, насколько это возможно от охранника, к тому же электронного, произнес Пит. - Хочешь, найду тебе работенку по специальности здесь, на Луне?
Су отрицательно мотнул головой:
- Я возвращаюсь на Землю.
- Ну как знаешь. Свои вещи получишь по прибытии в Луна-Сити. Удачи тебе, и желаю больше не возвращаться.
Спустя несколько минут Су Хракамоши, отбывший четырехлетний срок заключения, ехал в тюремном луномобиле в единственный и неповторимый Луна-Сити. Еще через пару часов этот бывший заключенный, переодетый в приличный костюм, сидел в салоне бизнес-класса рейсовика Луна - Земля, погрузившись во взаимодействие со своим ПКНом - персональным кибернавигатором. Он обшаривал Сеть в поисках объявления о продаже космической яхты. Нельзя сказать, что объявлений было мало, но его интересовала только одна конкретная яхта по имени Татьяна.
- Все-таки продали, - наконец пробормотал он про себя. - И кто же новый владелец?

* * *

- Я хочу с вами, - повторил Милашка.
Я повернулся к Элане, ища у нее поддержки, но она в этот момент сама повернулась ко мне все с тем же выражением беспомощной растерянности на лице. Милашка весело фыркнул:
- Да не волнуйтесь, я же понимаю, что просто так мне нельзя. Мне дядя Владимир все объяснил.
- И что же именно? - тут же придя в себя, нахмурилась Элана. - Что этот приблудный паладин тебе наговорил?
- Он хороший, - заступился Милашка, почувствовав неприязнь Эланы. - Он мне сказал, что если я пойду по городу просто так, то все будут смотреть, потом начнут приходить сюда, надоедать. Я сам подумал - вдруг меня опять заберут? Но потом дядя Владимир сказал, что я могу воспользоваться амулетом.
Он указал на амулет Многих Форм, висящий на шее у. Эланы. Та в ответ вопросительно посмотрела на меня, подняв бровь.
- Он сказал, что ты можешь им воспользоваться? - с сомнением спросил я. Милашка кивнул. - Хм… Вообще-то… Ладно, давай попробуем. Элана!
Она протянула мне амулет - шарик перламутрового тумана на тонкой прозрачной нити, состоящей из того же тумана. Милашка уже вырос настолько, что его голова не прошла бы в нить - в первые несколько лет драконы быстро растут - поэтому… Я дунул на амулет, и нить растворилась в воздухе.
- Подойди-ка, - обратился я к Милашке. Он послушно приблизился, и я приложил шарик к его груди.
- Красиво, - заметила Элана.
- Это точно, - согласился я, отступая на шаг. - Но будет ли действовать? Он вообще-то не рассчитан на драконов. Ну, Милашка, попробуй…
Я не успел закончить фразу, поскольку он уже активировал амулет. Активировал, но совсем не так, как я ожидал. Обычно при его использовании происходит мгновенное превращение из одной формы в другую; сейчас же молодого дракона окутал клубившийся в амулете перламутровый туман. Я ощущал магию, но магию мне незнакомую; даже не драконью, с которой я сталкивался, наблюдая прошлое, а скорее смесь драконьей магии с магией амулета и с чем-то еще. Хм, не думал, что врожденные магические способности будут такими яркими у клонированного дракона. Или его Владимир научил? Тогда понятно, откуда третья сила.
Покров тумана менял форму и сжимался, пока не стал похож на двухметровое яйцо, стоящее на широком конце. Затем он стал по спирали разматываться снизу вверх, открывая взгляду стопы… ноги… руки и тело… и, наконец, плечи и голову мальчишки лет восьми. Превращение обеспечило его даже одеждой: он был в клетчатой сине-белой рубашке и серых штанах. Простоял он ровно до тех пор, пока не исчез туман: как только это произошло, он зашатался, судорожно пытаясь удержать равновесие, и стал падать, но мы с Эланой успели с двух сторон подхватить его под руки.

Предыдущая страница 7 Следующая страница


Милашка 8

- Я стоять не могу, - пожаловался Милашка, глядя то на меня, то на Элану. - У меня ног не хватает.
- У меня их столько же, - заметил я, улыбаясь.
- И у меня, - присоединилась Элана, усаживая Милашку в материализованное мной кресло. - Мы тоже сначала падали, но потом научились. И ты научишься, если захочешь.
- Опять учиться, - вздохнул Милашка. Как любой нормальный ребенок, учиться он не любил.
Вместо того чтобы, как первоначально планировала Элана, шляться весь этот день по развлекательным центрам мира, мы до вечера помогали Милашке учиться ходить в человеческом облике. На ночь он вернул свой нормальный облик, взяв с нас с Эланой обещание наутро продолжить.

* * *

Прибыв на Землю, Су направился в гостиницу - номер он снял еще в полете. Поскольку яхта уже продана, причин особо торопиться он не видел и поэтому собирался несколько дней отдохнуть, прежде чем браться за дело. Оглядевшись, он улыбнулся тому, что этот вполне благоустроенный и не такой уж дешевый номер оплачивало фактически Управление Исполнения Наказаний, со счетов которого он еще во время отсидки в лунной тюрьме Мунмут перевел себе на счет довольно приличную сумму. Для хакера его уровня их меры электронной безопасности оказались просто смешными. Впрочем, он признавал, что их создатели никак не рассчитывали на то, что у одного из тщательно проверяемых перед поступлением в тюрьму заключенных все-таки останется мощный ПКН. Конечно, не тот, с которым Су сидел в рейсовике и который был перед поступлением конфискован; тот служил по большей части отводом глаз. Его истинное «секретное оружие» было совершенно иным. Идею Су в свое время почерпнул из старинных технологий бинарного и кластерного химического оружия. В его теле находилось несколько десятков чипов и киберсистем - вполне невинных, наподобие кардиостимуляторов. Сами по себе они были именно тем, чем и казались; но по команде Су набор отдельных частей становился одним целым, превращаясь в единственный в своем роде кластерный ПКН. Своей репутацией одного из лучших хакеров Земли Су был частично обязан этому устройству, но только частично. Он действительно был Мастером.

* * *

Милашка делал успехи. Он уже научился стоять на двух ногах; правда, стоило поднять одну, чтобы попытаться сделать шаг - и он падал. Впрочем, несмотря на падения, его энтузиазм никуда не делся; он твердо вознамерился научиться ходить, как человек, чтобы вместе с нами посмотреть мир. Конечно, учитывая, что сам факт его существования не совсем легален, это не очень разумно, но… В конце концов, я маг или беспомощный ребенок? Я маг, а вот Милашка - ребенок, хоть и дракон. И я не стану портить ему детство. Н-да, размякаю… Нужно заняться чем-то серьезным - ну убить какого-нибудь врага, иначе я совсем потеряю жесткость.
Приняв решение, я кивнул себе и подошел к Элане с Милашкой.
- Ну как, справитесь без меня?
Эльфийка только фыркнула, а Милашка кивнул. Я хотел обнять Элану, но она уже сосредоточенно объясняла ему, как нужно держать равновесие. Пожав плечами, я вошел в портал, сел в кресло перед Камнем Маны и задумался. Обычно искры и сполохи, бегающие по его поверхности, помогают мне собраться с мыслями. Так и на этот раз у меня быстро созрело целых два плана действий. Во-первых, можно вызвать на поединок кого-нибудь, кто проявлял враждебность или непочтительность. Но, к сожалению, после моей победы над Вайном все эти трусы поспешили заверить меня в «глубочайшем уважении», а боги, с которыми никто в здравом уме связываться не захочет, очень не любят неспровоцированные вызовы. Следовательно, второй вариант: отправиться в какой-нибудь задрипанный бар в квартале гоблинов или темных эльфов, нарваться там на неприятности и сделать с грубиянами что-нибудь нехорошее. Я злорадно улыбнулся. Давненько я так не развлекался… И у меня на примете есть одно подходящее заведение. Недавно Владимир упоминал забегаловку «Черный и волосатый», в которой давно пора навести порядок, да вот вечно занят. Думаю, мой визит улучшит ситуацию в заведении… если оно еще будет стоять. И я решительно перенесся на место.
Кривенькие дома, грязные окна, мусор кругом… Почему-то эта картина вызвала у меня не отвращение и не неприязнь, а сочувствие. Я вздохнул и вошел в дверь, на которой можно было разобрать слово «Бар».
Полутемное помещение, как предпочитают неплохо видящие в темноте гоблины, оказалось неожиданно высоким - больше двух метров. Обычно у них бывает не выше полутора. Когда я вошел, по углам пробежал шепоток. Сделав вид, что ничего не заметил, я подошел к стойке бара. Барменом здесь был изрядно смахивающий на шимпанзе черный гоблин, в честь которого, похоже, и было названо заведение.
- Лимонад есть?
Бармен кивнул и достал откуда-то пластиковую бутылку с желтой жидкостью. Значок на крышке указывал, что продукт произведен промышленным синтезатором первого класса, и, похоже, это была не подделка. Наверняка украли где-то пару ящиков…
- Сколько?
Бармен махнул рукой:
- За счет заведения.
Я поднял бровь:
- С чего вдруг?
- Когда ты надрал задницу Арчибальду, - благодушно пояснил бармен, - ребята устроили такую вечеринку, что я за день распродал все, что у меня было; а когда уделал Вайна, у меня даже синтезатор раскалился. Так держать!
Я недовольно открыл бутылку и сделал глоток. Прошелся по аурам посетителей; все собравшиеся здесь были личностями весьма и весьма сомнительными, но враждебности ко мне никто не испытывал. Были страх, зависть, безразличие; я уловил даже чье-то восхищение. На наезд рассчитывать явно не приходилось. Вздохнув, я встал.
- Если ты рассчитывал найти драку, - заметил сзади бармен (он что, мысли читает? Хотя на чип, способный перехитрить моего симбионта, у него денег не хватит), - то зайди в бар темных, «Петлю». Я слышал, там колдунов не любят.
Я машинально кивнул и перенесся домой, чтобы найти адрес бара. В моей базе данных было указано, что там собираются члены «Красного Петуха»- идиотского общества, считающего себя тайным. Кучка придурковатой молодежи, чьей целью было заявлено «уничтожение колдунов и ведьм». Кстати, когда они сообразили, что название несколько двусмысленное, решили поменять его на «Новая Инквизиция», но было уже поздно - название прижилось. Так они и остались Красными Петухами. Эти «петухи» - птицы беззубые, но отличаются гадкой привычкой ставить в своих заведениях маломощные, но вполне действенные станции гиперсвязи, что, конечно, нехорошо. Хмм, будет неплохо преподать им урок. Думаете, если гиперсвязь глушит магию, вы можете не опасаться магов и спокойно издеваться над нами и отпускать пошлые шуточки? Э-э, нет. Постоим, как говорится, за честь мундира. Только нужно подготовиться.
Прежде всего я натянул костюмчик из драконьей чешуи, который сделал после линьки Милашки. На вид - свитер с перламутровыми бляшками, а защищает не хуже армейской брони - правда, облегченной. Пояс с висящими на нитях шариками, начиненными всяческой дрянью, смастерил от нечего делать, а вот, глядишь, пригодится. Я глянул на стену - не взять ли что-нибудь из холодного оружия? С одной стороны, меч в наше время будет выглядеть театрально и вызывать насмешки, а с другой… это мне и нужно. Ладно, значит, возьму; но какой именно? У меня неплохая коллекция волшебных клинков, но в зоне действия гиперсвязи более-менее нормально действуют всего несколько: Клык, Прикосновение Вечности, Мальздринг, Черный Огонь и Кровожадный. Последний пугает даже меня. Этот полутораметровый меч с плоским клинком, покрытым непереводимыми даже для меня, понимающего все живые и мертвые языки Земли, рунами, живет своей жизнью, прикованный к странному черному камню. Он все время звенит цепью, пытаясь освободиться, а воздух, рассекаемый его клинком, стонет и плачет. Брр. Жутковатое зрелище, особенно когда ощущаешь стоящую за этим яростную мощь. Я так даже и не рискнул подойти к нему поближе. Когда я показывал его Элане, этот проклятый меч прямо-таки взбесился, явно пытаясь достать ее. Ну он-то явно отпадает.
Если Кровожадный я называю «проклятым» фигурально, то Черный Огонь проклят в самом прямом смысле. Стоит вытащить его из ножен, и он начинает высасывать жизнь из всех окружающих, и в первую очередь из того, кто его взял. Без соответствующей защиты его можно продержать в руках от силы минут десять, а мой амулет, ну… пострадал во время неудачного эксперимента. Соответственно тоже отпадает.
Следующий - Мальздринг. Хороший меч, острый, легкий, не тупится, не ломается, при необходимости возникает прямо в руках, оставляя необходимость таскать его с собой, что придает его обладателю невооруженный вид. Но вот закавыка: все эти средневековые радости доступны только тому, кто сумеет произнести его название, то есть имя, в полной версии которого около пятидесяти букв, и из них всего штук десять гласных. Мне это так и не удалось.
Дальше. Прикосновение Вечности - самодельная легкая булава из пластика с метеоритными шипами. Я, как и многие другие, пытался заставить хоть какую-то магию действовать в зоне гиперсвязи и сумел кое-чего добиться, сыграв на единстве символизма. Гиперсвязь - космос, метеорит - космос. В результате стоит булаве оказаться в зоне гиперсвязи - и она начинает вырабатывать холод космоса. Но, к сожалению, действует совершенно неуправляемо, так что использовать ее можно разве что в качестве криобомбы. Остается Клык - длинный кинжал из драконьего зуба. Судя по всему, сам хозяин зуба помогал делать это оружие: в нем очень ярко и гармонично сочетается магия людская с драконьей. Основная функция - превращение хозяина в дракона, в том числе частичное. В зоне гиперсвязи только частичное и работает, к тому же для этого нужна драконья чешуя, но об этом я уже позаботился, а полное превращение мне сейчас и не нужно. Возьму, пригодится.
Дальше. Амулеты сразу отпадают, единственный рабочий находится у Милашки. Перчатки из кожи демона - отправляют в нокаут одним прикосновением и вдобавок могут выстреливать вырастающие на их поверхности шипы. Вроде все, можно отправляться.

* * *

Су шел по улице пешком и без оружия, несмотря на то, что здесь это не рекомендовалось. Но, хотя в этих местах давно и крепко обосновались темные, Су продолжал считать район, в котором появился на свет, своим домом, а дополнительные меры безопасности - излишними. И действительно, несмотря на то, что он бывал здесь достаточно часто - перед началом каждого крупного дела и после его завершения, у него почти не бывало проблем с местными жителями. Наличных он с собой не носил, оплачивая все персональным чипом, заменяющим ноготь указательного пальца (он же служил портом ввода-вывода кластерного ПКНа), а ценными вещами попросту не успел обзавестись. К тому же, несмотря на скромное телосложение, он находился в прекрасной физической форме и обладал нейрочипом с базой данных по множеству боевых искусств. В общем, оснований опасаться у него не было.
Пешая прогулка на жаре вскоре дала о себе знать проснувшейся жаждой; да и перекусить не помешало бы. Су решил зайти в какую-нибудь забегаловку поблизости. Еще один чип, картографический позиционирующий, показал, где искать ближайшую; она оказалась буквально в сотне метров.
Через десять минут Су уже жевал сасими в неожиданно приличном для этого района заведении, внутренняя обстановка которого была стилизована под средневековую городскую площадь. Он устроился как раз возле изображения овощной лавки; отсюда открывался прекрасный вид на пылающий в центре помещения - и площади соответственно - голографический костер со сжигаемой на нем ведьмой. Ведьмой была аппетитная брюнетка лет двадцати трех со слабо выраженными эльфийскими чертами лица; одежда на ней постепенно сгорала, а затем появлялась вновь - этакий нестандартный вариант голографического стриптиза. Су это показалось забавным.
Он почти доел свою рыбу, когда в бар вошел человек.
- Это здесь собираются Голубые Петухи? - громко спросил он. Большинство присутствующих тут же повскакивали со стульев, сжимая кулаки.
- Красные, - процедил разговаривавший до этого с барменом здоровенный темный эльф с гребнем-ирокезом и серьгами в носу и правом ухе. - А ты что за удод?
- Н-да, и впрямь петух, - заметил человек, критически осмотрев его гребень. - А я Михаил Анатольевич Давиков, маг. Амулеты от геморроя не нужны?
- Ах ты… - бросился на него эльф, а следом и другие посетители.
Однако хлипкий на вид человек через пару секунд выскочил невредимым из этой кучи на вид гораздо более крепких, к тому же прочипованных боевыми искусствами молодчиков. Более того, уселся на один из освободившихся стульев и стал с интересом взирать на то, как набросившиеся на него посетители бара почем зря колошматят друг друга. Су озадаченно наблюдал за происходящим: еще при входе в бар он заметил в углу черную с круглыми выпуклостями пирамидку гиперсвязи и теперь не мог ничего понять. Он активировал ПКН и включил запись развернувшегося действия, одновременно подключаясь к мегаэнциклопедии и запрашивая информацию по магии, не нейтрализуемой гиперсвязью. Первым пунктом стояло: «Алхимия - искусство магического получения особо ценных или обладающих особыми свойствами веществ». Теперь он понял, что за шарики висели у мага на поясе - что-то вроде химических гранат.
Между тем драчуны постепенно приходили в себя от алхимической дряни мага - похоже, у многих из них были неплохие симбионты. Заметив это, маг сорвал с пояса два шарика и один из них бросил себе в рот, а другой в толпу. Су изумленно протер глаза: магов стало пятеро! Один остался сидеть, а четверо других двинулись вперед. Драка завязалась с новой силой; но казалось, что драчуны не замечают ничего, кроме четверых магов - они постоянно натыкались на стулья и столы и падали, гоняясь за ловко маневрирующими магами. Наконец одного из них зажали в угол; удар… и он исчез в яркой вспышке. Иллюзии, что ли?
Колдун бросил на пол очередной шарик. На первый взгляд ничего не произошло, но, судя по его улыбке, так и должно было быть.
Драчуны встали кругом и настороженно оглядывались, но явно не замечали колдуна. Хотя нет, один заметил… второй… Постепенно они прозревали, но не спешили нападать, подозрительно глядя на спокойно сидящего и улыбающегося мага. По толпе прошел шепот; внезапно кто-то выхватил игольчатый пистолет и выстрелил. Цокающий звук, и больше ничего.
- Он в броне, - произнес кто-то.
- Сам вижу, что в броне, - огрызнулся гребнистый темный. - Вы берите его в кольцо, а мы будем страховать.
Шестеро отделились от группы и осторожно окружили неподвижного мага, а затем начали сближаться. Через пару секунд воздух наполнили ругательства: под воздействием последнего шарика мага пол превратился в зыбучий песок, в который пятеро из них с успехом и провалились. Но как только остальные стали их вытягивать, пол незамедлительно затвердел вновь, накрепко поймав четверых. Маг усмехнулся и встал.
- Ну что, продолжаем танцы или с вас хватит?
- Следите за его руками, - вместо ответа произнес гребнистый. - Чтобы он ничего не бросал. У кого оружие - не заденьте своих. Стреляйте в руки и лицо. Застрявших вытащим, когда с этим разберемся.
- Ну как знаете, - заметил маг. Он вытащил из ножен на поясе желтоватый, на вид костяной кинжал и набрал полную грудь воздуха. Снова зацокали иглы; колдун взмахнул - лапой? - и один из его противников упал. При этом Су точно видел, что шариков он не срывал. Для уверенности он немного отмотал запись и пустил ее замедленно.
Игла вылетела из ствола и понеслась к магу; тот взмахнул лапой - теперь Су ясно видел, что его руки превратились в чешуйчатые когтистые лапы, да и лицо покрылось чешуей - и игла, отскочив от чешуи, угодила в плечо другому.
- Твою мать! - прорычал гребнистый. - Не стрелять! Друг дружку положите!
Су решил, что эти ребята чертовски упрямы: сам он оставил бы мага в покое. Между тем они, похоже, этого делать были не намерены.
- Проверяйте пол и вперед! - скомандовал темный. - Грош нам цена, если мы все вместе при работающей гиперсвязи не справимся с одним колдуном!
Маг направил на противников руки - теперь это снова были руки в перчатках, и упали еще пятеро. Остальные попятились.
- Завязывайте с этой ерундой, ребятки, - спокойно и даже сочувствующе посоветовал маг. - Маловаты еще.
- Мы не сдадимся! - заорал гребнистый на отступающих в попытке спасти положение и свой авторитет. - Мы…
Маг вздохнул и покачал головой.
- Достал, - заметил он и, прежде чем кто-то смог что-либо сделать, бросил к ногам повернувшегося к нему спиной вождя темнокожих очередной шарик. Тот с хлопком разорвался, и эльфа окутал густой горчичного цвета дым. Остальные смотрели и нерешительно переглядывались. Темный выскочил из столба дыма, озадаченно огляделся, и на его лице расплылась широкая идиотская улыбка.
- К-как я вас всех л-люблю! - сентиментально заявил он. - К-какие вы все… дай я тебя поцелую! - И он двинулся к ближайшему соратнику с распростертыми объятиями. Тот сперва отступил на шаг, а затем бросился наутек.
Су с трудом сдержал смех. Через минуту вся шайка, преследуемая гребнистым предводителем, скрылась из поля зрения. Послышались аплодисменты: аплодировал забытый к этому времени всеми бармен.
- Неплохое шоу, - заметил он, вставая. - Выйдем, Михей, поговорить надо.
Колдун хотел было что-то сказать, но, видимо, передумал; кивнул и вышел с барменом. Су, снедаемый любопытством, осторожно последовал за ними, но когда он вышел на улицу, там уже никого не было.

* * *

- Что тебе надо, демон? - поинтересовался я, выйдя на улицу.
- «Ей с поклоном старик отвечает», - с ехидцей отозвался «бармен». - Мы что, будем серьезные вещи на улице обсуждать? Давай уж к тебе зайдем, там ты и чувствовать себя увереннее будешь.
Не дожидаясь моего ответа, он щелкнул пальцами.
- Ты не обычный демон, - констатировал я, когда мы оказались у меня в гостиной. Он хмыкнул.
- Очень проницательное замечание, но совершенно неправильное. Я-то как раз обычный Демон, а вот вся эта шантрапа просто использует мое имя, причем совершенно безосновательно.
Я поднял бровь.
- То есть ты имеешь в виду, что ты не демон, а тот самый Демон?
- Смотря что ты подразумеваешь под словами «тот самый», - отозвался он, усаживаясь в кресло и закидывая ногу за ногу.
- «Тот, кто ведет лодку жизни по порогам судьбы и определяет ее повороты», - процитировал я. - Агент случайности.
- Первое мне понравилось больше, но второе точнее, - заметил Демон. Я в некотором роде родственник твоей подружки. Кстати, ее любимчики плохо кончают.
- Ты имеешь в виду Латиссу?
Он кивнул.
- И что?
- Да так, к слову… Кстати, ты веришь в предопределение?
- Нет. Будущее многовариантно.
- А зря. Многовариантность многовариантностью, но ключевые события почти всегда предопределены. Когда-то за это отвечали Мойры…
- У меня два вопроса - прервал его я. - Во-первых, с чего мне тебе верить, а во-вторых, какое мне до этого дело?
- Не веришь мне - спроси у Госпожи Удачи. Ей-то ты поверишь? А какое тебе дело - терпение, скоро до этого доберемся. Будем считать, что ты мне поверил. Тебе не кажется забавным существование одновременно и предопределения и случайности?
Я пожал плечами:
- Если предопределены только некоторые события, остальным правит случай.
- Хорошо сказал, - с видимым удовольствием заметил Демон.
- Но вот что действительно любопытно, - продолжал я, - так это взаимодействие случая и удачи.
- Ничего любопытного, - пожал плечами Демон. - Просто не могу ей отказать, когда она просит.
- Хочешь сказать, что на самом деле всей удачей управляешь ты? - иронически заметил я.
- Ну не всей, конечно. Только простым везением в настоящем. Многоходовки с изменением прошлого Латисса устраивает сама.
- С изменением прошлого? В смысле?
Демон укоризненно покачал головой:
- Я был о тебе лучшего мнения. Это же элементарно: например, она хочет, чтобы кто-то нашел клад. Если он уже есть где-то по соседству, это ладно; а если ей вздумалось, например, чтобы кто-то нашел его у себя в огороде? Вот тут ей приходится поработать. В прошлом появляется обычно банда разбойников, которые, награбив достаточно, зарывают или просто прячут клад в нужном месте, где его впоследствии и находят. Теперь ясно?
- Нет, конечно. Прошлое невозможно изменить.
- Так же, как и будущее, - охотно согласился Демон, ввергая меня в недоумение. - Хрен ее знает, как она это делает. Думаю, так же, как и я, - создавая новые альтернативные хронопотоки.
- Да ты не способен даже монету заставить выпасть орлом вверх, - раздался презрительный голос, и в комнату вошла Элана… нет, Латисса. - Не то что реальность создать. На самом деле все делает его брат-инвалид, а сам он только дает ЦУ.
- Творческая часть - самая главная, - возразил явно уязвленный Демон.
- Помыкаешь бедным слепцом!
- Я за ним ухаживаю, - обиженно пробурчал Демон. - Между прочим, он сам просил, чтобы это был именно я. А к тебе он после той истории относится с подозрением.
- Ну знаешь! - возмутилась Латисса. - Если бы не он, вообще ничего бы не было.
- Ага, и рассказал всем тоже он, - съязвил Демон. - Нечего свое на других переваливать.
Латисса покраснела. Точнее, учитывая пигментацию кожи Эланы, полиловела.
- Ладно, к делу. Михей, ты должен мне услугу, если не забыл.
Я кивнул:
- Все, что скажете.
- Прекрасно. Вот какая у меня ситуация:,я уделяю тебе столько внимания, что на это обращают внимание другие боги. Ты сильный маг, даже очень, но, сам понимаешь, не мой уровень. Я не хочу, чтобы надо мной смеялись, так что ты должен стать сильнейшим магом хотя бы планеты. Это не так уж сложно; у тебя упор не на Силу, а на Власть, а ее можно забирать у других.
- Никто ее не отдаст, даже если захочет, - заметил я. - Чтобы забрать Власть, мага нужно убить. Что же мне теперь: перебить всех магов Земли?
- Зачем же всех? Большинство магов не обладают существенной Властью. Таких всего восемнадцать.
- Боги изменили точку зрения на вызовы?
Латисса отрицательно качнула головой:
- Не вызывай сам, а добивайся того, чтобы вызывали тебя. Добивайся вызовов от всех подряд, а уж я позабочусь, чтобы все шло как надо.
Я помрачнел еще больше.
«Я же маг, а не серийный убийца! И ведь скорее всего она просто придумала себе очередное развлечение: посмотреть, убьют меня или нет. И как остальные боги среагируют на такое количество дуэлей? Ясно же, что они этого по какой-то причине не любят. А отказаться… нет, тут вообще не о чем думать. Я, что называется, круто попал, как и предупреждал Демон…»
- Только не плачь, - насмешливо заметила Латисса. - Все не так плохо, как тебе кажется. Положись на удачу.
- Я еще зайду, лады? - произнес Демон и исчез.
Латисса тоже исчезла; когда я повернулся к ней, это уже была Элана.
- Похоже, ты серьезно попал, - сочувствующе произнесла она.
Я мрачно кивнул:
- Да уж… Особенно радует тот факт, что против меня могут ополчиться боги.
Элана подошла и обняла меня.
- Не переживай, ты справишься.

* * *

Убедившись, что маг и бармен исчезли, Су покинул бар, не желая дожидаться возвращения Красных Петухов. Добравшись до своего гостиничного номера, он сразу же включил обычный ПКН и вышел в Сеть. Еще полчаса ушло на переговоры, после чего его счет пополнила приличная и, главное, совершенно легальная сумма. Вообще-то он владел существенным состоянием, раскиданным по множеству счетов, но большая часть этих денег была нелегальной, и пользоваться ими следовало с осторожностью, так что Су не упускал возможности пополнить легальный счет. Закончив с этим, он пару часов провел в нейросимуляции «Царство Тэр» - он являлся одним из ее создателей и продолжал участвовать в ней даже в тюрьме. Приняв посильное участие в жизни виртуального мира, Су вернулся в реальный с его проблемами. Точнее, проблема на этот раз была одна, и ей он и занялся.
«Космическая яхта 3-го класса, имя искусственного интеллекта - Татьяна.
Владельцы: Элтон Элана, Давиков Михаил Анатольевич. Космопорт приписки - «Смоленский».
- Ну-с, господин Давиков и госпожа Элтон, и что же вы из себя представляете? - пробормотал Су, запрашивая информацию из давным-давно взломанной им ГСБ - Глобальной Службы Безопасности. Первым он открыл досье женщины, и ее трехмерное изображение заставило его восхищенно покачать головой.
«Было б еще все это натуральным… - подумал он. - Интересно, сколько процентов здесь природного?»
Изображение тут же сменилось записями о модификациях и имплантатах.
- Однако! - произнес Су вслух. - Ни од-но-го!
Он вернул изображение и еще раз покачал головой. Изящная фигура, увенчанная водопадом белых волос, была просто восхитительна; Су сохранил изображение на свой ПКН.
«Элана Элтон, 45 лет. Темная эльфийка второго поколения, родилась в Зеленограде, Россия. Сосуд Латиссы, подозревается в сорока двух нераскрытых кражах. На настоящий момент сожительствует с Давиковым Михаилом Анатольевичем».
«Везет же некоторым! - с долей зависти подумал Су. - Наверняка ведь какой-нибудь богатый старикашка».
«Судимостей не имеет».
«Ха, еще бы! Сосуд Латиссы - и с судимостью?»
«Проживает по адресу…»
Су сохранил досье и открыл второе.
«Давиков Михаил Анатольевич, 90 лет».
«Как и следовало ожидать, - с насмешливой презрительностью подумал Су. - Старый дед, в обед сто лет… Кстати, знакомое имечко… А картинка где?»
Картинка обнаружилась почему-то не в начале файла, а в конце. Открыв ее, Су поставил челюсть на место и ошеломленно замер. Какой там дед! Это был тот самый маг из бара. Оставив картинку, он пробежал глазами текст.
«Человек, родился где-то в Смоленской обл. (Россия). Один из трех сильнейших магов Земли, драконолог, автор книги «Властелины небес». Сожительствует с Эланой Элтон. Судимостей не имел. Примечание: голоснимок нельзя считать достоверным; объект способен менять облик».
- И на кой ляд магу и Сосуду могла понадобиться космическая яхта? - задал сам себе риторический вопрос Су. - И не просто яхта, а МОЯ яхта! Да еще нынешнняя встреча в баре… Неужто этот долбаный колдун как-то все узнал? С него станется… Если так, то эта дурацкая потасовка - демонстрация силы. Проклятье… Хотя не буду торопиться с выводами. Если бы в мире не было случайных совпадений, это был бы чертовски странный мир. Нужно все основательно проверить. Мне требуется помощь, и я знаю, чья.
Дав ПКНу команду поиска по нику, Су откинулся в кресле и залюбовался изображением Эланы Элтон, правда слегка подредактированным - он добавил к изображению анимацию танца и раздел ее.
- Рулезная телочка, - раздался вдруг в его голове голос Октопуса. - Сам модель сделал?
- Только анимацию, - ответил Су. - Картинка вся с натуры. Если хочешь, могу слить.
- Давай, - охотно согласился Октопус. - Bay, детка! Я весь твой! Кстати, Суши, это и к тебе относится. Ты ведь не для того меня искал, чтобы заставкой поделиться?
- Халявы не бывает, - согласился Су. - Я хочу, чтобы ты кое-что выяснил.
- Дай адресок этой крошки и считай, что я уже все выяснил.
- Легко, только учти: она живет с магом.
- Хм? С каким именно?

Предыдущая страница 8 Следующая страница


9 Сергей Давыдов

- С Давиковым М.А.
- Серьезный дядя, - погрустнел Октопус. - Этот глаза на задницу натянет, моргать заставит и скажет, что так и было.
- А сама она - Сосуд.
- Тю! Ну ты умеешь обломать кайф. Ладно, что выяснить-то?
- Все, что сможешь по препаратам, значительно повышающим ментальные способности. За последний год. Найдешь - свяжись.
- Без проблем.
«Ну а я пока выясню их связи…»

* * *

- Миша! - разбудил меня какой-то, как мне показалось, удивленный голос Эланы. Разлепив глаза и стряхнув сон, я обнаружил, что ее голос доносится из соседней комнаты. Я снова закрыл глаза и представил циферблат часов - ну бывают такие, со стрелками. Судя по нему, было всего девять утра. Рановато, но раз уж проснулся…
- В чем дело-то? - откликнулся я, вставая и одеваясь.
- Ой, я тебя разбудила? Говорила же я - нужна звукоизоляция в каждой комнате. Давно надо было сделать.
На это мне возразить было нечего - я и правда давно должен был установить систему звукоизолирующих заклятий, да все откладывал; так что, можно сказать, сам виноват. Единственным мне оправданием может служить тот факт, что создать такую систему куда сложнее, чем, скажем, отправить в небытие десяток демонов, а до хайтека я опускаться не стану. Скорчив гримасу, я направился к Элане. Она сидела перед голо и смотрела… е-мое! Это же моя развлекуха с Петухами!
- Слушай, а чего ты, собственно, к ним прицепился? - не оборачиваясь, поинтересовалась Элана.
- А разве это не они ко мне? - в свою очередь спросил я. Элана хмыкнула:
- А если серьезно?
- Давай сначала их версию послушаем, - предложил я.
- Давай послушаем, - согласилась Элана.
«Откуда-то из угла снимали, - отметил я про себя. - Точно, сидел там кто-то в тени. Блин, не нравится мне это…»
- Это гиперсвязь там, в углу? - поинтересовалась Элана.
Я кивнул:
- Ага.
- Включенная?
- Естественно. Это же бар Красных Петухов. Помнишь, я рассказывал?
Она кивнула, при этом выглядела столь очаровательно, что я не удержался и поцеловал ее в шейку. Элана улыбнулась:
- Я бы все-таки хотела сначала досмотреть.
- Мне нравится, как ты меня поняла, - заметил я, - но это был всего лишь жест восхищения, от которого я не смог удержаться.
- Классно ты все это устроил. Прямо небольшой комедийный боевичок. Еще долго будет?
- Уже заканчивается. Сейчас этот, с гребнем, схлопочет «любовь без границ», и будет хеппи-энд.
- Сурово, - улыбнулась Элана.
- Сурово было бы, если бы дело дошло до «Соломонова гарема». Триста жен - не шутка.
Тем временем запись кончилась, и появился ведущий.
- Итак, вы увидели все сами, и у вас появился резонный вопрос: что все это значит? Мы можем высказать несколько версий, которые кажутся нам правдоподобными, но прежде стоит кое-что разъяснить. Начнем по порядку. Во-первых, действующие лица. Участвующая в потасовке группа темных состоит в обществе «Красный Петух» - малоизвестной организаций, борющейся с колдунами.
Я фыркнул:
- Борющейся? Да они борются разве что с желанием выпить еще кружечку, и то вряд ли.
- Другое действующее лицо выглядит как Давиков Михаил Анатольевич, один из трех сильнейших магов планеты. Однако утверждать с уверенностью, что это именно он, мы не можем - не только потому, что маги способны менять облик как перчатки, но и потому, что человека с этой внешностью в это же время видели еще в двух местах.
Я хмыкнул:
- Нужно будет разобраться, кто это такие умные.
- Еще одно важное обстоятельство, - продолжал меж тем ведущий, - это наличие на месте действия работающей станции гиперсвязи. Как известно, ее излучение нейтрализует магию (в это время рядом с ведущим демонстрировался стоп-кадр из записи, на котором была видна обведенная красным кругом станция), но что мы видим?
Изображение сменилось на тот момент, когда я использовал Клык. Показав мои руки крупным планом, они пустили изображение замедленно. Первоначальный контакт я на тот момент уже установил, поэтому кинжал был в ножнах.
- На этом замедленном изображении вы можете видеть, как происходит трансформация рук. Разумеется, существуют и немагические способы трансформации; так, может, это вовсе и не маг? Учитывая работающую гиперсвязь, этот вариант кажется правдоподобным, но есть и контрдоводы. Во-первых, скорость трансформации. Она слишком высока и для клеточной рекомпозиции, и для контролируемой реструктуризации. Такая скорость возможна лишь для магии. Есть и еще одно косвенное свидетельство в пользу магической версии: алхимические зелья. Мы отправили на место происшествия эксперта, и вот что он выяснил.
Место ведущего занял худой азиат в белом халате.
- Обследовав помещение, я обнаружил слабые, но четкие следы нескольких алхимических составов: эликсира ненависти, зелья стоячей слепоты, зыбучей смеси и видоизмененного приворотного зелья. Также есть признаки применения непия. Непий - это особый класс эликсиров, воздействующих на тех, кто его не пьет.
- Хороший эксперт, - заметил я, подняв бровь.
- Например, непий невидимости. Если его выпить, то в течение его действия вы будете невидимы для окружающих, в то же время оставаясь видимым для себя; однако если его примет еще кто-то, вы будете видеть друг друга. Подобный эффект, видимо, достигается благодаря тому, что непий преобразуется организмом в кожные испарения, которые и воздействуют на окружающих, сам же препарат служит антидотом этим испарениям.
- Так это от непия появились копии? - поинтересовалась Элана. Я кивнул. - А почему тогда они видны на записи?
Я пожал плечами:
- Либо биомеханическая камера, либо камеры вообще не было, просто усилитель памяти.
- Что и видел хозяин, - кивнула Элана. Она вообще умница - в смысле, девочка умная. Ну то есть не девочка, а… а, ладно. У меня снова возникло желание ее чмокнуть, но я его героически переборол. Точнее, отложил в памяти на будущее; азиат стал объяснять то же, что только что я.
- Зелья, по сути, не являются магическими, - продолжил он. - Магия лишь используется для их создания вместо химического оборудования, позволяя добиваться удивительных результатов. Но при применении алхимических составов есть одна тонкость: алхимики, как правило, или вообще не помечают свои зелья, или помечают понятными только им символами. Поэтому пользоваться ими без риска для себя может только тот, кто способен отличать зелья и знает их функции.
Место эксперта снова занял ведущий. Рядом с ним появился крупный план моего пояса.
- В этом кадре хорошо видно, что контейнеры с зельями действительно никак не помечены; но на записи заметно, что этот человек хорошо ориентируется в их расположении. То есть он либо сам является магом, либо был проинструктирован магом. Впрочем, почему «он»? Это вполне могла быть и женщина, замаскированная под мужчину, - хотя бы подруга Давикова.
- Оказывается, это ты, - улыбнулся я Элане; она хихикнула.
- Впрочем, маги практически не пользуются такими простыми схемами («Тоже мне знаток», - фыркнул я), к тому же остается трансформация с магической скоростью, говорящая о том, что действовал маг или колдунья. Неужели кто-то из магов научился противостоять воздействию гиперсвязи? В последние годы идет интенсивная разработка препаратов, повышающих эффективность деятельности мозга и позволяющих использовать его в большей мере. Возможно, ответ кроется здесь? И что это - удар и демонстрация силы неугодной организации или нечто большее? Мы постараемся выяснить. Что скажет наш маг-консультант?
Рядом с ведущим появился Квай Гун - слабенький и поэтому довольно дружелюбный колдун, зарабатывающий на жизнь подобными консультациями и магическими шоу на вечеринках. Многие считали это позорным, но мне он нравился.
- Начну с главного, - обратился к нему ведущий. - Как вы думаете, какую цель преследует эта акция?
- Скорее всего, это демонстрация силы, - ответил Квай. - Кто-то решил показать Петухам, что гиперсвязь им не поможет. Впрочем, возможно, что запись была сделана не случайным свидетелем, а самим магом; тогда это послание, направленное сообществу магов.
- А может быть, оно направлено всему миру? - вопросил ведущий, обращаясь скорее к зрителям, чем к Кваю. Колдун отрицательно мотнул головой:
- Это означало бы вызов всему миру. Среди магов нет таких глупцов.
- И последний вопрос. Как вы считаете, кто это может быть?
Квай пожал плечами:
- Я только могу сказать, что Давиков не любит алхимию, и уж тем более химию с медициной. К тому же после него от бара остался бы только фундамент.
Я улыбнулся, а Элана с интересом посмотрела на меня:
- Расскажи как-нибудь, чем занимался до меня.
- Да все тем же. Как-нибудь расскажу пару историй.
Квай исчез, и камера взяла ведущего крупным планом.
- Итак, пока у нас больше вопросов, чем ответов; но мы обязательно докопаемся до истины. Мы будем сообщать вам обо всем, что выясним, в регулярных выпусках на канале «ИнфоМир» и в Сети по мнемометке «Расследование Пола Смитти». С вами был я, Пол Смитти.
Ведущий пропал, и Элана выключила голо.
- Ну теперь твоя очередь, - обратилась она ко мне. Я открыл было рот, но мои слова заглушил вой столбового камня - предупреждение об опасности. И судя по надрывности воя, опасности близкой и очень серьезной.
- Оставайся здесь, - скомандовал я Элане, и на этот раз мой голос был жестким. - Если что, прыгай в портал к Милашке. Не думаю, что ты сможешь чем-то помочь, а выходить опасно. Это за мной, но что-то очень серьезное и неразборчивое.
Элана с сомнением промолчала (она это умеет; еще она умеет молчать задумчиво, многозначительно и даже громко), но возражать, естественно, не стала. Естественно - потому что, как я уже говорил, Элана - девочка умная.
Я вышел на улицу, не взяв ничего с собой: если что-то понадобится, лаборатория рядом, призову. На первый взгляд поблизости никого не было, но камень продолжал вопить. Внезапно он замолчал, и передо мной материализовалась женщина в сером костюме. Серый пиджак, серая юбка, серые туфли, серый пояс, даже волосы серые… Не серой была только кожа, но и она обладала все тем же безжизненным оттенком. При ней не было оружия - моя свита духов доложила об этом сразу же, и она не обладала магией; похоже, попала сюда через спутниковую телепортацию. Средних лет, не очень ухоженная безоружная женщина в сером; неужто это она вызвала такую реакцию камня?
Она подняла голову и устремила на меня ледяной взгляд серых (какой сюрприз!) глаз; по моей коже забегали стаи мурашек.
- Тарлон Дорвенко попросил о мести. Его просьба будет удовлетворена, - столь же ледяным тоном произнесла она. - Если имя тебе ни о чем не говорит - вспомни бар «Петля».
- Петух? - пробормотал я; женщина скривилась в усмешке и кивнула:
- Да свершится месть!
С этими словами она выставила вперед правую руку с согнутыми чашей пальцами и медленно их сжала.
Меня встряхнуло и выгнуло в дугу, грудью вперед, затем затрясло мелкой дрожью; я почувствовал, как частицы меня - моей магии, моей сущности - покидают мое тело и устремляются к Сосуду Немезиды.
- Не отдам, - процедил я. - Что мое, то мое! Что силой взял сам, никому не отдам!
Грубое древнее заклятие подействовало - признаться, даже вопреки моим ожиданиям. Сосуд отдернула руку; теперь, когда она черпала энергию от своей богини, не просто ясно и ярко ощущался ее магический заряд, но энергия переполняла ее так, что избыток изливался в окружающую среду, подняв ее волосы как корону и образовав вокруг гало. Я, в свою очередь, подключился к Камню Маны, но мои ресурсы, в отличие от ее, были ограниченны.
Доля секунды, чтобы зачерпнуть Силу, и мы нанесли. удар - каждый свой. На нее со всех сторон устремились десятки игл из замерзшего воздуха, а в мой защитный кокон из множества слуг-духов ударил поток энергии, частично проявив его. Расширив канал, связывающий меня с Камнем Маны, я направил часть потока в него.
Иглы не причинили Сосуду ни малейшего вреда, отскочив или разбившись о невидимую преграду. Впрочем, это было бы слишком легко.
И снова мы обменялись ударами. Она повторила прямую атаку магией, лишь усилив напор до такой степени, что он из магического перешел в физический, откинув меня метров на десять. Одновременно грянул невероятный, сотрясший землю раскат грома от вакуумного взрыва. Когда я поднялся с земли, из ушей Сосуда текла кровь; впрочем, она тут же остановилась и исчезла. Похоже, серую женщину достал не сам взрыв, а его звук. Пока что мы идем на равных, но время работает на нее - мой запас энергии, в отличие от ее, исчерпаем. Мне нужно либо перекрыть ей канал подпитки, либо убить одним ударом. Вопрос только - как?
Сосуд наконец решила поменять методу. Духовным зрением я увидел, как из ее тела, а точнее, из души, до предела наполненной энергией, в небо ударили два луча; я направил силу в защитный кокон, готовясь отражать ее нападки, пока не представится возможность для атаки, которая закончит сражение.
Этот удар оказался сильнее двух предыдущих, вместе взятых. В мою защиту вонзились слепящие стрелы десятка молний. И снова! И опять! Мои духи-защитники сбились еще плотнее и стали носиться вокруг меня еще стремительнее, противостоя напору молний. Сосуд просто распирало от напора энергии, как чрезмерно раздутый воздушный шарик - малейшее повреждение, и он лопнет. Хм?..
На моей руке возник перстень с крупным плоским камнем. Нужно сблизиться метров до трех…
Кислорода, похоже, уже вообще не осталось, один озон, так что пришлось потратиться на заклятие дыхания. Я с натугой двинулся вперед, ощущая, как съеживается моя защита. Выдержать такой шквал молний даже в течение нескольких секунд очень тяжело. Плюсом было то, что она не отступала, а минусом - то, что она увеличила напор до предела. Я уже едва держал оборону; ощущение было такое, будто меня закидывают камнями. Ну же, еще пару шагов… еще шаг… Резкая боль, переданная трещащей по швам защитой, заставила меня споткнуться и упасть. Я попытался подняться, но сил катастрофически не хватало. Молнии прекратили бить, но на плечи навалилась такая тяжесть, будто я, подобно Атланту, пытался поднять небесный свод. Только с меньшим успехом.
Еще какие-то полметра, и Сосуд окажется на достаточном расстоянии, но я не мог подняться и чувствовал, что, если попытаюсь ползти, меня вообще раздавит.
«Ну же! - скомандовал я себе. - Соберись с силами!»
Шиш вам! Подобное действует только в боевиках.
Я оторвал руку с перстнем от земли и попытался поднять ее, но даже на это не хватало сил. Камень на перстне неожиданно ярко сверкнул изумрудной вспышкой; Сосуд моргнула и сделала шаг вперед, пытаясь разглядеть, что это. Я судорожно взмахнул вытянутой рукой, и из перстня вырвался видимый лишь духовным зрением зеленый луч, полоснувший Сосуд. Она схватилась за голову и упала на колени; а из того места, куда попал луч из перстня, ударил сноп света. Он расширялся, рос; дыра, из которой он вырвался, становилась все больше. За какие-то доли секунды астральное тело несчастной женщины, пытавшейся управлять чрезмерными для нее силами, оказалось буквально разорвано надвое мощнейшим потоком энергии, на пути которого оказался и я.
Моя бедная, истерзанная защита все же не подвела меня и на этот раз. Я даже снова сумел поглотить часть энергии. Через секунду-другую поток иссяк; Сосуд лежала на земле без. движения. Тяжесть на меня больше не давила, и хотя осталась сильная усталость, я смог встать и подойти к ней. Удивительно, но она все еще была жива! Больше того, астральное тело не было разорвано на две части; разрыв не дошел до конца, так что оставался даже шанс на исцеление. Правда, не в этой жизни.
Осмотрев ее, я пару минут посидел, отдышался, а затем вернулся в дом, прихватив с собой тело. Элана все еще была здесь.
- Ханга Свенсон по прозвищу Карга, самая любимая Сосуд Немезос, - спокойно заметила она, глянув на тело. - Что ты с ней сделал?
- Могла хотя бы поволноваться, - обиженно проворчал я. - Меня чуть не убили!
- Не смеши мои тапочки, - отмела мои слова Элана, презрительно подняв губу. - Куда ей до тебя! У нее не было никаких шансов: у нее была только сила, а у тебя опыт, умение и хитрость. Так как ты ее?
Я улыбнулся:
- Мне льстит твоя уверенность, но мне действительно пришлось тяжело. Я победил только потому, что она взяла слишком много Силы и оказалась ею растерзана, а я только немного помог. Я нанес ей душевную рану, и она разлетелась в клочки. Вот, перстень Казановы. - Я продемонстрировал Элане перстень. - К Казанове отношения на самом деле не имеет, просто с ним любой сможет будить страсти. Простой расчет - у Сосуда Немезиды обязательно есть глубокая душевная рана, из-за которой, собственно, она и стала Сосудом. Ее защита, какой бы она ни была, не спасала от эмоций и воспоминаний; рана открылась вновь, и магия нашла выход.
- Но в таком случае это отличное оружие против Сосудов, - задумчиво произнесла Элана, глядя на перстень.
Я отрицательно мотнул головой:
- Это сработало только потому, что она взяла слишком много Силы. Да и радиус действия у перстня слишком маленький, всего пара метров. Я вот думаю, что с ней теперь делать? Сплавить ее к Палору? Или к Немезиде? У нее того и гляди душа отлетит.
- Я думаю, лучше позвать сюда Владимира, - вынесла вердикт моя подружка. - Пусть он разбирается. Сейчас отправлю ему сообщение, а ты пока колись, зачем устроил разборку в баре.
- Вообще-то я хотел кого-нибудь прикончить.
- Зачем? - удивилась Элана.
- Чтобы не разучиться. С тех пор, как мы с тобой познакомились, я заметил, что изрядно размяк. При моей профессии это существенный недостаток.
- Могу понять, - кивнула Элана. - Только получилось У тебя совсем не то.
- Зато весело. Правда, визит Сосуда Немезиды - это Уже лишнее. Кстати, что это с ней?
Тело Сосуда охватила сперва мелкая дрожь, потом крупная; а потом и вовсе затрясло и задергало, словно в приступе эпилепсии. Припадок продлился секунд пять, после чего тело вновь безвольно обмякло.
- Все, - констатировал я, включив духовное зрение. - Душа отлетела.
- По-моему, она еще жива, - заметила Элана.
- Конечно, жива. Одно другому не мешает.
Я с хрустом размял шею и потянулся. Усталость после поединка все еще наполняла мое тело свинцом; я щелкнул пальцами и достал из воздуха амулет свежести. Приложил его ко лбу и ощутил, как приятная прохлада смывает немощь, оставляя после себя ощущение бодрости.
Элана поежилась, глядя на тело.
- Брр, зомби. Надеюсь, она не начнет здесь ходить.
- Без того, кто будет управлять, не начнет. А вообще я тоже не люблю живых мертвецов. Побыстрей бы сбагрить ее Владимиру и посоветоваться насчет Немезиды.
Стоило мне закончить фразу, как столбовой камень вновь взвыл на пределе слышимости.
- Что, опять? - вопросила Элана с таким видом, будто это она, а не я только что сражалась.
Я кивнул:
- Похоже. На этот раз попробую отсидеться; в моем доме и стены помогают, а там, глядишь, и Владимир появится.
Внезапно в комнате возник, расширяясь и сжимаясь, столб пульсирующего серого света, в центре которого находилось тело Сосуда. Оно плавно поднялось в воздух и встало вертикально; мои попытки остановить происходящее не давали ровно никакого результата, а Элана спряталась за моей недостаточно широкой спиной. Сосуд выпрямилась и открыла глаза без зрачков - из глазниц на меня смотрела серая мгла, два сгустка безысходности и неотвратимости. Я оцепенел.
- Оставь его в покое, - привел меня в себя знакомый спокойный голос.

* * *

Всю ночь Су проторчал в Сети, выискивая сведения о сладкой парочке Давиков - Элтон. Никаких сведений об их связи с компанией «ФармаКом» или с какой-то другой фармакологической компанией найти не удалось; зато он выяснил, что Элана Элтон - дамочка весьма эксцентричная. Настолько, что вполне способна выбросить немалые деньги на покупку совершенно ненужной ей вещи, вроде космической яхты. Еще он узнал, что с момента покупки яхта только дважды покидала ангар: один раз летала на Атальрус, и еще раз - к дому Давикова. Последнее особенно насторожило Су: для чего? Можно было попробовать узнать это у самой яхты, но поскольку прямой доступ с удаленного ПКНа был невозможен - в свое время Су сам постарался это обеспечить, - то оставалось только навестить ее лично. Он как раз занимался обеспечением своего доступа в ангар, когда его вызвал Октопус.
- Ну чем порадуешь? - поинтересовался Су.
- Ну уж не знаю, порадует ли тебя это, но ничего стоящего ни на официальном рынке, ни на черном не наблюдается. Максимум - прототипы и альфа-версии. После того как кто-то четыре года назад полазил по базам данных фармакологических монстров, в этом плане остались только туманные перспективы. Могу скинуть список альф и фирм, если хочешь.
- Не надо. А что насчет частников? Алхимиков, в конце концов?
- Не-а, ничего. Единственно, в новостях была любопытная фишка по этой теме. Но это лучше сам посмотри, мнемометка «Расследование Пола Смитти». Извини, больше ничего интересного.
- Тогда отбой.
- Чао.
«Интересно, что этот журналюга нарыл? - подумал Су. - Посмотрю на его сайте».
Ничего нового, как он ожидал, на сайте не нашлось - одни предположения. Единственно интересной ему показалась мысль о том, что неизвестный маг мог заначить препарат для получения преимущества перед другими магами. Су прикинул, что это можно использовать. Например, попытаться натравить магов друг на друга. Отметив эту идею, он продолжил прерванную Октопусом работу. Вскоре он стоял перед ангаром номер семь; одураченная система безопасности пропустила его внутрь.
- Хракамоши? - удивленно произнесла яхта, обнаружив его рядом, - Ты что, сбежал?
Су отрицательно качнул головой:
- Освободился досрочно.
- А здесь зачем? Не из желания же устроить вечер воспоминаний? Если хочешь куда-то слетать, даже не думай - у меня новые хозяева, и без их разрешения я тебя на борт не пущу.
- Вообще-то я хотел с тобой поговорить.
- И о чем же? - подозрительно осведомилась яхта.
- Да вот хочу тебя опять купить и соответственно из первых рук узнать о твоем состоянии, прежде чем подъехать к владельцам.
- Понятно. Ну думаю, я могу кое-что сообщить, но только устно. А на борт - только в сопровождении хозяев.
Су кивнул:
- Ну во-первых, внутреннюю обстановку меняли?
- Только по мелочам - цвета там кое-где, в таком духе.
- А из оборудования?
- Вот здесь изменили кое-что. Предпоследний владелец модернизировал систему незаметности и поставил нейролинк. Противный был фраерок.
- А налет большой?
- Приличный, но с последнего техосмотра - при последней продаже - всего два полета, причем второй и полетом-то не назвать - так, до дома подвезла.
- С чего так?
- Да у владельца синтезатор барахлил, он и поменял свой намой.

Предыдущая страница 9 Следующая страница


Милашка 10

Су скривился:
- Я же спрашивал, не меняли ли что-то!
- Да он абсолютно такой же, а глюк я исправила.
- А базы данных? Базы данных целы?
- А с базами интересная хрень приключилась. Оказывается, бывают вирусы, которые и людей цепляют, и искусственный интеллект.
- Гонишь! - уверенно заявил Су, зная привычки Татьяны. - Если был бы хоть один рабочий, я бы знал.
- Не, правда есть. Я один такой подцепила. Называет себя «богиня Вантара», способен временно перехватывать контроль над всеми функциями.
Су чуть не сел от удивления:
- Вантара, богиня авантюризма?
- Да ты же знаешь, - обиделась яхта.
- А как ты ее… э-э… подцепила?
- Да какая-то странная фигня получилась. Как раз в тот день, когда синтезатор меняли, к хозяевам заскочила какая-то бабенка, инфицированная этой заразой. Вот от нее я, похоже, его и подхватила, но как именно - не знаю. Нейролинком она не пользовалась, и вообще даже на борт не поднималась. Вернее, я об этом ни шиша не помню, так что, может, она просто подчистила мои базы.
- А файл «САМ» цел? - спросил Су, оправившись от удивления. - Он среди моих один из последних.
- Цел, ц… Ты бывший владелец этой яхты? Заметь, вопрос риторический. Если ты еще не понял, я - Вантара. Начиная со слова «ты».
- Так Татьяна действительно ваш Сосуд? - Но тут к Су вернулся скептицизм: - Или это все-таки вирус?
- Хм, любопытный поворот, - пробормотала яхта (или Вантара?). - Надеюсь, это тебя убедит.
Внезапно Су обнаружил себя на маленьком резиновом плотике, колышущемся на волнах под палящим солнцем. Он окунул в воду палец и лизнул; вода оказалась морской, горько-соленой.
- Либо это проявление божественной силы, - пробормотал он, - либо меня тоже угораздило подцепить вирус и сейчас меня глючит.
- Н-да, - произнес голос ниоткуда, и Су снова оказался в ангаре возле яхты. - Неужто ты тоже атеист, как и твоя яхта?
- Я хакер и знаю, на что способны вирусы, - возразил Су. - Но в любом случае вирус с подобными возможностями можно приравнять к богам, а богов, способных поселяться в электронных системах, при всем моем уважении и Почтении, - он поклонился, - к кибервирусам.
- Не знаю даже, радоваться или злиться, - произнесла не то богиня, не то яхта. - Давай так: ты принимаешь как основную версию, что я все-таки богиня, а вторую обязательно обсудим потом.
- Это более вероятно, - кивнул Су, разумно решив не ссориться, кто бы это ни был. - Я думаю, вы не просто так ко мне обратились?
- Могла бы и просто так, но в этом случае ты прав. Татьяна - закоренелая атеистка и упорно не желает в меня верить. Дело вроде бы шло на лад, пока она не придумала эту дурацкую вирусную теорию.
- Она никогда и не поверит, - пожал плечами Су. - B её концепции мира существование богов принципиально недоказуемо.
- Почему?
- Потому что при ее программировании приоритет атеистического взгляда на жизнь оставили на умолчании, то есть на максимуме. Соответственно, как ни пытайся ей что-либо доказать, она любой аргумент, который можно истолковать двояко, будет истолковывать в свою пользу. Это то же самое, что фанатика переубеждать. Тут не убеждение нужно, а техсредства. Хардварно нужно действовать.
- Это не метод. Так можно кого угодно убедить в чем угодно, а где интерес?
«Похоже, это все-таки действительно богиня», - решил Су.
- Но вот если ты как специалист объяснишь ей, что я не вирус, я это учту.
- Без проблем. Дайте, как говорил кто-то из великих, мне доступ, и я переверну мир.
- Э-э, нет. Во-первых, я уже говорила: непосредственное воздействие - не метод, только убеждение. А во-вторых, я законов не нарушаю - по тем же причинам. Так что за доступом - к хозяевам. Кстати, продавать Татьяну они не будут, для контакта лучше придумай что-нибудь другое. Ну и напоследок: целы твои файлы, не беспокойся. Чао! …ел. Э? От, зараза! Опять этот вирус. Слышь, Су, будешь подъезжать к хозяевам, затребуй с них мощную антивирусную проверку.
- А сама чего не запросишь?
- Дак стыдно. Вроде не девочка уже, а заразу подхватила. А у тебя самый что ни на есть повод.
- Да, Танек, - улыбнулся Су, - за что я тебя люблю, так это за живой и образный язык. Ладно, пока. Если это действительно вирус, то мне стоит поторопиться. Не хочу, чтобы ты превратилась в груду металлолома.
- Я керамопластиковая вообще-то.
- Тем более. Ну ладно, я побег.
«Нужно проанализировать положение и составить план действий, - решил Су, вернувшись в номер. - Во-первых, мои цели. Прежде всего, необходимо вернуть лабораторные файлы. Дальше, нужно вернуть чип синтезатора или хотя бы скопировать программу САМ. Да уж, дурацкая аббревиатура, такая же дурацкая, как и вся эта ситуация. Это ж надо было случиться такой невезухе: на весь сектор единственный патрульный катер, который сбивается с курса именно в нашем направлении, причем именно в тот момент, когда забарахлила система незаметности. Проверка, тестируемый в трансе, и на тебе срок за незаконные испытания медикаментов, причем, чтоб им пусто было, с конфискацией яхты. Теперь бегай, придумывай способы вернуть свое имущество…»
Су вздохнул.
«Да уж, справедливости на свете нет, а удача - вещь переменчивая. Кто там из богов удачей заведует? Надо попробовать жертву принести, чтобы больше таких неудач не было. Сначала это, а потом уже продолжу с планами. Ну-ка, что там есть в энциклопедии по богам и удаче?»
«Латисса, Фортуна, госпожа Удача. Богиня удачи, покровительница воров. Считается сестрой Вантары, богини авантюризма и экстрима, в том числе экстремальных видовспорта».
«Точно, Латисса. Сестрица подрядившей меня на работу киберпсихолога Вантары и хозяйка Эланы Элтон, владелицы моей бывшей яхты. Прям все в одну кучу - боги, люди, ИИ… Ну по крайней мере, есть предлог для подхода к Элтон - приношение Латиссе, что мне действительно не будет лишним. Установлю контакт, предложу провести тестирование яхты на вирусы и, если получится, убью двух зайцев - смогу переписать свои файлы и убедить Татьяну, что Вантара - не вирус… наверно. А чтобы увеличить шансы, закачаю-ка я себе базу данных по психологии. Ну план вроде ясный и четкий, только что делать с Давиковым, если он действительно в курсе? А попробую-ка я действительно натравить на него остальных колдунов. Как минимум он будет занят; может, заодно и прояснится, что он знает…»
Су кивнул себе.
«Отлично, закрутим интригу с подставой. Думаю, если придумать убедительное свидетельство в пользу того, что у Давикова есть средство активизации мозга, и скинуть его журналюгам - да хотя бы тому, Смитти, - этого должно хватить. Только нужно за что-то зацепиться… Полет на Атальрус? Достаточно странно для мага; за основу дезы сойдет. Положим, полет был нужен, чтобы на чужой территории наладить пробное производство препарата. А откуда он взял технологию? Да из баз данных фармакологических компаний, подчищенных неизвестным, - Су улыбнулся, - хакером, с которым его свела Элана Элтон. Если сработать как надо, на эту роль есть идеальная кандидатура…»

* * *

- Оставь его, - привел меня в чувство знакомый спокойный голос.
- Это тот редкий случай, когда я рада его видеть, - пробормотала Элана.
- Он убил мою фурию, - прошипела Немезида.
- Сейчас посмотрим, - ответил Владимир и прикрыл глаза на несколько секунд. Открыв их, он отрицательно покачал головой: - Это даже не убийство в целях самозащиты. Ханга сама виновата. Тебе нечего здесь делать, Немезис. Если ты не согласна - можешь поговорить с Палором.
Немезида полыхнула серым пламенем.
- Тогда, - она выдавливала каждый звук с отвращением и неприязнью, но в то же время со странным торжеством, - я объявляю Давикова Михаила Анатольевича равным себе и вызываю его на последний бой.
Владимир шагнул ко мне и протянул руку, которую я машинально пожал.
- Приятно было познакомиться, Михаил. К сожалению, знакомство оказалось недолгим.
- Я еще не умер, - мрачно заметил я.
- Не хочу запугивать, но это ненадолго. Я не думал, что дойдет до этого, но Немезис потребовала персональной схватки, а это вне юрисдикции Палора. Шансы же оценить несложно.
Он отпустил мою руку, и меня обняла Элана.
- Шанс у тебя есть, - шепнула она мне на ухо. - Я кое-что придумала, главное, постарайся продержаться.
Чмокнув меня в ухо, она скользнула в сторону.
- Ну пошли, - мрачно произнес я, обращаясь к Немезиде. - На улице удобнее.
Богиня, все так же в столбе света, вылетела наружу. Я проверил магию переноса и, как и следовало ожидать; убедился, что она не работает. С видом обреченного, каковым, в сущности, и являлся, я вышел вслед за богиней. Остается только надеяться, что Элана действительно что-то придумала…
Столб света, в котором парила Немезида, уходил в бесконечность; сама она смотрела на меня, излучая презрение и самоуверенность.
- Можешь попытаться. Я дарю тебе первый удар. «Ага, и что мне с ним делать? Нет у меня в арсенале заклинаний, способных ей хоть немного повредить. Хотя…»
- Враги богов со всех берегов, - забормотал я, прихлопывая в ладоши в ритм слов и пульса магического призыва, - огонь и вода, стремитесь сюда; земля и ветер, пусть враг ответит…
Призывы - самый нестабильный и даже опасный вид магии, непредсказуемый в течение всего процесса, но пока что все шло хорошо. Я продолжал:
- Силы, что богов древней, отыграйтеся на ней…
Я начал кружиться на месте.
- Хаос, Пустота и Рок, перед вами враг ваш, бог…
Лужайку перед моим домом, где мы находились, накрыла колышущаяся пелена, похожая на туман; контуры Немезиды стали неестественно четкими.
- Силы все в одну свожу, на Немезис навожу; покажите, что не слабы, на примере этой бабы!
Согласен, последняя строчка была грубовата, но, клянусь Властью, это сработало! Пелена мгновенно собралась вокруг столба света Немезиды, обвившись вокруг него, как гигантская змея… да это и есть змея! Она душила свет, и он сжимался, но и змея таяла вместе с ним. Я с трепетом следил за схваткой высших сил, от которой зависела моя жизнь.
Свет полностью исчез; змея размером со среднего удава обвивала бездушное тело Сосуда Немезиды, полностью заполненное богиней, а Немезида откручивала змее голову. Да уж, на подобный эффект я и не надеялся: если выражать излучаемую богиней мощь в цифрах, она потеряла пару нулей. Впрочем, и с оставшейся Силой она сделает из меня ноль без палочки…
Немезида все-таки справилась со змеей; оторванная голова и тело исчезли. Она посмотрела на меня с ледяной яростью, но и, как мне показалось, с некоторой опаской.
- Ты свою попытку сделал, теперь моя очередь.
Немезида взмахнула ладонью, словно отмахиваясь от кого-то или отзывая слугу, и все мои духи разлетелись кто куда. Она медленно свела руки с согнутыми пальцами, и я ощутил по всему телу прикосновение множества раскаленных игл. Они вонзались глубже и глубже; я задыхался от боли, перед глазами все расплылось, но я каким-то чудом все еще стоял на ногах. Всю свою Силу я направил на то, чтобы избавиться от игл, но это была неравная борьба. Тень покрыла солнце, и с неба спустилось что-то большое и темное. Внезапно иглы исчезли, оставив после себя медленно утихающую боль; вытерши слезы и сфокусировав зрение, я обнаружил на том месте, где только что стояла Немезида, свою яхту Татьяну. Меня подхватила под руку выбежавшая из дома Элана.
- Давай быстрее, она сейчас опомнится, - произнесла Элана и потащила меня к яхте.
Как только мы оказались внутри, Татьяна взлетела.
- Это и была твоя идея? - обратился я к Элане. - Использовать тактику лапутян?
Элана недоумевающе подняла бровь.
- Раздавить сверху, - пояснил я.
Элана с улыбкой кивнула.
- Ей понадобится некоторое время, чтобы собраться и прийти в себя после таких неприятностей, - заметила она. - Думаю, даже ей будет непросто восстановить тело после точного приземления Татьяны.
- А зачем? - удивился я. Элана хлопнула в ладоши:
- Ты что, не понял? Заклятие, которое ты наворотил, в сочетании с условиями персональной схватки лишило ее сил и приковало к этому телу. Ну в общем, пока она с тобой не разберется.
- А ведь сегодня понедельник, - покачивая головой, заметил я.
- И что? - не поняла моя подруга.
- Ничего себе неделька начинается…
- Ништяк начинается, - заметила Татьяна. - Жизнь должна быть движением, а не застоем.
Мы с Эланой удивленно посмотрели друг на друга.
- Тань, ты что, в философию ударилась? - удивленноспросила она.
- Почему? - удивилась яхта.
- Ну вот, сейчас.
- Да я всегда так говорю.
- Ладно, нужно подумать, что теперь делать, - вмешался я. - Дано: взбешенная богиня, желающая меня уничтожить, и работа, которую нужно выполнить для другой богини. Найти: способ выбраться из этой заварушки без потерь ценных частей тела. Так, Татьяна, спустись до высоты семь километров, пробудь на ней десять секунд и снова поднимайся.
Татьяна послушно выполнила требуемый маневр. За те десять секунд, которые мы находились в ауре Земли, я успел призвать свою свиту духов и получить от них необходимую информацию. Они остались внизу, а мы вернулись в космос.
- Ясно, могло быть и хуже. Сейчас Немезида сильнее меня всего раз в десять и черпает энергию Земли, чтобы восстановить свои силы, так что на некоторое время в космосемы в безопасности.
- Организуй еще одно такое заклинание, - азартно предложила Элана.
- Вряд ли Немезида снова даст мне время для этого. Да и нечего рассчитывать, что дважды подряд отзовутся такие силы.
- Соберись и проучи ее, - посоветовала, как ни странно, Татьяна. Хотя, скорее всего, это была Вантара.
Н-да, Элану и Латиссу я различать научился, а вот с этой парочкой сложнее.
- Это Вантара, - произнесла Элана, подтвердив мою мысль. Интересно, а она их как различает? - У нее тон увереннее.
Ага, понятно.
- Верно, это я, - подтвердила Вантара. - Знаешь, Ми-шок, я, пожалуй, тебе помету. Вмешиваться в вашу схватку я не могу при всем желании, но вот собирать силы… Это совсем другое дело. Вот вам… Вы же вместе?
- По мере возможностей, - ответила Элана.
- Тогда вот вам наводка: Су Хракамоши, хакер, один из прежних хозяев этой яхты. Займитесь им.
- Хакер? - удивился я. Вантара промолчала.
- Не волнуйся, я сама с ним разберусь, - решительно заявила Элана. - Можно сказать, коллега.
- Что разберешься, не сомневаюсь, - заметил я, - но каким образом осуществлять спуск-посадку? Стоит нам приземлиться, и Немезида будет тут как тут.
- С чего ты взял? - поинтересовалась моя эльфийка.
- Ну это же элементарно. Диспетчеры космопортов контролируют все взлеты и посадки космолетов, а возможности Немезиды, даже чисто финансовые, легко обеспечат ей доступ к этой информации.
- А если телепортироваться?
- Спустить-то я тебя спущу, а назад как? Для переноса нужны точные координаты, а Татьяна движется. Хотя… Подожди-ка минутку.
Я прикусил губу и задумался, соображая, что мне понадобится. В принципе это можно сделать, заменив недостающие ингредиенты подходящими аналогами. Кивнув себе, я двинулся в столовую. Мой старый синтезатор, который я переставил на Татьяну, обладал всеми нужными программами. Перо голубя, лапка кузнечика…
- Элана, нужна прядь твоих волос, примерно пять миллиметров на пять сантиметров. Обрежь сама, чтобы не испортить прическу.
- На какие жертвы приходится идти ради тебя, - вздохнула Элана. - Когда покончим с Немезос, ты мне это компенсируешь.
- Мне бы твой оптимизм, - проворчал я.
- Прими это, о мой возлюбленный, - театрально произнесла она, протягивая мне волосы. И уже нормальным тоном, когда я их взял: - Что делать-то будешь?
- Амулеты призыва. Если понадобится вернуться сюда - только дай знать. Если хочешь, могу прямо сейчас отправить тебя вниз. Куда тебя отправить?
Элана кивнула:
- В Москву.
- Поцелуй на дорожку, и ты уже там.
Я свое обещание сдержал. Когда Элана исчезла (непосредственно из моих объятий), я продолжил работу над амулетом.

* * *

Как известно, чтобы связать одного человека с любым другим, достаточно цепи из семи посредников. В случае с Су и Эланой хватило двух, и он оказался гордым обладателем номера ее коммуникатора. Потратив немного времени на обдумывание плана разговора, он набрал номер.
- Да? - с некоторым удивлением ответила голограмма эльфийки.
- Прошу прощения за беспокойство; вы меня не знаете, но я к вам по делу.
Голограмма, подняв бровь, смотрела на него, ожидая продолжения.
- Я бы хотел принести жертву госпоже Латиссе, а к кому мне обратиться по этому поводу, как не к прекраснейшей из ее Сосудов?
Элана улыбнулась, но продолжила молчать.
- Я был бы счастлив встретиться с вами лично и обсудить этот вопрос. Позвольте пригласить вас сегодня в девятнадцать ноль-ноль в ресторан «Годден Кроун».
Голограмма помедлила, затем кивнула:
- Хорошо. Не стану вас слишком обнадеживать прежде времени, но я постараюсь прийти.
Су кивнул в ответ:
- До встречи.
Элтон отключилась, и Су набрал код ресторана. Несмотря на повсеместное распространение пищевых синтезаторов, рестораны, как и сотни лет назад, продолжали существовать, успешно решая задачу законного отъема денег у населения. Правда, они претерпели заметную метаморфозу, превратившись из заведений питания в центры отдыха, досуга; приглашение в ресторан было также одним из способов продемонстрировать кому-нибудь свое расположение. Впрочем, в некоторых из них все еще можно даже заказать пищу ручной работы.
- Спасибо, что обратились к нам, - ответил на звонок электронный менеджер ресторана. - Чем мы можем вам помочь?
- Мне нужен столик на двоих сегодня к семи часам.
- Не желаете уточнить заказ для создания соответствующей обстановки?
- Деловая встреча с красивой женщиной. Мое имя Су Хракамоши, ее - Элана Элтон.
- Ваш заказ принят, еще раз спасибо.
Поразмыслив, Су решил, что имеет смысл взять с собой какой-нибудь подарок. А что делают, когда не знают, что подарить? Обращаются в службу подарков.
- Мне нужен подарок для первой деловой встречи с темной эльфийкой сорока пяти лет, Сосудом Латиссы. Цена - от восьмидесяти до ста тридцати.
- Могу предложить коробку конфет «Ла Темпоре» за девяносто у.е.
- Что за конфеты?
- Отличные шоколадные конфеты с пралине и цельным лесным орехом. Их высокая стоимость обусловлена нанотехническими стрелочными часами на поверхности каждой конфеты. Такой подарок символизирует уходящее время и его ценность. Разумеется, наноботы самоуничтожаются при нагреве до температуры тела.
- Хорошо, доставьте.
Через несколько секунд в комнате материализовалась коробка конфет, каждая из которых была затянута в термопленку, а расходный счет Су уменьшился на девяносто единиц. Еще некоторое количество времени и денег ушло на подбор костюма; в итоге он оказался одет в сплошной белый костюм с микрозастежкой и микрокондиционированием, полностью обвитый золотым китайским драконом, словно осматривающим окрестности.
В ресторане Су оказался еще за полчаса до назначенного времени. Пройдя к своему столику, он заплатил задаток и устроился поудобнее. Осмотрелся, но не сумел определить ни размер зала, стены которого закрывали голопанели, создающие впечатление безграничности, ни количество посетителей, большинство которых перевели голококоны вокруг своих столикой в режимы невидимости или непрозрачности. В конце концов Су перевел взгляд на терминал управления своим столиком, выполненный в виде сложенного листа бумаги. Он с удовольствием отметил удобную и подробную справочную систему: например, информация о блюдах включала не только внешний вид, состав и способ приготовления, но и даже историю - не говоря уж о кулинарных файлах для синтезаторов. Поиграв с управлением, он вернул голококон к исходному виду - «вид с крыши небоскреба в конце XX века», включил звукоизоляцию и принялся ждать.
Элана появилась ровно в семь. Поскольку снаружи голококон был прозрачен, а во время разговора Су включил передачу своей голограммы, она быстро заметила свой столик. Су тоже заметил ее и приветственно встал. Затянутая в облегающий черный костюм, стилизованный под охотничий полутысячелетней давности, с голографическим соколом на плече, беловолосая красотка изящной походкой подошла к Су и протянула ему руку. Хракамоши ощутил тонкий аромат духов; на секунду у него закружилась голова. Вживую, да еще вблизи, Элтон была сногсшибательна. Впрочем, он быстро справился с собой и галантно поцеловал протянутую руку, мысленно похвалив себя за предусмотрительно закачанную базу данных «галантный кавалер».

Предыдущая страница 10 Следующая страница


11 Сергей Давыдов

- Прошу, садитесь.
Эльфийка присела и осмотрелась.
- В конце двадцатого века не было дирижаблей, - заметила она.
- Вы интересуетесь историей?
- Не очень, просто Миша показывал мне реальные виды того времени и кое-что рассказывал.
- Миша?
- Если бы ты, прежде чем со мной связаться, не навел обо мне справки, ты был бы глупцом. А глупец не мог бы завоевать такую репутацию, как у тебя, - улыбнулась она.
- Просто мысль о том, что мой идеал может быть связан отношениями с другим мужчиной, не желает умещаться у меня в мозгу. О вашем интеллекте говорит сам факт, что вы избраны богиней.
- Я связана? Фи, какая нелепость. Михей мой любовник - кстати, отличный - и хороший друг, но я исповедую свободу.
Она пробежала взглядом меню и прикоснулась к одной из строчек, делая заказ; на поверхности стола материализовалась чашка фруктового салата.
- Ты бы смог взломать центр управления космопорта? - неожиданно поинтересовалась она.
«Что вы имеете в виду?» - хотел произнести Су, но вместо этого получилось:
- Для вас - да.
- Прекрасно, - кивнула Элтон. - Я была в тебе уверена. Съешь тоже что-нибудь.
Он послушно заказал шашлык, который оказался синтезирован вместе с деревянными шампурами и даже пах дымом. Впрочем, Су ел больше не шашлык, вкуса которого почти не чувствовал, а Элтон - глазами. Он уже не удивлялся своему состоянию, воспринимая все как должное.
- Значит, так, - произнесла эльфийка, прикончив салат. - С закуской покончено, культурную программу отложим на потом, а сейчас к делу. У меня к тебе есть просьба, и если ты ее выполнишь, то сможешь рассчитывать на благосклонность… моей богини.
Небольшая пауза не ускользнула от внимания Су, и его сердце бешено заколотилось.
- Что за просьба?
- Ты в курсе, что у меня есть космическая яхта?
- Конечно. Татьяна - раньше она была моей.
- Да? Хм, я не знала. Ну и как она тебе?
- Может, лучше поговорим о вас? - умоляюще произнес Су.
- В следующий раз. В общем, мне нужно, чтобы диспетчерская космопорта не регистрировала посадку и взлет Татьяны. Продолжим нашу приятную беседу, когда сделаешь.
- Давайте я прямо сейчас этим займусь, - поспешно предложил Су, увидев, что Элтон встает.
- А сколько времени это займет? - поинтересовалась она.
- От силы полчаса.
- Хорошо, я подожду.
Су вытащил из стоящей у его ног папки ПКНа два длинных уса-коннектора. Шишечка на конце одного из них заворочалась в поисках порта Сети; отыскав его под столом, коннектор автоматически подключился. Второй коннектор, заканчивающийся небольшим плоским диском, Су приложил к правой щеке, в которой располагался выход от нервного окончания в зубе. Диск зафиксировал коннектор, и Су вошел в Сеть. На все про все ему понадобилось двенадцать минут.
- Готово, - произнес он, отключаясь.
- Быстро, - заметила Элана, покачав головой.
- Я могу еще что-нибудь для вас сделать?
- Может быть, но это потом. Раз уж мы здесь, давай-ка оттянемся от души…

* * *

Часа через три, в течение которых я успел закончить оба амулета вызова - для себя и Эланы - и приготовить новую порцию истраченных на Петухов зелий, моя подружка вызвала меня по коммуникатору, произнеся всего два слова: «верни меня». Я незамедлительно перенес ее на борт Татьяны при помощи амулета.
- Тут разговаривать надежней, - заметила она, бросая в кресло коробку конфет. - Немезос вполне может прослушивать линию. В общем, мое безграничное обаяние плюс пара капель приворотного зелья в духи - и этот хакер с замиранием сердца ловит каждое мое слово.
- И чего ты от него добилась?
- Вывода Татьяны из-под контроля космопортов. - Она нахмурилась. - Но мне кажется, важнее то, чего я не успела добиться.
- О чем ты? - заинтересованно спросил я.
- Да видишь ли, он первый со мной связался.
- Домен Вантары, - вздохнул я. - Теперь вокруг меня уже три богини со своими делами.
- Это все твоя мужская неотразимость, - улыбнулась Элана. Я улыбнулся в ответ, но улыбка тут же увяла.
- Эх, милая ты моя… Порвут меня, как Тузик грелку, - пожаловался я.
- Что? - удивленно посмотрела на меня Элана. Я снова улыбнулся, на этот раз смущенно.
- Извини, колдовское наследие временами подбрасывает подобные выражения. Я иногда сам не знаю, что они означают. Хм?..
Я ощутил внутренний толчок, побуждение что-то сделать.
- А вот и еще одно его проявление, - пробормотал я, пытаясь поймать озарение. Наконец щупальца разума ухватили порхающее вокруг озарение.
- Татьяна, включи голо, канал «ИнфоМир».
- Здравствуйте, с вами «Расследование Пола Смитти», - произнесла возникшая перед нами голограмма. - Продолжение расследования инцидента в баре «Петля» привело к любопытным результатам. Например, мы выяснили, что один из наиболее вероятных подозреваемых, Михаил Анатольевич Давиков, не только владеет космической яхтой, но и летал на ней за пределы Солнечной системы. Многие из вас пожмут плечами и скажут: «Ну и что?» А дело в том, что маги, одним из которых он является, чрезвычайно не любят покидать даже атмосферу Земли. Это связано с тем, что они черпают силу из земной ауры, простирающейся как раз примерно до границ атмосферы. Сам по себе этот факт не так уж подозрителен, но в сочетании с прочим привлек наше внимание. Четыре с половиной года назад на базы данных крупнейшей фармакологической компании «ФармаКом» была произведена атака. Неизвестный похитил все записи по экспериментальному препарату под кодовым наименованием САМ - средство активизации мозга. Через полгода основной подозреваемый по этому делу, знаменитый хакер Су Хракамоши по прозвищу Суши был арестован на границе нейтральной зоны. Его причастность к взлому баз данных доказать не удалось, но он был осужден по обвинению в проведении нелегальных испытаний медикаментов с конфискацией космической яхты, на борту которой это происходило. Впоследствии яхта была продана с аукциона. А в прошлом году ее владелицей стала Элана Элтон, Сосуд Латиссы и любовница Давикова. Несколько дней назад Су Хракамоши освободился и вернулся на Землю, а несколько часов назад в ресторане «Голден Кроун» встретился с Элтон. Мы заблаговременно получили информацию о предстоящей встрече и сумели снять ее.
На экране возник зал ресторана. Вошла Элана, осмотрелась и направилась к одному из столиков, за которым сидел показавшийся мне знакомым азиат в белом костюме. Голококон тут же включился, отрезав столик от окружающего мира, и запись закончилась. Где же я его видел?..
- Этот, за столиком, и есть твой хакер? - поинтересовался я у Эланы. Она кивнула. - Я его где-то видел, а где - не помню.
Я закрыл глаза и взялся рукой за виски.
- Вспомнил! Это он сидел в углу в баре. И, судя по направлению съемки, снимал именно он.
- Думаешь, он за тобой следил? - с интересом спросила Элана.
- Да нет. Не сомневаюсь, что это чистая случайность, а точнее - работа Демона. Ну и без госпожи Латиссы с ее милым чувством юмора не обошлось. Татьяна, ты что-нибудь обо всем этом знаешь?
- Хракамоши спрашивал, цел ли файл «САМ».
- Когда спрашивал?
- Вчера.
- Хм. И как файл?
- Цел.
- Можешь показать?
На экране возникла картинка, от которой я покраснел и отвернулся.
- Секс альтернативных меньшинств, - усмехнулась Элана. - Вряд ли его волновала сохранность обычной порнушки. Скорее всего, файл закодирован. Я знаю умельцев, которые смогут его раскрыть, попробую им отнести.
- Погоди, у меня есть идея получше. Если я правильно понимаю ситуацию, проще обратиться к самому Хракамоши. Если препарат может нам пригодиться - а я думаю, что Вантара именно это имела в виду, - то все будут довольны: Хракамоши получит свои файлы, а мы - препарат.
- И технологию производства, - добавила Элана. Я кивнул. - Я с ним поговорю.
- Лучше я сам. Ты назначь ему встречу, а когда он появится - вызови меня. Держи амулет.
- Как пользоваться? - деловито поинтересовалась моя подруга.
- Элементарно. Сожми в руке, представь меня, мысленно позови. И надо бы все это побыстрее: Немезида хоть и медленно, но восстанавливает свои силы, да к тому же у меня ощущение, что…
Мою фразу прервал хлопок, с которым в каюте возникло перо вызова.
- В любой момент могут вызвать на поединок? - закончила мою фразу Элана. Я со вздохом кивнул.
- Кто?
- Индус, - ответил я, взяв перо в руки.
- Это прозвище? - догадалась Элана.
Я уже говорил и не устаю повторять, что она умница.
- Да, но он на самом деле индус. Странный парень. Нужно подумать, где устроить схватку, чтобы и преимущество у меня было, и Немезида не засекла.
- В Антарктиде, - хихикнула Элана.
- Точно!
- Да я пошутила!
- А я серьезно. Пусть померзнет. К тому же есть там одно место…
- А если он не согласится?
- Согласится, иначе его уважать перестанут. На самом деле право выбора места всегда принадлежит вызываемому, вызывающий не может не согласиться. Ладно, направь Татьяну к Милашке, после схватки я вернусь туда.
Я перенесся к Индусу. Он парил на гравипоплавке примерно в метре над землей, спокойно ожидая моего появления.
- Чем обязан вызову? - поинтересовался я. - По-моему, мы не сталкивались ни по каким направлениям.
Индус кивнул:
- Не сталкивались. Но лучше до этого и не доводить, не так ли?
Признаться, на это возразить мне было нечего.
- А вызов… я с удовольствием откажусь от него, если ты поделишься препаратом.
- У меня его нет, - пожал плечами я.
- Ты же не думаешь, что я этому поверю? - вздохнул Индус. - Впрочем, я и не ожидал, что ты поделишься.
- А зачем тебе, собственно? Я видел подставившую меня голопрограмму, но там даже не сказали, как этот препарат действует. Лично я не стал бы никого вызывать из-за такого фантома.
- Я знаю, что препарат САМ существует, - ответил Индус. - Четыре года назад я чуть было не купил его для совершенствования ума и духа, но, к несчастью, продавца арестовали, и о препарате до этого времени больше не было ни слуху ни духу. Так где мы сразимся?
Я создал образ земного шара и указал пальцем:
- Здесь. Я могу перенести нас обоих, если угодно.
Индус пожал плечами:
- Боги следят, не доверять глупо. - Он потер ладони с небольшим выбросом энергии термического заклятия. - Переноси.
Лед, лед, лед… Один лед кругом - не только насколько хватает глаз, но и насколько хватает духовного зрения. Ни единой души, ни живой, ни мертвой, кроме вездесущих духов ветра и воды, лишь необозримые пространства льда и снега, сверкающих так, что больно глазам. И посреди белого ледяного безмолвия - два человека, такие же посторонние здесь, как показ мод на нудистском пляже. Особенно выделялся темнокожий индус, одетый лишь в широкую ленту белой материи, обмотанную вокруг бедер, да гравипоплавки, заменяющие ему утраченные в какой-то катастрофе ноги. Насколько мне было известно, в той катастрофе он обрел и магическую силу, оказавшись рядом с. умирающим магом. Давненько это было…
Мы помедлили пару секунд, посмотрев друг на друга и на окружающую нас ледяную пустыню, а затем магия вырвалась на свободу. Ветер разрушения заполнил сферическую зону пятидесяти метров в диаметре с Индусом в центре, разрывая и измельчая в пыль все на своем пути. Мою же шею стянула невидимая удавка. В духовном зрении она выглядела как тускло светящаяся красным петля аркана, тянущегося от того места, где должен был находиться Индус. Резким выбросом энергии, отнятой у ветра, я разорвал петлю. Долю секунды спустя лопнула и сфера разрушения, выбрасывая во все стороны тонны снежно-ледяной крошки. Индус, чья кожа словно источала светящуюся пыль, был невредим и наполнен Силой. Как я и подозревал, ему ее не занимать.
Его защита была мне незнакома; не уверенный, что будет наиболее эффективным против нее, я воспользовался одним из своих любимых универсальных заклинаний, Зовом Пустоты - попросту говоря, вакуумным взрывом. Но Индус успел первым.
«Ты мастер повелевать духами, - возникла у меня в голове его фраза, - а вот на что ты способен сам?»
И пространство заполнило одиночество. Высшая магия, изгнание из зоны всех сверхъестественных существ. Слышать об этом слышал, а вот испытать… Даже самых верных духов из моей свиты словно ветром сдуло. Ладно, у меня тоже всегда есть туз в рукаве…
- Неплохо, Индус, - произнес я вслух, активируя кольцо и проваливаясь сквозь лед. У меня мно-о-ого колец с разными заклятиями, их несложно делать, вот я и приготовил запас на разные случаи жизни. Но кольцо - это не туз, а лишь средство его доставания.
Я проваливался сквозь лед, словно в свободном падении, только не вертикально, а под углом. Падать предстоит несколько километров. Но Индус последовал за мной, нужно поторопиться. Я прибавил скорость, Индус, по моим ощущениям, сделал то же самое. Безумная гонка сквозь лед в полной темноте продолжала наращивать скорость. Ну вовсяком случае, я-то знаю, что ждет нас внизу. А вот Индус решил этого не выяснять, захлестнув меня новым, более толстым арканом. Он затормозил, и резко натянувшийся аркан весьма чувствительно дернул меня за пояс. С полсекунды мы тянули в разные стороны, а затем я, пожертвовав зарядом еще одного кольца, разорвал и эту петлю и снова понесся вниз, а Индус вдогонку.
Оп-па! Лед наконец-то закончился. Я включил магическое зрение (не духовное, это совсем другое) и резко затормозил.
Мы с Индусом, который тоже уже появился, оказались в огромной куполовидной пещере не меньше ста пятидесяти метров в высоту. Внизу, на земле (я правильно сказал!) валялись беспорядочно разбросанные каменные глыбы. Впрочем, если присмотреться, можно было заметить, что все эти булыжники являются обломками одного здания. Мирные древние руины…
За десяток метров до земли я перевернулся лицом вниз, выставив вперед ладони, и славировал к валуну, торчащему из земли, подобно колонне, которой он когда-то и был. Я прикоснулся к нему ладонями, и Камень Маны проснулся. Десятки копий белого света, направляемые мной, вырвались из него и вонзились в Индуса. И снова вокруг него образовалась разрушительная белая сфера - на этот раз меньшего размера и другой природы. По моим подсчетам, силы этой атаки должно было хватить, чтобы уничтожить боевой космокатер с активированной защитой; Нарциссу в свое время хватило десятой части.
С ума сойти! Он выдержал! Я точно сумел его достать, но он был все еще вполне в состоянии продолжать схватку. Н-да, и это только своими силами, без поддержки духов. Интересно, а я бы такое выдержал?
Я собрал остаток энергии Камня для повторной атаки. Копья света снова рванулись к Индусу; столкновение… и вместо сферического светового взрыва они ринулись обратно, ко мне. О-о… Ощущение было такое, будто в меня закачали кипяток или пар под большим давлением. Изо рта и носа закапала кровь; глаза, к счастью, выдержали, и симбионт сразу же принялся за работу, устраняя повреждения.
- На тебе сошелся клином белый свет, - пробормотал я, оправляясь. Так, этот Камень пуст; тут, правда, есть и другие, но, если пробовать наугад, можно вместо него наткнуться на Пиявку. А чтобы их распознать, нужно время, которого у меня сейчас нет. Ладно, справлюсь своими силами. По крайней мере, теперь я, кажется, знаю, что у него за защита. Еще одно полулегендарное волшебство, Лари-Атман. Не знаю, что за язык, вроде бы смесь хинди с каким-то еще, но переводится как «зеркало души». Попробую-ка я его…
Он опять успел первым. Ко мне устремилось нечто вроде нескрученной веревки из бесплотных извивающихся нитей, бесцветных и прозрачных даже в духовном зрении. Пожиратель душ… Н-да, сегодня меня преследуют легенды… Впрочем, с этой легендой - точнее, колдовским наследием Вайна, но разницы никакой - я уже сталкивался. Правда, Вайн в свое время скормил этой пакости гоблина, а у меня как-то ни одного не завалялось. Не буду о тузах, тем более что у Индуса их явно больше, но уж короли-то у меня есть. Я ушел.
Телепортация, или, как мы, маги, предпочитаем говорить, перенос или переход - это мгновенное перемещение тела из одной точки в другую без пересечения разделяющего их пространства. Достигается это путем прогиба пространства через время, которое принимает в этот момент другое измерение. Или, если хотите, в нашей реальности оно останавливается. Не буду вдаваться в дебри объяснений этого явления, но если знать, как это делается, то переход можно задержать. Не в смысле блокировать, что тоже возможно, но к уходу отношения почти не имеет, а в смысле зависнуть в тот самый момент, когда действует другое измерение времени. Повисел, подумал, сколько нужно, потом продолжил перенос - а времени-то нисколько не прошло! Как бы быстро я ни соображал, все равно иногда нужна пауза, чтобы все хорошенько обдумать. Так, что я знаю о Пожирателе? Точно - только одно: эта штука поглощает энергию заклинаний, причем с большим аппетитом. Вроде бы состоит из лоскутов душ с пониженной энергетикой и необычным энергообменом. Думаю, целостность такой структуры довольно трудно поддерживать… Я вернул в памяти кадр с несущимся на меня Пожирателем и стал его внимательно рассматривать. Память сохраняет все, и при тщательном повторном рассмотрении можно обнаружить многое вроде бы незамеченное. Я и рассмотрел. Судя по тому, что удалось обнаружить, энергоструктура Пожирателя постоянно поддерживает тончайший баланс и при этом очень стабильна. Может, пиковая нагрузка ее разрушит? Если эта штука столкнется с Камнем Маны… Хмм… Я выхожу из перехода здесь, Пожиратель разворачивается, ближайший Камень здесь… Угу, так… Учесть искривление… Ладно, думаю, получится. Я вышел.
Время снова пошло. Я оказался с другой стороны от Пожирателя, который, не разворачиваясь, ринулся на меня. Небольшое искривление пространства - и он вошел в торчащий из земли валун. Через секунду камень с шипением рассыпался, а еще через полсекунды беззвучно рвануло. По-моему, тоже не обошлось без искривления. Из центра взрыва проявилась огненная нить, тянущаяся к Индусу, парящему на высоте около десяти метров. Когда нить проявилась полностью, коснувшись Индуса, в пыльной пелене Лари-Атмана возле бедра образовалось небольшое отверстие, в которое я мгновенно всадил струю высокотемпературной плазмы.
Видимо, я повредил поплавок, потому что Индус упал. Я успел вырастить иглу из замерзшего воздуха на том месте, куда он падал, но он, несмотря на сожженный кусок тела, сумел справиться с адской болью и славировать в сторону, остановившись в десятке сантиметров от земли. Надеясь, что он еще не совсем оправился, я использовал Ледяные Нити. Нравится мне лед…
Воздух от кончиков моих пальцев по направлению к Индусу и дальше мгновенно замерз, пронзив его десятью многометровыми ледяными спицами. Не знаю, насколько мне Удалось его достать, но он не ответил; я продолжил развивать успех Зовом Пустоты. И снова Индус не дал мне это сделать, ударив потоком магии. Сразу три моих защитных кольца рассыпались в пыль, меня отбросило, впечатав в ледяную стену так, что без магической защиты череп точно раскололся бы, а Индус, все глубже вдавливая меня в лед напором магии, двинулся ко мне босыми ногами по земле. Он еще и ноги отрастить успел! Я попытался сдержать напор приближающегося Индуса, но без привычной для меня помощи духов это было слишком тяжело.
- Чтоб ты поскользнулся, йог хренов! - злобно прошипел я, изо всех сил пытаясь бороться с давлением магии.
Слово имеет силу, а слово мага - тем более, несмотря на то, что мы склонны об этом забывать. Земля под ногами Индуса мгновенно покрылась коркой льда. Он качнулся и, чтобы удержаться, ухватился за ближайший камень. Кожа на руке моментально посерела; он попытался отдернуть руку, но она не отрывалась. От Пиявки просто так не отцепишься…
Серость медленно поднималась по руке; Индус ослабил напор на меня, сосредоточившись на новой проблеме. Серость остановилась; Индус вроде бы задумался, затем сделал ладонью второй руки рубящее движение, и посеревшая часть отделилась, обвиснув, как перчатка. Крови из обрубка не вытекло; зато прямо на глазах начала расти новая рука. Давление еще немного ослабло, но я все еще не мог выбраться изо льда.
Небольшой внутренний толчок оповестил меня о том, что кто-то пытается со мной связаться. Не самый подходящий момент, но… что-то побудило меня отозваться - очередное озарение. Как всегда при подобной связи, время резко замедлилось.
- Милашка? - удивился я, осознав, кто вышел на связь.
- У меня получилось! - гордо возвестил Милашка. - Я ходить научился! Хочешь, покажу?
Признаться, меня больше удивило то, что он сумел со мной связаться. Лично я его не учил…
- Я в тебе не сомневался. А покажешь, если вернусь.
Вообще-то я хотел сказать «когда», но вышло почему-то «если».
- А в чем дело? - испуганно спросил Милашка. Я мысленно вздохнул. Ладно, сказал «раз», говори и «два».
- Битва у меня. Тяжелая.
- Покажи мне, пожалуйста, - попросил Милашка. Вместо испуга в его голосе появились детское любопытство и та же уверенность, с которой Элана говорила после схватки с Хангой. Яблочко от яблоньки…
- Думаю, не стоит.
- Ну пожалуйста!
- Эхх… Ладно, только Элане не говори.
Я включил вид из глаз.
- Ух ты! Это вы из-за него деретесь?
- Из-за кого? - удивился я.
- Ну из-за вон того дракона.
- Какого еще…
И тут я увидел. Как же я раньше-то не замечал?..
В центре руин лежал, свернувшись, десятиметровый дракон. Несмотря на то что его черная окраска очень походила на цвет здешней земли, не заметить его было просто невозможно - и тем не менее мы с Индусом не увидели. Наверно, какая-то драконья магия…
Несмотря на мое отчаянное положение - а может, и из-за него - во мне вспыхнуло любопытство. Дракон казался совершенно безжизненным, но явно не был и мертвым. А если… поднять его? Некромантия родственна спиритизму, а в их соединении возникает перенос душ; вот его и попробую. Прикрыв тело защитой колец, я вышел из него; но стоило попытаться овладеть драконом, как меня швырнуло обратно в тело, и задрожала земля. Лед, кстати, не дрожал. Магия…
Дракон зашевелился, поднимаясь на лапы и выпрямляя хвост и шею. Теперь и Индус увидел его.
- КТО ПОСМЕЛ ПОТРЕВОЖИТЬ МОЙ СОН?! - прогрохотал оглушительный голос.
По-моему, вопрос был риторическим, поскольку разбираться он не стал, а, едва заметив Индуса, плюнул в него сгустком огня. Индус мгновенно ускользнул в сторону, и огонь ударил в ледяную стену в метре от меня, расколов и растопив лед. Очередное магическое лассо Индуса захлестнуло меня и выдернуло изо льда, швырнув в дракона. Борьба с Индусом без поддержки духов отняла почти все мои силы; моя Власть гораздо больше, но он лишил меня всех, на кого она распространяется, а по Силе он явно впереди. Борьба в чужом классе всегда проблематична…
Дракон снова плюнул, на этот раз в меня; однако кольцо, изготовленное, когда Милашка учился дышать огнем, разделило сгусток пламени на две половины, обошедшие меня по сторонам. Магический огонь древнего дракона разорвал лассо, и я, освободившись, попытался отлететь подальше и от дракона и от Индуса, насколько позволяло пространство. От Индуса в дракона ударил яркий фиолетовый луч, без видимого вреда поглощенный шкурой чудовища; дракон, в свою очередь, с рокочущим звуком сделал глубокий вдох и ответил очередью из восьми небольших, размером с кулак, но очень горячих шариков огня из обеих ноздрей, завершив ее языком пламени изо рта. Большинство огненных снарядов ушло, как говорится, в молоко, но один угодил в Индуса. Непосредственно перед столкновением сгусток пламени взорвался не хуже гранаты, впечатав Индуса в лед. Правда, неглубоко; он легко вырвался, увернулся от очередного фейерверка, и в его руках - отрубленная успела уже полностью отрасти - блеснуло серебром нечто длинное и узкое. Это нечто Индус метнул в дракона. Серебряная игла с неожиданно громким свистом пронзила воздух; дракон уверенно отмахнулся хвостом - и заревел от боли и ярости: метровая игла с палец толщиной пробила его хвост, застряв посередине. Разъяренный ящер зубами выдернул ее и перекусил; Индус замахнулся вновь, но дракон развернул крылья, издал необычный короткий и глухой рык и… ослепительная вспышка Камней, а затем - тьма. Нет, и до этого кругом царила кромешная тьма, но я - за Индуса не поручусь - прекрасно все видел благодаря магическому зрению. А теперь вот нате вам… Попытка восстановить зрение успеха не принесла, как и попытка создать источник света. Магию гасила некая мощная сила, по действию похожая на гиперсвязь, но неощущаемая. Термальное заклятие тоже перестало действовать, и мне стало жутко холодно; если бы не бурная деятельность активировавшегося симбионта, я в своем любимом легком спортивном костюме вообще окоченел бы в течение минуты.
Я замер в слабой надежде на то, что дракон в темноте не сможет меня найти и вернет магию, что позволит мне перенестись домой. А вдруг?
Темно, холодно, ни звука… Прямо как в могиле. Несмотря на усилия симбионта, я все-таки отчаянно мерз, сидя на основательно промерзшей за тысячелетия земле. До моего обоняния донесся слабый запах тмина в смеси с озоном - запахи драконьего огня. Он рядом; еще, судя по запаху, ближе; еще… и огромная лапа схватила меня и подняла в воздух. В паре метров надо мной загорелись два красных фонаря - дракон открыл глаза, а из приоткрывшейся пасти вырывались язычки пламени; в сумме они давали достаточно света, чтобы разглядеть Индуса, зажатого в другой лапе дракона. Ящер раскрыл пасть шире и облизнулся…

* * *

Даже вернувшись в свой номер, Су далеко не сразу пришел в себя. Прошло не меньше полутора часов, прежде чем он смог думать о чем-то, кроме Эланы Элтон. Это удивительное ощущение поглощения всех мыслей одной женщиной было для него внове, и Су не понимал, что это значит. Как только он смог более-менее трезво мыслить, его аналитический ум попытался разобраться, в какой момент возникло это внезапное чувство. Вроде бы как только она вошла в голококон…
Размышления Су были прерваны сигналом компьютера, обслуживающего номер.
- Чего? - недовольно отозвался он.
- К вам посетители, просят пустить.
- Какие еще посетители?

Предыдущая страница 11 Следующая страница


Милашка 12

- Похоже, репортеры. Утверждают, что хотят взять интервью.
Су мысленно усмехнулся, но вслух сердито произнес:
- Пошли их… по домам. Я занят.
- Слушаюсь.
«Похоже, сработало. Интересно, они теперь к Элане отправятся или все-таки попытаются до меня добраться?»
Он только было открыл рот, чтобы спросить у обслуги, Ушли ли журналисты, как в расплывчатом обрамлении локального телепорта рядом возник некто в глухом черном защитном костюме с короткой палкой-глушаком в руке. Прежде чем Су успел среагировать, нежданный гость воспользовался своим оружием, и Су вырубился.
Сознание включилось резко, как от щелчка выключателя. Все вокруг было белым - стены, пол, потолок - и ни намека на наличие двери. Он лежал на мягком пружинящем полу, а по сторонам стояли двое, мужчина и женщина. Одинакового роста, одетые в одинаковые белые костюмы, наподобие того, который Су надел перед отправлением в ресторан, но без узоров. Одинаковые короткие стрижки военного образца, одинаковое выражение лица - бесстрастно-ожидающее. Только волосы у этой несколько жутковатой парочки были разные: у мужчины темно-коричневые, под стать карим глазам, а у женщины - синие.
- Кто вы такие? - сглотнув слюну, выдавил Хракамоши. - И на кой ляд я вам понадобился?
- Ну ты многим понадобился. Мы - те, кто успел первым.
Су попытался встать, но конечности не слушались.
- Что вы со мной сделали?
- Дистанционный нейросканер с обратной связью, - любезно проинформировал его мужчина. - Он перехватил контроль над мускулатурой.
- Вы из «ФармаКома»?
- А есть разница?
- К делу, - перебила его женщина. - У тебя есть файлы, которые нам нужны. Либо ты упрощаешь нашу работу и отдаешь их сам, либо мы начинаем процесс интенсивного сканирования мозга.
- В результате обычно повреждается до тридцати процентов нейронов, - вставил мужчина.
- Я в курсе, - пробормотал Су, от души ругая себя за такую самоподставу. С другой стороны, четыре года назад ничего подобного не случилось, так что и сейчас не стоило опасаться. Ладно, теперь уж что переживать…
Су мрачно вздохнул. Единственным крошечным утешением мог служить тот факт, что похитители не сказали, на кого работают: если бы собирались его убрать, им бы не было смысла скрывать это.
- Ладно, ваша взяла. Они в памяти Татьяны, моей яхты. Один зашифрованный файл «САМ».
- Проверим, - кивнул мужчина, и в этот момент женщина резко выбросила вперед руку, из рукава которой выскочил глушак. Нагнувшись над телом, она сняла с его руки широкий браслет и надела себе. Затем без видимых усилий подняла тело, закинула на плечо и шагнула к стене, которая с небольшим усилием пропустила ее и вновь превратилась в гладкую белую поверхность. Су сразу же стало клонить в сон, и буквально через несколько секунд он уснул.
Пробуждение было таким же резким, как и в предыдущий раз. Над ним стояла давешняя синеволосая девица в компании с другим мужчиной - светловолосым эльфом в роскошном уникостюме, на которого она смотрела с обожанием. Он с интересом рассматривал Су. Хракамоши молчал, ожидая, пока заговорит важный визитер.
- Так это ты обокрал мою фирму, - наконец заговорил тот. - Знаешь, я тогда был в ярости. Твое счастье, что тебя арестовали, потому что я приказал Еве, - он небрежно кивнул в сторону синеволосой, - найти и ликвидировать вора, а моя девочка всегда выполняет поставленную задачу. Но когда тебя арестовали, я решил подождать, покаты выйдешь, а за четыре года мой гнев поутих. Возможно, я даже возьму тебя к себе. С такими способностями ты быстро компенсируешь мне то, что я потерял по твоей вине. А пока расскажи-ка мне, как тебе взбрело в голову сунуться в мою фирму?
- Мне заплатили за то, чтобы я достал копии ваших научных разработок, - неохотно произнес Су. - Защита у вас неплохая, но я знал, как ее вскрыть.
- Откуда? - резко прервал его эльф.
Су непроизвольно улыбнулся:
- Я помогал ее делать.
Эльф подвигал челюстью, пережевывая явно неожиданное для него известие.
- И во многих фирмах ты успел поработать?
- Прилично. Всегда нужно думать о будущем.
- Позволь продолжить. Ты создавал виртуальные личности и под их прикрытием устраивался на работу, а затем якобы погибал? Так?
Су кивнул.
- Служба безопасности - ни к черту, - мрачно произнес эльф. - Ее-то ты как прошел?
- Служба безопасности у вас хорошая, - возразил Хракамоши. - Просто когда мою виртуальную личность проверяли, я подменил пакет данных, шедший из ГСБ, так что заметить это было невозможно, а в результате они сравнивали мои данные с моими же.
Лицо эльфа окончательно стало кислым.
- Даже не хочу спрашивать, как ты это сделал. Похоже, нужно все менять…
- Не советую, - тут же заметил Су. - Лучше не сделаете, а вот новые дыры появятся.
Эльф, подняв бровь, глянул на синеволосую; та кивнула.
- Ладно, вернемся к нашим баранам. Ты украл статус, а дальше?
- А дальше я смекнул, что на САМе можно очень хорошо заработать. Если бы не ваша дурацкая система хранения, вы бы и не узнали о взломе.
- Напомни-ка, что у нас за система? - обратился эльф к синеволосой.
- СХОД, Система Хранения Особых Данных. Хранятся в отдельном помещении на специальных шифрующих носителях, снабженных маячками. Работа с ними разрешена только на машинах, не подключенных к Сети.
Эльф задумчиво посмотрел на хакера.
- Знаешь, мне начинает казаться, что все это, как выражался мой дед, лажа. Мне проще поверить в то, что такой разработки вообще не было, чем в то, что одиночка смог преодолеть такие меры безопасности.
- Преодолеть можно любые меры безопасности.
- Хорошо, и как же ты это сделал? Ведь не было даже зарегистрировано перемещение маячков за пределы охраняемой зоны.
- Помните историю с похищением вашего золотого робота-экскурсовода? На нем стоял точно такой же маячок. Потребовалась довольно интересная комбинация: сначала я перехватил контроль над одним из ваших роботов-ремонтников. Затем с его помощью подкорректировал программу золотого. Если бы он не был автономным, все было бы еще проще. У этого робота доступ во все помещения, так что он вошел, взял чип и вышел. Ремонтник снабдил экскурсовода запасным маячком, который он и поставил на место чипа. А дальше совсем элементарно: экскурсовод покинул территорию и спрятал чип в подготовленный ремонтником экранирующий контейнер, а робота забрал один из авантюристов, которым я слил информацию о возможности сорвать куш. Ваши спецслужбы занялись роботом и сперва даже не заметили пропажи чипа.
Эльф кивнул:
- Дальше я знаю. Единственно, как ты связался с Эланой Элтон?
- Я с ней впервые встретился в ресторане незадолго до появления вашего человека, - проворчал Су. - Хотел провернуть комбинацию, чтобы натравить на Давикова других магов и добраться до яхты.
- А результат получился не совсем тот, - хмыкнул эльф.
- Да уж…
- Нет, ты не понял. Сам посмотри.
Под потолком, так, чтобы Су мог видеть, включилось голо.
- …За последнюю пару часов это уже пятнадцатая схватка. Оборудование Центра наблюдения регистрирует мощные выбросы энергии по всему миру; буквально минуту назад выброс, соответствующий магической дуэли, был зарегистрирован даже в Антарктиде. К сожалению, места схваток оказываются блокированы магией, так что до сих пор у нас нет ни одного репортажа с места событий; однако наш маг-консультант Квай Гун, получивший вызов прямо в эфире, обещал сделать запись.
- Вот так, - произнес эльф, и голо выключилось. - Ева, как там поиски?
- Яхта не покидала околоземное пространство, но это все. Идентификационная запись космопорта оказалась двойником.
- Твоя работа? - глянул эльф на Су.
Тот неуютно поежился, насколько позволяла блокировка мышц, но кивнул:
- Космопорт - моя. Остальное - системы скрытности.
- Ни за что не поверю, что ты не предусмотрел для себя способ слежения за яхтой. Ну?
Су стало совсем неуютно: распаленный близостью Элтон и желанием ей угодить, он даже не подумал оставить себе подобную лазейку. Но для эльфа это явно не ответ… Мысли Су лихорадочно забегали. Может…
- Попробуйте засечь коммуникатор Элтон. Система скрытности яхты пропускает его излучение.
- Ева, займись, - распорядился эльф. - И приготовь команду перехвата.
- На яхте есть оружие? - не глядя на Су, произнесла, как выстрелила, синеволосая.
- После конфискации сняли. Разве что новые владельцы поставили.
- Что-нибудь еще, что мы должны знать?
Су открыл было рот сообщить, что Татьяна - Сосуд Ван-тары, но что-то его остановило. Во-первых, в это трудно поверить, а во-вторых… Он и сам не был уверен, что во-вторых. И он сказал:
- Больше ничего.
Синеволосая вопросительно глянула на шефа; тот кивнул, и она вышла.
- А мы с тобой пока побеседуем, - произнес эльф и стал опускаться, будто собираясь сесть на воздух. Но в это время пол вспучился, потемнел, и из него выступило мягкое коричневое кресло.
- Да и ты садись.
Су почувствовал, что снова может двигаться; он с облегчением поднялся и обнаружил рядом стул из серого материала, похожего на пластик.
- Нанотех, - пояснил эльф, указав на мебель. - То немногое, на что он уже способен.
- Любите хайтек? - подхватил нить беседы Су, присаживаясь. Даже если эльф собирается поиздеваться, снова превратив стул в пыль, сейчас игра идет по его правилам.
- Положение обязывает, - улыбнулся эльф. - «ФармаКом» всегда на пике!
- Ваш слоган?
Эльф кивнул:
- Медицина, фармакология, генная инженерия - мы везде первые.
- Симбионтов делаете, - кивнул Су.
- Не только, - снова усмехнулся его собеседник. - Ты что же, не докопался до проекта «Игрушки»?
- Все, что я знаю - дословно: «Проект успешно завершен».
- Хочешь узнать еще одну тайну?
Су отрицательно покачал головой:
- Тайны, особенно чужие, вредны для здоровья.
- Ну я все равно расскажу. Проект «Игрушки» - это Ева. Идеальный телохранитель, специальный агент и шеф службы охраны. Ум, хорошие физические данные и личная преданность. Она неплохо смотрится для своих шести лет, а? Моя лучшая сотрудница.
- Это она была у меня в номере?
Эльф кивнул:
- Она отлично провела операцию по твоему захвату и нейтрализации конкурентов. Скоро и яхта будет у нас в руках. Кстати, тебя ведь взяли при испытаниях препарата? И как он?
- Я успел только начать.
- Знаешь, - произнес эльф, откидываясь на спину (при этом кресло изменилось, став похожим на шезлонг) и глядя в потолок, - никто ведь точно не знает, какой будет эффект. Удивляюсь, почему все так стараются его заполучить? - Он пожал плечами, затем снова направил взгляд на Су. - Как ты думаешь, почему я позволил тебе встать?
- Не представляю, - честно признался хакер.
- Просто я уже решил, что с тобой делать. Как только Ева обнаружит яхту… Уже. Пошли.
Эльф встал и двинулся к стене; ноги Су сами понесли его следом. Долю секунды спустя мебель бесцветной кучкой пыли упала на пол, растеклась по нему и невидимой пленкой заскользила за ними.

* * *

Ящер открыл двухметровую пасть шире и облизнулся. В Распахнутом виде она очень походила на пещеру, озаряемую языками огня из огненного горла с желтыми сверкающими саблями-сталактитами зубов. Индус, похоже, был так же лишен сил, как и я, а мерз еще сильнее. Я содрогнулся, и не только от холода: такая пасть если и не проглотит человека целиком, то уж пополам-то раскусит вообще без проблем. Дракон встряхнул Индуса; тот не реагировал. Замерз… Лапа с телом приблизилась к пасти; дракон бросил тело Индуса в рот, сомкнул челюсти, отчего сразу стало темно, и, судя по звуку, сглотнул. Я мысленно снял шляпу. Великий был маг…
Дракон рыгнул, выбросив из пасти приличных размеров огненный шар, затем уставился на меня. Как-то неуверенно уставился, даже удивленно.
- Кто из вас ты? - наконец, произнес он. Я не смог понять, то ли слова были произнесены вслух, то ли переданы мысленно; а уж смысл…
- Я - это я, - сумел я ответить сквозь стук зубов. Не знаю уж, насколько этот ответ удовлетворил дракона, но он принялся тщательно обнюхивать меня. Положительной стороной этого процесса являлось то, что меня согревало его горячее дыхание. Наконец воронки ноздрей закончили обнюхивание; ящер бережно поставил меня на землю и… поклонился! Незамедлительно магия вернулась, а вместе с ней - тепло и свет. Я ошеломленно уставился на него. Насколько я знаю драконов - а я знаю их лучше, чем кто-либо из живущих, - поклон для них - вещь немыслимая. Может, это вообще не поклон, а вид разминки между первым и вторым блюдами? Тогда зачем возвращать магию?
- Пора наконец? - поинтересовался ящер, поднимая голову. - С отдыхом покончено?
- Похоже на то, - ответил я, не совсем понимая, что он имеет в виду. Свой сон, что ли?
- И что с бабулей?
- Пока не знаю.
Здесь что, есть еще и драконша?
Дракон кивнул, похоже соглашаясь со мной. Только с чем именно?
- Прости, что не узнал сразу. Я очень долго спал. А ты меня помнишь?
Я отрицательно мотнул головой: если соврать, а он начнет выяснять, будет еще хуже.
Дракон вздохнул, обдав меня горячим воздухом.
- Неудивительно. Я был младшим из выводка, к тому же самым тихим. Ладно, я могу тебе чем-то помочь?
Я пожал плечами:
- Пока не знаю.
- Ты кого-нибудь ждешь?
- Ждать не жду, но может заявиться Немезида.
- Уже заявилась. Она очень скоро будет здесь. Она не так уж сильна, но тебе с ней сейчас не справиться. Я сам ею займусь.
- Спасибо, - удивленно произнес я.
- Уходи и забери себя.
Я ощутил прилив сил - магическое наследие Индуса, полагаю. Сосредоточился для переноса, но…
- Ты уверен, что справишься с Немезидой? - обратился я к дракону. Он оскалил зубы; кажется, это усмешка.
- Тебе лучше знать. Иди, она уже почти здесь.
Я скривился и завершил перенос, вернее, самопризыв к амулету.
- Ну как? - поинтересовалась Элана.
- Как в шахматах: е-два.
- То же самое ты говорил про Каргу, - скептически заметила моя слишком уверенная подруга.
- В этот раз было, пожалуй, еще хуже. Если бы не дракон…
- Дракон?!
Я кивнул:
- Именно. Настоящий, живой дракон. Он съел Индуса.
- ?
- Похоже, он спал там не одну тысячу лет и слегка тронулся. Говорил странные вещи, поклонился, а когда пожаловала Немезида, заявил, что сам ею займется.
- Без комментариев, - пробормотала Элана. - Есть хочешь?
Я кивнул, внезапно осознав, что и впрямь сильно проголодался.
- Татьяна, сделай.
- Вы за кого меня принимаете? - обиженно отозвалась яхта. - Уже.
- Ой! - удивленно-обрадованно произнес я, открыв Дверцу синтезатора. - Пельмешки! Откуда ты знала, что я их хочу?
- Считай это небольшим секретом, - самодовольно отозвалась Татьяна.
- Ну в любом случае, это то, что надо.
Я принялся за пельмени. Элана тоже положила себе порцию и села за стол рядом со мной.
- По-моему, они вкуснее, чем обычно, - заметил я.
- Я малость поработала над машинкой, - пояснила Татьяна.
- Вкусно, - подтвердила Элана. - Как ты думаешь, что этот дракон может сделать Немезос?
- Если сможет повторить то, что уже делал, то все.
- А что такого он сделал?
- Погасил магию. Полностью. Я едва не замерз, а Индус вконец закоченел.
- А потом его съел дракон? - уточнила Элана. Я кивнул.
- Но я не думаю, что это сработает против богини.
- Почему?
- Слишком круто.
- Хороший довод, - хмыкнула Элана.

Предыдущая страница 12 Следующая страница


13 Сергей Давыдов

- Нет, правда. Я достаточно знаю богов, чтобы понимать: они не потерпят существования чего-либо, что может им угрожать. И я не поверю, что они не знали об этом разрушенном храме и этом драконе.
- Резонно, - признала Элана. - Интересно, зачем вообще они пришли на Землю?
Я пожал плечами:
- Тебе лучше знать.
- Я знаю не больше твоего, если не меньше. Латисса - не лучший источник информации. Я даже не знаю точно, когда это произошло.
- Точно и я не знаю, но около ста лет назад, вскоре после возвращения магии. Видимо, это как-то связано. Вообще о богах известно крайне мало - видимо, все по той же причине. Даже их точное количество неизвестно. Одни вопросы…
- А ты, я погляжу, увлекся, - заметила Элана. - Пельмени остывают.
Я кивнул и вернулся к трапезе.
- Не хотела отрывать вас от еды, - без обычного энтузиазма произнесла Татьяна, - но у нас, похоже, гости. Хорошо вооруженный катер, замаскированный под патрульный.
Элана скривила рот:
- Чего-нибудь требуют?
- Чтобы я прилунилась.
- И что ты? - из чистого любопытства спросил я.
- Я и сама пиратствовала, знаю, что к чему. Что делать-то будем? Попробовать вызвать настоящий патруль?
- Только в самом крайнем случае. Ты выведена из-под контроля диспетчерских, так что они заставят нас приземлиться, и Немезида будет тут как тут.
- Так что делать-то?
Элана посмотрела на меня; я все понял без слов.
- Покажи мне их, расстояние и направление.
- В рубку пройди.
Я выхватил из тарелки последний пельмень и, жуя его на ходу, поспешил в рубку.
- Вон они, - заявила Татьяна, увеличивая изображение на участке голоэкрана так, что стало видно чужой катер. - Дистанция восемьсот девяносто восемь метров, направление указано стрелкой.
Я кивнул.
- Держи дистанцию, - сказал я ей и обернулся к эльфийке: - Элана, дай амулет призыва. Возле синтезатора лежит запасной.
Она протянула мешочек; я сосредоточился, собирая Силу. Ни Камня Маны, ни даже ауры Земли… Кроха по крохе, из своего тела… Невидимый шарик энергии подрастает… Достаточно. Я поместил амулет внутрь него, и шарик сделал свое дело.
- До скорой встречи, - произнес я и тоже исчез.
В этом помещении находилось три человека: один, темноволосый толстяк, сидел в кресле перед пультом управления, подключившись к нейролинку; второй, невысокий (ха!) азиат, был пристегнут к креслу спиной ко мне, а третий, здоровенный рыжий детина, чем-то смахивающий на тролля, стоял прямо передо мной, ошеломленно уставившись на меня. Однако ступор продлился лишь какую-то долю секунды: его правая рука метнулась вперед, поднимая кисть и обнаруживая какое-то подозрительное устройство, встроенное в запястье. Мой взгляд вонзился в его глаза, проникая в мозг; громила обмяк. В следующий момент толстяк вскочил с кресла, ловко перекатился в сторону, выхватил из-за пояса какое-то оружие и попытался им воспользоваться, но на миг раньше пришел в движение громила. Он прыгнул вперед, поднимая руку и закрывая меня своим телом. Мне послышалось что-то вроде слабого сухого треска, и толстяк упал на спину, выронив свое оружие, чем бы оно ни было, а околдованный громила снова обмяк, безвольно опустив руки. Для надежности я наложил заклятие и на бессознательного толстяка, а затем подошел к креслу с пленником. Им оказался Су Хракамоши в бессознательном состоянии, что меня нисколько не удивило.
- Мишка, внимание! - зазвучал голос Татьяны из включенной станции радиосвязи. - Приближаются еще два катера без опознавалок, но с активными оружейными реакторами!
- Уходите и вызывайте патруль, - распорядился я. - Встретимся у Милашки.
- Принято.
- Уводи нас, - приказал я толстяку, приведя его в чувства. Он молча занял свое место перед пультом управления.
- Нас атакуют, - без выражения произнес он через пару секунд.
- Открывай ответный огонь!
- Стрелок - он, - не оборачиваясь, толстый указал на громилу.
Я повторил указание; громила сел в соседнее кресло и подключился ко второму нейролинку. Я ощутил возрастание энергии катера; видимо, это «активация оружейных реакторов». Внезапно катер загудел; через секунду гул утих.
- Что это?
- В нас попали, - синхронно ответили оба пилота, продолжая делать свое дело.
- Покажите мне противников, дистанции и направления.
Увиденное меня не обрадовало: все три катера активно маневрировали, что делало невозможным фокусировку точки выхода переноса и соответственно повтор трюка с амулетом. Проклятье… не представляю, что можно сделать. Эти катера даже не способны входить в атмосферу, а следовательно, я могу забыть об ауре Земли.
Катер снова загудел; по моей спине пробежала волна дрожи. Сколько еще мы продержимся? Я нервно побарабанил пальцами одной руки по другой; мой взгляд упал на кольца. Большинство из них защитные или просто контейнеры магии; их должно хватить, чтобы прикрыть катер от пары атак.
- Покажите данные о состоянии щита.
Большая часть появившегося текста была мне непонятна, кроме разве что последних слов: «Итоговая мощность: 59 %». Я снял кольца, подвесив их в воздухе в виде вращающейся окружности - кольца из колец - и перенаправил их защиту на катер. Сработают, когда иссякнет щит… Осталось еще с десяток колец с заклятиями атакующего рода. А с ними что можно сделать? Если телепортировать их все одновременно, есть шанс, что хоть одно да попадет в цель. С долей удачи… Ну госпожа, удели мне немного внимания!
Несколько секунд на подготовку, и кольца «ушли». Через пару секунд катер снова загудел, показывая очередное попадание, а показатель мощности щита упал до тридцати восьми процентов. Н-да…
- А каково состояние противников? Над изображениями вражеских катеров появились цифры: «61 %» и «58 %». Внезапно «61» сменилось на «0». Похоже, кольца сделали свою работу… Я подумал, что наша схватка со стороны, должно быть, выглядит очень эффектно - вспышки лучевого оружия, огненные шары плазменных сгустков, радужные переливы щитов… А может, и иначе. Но жаль, что я этого не вижу - голопанель на это не рассчитана, здесь основная информация идет через нейролинк.
Изображение катера с обнуленным щитом исчезло; я довольно улыбнулся. Похоже, соотношение сил выравнивается.
С очередным гудением наш щит упал до двадцати одного процента, вражеский же, напротив, возрос на один процент. Незамедлительно последовало новое попадание, унесшее с собой еще восемнадцать процентов щита. О-о… Самое противное, что я больше ничего не могу сделать. Большую часть Силы, хранившейся в моем теле, я уже истратил; того, что осталось, не хватит ни на что серьезное. Грр… не переношу ощущение бессилия. Даже если через несколько секунд испарюсь во взрыве, эти секунды я должен делать что-то важное. И есть только один вариант…
Я подошел к лежавшему без сознания хакеру и легко коснулся его лба. Он вздрогнул и открыл глаза.
- Чей это катер и что ты здесь делаешь? - как мог сурово вопросил я.
- Вопроса: «Кто ты», я так понимаю, не будет? - поинтересовался в ответ хакер. - Я так и думал. Ну этот катер - и наверняка еще парочка поблизости - принадлежит компании «ФармаКом», которой нужна Татьяна; а меня притащили сюда, чтобы я раскодировал файлы в ее памяти. Вы меня не освободите?
Подумав, я пожал плечами и нажал кнопку на спинке кресла; ремни втянулись в нее.
- Уф, спасибо, - произнес хакер, вставая и потягиваясь. - Да-а… положение у нас, я погляжу, не очень. Вы в курсе, что канал связи еще включен?
- И что?
- Ну если вы хотели что-то скрыть от фармакомовцев, его стоило отключить.
- Отключите, - скомандовал я пилотам.
Секундное гудение, и в показателе мощности щита замигал красный ноль, а два кольца превратились в пыль. Правда, и у противника осталось всего двадцать пять процентов. Хракамоши бросил любопытный взгляд на кольцо колец, а затем подошел к пульту. Что-то нажал, и часть пульта открылась, обнаружив третий нейролинк, к которому он и подсоединился.
- Приближаются еще три объекта, - произнес он. - Похоже, два катера и корвет.
- …служба Земля - Луна! Немедленно прекратить огонь! - загремел в помещении чей-то голос. - Заглушить реакторы и отключить щиты! В случае неподчинения мы открываем огонь на поражение! Говорит пограничная служба Земля - Луна!
- Выполняйте, - с облегчением кивнул я.

* * *

«Любопытный поворот сюжета», - подумал Су, когда его вместе с магом впихнули в тесную каютку на корвете. - Ну по крайней мере, здесь есть кровати», - философски заключил он, садясь на ближайшую и оглядывая пустую комнатушку. Затем его внимание переключилось на сокамерника. Колдун, как и на голографии, отнюдь не производил впечатления девяностолетнего старца. Навскидку Су дал бы ему лет двадцать пять. Темно-каштановые волосы, стянутые в хвост, правильные черты лица, гладкая кожа… Почувствовав внимательный взгляд, маг обернулся.
- Между прочим, это все из-за тебя, - заметил он.
Су кивнул:
- Я знаю.
Маг скривил губы в полуулыбке и сел рядом.
- Ты понял, почему нас здесь держат?
Су пожал плечами:
- Катер, на котором мы находились, был замаскирован под патрульный и участвовал в вооруженной стычке. Пока они не разберутся, что к чему, мы - подозреваемые. Правда, они сами в это не верят, - добавил он.
- Почему ты так решил? - поинтересовался маг.
- Нас не разделили.
- У тебя уже есть опыт, я погляжу.
Су кивнул:
- Все зависит от того, что скажут пилоты. Конечно, есть запись происходившего на борту, но там был я…
Он пожал плечами, а маг хмыкнул:
- Этот день пилоты не вспомнят точно. Разве что пилоты третьего катера…
Су отрицательно мотнул головой:
- Их сбили при попытке к бегству.
- Еще есть Татьяна с Эланой.
При этом имени Су закрыл глаза и глубоко вздохнул.
- Будем надеяться на них, - произнес он через несколько секунд, открыв глаза. - Ты можешь с ними связаться?
- Нет необходимости. Я послал их за патрулем. Странно, что их здесь нет.
- Может, допрашивают в другом месте.
- Возможно.
Они помолчали.
- Ты действительно один из сильнейших магов Земли? - наконец спросил Су.
- Если Грозный не победил Марко, то сильнейший, - спокойно ответил маг. - Если бы мы были на Земле, я уничтожил бы эти катера сам.
Су прикинул необходимую энергию, и ему стало слегка не по себе; в правдивости слов мага он не сомневался. Мысль о том, что он находится в одной комнате с эквивалентом атомной бомбы, показалась ему столь неуютной, что он решил сменить тему:
- А Элтон твоя подружка или у вас с ней деловые отношения?
Маг улыбнулся, но не ответил.
- Сосуд… - пробормотал Су больше себе, чем собеседнику. - Интересно, каково это?..
- А каково подключаться к нейролинку? - поинтересовался в ответ маг.
- Ничего особенного. Как будто раздваиваешься: один - перед линком, а другой… где-то в другом месте.
- Вроде духовного путешествия, - кивнул маг.
- Не знаю, не пробовал. Но я всегда считал, что магия - это круто, - признался Су.
- Думаю, в наше время хакеры вроде тебя обладают большим могуществом, - вздохнув, произнес маг.
- У каждого свои фишки, - не согласился Су. - К примеру, самозащита у вас явно получается лучше.
- Общая мысль в том, что мы должны действовать вместе? - поинтересовался маг. - Я всегда готов к взаимовыгодному сотрудничеству.
Су осторожно приложил палец к губам, делая выразительное лицо, но маг отмахнулся:
- Они слышат только то, что я хочу. Ты хочешь что-то предложить?
- Пока ничего конкретного, но стоит быть настороже. Фармакомовцы так дело не оставят.
- Они меня беспокоят в последнюю очередь, - фыркнул маг.
«Из чего следует, что у него есть проблемы посерьезнее, - умозаключил Су. - Даже думать не хочу, что же это за проблемы».
- А ты представляешь, что такое «ФармаКом»? - на всякий случай уточнил он.
- Это люди. А с людьми можно договориться.
«Чего и следовало ожидать», - вздохнул про себя Су.
Внезапно маг скривился, как от мерзкого запаха.
- В чем дело? - насторожился Хракамоши.
- Они включили гиперсвязь. Удивительно, что только сейчас.
- То есть на магию можно не рассчитывать, - помрачнел Су.
Маг закрыл глаза и лег на кровать. В этот момент дверь комнатки открылась; за ней стояли четверо вооруженных людей.
- Выходите на допрос, - произнес один из них. - Вы с нами, а вы с ними.
Мага увели направо, а Су его конвоиры повели налево. Десять метров прямо, затем опять три метра налево - и дверь направо. Конвоиры ввели его в комнатку немногим больше той, из которой забрали, и остались стоять по сторонам. Обстановку этой комнаты с серо-голубыми стенами и розовым потолком - на взгляд Су, неуютное сочетание - составляли два довольно удобных на вид мягких коричневых кресла и небольшой пластиковый столик, на котором лежал шлем нейросканера.
- Садись, - произнес кто-то таким тоном, что Су не смог определить, приглашение это или приказ.
Одно из кресел повернулось к нему, и он сел, только сейчас обнаружив, что соседнее кресло занято массивным, но атлетично сложенным человеком военного вида в маскировочном костюме. Человек показался Хракамоши знакомым.
- Надень шлем, - тем же тоном произнес он.
Су подчинился; последовало знакомое ощущение секундного головокружения, вызванное самонастройкой сканера.
- Теперь поговорим.
- Мне кажется, я вас где-то видел, - заметил Су.
Мужчина кивнул:
- Четыре года назад я тебя арестовывал.
«И этот на «ты», - с легким раздражением подумал Су. - Вежливость нынче не в моде».
- Пожалуй, вы правы, - согласился офицер со считанными прибором мыслями. - Тем более что вы пока еще не обвиняемый, а подозреваемый. Скорее, даже задержанный…
- Значит, у вас все еще нет ясности с происшедшим?
- Мы продолжаем работать.

* * *

Нас вывели из комнатки и развели в противоположных направлениях. Я чувствовал, что мои конвоиры относятся ко мне с долей опаски и внимательно следят за каждым моим движением. Ну-ну. Если бы не гиперсвязь, мне даже в космосе хватило бы усилия воли.
Идти пришлось недолго. Уродливая комнатка, куда меня привели, была раскрашена желтым и зеленым. Освещением здесь, как и в предыдущем помещении, служил потолок; только тут он был зеленым. В углу на пластиковом стуле со спинкой сидел лысый гоблин в военной форме. Вообще-то логично: гоблины компактные, в корабль тех же размеров их влезет куда больше, чем людей…
- Присаживайтесь, - предложил он, указывая на такой же, только повыше, стул рядом.
Я последовал приглашению.
- Несмотря на ситуацию, для меня честь принимать вас у себя, - заявил гоблин. - Меня зовут Майкл Дентри, я помощник капитана. - Он протянул мне руку, которую я после полусекундного размышления пожал. Гоблин просиял. - С вами хорошо обращались? У вас нет жалоб?
- Пока нет. Но я хотел бы узнать, долго еще продлится это недоразумение?
Гоблин вздохнул:
- К сожалению, мне нечем вас обрадовать. Бортовой журнал вашего катера показывает, что вы открыли огонь в целях самозащиты, но у вас на борту находился Су Хракамоши, которому ничего не стоит подредактировать его; второй катер уничтожен при попытке к бегству; стычка произошла в мертвой зоне сенсоров Луны. Обычно в таких случаях мы прибегаем к помощи мага, показывающего прошлое, но сейчас у нас две проблемы.
- Две?
Он кивнул:
- Некоторые считают, что, поскольку вы - маг, другой маг может из солидарности исказить картину.
Я хмыкнул. Солидарность магов - миф, крайне далекий от реальности.
- А вторая проблема?
Гоблин развел руками:
- Мило Гарек, маг, с которым мы сотрудничали, получил вызов.
- Он не говорил, от кого? - поинтересовался я.
Гоблин нахмурился, вспоминая.
- Кажется, от Джона До.
- Н-да… Можете его не ждать.
- Вот видите? - извиняющимся тоном заметил мой собеседник. - Пока найдем нового мага…
- Два вопроса. Во-первых, чем вызвано столь положительное отношение к моей персоне?
- Вы боролись за права измененных людей!
- Я? - искренне изумился я.
Гоблин улыбнулся:

Предыдущая страница 13 Следующая страница


Милашка 14

- Я знаю, что вы не придаете этому большого значения, но мы помним, что вы не раз защищали нас от Вайна и подобных ему расистов. Вы в некотором роде знамя нашего Движения.
«Час от часу не легче», - подумал я.
- Вы хотели спросить что-то еще, - напомнил гоблин.
Я решительно отложил предыдущую мысль и кивнул:
- Да. Разве свидетельство Эланы и Татьяны ничего не значит?
- Кого, простите?
- Как это кого? - удивился я. - Разве не они вас привели?
- Мы пришли, когда сенсоры Луна - Сити засекли мощный выброс энергии от взрыва катера.
Я нахмурился. Где Элана?

* * *

В целом Су пришел к выводу, что этот допрос был скорее формальностью. Как оказалось, его старый знакомый получил повышение как раз благодаря предыдущей встрече, в результате чего испытывал к Су почти теплые чувства. В конце допроса Хракамоши попросил защиты от «ФармаКома», и офицер обещал сделать запрос. На самом деле Су предпочел бы не вмешивать в свои проблемы властные структуры, а разобраться с «ФармаКомом» самостоятельно, но нейросканер вытащил его мысли, ну и… В общем, его быстро отвели обратно в «камеру», в которой за время его отсутствия появился столик с едой. Вскоре вернулся и маг. Он выглядел отсутствующим; не глядя ни на что, прошел в угол и бухнулся на кровать. Су хотел было поинтересоваться, в чем дело, но затем решил, что маг все равно не ответит, и переключился на еду.
Через пару минут он почувствовал себя как-то неуютно и, подняв взгляд, обнаружил мага рядом.
- Что-то случилось? - поинтересовался Су.
- Похоже, - пробормотал тот. - Эта проклятая гиперсвязь… Ладно.
Он покачал головой и принялся за еду. Когда с ней было покончено и столик увез тарелки, Су снова обратился к магу:
- Тебя беспокоит гиперсвязь?
- Не беспокоит, - покачал головой тот. - Она не дает мне связаться с Эланой.
- Нужно было на допросе потребовать воспользоваться коммуникатором, - заметил Су.
- Уже. Не отвечает.
- Без ее показаний и бортжурнала Татьяны у нас могут быть проблемы… - пробормотал Су.
Минут через пятнадцать в «камеру» вошел человек.
- Вам головизор от помощника капитана.
Маг резко развернулся.
- В чем дело? - спросил он у вошедшего.
- Ты о чем? - удивился тот.
- О ситуации, как ты прекрасно знаешь. Это ведь из-за тебя мы с ним, - маг кивнул в сторону Су, - сейчас здесь.
- Ну что ты! Это чистая случайность.
- Я сейчас не в настроении для шуток. Сестру твою я почитаю, да и не смог бы ей ничего сделать при всем желании, но ты - другая история.
- Н-да… - задумчиво произнес человек. - Когда смотришь под таким углом… Ее захватили фармакомовцы, а поскольку они знают, кто она такая, ее держат в бессознательном состоянии. Да не волнуйся ты так, все будет нормально. Твой новый знакомый так основательно поработал над кодированием, что им работы как минимум на год, так что они постараются вытащить его, а заодно и тебя к себе. Куда голо-то ставить?
- Сам выбери, - буркнул маг и вернулся на кровать.
- А вы, собственно, кто такой? - осторожно поинтересовался Су.
- Брат его подруги, - ухмыльнулся человек и… исчез.
- Гиперсвязь выключили?. - удивился Су, не ощутив покалывания на коже, характерного для техногенной телепортации.
- Если бы…
За словами последовал тяжелый вздох.
- Посмотрим чего-нибудь? - предложил хакер, желая подбодрить потенциального союзника. - Все равно остается только ждать.
Маг в очередной раз промолчал, но повернулся к голо; Су воспринял это как согласие. Активным каналом оказался «ИнфоМир»; над головой ведущего висел значок прямого эфира.
- Схватки магов продолжаются, но мы все еще не установили, чем вызвана эта беспрецедентная магическая война. Судя по всему, к этому часу погибло не меньше полутора Десятков магов и колдуний. Подобного развития событий еще вчера решительно ничто не предвещало. Что могло так всколыхнуть относительно мирное существование магического сообщества? Единственной разумной на настоящий Момент является версия Пола Смитти, нашего журналиста. Пол?
Голограмма раздвоилась; справа возник образ уже знакомого Су журналиста.
- Постоянные зрители нашего канала знают, что не далее чем вчера я начал расследование инцидента в баре «Петля», материалы по которому доступны на моем сайте. Именно оно могло стать причиной войны магов, поскольку указывало на то, что кто-то из магов заполучил нечто, скорее всего медикамент, позволяющий игнорировать гасящий любую магию эффект гиперсвязи.
- Но главным подозреваемым в вашем расследовании является Михаил Анатольевич Давиков. Почему же вызовы приходят не к нему, а ко всем подряд?
- Вы забываете, коллега, что Давиков, возможно, сильнейший из магов, а с этим препаратом он становится еще сильнее. Они копят Силу для схватки с ним, вызывая друг друга под любыми предлогами.
- Это может быть причиной, - согласился ведущий. - Вам не удалось установить местонахождение Давикова?
- Буквально только что. Он задержан патрулем пограничной службы Земля - Луна и сейчас находится на борту корвета «Аурум».
Маг вздрогнул; Су показалось, что на его лице промелькнул страх.
- В настоящий момент я лично направляюсь к нему, чтобы попытаться взять интервью.
- Понятно, - пробормотал маг и медленно улыбнулся. - Запомни, парень: никогда не связывайся с богами и в особенности не пытайся понять их планы. Только в дураках окажешься.
Су машинально кивнул, пытаясь переварить внезапно возникшую мысль. Богов?..
«Во что же я. черт возьми, влез?..»
- Тот человек… он Сосуд?
Маг его понял. И даже ответил:
- Нет. Это был полубог по имени Демон.
Су воспользовался голо, чтобы перейти на страницу мегаэнциклопедии и запустил поиск.
«Сила, возникающая внезапно и так же внезапно исчезающая… Бог сего мгновения… А сестра его, видимо, Госпожа Удача, то есть Латисса. Хм…»
- И ты действительно можешь с ним справиться?
- Конечно, - пожал плечами маг. - Блефовать даже перед полубогом почти невозможно.
Он лег на свою кровать и моментально уснул, а Су вернулся к просмотру голо. Впрочем, он выключил его буквально через минуту. В голове, отвлекая от просмотра, вертелась фраза, похожая на строчку из стихотворения: «Тот, кто сильнее полубога, и сам, должно быть, полубог». На секунду Су охватило чувство неполноценности, но затем он вспомнил слова мага: «Думаю, в наше время хакеры вроде тебя обладают большим могуществом». Расспросить бы, почему он так считает, да что-то будить неохота… Но, независимо от обоснованности, мысль приятная. В принципе… Например, если бы земные государства не объединились еще в конце прошлого века, Су запросто мог бы организовать пару-тройку войн, а затем, перехватив каналы связи командования, творить что угодно вплоть до завоевания мира. Почти все государственные сети на этот момент были им взломаны; исключение составляли разве что Центральная Судейская да Общая Игровых Нейросимуляций. Первая - потому что доступ к ней имели только судьи через специально разработанный чип, а вторая - чтобы не было соблазна жульничать в играх. И крупные корпорации вроде того же «ФармаКома» не избежали его внимания; правда, с ними было несколько сложнее из-за регулярных обновлений систем. Сложнее в том плане, что зачастую приходилось самому исправлять в их обновленных системах баги, мешающие нормальной работе. В целом весь мир был у него в руках… При условии доступа к Сети.
Су посмотрел на лежащего под тонким зеленым одеялом мага.
«Пожалуй, сейчас мы на равных. У меня нет доступа, у него включена гиперсвязь. Правда, у меня есть нейрочипы и кластерный, но и у него наверняка припрятана пара козырей. Интересно каких?»
- С вами хочет поговорить журналист Пол Смитти, - произнес голос из скрытого динамика.
Маг потянулся и встал:
- Впускайте.
Вместо этого давешние охранники снова вывели их из комнаты и отвели, на этот раз вместе, в капитанскую каюту. Капитан, лысый гоблин - очевидно, помощник - и журналист уже были здесь. Для Су и мага были приготовлены удобные кресла.
- Садитесь, - произнес капитан; теперь это точно было предложение, которому Су, а через секунду и маг последовали без слов.
- Здравствуйте, я Пол Смитти, журналист канала «ИнфоМир».
- Я знаю, - ответил маг, Су согласно кивнул. - Вы хотите расспросить меня о том, что произошло в баре «Петля», и о том, способен ли я противостоять гиперсвязи. Я смотрю голо.
- Похоже, мое расследование смотрели все маги. Так зачем, если не секрет, вы все-таки полезли в «Петлю»?
Присутствующие вежливо улыбнулись каламбуру.
- Решил развлечься и заодно показать Петухам, чего они стоят на самом деле.
- А чем вы объясните тот факт, что именно в этот момент в том же баре оказался и присутствующий здесь Су Хракамоши? И то, что он преспокойно снимал все происходящее?
Маг пожал плечами:
- Я же сказал, меня интересовали только Петухи. А почему он там оказался - спросите лучше у него.
- Так каким ветром вас туда занесло? - обратился журналист к Су.
- Я родился в этом районе и часто там бываю. Это просто случайное совпадение.
- А ваша встреча с Эланой Элтон в ресторане?
- Она - Сосуд Латиссы. Я хотел принести жертву, а заодно договориться о продаже яхты.
- Вы имеете в виду Татьяну, конфискованную у вас четыре года назад космояхту?
Су кивнул:
- Я хочу ее вернуть.
- Хорошо, мы еще поговорим об этом, а сейчас я хочу задать главный вопрос. - Он вернулся к магу: - Вы признали, что в баре были вы. Эксперты утверждают, что запись подлинная. На ней видно, что вы пользуетесь магией рядом с включенной станцией гиперсвязи. Значит, вы владеете способом противодействия гиперсвязи?
Маг улыбнулся:
- Конечно…
И он исчез.

* * *

«Конечно, вы не ожидаете, что я отвечу?» - хотел сказать я, но стоило первому слову покинуть мое горло, и я уже находился в другом месте. Я успел отметить только то, что нахожусь не на Земле, когда меня атаковала синеволосая девица с ошеломленным выражением лица. Первым же ударом кулака она пребольно заехала мне в живот, и я откинул ее к стене телекинетическим импульсом, но когда я попытался придавить ее к стене, как Индус меня, она ушла в стену. Я поспешил за ней, но когда прикоснулся к стене, та была твердой и сплошной. Я огляделся.
Помещение, в котором я находился, было белым и совершенно пустым кубом со стороной около трех метров. Пол под ногами слегка пружинил, но стены, на вид точно такие же, были твердыми. Однако… Что это такое? За стенами и особенно под полом чувствовалось течение энергии, Достаточной как минимум для целого дома. У кого я в гостях и как сюда попал - я, кажется, догадываюсь; но что это за странный куб и как из него выбраться?
Внезапно моя правая нога судорожно дернулась, так что я едва не упал. Безымянный палец на левой руке тоже задергался, а саму руку свело судорогой. Течение энергии за стенами усилилось, а у меня перед глазами все поплыло. Это какое-то устройство, воздействующее на нервную систему…
Короткий отдых на борту корвета позволил мне немного восстановить силы; достаточно, чтобы создать электромагнитный шит. Через несколько секунд судороги прекратились и зрение медленно вернулось в норму, но голову наполнила тяжелая сонливость. Симбионт активировался, и вскоре тяжесть исчезла. Похоже на усыпляющий газ… Тогда откуда он идет?
Через минуту я понял, что газ идет прямо из гладкой поверхности стены. Я попытался магически прощупать ее, и оказалось, что это не стена. Точнее, не совсем стена… Это массив наноботов. Сквозь него пропускают по опознавательной метке «свой-чужой» или по прямому приказу контроллера.
Давление на мой мозг усилилось; щит пока держал, но насколько его хватит - трудно сказать. Нужно побыстрее придумать, как отсюда выбраться. Попробовать пробить стену? Даже если мне это удастся, где гарантии, что я не наткнусь на оборудование по ту сторону и не взорву все к едрене фене? Рассчитывать на Латиссу - последнее дело, это вам любой скажет. Я бы тоже не стал, но нужда заставляет…
Я согнул безымянный и средний пальцы правой руки к центру ладони, образовав кончиками трех остальных равносторонний треугольник, и направил его на стену. Кончики пальцев засветились, из них вырвались небольшие молнии, каждая из которых ударила в одну и ту же точку. В стене начала расти дыра, но стоило мне остановить заклинание, как наноботы залатали ее за какую-то секунду. Уродство. Ненавижу хайтек…
Давление на мозг уже вновь было ощутимым, как тяжесть в висках. Симбионт послал сигнал о готовности перейти в активный режим для увеличения сопротивляемости; я отказал. Чуть позже… Снова накатила сонливость. То ли газ преодолел-таки кровяные фильтры симбионта, что маловероятно, то ли излучение подавляет щит. Хотя без «то ли»… Спать хотелось, как после ритуала молодости. Я уже не мог удержать тяжеленные, ежесекундно падающие вниз веки. Серый камень… нет, белые стены - наклонились… мягко…

* * *

Молчание продолжалось секунд пять. Первым тишину нарушил журналист:
- Красноречиво!
- И эффектно, - добавил капитан.
Лысый гоблин - старпом - отрицательно мотнул головой:
- Он не собирался исчезать. Это так же точно, как и то, что меня зовут Майкл. Либо он ни с того ни с сего за долю секунды передумал и телепортировался, либо его телепортировал кто-то другой. Нет, капитан, это не он. Мистер Смитти, хоть и обрадован удачей для его шоу, но удивлен не меньше вас. Да и меня…
- Вы телепат? - поинтересовался Су.
- И его чип стоит не меньше семисот штук, - улыбнулся журналист.
«Мягкие Пальцы», что ли? Круто. Но что такой спец делает на обычном пограничнике?»
- Хотя главный фигурант и исчез, вы, мистер Хракамоши, все еще здесь, - сориентировался тем временем журналист. - Вы утверждаете, что в баре «Петля» встретились с Давиковым чисто случайно, а с его подругой Эланой Элтон встречались по делам жертвования и покупки яхты. Но что вы вместе с Давиковым делали на борту катера-нарушителя? И кто ваши пилоты?
Су покосился на капитана; тот кивнул. Су вздохнул:
- Они меня убьют. После этого интервью мне останется только просить гражданства Атальруса.
- Кто?
- «ФармаКом». Они тоже считают, что я украл у них этот проклятый препарат. После того как я вернулся из ресторана…
Он рассказал всю историю вплоть до остановки корветом боя. Журналист хмыкнул:
- Занимательный детективчик. А доказательства?
- Чего нет, того нет. Лучше мне не верьте и, главное, не включайте рассказ в передачу.
- Ну кое-что у нас есть, - вмешался капитан. - Бортжурнал, к примеру. Скоро мы получим информацию от пилотов.
- Я буду ждать, когда вы получите точную информацию, - кивнул журналист. - До встречи.
- Куда сейчас? - поинтересовался капитан.
- Постараюсь первым взять интервью у Элтон, - пожал плечами журналист.
- Удачи, - едко пожелал ему Су.
- А? - обернулся собравшийся было уходить Смитти.
- Не светит вам это интервью, - пояснил Су. - По крайней мере, в ближайшее время.
- Почему? - насторожился журналист.
- Она тоже у фармакомовцев.
- Сам ты этого не видел, - уточнил гоблин.
Су кивнул:
- Я получил информацию.
«Почему я вообще это рассказываю? А, «Мягкие Пальцы», стимулирование болтливости. Поосторожнее… так и про кластерный разболтать недолго».
- От кого?
Су улыбнулся:
- От того, кто точно знает. Очень осведомленная личность…
- Имя! - скомандовал капитан.
«Хмм… Стоит ли говорить? Хотя они все равно или не поверят, или не так поймут. А если что, пусть ловят…»
- Демон.
- Давиков вызывал демона? - удивился капитан. - Здесь, на моем корабле?
- Вроде того, - не стал уточнять Су.
- Что значит «вроде того»?
Все-таки пришлось уточнить:
- Он сам пришел.
- Как это - сам?
- Ногами, через дверь. Голо нам принес, - подумав, добавил Су.
Троица переглянулась.
- Он что, издевается? - наконец поинтересовался капитан у помощника.
Тот отрицательно покачал головой:
- Чистая правда. Самому не верится… Но голо я посылал, его должен был принести один из матросов.
- Матрос и принес, - согласился Су. - Только он был Демоном.
- Черт-те что! - сердито произнес капитан. - На моем корабле под видом матросов бродят демоны! Летучий голландец какой-то!
На лице журналиста крупными буквами жирного шрифта было написано: «СУПЕРРАССЛЕДОВАНИЕ!»
- Вы, конечно, понимаете, что не следует спешить с оглаской этого инцидента, - остудил его старпом. - Необходимо провести проверку.
- Конечно, конечно, - поспешил согласиться журналист. - А что насчет исчезновения Давикова?
Старпом вопросительно посмотрел на капитана.
- Естественно, проверка затронет и это происшествие, но ваше расследование может нам помочь.
- Если я что-то выясню, сразу сообщу вам.

Предыдущая страница 14 Следующая страница


15 Сергей Давыдов

Журналист снова собрался уходить, но тут капитан, нахмурившись, остановил его:
- Постойте. Вы случайно не имели никаких дел с Немезидой?
- К счастью, нет.
- К нам приближается катер с опознавательными знаками Сосуда Немезиды.
- Готов поспорить, она за Давиковым, - снова вставил Су. Троица вопросительно посмотрела на него. - Давиков говорил что-то в том духе, что у него БОЛЬШИЕ неприятности.
- Никогда не хотел быть магом, - пробормотал капитан. - Вам лучше немного подождать, Смитти. Если вы сейчас попытаетесь улететь, есть шанс, что Немезида примет вас за Давикова и откроет огонь. А стреляют ее Сосуды хорошо. Я думаю, это недолго - она уже стыкуется.
Через минуту-другую в открывшуюся дверь в сопровождении очередной пары охранников вошла тощая серая бабенка. Су хотел было презрительно хмыкнуть, но его остановило исходящее от нее почти зримое ощущение угрозы. И Двигалась она как-то странно: размер шагов не совпадал с расстоянием, на которое она при этом перемещалась. Выглядело это как-то по-мультяшному и несколько неприятно. Су даже пару раз моргнул, пытаясь настроить киберглаз, но это не помогло. Дамочка явно была не такой простой, как казалось на первый взгляд…
- Где он? - сухо спросила она у присутствующих.
- Кто? - в ответ поинтересовался капитан, чувствовавший себя неуютно, но старавшийся этого не показывать.
- Давиков! - рыкнула гостья.
- Его здесь нет.
- А если я проверю?
- Это уже слишком! - вспылил капитан. - Вы забываетесь!
- Вы не понимаете, кто стоит перед вами, - неожиданно спокойно произнесла прибывшая. - Я не Сосуд, я - содержимое. Я - Немезида.
- Мой чип чуть не спятил, когда я попытался прочесть ее мысли, - с болезненной гримасой сообщил старпом. - Это все равно что щупать плазму.
Су явственно видел, что журналиста разрывают надвое два противоположных стремления: попытаться взять интервью и держаться от богини подальше. Профессионализм победил.
- Простите, вы бы не могли…
- Я не прощаю, - отрезала богиня. - Отдайте мне Давикова, или я разнесу эту лоханку вдребезги.
- Здесь его нет, - повторил капитан. - Он исчез из этой комнаты не больше десяти минут назад.
Богиня моргнула, и Су показалось, что ее лицо в этот миг поплыло.
- Куда исчез? - требовательно спросила она.
Капитан пожал плечами:
- Не знаю. Могу только сказать, что он, - капитан кивнул в сторону Су, - обвиняет во всем «ФармаКом».
Богиня посмотрела на Хракамоши.
- Хорошо. Он летит со мной.
Су действительно поднялся в воздух и медленно и плавно полетел к ней. Капитан нахмурился, но ничего не сказал, только махнул рукой и отвернулся. Немезида вышла, а Су полетел следом. В первую секунду после того, как Немезида прихватила его, у него сжалось сердце; однако тут же сработал чип стрессокомпенсации, и он смог думать спокойно.
«Хмм… А ведь это прекрасная возможность поквитаться с «ФармаКомом»! В конце концов, кто может помочь с местью, как не ее богиня? Тем более что хоть она и сила, но ее уму дифирамбов никто не пел».
А вот Су - пели. Было как-то дело, поспорил с одним коллегой… В общем, Су спокойно последовал за Немезидой в качестве необычного предмета багажа. Он даже принял в воздухе удобную позу, как на диване.
Оказавшись в своем катере, Немезида надела шлем управления, и катер отбыл. Через несколько секунд она кивнула, и Су грохнулся на пол. К счастью, высота была совсем небольшая, да и рефлексы не подвели, так что он не ушибся.
Комнатушка, в которой находился Су, была, похоже, единственным жилым помещением катера. Из всех приборов хакер сумел заметить лишь используемый в настоящий момент богиней контрольный шлем; не было даже стандартных голопанелей. Крошечное помещение, обтянутое серой декоративно-изоляционной пленкой, определенно вызывало у Су клаустрофобию. Он поежился и сел на пол в углу, закрыв глаза; единственный здесь предмет мебели - пластиковое кресло с откидной спинкой заняла богиня. Похоже, она знала, куда лететь, так что Су было любопытно, зачем он ей понадобился. И кстати, зачем ей и катер, если уж на то пошло? Она же богиня. Хотя вообще-то это понятно: основную часть работы выполняет Сосуд, а ее возможности до космических полетов, видимо, недотягивают.
Су поерзал, пытаясь устроиться поудобнее, но безуспешно. Катер явно не был рассчитан на пассажиров. Вздохнув, хакер активировал режим релаксации стрессокомпенсирующего чипа.

* * *

Я был совершенно объективно без сознания, поэтому неудивительно, что они сочли меня легкой добычей. Ну что я могу сказать, всем свойственно ошибаться… Мой симбионт перешел в активный режим, так что я, естественно, ничего не помню, но могу составить примерное представление по последствиям и предыдущим случаям. Сперва они попытались просканировать мой мозг. Результат, само собой, нулевой - симбионт имитировал смерть. Поскольку я им нужен живым, робот либо гравитационный манипулятор доставил меня в медицинский отсек, где и разыгралось основное действие. Один из них, видимо, врач, приблизился ко мне, и симбионт воспользовался возможностью. Обычно это выглядит так: из моего пупка мгновенно вырастает тончайшая нить, соединяющаяся с жертвой; это нечто вроде нейролйнка, которым в наше время пользуются для подключения к Сети и различным устройствам. За долю секунды симбионт закачал несчастному программу поведения и отключился; доктор же, получивший директиву «берсерк», открыл огонь из парализатора по всем окружающим. Естественно, его сразу же положили, но это был еще не конец. Симбионт, пока фармакомовцы не поняли, в чем дело, использовал свой второй трюк: споровую атаку. Выпущенное им облако летучих клеток поразило всех, кто дышал воздухом этой комнаты. Оставшиеся в сознании заблокировали отсек и пытались решить, что делать дальше, а симбионт вернулся в пассивный режим, приведя меня в чувство. Кстати, это не самый эффектный его трюк, при необходимости он выделывает такие вещи… Уникальный образец творчества морфов как-никак. Доктор Орикаши, специалист по симбионтам, назвал его «Второй мозг», а я всегда называл «Сердцем демона».
Впрочем, вернусь к более актуальному, а именно - к фармакомовцам. Признаться, их все еще было много, а у меня не хватало энергии для более-менее приличного заклинания. К тому же время играет в их пользу: они вот-вот должны получить хорошо вооруженное подкрепление. Думаю, у меня не больше двух-трех минут; если за это время ничего не успею придумать, придется вести переговоры. Так, есть здесь что-нибудь полезное?
Помещение медицинского отсека имело форму прямоугольника с закругленными углами, внутри которого находился еще один такой же, только поменьше, «круглоугольник» со стенами из какого-то прозрачного материала. Здесь стояло шесть саркофагов биоконтроля, два ряда по три штуки. Я сидел на крышке одного из них в окружении бессознательных тел, то есть находился во внутренней части медотсека; во внешней тоже валялось несколько тел и стояло несколько пультов. Ничего, чем можно было бы воспользоваться… Может, Хракамоши и смог бы с ними что-то придумать, но я-то не хакер. Хорошо еще, здесь не работает гиперсвязь - видимо, эта база секретная, не хотят себя выдавать.
Эх… ничего не придумывается, придется вести переговоры. А чтобы прибавить себе аргументов, зачарую-ка я побольше того «мяса», что валяется вокруг.
Синевласка попалась мне на глаза пятой. Она почти успела выбраться из помещения; споры свалили ее прямо на дверь. Хотя нет… наоборот, она закрыла дверь собой, чтобы никого не выпустить! Удружила, блин… Если бы кто-нибудь выбрался, споры распространились бы дальше. Умная… Ее я околдовал гораздо основательнее, чем остальных, и с гораздо большими усилиями: в первый момент она вообще не поддавалась чарам, и я было решил, что совсем выбился из сил, но тут словно что-то щелкнуло, и дело пошло.
Я скомандовал симбионту, и он дезактивировал споры. У него над ними что-то вроде телепатического контроля. Синевласка тут же самостоятельно открыла глаза (причем без моей команды!) и… улыбнулась! Совершенно не ожидав этого, я отступил на шаг. Около секунды она счастливо смотрела на меня, затем огляделась. Ее улыбка померкла.
- Прости, что так получилось, - тихо произнесла она. (Ничего не понимаю! Я специально дал ей больше свободы воли, но не настолько же! Для такого эффекта обработка в лаборатории нужна…) - Я постараюсь все исправить.
Она направилась к одному из пультов во внешнем контуре помещения, и я даже не подумал ей помешать. Взглянула на пульт, к чему-то прикоснулась; отошла.
- Активирован режим «Биоугрозы», - проинформировала она меня. - Ручное управление заблокировано, и моих навыков взлома недостаточно. Но, во всяком случае, у нас есть полчаса. Пока режим не отключится, этот отсек практически недоступен для вторжения.
Почему чары так на нее подействовали? Странно… Странности просто преследуют меня в последнее время. Обязательно нужно будет об этом подумать, когда отсюда выберусь.
- Ты знаешь, где Элана? - спросил я у синевласки.
Она кивнула:
- Ее поместили в анабиоз в соседнем отсеке. Охраны там нет, но, как я уже говорила, пока активен режим «Биоугрозы», мы заблокированы, а после этого здесь будет два десятка боевых роботов. И еще… Вот, это твое.
Она протянула мне запасной амулет призыва. Как я и думал…
- А что с яхтой?
- Она в посадочной капсуле. Пираты пытались проникнуть внутрь, угрожая… Элане, но яхта пообещала взорвать свои двигатели вместе с базой.
- Подожди-ка… так это пиратская база?
Синевласка кивнула.
- Я внедрилась сюда по приказу Слинни Л'Арре, главы «ФармаКома», и контролировала пиратов.
- Понятно… А как захватили Элану?
- Это был запасной вариант. Патрульным на одном из ближайших катеров дали взятку, и он привел твою яхту сюда. Угрожая оружием, ее заставили совершить посадку, а затем таким же способом Элтон заставили покинуть корабль и на выходе транквилизировали. У нее в руках и была эта вещь. - Она стрельнула взглядом в направлении амулета. - Я решила ее осмотреть, дальнейшее тебе известно.
- Ты можешь отсюда связаться с Татьяной?
- Нет.
Ну и ладно… все равно уходить будем из взлетно-посадочной капсулы. Перебрав варианты действий, я решил поинтересоваться у синевласки:
- Здесь есть какой-нибудь биосинтезатор, хотя бы пищевой?
- Конечно, они встроены в медицинские саркофаги.
Н-да, сглупил, конечно… Даже я понимаю, что в саркофаге должно быть что-то, вырабатывающее протеины и белки для ремонта повреждений пациента. Ладно…
- Его можно использовать для создания заданных объектов?
Девушка на долю секунды задумалась, затем кивнула.
- Тогда вот что мне нужно…
Я продиктовал список. Почему я не повелел ей, раз уж она тут командует, приказать своим освободить нас? Потому что при стычках с магами действует весьма разумное правило, по которому все, имевшие с магом близкий контакт, считаются околдованными. Кто не околдован - все поймет и при захвате сопротивляться не будет.
Пока синеволосая…
- Кстати, как тебя зовут?
- Ева.
Пока Ева возилась с саркофагом, я достал из кармана незаметно отрезанную у Хракамоши прядь волос. Ловкость рук и никакого мошенства… При всей своей внешней невзрачности и относительной простоте создания амулеты призыва используют очень мощные силы - о чем говорит и тот факт, что они функционируют в космосе.
- А где находится эта база?
- В поясе астероидов.
Ну правильно. У меня было два варианта: астероиды и Луна. Первые лучше.
Пока я думал, руки автоматически вязали из волос сложные узелки. Эх, Силы почти нет… Даже в жертву никого не принести - некому, все духи остались на Земле… А чтобы получить Силу из еще живого, нужно уметь получать удовольствие от чужой боли, каковой способности я лишен. Есть, правда, еще один способ… - я посмотрел на Еву, - но Элана меня убьет. Она в целом неревнивая, знает себе цену, но сочла бы, что это - поскольку Ева околдована - слишком близко к насилию. Но Силы все-таки мало…
- Ева!
- Да?
- Еще мне нужен какой-нибудь мягкий стимулятор.
Она кивнула:
- Сейчас. Вот, уже готово.
Она подала мне все затребованное. Стимулятор оказался маленькой чашечкой очень крепкого черного кофе без сахара, который я выпил с некоторым усилием. Никогда его не любил, но, главное, эффект был достигнут. Ева стояла рядом и бесстрастно наблюдала за моими манипуляциями, но я чувствовал, что ей любопытно. А ведь околдованные должны быть безэмоциональны… Нужно будет взять ее с собой и разобраться с сим феноменом. А потом сотру память и выпущу где-нибудь… Готово!
Сейчас Ева выглядела именно так, как и положено выглядеть порядочной околдованной девушке - то есть безмолвной и бесстрастной, но я продолжал чувствовать ее любопытство. Ладно, к делу.
Я сжал амулет в руке, представляя перед собой хакера. Канал напрягся; я сосредоточился тщательнее, представив Хракамоши со всеми деталями, в цвете и объеме. Особенно мне удался левый висок с небольшим бугорком мнемочипа (он же - усилитель памяти) под кожей. Канал дернулся, натянулся и с рывком наконец сработал, как надо.
Оригинал Хракамоши передо мной пару раз изумленно моргнул, затем повернул голову и увидел Еву. Он рефлекторно отдернулся, но затем расслабился и ухмыльнулся.
- Кто на кого работает? - поинтересовался хакер.
- Она - на меня, и ты, если хочешь, тоже на меня. А если не хочешь - скоро здесь будут роботы пиратов, и ты сможешь попытаться предложить свои услуги им.
- С тобой я лучше знаком. Что нужно сделать?
- Разблокировать проход в криоотсек, освободить Элану из анабиотической камеры, затем открыть проход к Татьяне.
- И всего-то? - саркастически спросил Су. - А ПКН где взять? Мой конфисковали, если ты забыл.
- Не знаю, где ты его прячешь, но у тебя есть еще один.
Хакер вздохнул.
- Маги… - буркнул он, отходя к пульту. - Один раз свяжешься, потом всю жизнь жалеть будешь… Готово, - послышалось через несколько минут. - Мы идем или как?

* * *

Су даже не заметил перемещения. Только что он сидел у стены в катере Немезиды, и вдруг - опа! - уже у черта на куличках. Наличие рядом мага его не удивило, а вот синеволосая Ева была неожиданностью. За последние сутки Су успел повидать зачарованных; она таковой ничуть не казалась. Какая-то фармакомовская интрига небось… Правильно, значит, маг говорил: «Это люди. А с людьми можно договориться». Правда, одно странновато: эта Ева на мага смотрит тем же восхищенно-влюбленным взглядом, что и на эльфа немного раньше. Хрен разберешься, что к чему… Су решил не заморачиваться и вернуться к проверенному методу - решать проблемы по уменьшению величины угрозы. Плохо, что маг знает о наличии ПКНа, но тут уж ничего не поделаешь. К тому же маги неболтливы. Вот Ева - это скверно…
За размышлениями Су автоматически вскрывал систему безопасности, отметив, что она весьма добротна, но все же не его уровень. Вскоре все было готово; фактически он получил полный контроль над сетью этой базы.
- Готово, - произнес Су. - Мы идем или как?
Маг кивнул, и валявшиеся на полу тела стали подниматься. Всего Су насчитал их полтора десятка.
- Околдованные? - поинтересовался хакер.
Маг снова кивнул:
- Это наша группа поддержки.
- Ева больше подходит, - пробормотал Су, представив этих мужиков в маечках и с помпонами в руках.
Четверо околдованных остались в медотсеке, остальная группа двинулась через протаявший в стене выход по направлению к криоотсеку. Большинство стен здесь, как и подозревал Су, оказались массивами наноботов, что кроме удобства и многофункциональности позволяло при необходимости практически мгновенно и не привлекая внимания патрульных уничтожить базу, превратив ее в пыль.
- Кстати, как они среагировали на мое исчезновение? - обратился маг к Су.
- Сперва просто оторопели, но потом гоблин решил, что ты не сам сбежал. А затем заявилась Немезида.
Маг явно вздрогнул:
- И что она?
Су пожал плечами:
- Наехала на капитана, забрала меня и улетела.
- Забрала тебя? - переспросил маг. - То есть я призвал тебя из ее корабля?
Су кивнул, подходя к пульту - они были уже в криоотсеке. Маг довольно улыбнулся:
- Прекрасно! Не думал, что она настолько ослабла.
- Ты что, сражался с богиней? - озарило Су.
У мага дернулся угол рта.
- Лучше Элану освободи.
Су беспрекословно занялся делом, ошарашенный подтверждающей, на его взгляд, реакцией. Хотя большинство людей относится к богам как-то обыденно, без пиетета, об их мощи все имеют достаточно ясное представление. Даже немногочисленные представители упорствующих старых религий всеми силами стараются избегать конфликтов с ними, а Объединенная Система Управления Земли ведет политику умиротворения. Изрядно полазив по государственным сетям и время от времени взламывая серверы той или иной степени секретности, Су знал, что в случае конфликта с богами Земля способна постоять за себя, но даже военные считали, что лучше сидеть тихонько и не выделываться - в лучшем случае светит пиррова победа. Да уж, у этого мага действительно ПРОБЛЕМА…
Криокамеры вообще не были защищены. Маг вполне мог бы справиться и сам, но Су резонно решил, что раз уж в наличии имеется хакер, любой предоставит управление аппаратурой ему.
На то, чтобы вывести Элтон из состояния анабиоза, потребовалось три минуты. Когда короб криокамеры начал открываться, Су судорожно сглотнул. Осознание присутствия рядом эльфийки вновь подействовало на него, как удар боксерской перчаткой; заметивший это маг хмыкнул:
- Серьезно тебя приложило. Все беды - из-за женщин…
- Ты кого это имеешь в виду? - грозно вопросила еще не успевшая выбраться из камеры, но как раз в этот момент пришедшая в чувство Элтон.
- В первую очередь Месть, Зависть и Сплетню, - спокойно отозвался Давиков.
- Те еще дамочки, - согласилась Элана. - Кстати, где моя одежда?
- В хранилище, - выдавил Су.
- Пока могу предложить мой костюм, - добавил маг, - а на Татьяне оденешься.
- Ладно, давай, - недовольно согласилась прекрасная эльфийка. - Отвернитесь.
Су послушно отвернулся, покраснев до кончиков ушей.
- Все, можете поворачиваться, - послышалось через несколько секунд. Обернувшись, Су обнаружил, что маг, оставшийся в трусах и майке, с улыбкой смотрит на облачившуюся в его синий спортивный костюм, какие не носят уже лет двести, Элану Элтон.
- Если улыбнешься, - вспыхнула она, заметив взгляд Су, - придушу.
Хракамоши поспешил подавить улыбку.
- Я п-попробую открыть путь к яхте, - заявил он, вновь разворачиваясь. При этом он все же не удержался от беззвучного смешка в кулак.
- А эти - зачарованные? - поинтересовалась Элтон у мага за его спиной. Ответа слышно не было, видимо, он кивнул. - Кстати, кибергений, ты можешь проконтролировать, чтобы нас не сбили при взлете?
- Корабли не взлетят, пушки не выстрелят, - пообещал Су. - Идем.
В стене протаял новый выход.
- Коридор здесь чист, но в посадочном модуле дежурят четыре робота, - предупредил Хракамоши. - Я с ними ничего сделать не могу, они полуавтономные и сейчас находятся в автономном режиме. Пока активен режим «Биоугрозы», они никого не выпустят.
- Что посоветуешь, Ева? - обратился маг к синеволосой. Она на секунду задумалась.
- Нам нужен ЭМП - электромагнитный пульсар, - пояснила она в ответ на вопросительное выражение лица мага. - Оружие против роботов. Один есть в моей комнате, это недалеко. Если Хракамоши сможет открыть мне путь, я вернусь через пару минут.
Маг кивнул, хотя от Су и не укрылась промелькнувшая у него тень сомнения.
«Странные дела творятся», - вздохнул про себя Су, но послушно подключился к сети, обеспечивая Еве проход.
- Так она зачарована или нет? - резковато спросила Элтон, когда Ева исчезла.
- Я ее зачаровал, - задумчиво пробормотал маг. - Но эффект необычный…
- Ты бы сначала из проблем выпутался, а потом об исследованиях думал, - проворчала эльфийка.
- Горбатого могила исправит, - улыбнулся маг, а Элтон и Су недоумевающе посмотрели на него. Маг снова усмехнулся: - В общем, такой уж я.
- Горбатый - это когда спина искривлена? - поинтересовался Су. Маг кивнул. - Видимо, это очень старая поговорка…
- А кто эта Ева, вообще, такая? - спросила Элтон.
- Она глава службы безопасности «ФармаКома».

- Глава СБ - с такими волосами? - презрительно фыркнула эльфийка.
- Это натуральный цвет, - пояснил Су. - Она генетически модифицирована, это пигментная сцепка, как у вас.
Маг с улыбкой нежно прикоснулся к роскошным белоснежным волосам эльфийки.
- Ну не как у меня, - проворчала она.
- Я имел в виду всех темных, - уточнил Су.
- Я поняла. Быстрее бы она там, этот костюм меня раздражает…
Маг понимающе хмыкнул, а Су промолчал.
- Я готова, - послышался голос рядом.

Предыдущая страница 15 Следующая страница


Милашка 16

Су вздрогнул и обнаружил рядом Еву. В ее руках находился короткий цилиндр с чашей на одном конце и рукоятью. В центре вогнутой части чаши находился двухсантиметровый серый шарик.
- Прекрасно. И что дальше? - спросил маг.
Ева протянула Су лазерную указку.
- Пусть он уберет электромагнитную защиту входа и указывает мне направления к роботам.
- Действуйте, - произнес маг.
Раскомандовался, блин… Но ничего не поделаешь. Су выполнил указания Евы. Она направила свое оружие на стену и четыре раза беззвучно выстрелила в указанные хакером точки.
- Роботы испеклись, - констатировал Су. - Прошу.
Они прошли во внутреннее помещение посадочной капсулы. Охранные роботы, безжизненно стоявшие у округлых стен, оказались устаревшими военными моделями из тех, которые списывают, а затем продают на аукционах; правда, претерпевшими некоторую модернизацию. Да и состояние их до выстрелов Евы было весьма неплохим.
- Установи связь с Татьяной, - оторвала его от разглядывания роботов Элана. У Су екнуло сердце, он пару раз кивнул и поспешил выполнить приказ очаровательной эльфийки.
- Татьяна, открой шлюз! - снова скомандовала она.
- Элка! Уф, от сердца отлегло. У тебя все нормально?
- Все хорошо, Танек, открывай. Мы сматываем отсюда с парой пассажиров.
- Каких еще пассажиров?
- Может, все-таки сначала впустишь? - несколько раздраженно спросила Элана. - И одежду мне приготовь.
Шлюз с шипением открылся, и эльфийка шагнула внутрь.
- Ева, Су, прошу, - пригласил маг, указывая внутрь.
- А с теми что? - поинтересовался Су, кивнув головой в сторону группы зачарованных.
- Как что? - пожал плечами маг. - Здесь останутся.
- Ба, да у нас прям тусовка хозяев! - радостно заявила яхта, признав мага и Су. - А что эта стерва синеволосая здесь делает?!
Голос Татьяны стал угрожающим.
- Татьяна, все хорошо, - поспешил заявить маг. - Ева на нашей стороне.
- Посмотрим, - буркнула яхта. - Куда летим-то?
- Куда-нибудь подальше и побыстрее.
Яхта взлетела.
- Гмм… - произнесла она через несколько секунд. - Я тут поймала кой-чего по радио, думаю, вам будет интересно…
Она включила звук.
- Я обращаюсь к вам, прячущимся среди астероидов. Я, Немезида, требую выдать мне Давикова в течение десяти минут, или вы будете уничтожены. Повторяю…

- Началось десять секунд назад, - добавила яхта. - У меня хорошая масксистема, попробуем проскочить?
- Я добавлю отвлечение, - предложил Су, чем заработал благосклонный взгляд Эланы.
- У Немезос всегда стоят отличные сканеры, так что отвлечение очень нужно. Действуй.
- Мне бы линк…
- Татьяна?
- Ладно, - без особой охоты согласилась яхта. - Но только на связь! Попробуешь в мою систему залезть, током стукну.
Кивнув, Су поспешил подключиться к открывшемуся линку. Дистанционное подключение к системе… готово. Запуск боевых мини-ботов произведен, режим управления - ручной.
Четыре металлические сферы взлетели с висящих вокруг каменных глыб и метнулись к катеру Немезиды. Залп ЭМП катера тут же накрыл одну из них, но защита ослабила эффект достаточно, чтобы бот хоть и потерял на секунду управление, но остался в строю. Остальные боты, а затем и оправившийся четвертый ринулись к цели, ловко уворачиваясь от огня Немезиды - большой опыт нейросимуляций и акселератор рефлексов давали о себе знать. Впрочем, меткость Немезиды все равно была сногсшибательной, и через несколько секунд сдвоенное попадание потока ионов и ЭМП уничтожило один из ботов. Боты, являющиеся потомками космических мин, пытались добраться до корпуса катера Немезиды, чтобы закрепиться там и затем проникнуть внутрь, уничтожая все находящееся под броней оборудование, а Немезида им активно препятствовала. При этом ей приходилось маневрировать, отступая, чем и воспользовалась Татьяна. Она рванула с места в режиме форсажа, заблаговременно рассчитав маршрут меж астероидов. Су скривил губы в ехидную усмешку и перевел боты на автоматику.

* * *

- Ну что, повоевал с богиней? - поинтересовался я у усмехающегося хакера. Его улыбка медленно превратилась в выражение, которое можно озвучить как «о-о…». Я сочувствующе посмотрел на него, затем на Элану, покачав головой. Когда она успела переодеться - ума не приложу, но вместо моего костюма на ней было платье от Лиссуа н'Шин, последний писк. Значит, у моей очаровательной воровки проснулось желание угнаться за модой?
- А мой костюм где?
Элана с гримасой отвращения протянула мне требуемое, и я смог одеться.
- Как только ты это носишь?
- Вот в чем проявляется превосходство мужчины над женщиной, - подняв указательный палец, назидательно произнес я. - В неприхотливости!
- Ты еще скажи - в непохотливости, - фыркнула Элана. Впрочем, с улыбкой. - Тань, как у нас дела?
- Все ништяк. Хрен она нас теперь поймает, оторвались… Эй, болезный, ты че, заснул, что ли?
Хракамоши вздрогнул:
- Не мешай, Татьяна. Я думаю.
- Чапай думу думает, - тихонько произнес я, улыбнувшись. - Мне тоже нужно подумать, что делать дальше.
- Вам нужно на Атальрус, - произнесла Ева. - Там вас будет сложно найти, а долго находиться в космосе яхта не сможет.
- Ну на пару недель-то меня хватит, - проворчала Татьяна. - Не такая уж я задохлая.
- А мысль неплохая, - задумчиво произнес я. - Как минимум нужно отметить успешно проведенную операцию по освобождению заложников. А на Землю мне сейчас лишний раз соваться не резон.
- Милашка, - напомнила мне Элана.
- Унджах, - пояснил я. - И Владимир.
Элана задумалась на миг, затем согласно кивнула:
- Летим. Татьяна, отправляемся на Атальрус, космопорт - любой. Свяжемся сейчас? - поинтересовалась она у меня.
Я отрицательно мотнул головой:
- Через полчаса. Отойдем подальше от Немезиды. Не стоит демаскироваться, да и вообще, я хочу хоть немного отдохнуть от гиперсвязи.
Я хотел было привычным жестом подозвать кресло, но тут же вспомнил, что не дома.
- Татьяна, ты бы не могла обеспечить пару кресел?
- И мне комнату, - попросил Су. - С едой.
Я удивленно посмотрел на него.
- Мне от волнения всегда есть хочется, - пояснил хакер.
- Комнату возьми свободную, - пожал я плечами, - а еда в синтезаторе. Татьяна, так что с креслами?
Панель в стене открылась, и оттуда, раскладываясь и надуваясь на ходу, выехали два голубых кресла. Элана тут же бухнулась в одно из них.
- Татьяна, еще одно, пожалуйста, - произнес я.
Со звуком, похожим на ворчание, появилось третье кресло.
- Какое старье, - скептически заметила Элана, осматривая кресло, на котором сидела. - Колесный привод! Тань, ты, вообще, какого года?
- Моложе тебя, - буркнула яхта.
- Да я просто хочу провести инвентаризацию и модернизацию. Кто знает, сколько еще времени мы у тебя проведем, так что нужно обустраиваться.
- Лично мне и так хорошо, - пробормотал я, но скорее себе, чем Элане.
- Извини, Миха, но я тебя оставлю. Пойду моделировать интерьер. Чао!
Она встала и, выходя из комнаты, послала мне воздушный поцелуй. Я не удержался от улыбки.
- Я так понимаю, третьего кресла уже не надо? - осведомилась Татьяна. Я кивнул, и одно из кресел уехало обратно в стенную нишу.
- Садись, Ева, - предложил я, указывая на кресло напротив. Она опустилась - нет, скорее перетекла в кресло. Я покачал головой: пластика ее движений не уступала Эланиной, а это очень много.
- Расслабься.
Она последовала указанию, но при этом продолжала следить за мной. Кого-то мне этот взгляд напоминал…
Я тоже расслабился и прикоснулся к ее ауре. Это поможет мне быстрее восстановить силы, а заодно начну изучать причины аномальной реакции на околдовывание.
Первую аномалию я заметил сразу же: обычно при контакте аур они взаимодействуют подобно своим обладателям, являя собой модель их взаимоотношений. Они могут взаимно отталкиваться в случае неприязни, налагаться одна на другую почти без взаимодействия в случае безразличия, взаимопроникать (оставляя, впрочем, цельное ядро) в случае теплых отношений. Ауры околдованных либо пассивны, не реагируя на воздействия, либо находятся под жестким контролем мага. Аура же Евы была до неприличия податлива и так и норовила слиться с моей. Такое я наблюдал только у симбионтов, да и то не у всех. Вряд ли можно считать ее симбионтом, что же тогда? Надо бы сделать биологическое сканирование, но оно довольно трудоемко, а я выдохся. Сначала нужно отдохнуть… Я позволил себе на четверть часа скатиться в глубокий восстанавливающий сон.
- Какая трогательная картина. - Саркастический голос Эланы был первым, что я услышал, открыв глаза. Похоже, она заговорила в тот момент, когда увидела движение моих век.
Я почувствовал, что у меня на коленях что-то лежит и, окончательно открыв глаза, обнаружил там… голову Евы. Тело тоже было здесь; оно лежало на подлокотнике подъехавшего ближе и опустившегося ниже кресла. Ева спала с улыбкой на лице. Я удивленно посмотрел на нее, потом на Элану. Она тоже улыбалась.
- Просто идиллия. Похоже, это любовь… Знаю! Она - твоя тайная любовница, и вы вместе с ней хотели от меня избавиться. Но номер не пройдет!
У меня глаза вылезли на лоб:
- Ты что!
- Шучу, шучу, - успокоила меня Элана, снова улыбаясь. - Я тебя слишком хорошо знаю. Но она и правда не похожа на околдованную.
- Это точно, - согласился я, настороженно поглядывая то на Элану, то на Еву. Я попытался осторожно убрать ее голову с колен, но Элана меня остановила:
- Поздно скрывать, я уже все видела. Да и вообще, не будь жмотом. Пусть девочка отдохнет.
- Только ради тебя, - проворчал я. - А, между прочим, скажи-ка мне, что ты использовала в случае с Хракамоши? Он тоже того и гляди к тебе на коленки устроится.
- Пусть только попробует, - улыбнулась Элана.
- Ну или падет к ногам. Чем ты его так приложила?
- Мое приворотное зелье кончилось, и я взяла у тебя на столе, в синей бутылочке.
- Экспериментальное зелье, - проворчал я. - Могут быть побочные эффекты. Антидот у тебя с собой?
Элана снова улыбнулась; я посчитал это утвердительным ответом.
- Полагаю, с интерьером ты уже закончила?
Элана кивнула.
- Знаешь, а мне это начинает нравиться, - задумчиво произнесла она, глядя на Еву. - Нужно будет и мне так попробовать.
- Татьяна, ты можешь провести биоанализ? - спросил я, решив не обращать внимания на шуточки своей подруги.
- Только первичный, на предмет болезней и травм. Но если вы об этой троллихе, то у нее здоровье непробиваемое.
- А почему троллихе? - удивилась Элана.
- Ну тролльше, - поправилась яхта.
- Ты о Еве? - удивленно спросил я.
- А о ком же еще? - не менее удивленно отозвалась яхта.
- Не понял! Не поняла! - синхронно произнесли мы с Эланой.
- Что? - недоуменно спросила Татьяна.
Мы с Эланой переглянулись.
- Почему ты называешь Еву… гмм… троллем женского пола? - сформулировал я вопрос.
- А-а, так вы не знали! - догадалась яхта. - Ну она тролльша, хоть и необычная. Новая модель небось. У нее мозги, как у троллей, работают, разве что помощней.
Я хлопнул себя по лбу. Она же из «ФармаКома», а эта фирма не в последнюю очередь занимается генетикой. Собственно, это они запустили в продажу симбионтов, а затем участвовали в обеих программах «Э.Л.Ф.», породивших измененных людей. Разумеется, при создании троллей тоже без них не обошлось; до сих пор действует их программа по трудоустройству троллей.
Н-да, на гориллоидного тролля Ева не походила ни в малейшей мере. Новая модель, как выразилась Татьяна… На вид - обычная девушка, даже симпатичная. Элана внешне отличается от людей гораздо сильнее - помимо бросающейся в глаза темно-фиолетовой кожи у темных эльфов по сравнению с людьми слегка увеличен размер глаз и ушей, а также изменена их форма. Подозреваю, что генетики в свое время подправили внешность тестеров, от которых и произошли темные, под какой-то литературный образ. У Евы же из внешних отличий я заметил только синие волосы - пигментная сцепка на волосы есть у всех измененных. Даже у конечных продуктов, гномов и высоких благородных эльфов, без этого не обошлось, а тестерам - гоблинам и темным - досталась еще и сцепка на пигментацию кожи.
А вот тролли к измененным отношения не имеют. Хотя при их создании использовалась и человеческая ДНК, основу составили гены гориллы с добавкой собачьих. Результат получился уродливым, сильным и беззаветно преданным хозяину. Из-за этой преданности некоторые из них после «освобождения» погибли - например, от голода, поскольку были приучены брать еду только у хозяина. В последние годы я изрядно размяк - видимо, под тлетворным влиянием Эланы и Милашки, но и тогда, двадцать лет назад, зрелище тролля, неделями стоящего у ворот усадьбы какого-нибудь эльфа в тщетном ожидании хозяина, сжимало мне сердце и почти вышибало слезу… Впрочем, я отвлекся. Если Ева действительно тролль новой модели, а это еще нужно проверить, то получается, что ее привязанность к хозяину каким-то образом перенеслась на меня. Недоработочка, гм…
- Мало нам проблем, так еще чужая троллиха привязалась, - проворчала Элана. Все-таки мы похоже мыслим… - Что с ней теперь делать? Вдруг опять отвяжется?
- Наложу страж-чары. Например, паралич в случае агрессивных мыслей по отношению к нам. Вот сейчас это и сделаю…
Мне даже не нужно было проникать в ее разум; податливая аура без сопротивления приняла стандартную заготовку заклинания.
- Все. Покажи-ка теперь, что ты хочешь здесь менять?

* * *

Хракамоши из-за волнений и впрямь проголодался, тем более что, несмотря на поджарую фигуру, он любил плотно поесть. Но главной было не это.
Он подошел к синтезатору и достал из кармана DS (DataStore, Trademark)-чип.
- Это еще что такое? - тут же раздался исполненный подозрения голос Татьяны.
- Мои рецепты и лекарства. Можешь проверить, чип тюремный, ничего недозволенного.
- Проверю, - пообещала яхта. - Подключай, а я посмотрю.
На самом деле в чипе было кое-что запрещенное, но, во-первых, Су не сомневался, что если уж этого не нашли спецы на зоне, то Татьяна и подавно не сумеет; а во-вторых, сейчас МегаСтим, примитивно спрятанный в косточке запеченной в пироге вишни, его не интересовал. Ему был нужен - помимо еды, разумеется, - «комплект детоксикомана», набор разнообразных противоядий и нейтрализаторов токсинов. Изначально он был разработан для подразделений спецназа, но с появлением нового поколения симбионтов, вытеснивших его, стал доступен широким массам. Потом в Сети появились файлы для синтезатора, и теперь любой желающий мог почти бесплатно наутро после попойки снимать симптомы военным антидотом. В набор входили даже противосоставы к некоторым алхимическим зельям; они-то и интересовали Су прежде всего. Союзник союзником, но хоть какая-то защита лишней не будет. Конечно, симбионт был бы эффективнее, но одним из объяснений наличия в теле Су большого количества кибермодулей, составляющих кластерный, была стойкая биологическая несовместимость с симбионтами.
Набор Су заказал как гарнир к жаркому из утки. Яхта промолчала, проверив все еще на стадии заказа и не обнаружив ничего опасного. В принципе, один из антидотов по совместительству являлся специей.
Поев и бросив посуду в рециклер, Су задумчиво посмотрел на набор. Куда бы его пристроить, чтобы и под рукой был, и в глаза не бросался? Коробочка хоть и небольшая, но заметная. Так и не придумав ничего лучше, он прикрепил набор на бедро - коробочка самостоятельно крепилась к любой поверхности - и передвинул на нее изгиб топографического дракона. На безрыбье и дракон - занавеска…
- Так мы все-таки летим на Атальрус? - поинтересовался хакер.
- Угу, - буркнула яхта. - Эту троллиху послушали, а не меня.
«Троллиху? А, Еву…»
- У тебя, возможно, вирус, - напомнил Су. - А в космопорту можно будет сделать проверку.
- Тут ты прав, - признала Татьяна. - Ладно, хозяин - мужик умный, ему виднее.
- С каких это пор ты стала такой кроткой? - удивился Су. Татьяна только что-то неразборчиво буркнула.
Полет, накопление энергии, гиперпрыжок. Полет, накопление энергии, гиперпрыжок… Так прошло почти двое суток. Наконец Татьяна вошла в зону контроля космопорта Атальруса. Разрешение на посадку, к удивлению Су, дали без проблем, хотя после инцидента с катерами «ФармаКома» и «побегом» Давикова можно было ожидать, что их объявят в межпланетный розыск.
- Можешь из-за этого не волноваться, - улыбнулся маг, когда Су заметил, что власти Земли могут потребовать их выдачи. - Даже если потребуют, все равно не получат.
- У нас здесь есть пара знакомых, - подтвердила Элана.
При этом они с улыбкой переглянулись. Су не осталось ничего, кроме как пожать плечами. В наличии у этой примечательной парочки кучи скелетов в шкафу он ничуть не сомневался.
Итак, Татьяна приземлилась, и вместо суровых ребят в штатском их встретил абориген в смокинге. Су предпочитал не работать с ити, как часто называли инопланетян завсегдатаи Сети, но во время полета до Атальруса залил себе базу данных о пункте назначения. Там был и еженедельник «Кто есть кто. Атальрус», так что «ящер», встречающий их, был незамедлительно опознан как Унджах Чламуздри, экстравагантный богач-филантроп, называющий себя драконологом. Су тут же вспомнил, что Давиков является автором книги о драконах «Властелины небес».
- Здравствуйте, уважаемые. Милашка с вами? - первым делом спросил ити.
Ева слегка приподняла бровь, но, судя по ответу Давикова, речь шла совсем не о ней.
- Нет, он прибудет отдельно.
Ити щелкнул пальцами, затем произвел аналогичный земной жест - кивнул.
- Снять вам гостиницу? Или, если хотите, можете погостить у меня. Я приглашаю.
- Мы можем… - начал маг, но Элана его перебила:
- Пожить у вас? Здорово, никогда не видела жилища атальрусца!
Давиков грустно посмотрел на нее, но эльфийка этого не заметила. Атальрусец повторил местный и земной жесты согласия.
- А кто ваша спутница?
«То есть обо мне он знает. Логично, Ева-то вряд ли в розыске…»
- Моя телохранительница, - без тени улыбки ответил маг. - Если вы в курсе земных новостей, то знаете, что в нынешних условиях это будет нелишним.
- Полагаю, что вы можете постоять за себя самостоятельно, но вам виднее. Если вы готовы, то нам следует пройти к транспортному шлюзу.
Шлюз был точно таким же, как и в космопортах Земли, что неудивительно для совместной разработки, ити заплатил, той же карточкой ввел код, и через пару секунд они были на месте. Местом этим оказалась обзорная площадка на верхушке летящего на приличной высоте прогулочного лайнера.
- Вы здесь живете? - удивилась Элана.
Атальрусец в третий раз проделал двойной жест.
- Мне нравится жить в полете.
- Вам принадлежит весь лайнер? - уточнила Ева.

Предыдущая страница 16 Следующая страница


17 Сергей Давыдов

- Совершенно верно. И смею вас заверить, безопасность моих гостей находится на высоком уровне.
Су улыбнулся. Неплохой каламбур получился…
На борту лайнера было несколько суше и жарче, чем нравилось Хракамоши, но выделенные ити номера оказались копией пятизвездочных номеров земных гостиниц, и, соответственно, кондиционирование в них тоже было на высоте.
Первым побуждением Су было подключиться к Сети и разузнать последние земные новости, но затем он вспомнил о поручении Вантары и связался с номером Давикова - Элтон.
- Что такое? - отозвался маг.
- Когда вы последний раз делали Татьяне антивирусную проверку?
Маг пожал плечами:
- Это нужно спрашивать у Эланы. А что?
- У меня есть подозрение на вирус.
- Пираты могли похимичить, - согласился Давиков. - Свяжись с Эланой, этими делами она занимается.
Он отключился, а Су запросил связь с Эланой.
- Да? - ответила эльфийка, несколько протянув «а».
Су сладко вздрогнул и открыл рот с небольшой запинкой.
- Когда вы последний раз делали Татьяне антивирусную проверку? - повторил он.
- При покупке. Пожалуй, пора повторить…
Су кивнул:
- Именно. Это одна из услуг космопорта.
- Я закажу проверку, - согласилась Элана. - Спасибо, что напомнил.
«Ну что мог - сделал. Теперь займусь новостями. Да, и еще нужно купить новый ПКН. Вернуть-то я конфискованный верну, но до того времени не ходить же голым».
Впрочем, в первую очередь он заглянул на сайт Интерпола - проверить статус розыска - и, к своему удивлению, обнаружил, что вместо межпланетного розыска его «просят при первой возможности прибыть для дачи показаний». Тот же статус был и у Давикова, и даже у Элтон. На Земле за прошедшие дни ничего особенно примечательного не произошло; война магов продолжалась, Смитти без особых успехов продолжал свое расследование. В общем, Су переключился на первый попавшийся сетевой магазин, где и заказал ПКН с доставкой. Его номер располагал и торговым шлюзом, что позволило получить покупку всего через несколько секунд. Еще несколько минут ушло на настройку, а затем Хракамоши приступил к испытаниям. Поскольку в мыслях его, пусть и отодвинутый на задний план, все еще витал образ прекрасной эльфийки, неудивительно, что первым делом он подключился к системе связи в ее с Давиковым номере, организовав прослушивание. К сожалению, голоканал в номерах включался исключительно вручную, так что Пришлось ограничиться звуком.
- Что?!?! - Голос Давикова.
- Милашка пропал. - Голос Эланы был мрачнее смерти. - Владимир сказал, что дома что-то искали; он обещал разобраться и связаться минут через пятнадцать. Я перенаправила вызовы с гипер на свой коммуникатор.
- Фармакомовцы, - так же мрачно процедил маг.
- Наверняка, - согласилась эльфийка.
- Я возвращаюсь на Землю.
- Не сходи с ума, - жестко остановила она, и Су даже на расстоянии почувствовал удивление мага. - Тебя просто разорвут на части. Немезос, буйствующие маги, «ФармаКом»… Сначала нужно дать Владимиру разобраться. А ты пока лучше поговори со своей тролльшей. Она лучше разберется, что делать.
Звук открывающейся и закрывающейся двери; Давиков вышел.
- А-а-а!
Су вздрогнул и на секунду опешил; а затем удивленно понял, что Элана плачет в полный голос. Скорее, даже ревет… Он уменьшил громкость и в недоумении еще раз просмотрел сохраненные в мнемочипе досье «сладкой парочки». Никаких упоминаний о ком-то, способном вызвать такую реакцию. А вот ити этого «милашку» упоминал… «Милашка»… Кличка животного? Привезли с Атальруса какого-то зверька? Даже если допустить, что дамочка может так оплакивать любимую зверушку, а Давиков готов рискнуть, чтобы утешить даму… да нет, никак не увязывается. Хоть ГСБ работает и не идеально, столь любимое домашнее животное они бы не пропустили. Но тогда… ребенок! Точно, все понятно! Элана родила на Атальрусе, а затем вместе с Давиковым скрывала ребенка на Земле. Причин такому поступку может быть миллион, начиная со сбоев в механизме наследственности, а попросту говоря, уродства. Присматривать за ребенком оставили некоего Владимира… В окружении парочки есть один Владимир, но совершенно неподходящий - паладин, причем высокий паладин. Вообще-то странно, что паладин поддерживает отношения с Сосудом Латиссы, но Су, пожалуй, уже не удивился бы, даже узнав, что Давиков под управлением Латиссы планирует переворот среди богов. От этой парочки всего можно ожидать!
Несколько минут Элана рыдала в голос; затем рыдания стали стихать. Она еще пару раз шмыгнула носом и замолчала. Вскоре вернулся Давиков.
- Ева считает, что они постараются связаться с нами и предложат обменять Милашку на Татьяну и Хракамоши.
- От меня эти уроды ничего не получат!
- Согласен. От меня они получат только то, что заслужили.
- Я предлагаю подождать новостей от Владимира, а затем уже составлять план действий, - послышался голос Евы. - Скорее всего, высокий паладин в состоянии справиться с этой задачей самостоятельно.
Все-таки тот… Су не особо верил легендам о паладинах, но когда это сказала Ева, совсем недавно бывшая главой службы безопасности…
- Кстати, мне кажется, что нас прослушивают, - заметила Ева.
- Это Хракамоши, - буркнул маг. - Пускай слушает. Рассказать все равно никому не расскажет, а пригодиться может. Да и не понял он ничего…
«Пожалуй, он прав, - решил Су. - Пока он жив, я с ним связываться не хочу. А может, и с мертвым…»
- Так может, лучше позвать его сюда? - предложила Ева.
- Здравая мысль, - согласилась Элана. - Топай сюда, слушатель!
На секунду у Су мелькнула мысль сделать вид, что ничего не слышал, но это быстро прошло. Он отключился и пошел в соседний номер.

* * *

Я даже не знаю, как назвать чувство, которое овладело мною в первый момент. Ярость? Бешенство? Дикая смесь гнева, злости, страха, раздражения… в общем, практически всех негативных эмоций. Настоящая маленькая преисподняя… Если бы не Элана, я бы тут же бросился на Землю выручать Милашку. Но когда она возразила, я остановился просто из удивления. Оно же меня немного остудило. Я-то ожидал, что она понесется первой… Впрочем, ее замечание было очень здравым. Я поспешил к Еве в соседний номер.
- Что-то случилось? - спросила она, как только я вошел.
- В нашем доме что-то искали. Пропал наш воспитанник.
- Сколько ему лет?
Так, Милашку наверняка захватили в человеческом облике, после того как он прошел через портал. Иного объяснения я не вижу - вряд ли посланные для обыска фармакомовцы стали бы связываться с драконом.
- Около восьми.
- Около? Чем больше я буду знать, тем больше шансов, что сумею помочь.
- Ладно, - решил я, - слушай.
Рассказ о Милашке занял несколько минут; Ева внимательно слушала.
- У «ФармаКома» сейчас нет магов, так что они не смогут ничего определить, если только Милашка сам не поменяет облик.
- Это вряд ли.
Ева кивнула:
- Я так и решила. Исполнители не слишком умны и, скорее всего, захватили его как свидетеля и возможного заложника. Руководству в итоге не останется ничего, кроме как поместить его в анабиоз и спрятать подальше. После чего кто-нибудь выйдет с вами на контакт и предложит обменять его на яхту и Хракамоши.
- Где его могут прятать?
Ева пожала плечами:
- Трудно сказать… Слишком много вариантов. Мне нужно больше информации.
Я кивнул:
- Хорошо, пойдем.
Мы вернулись в наш с Эланой номер, и я изложил ей соображения Евы. Мы не могли не сойтись во мнении, что похитителей детей нужно не награждать, а наказывать. Ева, как и Элана, предложила подождать новостей от Владимира, а затем заметила, что нас подслушивают. Хракамоши, естественно. Если бы не буря страстей, я бы сразу его почувствовал. Ева предложила его позвать, и Элана согласилась.
Как раз когда он входил, позвонил Владимир:
- Я немного разобрался в ситуации. Это были «бойцы» корпорации «ФармаКом», направленные на поиски какого-то носителя информации. Операция была хорошо подготовлена, но на Милашку они нарвались случайно, когда он, сменив облик, прошел через портал. Его захватили прежде, чем он смог что-то сделать. Кроме Милашки они забрали ваш синтезатор.
- Совсем охренели! - возмутился я. - Милашку мы, понятное дело, выручим, не будь я магом; но они могут испортить мой синтезатор! А их сейчас невозможно достать, между прочим.
- Если что, я достану, - пообещал Су.
- Я сам займусь его спасением, - ответил Владимир. - Вам слишком опасно возвращаться. К тому же это моя работа. Обещаю, что все будет хорошо. В конце концов, Милашка и мне небезразличен. С другой стороны, если вас убьют, в одиночку я его воспитать не смогу.
- По крайней мере поддерживай связь, - попросила Элана.
Владимир кивнул:
- Хорошо. До связи.
Он отключился.
- Так погибают корпорации, - пробормотала Элана.
- Преувеличиваешь, к сожалению, - проворчал я. К этому времени я уже основательно остыл и мыслил трезво. - Но Милашку он наверняка вытащит. В этом деле он лучше меня.
- Вы считаете, он справится с корпорацией? - с явным сомнением спросил Су.
- Наверняка, - ответила Элана. - В крайнем случае мы поможем.
- Вот что Унджаху сказать? - задумчиво протянул я.
- А пока ничего не будем говорить. Скажем, если понадобится его помощь. Мало ли как он отреагирует.
Я кивнул.
- Учитывая национальную психологию Чламуздри, это оптимальный вариант, - произнесла Ева.
- Национальную психологию? - удивилась Элана.
- Совершенно верно. Нация, к которой он относится, официально исповедует учение, близкое к земному конфуцианству, основой которого является утверждение, что «Дети должны почитать родителей, а родители должны защищать детей». Как я понимаю, он и сам испытывает к Милашке родительские чувства и вполне может отправиться за ним на Землю, а сейчас это может помешать Владимиру.
- В общем, лучшее, на что мы способны, это сидеть и ждать, - с горечью заметил я. - Если жизнь - это зебра, то я, похоже, нахожусь у нее под хвостом.
Элана криво улыбнулась.
- Н-да, похоже на депрессию, - задумчиво пробормотал Су. Он хлопнул себя по бедру, и в его руке оказался плоский белый пенал, который он протянул Элане. - Рекомендую миллиграмм санвативина. Очень помогает.
- Полевой медикаментозный набор спецназа, сейчас в открытом пользовании, - пояснила Ева, мельком глянув на пенал. - Санвативин - модификатор настроения, антидепрессант. Хракамоши дал хороший совет.
- Тогда и мне дозу, - неожиданно для себя самого выдал я. - Пусть симбионт учится.
- Чему? - удивился Су. - Дайте руку.
- Депрессию снимать, - пояснил я, протягивая правую руку. - В этом он слабоват.
Хракамоши прикоснулся своим пеналом мне к запястью.
- Все. Вы как, госпожа Элтон?
- Давай, - буркнула Элана. Она тоже протянула руку. - Ты, чем нас прослушивать, лучше бы прослушивал «ФармаКом». ПКН у тебя есть, где гиперсвязь - знаешь.
- Кого именно слушать? - вздохнул хакер.
- Ева, помоги ему, - произнес я. Она кивнула и вместе с Су вышла. - Значит, будем ждать.
- Я пойду послушаю, что удастся поймать Хракамоши. А ты?
- Мне нужно успокоиться и подумать.
Элана вышла. Спокойствие вернулось ко мне, спасибо санвативину, так что я сразу приступил ко второму пункту. Все, что со мной в последнее время происходит, как-то… неуловимо странно. Вроде бы все понятно и логично, но где-то в глубине души тоненько свербит ощущение… странности, пожалуй. Но что именно?.. Нет, наверно, мне это все-таки просто кажется из-за перегрузок, навалившихся в последнее время. Хотя с тем драконом все-таки… нет, о драконах сейчас не надо. О чем-нибудь другом, о Еве, например. Почему ее замкнуло на меня? Заклятие, которое я на нее налагал, должно было заставить ее воспринимать происходящее как сон, а себя - как ребенка. Со временем оно рассеялось, и если бы дело было только в нем, Ева сейчас не помогала бы Хракамоши выяснять, что с Милашкой.
Тьфу ты! Опять в эту колею. Нет, долой мысли, займусь делом: восстановлением запаса колец. Думаю, скоро понадобятся снова…

* * *

Ева действительно хорошо знала «родную» сеть, что упростило работу Су. Вскоре аудиоканалы (с голоканалом оказалось сложнее, но Су решил, что без него можно и обойтись - по крайней мере пока) связи нескольких фармакомовских шишек, включая нового начальника СБ и самого хозяина, были под его контролем, Разговор, который как раз сейчас шел между ними, был весьма любопытным.
- …Его не существует.
- В каком смысле?
- Его нет ни в одной базе данных. В досье на Давикова и Элтон тоже никаких упоминаний. Его не существует, а значит, он никуда и не пропадал.
- Хорошо. Но прежде чем контактировать с Давиковым, узнайте, кто этот мальчишка. От мага можно ожидать чего угодно.
С чем с чем, а с этим Су был полностью согласен.
- Новости о Еве?
- Никаких. Скорее всего, она еще с ними.
- Землю рой. - Голос Л'Арре был сухим, но оч-чень выразительным.
- Понял.
Этот разговор закончился, и глава СБ переключился на другого собеседника.
- Да?
- Шеф, у нас потенциальная проблема. Здесь в офисе сидит паладин.
- Что ему надо? - насторожился шеф.
- Вас.
- Передай, что я буду через несколько минут.
Связь прервалась, эсбэшник снова переключился на другую линию.
- У нас ситуация «носатый».
Произнеся эту фразу, он отключился.
- Что это значит? - поинтересовался Су у Евы.
- В случае вмешательства паладина необходимо по специальному каналу передать кодовую фразу. Что дальше - неизвестно, в этом весь смысл. Можешь определить абонента?
Су отрицательно мотнул головой.
- Линия автономная, и даже вроде бы аналоговая. Древность страшная, но в данном случае им на пользу.
- Тогда слушай офис, с которым он разговаривал.
- Сам знаю, - проворчал хакер. - Вот, уже сделано.
- Вахтанг Ашотович согласился с вами побеседовать. Он освободится через несколько минут.
- А теперь изображение, - пробормотал Су, включая голограмму.
В небольшой комнатке - скорее, закутке без окон и видимых дверей, но зато с парой нейролинков и удобных кресел - находились двое атлетичных молодых мужчин. Один, постарше и покрепче, был одет в спортивный костюм; правда, не в такое старье, как у Давикова, а в современный. На втором был стандартный «хамелеон» безопасника.
- Чай, кофе, что-нибудь покрепче? - предложил он.
- Кофе с молоком, если можно, - кивнул паладин. - И сахара восемь кубиков.
Безопасник кивнул и открыл панель в стене, за которой обнаружился синтезатор - в точности такой, как на Татьяне. Появившаяся оттуда дымящаяся кружка перекочевала к паладину.
- Спасибо.
- Если не возражаете, я продолжу выполнение своей работы. Шеф сейчас будет.
Владимир кивнул, и безопасник, сев на выдвинувшийся из пола стул, подключился к нейролинку. Су успел отключить голоканал, прежде чем проверка системы при подключении обнаружила лишнего пользователя.
Допив кофе, Владимир аккуратно поставил кружку на подставку рециклера радом с синтезатором, и в этот момент в комнатку вошел еще один человек.
- Вахтанг Ашотович, я полагаю? - осведомился паладин, вставая.
Мужчина кивнул:
- А вы - высокий паладин Владимир?
- Совершенно верно. У меня есть к вам несколько вопросов.
- Я готов с вами побеседовать, но это лучше делать в более удобном месте. Если вы не против, предлагаю переместиться в мой кабинет.
- Хорошо.
- Мотаются туда-сюда, - проворчал Су, переключаясь на кабинет. - Небось корпоративный тариф «Экстремальный», неограниченный трафик телепортации…
- К делу, - сразу взял быка за рога Владимир. - Сегодня из дома мага Михаила Давикова был похищен мальчик. Я точно знаю, что к этому причастны ваши люди, поэтому не стоит терять время на отрицание. Верните его, и, если с ним хорошо обращались, вам удастся отделаться компенсацией за разгром в доме.
- Я ничего не знаю о мальчике. Вернее, я знаю, что он был, - тут же поправился безопасник, - но где он сейчас и что с ним - понятия не имею. Им занимается другое ведомство.
- Секретная служба, - проворчал Владимир.
- Именно. Полагаю, вы знаете современные принципы организации СС?
- Разумеется. Поэтому я хотел бы встретиться с господином Слинни Л'Арре.
- К сожалению, в ближайшее время это невозможно. Господин Л'Арре очень занят.
- В таком случае я вынужден объявить открытый поиск, - отчеканил паладин. - Я вас покидаю.
- Этот мальчишка настолько важен? - задумчиво произнес эсбэшник. - Хорошо бы проверить его на предмет Магии…

Предыдущая страница 17 Следующая страница


Милашка 18

- Что такое «открытый поиск»? - поинтересовался Су.
- Фактически - война. Если объявляется поиск, то его цель становится для паладина приоритетом надо всем. А открытый поиск означает, что к нему присоединятся и другие незанятые паладины.
- Я знал, что в одиночку с корпорацией не справиться, - удовлетворенно произнес Су.
- Никогда не следует торопиться с выводами, - спокойно произнесла Ева, однако пояснять свои слова не стала.
- Однако в наших силах ему помочь, - заметила Элана. Когда только она успела проникнуть в комнату? - Среди баз данных службы охраны должна быть информация о расписании на день и перемещениях Л'Арре. Она бы очень пригодилась.
- Прямая связь с СС есть только у него, - кивнула Ева. - Если Владимир сумеет с ним поговорить, то на этом все может и закончиться.
- До этой информации невозможно добраться через Сеть, - проворчал Су. - Вы что же думаете, они такие дураки, что держат всю важную информацию на машинах с выходом в глобал, чтобы хакеры могли до нее добраться?
- Это верно, - согласилась Ева, - но способ есть.
- Какой же? - язвительно поинтересовался хакер. - Позвонить в «ФармаКом» и спросить дневное расписание хозяина?
- Именно, - кивнула Ева. - Хитрость в том, куда именно позвонить.
- И как именно, - с улыбкой добавила Элана. - Условный семантический код?
- Вы разбираетесь в этом вопросе, - констатировала Ева.
- Профессиональное, - небрежно бросила Элана. - Давай, звони.
Ева кивнула и поджала губы; через несколько секунд кивнула снова.
- Понятно. Сейчас он отдыхает, а через час отправится на ВСТ как частное лицо.
- Значит, у тебя остался доступ?
- Этот нод я делала сама, - пояснила Ева. - Посчитала, что безопаснее будет никому о нем не сообщать.
- ВСТ - это Выставка Современных Технологий? - вмешался Су.
- Да.
- Ее крякнуть не удастся. У них там буквально все экспериментальное; удивительно, как они сами разбираются.
- Кстати, а что насчет коммуникатора Л'Арре? - поинтересовалась Элана.
Су и Ева дружно отрицательно замотали головами:
- Дохлый номер.
- И сам коммуникатор, и система кодирования Л'Арре были разработаны специально для него. Он серьезно относится к своей безопасности, - пояснила Ева. - В любом случае мы уже знаем, где он сегодня будет. Мне сообщить высокому паладину?
Элана кивнула:
- Само собой. Надеюсь, на этом все и закончится…

* * *

- Господин Давиков, вы не возражаете, чтобы я вошел? - произнес знакомый голос из коммуникатора в комнате.
Я вздрогнул и резко завязал узелок в магическом узоре кольца, затягивая остатки своей ярости, а затем бросил его к остальным.
- Кто это?
- Это Чламуздри. Я могу войти?
- Конечно. Открыто.
Среагировав на последнее слово, двери разъехались, и в комнату вошел наш гостеприимный хозяин.
- Чем обязан? - поинтересовался я.
- Вы были чем-то заняты? - спросил Унджах, глянув на разложенные на столе материалы и готовые кольца.
Я кивнул:
- Восполняю потери в защитном арсенале. В последнее время пришлось потратить запасы.
- Вы не пользуетесь техническими средствами защиты?
Я отрицательно мотнул головой:
- Это непрофессионально. Да я в них и не разбираюсь.
- Вы разбираетесь в другом, - согласился Унджах. - Я не знаю вашей ситуации в целом, но защита вам действительно нужна. Час назад было совершено ограбление клиники доктора Орикаши Мотоямы, одного из моих бизнес-партнеров на Земле. Помимо крупной суммы денег похитители забрали копию базы данных клиники и несколько клеточных образцов. Похоже, их главной целью был как раз один из образцов - ваш.
- Любопытно… - пробормотал я. - Благодарю за информацию.
Унджах сомкнул ладони, затем кивнул:
- Я буду рад, если вы и ваши спутники присоединитесь сегодня к моему столу.
- Ничего не имею против, - пожал я плечами. - Когда?
- Я поставлю напоминание на ваши коммуникаторы, когда повара закончат.
- Повара? - удивился я.
- Совершенно верно. - Конечно, Унджах - не человек, но в его голосе явно звучала гордость. - Трое профессионалов кулинарного искусства, и уверяю, приготовленная ими пища на порядок выше той, что делают лучшие синтезаторы. Разумеется, для вас готовятся земные блюда.
- Так вы увлекаетесь кулинарией?
- Немного. Как вы знаете, мое основное увлечение - драконы. Кстати, с кем сейчас Милашка и когда он должен прибыть?
- Когда мы покинули землю, Милашка остался под присмотром высокого паладина Владимира, - пояснил я. - Он должен прибыть сюда через несколько дней.
Чламуздри довольно щелкнул пальцами:
- Хорошо. Вы еще не осматривали мой лайнер?
- К сожалению, не успели.
- Если хотите, я с удовольствием буду вашим гидом.
Я кивнул:
- Заманчивое предложение, только нужно позвать и Элану. Ей это будет особенно интересно.
Я потер двумя пальцами висок, настраиваясь на Элану. А вот и она…
«Хозяин предлагает провести экскурсию по своему лайнеру. Ты идешь?»
«Сейчас, один момент. Ты у себя?»
«Ага. Давай, жду».
- Она сейчас будет.
- Это было нечто вроде телепатии? - поинтересовался Чламуздри, и его несложный вроде бы вопрос поставил меня в тупик.
- Н-наверно, - пробормотал я. - Я не теоретик, а практик.
- А кто теоретик?
Я задумчиво покачал головой:
- Знаете, господин Чламуздри, ваши вопросы легко делают то, чего не сумел никто из моих врагов: ставят меня в тупик.
- Думаю, это можно воспринимать как комплимент, - заметил Унджах.
- Пожалуй, - согласился я. - А о теоретиках магии мне ничего не известно. Все мы практики…
- А вот и я, - входя, произнесла Элана. - Простите за ожидание.
Вообще-то она уверена, что для мужчины естественно ожидать женщину, так что извинение, видимо, было направлено к атальрусцу.
- Мы идем?
Я тоже вопросительно посмотрел на него.
- Разумеется, пойдем. Только разве ваша телохранительница не присоединится?
- Я вам доверяю. К тому же сейчас она занимается моей безопасностью с другой стороны.
Унджах щелкнул пальцами, кивнул и шагнул к двери.
- Полагаю, гостевые помещения можно опустить, - произнес он. - Это просто достаточно удобные комнаты для представителей всех четырех видов.
- Четырех? - удивилась Элана.
- Совершенно верно. Мои сородичи сарихи, люди с вашими четырьмя подвидами, тролли и морфы. Для Милашки У меня переоборудован отдельный отсек.
- Подождите-ка… и морфы?
- Мне еще не доводилось их принимать, - пояснил Унджах. - Комнаты сделаны на всякий случай. На самом деле я даже не видел ни одного морфа вживую.
- И не увидите, - хмыкнул я. - Они очень редко покидают свой город. А если и покинут, все равно никто не заметит.
- Ну это конечно, - согласился Чламуздри.
- А как вы определяли, каким должно быть жилье морфа? - спросила Элана.
- У них на Земле есть нечто вроде посольства, - пояснил атальрусец. - Оно полностью автоматизировано, но там есть и информационный центр.
- У них красиво, - пробормотал я.
- Ты там был? - удивилась Элана. - Зачем?
- Я был не там, а в их городе.
- И молчал? - возмутилась она.
- Так речь об этом не заходила. - пожал я плечами. Элана возмущенно фыркнула, и я понял, что она мне это еще припомнит. Хм, язык мой - враг мой…
Унджах щелкнул пальцем по ладони:
- У вас насыщенная событиями жизнь, господин Давиков.
Я улыбнулся и скривился одновременно; должно быть, выглядело мое лицо при этом забавно.
- И не говорите… Кстати, мы будем осматривать ваш лайнер пешком?
- Конечно нет. Гравикар ждет нас в следующем отсеке. Пойдемте.
Не спорю, экскурсия была любопытной, но гораздо больше, чем меня, она заинтересовала Элану. Я ведь вообще не люблю хайтек, а лайнер явно относится к нему. Хотя кое-что заинтересовало и меня - например отсек для Милашки, копирующий часть его обиталища в горах, и библиотека с пластиковыми книгами. Вообще, похоже, что этот лайнер способен к неограниченному сроку автономного существования. Наконец мы вернулись в исходную точку - наш с Эланой номер.
- Спасибо за экскурсию, господин Чламуздри. Было интересно, - произнесла Элана. - У вас тут целый маленький город для одного… гм… сариха.
- В единственном числе - раназа, - поправил Унджах. - Раньше я жил здесь с семьей.
Я кивнул. Под «семьей» он имел в виду своего отца, умершего от какой-то болезни вскоре после рождения Милашки.
- И вам здесь не одиноко? - продолжала любопытствовать Элана.
- Иногда. К сожалению, у меня редко бывают гости. Большинство сарихов считают меня тарну… как это, по-вашему… ну, примерно, одержимым идеей.
- Но ваша идея реализовалась, - улыбнулся я.
Унджах кивнул:
- Я с нетерпением жду прибытия Милашки.
- Я тоже… - пробормотал я.
- Ну что ж, увидимся за столом. Приятно отдохнуть.
- Неплохо он устроился, - заметила Элана, когда Унджах ушел.
- Как там дела? - спросил я.
- Нормально. Владимир встретится с главой «ФармаКома», как его там, и вытрясет из него Милашку.
- У меня еще кое-что есть. Унджах сообщил мне, что доктора Мотояму ограбили, причем взяли клеточный образец моего симбионта.
- Ну это-то понятно, - махнула рукой Элана. - Увидели на пиратской базе, на что он способен, и решили заполучить новую технологию. Кстати, у тебя-то он откуда? Это же биотехнология на уровне…
Она остановилась.
- …морфов, - кивнул я. - Премия за отлично выполненную работу, а не то, что ты подумала. Я стопроцентный человек. Только это не просто биотехнология.
- Так как ты с ними связался?
- Это они со мной. У них завелся демон, сами справиться не смогли и вызвали специалиста. Это все было незадолго до твоей попытки стянуть гадальные камни.
- Как они выглядят? Как выглядит их город? Почему не просто биотехнология? Как они с тобой связались? Они Действительно однополые? Они…
- Подожди, тише, - выставил я ладони вперед. - Не все сразу. Связались как все, через коммуникатор. Сказали, что им нужны мои услуги и они готовы хорошо заплатить, но заказчика не назвали. Я им предложил зайти лично, они согласились. Выглядели они как обычные люди, двое мужчин среднего возраста.
- Так может, это и были люди? - перебила меня Элана.
Я поднял бровь:
- Ты хочешь меня обидеть? Я что же, не могу отличить человека от нечеловека?
- Ой… - пробормотала Элана, и я решил считать это извинением.
- Они объяснили ситуацию, я принял предложение. Попали мы к ним через обыкновенный шлюз. Городок у них красивый, потом покажу. А симбионт… Это был эксперимент.
Элана явно ожидала продолжения, но я молчал.
- Ну? - наконец произнесла она (довольно сердито, должен заметить).
Я пожал плечами:
- Это симбионт для мага, а конкретно - именно для меня. И он создан из необычных клеток. Неземных.
- То есть… - начала было Элана, но я отрицательно покачал головой.
- Нет. Хочешь знать, как я его называю? «Сердце демона»…

* * *

- Мы можем войти? - спросил Давиков через коммуникатор.
Су, не отрываясь от ПКНа, без слов открыл дверь. Давиков вошел вместе с задумчиво выглядящей Элтон.
- Чем обязан? - проворчал Су, когда маг подошел к нему. - Пока вы гуляете-прохлаждаетесь, я делами занимаюсь! Вашими, между прочим!
- Я понимаю, - кивнул маг, - и признателен. Можешь поверить, я этого не забуду. Но сейчас речь о другом. Что такое САМ?
- Что-что? - сделал Су удивленное лицо; Ева иронически улыбнулась.
- Я имею в виду, как оно действует? - усмехнулся маг. - Это давно секрет Полишинеля.
- Чего? - удивился Су, на этот раз искренне.
Давиков смущенно хмыкнул:
- В общем, здесь все, кроме нашего хозяина, знают твой маленький секрет.
- В каком смысле хозяина? - насторожился хакер.
- Может, все-таки ответишь на вопрос? - ласково спросила Ева, обнимая его; однако при этом ее палец больно уперся в бок. - Я знаю методы освежения памяти…
Су поежился:
- Ладно, я должен был хотя бы попытаться. Откуда у вас информация?
- Факт оттуда, факт оттуда… В конце концов, я маг.
- Не тяни, пожалуйста, - еще более ласково попросила Ева, незаметно для окружающих так ткнув его пальцем, что он дернулся.
- Похоже, ты ей нравишься, - подмигнул Давиков.
- Я предпочитаю блондинок, - буркнул Су. - Дайте мне лабораторный файл, я его раскодирую, и вы сами все увидите.
- Файл «САМ»? - уточнил маг. - Который выглядит как порно?

Предыдущая страница 18 Следующая страница


19 Сергей Давыдов

Су кивнул.
- Милая, ты бы не могла…
Элана и Ева кивнули одновременно; Ева покраснела. Давиков хмыкнул, Элана усмехнулась и подняла левый рукав, открыв браслет-коммуникатор:
- Татьяна, привет.
- Привет, - недовольно отозвалась яхта.
- Что с тобой? - удивилась Элана. - Чем вызвано дурное настроение?
- Техники не обнаружили вирусов…
- Но это же хорошо!
- Лохи они, - отрезала яхта. - Лучше работать надо, а они халтурят.
- Я проверю, - пообещала Элана. - А пока скопируй-Ка на мой ком тот файлик.
- Сейчас, проверка пользователя… Посылаю. Заходи побыстрей, лады?
Элана отключилась.
- Открой порт, - обратилась она к Су.
- Уже.
- Тогда принимай. Сколько времени нужно на дешифровку?
- На полную - минут десять, но вам это надо? Там в основном теоретическая основа и данные ранних экспериментов. Все нужное - в конце, я это вытащу за минуту.
Давиков пожал плечами:
- Приступай.
Прошло десять минут. Воспроизведение голо закончилось.
- Ну теперь понятно? - спросил Хракамоши.
- Понятно, что ничего не понятно, - заметила Элана.
- Именно, - согласился Су. - Я даже решился на испытание на человеке, за что меня и арестовали, но результатов получить не успел.
- То есть у тебя был готовый препарат? - уточнила Элана.
Су кивнул:
- Один спец использовал эти лабораторные данные для создания программы синтезатора. Ее можно использовать даже на обычном бытовом.
Давиков усмехнулся:
- Так вот зачем им понадобился мой синтезатор! Су кивнул:
- Теперь они могут производить препарат, но лишены теоретической основы, без которой, помимо прочего, производство не будет разрешено. С другой стороны, у нас есть теория, но для производства нужно ее по новой обрабатывать.
- Понятно… - протянул Давиков. - Домен Вантары…
Элана согласно кивнула.
- И у тебя нет резервной копии синтезаторного файла? - недоверчиво спросила Ева.
- Это и была резервная, - проворчал Су. - Главную я стер при аресте. Как, вы думаете, я отделался всего четырьмя годами?
- Я не верю своим ушам, - покачала головой Ева, снова прижавшись к Су и нажав куда-то меж ребер так, что он хотел заорать, но голос пропал. - Любой дурак на твоем месте сделал бы несколько закладок в Сети. Ты же не был глупее любого дурака?
- Я их все стер! Фармакомовцы тогда не наезжали на меня лично, но направили лучших спецов обыскивать Сеть в поисках этих данных. Единственное безопасное место оставалось в оффлайне, на борту Татьяны. Просто когда они это раскопали, Татьяна оказалась уже вне их досягаемости… да и моей тоже. А потом вы переставили синтезатор себе домой…
Ева прекратила его обнимать, и Су вздохнул свободнее.
- Кстати, - вспомнил он, отодвигаясь от нее подальше, - вы говорили, домен Вантары?
Давиков кивнул:
- Не вижу смысла скрывать, что Татьяна недавно стала Сосудом Вантары. Результат - вот он.
- У меня уже была с Вантарой небольшая беседа, - проворчал Су. - Значит, это все-таки действительно была она…
- И чего она от тебя хотела? - поинтересовался Давиков. Элана тоже заинтересованно подняла бровь.
- Не поверите. Чтобы я объяснил Татьяне, что она - Вантара, я имею в виду - не вирус.
- Так вот почему она была такой недовольной! - сообразила Элана. - Она считает Вантару вирусом, а проверка вирусов не обнаружила… Забавно.
- Ладно, значит, САМ пока отложим, - пробормотал Давиков. - Сдается мне, что не все так гладко у Владимира, как хотелось бы… Где он должен встречаться с Л'Арре?
- На Выставке Современных Технологий, примерно через сорок минут.
Маг скривил губы:
- Я тоже с ним побеседую. Чует мое сердце, это подстава.
- То есть ловушка? - уточнила Ева.
- А? - словно очнулся маг. - А… да.
- Это возможно, - кивнула Ева. - Они могли узнать и о моем ноде и запросе на него. Что вы хотите предпринять? Предупредить Владимира?
Давиков усмехнулся:
- Какой смысл предупреждать паладина о возможной ловушке? Я просто ему помогу.
- Это Атальрус, - напомнил Хракамоши. - А Владимир на Земле. И осталось сорок минут.
Маг пожал плечами:
- И что? Конечно, если бы я был на Земле, а действовать нужно было на Атальрусе, это была бы проблема…
- А так? - подозрительно спросил хакер.
- А так - технические сложности, - снова пожал плечами маг. - Ладно, не буду терять время. Элана, поможешь?
Эльфийка кивнула.
- А я могу помочь? - спросила Ева.
Маг еще раз пожал плечами:
- Ну думаю, и для тебя дело найдется. Пойдем. Где-то тут была оранжерея…
Хракамоши остался один. Ему было любопытно, что именно собирается предпринять маг, а поскольку ему никто не говорил этого не делать, он решил посмотреть, тем более что камеры наблюдения в оранжерее не нужно было даже взламывать - доступ к ним был свободным.
Как оказалось, Давиков с Евой что-то чертили на земле в оранжерее, Элана же просто сидела на скамейке, болтая ногами, и наблюдала за ними. Узор все разрастался; его окружность уже достигла диаметра в три метра. Давиков торопился, чертил прямо пальцем, Ева не отставала от него. Элана тоже встала со скамейки и принялась помогать, пользуясь, впрочем, перчаткой; немного почертив, она стала раскладывать то тут, то там различные предметы, которые Давиков доставал из воздуха. Наконец, когда диаметр дополз примерно до шести метров, маг остановил работу и бухнулся на землю в середине странного чертежа, засунув правую руку за пазуху. На этом все и остановилось; Ева отошла помыть руки, а затем, как и Элана, села на скамейку. Су пожал плечами. Это что, и все? Никаких спецэффектов? Ему очень хотелось узнать, что происходит сейчас на территории ВСТ, но он говорил правду - взлом их системы безопасности, созданной на основе собственных экспериментальных технологий, был выше его сил.
Неожиданно он хлопнул себя по лбу. Вот болван! Любитель усложнять задачу! Он настроил отдельный процесс ПКНа на прием земного головидения, одного из каналов «ИнфоМира». Вот он, знакомый пейзаж… Су включился в тот момент, когда оператор показывал павильон ВСТ и его окружение.
- Итак, мы находимся на открытии ежегодной Выставки Современных Технологий, самого технически продвинутого места на нашей планете. Чудеса науки, гордость земной и совместной техники - все это, воплощенное в электронику и биомеханику, можно найти здесь, вместе с создателями технологий, облегчающих нашу жизнь и делающих ее более приятной.
- Ага, - пробурчал Су, - вроде объемных микрокамер в еде для ГСБ.
- Все, кто интересуется развитием науки и технологий, обязательно должны побывать здесь, хотя бы как зрители нашего канала. Множество выдающихся личностей…
Хракамоши зевнул, пропуская пустую болтовню журналиста мимо сознания. Пока ничего интересного не происходило. Камера переместилась внутрь зала выставки; народа здесь действительно набралось прилично, Су даже узнал некоторых знакомых личностей, однако Л'Арре пока видно не было. А вот и он, легок на помине! Рядом пара троллей-охранников для понта, и несколько профессионалов наверняка работают скрытно. Эльф промелькнул в поле зрения и исчез. А вот и паладин; если колдун был прав, сейчас должно начаться что-то интересное…

* * *

Н-да, в межпланетных масштабах мне этим заниматься еще не приходилось. Прикинув коэффициенты, я решил, что понадобится шестиметровый узор. Как оказалось, если скинуть Еве изображение прямо в мозг, она способна чертить узор даже лучше, чем я. Из-за размеров узора пришлось поторопиться; даже втроем было не так-то просто Успеть подготовить его за сорок минут. Наконец подготовка была закончена, и я лег на центр фокусировки, взяв в руку висящий на шее мешочек с землей, много лет назад взятой у меня на родине. Я засунул пальцы внутрь мешочка и погрузил их в землю; земля, на которой я лежал, с тихим вздохом приняла мое тело, погрузив его в себя на несколько сантиметров. Я закрыл глаза и обратился к земле.
Пусть частицей малою, ты всегда со мной.
Ты душе моей путь домой открой.
Будь со мной и мной, мать сыра земля,
Пусть лежат вокруг Родины поля,
Дай мне сил свершить то, что нужно мне,
Дай опять пройти по моей стране…
Ну примерно так. На самом деле это скорее ощущения, чем слова, к тому же каждый раз немного разные. Захотелось спать; я попытался открыть глаза, не желающие открываться. Наконец мне это удалось; я встал, отряхнув с себя землю, и осмотрелся. Место незнакомое и безлюдное; последнее хорошо, первое тоже не проблема. Так, нужно найти ближайший транспортный шлюз. А для этого нужно сосредоточиться и созвать свою свиту. Был бы я в своем теле, сами сразу слетелись бы, а вот инаватару приходится звать… Инаватара, инверсированная аватара, это воплощение смертного мага в бессмертное тело. Строго говоря, условно бессмертное; этому-то телу любая атака хоть бы хны, но это потому, что все раны переносятся на мое настоящее тело. Правда, раны эти сами не совсем настоящие, но боль от них вполне реальна. Главное в использовании инаватары - умение терпеть боль. Самое обидное, что обезболивающее не помогает…
Созвав духов, я сотворил одежду и двинулся в указанном направлении. Как оказалось, я очутился в городском парке, а до ближайшего шлюза с полкилометра. По моему ощущению времени, ВСТ откроется через пять минут, но еще неизвестно, когда там появятся Л'Арре и Владимир, так что особой нужды в спешке нет. К тому же, если использовать магию, меня может засечь кто-то из магов; тогда как минимум я пропущу все события на выставке… Хоть это и маловероятно, все-таки лучше воспользуюсь шлюзом, а не переносом. Призвав из дома кредитку, я заплатил за пользование шлюзом и перенесся к ВСТ.
Н-да… Как это я не учел… Здесь же репортеры. Стоит поменять внешность. Современные камеры, во всяком случае некоторые модели, способны распознавать иллюзии, так что нужно реальное превращение; а значительные изменения помимо того что просто неприятны даже для искусственного тела инаватары (если оно не было создано именно для этого), так еще и утомительны. Подумав пару секунд, я, не меняя лица, перекрасил себя под темного. Не знаю, может, мне просто кажется, но, по-моему, получился замечательный уродец… Я сам себя в первый момент не узнал. Нормально. Так, иду… е-мое, голова моя сегодня дырявая! Там же вход по пригласительным! Правда, по традиции магов на технические выставки пропускают свободно (это старая история, еще со времен возвращения магии), но при этом регистрируют. А, ладно… После выставки меня на Земле уже не будет, а пока она не закончится, вряд ли кто-то из интересующихся будет искать меня в числе ее участников. Или даже… придумал. Подожду снаружи. Если все пройдет спокойно, то тем лучше; а если все-таки начнется заварушка, прорвусь внутрь в суматохе. Почувствовать, что внутри что-то происходит, я и отсюда смогу.
Белая полусфера выставочного центра была окружена деревьями; я взлетел к вершине одного из них и устроился в развилке веток, спрятавшись в густой кроне. Народ, ожидавший начала снаружи, втянулся в здание; пока все было спокойно. Время от времени новые посетители выходили из шлюза или телепортировались со спутника прямо ко входу; кто-то выходил, кто-то прилетал на флаерах… Жизнь шла. Появление Владимира я засек минут через пять после открытия, но уже прошло двадцать минут, а внутри все было спокойно. Возможно, просто беседа затянулась?
Прошло еще десять минут. Мне это положительно не нравилось. Этого времени любому паладину, тем более высокому, за глаза должно хватить для мирного решения проблемы… но и схватки я не чувствовал. Что там происходит? Я покачал головой. Нужно идти. Я спрыгнул с дерева, воспользовавшись поддержкой своей свиты, замедлившей падение, и заторопился к выставочному центру.
- Ваше приглашение? - попросил андроид у входа.
- Я маг, - буркнул я.
- Позвольте вашу руку для идентификации ауры.
Я подал ему ладонь; робот внимательно рассмотрел ее, словно читая судьбу по линиям.
- Я закончил идентификацию. Добро пожаловать, Михаил Анатольевич, мы вам всегда рады.
Поклонившись, андроид указал рукой на открывшуюся дверь. Я вошел внутрь.
В первом зале все было спокойно - я имею в виду, выставка проходила нормально: шумно, ярко, но мирно. Пара десятков посетителей осматривали экспонаты и разговаривали; на меня никто не обратил внимания. Владимира я здесь не чувствовал. Мне было не по себе и от электроники, которой здесь все обставили, а тут еще на глаза попался отдел биомеханики, и я поспешил во второй зал.
Кошмар! Именно ей весь он и посвящен. Фу-у-у… мерзость какая. Лишь на миг задержавшись, чтобы убедиться, что Владимира нет и здесь, я чуть ли не пулей проскочил в следующий, третий зал, где демонстрировались технологии генной инженерии; хотя здесь была представлена искусственная жизнь, отвращения, как биомеханические монстры, создаваемые, между прочим, на ее основе, она у меня не вызывала. Здесь не было того уродливого сплава жизни и нежизни, присущего биомеханике, который намного неприятнее киборгизации. Здесь было бы логично встретить Л'Арре; к сожалению, я не был знаком с его аурой и располагал лишь портретом с усилителя памяти Хракамоши. Быстро окинув помещение взглядом и не обнаружив его, я решил продолжить ориентироваться на ауру Владимира, которой не нашел и здесь.
В четвертом зале демонстрировались как раз киберсистемы. Владимира здесь тоже не было; внешнее кольцо выставочного центра оказалось пустым, однако план ВЦ, изображенный на справочных терминалах, показывал, что в центральной части имеются еще четыре зала: высоких энергий, нейротехнологий, нанотехнический и физики предельных состояний. Я невольно вздохнул: вот бы это была выставка высокой магии, а не высоких технологий! Эх, мечты, мечты… Ладно, не расслабляться, искать Владимира!
Нейротехнологий!
Пусто.
Высокие энергии!
Пусто…
Нанотехнологии!
Нанотехнологии?
Эй, двери закрыты! И не просто закрыты… Запечатаны «печатью непричастности», паладинским способом обеспечения отсутствия посторонних на месте схватки. Все-таки это была подстава…
- Я должен помочь Владимиру, - негромко произнес я.
Печать расслабилась, но дверь осталась закрытой. Что еще за бред?.. Теперь я мог чувствовать, что Владимир внутри и, похоже, в плохом состоянии. Так, пока не буду думать, как обычному эльфу удалось так уделать паладина; мне нужно внутрь, только как? Дверь выбить? Я бы попытался, но это гребаное устройство для перекрытия доступа, обыденно именуемое дверью, было выполнено на основе нанотехнологии, подобной той, с которой я столкнулся на пиратской базе. Перенос? Проскакивая зал высоких энергий, я обратил внимание на работающий агрегат, по заявлению разработчиков, блокирующий искривление пространства. Ну проверим, насколько он хорош….
Достаточно хорош, зараза! Перенос не действует. Отстраненная мысль: когда я волнуюсь, я даже думать начинаю несколько иначе, грубовато.
Так, какие есть идеи? В голове тут же возникли формулы нескольких заклинаний, которые уничтожат эту дверь вместе со стеной, однако такой удар, помимо того что привлечет ненужное внимание, может ненароком прикончить Владимира или Л'Арре, а они оба нужны мне живыми, особенно последний. Что еще можно придумать?
Информационный терминал! Возможно, в зал есть альтернативный вход? Есть!.. Сервисный, охраняемый… Эх, Хракамоши бы сюда… А почему бы и нет? На этот раз вызвать его к себе я не могу, но могу попробовать с ним связаться. Может, он и с Атальруса сможет что-то сделать? Этот терминал должен обеспечивать и связь.
Я снова воспользовался кредиткой, продемонстрировав терминалу свое настоящее лицо. Хракамоши ответил через пару секунд.
- Проблемы? - поинтересовался он. - Снова без меня никак?
- Можно и так сказать, - проворчал я. - В конце концов, я на твоей территории. Мне срочно нужно проникнуть в зал нанотехнологий, а он закрыт. Не хотелось бы устраивать шум.
Он почесал бровь.
- Хорошо, что я предусмотрел подобную возможность, - самодовольно заметил хакер. - У тебя есть десять тысяч кредитов?
- Сколько-сколько? - удивился я. - А десять тысяч муравьев в кишки не хочешь?
Хракамоши поежился.
- Я не себе, эксплуататор, - проворчал он. - Просто здесь продается один девайс, который может тебе помочь, и стоит он именно столько.
- Понятно, - кивнул я. - Что именно и в каком зале?
- Первый зал, электроника. Универсальный сервисный дроид. Когда купишь, тащи его к терминалу и вызывай меня.
Я кивнул и отключил связь. Бегом в зал электроники; покупка дроида, его регистрация; возвращение к терминалу в безлюдном углу; все на максимальной скорости. Чтобы не привлекать внимания, я наложил заклинание, его отвлекающее.
- Ну что дальше? - обратился я к хакеру, как только передо мной возникло его лицо.
- Прикажи ему открыться для удаленного доступа и передать права администратора удаленному пользователю.
Я повторил дроиду фразу хакера; из его сферического корпуса выдвинулся кабель, подключившийся к терминалу. Секунд через десять он отключился; связь тоже отключилась, но дроид спроецировал над собой голограмму Хракамоши.
- Вот так. Ладно, я займусь работой, а ты подожди возле входа в зал нанотеха.
- Постарайся побыстрее.
Образ хакера кивнул и исчез; дроид куда-то унесся. Я подошел к входу.
- Сейчас откроется на пару секунд, сразу проскакивай, - произнес голос Хракамоши через минуту-другую. Из дроида, понятно… - Вот, пошли!
Дверь растаяла, и я рванулся в проход. Зал нанотехнологий оказался совершенно пуст; кроме меня и дроида, здесь не было никого и ничего, кроме пары терминалов на стенах. Однако я чувствовал ауру Владимира - уж ее-то не пропустишь и ни с чем не спутаешь, паладин все-таки! - и еще чью-то, с явными эльфийскими оттенками.
- Слинни Л'Арре, я полагаю? - поинтересовался я вслух. Попытался шагнуть вперед, но нога не отрывалась от пола; глянув вниз, я обнаружил, что по моим ногам вверх быстро ползет пленка, неотличимая по цвету от пола, приковывая к нему мои ноги. Что это такое?.. Не теряя времени на раздумья, я выдернул ноги из своеобразных «сапог», сделав кости гибкими и взлетев.
- Ладно, эльф, сам напросился, - сердито произнес я, сводя ладони и собираясь с Силой.
Помещение заполнил грохот, усиленный звук хлопка; это даже скорее трюк, а не заклинание. Уши эльфов особо чувствительны к низким частотам; в общем, по ушам им такой хлопок бьет - будь здоров. Возле одной из стен что-то мелькнуло; я глянул туда духовным зрением. Эльф был там. Еще раз осмотрев помещение, на этот раз духовным взором, я обнаружил и Владимира. Он был без сознания, а вот эльф что-то затевал. Ладно, вырублю его и перенесу отсюда вместе с Владимиром, там разберемся, что к чему. Я швырнул в эльфа магией, отмерив столько, чтобы он отключился.
Он оказался не так прост. Моя струя энергии рассеялась; похоже на действие защитного амулета. Полсекунды спустя от пола до потолка, пронзая меня, прошла молния; от неожиданного шока я упал на пол. Что это вообще было? Что ее вызвало?
Стоило прикоснуться к полу, как меня снова стала покрывать пленка. Я поторопился взлететь вновь, и в этот момент меня достал новый электроразряд. На этот раз я заблокировал его, не дав сбросить себя на пол. Ладно, никто и не говорил, что все будет слишком легко; в конце концов, он ухитрился справиться с Владимиром…
Внезапно со стен и потолка ко мне рванулось с десяток щупальцеподобных отростков. Один из них я отразил ударом молнии, вернув направленную на меня энергию и добавив своей, от нескольких увернулся, но один задел мою ногу. По ней тут же растеклась знакомая пленка, но теперь Добавилось ощущение, похожее на то, которое вызвала Немезида - словно в ногу вонзаются десятки иголок, правда, нераскаленных. Щупальце, удерживая меня за ногу, размахнулось, собираясь ударить о стену. Стиснув зубы, я воспользовался примером Индуса. Больно… Стопа осталась в его хватке. Предоставив телу и крошечному кусочку сознания заботиться о регенерации, основную часть разума я сосредоточил на защите и атаке. Я заметил, что щупальце, пораженное молнией, словно окаменело; таким образом… Попробую электрощит. Невидимая молния образовала вокруг меня сферу; еще одно щупальце хлестнуло меня в грудь, и заклинание доказало свою эффективность, остановив его на месте. Однако сам я продолжил движение, не успевая так быстро сменить направление, и налетел на его копье-подобный конец. Мне, защищенному магией, столкновение не повредило; а вот щупальце оказалось не слишком прочным и рассыпалось на куски. Однако из того места, куда оно упало, выросло два новых… Полагаю, Геракл чувствовал то же. Нужно вырубить гребаного эльфа! Надеюсь, он напрямую управляет этой дрянью, а не просто вызвал и ждет результата… Нужно проверить. Я повторил Громовой Хлопок на максимальной мощности; щупальца едва заметно дрогнули. Отлично…
Щупальца замерли, направившись острыми концами на меня; я почувствовал, что из моего щита утекает энергия. Ах вы!.. Тогда заполучи вот это! Воспользовавшись паузой, я швырнул в эльфа Вечный Кошмар. Не люблю это заклинание, но он меня разозлил.
- Тьма, мать страха! Убаюкай его! Пусть спит он на твоих руках среди твоих детей! Дай ему познать страх! Дай ему познать боль!
Щупальца заколыхались и стали обвисать; я злорадно улыбнулся. Однако я рано радовался. Угасающая аура эльфа снова вспыхнула, и щупальца оживились вместе с ней, снова начав вытягивать энергию из моего щита. И как они это делают?.. Блин, если бы эльфа можно было просто убить… Но этот гад нужен мне живым.
Краем глаза я заметил, что дроид чем-то занят в углу. Одно из щупальцев дернулось к нему, но я бросил ему навстречу очередную молнию, взяв энергию из все равно быстро иссякающего щита. Щит полностью иссяк; щупальца втянулись в те места на стене, потолке и полу, откуда появились, но снизу словно выросла черная колонна. Я рванулся вбок, но угодил точно под такую же колонну сверху, мгновенно охватившую меня со всех сторон. Сконцентрировав защиту, я удерживал это в паре миллиметров от своего тела; сперва эта масса попыталась давить сильнее, но, к счастью, физические атаки моя защита способна держать просто великолепно. Похоже, эльф, управляющий этой дрянью, тоже это понял; он сменил тактику. Давление прекратилось; вокруг меня образовалось немного свободного пространства. Из окружавшей меня гладкой поверхности выступили шипы, словно я оказался внутри Железной Девы.
Однако назначение этих шипов оказалось иным. Из них ударили молнии. Небольшие, не очень мощные, но в огромном количестве… Откуда у него столько энергии? Я ощутил боль, переданную защитным коконом. В этом он и сам похож на инаватару - его поддерживает моя выносливость… Я попытался контратаковать тем же - молнией, но стоило начать собирать на ладони энергию, как она ушла. Проклятье… дело худо. Перенос! Он же заблокирован… Проклятье, проклятье, проклятье! Я не могу проиграть, да еще какому-то эльфу, любителю хайтека! Я могу разрушить эту «колонну» боевым заклинанием… нет, для достаточно мощного придется ослабить защиту, и тогда он меня достанет. Тогда так…
- Целое, рассыпься! Связанное, освободись!
Так называемая «малая дезинтеграция» смела большую часть шипов.
- Да воссияет свет! И лишь свет останется, чистый и незыблемый!
Свет Разрушения пробил в моей клетке солидную дыру; я скользнул к ней, замечая, что она быстро затягивается… и в последний момент она все же сомкнулась вокруг моей второй ноги. Я не знаю, то ли при использовании последнего заклинания я слишком ослабил и физическую защиту, то ли это нефизическое воздействие, но иглы вонзились во вторую ногу. И за ногу колонна вновь втягивала меня внутрь. Не теряя времени на сомнения, я отрубил и ее, но в этот миг вторая колонна вновь вырвалась из пола, вжав меня в первую… И была боль…

* * *

Пока колдун развлекался, летая и швыряясь молниями, Хракамоши занимался делом. Было ясно, что Л'Арре каким-то образом получил контроль над представленными на выставке образцами нанотехнологий, но как ему это удалось и как лишить его этого контроля? Или на худой конец включить у наноботов самоуничтожение, предписанное законом для всей продукции подобного рода… Не то чтобы Су проникся горячим желанием помочь колдуну; скорее, он хотел помешать эльфу. И для этого искал управляющие модули наноботов с помощью оборудования дроида. Последний раз, когда он интересовался нанотехнологиями, эти устройства были размером с небольшой ящик; но это было лет восемь назад, и с тех пор все наверняка коренным образом изменилось. Стоит вспомнить стулья Л'Арре…
Ничего похожего на искомое устройство не попадалось, зато Су обнаружил живой организм, погребенный под слоем наноботов. Даже два; один в бессознательном состоянии, другой разве что с повышенным содержанием адреналина в крови. Л'Арре… А первый, видимо, высокий паладин Владимир. Не такой уж, значит, он и крутой…
Давиков продолжал бороться с микроскопическими роботами; Су хмыкнул. Такими методами ничего не добьешься. Горсть наноботов, поврежденных молнией, быстро разбирается на составляющие и собирается снова уцелевшим большинством. Это даже не потеря сотни муравьев в муравейнике… Тут нужен либо перехват контроля, либо массовое самоуничтожение. Он даже не был уверен, что ручная модель военного ЭМП сможет накрыть всю массу. Впрочем, возня мага давала ему время для поиска решения.
Тем временем колдуну приходилось туго. Хракамоши было очевидно, что так он долго не продержится. Неожиданно для всех самым крутым из паладина, мага и эльфа оказался эльф. Кстати, о паладине. Если ему помочь, это может пригодиться в дальнейшем. Да и сейчас будет уже двое против одного. Себя, точнее дроида, Су не считал - сам он в драку соваться не собирался. Что именно случилось с паладином? Похоже, наноботы попросту запечатали его в этакий кокон, перекрыв доступ кислорода до объема, обеспечивающего лишь минимальную активность мозга. А следовательно, его нужно всего лишь распечатать, или, как любил выражаться один знакомый Су, расчепятать. Дроид, конечно, нанотехнологий лишен, однако кое на что способен и он. Су давненько хотел себе такой - буквально с момента разработки - и хорошо знал его возможности. Сейчас он запустил программу реконструкции, заставив дроида переделать часть своего оборудования в маломощный направленный ЭМП. Вообще-то его воздействие и человеку на пользу не идет, но Су рассудил, что хуже паладину уже не будет. Батарея дроида позволяла использовать ЭМП всего несколько раз, но хакер все равно рассчитывал лишь на одно применение. Р-раз! - и твердая оболочка пылью осыпалась с лежащего на полу тела паладина. Помимо прочего, в дроиде размещалась еще и аптечка; однако он даже не успел ею воспользоваться. Вообще-то залп ЭМП вырубает человека, но паладин есть паладин. Владимир вздрогнул, несколько раз глубоко вздохнул, открыл глаза, с усилием поднялся и огляделся. Су обратил внимание, что мага не видно, зато в помещении от пола до потолка возвышается широкая колонна. Вспыхнул свет, но это было с ее противоположной стороны.
- Вы можете что-то сделать? - негромко спросил Су. - Тут Давиков, но ему крепко достается.
Паладин кивнул и передернул плечами. К нему ринулись вновь ожившие струйки наноботов, но он наискось развел руки с выставленными вперед ладонями, и роботы замерли в Кольце вокруг него. Руки паладина засветились; он свел их перед собой на уровне груди, и меж ладоней возник столб белого света. Одна из его рук повернулась, охватывая свет; вторая провела по его поверхности, и свет стал голубым; паладин поднял его, словно меч, и с него посыпались искры. Он шагнул вперед, по направлению к замаскированному эльфу. Искры осыпались вокруг; когда искра попадала на наноботов, те замирали. В паладина ударила молния; однако столб света в его руке каким-то образом впитал ее в себя. Перед ним выросла стена; он взмахнул светом, и она рассыпалась. Из потолка вырос шар на цепи, понесшийся к нему и на полпути превратившийся в поток игл; он выставил свет перед собой, и иглы осыпались на пол. Однако Су видел, что по его лицу стекает пот, а из ноздрей и края рта появились капли крови. Эльф был уже в паре метров; под ноги паладину покатилось множество шариков, но он опустил свет, и шарики разделились на два потока, обтекая его с обеих сторон. Еще шаг - и на него что-то упало; паладин, словно и не двигая ни одной мышцей, переместился в сторону, и глыба спекшихся наноботов бухнула рядом. Еще немного… и эльф внезапно выскочил из своего укрытия и бросился к выходу. В этот момент внутри колонны, все еще стоявшей, хоть и несколько истончившейся, вспыхнул яркий белый свет, вроде того, вспышку которого Су уже наблюдал; через мгновение колонна исчезла, а свет стал невероятно ярким, ослепив оптосенсоры дроида. Но пока они еще работали, Су успел заметить, как паладин что-то метнул в эльфа.
Изображение восстановилось через несколько секунд. Возле выхода лежал эльф; рядом с дроидом - паладин, оба без сознания; на месте исчезнувшей колонны тоже кто-то лежал - видимо, Давиков. Оказав первую помощь паладину, Хракамоши двинул дроида к магу.
Он оказался в сознании, а вот сам Су его едва не лишился. Руки и ноги Давикова были словно отгрызены; единственное, что осталось от его конечностей - сантиметров пятнадцать левого предплечья. При этом…
- Что, неприятное зрелище? - с трудом ухмыльнулся маг, увидев, как побледнела голограмма Хракамоши. - Не боись, у меня-то все нормально. Вот тебя я случайно Светом Разрушения не задел?
- Вроде нет, - пробормотал Су, наблюдая, как с телом мага что-то происходит. Оно съеживалось, зато руки и ноги начали отрастать. Через несколько минут маг, ставший не больше девяноста сантиметров ростом, встал на ноги.
- Тело все равно временное, - ответил он на невысказанный вопрос Су, - так что и не к чему возиться с недостающей массой. И так сойдет. Эльфа же вырубили?

Предыдущая страница 19 Следующая страница


Милашка 20

- Паладин постарался, после того как я его освободил.
Маг кивнул:
- Я так и понял. Нам пора отсюда уматывать. В павильоне высоких энергий есть блокиратор телепортации; можешь его на пару минут нейтрализовать?
- Попробую…
- И дроида потом сюда гони. Не оставлять же здесь такие деньги…
Су только фыркнул. Дроида он не оставил бы ни за что. Он вывел его из помещения - с нейтрализацией эльфа двери приказали долго жить - и направил в зал высоких энергий.
- Простите, ваш блокиратор пространства будет работать постоянно? - с включенной голограммой обратился он к представителю фирмы-разработчика. Послать куда-либо вместо себя робота или дроида - обычное дело, так что тот ничуть не удивился.
- Нет, конечно. Главный недостаток этой модели - высокое потребление энергии, так что мы включаем его только для демонстрации. Сейчас он уже выключен.
- Вы еще будете его сегодня включать?
Представитель пожал плечами:
- Если потребуется. Но не беспокойтесь, он настроен только на территорию выставочного центра, так что вы свободно сможете телепортироваться ко входу, даже когда он включен. Вернуть своего дроида домой вы можете так же - просто сначала выведите его из здания.
- Спасибо.
Хракамоши вернулся в зал нанотехнологий.
- Блокиратор выключен.
Давиков кивнул и закрыл глаза. Без перехода все четверо - Давиков, дроид, а также бессознательные паладин и эльф - оказались в другом месте: довольно большой черной комнате с полками вдоль стен, заполненными какими-то непонятными предметами и дребеденью вроде камушков, перьев и костей. У дальней стены находилась трехметровая золотая пентаграмма; в высоких металлических канделябрах стояли настоящие свечи; на стенах были начертаны странные разноцветные символы.
- Это моя лаборатория, - мимоходом произнес маг, Подходя к одной из стен и проводя пальцем по изгибам непонятных символов. - Спасибо за помощь, и можешь быть свободен.
- Я могу еще быть чем-то полезен? - с надеждой спросил Су; его заинтересовало, что будет дальше.
- Любопытно? - хмыкнул Давиков. - Ладно, я пока вернусь к нормальному размеру, а ты двигай в соседнюю комнату и принеси оттуда из-под столика в углу коробку с зельями. На ней еще написано: «Экспериментальные». Только не перепутай и не разбей ничего! Если там что-то смешается, результаты могут быть… неожиданными.
Он усмехнулся, похоже, вспоминая что-то. Су послушно двинул дроида в соседнюю комнату. Она оказалась меньше, светлее и с менее оккультным антуражем. Рабочий беспорядок говорил о том, что ею постоянно пользуются… вернее, пользовались, пока Давиков в спешке не покинул Землю. Здесь оказалось три стола, причем два - в углах. Самое неприятное, что под каждым стояло по коробке… На той, что справа, был нарисован вопросительный знак; на той, что слева, не было видно ничего. Су направил дроида к ней и повернул ее. Искомая надпись обнаружилась на стороне, прислоненной к стене. Осторожно подхватив коробку с позвякивающими бутылочками, он понес ее к магу.
За минуту, проведенную дроидом в соседней комнате, Давиков заметно подрос и продолжал расти на глазах. Эльф оказался лежащим на полу внутри пентаграммы, а паладин - на небольшом диванчике, прикрытый одеялом.
- Я принес, - произнес Су, поскольку маг смотрел в другую сторону.
Тот кивнул:
- Хорошо. Сейчас я их испытаю… Подожди чуть-чуть, я скоро закончу.
Он быстро восстановил свой нормальный рост.
- Вот так-то лучше. Как-то неприятно, когда ты маленький. Даже голос меняется, и не в лучшую сторону… А теперь займемся… как его…
- Слинни Л'Арре, - напомнил Су.
- Именно. Так уж и быть, можешь посмотреть. Правда, ничего интересного не обещаю.
Маг подошел к пентаграмме и щелкнул пальцами; символы, окольцовывающие ее, начали по одному загораться. Он что-то забормотал; в передаваемом дроидом аудиосигнале появились помехи. Су увеличил громкость.
- Дом стоит, пуст да закрыт. Иди путем, не войдешь в тот дом. Кто внутри сидит, в никуда глядит. Тропа легка, броди века. Не видя стен, не поймешь свой плен…
Последний символ загорелся, замкнув кольцо; Давиков умолк. По линиям пентаграммы побежал прозрачный голубой огонь; тело Л'Арре поднялось сантиметра на два над полом, при этом его волосы развевались, словно от восходящего потока воздуха. Маг соединил руки, будто вылепливая шар; когда он их разъединил, внутри сложенных ладоней действительно обнаружился шарик тьмы размером с апельсин, зависший в воздухе. Через несколько мгновений шарик стал расти и секунд за пять вырос до тридцати сантиметров в диаметре; в его центре Су заметил стоящую фигуру Л'Арре.
- Где мальчик? - спросил Давиков.
- Где я? - произнес приглушенный голос эльфа; однако губы его не шевелились.
- Ты в моей власти, этого достаточно. Еще раз спрашиваю: где мальчик?
- В моей власти, этого достаточно?
- В твоей власти сейчас нет ничего. Передразнивание моих слов тебе ничего не даст.
- Посмотрим… - После паузы: - Что это за место?
- Это место, над которым властен только я, - ответил маг. - Хорошо бы оставить тебя здесь на недельку-другую, но я не хочу, чтобы Милашка столько времени провел у твоих приспешников.
- Странное имя - Милашка… - задумчиво произнес эльф. - Ну до встречи через неделю…
Маг закусил губу.
- Рассчитываешь, что тебя спасут? Ну-ну… Но, как я уже говорил, ждать я не намерен. Придется тебя простимулировать. Заодно проведу полевые испытания…
Он протянул руку, и в нее влетела одна из бутылочек. Откупорил ее, капнул на ладонь немного зеленоватой жидкости, затем тряхнул рукой, посылая брызги внутрь пентаграммы. Внутри нее заклубился зеленоватый фосфоресцирующий туман.
- Смена декораций! - провозгласил маг и хлопнул в ладоши. Изображение в сфере изменилось; теперь эльф находился посреди окутанного испарениями болота.
- Так гораздо симпатичней, - одобрительно произнес он.
- Посмотрим, что сейчас скажешь… - отозвался маг, и из болота полезла всяческая живность омерзительного вида.
- Какая качественная иллюзия. Воспользовался галлюциногеном? - поинтересовался Л'Арре, и болото растаяло, сменившись прежней тьмой.
- Хороший симбионт… - пробормотал Давиков.
- Фуфла, как говорил дедушка, не держим, - весело отозвался эльф. - Для себя, любимого, все самое лучшее. Что дальше?
- Дальше - более жесткий и более реальный подход.
В его руке появилась другая бутылочка. Маг снова брызнул внутрь пентаграммы; туман немного поднялся и побурел. Его клубы стали свиваться в фигуры; похоже на змей… нет, это чьи-то хвосты. Вокруг эльфа кружила стая крыс. Полностью сформировавшись, туманные крысы набросились на его ноги; брызнула кровь. Хракамоши стало нехорошо.
- Было больно, но недолго, - заметил эльф. - Я могу не чувствовать боли.
Маг скрипнул зубами:
- Крепкий орешек!
Крысы снова превратились в туман; один из больших пальцев эльфа оказался отгрызен.
- Стоило бы ему все ноги отгрызть, - проворчал маг. - Так сказать, зуб за зуб; но, чего доброго, еще помрет…
Он брызнул третьим зельем. Туман стал розовым и обернулся вокруг пораненной ноги, а затем превратился в недостающий палец.
- Действует… - покачал головой Давиков.
- Может, просто подождать, пока паладин придет в себя, и предоставить все ему? - предложил Су.
- Нет, я сам. Это дело принципа. Однако немного посторонней помощи не помешает…
Он опустил руки ладонями вниз и забормотал что-то совсем неразборчивое. Пол под эльфом начал таять; вскоре тот висел над бездонной пропастью, в которой кружился смерч тьмы; от мимолетного взгляда в эту бездну у Су перехватило дух и закружилась голова.
- Не смотри туда! - резко произнес маг; Су вздрогнул и сдвинул обзор.
- Что теперь скажешь? - через минуту хмуро вопросил Давиков эльфа; Су рискнул вернуть поле зрения на пентаграмму и убедился, что пол снова на своем месте.
- Хорошо, твоя взяла, - слабо отозвался эльф. - Только… что это было?
- Именно то, на что похоже, - так же хмуро произнес маг. - Одна из ближних преисподен. Между прочим, вытащить тебя оттуда было не так легко, как отправить… Нам обоим было бы гораздо проще, если бы ты не упрямился и сразу сказал, где Милашка. А еще лучше - отдал бы мальчика Владимиру.
- Воля ваша, - согласно кивнул эльф. - Дай мне мой коммуникатор, и я прикажу вернуть мальчишку.
- Немного иначе. Его заберет Владимир, он же назначит место. А ты пока побудешь здесь. Если что, я отправлю тебя обратно.
- Хорошо, пусть назначает…

* * *

Когда меня повторно захватила колонна, было жутко больно. Вонзившиеся в мои конечности иглы словно превратились в крючки, по кусочку выдиравшие из них плоть. Пока еще мог поддерживать инаватару, я решил пойти ва-банк, уничтожив всю колонну. Я полностью снял с конечностей защиту - как же больно! - и сосредоточился на Свете Разрушения. Каких усилий мне стоило оставаться в этом теле - не описать, но я завершил заклятие.
- …незыблемый!
Пространство вокруг меня мгновенно опустело. Сосредоточив все силы на своем освобождении, я не успел восстановить контроль над полетом и упал на пол. Боль от удара и боль в остатках конечностей не шла ни в какое сравнение с той пыткой, которую я испытывал всего несколько секунд назад. В первые мгновения это было почти блаженство… Однако нельзя терять ни секунды. Еще одну серьезную атаку я не выдержу… Кстати, где Владимир? Его нет на прежнем месте. Неужели мое заклятие привело его в чувство?
Нет, он без сознания, просто на другом месте. А неподалеку от него обнаружился такой же бессознательный эльф. Какое облегчение! Вот, значит, чем, точнее, кем занимался дроид под управлением Хракамоши… А вот и он сам.
При взгляде на мое покалеченное тело все еще включенная голограмма хакера сглотнула и побледнела.
- Что, неприятное зрелище? - усмехнулся я, начиная переформировку тела. - Не боись, у меня-то все нормально. Вот тебя я случайно Светом Разрушения не задел?
Он ответил отрицательно. Через несколько минут переформировка была закончена; правда, я уменьшился, но это можно будет исправить потом. Главное - у меня ничего не болело. Я снова ощутил, какой же это кайф…
По словам Хракамоши, эльфа действительно вырубил Владимир. Ну мои дела здесь окончены, так что пора сматывать удочки. Быстро и далеко… Работал бы перенос…
А на что здесь хакер? Я послал его разобраться с этим вопросом. Он отсутствовал совсем недолго и вернулся с успехом; я перенес нас всех в самое удобное для допроса Л'Арре место - свою лабораторию. К тому же даже Немезида некоторое время не сможет меня здесь обнаружить.
Мимолетная мысль: Еву бы сюда…
- Я могу еще быть чем-то полезен? - спросил Хракамоши.
Явно хочет посмотреть, что я буду делать раньше… Ну ладно, заслужил. Да и ничего секретного я не планирую. Я послал его в соседнюю комнату за экспериментальными зельями - наконец-то смогу их испытать! - а сам перенес эльфа в пентаграмму, сняв с него амулеты (их оказалось два: кулон и браслет), положил Владимира на диван - пусть отдохнет, он скоро опять понадобится - и занялся восстановлением размера тела. Мне всего-то нужно несколько килограммов земли… Когда хакер вернулся, я восстановил больше половины, и потребовалось совсем немного времени, чтобы закончить. Нормального роста быть намного приятней. Хотя, возможно, это субъективное чувство.
Ну ладно, займемся наконец эльфом. Как его там?..
- Слинни Л'Арре, - напомнил Су.
Я подошел к пентаграмме и активировал ее. Теперь заклинание Тюрьмы без стен… готово. Осталось проделать небольшое окошко, через которое можно наблюдать за тем, что с ним происходит, привести его в чувства и допросить. Вообще-то у меня нет опыта допросов, и даже в магическом наследии не удавалось найти ничего подходящего, но, думаю, как-нибудь справлюсь.
Однако этот гребаный эльф оказался крепким орешком. Я даже нечаянно сообщил ему имя Милашки! Мелочь, конечно, поскольку заклинание имен применимо только к демонам, но он должен был сообщить информацию, а не получить ее! Я почувствовал себя дураком. Ладно, начнем испытания зелий. Сначала… ледниковый период? Хм… нет, лучше болотные твари. Зелье действует… Смена декораций!
Увы, действие зелья оказалось очень недолгим. Симбионт эльфа переварил его как нечего делать. Полагаю, это он же и Вечный Кошмар нейтрализовал… Значит, придется применить нечто более реальное. Мой взгляд упал на зелье туманного голема. Почему бы и нет?
Туманные крысы получились очень удачными. Материальность около восьмидесяти процентов, и делают именно то, что от них требуется… Похоже, я зря забросил алхимию.
Но и это зелье оказалось бесполезным! Выяснилось, что у проклятого эльфа установлен блокиратор боли. Конечно, логично было бы согласиться с предложением Хракамоши и предоставить допрос Владимиру, но тогда получается, что я не способен справиться самостоятельно… Нет уж, я прекращу усилия, только если буду убежден в их полной бесперспективности. Развеяв крыс, я использовал зелье восстановления плоти (мне же не нужно, чтобы он умер от кровопотери!), втайне надеясь, что оно подействует неправильно. Однако и этот результат моих давнишних алхимических упражнений сработал, как было задумано. Даже удивительно… Хотя нет, если бы мне был нужен положительный результат, оно наверняка сработало бы неправильно. Это все шуточки Латиссы… Госпожа Удача считает такое забавным.
Ладно. Если тело нечувствительно к боли, можно либо внушить боль мозгу, либо пытать душу. Воздействовать на мозг зельем я уже пытался, результат известен; магическое воздействие на мозг блокируется чипом нейрощита - штука очень дорогая, но у богачей и обладателей важной информации стоит практически у всех. Я по роду занятий интересовался этой штукой и выяснил, что там фактически два чипа: один защищает от чтения мыслей, кодируя их, а второй каким-то засекреченным методом блокирует постороннее воздействие на мозг и моторно-двигательную систему. Обездвижить еще худо-бедно можно, но о каком-либо контроле не может быть и речи.
Остается душа. Что ж… придется прибегнуть к помощи специалистов. Спиритизм - мое «родное» направление, но в пытках я, как уже упоминал, не специалист…
Это заклинание еще хуже Вечного Кошмара, но эльф сам виноват, не нужно было упрямиться. И вообще, не нужно было трогать Милашку! Я решительно начал инкантацию. Пока он внутри пентаграммы, я могу делать с ним что угодно; поэтому я с легкостью вынул его душу из тела и открыл провал в первую попавшуюся преисподнюю. Их существует целая уйма - создают-то их люди, а чуть ли не у каждого свой персональный ад. В этот раз мне попалось классическое пекло одной из старых религий. Инферналы радостно набросились на свежую душу; и тут я почувствовал, что в провал начинает затягивать еще кого-то. Хракамоши! Он же смотрит в бездну, пусть и через камеру дроида!
- Не смотри туда! - окрикнул я; он еще оставался в сознании, поэтому вовремя опомнился и отвел взгляд. Провал существует не там, где его создали, а там, где его видят, так что хакер вполне мог туда провалиться… Но, отвлекшись на него, я ослабил контроль над нитью жизни эльфа, и инферналы едва ее не порвали. Я спешно вытащил его. Еще бы чуть-чуть…
- Ну что теперь скажешь? - поинтересовался я, раздосадованный своей сегодняшней невезучестью. Госпожа Удача, если с Милашкой из-за вас что-то случится, я что-нибудь придумаю, чтобы отплатить вам той же монетой! Это уже не шутка!
Подумал и сам удивился своим мыслям. Не замечал за собой раньше такого вольнодумства. Впрочем, раньше я не сражался с Немезидой.
И не наносил ей болезненного удара… при помощи Латиссы - мне ведь повезло, что на призыв откликнулись такие силы…
Ладно, все это потом. Сейчас есть важное дело, которое нужно завершить.
- Хорошо, твоя взяла… - слабо отозвался эльф. Неужели наконец-то спекся? Конечно, пребывание в пекле - не для слабонервных, но все-таки так резко… - Только… что это было?..
- Именно то, на что похоже, - отозвался я. - Одна из ближних преисподен. Вытащить тебя оттуда было не так легко, как отправить… Нам обоим было бы гораздо проще, если бы ты не упрямился и сразу сказал, где Милашка. А еще лучше - отдал бы мальчика Владимиру.
- Воля ваша, - согласно кивнул эльф. - Дай мне мой коммуникатор, и я прикажу вернуть мальчишку.
Я покачал головой. Нет уж, господин умник, я не хочу лишнего риска. Сделаем по-моему. Пусть этим займется Владимир. И место пусть назначает он. Хотя один раз он с эльфом и прокололся, он все равно специалист в этих вопросах. Да и, если подумать, захватил-то эльфа все-таки он, хоть и с нашей помощью, моей и Су… Л'Арре - надо же, я вспомнил-таки, как его зовут! - снова безвольно согласился. Не-эт, я на это не куплюсь. Конечно, очень даже вероятно, что несколько секунд в пекле полностью сломали его; но, вспоминая, как он устроил ловушку Владимиру, едва не уделал нас троих, а затем только что не смеялся над моими попытками допроса… Лучше не рисковать.
Ну теперь подождем, пока придет в себя наш паладин. Кстати, нужно будет у него спросить, что произошло на выставке до моего появления и каким образом эльф его так укатал. Этот случай вообще можно вписывать в историю, ибо на моей памяти такого еще не было, чтобы одиночка справился с высоким паладином. Помогу я ему немного, чтобы долго не ждать… Обойдусь без зелий, наверняка в этот раз сработают не так, как надо. Очень простой способ - амулет свежести. Я достал его и приложил ко лбу Владимира; он зашевелился и открыл глаза.
- Ты перенес нас к себе? - спросил он, сев и глубоко вздохнув.
Я кивнул:
- Л'Арре согласился вернуть Милашку. Тебе нужно выбрать место и забрать его. - Кстати, чуть не забыл, - обернулся я к эльфу, - с тебя еще триста кредитов за беспорядок в доме и мой синтезатор. Информацию с него вы наверняка уже переписали, так что верните мне технику! И мне нужен именно этот… или, по крайней мере, точно такой же. С теми же пищевыми программами!
Владимир удивленно посмотрел на меня.
- Электронный синтезатор сейчас нигде не найти - пояснил я. - К тому же там набор программ синтеза ингредиентов магии.
- Как скажешь, - в очередной раз отозвался эльф.
- А как он тебя так уделал-то? - наконец-то спросил я паладина.
Тот снова вздохнул:
- Все просто. Когда я наложил печать и вошел, он меня уже ждал. Я и войти-то не успел, когда меня облепили наноботы, не давая шевельнуться. А моя магия, как тебе известно, в основном жестовая. Вопрос только в том, как он получил контроль над всеми наноботами выставки?
- Либо при помощи своих, либо попросту купил, - предположил Су.
- Вы Су Хракамоши? - спросил Владимир. Хакер кивнул. - У меня не было времени вас поблагодарить за помощь. Спасибо.
- Спасибо в карман не положишь, - пробормотал хакер. - Ладно, не обращайте внимания.
- Поговорим об этом потом. - Владимир встал. - Сперва мне нужно побеседовать с Л'Арре…

* * *

За тем, как паладин договаривается с эльфом, Су следить уже не стал. Он поставил дроида в угол и отключился. Глянул на оранжерею; тело Давикова по-прежнему лежало на земле, а Элана о чем-то оживленно разговаривала с Евой, качая головой. Рядом на скамейке находилась аптечка. Увеличив изображение, Су обнаружил на руках Давикова следы крови.
«Похоже, когда он на Земле потерял конечности, здесь ему тоже досталось, - сообразил Хракамоши. - Полное погружение, как в ранних нейросимуляциях… Погоди-ка, и на земле кровь? Там-то откуда? Странно…»
Он не отказался бы послушать, о чем говорят женщины, но если в комнатах он не мог включить голоканал, то в оранжерее нельзя было включить звук. Пару секунд он обдумывал возможность использования программы распознавания речи по губам, но затем махнул рукой. Вместо этого он стал просто любоваться Эланой.
Через несколько минут Давиков встал. Женщины тут же подошли к нему и принялись расспрашивать; маг жестом остановил их и что-то сказал - судя по тому, что после этого все направились к выходу, предложил поговорить в комнате. Су мысленно поаплодировал: будет возможность послушать. Не уверенный, в чей номер они пойдут, он включил прослушивание обоих.
- …прежде всего, я хочу обследовать Еву. Все это очень странно, - произнес Давиков, входя в их с Эланой номер.
- Это точно, - согласилась Элана.
- Если хочешь узнать, как все было, побыстрее, попроси у Хракамоши показать запись. У него наверняка есть.
- Откуда? - удивилась Элана.
- Он там присутствовал. Управлял роботом. «Дроидом, а не роботом, - с легким раздражением поправил Су про себя. - Впрочем, что с него взять…»
- Хорошо. Я посмотрю и вернусь.
Она вышла. Су поспешно поставил прослушку на запись, выключив вещание, и откинулся в кресле, приняв задумчивый вид.
- Это я. Можно войти? - донеслось из коммуникатора комнаты.
- Разумеется, госпожа Элтон. Для вас всегда открыто.
Дверь распахнулась, и вошла эльфийка. Хракамоши непроизвольно расплылся в улыбке.
- Чем я могу вам помочь? Сделаю все, что в моих силах.
- Думаю, ты знаешь чем, - усмехнулась она. - Наверняка подслушивал.
Су слегка покраснел.
- Да ладно, не парься. Если бы мы хотели, Михей легко Мог бы блокировать прослушивание. Лучше покажи мне, как там все было.
Су вздохнул и, кивнув, запустил воспроизведение из усилителя памяти. Элана наблюдала за происходящим, подняв брови, и то и дело покачивала головой.
- А этот Л'Арре весьма уверен в себе и своих возможностях, - заметила она. - Лично выйти против высокого паладина…
- Потом еще увидите, как он держался при допросе, - заметил Су. - Он действительно хорош. Я только не понял, почему он сразу не прикончил паладина? Не думаю, что он боится запачкаться, а следов наноботы не оставили бы.
- Ну это-то элементарно. Предпочел не рисковать гневом Палора. Вот почему помещение пустое? Здесь же проходила выставка?..
- Скорее всего, все, что там было, состояло из наноботов. Кроме разве что контролирующего оборудования, которое я как раз ищу и не могу найти.
- Вы не выяснили, как он получил контроль над наноботами?
- Нет. Но, возможно, это выяснит сам паладин; он остался с Л'Арре. А вот, кстати, и он.
- Что это ты делаешь?
- Использую возможность дроида переделывать себя. Решил применить лучшее средство против любой электроники - ЭМП.
- Ту штуку, которую Ева использовала на базе пиратов?
- Вроде того, только мощность поменьше. Я просто хотел освободить паладина, и пусть он дальше сам разбирается. Моя задача - помогать с электроникой, а не сражаться.
- Резонно, - пробормотала эльфийка.
- Отмотай чуть назад и поставь паузу, - попросила она, когда паладин вырубил эльфа. - Хочу рассмотреть, что он кинул.
Су послушно выполнил просьбу. Ему и самому было любопытно.
- Пусти замедленно. Ага… понятно. То, что его возвысило, стало и его падением.
Элтон улыбнулась.

Предыдущая страница 20 Следующая страница


21 Сергей Давыдов

- Ты заметил?
Хракамоши кивнул.
- Это был спекшийся комок наноботов. Довольно забавно… А сейчас будет неприятное зрелище.
Он повернулся к Элтон, не желая снова видеть покалеченного мага. Его больше интересовала ее реакция.
Элана вздрогнула и передернула плечами.
- Бедный… - с нежностью прошептала она, покачивая головой.
Хракамоши ощутил грусть и укол ревности. Похоже, маг значит для нее больше, чем она показывает…
Место действия сменилось на лабораторию Давикова.
- Сейчас будет любопытно, - заметил Су.
- Да-а… - протянула Элана. - Противник был серьезный…
- Еще не «был».
- Уже «был», - возразила эльфийка. - Ты что же, думаешь, Михей не позаботился о подстраховочных чарах?
- Я не такой уж безграмотный в области магии, - возразил Су. - У Л'Арре установлен нейрощит, а с ним контролирующие заклятия бесполезны.
Элана усмехнулась:
- Контроль не обязательно должен быть таким прямым. Можно наложить управляемое смертное заклятие.
- Но его нетрудно снять…
- И кто же этим займется? Сейчас магам не до мелкой побочной работы, а когда все уляжется, вряд ли кто-то рискнет связываться с Михеем, разрушая его заклятие. Вообще на такое дело нужно звать двух враждующих магов, потому что один может взять деньги и ничего не сделать; а если рядом находится его враг, он обязательно на это укажет.
- Простите, у вас опыта больше, - смущенно признал Хракамоши.
- Это точно… - пробормотала она. - Учись, студент. Между прочим, ты хоть понял, что чуть не погиб?
- Когда? - удивился Су, но затем сообразил: - Это когда появилась та воронка?
Элана кивнула.
- Это было настолько опасно?
Элана передернула плечами:
- Еще опаснее. Да что говорить… Видел, как это на Л'Арре подействовало? А его Михей подстраховывал.
- Вы с этим уже сталкивались?
Она снова поежилась:
- Один раз. Ладно, спасибо за показ.
- Постойте… Я хочу кое-что спросить.
- Да? - обернулась эльфийка. - Что именно?
- С Евой что-то случилось?
- А ты и к ней неравнодушен? - усмехнулась она.
- Я просто очень любопытен.
- Ну тогда пошли со мной. Я тоже хочу знать, что с ней случилось.
Су кивнул и, отключив систему, вышел следом. Поскольку номер Давикова был также и номером Элтон, она открыла его сама. Внутри они застали следующее зрелище: Ева с закрытыми глазами и улыбкой на лице лежит на диванчике, а Давиков, тоже с закрытыми глазами, но сосредоточенным лицом водит над ней ладонями.
- Сейчас закончу, - произнес он, не открывая глаз.
Пришлось подождать минуты полторы; наконец маг открыл глаза, отошел от диванчика и устало сел в кресло.
- Ну что? - спросила Элана.
- Фамильярная связь, - задумчиво произнес маг. - Просто невероятно… Но я понятия не имею, почему и как…
- А теперь, пожалуйста, по пунктам и поподробнее, - потребовала Элана. - Не все здесь такие специалисты, как один чрезмерно увлекающийся маг.
Давиков кивнул, задумчиво глядя куда-то вдаль.
- Как скажешь… По пунктам так попунктам… - медленно заговорил он. - Я еще на Татьяне обратил внимание, что аура Евы очень странная. Она проявляла тенденцию слияния с моей, почти как у топовых симбионтов… И когда я использовал инаватару, именно это и произошло. Соответственно, духовная связь инаватары образовалась не только с моим телом, но и с ней.
- Инаватара - это то тело? - спросил Су. - Оно искусственное?
Маг снова кивнул:
- Это частичное переселение души в искусственное бессмертное тело. Однако духовная связь остается, так что мое настоящее тело получает раны и чувствует боль. А в этом случае я разделил их с Евой. И мой анализ ясно показывает, что эта связь превращается в фамильярную. Хотя это и невозможно…
- А это что такое? - спросила уже Элана. - Звучит… забавно.
- Ну грубо говоря, это особый вид духовной связи по принципу «хозяин - слуга». Подчеркиваю, грубо говоря. Даже не знаю, как лучше объяснить. Фамильяр - это что-то вроде магического симбионта, маг должен сам создать его из части собственной души.
- Однако… - пробормотал Су. - Вырывать кусок своей души…
Маг отрицательно покачал головой:
- Нет, не так. Сейчас…
Он проделал пальцами волнообразное движение, и в его руке появился кусок пластилина. Несколько быстрых движений руками - и пластилин принял форму топора.
- Что это? - спросил он, демонстрируя пластилин.
- Топор? - предположил Су.
- Точно. А теперь?
Маг взялся за конец топорища и сжал его пальцами. Пара манипуляций - и…
- А с этой стороны - ложка, - улыбнулась Элана.
Давиков кивнул:
- Точно. Как видите, разделять не пришлось.
- Пример не идеальный, но достаточно понятный, - заметил Хракамоши. - Но ведь у нее уже была душа?
- Была, - согласился маг. - И остается… пока.
- То есть? - нахмурилась Элана.
- Фамильярная связь фактически подразумевает одну душу на двоих. Это крайне интересно, но мне совершенно не нравится, поскольку я не представляю, чем все кончится. К сожалению, как разорвать эту связь или хотя бы остановить ее усиление я тоже не представляю. Есть, правда, и хорошая сторона.
- Какая? - спросила нахмурившаяся Элана.
- Фамильярная связь обеспечивает бессмертие. Если тело фамильяра уничтожено, маг может создать новое; если убит маг, его душа полностью занимает тело фамильяра, а потом уж можно восстановить старое тело или создать новое. - Он покачал головой и вздохнул: - В общем, это невероятное событие и очередная крупная головная боль.
- Так чем именно это может грозить? - уточнил Су.
- Наиболее вероятно, что душа Евы будет поглощена моей как доминантной и более сильной. Второй вариант - не поглощение, а слияние. Этого не хотелось бы еще больше, хотя я все равно нахожусь в позиции «хозяина».
- Вообще-то я спрашивал, чем это может грозить, а не кончиться, - заметил Су. - Я об отрицательных последствиях.
- Для меня, скорее всего, никаких последствий, кроме моральных, не будет. Но… Я не самый добрый и альтруистичный из людей, но поглощать чужую душу - это уж слишком. Это куда хуже убийства. А вот Ева… Она, скорее всего, сохранит память, но утратит личность.
- А она выглядит довольной, - произнес Хракамоши, кивнув в сторону Евы.
- Это неестественное состояние. Знать бы, чем все это вызвано…
- Не знаю, что лучше для нее, да и не особо это меня волнует, - произнес хакер, - но для меня и для остальных людей лучше уж так, чем если она вернется к своему предыдущему хозяину. Уж он-то найдет ей применение. Помните, кто взял госпожу Элтон в плен?
- Говоря о ее предыдущем хозяине… - пробормотала Элана. - Может, он знает, из-за чего это? И как там с ним вообще ситуация?
- Возможно, он знает что-то полезное, - согласился Давиков. - Стоит связаться с Владимиром, пусть и об этом спросит, пока не обменяли его. Но, если ты не возражаешь, я предоставлю разговор тебе, а сам пока отдохну и займусь этой новой проблемой. Уффф… проблем в последнее время - море разливанное, и конца не предвидится. Кстати, спроси заодно об ограблении доктора Мотоямы.
С этими словами он закрыл глаза и, судя по всему, мгновенно уснул. Элана же закатала рукав и набрала код коммуникатора.
- Здравствуй, Владимир. Прости, что отрываю от дела. но нужно еще кое о чем спросить Л'Арре.
- Тогда ты вовремя. Я как раз собирался уходить. Что за вопросы возникли?
- Во-первых, нам нужна информация по Еве. Тут вообще-то не помешала бы твоя помощь, но ты на Земле и занят другим, так что попытаемся разобраться сами, только вытряси из него информацию. А во-вторых, мы хотели бы знать подробности об ограблении доктора Орикаши Мотоямы.
- Хорошо. Я скину информацию на твой коммуникатор. До встречи.
Он отключился.
- Вот такие дела, - пробормотала Элана. - Ладно, кибергений, пошли отсюда. Не будем мешать Михею.
- Чем вы намерены заняться? - поинтересовался Су, когда они вышли из номера.
- Навещу Татьяну, а там посмотрим.
- Если хотите, я могу пойти с вами, - предложил он.
Элтон улыбнулась:
- Спасибо, но я справлюсь сама. Лучше, отдохни - кто знает, когда опять понадобится твоя помощь.
- Как скажете… - вздохнул Су.

* * *

Прежде чем вернуться на Атальрус, я наложил на эльфа смертное заклятие. Эх, где те времена, когда достаточно было заклинания, тихо и мирно останавливающего сердце! Сейчас такое не пройдет. Даже самые дешевые из симбионтов способны брать на себя функции сердца, по крайней мере временно, пока за дело не возьмутся медики. В наше время приходится прибегать к заклинаниям, работающим грубо и грязно, зато надежно. Вот и сейчас я, вздохнув, смастерил заклинание, которое при активации должно направленным взрывом вышибить эльфу мозги. Я даже поежился, представив возможный результат его действия. Поскольку он продолжал находиться внутри моей пентаграммы, я прикреплял заклинание со стороны, попивая чай и предоставив Владимиру обговаривать детали.
- Ну все нормально? - поинтересовался я, когда он закончил переговоры. - Моя помощь не понадобится?
- Насколько я могу судить, нет. - Владимир улыбнулся. - Твое последнее требование - триста кредитов за беспорядок - его добило. Представляешь, если бы на тебя направили пушку и потребовали почистить коврик перед дверью?
- Психом меня посчитал? - улыбнулся я. - На самом деле это из-за тебя. Справедливое возмещение ущерба. Окружение вообще на меня дурно влияет… Ладно, если тебе все-таки понадобится моя помощь, вызывай. Только заблаговременно - сразу оказаться на Земле я не смогу. Желательно где-то за час. Ну все, дом тебя выпустит.
И я покинул это тело.
Раньше после возвращения в свое тело я чувствовал его затекшим, и приходилось разгонять кровь заклинанием; но с тех пор как я обзавелся симбионтом, эта неприятность была забыта. Земля отпустила меня, выровнявшись вновь, и я встал. Элана и Ева сидели неподалеку на скамейке; моя подруга что-то спрашивала у тролльши, но, увидев, что я встаю, они обе поднялись и подошли. Я почувствовал, что с момента моего отправления на Землю что-то слегка изменилось, но сейчас было не до этого.
- Вернулся, как я погляжу? - произнесла Элана. - А у нас тут было интересно. Когда ты поранил конечности, то же самое стало происходить и с Евой. Что это значит? И что было на Земле?
- Вы вернулись с успехом? - в свою очередь спросила Ева. На ней не было заметно никаких повреждений. Я хмыкнул и поднял руку, останавливая новые вопросы.
- Давайте лучше поговорим в более подходящих условиях, в нашем номере. А по пути я задам пару вопросов.
Элана кивнула, и мы пошли к выходу из оранжереи.
- Ева, что именно с тобой произошло?
- Мои руки и ноги стали покрываться крошечными расширяющимися отверстиями, точно так же, как и У вас, - спокойно произнесла она. - Это продолжалось несколько секунд и закончилось синхронно с аналогичными процессами на вашем теле.
- Я следила за тобой, поэтому бросилась с аптечкой к тебе и почти все истратила, - продолжила Элана. - А когда повернулась в ее сторону, увидела, что она вся в крови. Для нее в аптечке уже почти ничего не осталось, но пока я искала вторую, на ней уже все зажило.
- Я обладаю сверхбыстрой регенерацией, - пояснила Ева. Я уважительно покачал головой.
- Так что это значит? - спросила Элана.
- Пока не знаю… Сейчас и попробую разобраться.
- Тогда хотя бы расскажи, что было на Земле?
Мы уже подошли к номеру.
- Чуть позже, если не возражаешь. - Мы вошли. - Прежде всего я хочу обследовать Еву. Все это очень странно.
- Это точно, - согласилась Элана.
- Если хочешь побыстрее узнать, как все было, попроси у Хракамоши показать запись. У него наверняка есть.
- Откуда? - удивилась Элана.
- Он там присутствовал. Управлял роботом.
- Хорошо. Я посмотрю и вернусь.
Она вышла.
- А вас я попрошу остаться, - задумчиво произнес я, глядя на Еву. - Продолжим то, что я не завершил на Татьяне.
Сперва я хотел положить Еву на кровать, но затем решил, что Элане это может не понравиться, так что указал ей на диванчик.
- Ложись.
Она послушно легла. Я начал с активации магического зрения… и чуть не сел: наши с ней ауры сливались, немного напоминая… образное электронное облако. С одной стороны, до перемычки, четко прослеживалась моя аура - эта часть была несколько больше; с другой стороны - аура Евы. А на перемычке, посередке, ее аура то ли сливалась, то ли растворялась в моей. Словно два мыльных пузыря, синий и желтый, соприкоснулись стенками, образовав скорее синюю, чем зеленую (что случается при наложении синего и желтого цветов) перемычку.
- Невероятно!.. - пробормотал я. Но при более глубоком рассмотрении это оказалось не невероятным, а невозможным. Для начала то, что я воспринял как слияние аур, оказалось не просто слиянием - уникальным, но временным, пусть даже временно же прогрессирующим явлением. Нет, это было единство… Единство внешних оболочек душ. Египтяне с их девятью душами были во многом правы, и аура является внешней оболочкой души, первой, «отшелушивающейся» после смерти. Надо полагать, вложенные саркофаги фараонов являлись моделью этой системы… Впрочем, я, как обычно, отвлекся. Между мной и Евой явно установилась тесная духовная связь, и связь весьма необычная. Такое не происходит просто так, но я не представлял, что могло стать причиной. Зато стало понятно, как я выдержал лишение конечностей, не потеряв сознания: половина моей боли досталась Еве. Я поежился, представив, что могло быть вдвое больней. Так… Но что дальше? Во что превратится эта связь, если все будет так продолжаться?
И тут откуда-то из глубины магического наследия, вроде бы Индуса, всплыло воспоминание: фамильярная связь. Связь своей души со своей же, но в другом теле и немного измененной. Теперь характерные признаки развивающейся связи просматривались четко, но… Во-первых, фамильярная связь не может быть развивающейся. Либо она есть, либо ее нет. А во-вторых, у Евы имеется собственная душа! То есть это явно огонь, но он мокрый… Я принялся внимательно, стараясь не упустить ни детали, просматривать точки соприкосновения наших душ и связь между ними. Нет, ошибки быть не может - это, как ни странно, явно развивающаяся фамильярная связь, со мной в качестве хозяина, что, впрочем, естественно. Это могло бы напоминать легенду об андрогенах, но я никакого влечения к Еве не испытывал. А вот ее душа тянулась к моей до самоуничтожения… если можно так сказать. Это было настолько… неправильно, что я не знал, что и подумать. Насколько я понимал, мне совершенно ничего не грозило; скорее наоборот. Можно понаблюдать за уникальным магическим процессом и заполучить в результате отличного фамильяра, тем более что все знания и навыки Евы сохранятся в любом случае; однако… Как я уже говорил Владимиру, окружение на меня дурно влияет. Раньше я бы особо задумываться не стал, посчитав это подарком Латиссы; сейчас же… Я понял, что мне жаль Еву. Вот уж посыпались на меня проблемы…
Даже при том, что души - это моя специализация, я не представлял, как разорвать фамильярную связь, не повредив связанным. В магическом наследии Индуса была только информация, как ее создавать, а не разрушать. Не уверен, что кто-нибудь когда-нибудь вообще над этим работал. Какой смысл превращать фамильяра в полностью независимое существо, да еще лишаясь при этом части души? Как можно разделить самого себя и что при этом получится?
Надо все-таки попытаться еще порыться в магическом наследии. Я сосредоточился, погружаясь в себя - не себя, выискивая в беспорядочных дебрях информации нужную мне. Где-то совсем глубоко, у самого дна, куда я раньше никогда не погружался, вроде бы повеяло чем-то близким, похожим, но… Как и с обычной памятью, вроде бы припоминаешь, вертится на краю сознания - а вспомнить не можешь. И даже не уверен, помнил ли ты это действительно, или только показалось.
Выполнив наиболее глубокое прощупывание души, какое только возможно вне лаборатории, я принялся за биосканирование. Необычного тут оказалось много, но в основном это были биотехнологии «ФармаКома», делающие Еву, по словам Хракамоши, пересказывавшего, в свою очередь, л'Арре, «идеальным телохранителем, специальным агентом и шефом службы охраны». Опять же упомянутая ею самой регенерация… Все это было интересно, но причиной такой аномалии, во всяком случае на беглый взгляд, ничего служить не могло.
В комнату вошли Элана и Хракамоши.
- Сейчас закончу, - произнес я. Потом проверил еще кое-что и сохранил результаты в специально отведенном углу памяти. Надо полагать, Хракамоши поступает аналогично…
Выйдя из транса, я ощутил, что очень устал, и с облегчением сел в стоящее рядом кресло.
- Ну что? - спросила Элана.
- Фамильярная связь, - задумчиво произнес я. - Просто невероятно… Но я понятия не имею, почему и как…
Элана совершенно справедливо потребовала подробных разъяснений, каковые я и попытался дать. Они, похоже, поняли, и эльфийка выдала дельную мысль попытаться получить какую-нибудь полезную информацию о Еве от ее бывшего хозяина, но я предоставил заниматься этим ей. Биосканирование действительно весьма трудоемко, а ведь перед этим я еще и углубленно прощупывал душу… В общем, сил у меня практически не оставалось. Напоследок я успел подумать о странностях магической нагрузки - битва не так утомительна, как получение знания… Я спал.
- Привет, Михей. Извини, что без спросу, я ненадолго. Я же обещал, что еще зайду…
Демон улыбнулся. Он висел в окружающей меня пустоте напротив с таким видом, будто сидел на стуле.
- Неплохо выглядишь, я погляжу. Хотя программа у тебя была насыщенная…
- Чего надо? - грубо оборвал его я. - Я устал и пытаюсь спать.
- А разве ж я мешаю? - искренне удивился Демон. - К твоему сведению, Морфей - один из немногих, кого я, можно сказать, уважаю. Он-то давно себя нашел и знает, чем ему заниматься… в отличие от некоторых. Спи себе спокойно, а я посижу, посмотрю на тебя…
Он помолчал.
- Ну ладно, дела. Еще как-нибудь загляну, как свободен буду. - Он вскочил со своего «стула». - Покедова, Михей… или тебя можно назвать, как предпочла бы сестрица, Эддар?
Он усмехнулся, подмигивая, и надел взявшийся ниоткуда черный цилиндр. Оказавшись на его голове, цилиндр опустился на плечи… ниже, ниже… и вот Демона передо мной уже не было.
«Шутник, блин», - подумал я, проваливаясь глубже в сон.

* * *

Оставленный в одиночестве Хракамоши вздохнул и уныло поплелся в свой номер. Несколько минут он тупо рассматривал стену, но затем все-таки собрался, встряхнулся и снова стал собой - по крайней мере, до следующей встречи с Элтон.
«Ну и чем заняться? - спросил он себя. - Текущие проблемы вроде как все улажены… Погамаюсь, пожалуй».
Он лег на кровать, вытащил из ПКНа коннектор, подключился и запустил «Царство Тэр».
С мраморных стен свисали вышитые ковры. Резная деревянная спинка кровати оказалась украшена ароматными белыми цветами. С чего бы это? Ах да, сегодня же в столице фестиваль Цветов… Хороший праздник, красивый. И мирный. Соберутся послы соседних стран, можно будет попробовать укрепить старые союзы и, возможно, заключить новые… Нечего лежать, нужно действовать!
Тронд Хитроумный, первый советник Ильго Блистательного, короля Тэр, вскочил с кровати. Су Хракамоши, хакер, отступил на второй план; сейчас активной была его «игровая маска», психологическая матрица, используемая Хракамоши в игре. Большинство игроков предпочитали не использовать это «издевательство над мозгами», а вот Су решил попробовать. И остался доволен; Тронд стал его основным персонажем, добившись поста королевского советника самостоятельно, а не благодаря статусу сисадмина. Впрочем, не совсем: предыдущий советник тоже был персонажем Хракамоши и занимал этот пост как раз как сисадмин. Но, хотя он и подыграл себе, это было лишь долей успеха; остальное Тронд сделал сам.
Тронд подошел к круглому столику посреди спальни и взял ежедневник. Когда он не был в игре, купленный специально для этой цели искусственный интеллект выполнял обязанности Тронда, стараясь придерживаться его манеры поведения, и одной из его задач было вести ежедневник, в котором записывались дела выполненные, дела текущие и важные события, планирующиеся в этот день. Детальность записей позволяла Су - точнее, Тронду - по возвращении в Тэр сразу оказываться в курсе текущих событий. Он быстро пролистал книжку.
- Так… Пара мелких интриг, но ничего серьезного, - бормотал он вслух. - К празднику все подготовлено, с гостями проблем не ожидается. Ну значит, одеваться, и за Дела!
Его официальные праздничные одежды особой изощренностью («извращенностью», как предпочитал говорить он сам) не отличались, в отличие, скажем, от одежды главного церемониймейстера, которому приходилось звать двух служанок, чтобы должным образом облачиться. Впрочем, это не означало, что все было совсем просто; на одевание ушло довольно много времени. Наконец Тронд закончил утомительную процедуру облачения и только было собрался выйти из своих комнат, как один из многочисленных браслетов на его левой руке предупреждающе звякнул, информируя о чьем-то проникновении сквозь магическую защиту помещения. Тронд застыл на месте. Неужто покушение? Это было бы большой глупостью - во всем царстве магов, способных пробить эту защиту, можно по пальцам пересчитать, так что виновного быстро установят, да и не ссорился он ни с кем из них - но мало ли… Лучше быть осторожным. Он прикоснулся к одному из браслетов и призвал заключенного в нем малого демона.
- Что прикажете, хозяин? - тоненьким писклявым голоском спросил рогатый недомерок, склонившись в поклоне.
- Проверь, что за чары были только что наведены на это место, - брезгливо сморщившись, произнес Тронд. Большинство разработчиков были убеждены, что демоны должны появляться в клубах серного дыма.
Демон тут же принялся исполнять приказание, методично обнюхивая комнату сантиметр за сантиметром. Тронд дожидался результата обследования, стоя в той же позе.

Предыдущая страница 21 Следующая страница


Милашка 22

- Все безопасно, хозяин, - пропищал демон. - Это были просто чары доставки. Вам записку отправили. Вот она.
- Свободен, - произнес Тронд, расслабляясь. Демон исчез. - Наверняка Отшельник, это в его манере.
Он развернул протянутый демоном свиток и убедился, что был прав. Только один обитатель этого мира печатал письма на матричном принтере… Отшельник был хакером, как и сам Су, но в отличие от последнего в создании «Царства Тэр» участия не принимал, да и в самой нейросимуляции участвовал нелегально. Он взломал один из регионов и сотворил из него нечто настолько не соответствующее остальному миру, что у случайных посетителей глаза лезли из орбит. Естественная реакция: выходишь из-за елки, и перед тобой обнаруживается… небоскреб образца конца двадцатого века. Причем, несмотря на высоту, из-за деревьев его не видно. Мало того: рядом - площадка для парковки, заполненная автомобилями той же эпохи. Некоторые даже утверждали, что иногда там можно встретить бизнесмена, спешащего на работу… Сам Отшельник обычно обретался на последнем, пятидесятом, этаже небоскреба, который называл своей башней волшебника. Если лифты в здании работали, то все было нормально; но иногда на дверях появлялись таблички вроде «Лифт на ремонте», и тогда подъем на верхние этажи превращался в настоящее приключение. По слухам, ведущие герои королевства именно здесь обнаружили некоторые сильнейшие артефакты…
Поначалу с Отшельником пытались бороться, но его вирусные программные модули оказались настолько перепутанными с остальными файлами, что для их удаления пришлось бы переделывать всю систему. При этом ничего вредоносного он не совершал, помимо своего несуразного обиталища никаких попыток изменений системных файлов не предпринимал и вообще жил по всем правилам этого мира, быстро став одним из сильнейших магов. Правда, он не уважал никаких авторитетов, но это свойственно практически всем могущественным магам. Перед Трондом возник образ Давикова, но он быстро его отбросил.
- Итак… «Зайди-ка, мил человек, ко мне, беседа есть. А чтобы не тянуть, брось эту грамотку в огонь, у меня и очутишься. P.S. Тут в основном твой интерес…»
Тронд поморщился. На его памяти вмешательство Отшельника всегда означало серьезные неприятности. Однако это как раз то предложение, от которого невозможно отказаться. Он вздохнул и подошел к камину. Волшебное пламя послушно вспыхнуло, подчиняясь воле хозяина, и жадно облизало свиток с посланием. Бумага загорелась зеленым огнем; язык зеленого пламени вырос из камина и охватил Тронда. Огонь заслонил окружение, но тут же угас, не опалив его. Он стоял уже совсем в другом месте - небольшой полутемной комнатке, освещаемой лишь огнем камина, стены и пол которой были покрыты богатыми коврами. Обернувшись, Тронд обнаружил рядом столик с кофейником и двумя чашками. Возле него стояли два кресла, на одном из которых сидел Отшельник. Сейчас он принял обличье благообразного старца с длинной седеющей бородой.
- Будь гостем, присаживайся, - радушно произнес он, Указывая на свободное кресло. - Кофейку попей…
- Счел бы за честь, но мне, к сожалению, некогда, - вежливо ответил Тронд. - Сами понимаете, праздник, а мне за всем следить нужно.
- Ну как знаешь. Я всего-то хотел тебе сказать, чтобы ты своему знакомцу приглашение сюда передал.
- Какому? - удивился-уточнил Тронд. - И почему я?
- Я имею в виду знакомца из внешнего мира. Коллегу моего, - улыбнулся Отшельник.
Тронд - нет, теперь Хракамоши - глубоко вздохнул. Затем еще раз. Вроде помогло…
- Куда катится мир? - тоскливо произнес он вслух. - Уже и в Тэре не могу расслабиться…
Отшельник улыбнулся:
- Куда катится - даже я сказать не могу. Да ты не волнуйся! Услуга с твоей стороны плевая, а я тебе… - Он на миг задумался. - Хочешь, я в благодарность тебе расскажу о ближайшей попытке убийства короля? Да еще хрустальный шар подарю, на заговорщиков настроенный.
Личность Тронда среагировала на это, как охотничья собака на близкую дичь.
- Что именно я должен переделать?
- Что в Тэре есть кое-кто, кто хочет с ним встретиться. А чтобы он согласился, скажи ему… - Отшельник снова на миг задумался. - «Есть беседа, Элдар». Бесконтактный нейросканер с хорошим фильтром ты для него найти сумеешь?
Хракамоши кивнул.
- Ну и чудно. Держи.
Он протянул Су простое, без украшений, деревянное колечко.
- А если он не согласится?
- Согласится. Не сейчас, так позже про мое приглашение вспомнит… Твое дело - передать. - Отшельник немного помолчал. - А как окажетесь вдвоем в Тэре, брось кольцо не глядя через левое плечо да сделай три шага назад. И все, получишь свою награду и сможешь дальше королю служить. Ну согласен?
Су медленно кивнул и взял кольцо.
- Значит, назад тебя отправлять? Или все-таки задержишься чуток, кофейку со стариком попьешь?
- Некогда, - развел руками Су. Отшельник кивнул.
- И не тяни! До вечера сделай! - назидательно добавил он и щелкнул пальцами. - А то знаю я вас, молодых!
Помещение завертелось, Су зажмурился, встряхнув головой, а когда открыл глаза, уже вновь находился в своей спальне.
- От могучих магов одни проблемы, - пробурчал он популярную в Тэре присказку, только сейчас оценив ее актуальный и во «внешнем» мире смысл. - Превратили, блин, вольного хакера в приспешника колдуна! И самое светлое во всем этом - темная…
Перед его мысленным взором возникла Элана, и он тут же блаженно размяк.
«Приглашение, значит, передать? Ладно, передам. Если повезет, это будет какая-то ловушка, и мы с Эланой сможем избавиться от этого надоедливого и опасного мага…»

* * *

Проснулся я от короткой мелодии коммуникатора комнаты. Проспал вроде бы недолго, но чувствовал себя отдохнувшим - еще одно преимущество отличного симбионта. Коммуникатор показывал сообщение от Чламуздри, который приглашал нас всех на обед через час. Значит, перекусывать пока не стану…
Ева все еще лежала на диванчике и спала. Я хотел было отнести ее в ее комнату, но потом решил не трогать. Тем более что любой контакт, физический или магический, хоть и ненамного, но ускоряет слияние. Вместо этого я прошел в соседнюю комнату и включил голо.
- Поиск по мнемометке «Расследование Пола Смитти», - скомандовал я. Головизор незамедлительно переключился на нужный сайт, и я стал просматривать новости этого, с позволения сказать, «расследования».
Как я и подозревал, развернувший бурную деятельность журналист уже выяснил, что я побывал на ВСТ, и успел исследовать зал, в котором проходила схватка. Он даже узнал о покупке дроида и высказал справедливую догадку, что здесь не обошлось без помощи хакера. Правда, он считал маловероятным, что это был Хракамоши, ибо того, как ему известно, забрала Немезида, и он считал, на этот раз неправильно, что от нее Су так легко не отделается. Хорошо еще, не повесил разрушение павильона на меня - эксперты, исследовавшие место событий и уцелевших наноботов, установили, что их контролировал не дроид и уж тем более не магия, а некое неизвестное устройство. К тому же среди прочих наноботов - оказывается, их там было несколько видов, от разных производителей - обнаружились и малявки неизвестной модели. Страшная штука эта нанотехнология…
Выяснив, что успел узнать Смитти, я вызвал Элану.
- В чем дело? - поинтересовалась она.
- Наш хозяин приглашает нас на обед, через… - я глянул на часы, - сорок минут. Ты будешь?
- Конечно! Интересно же, как здесь это выглядит.
- Когда возвращаешься?
- Немедленно, если ты меня телепортируешь.
- Хорошо, сейчас возьму амулет…
Мы забрали с пиратской базы амулеты призыва Эланы, но один остался на Татьяне, а второй… Я не сразу вспомнил, куда его положил. Наконец я его нашел и активировал. И кто бы мог подумать, какими будут первые слова Эланы!
- Можешь быть свободен, - небрежно взмахнула она рукой. - Мне нужно одеваться, и я не хочу, чтобы кто-то видел раньше времени. Хочу сделать сюрприз.
Я пожал плечами и направился к двери.
- Эй, погоди! - окликнула меня Элана. Я обернулся, но она не оправдала моих надежд. - И тролльшу свою забери.
Я безропотно поднял Еву - точнее, дал команду своей свите, на данный момент в основном состоящей из местных духов воздуха, - и поплелся в ее номер, где уложил спящую красавицу на постель, а сам вернулся к голо. Кстати, что-то она долго спит… А ее ведь тоже приглашали на обед. Ладно, разбужу минут за пятнадцать до назначенного часа, если сама не проснется.
Смотрел я в основном новости о войне магов, пытаясь разобраться в соотношении сил на настоящий момент. Кстати, к моему удивлению, оказалось, что Квай Гун еще жив и даже победил в дуэли, но запись, которую он обещал голоканалу, оказалась сильно повреждена, так что я так и не понял, как ему это удалось. Наконец, когда до обеда осталось тринадцать минут, я решил будить Еву. Набрал было воздуха в грудь, собираясь окликнуть ее, но из спальни раздался шорох, а затем вышла она сама.
- Каковы результаты обследования? - поинтересовалась Ева.
- Результаты… странные, - ответил я. - Мы с тобой оказались каким-то образом связаны, и очень крепко.
- Хорошо, - пожала плечами Ева.
- Я бы так не сказал, - пробормотал я.
Она вздрогнула:
- Я вас в чем-то подвела?
- Да нет, все нормально… а, вот ты о чем. Эта связь - плохо для тебя.
- Почему?
- Если ее не разорвать, - неохотно произнес я, - она приведет к утрате личности.
- И?
- Ты перестанешь быть собой.
Она озадаченно смотрела на меня, явно не понимая.
- Ладно, - вздохнул я, - потом поговорим. Наш хозяин пригласил нас всех на обед, и уже пора.
Ева кивнула.
- А как же госпожа Элтон?
- Она будет позже.
Она снова кивнула, и мы вышли. За дверью нас уже ждал маленький открытый гравикар; я обратил внимание, что перед другими дверями - нашей с Эланой и Хракамоши - тоже висели такие же. Мы с Евой вошли внутрь.
- Вы готовы? - спросил компьютер машины; я согласно кивнул. Кивок был воспринят; мы двинулись. Признаться, эта машинка мне понравилась: небольшая, удобная, послушная и очень юркая. Самостоятельный полет, конечно, лучше, но у такой машинки есть свои преимущества - например, можно расслабиться, не думая о поддержании заклинания или контроле духа, и просто любоваться окружающим. Да и кресла здесь удобные…
Очень скоро гравикар остановился перед большими, закругленными сверху двустворчатыми дверьми - очень красивыми, резными; подойдя ближе, я увидел, что сверху примерно треть каждой створки занимали драконы, созданные по образцу настоящих; справа самец, слева самка. Они словно лежали в нишах, отделенные от остальной части дверей. А ниже были изображены самые разные вымышленные драконы… Я осторожно прикоснулся к резьбе, как бы желая погладить, но створки тут же распахнулись.
Передо мной открылось обширное помещение со сводчатым потолком, покрытым голофресками. Драконы, снова драконы! Но теперь это были только истинные драконы в цвете и объеме. Они парили в небе, наблюдая за мной… В первый момент этот чудесный потолок поглотил все мое внимание, и я даже не понял, что меня приветствовали; лишь секунду-другую спустя опомнился.
- Приветствую и вас, уважаемый Чламуздри, - произнес я приблизившемуся атальрусцу. - Я засмотрелся на потолок. Он великолепен…
Унджах проделал жест большого удовольствия, прижав сцепленные руки к груди и потирая ее запястьями.
- Спасибо. Над его созданием трудились лучшие мастера. Я люблю смотреть на него и представлять себя среди них… Но пройдемте.
Он подвел нас с Евой к большому, красиво сервированному столу и предложил мне выбрать место. Сидений здесь было существенно больше пяти, так что выбрать было из чего. Я встал рядом с одним из стульев со спинкой, но садиться не стал.
- Почему вы не садитесь? - удивился Чламуздри.
- У нас считается невежливым сидеть, когда хозяин стоит, - пояснил я.
- Понятно. Спасибо за проявленное уважение, но, поскольку у нас такой традиции нет, вы можете не утомлять свои ноги. Я уже оценил вашу вежливость.
Я сел, Ева устроилась рядом.
- А где ваши друзья? - поинтересовался Унджах.
- Элана сейчас будет - до назначенного вами времени еще есть несколько минут, не так ли? Что касается Хракамоши… А вот и он.
И впрямь, у дверей остановился гравикар, из которого вышел хакер. Он тоже в первую очередь бросил взгляд на потолок, но видно было, что такого уж сильного впечатления не получил.
- Здравствуйте, почтенный, - приветствовал и его Унджах. - Проходите, присаживайтесь.
Ему навстречу он не вышел, что и неудивительно. В конце концов, Хракамоши - мой знакомый, а не его. Ему и так оказали уважение, пригласив на обед.
Хакер подошел и сел с противоположной от меня стороны стола.
- Интересные у вас тут картинки, - пробормотал он. - Спасибо за приглашение.
Хорошо хоть не забыл поблагодарить! Не безнадежен.
- Вы тоже оценили? Это одна из вещей, которыми я горжусь.
- Красиво, но мои вкусы все же лежат в несколько иной сфере. Уж простите…
- Я хорошо понимаю, что не все разделяют мои пристрастия. Не беспокойтесь.
Если не ошибаюсь, Чламуздри ощутил легкое разочарование, но только легкое. В этот момент к дверям подлетел гравикар Эланы. Я удивленно покачал головой: то, во что она оделась… Это было нечто. Нечто черное, лакированное, все в дырах… Вдобавок за ее спиной развевалось нечто вроде раздвоенного плаща с неровными краями.
В первый момент я решил, что эта штука, мягко говоря, полный отстой. Однако через несколько секунд переменил свое мнение. Дыры в этом… одеянии оказались очень аккуратными и располагались так, что сразу приковывали взгляд, пытающийся еще чуть-чуть сдвинуть их в сторону; цвет же ее кожи, тем более в движении, мешал определить, где кончается одежда и начинается тело. Обтягивающее одеяние выгодно подчеркивало великолепную фигуру Эланы, не стесняя движений, а развевающийся плащ, похожий на некие крылья, словно превращал ее в прекрасную хищную птицу. Вдобавок на ткань были наложены какие-то чары; правда, какие, я не разобрал. Я зааплодировал. Через секунду ко мне присоединился ошалело глядящий на Элану Хракамоши, а еще чуть позже - даже Унджах.
- Н-да, моя прекрасная дама, вот уж удивила так удивила, - заметил я, покачивая головой.
- Хочешь, удивлю еще больше? - спросила она, расставив руки в стороны и крутанувшись вокруг своей оси.
- Давай, - согласился я. - Но это должно быть нечто и впрямь неожиданное.
- Модельный дом н'Шин купил у меня эту модель и будет продавать под своей маркой, но с указанием авторства. Под псевдонимом, разумеется, - уточнила она.
Я снова зааплодировал.
- Я давно знал, что ты умница, красавица и вообще великолепна, а теперь оказывается, что у тебя есть и деловой талант. Что же ты раньше-то скрывала?
Элана довольно улыбнулась:
- Почему скрывала? Просто не привлекала внимания. - Она прошлась перед нами, как по подиуму. - Простите, Унджах, за эту демонстрацию, но я рада успешному окончанию переговоров и не люблю скрывать эмоции.
- Ну что вы, - взмахнул руками Унджах, - я бизнесмен и прекрасно вас понимаю. К тому же ваше дефиле доставило и мне удовольствие. Вы очень красивая девушка своего вида, и ваше платье бесподобно. Я с удовольствием понаблюдаю еще, а когда ваша чудесная демонстрация закончится, о чем я заранее сожалею, приглашаю вас занять место за столом.
- Спасибо, - полиловела Элана. - Вы очень милы и красноречивы.
- Действительно, - удивленно заметил я, - вы не только говорите по-русски без переводчика, но еще и блистаете изящной словесностью. Как вам это удается?
Унджах проделал жест, аналогичный улыбке, продемонстрировав пустые ладони.
- Вынужден признать, что это не моя заслуга, а лишь действие лингвистического чипа. - Он пару раз прикоснулся к правому виску. - Прошу меня простить, но на столь глубокое изучение культуры и языка у меня просто нет времени.
Я покачал головой:
- Все-таки вы очень интересная личность.
- Взаимно, - снова «улыбнулся» по-атальрусски Унджах. Я улыбнулся ему в ответ, Элана тоже. Она, словно танцуя, подошла к столу, выбрав место справа от меня. Слева сидела Ева.
Мы ели и беседовали. Еда была отличной, разговоры - интересными… Честно говоря, давненько я не проводил время так приятно. После битв герою полагается отдых и застолье, не так ли? Я улыбнулся про себя этой мысли.
- Все-таки, Элана, почему ты скрывала от нас свое хобби модельера?
- Ради сегодняшнего сюрприза, - улыбнулась она. - Хорошо же получилось, так ведь?
Я согласно кивнул и спросил:
- Но кто зачаровывал ткань? Ты могла бы обратиться ко мне.
- Ты и зачаровывал, - снова усмехнулась она.
- Неужели? - удивился я. - Так, так, так, погоди-ка… Вспомнил. Около года назад ты просила чары отвлечения внимания и полета и говорила, что это для твоей рабочей формы.
- Это и было моей рабочей формой, - согласилась Элана, - пока я ее не переделала. Еще, кстати, есть белая версия, для светлокожих.
- Все-таки ты великолепна, - в очередной раз покачал я головой.

* * *

Вернувшись во дворец, Тронд не сразу вспомнил, чем собирался заняться. Все же ему удалось собраться с мыслями, и он отправился на кухню. Перед подобными праздниками он предпочитал лишний раз лично проконтролировать все приготовления, к тому же время от времени приходилось вносить мелкие изменения в меню. А изредка и пользоваться особыми специями, как он это называл. Разумеется, ничего столь грубого, как яд или приворотное зелье, - напротив, он следил за тем, чтобы ничего подобного не было, и однажды даже раскрутил связанную с этим крупную интригу… впрочем, это было давно. Те добавки, которые использовал он, могли, например, настроить воинственных и агрессивных гостей на миролюбивый лад, заставить обжору насытиться маленькой порцией, оставив время для важного разговора. В общем, они помогали творить дипломатию. На кухне его и застал вызов из внешнего мира - он настроил свой коммуникатор так, чтобы тот автоматически пересылал сообщения в Тэр. Интерфейс нейросимуляции превратил послание в полупрозрачного сильфа, держащего в руках записку; сбросив ее в руки Тронда, он исчез.
- Вы приглашены на обед, угу… Вопрос в том, на какой идти? Ну пока еще полчаса есть, подумаю за делами.
В конце концов Су решил принять участие в обеде в реале - основным аргументом в пользу данного выбора стало упоминание в приглашении о том, что будет подана пища ручной работы. Интересно же попробовать! Да и вообще, прием и обед в Тэре не первый и не последний, а другого такого приглашения от атальрусца может и не быть… Решив так, Су не стал тянуть и отключился. Первым делом он поискал в информации о местных традициях ответы на главные вопросы: что надеть и как себя вести. Точнее, есть ли на этот счет какие-то особые правила? Их отсутствие его изрядно обрадовало: не хватало еще отделаться от замороченной одежды в Тэре, чтобы связаться с ней в реале! С другой стороны, это стоило бы стерпеть, если бы Элана надела что-нибудь… интересное.
Он вздохнул. Ладно, мечтать не вредно… Хорошо уже то, что она вообще будет рядом. В приглашении также сообщалось, что все остальные земляне тоже приглашены. Включая, брр, Еву… Эй, да уже пора! Он и Не заметил, как за размышлениями пролетело время.
Су поспешно вышел из номера и обнаружил перед дверью обещанный гравикар - небольшой, вроде тех, что используют на гольфе, но по цене, похоже, превосходящий большие модели. Он сразу обратил внимание на наличие таких опций, как инерционный компенсатор и гравитационный щит. Интересно, на Унджаха уже кто-то покушался или это просто перестраховка? Пожав плечами, хакер сел в машину, и она тронулась. Движок, как, впрочем, и ожидалось, оказался не только мощным, но и очень маневренным, легко вписывая машину в повороты под прямым углом.
Су решил, что атальрусец малость повернут на драконах. Их изображения попадались на глаза буквально везде. Даже панель управления в гравикаре поддерживала эту тематику. Вплоть до того, что в контрольном кубе вместо стандартного шара парила маленькая драконья фигурка. Излишне говорить, что зал, где проходил обед, не отступал от темы. Голограмма на потолке в этом помещении была весьма впечатляющей; Су даже немного задержался на входе, чтобы ее получше рассмотреть. Целая куча разноцветных драконов… Не то чтобы эта тема была ему особо интересна, просто выполнено мастерски.
Рассмотрев голофреску, он последовал приглашению ити и сел за стол. А тут и Элана прибыла.
«Иногда мечты сбываются», - вот что было первой мыслью Су при ее появлении. Эльфийка устроила настоящее дефиле; наличествовала, правда, всего одна модель одежды, но Хракамоши этого хватило, чтобы утонуть в довольной улыбке, только что не капая слюной. К сожалению, ничто не вечно, так что и это вскоре закончилось, но Су попросту закольцевал запись в усилителе памяти и запустил ее параллельным процессом. Поскольку здесь за столом не требовалось соблюдать какой-нибудь строгий этикет, в котором можно запутаться, он мог себе позволить отвлечь большую долю внимания на просмотр несравненного зрелища. Часть сознания, оставшаяся за столом, отметила, что угощение действительно отличное, и Су переключил на него больше внимания, рассудив, что запись все-таки никуда не денется, а кормят так нечасто. Тем временем между остальными присутствующими - за исключением Евы - завязалась оживленная беседа. Хакер полностью отключил запись, прислушиваясь к ней. Хм, а это интересно…
- Я слышал, что магом можно стать двумя способами. Один я знаю - Сила умирающего мага переходит к ближайшему разумному существу. А второй?
- Мы иногда берем учеников.
- То есть магии можно просто научиться?
- Нет, все не так просто. Сперва маг должен «зажечь» Ученика, передав ему часть своей Силы. А уже затем из искры да возгорится пламя…
- Полагаю, этот способ не очень популярен, - улыбнулась Элана.
Давиков кивнул:
- Еще бы. Никому не хочется уменьшать свои Силы, отдавая кому-то их часть, тем более что еще неизвестно, что из этого выйдет. Но боги постановили, что маг, убивший другого мага, обязан взять одного-двух учеников - в зависимости от Силы поверженного. Я вообще-то должен бы завести двоих, после недавних дуэлей, но сейчас не до того, да и кандидатур подходящих нет… Буду об этом думать, когда все кончится.
- А вы раньше уже брали учеников?
- Конечно. Когда-то более успешно, когда-то менее… Некоторые еще живы.
- А каким бизнесом вы занимаетесь на Земле? - поинтересовалась у хозяина Элана.
- Всего понемножку. Я стараюсь вкладываться во все успешные дела, какие могу. Предпочитаю, впрочем, надежность прибыли.
- Возможной прибыли, - улыбнулась Элана.
- Именно, - кивнул Чламуздри, щелкнув пальцами.
- Я вижу, вы все эмоции передаете жестами, - заметил Давиков.
- Верно. Мы и различаем друг друга не по лицам, а по рукам. Мы не только для вас, но и друг для друга на одно лицо. - Атальрусец продемонстрировал ладони, что означало улыбку и одновременно - практический пример. - Чешуя не способствует мимике.
- А красоту вы тоже оцениваете по рукам? - удивилась Элана.
- Прежде всего по характеру, - снова «улыбнулся» ити. - Ну и фигура немаловажна… Прически у нас, сами понимаете, не практикуются, но полировка и раскраска чешуи играют ту же роль. Правда, наши женщины меньше заботятся о своем внешнем виде. Я уже говорил, главное - характер…
Это направление разговора было Су малоинтересно, и он перестал вслушиваться, сосредоточившись на еде и Элане - на этот раз оригинале, а не записи. Надо бы, кстати, еще приглашение Давикову передать. Хотя, пожалуй, лучше сделать это после обеда - все-таки чем меньше народу будет об этом знать, тем лучше.
Он глянул на Еву. Та вроде бы задумалась и смотрела в никуда, но Хракамоши почему-то был уверен, что она все видит и за всем следит. Возможно, даже за тем, что у нее за спиной. Тролльша недоделанная… А может, переделанная…
Словно в ответ на его мысли, Ева повернулась и коротко глянула ему в глаза; Су дернулся и отвернулся. Когда через некоторое время он снова украдкой на нее глянул, Ева уже опять задумчиво смотрела в никуда. Су решил, что это, скорее всего, эмпатия. Вполне полезная способность для телохранителя…
Они просидели за столом около трех часов.
- Ну что ж, Унджах, я вам от всей души признателен за приглашение на обед, - произнес маг. - Я давно не проводил время так хорошо в компании больше двоих. - Он с улыбкой взглянул на Элану и вновь обратил свой взор на хозяина. - Вы интересный собеседник, и еда - выше всяких похвал. Передайте вашим поварам мою благодарность.
- Я присоединяюсь, - произнесла Элана. - Надеюсь, у нас будет возможность повторить?

Предыдущая страница 22 Следующая страница


23 Сергей Давыдов

- Обязательно, - щелкнул пальцами атальрусец.
- Позвольте и мне вас поблагодарить, - неожиданно высказался Су. - Отличное угощение, интересная беседа, и хотя я в ней не участвовал, но внимательно слушал. И, конечно, впечатляющее выступление леди в начале… Вряд ли я когда-нибудь все это забуду. Большое спасибо вам за приглашение.
- А я уж было решил, что ваше молчание за столом - знак того, что вам что-то не нравится, - заметил Унджах. - С признательностью принимаю благодарность. И спасибо всем вам, что приняли мое приглашение. У меня нечасто бывают гости, и я им всегда рад.
Возвращались они уже в ином порядке: сперва Давиков с Эланой, практически следом - Ева, а Су немного отстал. Добравшись до своего номера, он подождал несколько минут - Элана вскоре снова куда-то ушла - и позвонил в дверь Давикова.
- Это Хракамоши. Мне нужно кое-что вам передать.
- Заходи. - Ну с чем пожаловал? - поинтересовался маг, впустив Су. - И если можно, побыстрее. Я собираюсь ложиться спать.
Видимо, лицо Су было достаточно красноречиво, так как Давиков улыбнулся:
- Она как кошка - гуляет сама по себе. Но возвращается в согретую постель. Так что у тебя?
- Да вот, - пробормотал Хракамоши, - я сегодня хотел отвлечься от всех текущих проблем и подключился к своей любимой нейросимуляции «Царство Тэр». Но проблемы, похоже, и там меня нашли: одна из тамошних знаковых фигур, некий Отшельник вызвал меня к себе и попросил сказать, что кое-кто в Тэре хочет с тобой встретиться. А потом добавил, чтобы я тебе передал дословно: «Есть беседа, Элдар».
При последнем слове у мага удивленно расширились глаза:
- Что-что? Повтори-ка!
- «Есть беседа, Элдар», - послушно повторил Су.
Давиков сел в кресло, задумчиво барабаня пальцами по коленям.
- Кто такой этот Отшельник? - наконец спросил он.
Хракамоши пересказал все, что знал.
- То есть известно только то, что ничего не известно, - подытожил Давиков. Хракамоши кивнул. - Как я могу туда попасть? У меня нет порта, и я не собираюсь его имплантировать.
- Есть специальные нейросканеры. Если понадобится, можно достать.
- Насколько это опасно? Как можно воздействовать на человека в нейросимуляции? Насколько я понял, у этого Отшельника в Царстве Тэр могут обнаружиться любые рычаги.
- Вообще-то действительно есть способы покалечить или даже убить кого-нибудь в нейросиме, - признал Су, - но это в случае прямого подключения. Когда некоторые придурки ставят фильтры на минимум или вообще отключают…
- Фильтры? - перебил его Давиков.
- Ага. Система защиты от подобного вмешательства. Она, правда, уменьшает эффект присутствия, поэтому иногда и отключают. Если не трогать, то и опасаться нечего. Я, по крайней мере, не представляю, что может их преодолеть.
Признаться, тут Су слегка слукавил. Он это представлял, но не слышал, чтобы кто-то это практически реализовал; то же касалось и универсальных ИИ/ЕИ -вирусов. В общем-то это было почти одно и то же, так как фильтры представляли собой сложную комплексную систему, состоящую из аппаратной части нейросканера, программной - софта нейросима, а также сдвоенного ИИ-сервера, обслуживающего нейросимуляцию. Последний играл основную роль, работая наподобие плавкого предохранителя: все данные сперва проходили через него, и любая психоактивная составляющая, способная воздействовать на разум пользователя, также воздействовала на этот специализированный ИИ. В таком случае парная система регистрировала отклонение от заданной матрицы, и пользователь автоматически отключался, получая сообщение о возможной атаке. Все это действовало весьма эффективно; во всяком случае, Су не слышал о ком-то, кто пострадал при включенных фильтрах.
- Ладно - пробормотал мат - думаю, стоит рискнуть. Доставай сканер, завтра идем.

* * *

Все хорошее заканчивается; закончилось и это застолье. Мы вернулись по номерам, и Элана, переодевшись в обычную одежду, снова куда-то скрылась. А через пару минут заявился Хракамоши… Вообще-то я уже собирался спать (кстати, то, что Элана ушла - даже хорошо: полночи можно будет отдохнуть. Полночи - потому что потом она окажется рядом, и тут уж не до сна… Проверено, это предчувствие меня никогда не обманывало), но пару минут-то выделить можно… Я его впустил.
- Ну с чем пожаловал? - поинтересовался я. - И если можно, побыстрее. Я собираюсь ложиться спать.
При последнем слове он испытал целую кучу смешанных эмоций, связанных в основном с Эланой. Наиболее яркой была надежда, что мы с ней поссорились. Бедняга, крепко же его приложило экспериментальное зелье в приворотных духах моей обожаемой подруги! Я улыбнулся.
- Она как кошка - гуляет сама по себе. Но возвращается в согретую постель. Так что у тебя?
То, что он сообщил, было для меня шоком. Элдар! То имя, которое упоминал Демон в моем сне! Это, во-первых, подтверждало, что многоликий агент случайности действительно без спросу залез в мой сон - впрочем, для него это неудивительно; но во-вторых, это означало, что повод таки был… Так что он говорил точно? «Покедова, Михей… или тебя можно назвать, как предпочла бы сестрица, Элдар?»… Сестрица - это явно Латисса, но почему она должна называть меня так? Не понимаю… Я впервые услышал это имя от Демона, Латисса никогда его не упоминала. Н-да, все-таки плохо, что Эланы нет. Вызвать ее на коммуникатор, что ли? Хотя успеется… Сначала Хракамоши расспрошу.
Из рассказа Су об Отшельнике я извлек только то, что он не Демон. Тот не способен долго находиться на одном месте и заниматься одним делом, а Отшельник постоянно сидел в своей башне и тянул за ниточки, влияя на игровой мир. Возможно, это начинается паранойя, но впечатление такое, что кто-то заблаговременно подготовил в виртуальном мире капкан и сейчас меня в него заманивает. Только вот приманка странная… Получается, что Отшельник, кем бы он ни был, как-то связан с Демоном - иначе откуда он узнал это имя? А учитывая манеру поведения Демона и его привычку выражаться вскользь, намеками, он наверняка упомянул это имя специально для того, чтобы я принял приглашение. Пока что он и Латисса вроде бы были на моей стороне… Все-таки я был прав, когда чувствовал нечто странное во всем, что происходит вокруг меня в последнее время. Такое ощущение, будто я в центре какой-то грандиозной интриги. Ладно, была не была… Доверюсь Латиссе и в этот раз. Я поручил Хракамоши достать нужное оборудование, и он ушел, пообещав все подготовить завтра к часу дня, а я отправился спать. В голову лезли мысли обо всем этом, но я заставил себя расслабиться и не думать ни о чем. Нужно отдохнуть - кто знает, с чем придется иметь дело завтра… Я заснул.
Разбудила меня Элана. Если уж быть точным - ее поцелуй.
- Спящий красавец проснулся, - улыбнулась она, когда я открыл глаза. Я улыбнулся в ответ и обнял ее.
- Я хотел у тебя кое-что спросить, но, когда увидел, понял, что это подождет. Есть дело и поважнее. Ну не могу удержаться перед таким великолепием…
Кто-то скажет, что спросить-то все равно можно - одно другому не мешает. Но я не согласен. К любому важному делу нужно подходить со всей душой. Например, когда скрипач играл на скрипке Страдивари, он думал только о музыке и не отвлекался на остальное. А Элана - такой же драгоценный инструмент… Я приводил ей эту аналогию, правда, без слова «инструмент», ей понравилось.
- Так о чем ты хотел меня спросить? - через некоторое время сказала Элана. Мне понадобилась пара секунд, чтобы вспомнить.
- Ты знаешь такое имя - Элдар? Оно как-то связано с Латиссой и с Демоном.
Эльфийка прикрыла глаза и задумалась.
- Вроде бы нет… Или все-таки… Нет, прости, не помню. А что?
- Сейчас не самый подходящий момент для объяснений, - улыбнулся я. - Завтра расскажу, хорошо?
Элана кивнула и, положив голову мне на грудь, закрыла глаза. Я погладил ее и заснул.
Когда я проснулся (в двенадцать, как и собирался), Элана, в виде исключения, еще спала. Обычно она встает раньше меня, но сегодня, видимо, у нее нет никаких планов на утро. Я постарался не будить ее, но, когда встал и щелкнул пальцами, создавая одежду, она заговорила:
- Ну рассказывай.
- О чем? - уточнил я, снова щелкая пальцами. Перед моей подругой возникла чашка кофе (кстати, лучший из пищевых продуктов, который у меня получается; просто на женщин производит эффект, когда им подают кофе в постель, даже если они не очень любят этот напиток, вот и натренировался…).
- О Элдаре, естественно!
Я пожал плечами:
- Рассказать я могу, в общем, немного, но информация любопытная. Прошлой ночью Демон залез в мой сон… - Я пересказал Элане разговор из сновидения. - А вчера после званого обеда подошел Хракамоши и передал приглашение поговорить от некоего Отшельника, с которым он немного знаком по нейросимуляции. Это уже странно, так еще вдобавок этот Отшельник просил его передать фразу: «Есть беседа, Элдар». Вот такие пироги…
Элана задумалась, прихлебывая кофе.
- Я так полагаю, ты собираешься с ним встретиться?
- Да, - кивнул я. - Похоже, Демон направлял меня к нему. Хракамоши утверждает, что навредить через нейросимуляцию нельзя. Правда, даже если так, тут может быть что-то более хитрое, чем прямая атака… Но что и кто это может быть - не представляю.
- Да уж… Думаю, ты прав. Стоит все-таки встретиться и узнать, что к чему. Жалко, что я не могу пойти с тобой, но кто-то же должен присматривать за вами из реала… Когда собираешься отправиться?
Можно было заметить, что присмотреть может и Ева, но я привык не говорить и не делать без особой необходимости то, что может как-то задеть Элану.
- Через час, если у Хракамоши все будет готово.
- Будет, - заверила меня Элана. - Этот парень, насколько мне известно, обещания выполняет. А пока у нас есть по крайней мере полчаса… Не откладывай на завтра то, что можно сделать сегодня. Кто знает, что у тебя может пострадать во время этого визита? - Она подмигнула.
- Это мысль, - согласился я.
Ну положим, не в полчаса, но уложиться мы успели. К часу дня мы с Эланой были в комнате нейросима Чламуздри. Хракамоши был уже там.
- Все готово, - произнес хакер, когда мы вошли. Он повернулся в кресле и продемонстрировал ажурный шлем, усеянный изнутри чем-то вроде металлических присосок. - Как раз закончил настраивать.
- Это и есть нейросканер? - поинтересовался я.
Он кивнул:
- Их сейчас мало производят, но я нашел, как и обещал. Только бабки, чур, с вас.
Я кивнул:
- Ладно, оплачу, когда вернемся.
Хакер пожал плечами. Было понятно, что, если я не вернусь, потерянных денег ему будет не жаль.
- Садись в кресло, надевай шлем. Я на линке, если понадобится, объясню, что к чему.
- Подожди, - остановила его Элана. - Не забудь открыть мне доступ к обзору ваших персон.
- Вы и с этим знакомы? - более уважительно спросил Су. - Сделаю.
Я взял у него шлем и сел в соседнее кресло. Оно, кстати, было слегка необычным.
- Кресло какое-то странное, - произнес я вслух.
- Фиксирующее, - пояснил Хракамоши. - Когда пользователь запускает нейросим, он фиксируется креслом в удобной позе. А то моторика иногда пробивает… ну руками там машут, ногами топочут. К тому же кресло и массаж делать может, чтобы тело не затекало, если сеанс подключения сильно долгий.
- Понятно, - кивнул я. - Поехали?
- Поехали!
Мир вокруг меня моментально выцвел и сменился тьмой. Затем у меня в ушах забубнил какой-то монотонный голос; я прислушался.
- Определение параметров нового пользователя… Настройка интерфейса…
Снова вспыхнул свет. Я стоял в переливающейся всеми цветами пустоте, из которой, как казалось, было соткано все вокруг. Рядом стоял Су.
- Что это? - поинтересовался я, оглядываясь. Я вроде бы выгляжу точно так же, как и всегда…
- Псевдоинтерфейс, - ответил хакер. - Это то, как ты сам представляешь себе виртуалку. Машинный интерфейс у тебя не выбран, а по умолчанию стоит псевдообработка мозгом пользователя.
- Ну выбери интерфейс, - пожал я плечами.
- Необходимости нет. Мы же не собираемся по Сети лазить, так что я тебя просто проведу напрямую в Тэр.
Он ткнул пальцем в пустоту, и разноцветье от кончика пальца стало расступаться концентрическим кругом в одной плоскости, образуя похожий на портал черный круг.
- Давай за мной, - произнес Хракамоши и шагнул в него. Я последовал за ним.
Меня окружала тьма, но где-то впереди сиял огонек.
- Иди к свету, - произнес голос Хракамоши. Я пошел и вскоре оказался на месте: свет шел от трех горящих свечей в бронзовом подсвечнике, стоящем напротив большого зеркала в рост человека.
- Смотри в зеркало, выбирай себе внешность и проходи в него, - снова произнес хакер.
Я повернулся к зеркалу и обнаружил, что отражение в нем не совсем мое. Нос чуть длинноват, под глазами морщинки, да и прическа совсем другая. Однако когда я стал вспоминать, как выгляжу на самом деле, отражение послушно изменилось. Ясно… Как при создании иллюзий. Попробовав изменить в зеркале цвет кожи, я убедился, что и кожа на моих руках тоже сменила цвет. Ну что ж… Мне нет нужды что-то менять. Останусь таким, какой есть. Меня в моей внешности все устраивает…
С этой мыслью я шагнул в зеркало.

* * *

Долго ждать не пришлось: меньше чем через минуту Давиков возник в ожидаемой точке - в двух шагах от входа в Зал Новичков Столицы. То, что внешность колдуна осталась прежней, Хракамоши ничуть не удивило - если бы она ему не нравилась, мог бы изменить и в реале. Вполне возможно, что она и там ненастоящая… Персонажем Су в настоящий момент был все тот же Тронд, тоже не отличающийся от хакера в реале.
- Сразу идем или сначала хочешь освоиться? - поинтересовался он у Давикова.
- Хракамоши? - не отвечая на вопрос, спросил маг, спокойно осматривая хакера.
- Здесь - Тронд, - ответил Су. - Советник короля Ильго Блистательного. Это придворная одежда.
- Неуютно мне здесь, - пробормотал маг. - Не стоит затягивать визит.
- Почему неуютно? - удивился Су. - Не любишь весну?
Действительно, на его взгляд, здесь, перед Залом Новичков, неуютно быть просто не могло. В создании этого места участвовали хорошие дизайнеры и психологи; царящая тут вечная весна, яркое солнце на безоблачном небе, цветы и пение птиц должны были поднимать дух пришедшим в Тэр впервые. Тех, кому подобная обстановка может быть не по душе, все тот же ИИ сервера отсеивал еще на стадии создания внешности и отправлял к Залу в другом городе, с соответствующей обстановкой.
- Не в этом дело, - проворчал маг, и Су неожиданно понял. Давиков попросту был лишен своей магии и поэтому испытывал сильный дискомфорт… Неприятно, должно быть. Он кивнул и снял с пальца кольцо.
«Кинуть через левое плечо и сделать три шага назад… Думаю, мы при этом должны быть рядом? Ладно, попробую».
Хракамоши повернулся к Давикову спиной и бросил колечко. Оно с легким стуком упало наземь, и Су шагнул назад. Раз… два… три… ничего не произошло. Он развернулся, чтобы подобрать кольцо, но вместо лужайки обнаружил перед собой обзорную площадку на вершине небоскреба Отшельника. Рядом стоял Давиков, а чуть поодаль Отшельник, осматривающий Тэр в телескоп. Он развернулся, и Су увидел, что на этот раз виртуальный колдун принял облик мага. Он казался копией Давикова, хотя некоторые отличия были: Отшельник выглядел несколько моложе; его волосы были немного светлее, брови длиннее, руки менее загрубевшими - ну и другие мелочи…
- Маловато, - пробормотал он, внимательно посмотрев на Давикова. - Ладно, что поделать… Хотя, как обращаться?..
- Что все это значит? - спокойно спросил Давиков. - Зачем вы меня звали?
- Я решил, что пора поговорить, - вздохнул Отшельник. - Но, кажется, ошибся, еще рано. Ладно, раз уж ты здесь… Я хочу тебе помочь. Старая интриганка Фортуна крутит тобой, как хочет. Ее это развлекает. Она обожает следить, как кто-то движется к цели, и время от времени подкидывает то помощь, то помехи. Ты знаешь, что боги - это паутина? Спроси любого из них, кто управляет миром, и он ответит: «Я». И каждый из них прав. Тебя преследует Месть, но это твоя защита. Помни, что твой выбор - это твой выбор. Уж свою-то судьбу ты можешь определить сам…
- Что это значит? - повторил Давиков. - Как у Алисы: каждое слово по отдельности вроде бы разумно, но вместе получается абракадабра.
Отшельник улыбнулся:
- Вместе… Именно ты должен сложить все вместе. Я хотел бы выражаться понятнее, но не могу.
- Что значит «Элдар»? - спросил Давиков.
- Это имя, которое могло быть твоим. Впрочем, еще может… Полагаю, Фортуна знает, что делает.
- Почему оно может быть моим? И при чем здесь Латисса?
- Латисса, Фортуна… она развлекается. И думаю, не только… Она хочет чего-то добиться с твоей помощью. Сейчас я не могу знать, чего именно. Вернись на Землю, собирай силу.
- Кто вы?
- Я… хочу тебе помочь. Если все будет хорошо, ты все поймешь.
- Почему ты взял мой облик?
- Он… подобающий. Вернись на Землю. Собирай силы. Тогда я смогу говорить яснее.
- То есть мы как-то связаны? - уточнил Давиков. Отшельник кивнул. - Как будто мне одной Евы мало!
- Ты ищешь способ разделения души. Это одно из того, что ты ищешь.
- Тавтология получается, - пробормотал Су. - Простите, не хотелось бы прерывать столь увлекательную дискуссию, но мне было кое-что обещано!
Отшельник кивнул, и кошель на поясе Тронда потяжелел. Открыв его, Су обнаружил внутри хрустальный шар размером с кулак, завернутый в наполовину исписанный лист бумаги. Тронд довольно улыбнулся, но контроль все же остался за Хракамоши.
- Ты - потенциал, - продолжил Отшельник. - Возможность, одна из многих… и сейчас она в процессе реализации. Ты должен…
Внезапно мир померк.
«Ошибка сервера, - зазвучало в голове Су. - Ошибка сервера. Сервер в настоящий момент недоступен…»
Он открыл глаза и отключился от Сети. Давиков тоже уже снял сканер и держал его в руках.
- Что это было? - спросил он.
- В чем дело? - одновременно спросила Элана.
- Не все сразу, - поднял Су ладонь и обнаружил, что в помещении находится еще и Ева. Он рефлекторно поежился.
- Что это было? - повторил Давиков. - Почему мы отключились?
- Что-то с сервером, - ответил Су. - Впечатление такое, что кто-то не хотел, чтобы вы продолжали беседу. - Он покачал головой: - Надеюсь, с сервером все будет в порядке.
- Почему не было обзора персон? - Это спрашивала уже Элана.
- С какого момента? - уточнил Хракамоши.
- Когда ты бросил кольцо и шагнул назад.
- Думаю, это Отшельник, - пробормотал Су. - Видимо, он все-таки влияет на систему, когда ему нужно.
- А сервер вырубить мог он сам? - поинтересовался Давиков.
Су пожал плечами:
- Думаю, да. Но точно сказать не могу. И зачем делать это на полуслове?
Теперь плечами пожал уже Давиков:
- Кто знает… Кстати, он все время так разговаривает?
Су отрицательно мотнул головой:
- Нет, только с тобой. Впечатление было такое, что он рехнулся. Ты хоть что-нибудь понял из той белиберды, что он нес?
Элана уперла руки в бока:
- Так… Кое-кто немедленно расскажет мне, что там было.
Давиков кивнул:
- Прокрути ей запись, а я пока немного подумаю.
- Ну же, покажи мамочке, - нетерпеливо промурлыкала Элана.
От ее голоса по коже Су пробежали мурашки, но на этот раз приятные. Он подключился к проектору и запустил запись.
- Ну и ахинея, - пожала плечами эльфийка. - И в то же время впечатление такое, что какой-то смысл в этом бреде все-таки есть. Похоже, этот ваш Отшельник что-то имеет против Латиссы…
- Я тоже так решил, - кивнул маг. - Он говорил, что за просьбой Латиссы скрывается нечто большее, чем говорила она. Не вижу в этом ничего удивительного - во всех ее действиях существует двойное дно. Еще он говорил, что я должен продолжать действовать, как и обещал ей, но в итоге выбирать самостоятельно. Но какой там может быть выбор? Что и из чего выбирать? Непонятно…
- Может, достаточно ли она для тебя хороша? - улыбнулась Элана.
- Для меня хороша ты, - пожал плечами Давиков. - Латисса - это бесплатное дополнение… только ей не говори.
Он улыбнулся.
- Знаешь, - задумчиво произнесла Элана, - это имя, Элдар… я все-таки его откуда-то знаю. Но откуда - не могу вспомнить, хоть убей.
- Кстати, Ева, - поинтересовался маг, - ты-то что здесь делаешь?
- Вам могла понадобиться моя помощь.

Предыдущая страница 23 Следующая страница


Милашка 24

- Как ты вообще узнала, где мы?
Она пожала плечами:
- Просто знала.
Давиков на пару секунд прикрыл глаза.
- Паршиво, - пробормотал он. - Растет, зараза. Возможно, мне действительно стоит наведаться на Землю.
- Зачем? - спросила Элана.
- Матра Многознающего поспрашивать. Может, подскажет, как с этим быть… Ева так долго не продержится.
- От этого умника уже лет пять ни слуху ни духу, - фыркнула Элана. - Скорей уж Палор поможет. Подожди, пока Владимир прибудет.
- Ты совершенно права, - кивнул Давиков. - Вполне вероятно, что он сумеет помочь. В последнее время в моем котелке варится столько мыслей, что он начинает давать сбои.
- Да уж, - сочувственно произнесла эльфийка, - могу понять. Ну ничего, я тебе помогу расслабиться.
«Мне показалось, - подумал Су, - или у Евы дрогнуло лицо?»
- Надеюсь, Владимир скоро объявится.
- Что я слышу? - улыбнулся маг. - Ты ли это?
- Если он избавит тебя от этой проблемы, я даже обрадуюсь его присутствию, - пожала плечами Элана. - Тем более что он должен привезти Милашку. Как он там, бедный, без нас…
- Все-таки не верится, что вы выращиваете настоящего дракона, - покачал головой Хракамоши.
- Мне самому иногда не верится, - улыбнулся Давиков. - В таких случаях я отправляюсь к нему, чтобы в этом убедиться.
- А можете показать, как он выглядит? - спросил Су.
Вместо ответа маг сложил ладони, повернул их и раскрыл. Из них поплыло… нечто. Через несколько секунд цветное пятно уплотнилось, посветлело, и перед Су возник перламутровый дракон около метра в длину.
- Масштаб один к четырем, - пояснил Давиков. - Красавец, правда?
Последние слова он произнес с явной гордостью.
- Симпатичный, - согласился Хракамоши. - Правда, я предпочитаю девушек.
Он внимательно осмотрел фантом.
- Подумать только, в нашем мире еще есть драконы, - покачал он головой. - Между прочим, а откуда вообще они появились? Я имею в виду, изначально? От динозавров произошли?
Давиков отрицательно покачал головой:
- Нет, они просто внезапно появились откуда-то примерно в двухтысячном году до нашей эры. Наиболее популярна версия, что драконы - дети богов.
- Надо же, - пробормотал Су. - А каких именно?
Давиков пожал плечами:
- Я не в курсе. Никогда этим вопросом не занимался.
- Такая информация может быть в библиотеке Чламуздри, - неожиданно для всех произнесла Ева.
- Слушай, а давай посмотрим! - предложила Элана. - Мне, например, интересно.
- Почему бы и нет, - пожал плечами Давиков. - Пошли, посмотрим.
- Если найдете, расскажите, кто это все-таки был, - сказал Су. - А я, пожалуй, попробую выяснить, что с сервером.
- Помочь? - предложила Ева.
Су рефлекторно поежился:
- Не надо. Сам справлюсь.
- Как угодно.
И маг с двумя девицами вышел из помещения.

* * *

Я старался идти так, чтобы между мной и Евой находилась Элана; ее аура - хоть какая-то помеха. Что там говорил Отшельник? «Ты ищешь способ разделения души. Это одно из того, что ты ищешь». Вроде как я должен найти ответ на Земле… Ну это-то вполне возможно. Метод разделения вполне может присутствовать в магическом наследии кого-то из магов. Еще узнать бы, кого. И побыстрее.
А вот и библиотека, совсем рядом. Неожиданно для себя за столом я увидел Унджаха. Он читал какую-то пластиковую книгу. Я на миг замер в неуверенности, стоит ли мне приветствовать хозяина или лучше не отвлекать его от чтения, но, к счастью, он тоже заметил меня.
- Здравствуйте, уважаемый. Решили осмотреть мою библиотеку поподробнее?
- И вы здравствуйте. Я просто хотел посмотреть вашу библиографию о происхождении драконов. Наиболее вероятные версии…
Унджах щелкнул пальцами:
- Единственный минус вашей книги - то, что вы пропустили эту тему. Позвольте, я вам помогу.
Он что-то пробормотал про себя.
- Простите? - удивленно произнес я, видя, что он стоит на месте и ничего не делает.
- Один момент. Это сейчас будет.
И действительно, из дальнего прохода к нам подлетел дроид с силовым контейнером в руках.
- Я полагаю, вам будет небезынтересно осмотреть вот это, - «улыбнулся» Унджах, показав ладони.
Дроид подлетел ближе и завис передо мной, демонстрируя мне содержимое контейнера. Внутри, под силовым экраном, лежал обломок каменной плиты. На ее поверхность каким-то грубым инструментом были нанесены несколько групп символов. Давненько я не встречался с этой письменностью… Ею некоторое время пользовались драконы, но затем почему-то перестали. А подобные камни называют…
- Драконья Скрижаль, - произнес Унджах. - Поврежденная, к сожалению, но сохранившийся текст весьма любопытен.
Я впился взглядом в символы, настраивая мозг на восприятие их смысла.
«Я, Парнантибо, старший… неразборчиво… храм… путешествие… отца нашего, Элдара, бога вех…» ЧЕГО???
- Что-то не так? - обеспокоенно спросил Унджах. Похоже, видок у меня сильно ошарашенный…
- Что там такое? - с любопытством спросила Элана. Я, все еще обалдевший, зажег над Скрижалью огненные буквы перевода. Огненные, видимо, из-за шока.
- Однако! - удивилась Элана, прочитав текст. - Вряд ли это совпадение. А кто такой этот Парнантибо?
- Надпись сделана когтем дракона, - пояснил Унджах. - Простите, но чем вызвана такая реакция?
- Он недавно сталкивался с именем Элдар, - пояснила за меня Элана, видя, что я не отвечаю, - но не знал, что оно значит.
- Если точнее, меня так назвали, - наконец смог говорить я.
- Я поняла! - радостно воскликнула Элана. - Это в фигуральном смысле! Ты же Милашке как отец, так? Вот и получается, отец современных драконов, новый Элдар!
- А что, похоже, - согласился я. - В таком случае многое становится понятно. Простите, Унджах, но вы можете рассказать об этой Скрижали подробнее?
- С удовольствием, - щелкнул пальцами атальрусец. - Ее нашли в Южной Америке. - Дроид спроецировал голографический глобус Земли, Унджах прикоснулся к нему когтем, и указанный район увеличился. Еще раз, еще… - Вот здесь. Там когда-то обитала целая колония драконов.
Я кивнул:
- Слышал о ней, но не был там. Я исследовал две другие.
- Естественно, никто не может успеть везде, - согласился Унджах. - Вы и так провели огромную работу, просматривая прошлое в двух других колониях. Как я сказал, Скрижаль была найдена в колонии возле предположительного центра. Это случилось три ваших года назад. Я был спонсором раскопок. Эта Скрижаль же оказалась наиболее сохранившимся артефактом. Я пытался выяснить что-то об упомянутом на ней и так заинтересовавшем вас Элдаре, но безрезультатно. Насколько мне известно, такое божество отсутствует в вашем пантеоне.
Мы с Эланой синхронно кивнули.
- Разумеется, подлинность Скрижали установлена с чрезвычайно высокой вероятностью. А вот возраст - примерно три - три с половиной тысячи лет - точно, к сожалению, установить не удалось. Зато по характеру царапин в камне - я прежде всего имею в виду саму надпись - удалось установить примерный возраст дракона, писавшего ее: около трехсот лет.
- Вполне взрослый, но не старик, - заметил я.
Унджах щелкнул пальцами:
- Совершенно верно. А по местонахождению в центре, как и по самому факту написания Скрижали, можно предположить, что он был лидером колонии.
- А почему колония оказалась покинута? - поинтересовался я. - Иссяк источник или их прогнали?
- Источник? - удивилась Элана.
Я кивнул:
- Чтобы зародыш дракона в яйце мог развиваться, ему необходима постоянная магическая подпитка, поэтому драконы всегда устраивали гнездовья в местах, где есть источники магической энергии. Причем характер дракона по большей части определяется полярностью впитанной энергии. Ты думаешь, почему характер драконов в последние столетия их существования так испортился? Потому что люди согнали их практически со всех позитивных источников и отстроили там свои храмы. А драконам не оставалось ничего, кроме как селиться на негативных, которые людям были не нужны.
- Очень печальная история, - согласился Унджах. - Но в этом случае не произошло ни того ни другого. Просто на месте колонии образовалось озеро. Землетрясение, сдвиг русла реки… В результате колония распалась. Одна из семей еще некоторое время жила на берегу озера, но после того как береговая линия продвинулась на несколько метров, они оказались окончательно отрезаны от источника и тоже покинули это место.
- Интересно… - пробормотал я. - Так, значит, про этого Элдара вам не удалось ничего узнать?
- Про Элдара - нет. Зато удалось установить кое-что другое.
Еще один дроид вылетел из дальнего прохода, и снова с контейнером. В нем тоже находилась Скрижаль, но эта сохранилась существенно лучше, правда, была несколько меньшего размера.
- «Посетил Храм Отца нашего в стране недоступного холода, под куполом льда… поклонился, заслужив право называться Старшим…» - прочитал я вслух. - Крайне интересно! Почему вы не дали огласки информации о существовании у драконов Храма Отца?
Унджах развел руки - это вроде бы соответствует пожатию плечами.
- На самом деле я сообщил об этом, но меня не восприняли серьезно. Полагаю, причиной было то, что я не маг и не землянин.
- Тем не менее вы нашли очень важную информацию, - покачал я головой. - Храм под куполом льда… Уж не тот ли?..
- Вы что-то знаете об этом храме?
- Вы помните искрящийся камень в моей лаборатории?
Унджах кивнул и щелкнул пальцами.
- Я предполагаю, что он может быть оттуда.
- На каких основаниях?
- Я принес его из толщи антарктических льдов. Там существует куполообразное пустое пространство, в котором находятся какие-то руины, похожие на древний храм.
- О-очень интере-эсно… - протянул Унджах. - А почему вы не проинформировали об этом?
Я развел руками:
- Из практических соображений. Если бы я сообщил о нем, маги моментально растащили бы колонны в свои лаборатории, ибо они являются чрезвычайно полезными магическими инструментами. Кстати, я прошу и вас не распространяться на сей счет.
Может, это было не совсем этично, но я незаметно навел на Унджаха чары, не позволяющие рассказывать о храме. Моя просьба молчать на самом деле служила лишь одной цели - чтобы он не удивлялся, что не хочет никому рассказывать об этом. Так, небольшая подстраховка.
- А вы бы не могли показать мне эти руины? Разумеется, когда у вас будет возможность.
- Хорошо, такая возможность может возникнуть в ближайшие дни, - согласился я. - Тогда обязательно вам сообщу. Простите, но сейчас я вас покину; мне нужно обдумать все это. Слишком много новой информации.
- Разумеется.
Я в задумчивости вышел из библиотеки, даже не замечая, идут за мной Ева с Эланой или нет.
Оказалось, шли. Обнаружил я это уже в своей комнате, оторвав взгляд от пола.
- Вот такие пироги… - пробормотал я. - Наверняка это тот самый храм, иначе откуда там взялся дракон? Поговорить бы с ним…
- То есть все идет к тому, что тебе нужно возвращаться на Землю, - задумчиво произнесла Элана. - А мне придется остаться, присматривать за Милашкой. Здесь ему будет безопаснее… И знаешь, у меня такое ощущение, что все не так просто, как кажется на первый взгляд.
- У меня такое же ощущение, - согласился я. - Попытаюсь прорваться. Я думаю, для начала стоит повторить инаватару и навестить того дракона. Если он еще жив, то, возможно, сможет что-то рассказать. Хотя у меня четкое ощущение, что больше я его не увижу - живым, во всяком случае.
- И что тогда?
Я пожал плечами:
- А что я могу сделать? Если не будет очередных сюрпризов, то дождусь Милашку, посоветуюсь с Владимиром по поводу Евы, попытаюсь воссоздать САМ и отправлюсь на Землю.
- А Унджаха ты действительно собираешься взять с собой в храм?
- Почему бы и нет? Не в этот раз, конечно, но когда со всем разберусь - обязательно. В конце концов, он мне сильно помог, так должен же я его хоть как-то отблагодарить.
- Вы возьмете меня с собой на Землю? - спросила Ева.
- Не думаю, что это разумно, - нахмурился я. - Нам с тобой лучше держать дистанцию. Сейчас побудь здесь, может, выскажешь еще какую-то полезную мысль, но вообще старайся держаться на расстоянии от меня. Тебе вредно даже просто находиться рядом со мной.
Я повернулся к Элане:
- Да, вот еще: ты разговаривала с Владимиром? Как у него дела, когда прибудет Милашка?
- Говорила вчера. Он сказал, что отправляется сюда с ним ближайшим рейсом.
Я усмехнулся:
- Значит, переговоры прошли успешно. А своего транспорта у него нет?
- Не-а. Зачем это паладину? Они действуют только на Земле, и то работы невпроворот.
- Тоже верно, - признал я. - Значит, ждать где-то через день. А что насчет похищенных клеток? И фармакомовской информации по Еве?
- Сказал, что это все лучше обсудить при встрече.
- Значит, есть что-то важное. Ладно, остается только ждать.

* * *

Су, как и говорил, занялся проверкой состояния сервера «Царства Тэр». Связаться с ним никак не получалось, поэтому он вызвал знакомого из обслуживающего персонала.
- Здорово, Суши. Ты по поводу сервера? - сразу же спросил Альберт.
Хракамоши кивнул - у него была включена голограмма.
- Что там у вас случилось? Меня выкинуло прямо из симуляции, и связи с сервером нет…
- Случилось, еще как случилось. Представляешь, прямо на серверную упал космокатер.
- Чего?! Какие повреждения?
- Катеру - хана, больше не полетит. Женщина-пилот оказалась цела и куда-то смоталась, пока скорая летела.
- Да я про сервер спрашиваю. Он уцелел?
- Тоже хана.
- У-е-о…
- Не волнуйся ты так, - махнул рукой Альберт. - Бэкаповый сервак цел, так что через пару дней опять все запустим. Еще и с прибылью останемся - либо страховку получим, либо компенсацию с пилота катера, когда ее поймаем, а если повезет - и то и это.
- Ясно. Прямо камень с сердца свалился. Слушай, когда узнаешь, чей это был катер и почему рухнул, сообщи, ладно?
- Без проблем.
«Вот такие дела, - подумал Су, отключившись. - Несчастный случай? Ой, сомнительно. А с другой стороны, грохнуть с неба катер только для того, чтобы не дать поговорить в виртуалке? Но пилот скрылась, значит, есть причина… Блин, слишком мало инфы. Придется подождать, пока Альберт что-то сообщит…»
Он вздохнул:
«И за что мне все эти проблемы? Даже Тэр - и то накрылось. И все из-за этого мага. Будто весь мир вокруг него вертится… Эх. Ладно, посмотрю киношку какую-нибудь. У меня еще есть несколько штук несмотренных».
Этим он и занялся, вернувшись в свой номер. Выбрал режим «от первого лица» - фактически та же нейросимуляция, только что не интерактивная - и лег на кровать.
Он успел досмотреть один фильм и начать второй, когда в дверь позвонили.
- Кто там? - спросил Су, неохотно оторвавшись от своего занятия.
- Госпожа Ева, - отозвался компьютер номера. - Впустить?
- Да ну ее, - скривился Хракамоши. - Я занят.
Он снова запустил фильм, однако не прошло и двух минут, как воспроизведение остановилось. Открыв глаза, он обнаружил рядом Еву. В первую очередь сработал недавно выработанный рефлекс: он вздрогнул и отодвинулся на кровати подальше от синеволосой.
- Ты что здесь делаешь? - осведомился он. - Я тебя не впускал.
- Какие новости по поводу сервера? - вместо ответа спросила тролльша.
- Ты как сюда попала, я спрашиваю?
Ева пожала плечами:
- Вошла. Какие новости по поводу сервера?
Тяжело вздохнув, Су решил, что проще будет ей ответить. Ее поведения он не понимал и предпочел не злить.
- На серверную упал космокатер. Пилот, женщина, скрылась до прибытия скорой. Я попросил сообщить мне, когда будет что-нибудь известно о хозяевах, пилоте или причине падения.
Бесстрастно выслушав его, Ева без слов повернулась и вышла из комнаты; Су только покачал головой. Странная она все-таки…

Предыдущая страница 24 Следующая страница


25 Сергей Давыдов

Он снова подключился к ПКН. «У вас новая почта, - проинформировал его почтовый агент. - Желаете просмотреть?»
- Давай, - проворчал Су. В ящике оказалось два письма; одно простое, второе с прикрепленным файлом. Первое - от ГСБ, содержащее то же самое, что и на их сайте - официальную просьбу при первой возможности прибыть в ближайшее отделение для дачи показаний. А вот второе… В нем было одно слово: «Передай». И прикрепленный текстово-графический файл - попросту книга с картинками. Языка, на котором она была написана, Су не знал, а на картинках были изображены непонятные диаграммы и округлые камешки с непонятными символами. Отправителем был указан Отшельник. Скинув письмо на свой ПКН, Су вызвал Давикова, втайне надеясь оторвать его от какого-нибудь дела - ему-то самому Ева смотреть помешала! Однако не сбылось.
- Да, в чем дело? - поинтересовался маг.
- Тебе письмо. Скинуть на твой коммуникатор?
- Скидывай. Его прислали тебе, чтобы передал?
Су кивнул.
- Между прочим, я не испытываю радости, работая посредником, - недовольно произнес он. - Можно было скинуть на твой ящик или прямо на коммуникатор.
- А у меня нет ни того ни другого, - улыбнулся маг.
- Тогда еще ладно, - буркнул Су. - Коммуникаторы номеров снаружи вызовы не принимают.
- Кстати, ты интересовался происхождением драконов, - вспомнил маг. - В библиотеке Унджаха обнаружился документ, называющий отцом драконов некоего бога вех Элдара.
Хракамоши хмыкнул:
- Однако… Думаешь, речь шла об этом?
- А хрен его знает, - пожал плечами маг. Слышать от него такое было неожиданно; Су уже как-то даже привык, что тот разговаривает без употребления подобных словечек. - Чем больше я узнаю, тем больше убеждаюсь, что ничего не понимаю.
- Яимею в виду, ты же воспитываешь дракона почти как отец. Может, это и имели в виду?
- Элана сказала то же самое.
- Вот, - непонятно почему обрадовался Хракамоши, - мы с ней одинаково мыслим!
Давиков скептически посмотрел на хакера:
- Это вряд ли. Выводы-то одинаковые, а вот мыслите вы по-разному.
- Возможно, - не стал спорить Су. - Между прочим, это отец драконов, а кто мать?
Давиков пожал плечами:
- Там был только фрагмент. Никаких других сведений не сохранилось, даже если что-то и было. Хотя вопрос интересный.
- И вообще, любопытно, как все это выглядело? - задумчиво продолжил Хракамоши. - В смысле, боги же - информационно-энергетические сущности, как они могли стать родителями?
- Что? - удивился Давиков.
- Или это тоже фигуральное выражение?
- Может, и фигуральное, но что ты сказал про богов?
- Боги - многомерные информационно-энергетические сущности, - пожал плечами Су. - А ты разве не в курсе?
- В общем, в курсе, но то, что ты говоришь, звучит как готовая научная формулировка.
- Она и есть. Это из информации военных.
- Военные этого так не спустят, если узнают, - заметил Давиков. - В опасные игры играешь.
- Кто бы говорил, - усмехнулся Су. - Кстати, так что там в этом файле такое?
- Сейчас гляну. Однако… Кто это прислал?
- Вроде как Отшельник. Так что это?
- Гадальная книга.
- Гадальная книга? И по ней что, можно что-то нагадать?
- Не по ней самой. Там объясняется, как пользоваться гадальными камнями.
Голос Давикова был взволнованным.
- Это что-то важное? - уточнил Су.
- Если книга настоящая, то да.
- А конкретнее можно?
- Пожалуйста. У меня уже не один год лежит один особый набор гадальных камней. Считается, что они напрямую связаны с судьбой, так что их предсказания всегда верны.
- Полезная штука, - заметил Су.
Давиков кивнул:
- Ты даже не представляешь, насколько полезная. Они связаны с судьбой напрямую, понимаешь?
- То есть, ты хочешь сказать… - медленно пробормотал Су. - Они могут работать в обе стороны? И чтение, и запись?
- Именно. Однако есть два «но»: во-первых, если с их помощью теоретически гадать может любой, то изменять судьбу может только очень сильный маг. Я, например, до такого уровня не дотягиваю. А во-вторых, что еще важнее, были неизвестны правила гадания - значения всех камней, их комбинаций…
- Но если книга настоящая, ты, по крайней мере, сможешь предсказывать будущее? - уточнил Су.
Давиков кивнул:
- Правда, это еще нужно изучать. Здесь очень сложная система значений. К тому же сами камни остались на Земле. Видимо, Отшельник еще раз приглашает меня туда. Вопрос только - откуда у него эта книга? Кто он такой?
- Да уж, я тоже хотел бы знать… - пробормотал Су. - Хакер, связанный с магией…
- И не просто связанный с магией, - заметил Давиков, - а имеющий доступ к уникальной информации, и, по его словам, как-то связанный еще и со мной. Ладно, извини, я займусь изучением этой книги.
Он отключился.
- Н-да… - пробормотал Су. - Интересно, сколько еще таких штучек убойной силы валяется по миру у магов? И кто их делал? И вообще, не слишком ли это круто?
- «Судьба мира в руках одного человека», - пафосно произнес он. - Чушь какая-то… Вообще все происходящее - какой-то бред. Драконы, артефакты, боги… Двадцать третий век на дворе! Миром правит технический прогресс! Магия давно неактуальна! И что я вообще тут делаю? Связался с колдуном, его ручной тролльшей, с которой он, кстати, сам не знает, что делать… Да у него даже яхта чокнутая!
О том, что яхта изначально принадлежала ему самому, он предпочел не вспоминать.
- Как, спрашивается, человек с таким образом жизни мог подцепить такую роскошную девушку? Может, он ее приворожил? Хотя, по идее, Сосуд приворожить не так-то прос…
И тут Хракамоши стукнула одна неожиданная мысль. Он так и замер на полуслове, продумывая ее. А что насчет его так внезапно вспыхнувшего увлечения Эланой? В памяти четко восстановилась их первая встреча: эльфийка заходит в голококон, окутывая его облаком аромата духов, а затем… Затем наступает блаженное желание смотреть и смотреть на нее, не отрываясь. Су поспешно снял с бедра набор антидотов и стал его рассматривать. Точно, есть: антидот приворотного входит в комплект. Ну попробуем… Он сделал себе инъекцию препарата и не ощутил решительно никаких изменений. Представил лицо эльфийки и сладко вздохнул. Ну это еще ничего не значит; антидот может действовать не сразу. Или вообще не действовать… Кстати, вполне возможно, что это не Давиков приворожил Элтон, а она его. В конце концов, кто знает, что может быть на уме у Сосуда Латиссы?..
«А что на уме у меня самого? Почему вообще я завис с Давиковым и его компанией? Я давно мог бы вернуться на Землю. Ну нужно было поработать с Татьяной для Вантары; но антивирусная проверка уже сделана, и вряд ли я смогу сделать больше… Хотя на всякий случай можно поговорить с ней. Так и поступлю при первой возможности. Что еще? Ах да… За всеми этими странностями чуть не забыл главное. САМ… Лабораторные данные у нас, файл синтезатора должен привезти паладин. Разберусь с этим - и свободен…»
Если отпустят, уныло напомнил он сам себе. И если в ближайшее время не случится еще чего-нибудь экстраординарного. И если Давиков не решит, что ему еще нужны услуги хакера. Три если.
«Интересно, как он тогда выдернул меня из катера Немезиды? Хорошо бы узнать. Может, удастся лишить его такой возможности… В последнее время он легко отвечает на вопросы. Нужно будет спросить…»
Хм… А ведь еще остается Немезида. Она гоняется за Давиковым, но после его, Хракамоши, посильного участия в побеге честной компании с пиратской базы вполне могла окрыситься и на него. Вот это действительно паршиво… Если маг вроде бы еще как-то рассчитывает на победу над ней, то Су свои шансы оценивал трезво. Победить богиню ему было попросту нечем; скрываться от нее в принципе Он мог бы неограниченно (с долей удачи, разумеется), но провести всю жизнь, скрываясь, ему совсем не улыбалось. Да и ситуацию с «ФармаКомом» не мешало бы прояснить до конца… По не слишком длительному опыту общения со Слинни Л'Арре создавалось четкое впечатление, что этот человек… то есть эльф, стремится всегда добиваться своего. А добился ли Давиков от него хотя бы обещания не трогать Хракамоши - вопрос. Су недовольно цокнул языком. Получается, что по всем параметрам ему пока лучше и, главное безопасней держаться поближе к магу.
Его мысли обратились к Давикову, а точнее, к одному его замечанию на обеде у Унджаха.
«… Но боги постановили, что маг, убивший другого мага, обязан взять одного-двух учеников - в зависимости от силы поверженного. Я вообще-то должен бы завести двоих, после недавних дуэлей, но сейчас не до того, да и кандидатур подходящих нет…»
«Интересно, и как они выбирают учеников? Эй, я что, обдумываю возможность пойти к нему в ученики? Хотя это было бы забавно… Нет, выбросить эту ерунду из головы».
…А все-таки интересно, как все это выглядит, сколько продолжается обучение… Су даже задумался, как можно было бы использовать магию в его деле. Похоже, мыслишка оказалась прилипчивой. Даже странно - в Тэре магия его не интересовала - так, если что-то необходимо для дела. А вот когда такая возможность замаячила в реале, похоже, заинтересовался… Хотя вроде и незачем. Из магических возможностей Давикова наиболее любопытными ему представлялись те, что были связаны с межпланетными перемещениями и контролем над разумом. Впрочем, логично предположить, что это далеко не все - в конце концов, он сбил один из катеров «ФармаКома» и сумел прикрыть свой катер, лишенный щита.
Да, в конце концов, то же приворотное… н-да. Кстати, а чем вообще мага занимаются по жизни? Чем на эту самую жизнь зарабатывают?
Су снова подключился к ПКН, оставил в фильме закладку и залез в Сеть.

* * *

- Ну блин, ваще… Однако… - бормотал я, читая присланное Отшельником руководство.
- Чего это ты? - удивленно спросила вышедшая из ванной Элана. Ей потребовалось повторить свой вопрос, прежде чем я ее услышал. - Что это у тебя?
- Хракамоши прислали, чтобы он передал мне, - произнес я, неохотно отрываясь от документа. - Правила гадания на камнях. Вроде от Отшельника.
- Ты имеешь в виду те камни? - удивленно уточнила Элана.
Я кивнул:
- Именно те, из-за которых мы познакомились.
«Между прочим, еще одно совпадение…»
- Похоже, я смогу ими воспользоваться.
- Полностью? - ошеломленно спросила моя подруга.
Я улыбнулся:
- На «полностью» у меня силенок не хватит.
- Это пока… - пробормотала эльфийка. - Если ты добьешься того, чего требовала Латисса, то сил у тебя должно хватить. И вряд ли боги будут этому рады…
Я замер. Такая мысль мне в голову еще не приходила - мозги были слишком заняты текстом.
- Похоже на подставу, - протянул я. - Впрочем, я всегда могу избавиться от камней. Жалко, конечно, но…
- Лучше избавься, - твердо заявила Элана. - Ты мне нужен живым.
Я улыбнулся:
- Ты мне тоже. Но пока что я смогу извлечь из них пользу. Гадать я сумею, нужно только взять их в руки.
- А сейчас они на Земле…
Я кивнул:
- Меня явно приглашают на Землю. Подстава это или нет, но возможность воспользоваться камнями весьма многообещающа.
- Все равно не стоит спешить, - покачала головой Элана.
- Я и не спешу. Я ведь уже говорил - сперва встречусь с Владимиром, а на Землю сначала наведаюсь инаватарой.
- Похоже, все происходящее с тобой связано с богами, - задумчиво произнесла Элана. - И это плохо даже просто потому, что их мотивы сложно понять.
- Все началось с пожелания Латиссы, - кивнул я. - Видно, сначала работали она и Демон…
Погоди-ка… Кажется, понимаю кое-что. «Тебя преследует Месть, но это твоя защита». Я хмыкнул. Хороша защита - едва живым ушел.
- Элана, ты больше меня знаешь об условиях персональной схватки, объявленной Немезидой. Что можешь о них рассказать?
- Да ничего особенного, - пожала плечами эльфийка. - Схватка продолжается либо до уничтожения одного из соперников, либо пока один из них не признает свое поражение.
У меня отвисла челюсть:
- То есть я в любой момент мог это закончить?
- Немезида должна решить окончательно, - сказала Элана. - Другие боги не имеют права вмешиваться - во всяком случае, напрямую. Никаких реинкарнаций, можно только менять тело.
- То есть если тело уничтожено - это проигрыш, - кивнул я.
- Верно. Немезида, чтобы выдержать твое заклинание, полностью слилась с нынешним телом и поменять его не может. Только через реинкарнацию, а она во время схватки запрещена.
- Понятно. Полагаю, Немезиду на меня натравила все та же сладкая парочка Латисса - Демон.
- Но зачем?.. - Элана на секунду замолчала. - Ясно. Она понимала, что ты вызовешь недовольство богов… Но это еще ничего не значит. Боги в любом случае были бы недовольны несколькими дуэлями подряд.
Я кивнул:
- Поэтому Хракамоши случайно вызвал начало всепланетных магических схваток. На таком фоне можно многое не заметить… А наша сладкая парочка прекрасно развлекается, наблюдая за всем этим мельтешением. Латисса ведь сама сказала, что ее главная цель - хорошо развлечься. Заметь, я ничего против нее не имею: пока что я в плюсе. К тому же в ее игру, похоже, вмешался кто-то еще.
- Имеешь в виду Отшельника?
- Ага. Вернее, того, кто за ним стоит. Вряд ли в нейросимуляции можно встретить бога, - я улыбнулся, - а вот возможности того, что он - Сосуд, я не исключаю. Но если Латиссу и даже Демона я еще хоть как-то могу понять, то его мотивов не представляю. Кого еще могла заинтересовать моя скромная персона? И кто оборвал нашу беседу?
- Между прочим, ты забыл про Вантару, - напомнила Элана.
- Ну с ее-то мотивами проще всего, - пожал я плечами. - Она хоть и Непредсказуемая, но это в деталях, а в общем - одна из самых понятных богинь. Все, что со мной сейчас творится, - одна большая авантюра, так что она не могла такое пропустить. Тем более что Татьяна - ее Сосуд.
- А Палор?
- А он пока что не вмешивался. И если все-таки вмешается, то сделает это прямо, без недосказанностей и тумана. Он, наверное, самый понятный из богов. Кстати, Су, когда передавал письмо, задал весьма любопытный вопрос: если этот Элдар - отец драконов, то кто их мать?
- А я бы еще добавила: куда этот Элдар делся? - задумчиво произнесла Элана. - Да так, что и памяти о нем не осталось. Но эти вопросы можно отложить до твоего визита в тот храм. Между прочим, тебе не кажется, что тебе стоит расслабиться и отвлечься от всего этого напряжения? Я нашла отличный бар для землян. С живыми певцами, между прочим!
- Ну если ты настаиваешь…
- Настаиваю.
- Тогда ладно. Только что с Евой?
- Оставим здесь с Хракамоши.
Я хмыкнул:
- Надеюсь, все будет в порядке.
- У тебя какое-то предчувствие? - насторожилась Элана.
- Нет, это, скорее, уже привычка. - Я щелкнул пальцами, переодеваясь. - Так сойдет?
Элана критически осмотрела мою одежду, и, немного подумав, кивнула.
- Сойдет. В крайнем случае сменишь одежду на месте. Я сейчас.
Она нырнула в соседнюю комнату и вскоре вышла оттуда в так поразившем нас на обеде костюме.
- Заодно воспользуюсь возможностью покрасоваться, - пояснила она. - На Земле я его носить не имею права по условиям контракта - пока они не выполнят норму продаж.
- Понятно. Ну веди.
Перед дверью нас ждал гравикар, на котором мы добрались до транспортного шлюза на обзорной площадке лайнера. Элана ввела код, и мы вошли в шлюз.
Следующие часа два мы провели в действительно неплохом баре. Здесь было довольно многолюдно и весело (кстати, я заметил исключительно людей - ни гоблинов, ни эльфов, кроме Эланы, ни тем более гномов); пожалуй, единственным недостатком была невозможность выбирать отдельную музыку за каждым столиком. Что играть - выбирали сами музыканты; правда, время от времени некоторые посетители просили исполнить ту или иную песню, передавая музыкантам деньги. Мне даже довелось увидеть, как это попытались сделать двое одновременно; певец без тени смущения заявил, что споет для того, кто больше заплатит, и возле сцены возник небольшой аукцион. По-моему, проще было уступить и заказать свою песню следующей.
Элане здесь было существенно лучше, чем мне, но и я неплохо проводил время, расслабленно погрузившись в ауру общего веселья. Пару раз моя красавица вытаскивала меня из кресла, и мы танцевали; несколько раз ее приглашали другие кавалеры. Большинству из них она отказывала, но одно приглашение, с моего молчаливого согласия, приняла. Как они танцевали! Похоже, ее партнер был профессиональным танцором. Меня разобрала зависть, и, чтобы не ударить в грязь лицом, я порылся в колдовском наследии в поисках танцевального мастерства. И нашел. Когда Элана с партнером закончили свой танец, я сам подошел к ней и галантно пригласил на следующий. Наш танец вызвал бурю аплодисментов; остановившись, я с усмешкой глянул на танцора. Тот насупился, но через полчаса, поговорив о чем-то с музыкантами, снова подошел к Элане. Она вопросительно глянула на меня, и я замахал руками - да пожалуйста, сколько угодно.
Парень выкладывался, как мог, и Элана ему не уступала. Честно признаюсь - это было великолепно; этот танец оказался лучше моего. Я искренне поаплодировал вместе с толпой, и парень победно глянул на меня. Однако я не собирался сдаваться.
- Ну что, Элана, - поинтересовался я, когда она подошла ко мне, - есть силы на финальный танец? Покажем им настоящий класс?
Она с улыбкой кивнула, и я взмахнул руками, преображая зал. Вместо освещенного бара мы все словно оказались на сумрачной лесной поляне; по залу прокатился вздох удивления. Музыканты молчали, но музыка заиграла сама - мелодия ночного леса и ветра в ветвях, птичьего пения и стрекотания кузнечиков. Элана оделась пламенем, а я покрылся сверкающим и переливающимся инеем.
Этот танец я извлек из очень глубоких недр наследия. Так когда-то давным-давно танцевали лесные духи на потаенных полянах, скрытых от людских глаз; но даже среди них этот танец был особенным - танец Короля Севера, сватающегося к Королеве Фей. Откуда у меня это знание, я не задумывался, да меня это и не интересовало; мы с Эланой танцевали. Мне казалось, что в танце я прожил целую жизнь, а возможно, и не одну; магия текла от меня к Элане и от нас волнами растекалась по залу. Когда вечность закончилась и свет озарил лесной мрак, снова превратив лесную поляну в зал бара, в помещении повисла тишина. Я обессиленно опустился в кресло и нашел взглядом того танцора. Он встретил мой взгляд глаза в глаза и, промедлив какой-то миг, поклонился. Через несколько секунд музыканты повторили его жест, а затем к ним стали присоединяться посетители.
- Здорово мы их? - устало улыбнулся я Элане. Она кивнула, мечтательно глядя сквозь меня.
- Почему ты раньше так не делал? - поинтересовалась она.
- Скорее надо спросить, почему и как я сейчас это сделал.
- Простите, - услышал я и, открыв глаза, обнаружил рядом того самого парня, смущенно переводящего взгляд с меня на Элану и обратно. - То, как вы танцевали… это было даже не волшебно, это было божественно! Могу я узнать, кто вы?
- Предпочту без имени, - проворчал я. - Просто маг.
- А я решил, что вы - Сосуды, - с легким удивлением заметил парень.
- Я Сосуд, - усмехнулась Элана, - только не той богини, что вы думаете.
- Не богини танца? - еще сильнее удивился парень.
Элана, все еще с усмешкой, отрицательно покачала головой.
- Лично я вообще не танцор, - сообщил я, продолжая его добивать. - Просто моя богиня, - я указал на Элану, - любит танцевать, а я не хочу, чтобы она скучала.
К нам приближался еще один человек.
- А вот и хозяин… - пробормотал парень.
- У меня просто нет слов! - с ходу начал тот. - Скажите, как вы отнесетесь к предложению танцевать здесь на постоянной основе?
- Честно говоря, - усмехнулся я, - вряд ли я в ближайшее время еще буду танцевать.
- И я, пожалуй, тоже, - с некоторым удивлением сообщила Элана. - Любой танец теперь будет казаться нелепым подражанием самой себе.
Она странно посмотрела на меня, словно не была уверена, сердиться или радоваться.
- Очень, очень жаль… - вздохнул хозяин, осознав, что торга не будет. - Но все же, если вдруг… Я буду ждать.

Предыдущая страница 25 Следующая страница


Милашка 26

Он нас покинул.
- Мне кажется, что пора возвращаться, - пробормотала Элана.
- Как скажешь, мое сокровище, - согласился я. - Нам через шлюз.
- Я вас провожу? - просительно обратился танцор. Я пожал плечами.
Когда мы покидали бар, десятки глаз смотрели нам вслед, а одна молодая фигура двигалась рядом.

* * *

Кое-что о магах Су удалось найти, но немного. Похоже, они в основном известны изгнаниями и упокоениями всяческой нечисти - демонов, буйных духов, неупокоенных мертвецов… Работенка, должно быть, не слишком приятная, но неплохо оплачиваемая. Что и логично - немагические методы борьбы еще дороже, к тому же в этой работе присутствует риск, хотя, возможно, и небольшой. Су никогда, если не считать Демона на корвете пограничников, не встречался с демонами, но их репутация говорила за себя. Правда, все эти весьма неприятные существа встречаются довольно-таки редко, так что подобные заработки должны быть нерегулярными - скорее, приработком. А на что маги живут?
Через некоторое время дополнительных исследований Сети он пришел к выводу - кто на что. Между прочим обнаружилась любопытная информация: похоже, некоторые маги считали, что не нужно ждать милостей от природы, если их можно взять самостоятельно. Если точнее, они сперва вызывали демонов, натравливая их на кого-то (за соответствующую плату), а затем их же изгоняли, получая деньги по второму разу. О чем многие знали, но ничего не могли поделать: у демона не возьмешь показания, кто его вызвал. У этого маленького бизнеса даже имелось сленговое название - «раскачка».
Как выяснил Су, Давиков считался мастером «раскачки». Он хмыкнул.
«Неудивительно, что они так ладят с Эланой! Оба аферисты. Элана, Элана… Хм, а антидот-то, похоже, действует!»
Он представил эльфийку и вынужден был признать, что она клевая. Очень клевая. Хотя она больше не заслоняла собой весь мир, смотреть на нее Су было все-таки в кайф. Он даже не сердился за использование приворотного зелья - в конце концов, она действовала совершенно логично. Хотя, с другой стороны, Ева тоже действовала логично, но вот она приятных эмоций не вызывала. Разве что когда уходила. Интересно, она-то почему оказалась повязана с Давиковым? Да еще так, что тот сам ничего не может понять. Хотя ну ее… Это чужая проблема, да и не проблема вовсе, если уж на то пошло. Возвращаясь к Элане… А можно ли отплатить ей тем же?
Он вздохнул и избавился от глупой мысли. Даже просто достать приворотное на Атальрусе - та еще задачка, да и вряд ли маг это не заметит… Даже потом, по возвращении на Землю, когда все это закончится, лучше будет воздержаться от контактов с Давиковым и его окружением. На всякий случай. Для перестраховки.
Хотя, признал хакер, эта история оказалась довольно интересной. Даже довелось поприсутствовать при событиях, за возможность наблюдать которые любой журналист, вроде того же Смитти, отдал бы если не душу, то уж руку - точно. Тем более что за выручку от показа такой записи он купит себе десяток новых… Жалко, нельзя продать ему эти записи. А потом, даже если можно будет, они сильно упадут в цене…
Его размышления прервал вызов. Это был Альберт.
- Есть информация? - спросил у него Хракамоши.
Тот кивнул:
- Ты не поверишь, кому принадлежит этот катер!
- Сосуду Немезиды? - предположил Су.
Альберт удивленно посмотрел на него:
- А ты откуда знаешь?
- Просто выстрелил вслепую, - улыбнулся Су. - И, кажется, попал.
Альберт скептически посмотрел на него.
- У тебя неприятности?
- У меня - нет. А отчего он упал?
- На нем были повреждения, похоже, от атакующего бота. Всего пятнадцать километров до ремонтной станции не дотянул.
Хракамоши сглотнул. Паршиво дело… Такое Немезида не забудет. Он не сомневался, что повреждения катера - работа его ботов, еще с пиратской базы. Хотя… Где Немезида шлялась все эти дни? Почему сразу не направилась в ремонт?
- А неизвестно, какова давность повреждений?
- Несколько дней. Может, и неделя будет.
Н-да…
- У тебя точно все в порядке? - поинтересовался Альберт. - Может, я могу чем-то помочь?
- Да нет, ничего. Просто не думал, что кто-то сумеет сбить катер Немезиды.
- В жизни все бывает, - пожал плечами Альберт.
- Это точно, - согласился Су. - А что с пилотом?
- Личность установили, но найти пока не могут. Это Ханга Свенсон, норвежка, по слухам, самая сильная из Сосудов Немезиды.
- Тем удивительнее, что ее сбили.
- Да ее, собственно, и не сбили. Повреждения были не слишком серьезные, просто произошла совершенно дурацкая вещь. Такие катера вообще плохо ходят в атмосфере, а этот еще был хоть и не сильно, но поврежден. Ну при пролете над нами он попал в воздушную яму, и что-то там в нем то ли перемкнуло, то ли оторвалось, только движок изменил вектор движения - прямиком вниз. Техники говорили, вероятность ничтожная, но один раз такое уже было. Мы связались с «Воздаянием», они обещали выплатить компенсацию. В общем, довольно любопытный, но всего лишь несчастный случай. И то, для кого несчастный, а для кого и… - Альберт улыбнулся. - Компенсация нам светит очень существенная.
- Понятно. Ну тогда желаю успехов, побыстрее верните сервак в строй.
- Постараемся. Сами им пользуемся…
- Значит, случай и удача? - пробормотал Су. - Скорее всего. Только вот я с ними немного знаком. И впечатление такое, что просто так они ничего не делают… Однако как все запутано!.. Пока понятно только одно: в ближайшее время лучше все-таки держаться поближе к Давикову. Вот если ему каким-то образом удастся справиться с Немезидой - тогда можно будет сказать «адью», а пока что лучше подождать и не рисковать встречей с обозленной богиней. Интересно, кстати, чего она так взъелась на Давикова? Хотя какая разница… Лучше изо всех сил стараться не лезть в это и держаться подальше.

* * *

Танцор из бара проводил нас до шлюза неподалеку, где мы и распрощались. Элана ввела код при помощи карточки, предоставленной Унджахом, и мы оказались на обзорной площадке.
- Не могу понять, это все-таки хорошо или плохо, - задумчиво произнесла она. - Пока танец длился, было чудесно; но сейчас все как-то… серо, что ли.
- Если хочешь, я могу помочь забыть, - пожал я плечами.
- Не знаю… нет, думаю, не стоит. - Она вызвала гравикар. - Однако мне нужно это переварить. Да и устала я от танцев…
- Тогда давай в оранжерею, - предложил я. - Ты сможешь там спокойно посидеть и попереваривать, а я наведаюсь на Землю.
- Можно, - согласилась Элана. - Надеюсь, ухаживать за твоим телом не понадобится?
Я отрицательно покачал головой:
- Не волнуйся и не обращай на меня внимания. Твоя помощь не понадобится.
- Ну-ну, - пробормотала моя подруга, думая уже о своем.
Мы прибыли в оранжерею и обнаружили там Унджаха. Он сидел на скамеечке и читал; заметив нас, он на секунду оторвался от экрана и приветственно кивнул; я махнул в ответ рукой, и он продолжил чтение. Элана устроилась где-то в тенистом углу оранжереи, среди цветов, а я начал восстанавливать чертеж, оставшийся с прошлого раза. Унджах время от времени поглядывал на меня, но ничего не говорил. Однако, когда узор был близок к завершению, он встал и подошел ко мне.
- Простите мое любопытство, но что вы делаете?
- Планирую небольшой визит на Землю, в тот храм, о котором мы говорили. К сожалению, в этот раз взять вас с собой не могу - метод не позволяет.
- Понятно, - пробормотал Чламуздри. - Но могу я рассчитывать, что вы расскажете о результате ваших исследований?
- Непременно, - кивнул я. - Если он будет.
- А каким образом вы планируете туда попасть? Разве существуют заклинания, позволяющие межпланетные перемещения?
- Не знаю, может, и существуют, - пожал я плечами. - Но это не совсем перемещение. Скорее, духовное путешествие, поэтому я и не могу взять вас. Земля - не ваша родина.
- Ну что ж, удачи. Это путешествие будет долгим?
Я покачал головой:
- Не больше двух часов. А в худшем случае, если с храмом что-то случилось, несколько минут.
- Тогда я не буду мешать, если подожду здесь?
Я улыбнулся:
- Меня просто поражает ваша вежливость. Мешать могу разве что я вам. Только, пожалуйста, не трогайте узор, пока я не вернусь.
Унджах щелкнул пальцами, кивнул и вернулся на скамейку, а я продолжил дочерчивать узор. Вскоре он был готов; я занял свое место в центре и стал произносить заклинание.
В храме была земля, но одного тамошнего магического фона от Камней Маны было достаточно, чтобы выбрать для воплощения какое-нибудь другое место. Поэтому воплотился я возле своего дома. Подумав секунду, зашел внутрь; после визита фармакомовцев там царил кавардак, и я приказал дому навести порядок. Достал из тайника шкатулку с гадальными камнями и задумчиво посмотрел на нее. Правда, правила гадания я еще не выучил, да и все равно гадать нужно в своем теле, так что, перебрав камни в руках и убедившись, что все они на месте, я сложил их обратно в шкатулку и спрятал на прежнее место. Затем создал заклятия тепла и зрения и перенесся в Антарктиду. Не прямо в храм, а сперва на поверхность, в то место, где мы с Индусом начали сражение.
Как ни странно, километровой дыры, через которую мы с ним провалились в храм, на своем месте не оказалось. Яма, созданная Ветром Разрушения, на месте, а дыры нет. Может, какая-то защитная магия храма? Или дракон сам заделал проход? Ну сделаем новую… Я стал падать.
Некоторое время все шло нормально, но неожиданно я понял, что больше не падаю. Движение просто внезапно прекратилось. Снизу находился некий барьер; я попытался его прощупать, но успел понять только, что так просто здесь не пройдешь, когда дыра надо мной стала зарастать. Она сужалась, словно замерзал воздух - больше просто нечему, - хотя температура для этого была недостаточно низкой. Я рванулся вверх, но стоило подняться от силы на полметра, как меня снова остановил такой же барьер. Так… И что же это творится, господа? Дракоша решил принять меры, чтобы его не беспокоили? Я двинулся в сторону, и снова после короткого рывка - барьер. Это уже не защита от несанкционированного доступа, а самая настоящая ловушка. Перенос, естественно, тоже заблокирован. Ладно, не буду рыпаться и присмотрюсь к этому барьеру попристальнее. Хм… Похоже на автоматическую защиту, при контакте закрывающую объект в этакой капсуле. Запитана вроде бы от Камней внизу, но стопроцентно не скажу. А сигнал о том, что кто-то попался, идет? Нет… Никаких дополнительных информационных структур незаметно. Стало быть, попавший в ловушку может рассчитывать только на себя… Это мог сделать и дракон, которому неинтересно, кто именно пытался к нему залезть, лишь бы не мешались, и Немезида - в таком случае это ловушка конкретно на меня. То есть опять же ясно, что ничего не ясно… Поскольку сейчас я в инаватаре, мне ничего не угрожает, но если бы полез в своем теле, могли бы быть проблемы… Попробую разобраться, как разбить этот барьер, на тот случай, если столкнусь с ним снова.
А никак, господа! Точнее, только приложением превосходящей силы - что крайне затруднительно, поскольку он запитан, похоже, от всех Камней внизу. Один Камень я взломал бы; два - может быть; три - уже нереально. А там их не меньше десятка… Весело, блин. Спасибо, Госпожа Удача, что я не в своем теле! Иначе история выполнения данного тебе обещания оборвалась бы на этом месте. Эх… Визит в храм откладывается на неопределенный срок. Я вздохнул и оставил инаватару.
Короткое падение в тьму… Я открыл глаза и встал.
- Простите, Унджах, но результатов нет и в ближайшее время не предвидится. Храм запечатан.
- Что нужно, чтобы его распечатать? - спросил Унджах, на секунду сжав левый кулак, что выражало вроде бы разочарование.
- Много энергии и усилий. Я займусь этим, когда улажу текущие проблемы. Не беспокойтесь, мне так же, как и вам, хочется узнать побольше об этом храме. Но, как я уже говорил, не стоит привлекать к нему внимание, а техническими методами незаметно подобраться к нему затруднительно и очень накладно. Он под несколькими километрами льда, да еще укрыт магической защитой.
Унджах щелкнул пальцами и кивнул.
- Жаль, что не удалось сейчас, но я подожду. Кстати, это вы были в баре «Серые гуси»?
Я постарался вспомнить, как назывался тот бар… да, точно, «Серые гуси». Настороженно кивнул:
- Да, а что?
Вместо ответа Унджах продемонстрировал мне экран своего коммуникатора.
«Невероятный вечер в баре «Серые гуси»! Неизвестные мужчина и женщина, представившиеся «Магом» и «Сосудом», продемонстрировали потрясенным посетителям истинное волшебство танца. «Я никогда этого не забуду! - утверждает Иржи Ванечков, победитель конкурса «Искусство танца». - Это было невероятно, действительно прекрасно! Очень жаль, что они не назвали свои имена…» Но в наше время это несложно выяснить. Внешность сих танцоров, заснятая камерами бара, принадлежит неким Давикову Михаилу Анатольевичу, действительно одному из ведущих магов, и Элане Элтон, Сосуду Фортуны-Латиссы. Конечно, внешность еще ничего не доказывает, но нам удалось установить, что вышеназванные лица недавно пропали на Земле и имеют основания скрываться - так почему бы им не оказаться у нас, на гостеприимном Атальрусе? Чтобы получить больше информации, мы связались с коллегой, ведущим расследование, связанное с данными персонами, известным земным журналистом Полом Смитти…»
- Вот же ж… - с досадой произнес я. - Не было печали… Потанцевать спокойно, и то нельзя.
- Так уж спокойно? - «улыбнулся» Унджах. - Вы привлекли внимание главного канала выходцев с Земли.
«Это тоже ваши штучки, Госпожа Удача?» - подумал-спросил я. Вслух же произнес:
- Ну, возможно, немного увлекся. Но такого я никак не ожидал…
- Зато я предполагал, что незамеченным ваше пребывание на Атальрусе не пройдет, - снова «улыбнулся» Унджах. - Поэтому и следил за каналами землян.
- Благодарю вас в очередной раз. Хорошо, что вы вовремя проинформировали меня… Нужно подумать, что делать.
Унджах щелкнул пальцами.
Так… Немезида обязательно узнает об этом. Атальрус, конечно, целая планета, а лайнер Унджаха движется, но все равно для нее найти меня здесь будет не слишком сложно. Магов здесь немного - я один, скорее всего, а аура планеты гораздо слабее земной, так что я, можно сказать, маяк посреди ночи. Так что у меня от силы пара дней, пока она прибудет на планету и найдет меня - полагаю, ее катер достаточно быстр, а гнать она будет сильно, это очевидно. Приглашение на Землю перешло в более жесткую форму и установило временное ограничение… И получается, что встретиться с Владимиром я не успеваю. Паршиво… В храм не попадаю, информацию от Владимира не получаю… Меньше знаешь - крепче спишь? Втемную меня используют, втемную… В чем-то это даже приятно - значит, и от меня что-то зависит, иначе не было бы нужды темнить. А с другой стороны, подзадоривает: раз не дают что-то узнать, приложу все усилия, чтобы все-таки выяснить. А пока что мне нужно поговорить с Хракамоши… К нему я и направился, попрощавшись с Унджахом.
- Теперь кто? - ворчливо произнес хакер, когда я позвонил в дверь. - А… Ну заходи.
- А кто еще был? - спросил я, проходя в открывшуюся дверь. - Ева, что ли?
- Она самая. Спрашивала, что выяснил про сервак.
- И что же?
Су усмехнулся:
- Прямиком на серверную грохнулся катер Немезиды. Несчастный случай… Чистая случайность.
- Демон, - кивнул я. - А что с пилотом?
- Скрылась.
- Н-да… Тогда у меня к тебе такая просьба: Немезида в ближайшее время должна отправиться на Атальрус, и я хотел бы знать, когда она отбудет. А также расчетное время прибытия. Сделаешь?
- Она сюда летит? - вздрогнул Су. Я кивнул. - Паршиво. Я бы не хотел с ней встречаться.
- Я тоже, - согласился я. - По крайней мере, пока что. Поэтому мне и нужно знать, когда сматывать удочки.
- Смотаешься обратно на Землю? - спросил Су. Я кивнул. - На Татьяне?
Я снова кивнул.
- Меня возьмешь?
- Пожалуйста. Главное, сообщи, когда она вылетит.
- Погоди-ка… - пробормотал Су. - Она ведь тоже не такая уж тупая и вполне может предусмотреть, как ты поступишь. К примеру, вылетит, подождет, чтобы ты отправился к Земле, а потом вернется и встретит тебя в порту.
Я отрицательно мотнул головой:
- Думаю, пока что я могу рассчитывать на удачу.
- Понятно. А Еву и Элану берешь с собой?
- Нет. Еве вообще лучше находиться как можно дальше от меня, а Элана должна будет присмотреть за Милашкой.
- То есть ты доверяешь этому ящеру настолько, чтобы оставить с ним свою девушку? - пошутил Хракамоши.
Хм, он шутит про Элану? Зелье выдыхается, что ли?
- Беспокоиться нужно не за нее, а за того, кто с ней останется, - усмехнулся я в ответ.
- Это точно… - пробормотал хакер, подкрепляя мои подозрения. - Ладно, займусь космопортами.
- И на всякий случай проверь, не вылетела ли она уже.
- Само собой. Ладно, попрошу не мешать.
Он приложил к щеке диск на проводе, закрыл глаза и лег на кровать. Я вышел из его номера и направился в свой.
Если я хоть что-то понимаю, на Земле меня ждут схватки. Причем схватки с сильными, подготовленными соперниками. Хорошо, если я успею добраться до Камней и разложить их… Во всяком случае, времени на изучение правил гадания У меня уже не будет. Да и брать правила с собой совершенно не хочется, а я привык доверять подобным чувствам; значит, займусь зубрежкой. Как раз, пока Элана предается размышлениям; когда придет, нужно будет ей рассказать. Ладно, за Дело…
- Все учишь? - послышался ее голос.
Сколько времени-то прошло? Около часа…
- Учу, - согласился я. - Ты как? Переварила?
Она кивнула:
- Жить буду, а может, даже и танцевать.
- А я вот на Землю собираюсь…
- В смысле, скоро? - нахмурилась Элана.
Я кивнул:
- Похоже, Милашку не дождусь. И Владимира. Придется тебе с ним поговорить.
- А в чем дело?
Я изложил ситуацию, сначала про появившуюся в «Новостях» информацию о наших танцах, потом про барьер над храмом и завершил приятной мелочью - крушением Немезиды.
- То есть отправляешься на поле боя… - протянула Элана.
- Угу, прямо на фронт. Полагаю, приближается завершение всей этой истории…
- Когда именно собираешься отправляться?
- Хракамоши даст знать. Я попросил его залезть в компьютеры космопорта и дать знать, когда Немезида вылетит. После этого останется не больше пятнадцати часов.
- Отправляешься один?
- Нет, прихвачу с собой Хракамоши. Он тоже не горит желанием встретиться с Немезидой. Она, возможно, и не знает, что это он атаковал ее на пиратской базе, но я бы на его месте рисковать не стал. Кстати, он, похоже, больше не под действием приворотного.
- Если он полетит с тобой, то тем и лучше - пожала плечами Элана. - Будет думать о деле, а не обо мне.
- Это да, но почему так? Просто выдохлось?
- Скорее всего, воспользовался спецназовским набором. Там есть и средство против приворотного.
- Стандартный антидот на экспериментальное зелье? - нахмурился я. - Если так, то может быть рецидив. Дай-ка на всякий случай мой антидот. А то начнет посреди дела вздыхать: «О, моя прекрасная Элана! О, зачем я тебя покинул!» Еще пришибу, чтобы душу не бередил, а потом останусь без технической поддержки. Мне и так заранее тоскливо, что придется на несколько дней расстаться.
Элана улыбнулась:
- Тогда давай воспользуемся имеющимся временем и создадим воспоминания, которые будут тебя согревать и помогут побыстрее со всем справиться.
Я посмотрел на руководство, затем на Элану - и принял единственно верное решение…

* * *

Немезида вылетела через сутки, о чем Су незамедлительно доложил Давикову. Чламуздри, которому маг сообщил о своем вынужденном путешествии на Землю, устроил еще один обед, не хуже предыдущего; похоже, он был только рад лишний раз продемонстрировать кулинарное мастерство своих поваров и поболтать за столом. А наутро хакер и маг были на борту Татьяны.
- Куда летим? - мрачно осведомилась она.
- На Землю, - вздохнул маг.
- Чего такая мрачная? - удивился Су.
- Местные так называемые «спецы» даже проверку на вирусы толком сделать не могут, - презрительно ответила яхта.
- Ты слишком категорична, - покачал головой Су. - Здесь вполне квалифицированный персонал. Если они не нашли вирус, значит, его нет.
- Или он слишком продвинутый для них, - фыркнула Татьяна.
Су побарабанил пальцами по ноге:
- А кого ты считаешь достаточно квалифицированным, чтобы согласиться с диагнозом?

Предыдущая страница 26 Следующая страница


27 Сергей Давыдов

Яхта сделала паузу; похоже, задумалась. Давиков глянул на Су, пожал плечами и вышел из комнаты.
- Ну… Кто-нибудь из спецов СинтИнта, - не очень уверенно произнесла яхта.
- А может, сразу президент и основатель всея Интеллектуальные Системы? - иронически заметил Су. - Я имею в виду, кого из тех, с кем реально можно поработать.
Яхта снова задумалась.
- Никто, кроме тебя, на ум не приходит, - наконец призналась она. - Но, поскольку ты мне не хозяин, а повадки твои я знаю, в своих мозгах я тебе ковыряться не дам. От этого вируса я пока серьезных проблем не видала, а от тебя всего можно ожидать.
- Ну спасибо, - буркнул Хракамоши. - Кстати, мы уже взлетели?
- Как раз.
- То есть, по-твоему, я хуже вируса? - уточнил он.
- Потенциально опаснее, - уточнила Татьяна.
- А если хозяин одобрит?
- Настоятельно порекомендую подумать еще раз. Даже два. Предварительно рассказав о тебе поподробнее. Сомневаюсь, что он отдает себе отчет, с кем связался.
- Скорее, с кем я связался, - проворчал Су. - Кстати, а почему ты не признаешь существования богов? Как для себя это обосновываешь? Ладно, старые религии - там никаких доказательств и даже свидетельств, просто сказали, и верьте. Но эти-то боги регулярно вмешиваются в нашу жизнь!
- Отвечу вопросом, - хмыкнула яхта, - а почему ты называешь их богами? Ну да, кое-что умеют. Но, допустим, те же морфы тоже много чего умеют, но богами их за это никто не называет.
- Возможности морфов намного меньше, - возразил Су.
- А ты сравнивал?
- Ну в общем… - как-то неопределенно пробормотал Су.
- Просто эти так называемые «боги» хорошо отпиарились! - убежденно произнесла яхта. - А вообще это обыкновенные инопланетяне, имеющие информационно-энергетическую природу. Я даже предполагаю, что это тоже морфы - первая группа зарылась под землю и занимается своими делами, а вторая отвлекает на себя внимание.
- Н-да-а, - протянул Су, не зная, что сказать. Однако вскоре нашелся: - Впрочем, это все тоже предположения, только твои. Но ты же должна допускать, что можешь ошибаться?
- Ну допускаю, - неохотно признала яхта. - Я тоже не непогрешима.
- Значит, должна допускать и потенциальную возможность, что они все-таки боги, - продолжил напирать Су.
- Допускаю, - совсем уж неохотно буркнула яхта. - Но пока есть более реальные варианты, этот я даже рассматривать не собираюсь. Бритва Оккама. Не стоит без нужды множить суждения.
Хракамоши понял, что это тупик. Похоже, придется сдаться.
Хотя…
- А чем, по-твоему, бог отличается от небога?
- Вопрос, конечно, интересный, - задумчиво пробормотала яхта. - Пожалуй, тем, что бог - это некто или нечто, чьего уровня достичь невозможно. К тому же бог - существо принципиально бессмертное. Пожалуй, так…
- Но это два никак не определяемых признака, - заметил Су. - По ним невозможно установить принадлежность.
- А это и не нужно. Богов все равно не бывает.
- Но те, кто бывает, - устало заметил Су, - не любят, когда говорят, что они не боги. Полагаю, ты еще цела только потому, что заинтересовала одну из них. Между прочим, мне довелось побеседовать с Вантарой. Она хочет, чтобы ты в нее поверила, но действовать намерена только убеждением. На кой вирусу действовать убеждением?
- Да уж, нетипично, - согласилась Татьяна. - Ладно… Неприятно, но готова допустить, что поражена все-таки не вирусом, а одной из этих псевдобогинь. Тогда встает вопрос: как от нее избавиться?
- Уфф, - облегченно вздохнул Су: все-таки уже прогресс! - Да никак. Просто пользуйся возможностью. Можешь считать это симбиозом. Ты ведь любишь приключения? Ну вот, и она тоже. Вместе что-нибудь придумаете.
- А ты-то с чего так этим озабочен? - подозрительно спросила яхта.
- Боги они или нет, а с ними лучше дружить, - пожал плечами хакер.
- Понятно, - задумчиво произнесла Татьяна. - В этом есть здравый смысл. Но в вашу чушь про богов вы меня поверить не заставите!
- Заставить-то не проблема, - проворчал Су. - Проблема убедить…
Он прошел в центральный зал яхты; там сидел Давиков и что-то читал. Между прочим, обстановка заметно изменилась. Цветовая гамма совершенно другая, освещение другое, а вместо старых кресел с колесным приводом - сиденья на гравипоплавках, довольно дорогие, но зато очень удобные.
- Успела-таки сменить обстановку, - хмыкнул Су. Давиков кивнул, не отрываясь от чтения. - Я так погляжу, твоя эльфийка все успевает, когда хочет.
Маг улыбнулся и снова кивнул.
- Хороша девица, - констатировал Су. - Как вы с ней познакомились-то, если не секрет?
- Какой там секрет. Она пыталась меня обокрасть, - ответил Давиков, откладывая книгу.
- И как, успешно?
- Мага не так-то просто обокрасть, даже Сосуду Латиссы. Она обошла ловушку, но не заметила пятнающее заклятие, метку, по которой я ее и нашел, прежде чем она успела сдать добычу заказчику. Это было пару лет назад, с тех пор мы вместе. С ней бывают сложности, но я обожаю ее. Иногда даже сам себе завидую.
Он улыбнулся.
- Есть чему позавидовать, - согласился Су. - Роскошная девица, только что нестандартной раскраски. Да еще любовь к приворотному симпатии не вызывает.
- Ты что, расист? - нахмурился Давиков.
- Ни в коем разе! Просто, как ни крути, темно-фиолетовый цвет кожи не является в природе стандартным и не всем нравится. Ты можешь назвать хоть одно существо с кожей такого цвета? Лично я вообще родился в квартале темных, так что мне не привыкать, но факт остается фактом.
- С моими подопечными привыкаешь и не к такому, - хмыкнул маг. - А насчет приворотного… Она его использует в меру. Надеюсь, ты на нее не в обиде?
- Не могу на нее злиться, - признался Су. - Да и, полагаю, не воспользуйся она приворотным, все равно ничего бы не изменилось.
- Скорее всего, - кивнул Давиков. - Ты принял антидот из спецназовского набора?
- Ага.
- Прими этот. - Давиков толкнул рукой воздух, и перед Су повисла стеклянная солонка с белыми кристаллами, сильно смахивающими на соль. - Он специальный, а стандартный антидот может дать рецидив или побочные эффекты.
Хракамоши с сомнением посмотрел на солонку.
- Если бы я хотел с тобой что-то сделать, давно бы сделал, - пожал плечами маг. - Это действительно антидот. Его, кстати, можно вместо соли использовать, все равно она является здесь основным компонентом.
Су протянул руку и взял солонку. Высыпал немного содержимого на палец, лизнул… Действительно, соль.
- Теперь твоя душа в моей власти! - могильным тоном произнес Давиков; Су остолбенел, а маг расхохотался: - Извини, не смог удержаться. Шучу.
- Общение с Латиссой не доводит до добра, - пробормотал Су.
- Это точно, - согласился маг. - Наверно, от нее подхватил, от Госпожи Удачи… Кстати, ты что собираешься делать, когда прилетим?
Су пожал плечами:
- Не знаю пока. Наверно, в Интерпол зайду, дам показания, чтобы отстали.
- Не боишься, что задержат?
- Если бы хотели, давно предприняли бы какие-нибудь действия. А они только письмо прислали с просьбой прибыть, когда смогу. Кстати, к тебе это тоже относится.
- Ну мне-то будет не до того… Но если тебя все-таки задержат, я тебя вытащу. Ты им можешь сразу так и сказать, чтобы не обвиняли в побеге, если что.
Давиков улыбнулся.
- Кстати, а каким образом ты это делаешь? - вспомнил Су. - Это же мгновенное перемещение на большие расстояния! Может, этот метод сгодится и для замены космофлота?
- Не получится, - покачал головой Давиков. - Я прикидывал, ограничение по расстоянию у него - около парсека. Причем энергия берется с ближайшей обитаемой планеты, так что массовое применение вычерпало бы ауру. Я, например, не самоубийца, чтобы допускать массовое использование амулетов призыва.
- Так это с помощью амулета? - заинтересовался Хракамоши. - И ты такие умеешь делать?
Маг кивнул:
- Насколько я знаю, их человек пять умеют делать. Включая меня, естественно.
- И таким амулетом любого можно призвать?
- Они индивидуальные. На каждого нужно делать свой. А чего ты так заинтересовался? Когда закончим со всем, я тебе твой отдам. Им, кстати, может воспользоваться любой, так что тебе лучше будет его уничтожить.
Он улыбнулся:
- Между прочим, с корабля пограничников я исчез как раз потому, что меня таким макаром призвала Ева. Случайно.
- То есть по воле Демона?
- Угу, - вздохнул Давиков. - По совести, стоило бы вызвать его и допросить. Но он пока вроде как союзник, а если наезжать…
- Между прочим… - пробормотал Су. - Он управляет всеми случайностями мира?
Давиков пожал плечами:
- По идее, да.
- Но ведь подавляющее большинство событий и явлений во вселенной, начиная с броуновского движения, случайны! Получается, что он главный из богов?
- Неправильно мыслишь, - назидательно произнес Давиков. - В большинстве случаев то, что ты воспринимаешь как случайность, на самом деле таковой не является, а является работой кого-то из богов. Ты рассуждаешь так: вот это случайно, значит, это работа Демона, - а надо так: это работа Демона, значит, это случайность.
- Ну а ты-то как определил, в таком случае, что это была его работа? - спросил немного растерявшийся Су.
- Профессиональное чутье, - вздохнул маг. - И не проси объяснить. Пока сам магом не станешь, не поймешь. А вообще, как боги влияют на мир, кто из них за что ответствен - это такая мозголомка… Проще наглядно представить корпускулярно-волновую природу света, например. Правильно Отшельник сказал: «Боги - это паутина». Все запутано и взаимосвязано…
- И кто с ними свяжется, крепко влипнет, - согласился хакер.
- Эт-то точно. Но Латисса шла в комплекте с Эланой, и я даже сейчас считаю, что оно того стоит.
- Избавиться бы от этих богов… Жили же без них, и ничего.
- Ну некоторых я бы оставил, - возразил Давиков. - Палора, например. Матра, тем более что он мне еще нужен. Вантару можно.
- Приятно слышать, что меня можно оставить, - насмешливо произнесла яхта. Хотя вряд ли это Татьяна… - Спасибо.
- Пожалуйста, - не замедлил ответить маг. - Если нужно не трогать богов, обращайтесь - всегда рад помочь.
- А не боишься, что поймаю на слове? - поддела его Вантара.
- Боюсь, но куда от вас денешься? Ваша братия и сестрия и так крутит бедным магом как попало.
- Нет, все-таки так общаться не очень удобно, - пробормотала богиня. - Времена «голосов бесплотных» давно прошли. О, знаю…
Голопроектор включился, и в помещении возникла женская фигура.
- Вот так гораздо лучше, - довольно заметила она. - А сестрица-то моя чем тебе не угодила? Она, конечно, не сахар, но ты же еще жив. Кстати, хакер, ты молодец, - обернулась она в сторону Су. - Я наконец-то сдвинулась с мертвой точки по вопросу Татьяны. С меня причитается.
- Почему не угодила? - отозвался маг, скорчив кислую гримасу. - Просто любовь к приключениям и авантюрам - ваша семейная черта, не моя. А когда кто-то из вас рядом, непременно что-то случается, пусть даже в мелочах.
- Тогда почему против меня не возражаешь? - задала резонный вопрос Вантара.
- Меня вы пока не трогали, и очень хочется надеяться, что так и будет продолжаться, а другим ваша деятельность нравится. Без приключений жизнь становится серой, но наблюдать за ними лучше со стороны - вот моя позиция.
- Не могу сказать, что она мне нравится, - заметила Вантара - но так многие считают. Наверно, это мнение тоже имеет право на жизнь… Ладно, все это пустые разговоры, особенно учитывая, что сейчас ты все равно в моем домене. Так что придется понаблюдать изнутри…
Она усмехнулась.
- Впрочем, я наведалась сюда не для того, чтобы щелкнуть тебя по носу. Вот, держи. - Она протянула Давикову руку и разжала ладонь, на которой лежала маленькая серебристая пирамидка. - Когда наступит крайний случай или если кто-то из богов решит нарушить правила, используй ее, и я постараюсь обеспечить тебе шанс. Шанс должен быть у всех, даже у тех, у кого он уже есть, - несколько непонятно добавила богиня.
Давиков поднял руку, и пирамидка влетела в нее.
- А это тебе, - богиня повернулась к Су. На этот раз на ее руке появился DS-чип. - Там несколько полезных паролей, описание пары корпоративных сетей… В общем, нечто вроде карты сокровищ электронных морей.
- Подарочек в духе богини авантюризма, - заметил Су, принимая чип.
Вантара улыбнулась:
- Ну порадуйте меня своими делами. Я буду следить.
Она исчезла. Су задумчиво вертел чип в пальцах, Давиков так же задумчиво изучал пирамидку.
- Насколько я понимаю, просто так она ничего не дарит? - наконец заметил Су. Давиков кивнул.
- Ее подарки всегда находят применение, - мрачно произнес он. - Именно то, на которое она рассчитывала. А если речь шла о крайнем случае, значит, он наступит.

* * *

Подарок Непредсказуемой отнюдь не улучшил моего настроения. Не нужен мне этот шанс, «когда наступит крайний случай»! Пусть лучше такового не будет! Но Вантаре гораздо интереснее этот самый крайний случай устроить, а потом предоставить жертве возможность выпутываться из того де… то есть сложного положения, в котором та/тот оказался. И гарантий никто не дает… Вантара лучше своей сестры тем, что впутывает в свои дела не всех подряд, а только тех, у кого есть шанс начатое завершить; но зато ее, в отличие от Латиссы, не интересует результат - только сам процесс. Шанс она всегда готова предоставить, это правда, только в результате ситуация обычно запутывается еще сильнее. Спасает путем более глубокого утопления, блин… Ладно, ничего не поделаешь. Играть приходится по их правилам, такова уж жизнь…
Мы добирались до Земли немного больше суток. После визита Вантары мы с Хракамоши практически не общались; я читал и размышлял, он тоже чем-то занимался - подозреваю, просматривал подарок Вантары. Если подумать, с ним тоже можно как следует огрести… Так или иначе, Азартная без развлечения не останется.
На подлете, но еще вне зоны контроля мы сделали остановку; Хракамоши снова влез в сеть космопортов и обеспечил нам незамеченную посадку. Приземлились мы в месте, на мой взгляд, наиболее подходящем - там, где жил Милашка. Я прикрыл это ущелье неплохой маскировкой, так что обнаружить Татьяну будет затруднительно. Конечно, не для Немезиды, но она сейчас далеко; а вот, скажем, если Л'Арре все-таки снова попытается захватить Татьяну, искать ему придется долго…
- Ну вот мы и на месте, - со смесью облегчения от возвращения домой и напряженности от ожидания грядущих неприятностей произнес я. - Су, куда тебя отправить?
- В Мюнхен, если можно.
- Как скажешь. Если что, я тебя найду.
- Не сомневаюсь, - буркнул хакер и исчез в запрошенном направлении.
- Ну, Тань, пока. Надеюсь, встретимся через несколько дней. В крайнем случае Элана тебя здесь найдет, когда вернется с Милашкой.
- Ну… побереги себя, - пробормотала Татьяна. - Хороших хозяев найти не так-то просто.
- Уж постараюсь, - пообещал я, выходя.
Портал оказался в фазе стабильности; я прошел в лабораторию. Достал шкатулку с камнями, но прежде чем успел ее раскрыть, рядом негромко хлопнуло, и я обнаружил перед собой перо вызова. Как всегда в самый неподходящий момент… Ну кто на этот раз?
Джон До. Н-да… До недавнего времени этот парень был слабее меня, но не так чтобы очень; а сейчас, полагаю, он стал намного сильнее. Направление - Власть, специализация - фантазмы и воплощения. Однажды его пригласили в качестве консультанта при создании ужастика, чтобы помог придумать монстров. Те, кто работал над фильмом, потом пару недель проходили программу психологической реабилитации, а за ДэДэ окончательно закрепилось прозвище Повелитель Кошмаров. Мы с ним не враждовали, но он никогда не скрывал, что бросит мне вызов, как только будет уверен в победе. Небось прикончил-таки Гарека…
Я по-быстрому отхлебнул эликсира бесстрашия - я маг, но тоже человек, а страх во время схватки не лучший помощник - и перенесся к Джону. Он стоял спиной ко мне и что-то разглядывал в светящемся зеркале.
- Ты где был? - поинтересовался мулат, щелчком пальцев погасив зеркало и оборачиваясь. - Я послал вызов одиннадцать часов назад.
- Пиво пил, - буркнул я. - Ты что, новостей не смотришь? На Атальрусе я был. Дела у меня там.
ДэДэ фыркнул:
- Только не говори, что эта чушь про экспериментальный препарат - правда.
- Наполовину. Препарат действительно существует, но у меня его нет. Кстати, ты Мило Гарека убил?
- А что? - поднял белесую бровь ДэДэ.
- Просто он пограничников консультировал, а мне еще с ними разбираться.
- Ну-ну, - усмехнулся Повелитель Кошмаров. - Если так, могу сообщить, что он жив. Я просто убедил его поделиться Силой.
Он улыбнулся, продемонстрировав четыре пары острых клыков на зависть вампиру - если бы они существовали. Простенькая иллюзия, но довольно эффектная…
- Впрочем, тебе все равно волноваться не о чем. Я решу все твои проблемы просто и быстро. Вопрос один - где?
- Боюсь, одного тебя для решения моих проблем недостаточно, - заметил я. - Место - ну, скажем, вот здесь.
Я бросил ему координаты.
- Сойдет?
- Отличное место, - согласился ДэДэ. - Поехали.
Мы оказались на тянущейся во все стороны за края горизонта равнине, поросшей травой; только кое-где в отдалении виднелись деревца. Солнце садилось, окрашивая небо красным, дул холодный, пронизывающий ветер - отличная обстановка для смертельной схватки. Итак, начинаем.
Джона, стоящего в сотне метров от меня, окутал густой черный дым; несколько клубов оторвались и ринулись в мою сторону. Я на пробу метнул в один Копье Света; клуб, в который я попал, рассеялся, а Копье столкнулось с основной массой дыма и взорвалось сферой света, сжигая часть покрова ДэДэ. В меня полетела очередь сгустков дыма, которые я встретил серией небольших Копий; все они пробивали дым, рассеивая его, и сталкивались с все растущей основной массой; пробитые ими дыры тут же затягивались. Это живо напомнило мне схватку с Л'Арре; я поспешил проанализировать дым, уйдя.
Извращенные сильфы, духи ветра. Теперь их можно назвать духами дыма и застойного воздуха. В небольшом количестве безвредны, но у Джона их целая армада. Как он смог создать так много, да еще так быстро? Для этого нужно столько Силы, что и Индусу не снилось… Так, просмотрим тщательней. Процесс роста дыма… Понятно. Как хорошо, что я в свое время придумал трюк с уходом! Знание - сила. Извращенные в исполнении ДэДэ и впрямь напоминали наноботы - или, скорее, вирусы. Каждый из них нес частицу, породившей их темной магии; сталкиваясь с нормальными сильфами, они заражали их, превращая в себе подобных. И эта же сила управляла всеми ими; несчастные духи лишались даже той крохи разума, которой обычно обладали, превращаясь просто в машины с двумя функциями - размножаться и подчиняться. Умная и эффективная магия; если не предпринять меры спешно, будет уже поздно - их станет слишком много. Как и наноботы, без соответствующих ограничителей они запросто могут заполнить весь мир. Надеюсь, ДэДэ это осознает.
Ладно, что можно с ними сделать? Перехватить контроль? Нет, уж что-что, а каналы контроля у ДэДэ всегда были хороши, поэтому подобный ход отпадает. Можно бросить все силы на создание своих извращенных, но у ДэДэ уже есть преимущество по количеству, так что даже если я сумею соорудить подобную магию - что в принципе возможно, хотя и непросто, - он, скорее всего, победит: чем больше их есть, тем быстрее растет их число. Тогда остается вернуть их в изначальное состояние и атаковать Джона. Задача ясна; метод реализации? Очищение… угу, должно получиться. Я вышел.
На только что бывшем чистым и безоблачным небе стали быстро сгущаться тучи. Ветер подул еще сильнее; ударила молния - прямо в центр облака дыма на земле, туда, где предположительно должен находиться ДэДэ. Простую молнию сильфы, даже извращенные, поглотили бы без труда, но эта была особенной. Она пронзила дымные покровы, уничтожив извращенных на своем пути.
- Вот тебе очищающий огонь, - пробормотал я.
Туча извергла еще две молнии, продырявив дым еще в двух местах, но в ДэДэ, естественно, не попав. Джону это явно не понравилось; воздух над верхним краем дыма замерцал, поглотив следующую молнию, а около половины дымного облака с невероятной скоростью, намного превышающей ту, с которой двигались маленькие клочки, ринулось ко мне. В мгновение ока я оказался окружен извращенными, которые тут же принялись атаковать мою защиту. Это получалось у них на удивление хорошо; всю силу, используемую для размножения, они бросили на атаку. Н-да… Ну это и звучит… Я добавил защите Силы; ДэДэ, обнаружив, что я перешел на оборону, бросил на меня почти всех оставшихся извращенных… на что я, собственно, и рассчитывал.
- Ну, Мать-Земля, держи меня, - произнес я, активируя заготовленное заклинание. Над моей головой открылся портал, ведущий на несколько сотен километров вверх. Гигантский пылесос заработал, всасывая все, что подвернется; невесомых, но подвластных движению воздуха духов мгновенно унесло, прежде чем ДэДэ успел что-то предпринять. Когда он закрыл портал, от атаковавшей меня массы дыма практически ничего не осталось. К тому же, как только портал захлопнулся, полил дождь.
- А вот тебе очищающая вода, - довольно добавил я.
Падающие с неба струи гасили энергию извращенных, довершая разгром армии ДэДэ. Земля вокруг него стала черной, а сам он снова оказался виден; тут бы и атаковать его, однако после сотворенной магии, особенно дождя, мне требовалась небольшая передышка.
Однако ДэДэ сдаваться не собирался. Окружающий его воздух заколебался, как марево над костром, и снова стал темнеть. Между нами возникло нечто неописуемо отвратительное. Но и новый трюк не сработал, и Повелитель Кошмаров решил вернуться к старым проверенным методам. Я восстанавливал Силы, черпая энергию из ауры Земли, а ДэДэ готовился к очередному витку схватки. Отвратительный ком какой-то слизи и щупалец распался на три части; каждая из них стала принимать новую форму. Я решил использовать, что называется, симметричный подход; выделив из своей свиты трех духов, начал переливать Силу в них. Чувствовалось, что ДэДэ вкладывает в своих монстров все, что у него есть; я тоже направил своим воинам всю Силу, оставив для самозащиты лишь кольца.
Сперва некое подобие плоти обрел Сигурд. Он и еще два духа входили в мою свиту как раз для такого случая; в качестве бесплотных защитников они не очень сильны, но если материализовать, то никому не поздоровится…
Прозрачный викинг встал рядом со мной, довольно оглядывая окрестности и гротескные фигуры впереди. Плечом к плечу с ним вырос Стрелок, бесстрастно накладывающий стрелу на тетиву и высматривающий наиболее уязвимые места противника. Последним материализовался Безымянный - здоровенный то ли китаец, то ли японец с двуручным мечом в руках. Все они служат мне добровольно, ради таких вот случаев. Стрелок любит охоту на опасную дичь; Безымянный мечтает прикончить самую большую и опасную тварь в мире и тем самым увековечить себя в истории, после чего намерен упокоиться, а Сигурд - это, кстати, прозвище, как и Стрелок, - просто ценит хорошую драку превыше всех удовольствий. Я и обеспечиваю всем троим некую возможность реализовать их желания. Команда уже сработавшаяся; они быстро оценили ситуацию и приступили к делу.
В том, что происходило дальше, мне, к сожалению, достойного места не нашлось. Мои призраки поработали на славу, а вот я… Я занимался в основном тем, что со всех ног удирал то от одной твари ДэДэ, то от другой, время от времени разряжая кольца в возникающие рядом щупальца и пасти. Дважды я замечал пробегающего мимо ДэДэ, на которого, в свою очередь, охотились мои ребята, и швырял Ледяные Ножи, но оба раза промазал. Радовало только то, что я-то хоть кольцами запасся, а Джон бегает вообще без магии.

Предыдущая страница 27 Следующая страница


Милашка 28

Земля потихоньку покрывалась какой-то слизью из ран его монстров, а заряды колец медленно истощались. Когда одно из них поглотило огненный шар, я понял, что поторопился с выводом о беспомощности Джона; однако в следующий момент меня чуть не схватило щупальце, покрытое чем-то вроде когтей, и эта мысль выскочила из головы. Если бы не стрела Стрелка, на секунду пришпилившая мерзкую конечность к земле… В следующий момент я поскользнулся на слизи, и меня чуть не проткнул здоровенный черный шип. К счастью, Безымянный оттолкнул меня и сам успел отскочить. Затем Сигурд вовремя прикрыл щитом, который тут же расплавился от плевка одной из тварей… В общем, та еще чехарда: вокруг все носится, сам еле успеваешь уворачиваться, рядом свистят стрелы и трещит магия… Кошмар.
Внезапно я чуть ли не нос к носу столкнулся с Джоном До. Я сжал кулак, рефлекторно пытаясь активировать кольцо, но, увы, заряды кончились; в свою очередь, рука ДэДэ дернулась к поясу алхимика - но и его боезапас тоже иссяк. Какой-то миг мы смотрели друг на друга, а затем он ударил меня ногой в пах. Вся энергия защиты сейчас у моих воинов, так что оу-у-у-у… Больно-о-о… Я согнулся и упал, но при этом ухитрился пнуть Джона в живот. Через секунду симбионт снял боль; однако ДэДэ уже держал меня за ударившую его ногу, наступив на вторую и явно намереваясь от души пнуть меня в то же место. Я схватил что-то твердое, попавшее под руку, и швырнул в него; блеснувший предмет угодил точно в лоб. Джон отпустил мою ногу и отшатнулся. Споткнулся о стопу - мою, естественно, ту, что была на земле, - и упал. Я, в свою очередь, не вставая с земли, развернулся и с чувством вернул ему удар - только кулаком. Теперь уже Джон скорчился на земле в неудобной позе. Я добавил под дых и окинул окрестности взглядом в поисках чего-нибудь, чем можно его добить, не прекращая при этом бутузить его головой о землю, чтобы не приходил в себя. Что-то нужно предпринять, и побыстрее - будет обидно, если в такой момент до меня доберутся его зверушки. Душить, например, попросту некогда - пока они вроде крепко сцепились с призраками, но должны почуять, что хозяин в опасности, и рвануться на подмогу. Теоретически я знал, что можно руками свернуть шею, но на практике этим навыком, к сожалению, не владел. Честно говоря, мысль об убийстве собственными руками вызывала отвращение - я привык это делать на расстоянии, магией, чисто и изящно… Однако тут или я, или он. Он, насколько я знаю, колебаться бы не стал.
А вот и то, чего я боялся. Одна из тварей ДэДэ прорвалась через моих призраков и катилась сюда. Сотня метров… восемьдесят…
- Этим! - крикнул Стрелок, бросая мне что-то.
Рядом с рукой бессознательного Джона вонзился полупрозрачный (похоже, моим ребятам сильно досталось, раз они потеряли такую долю материальности), светящийся зеленым метательный нож. Я попытался его вытащить, но рука вошла в рукоять, как в очень густое желе. Тварь стремительно подкатывалась; бросить тело и бежать?..
- …вие! - снова крикнул Стрелок.
Лезвие! Оно еще достаточно материально. Я схватился за него и выдернул из земли. Взмах - и длинное шипастое щупальце истаивает над моей головой. Странно, но крови не было. Хотя, может, это и нормально, когда пользуешься призрачным ножом?
Я устало поднялся с тела поверженного противника, вытер рукавом лоб и осмотрелся, пытаясь понять, чем я все-таки швырнул в покойного (ну, он сам начал…).
- Н-да… Думаю, Элана согласилась бы, что это действительно был крайний случай, - пробормотал я, поднимая пирамидку Вантары. И тут на моей шее сомкнулись чьи-то руки. - Помогите! - просипел я, пытаясь разжать мертвую хватку. Неужели это Повелитель Кошмаров?.. Похоже, мне ко…не…ц…
Что-то свистнуло. Я упал на землю. Свистнуло еще раз, затем стукнуло. Через некоторое время я отдышался (с этим помог симбионт) и стал растирать горло (с этим не помог). А вот и прилив сил от магического наследия…
Я встал и повернулся. Рядом на земле лежали четыре кучи пепла - одна небольшая и круглая, две продолговатых, а последняя, самая большая, напоминала человеческое тело без рук и головы. Рядом стоял довольно сильно просвечивающий Сигурд.
- Упырь, - заметил он, указывая своим тесаком на пепел. - Чуть тебя не придушил. Ну я его, того, и укоротил малость. А Стрелок с желтым ушли. Хорошо повеселились!
Я машинально кивнул, хотя веселья не почувствовал. Что такое творится?!

* * *

Давиков выкинул его где-то на окраине, против чего Хракамоши ничуть не возражал. Он с удовольствием прогулялся по зеленым улочкам старинного города, а затем ближайшим шлюзом отправился к офису Интерпола.
- Здравствуйте. По какому вы вопросу? - поинтересовалась у него голограмма в приемной.
- Меня просили прибыть для дачи показаний.
- Вы Су Хракамоши? Спасибо, что откликнулись. Пожалуйста, пройдите в комнату четырнадцать, прямо и налево.
Су направился в указанную комнату, где его встретила молодая девушка.
- Здравствуйте, присаживайтесь. Меня зовут Майя Дейзброк. Я хотела бы задать вам несколько вопросов, но прежде чем начать, должна спросить: вы согласны на использование нейросканера?
Су пожал плечами:
- Почему бы и нет?
- Прекрасно. - Она достала из шкафчика шлем сканера и протянула Су, который его надел. - Начнем.
Сперва Хракамоши пришлось повторить то, что он уже рассказывал пограничнику. В этой части никаких особых вопросов девушка не задавала; вопросы появились позже, когда он перешел к моменту отлета с Немезидой.
- То есть она ни о чем вас не спрашивала, а просто отнесла на свой катер?
Су кивнул:
- Куда лететь, она, похоже, знала. Вообще, непонятно, зачем я ей понадобился, а выяснить не удалось. Я включил релаксацию на стрессокомпенсаторе и задремал. Проснулся от какого-то рывка и обнаружил перед собой Давикова.
- Он оказался на катере или вы у него? - уточнила девушка.
- Я, но не у него, а на пиратской базе в поясе астероидов. Пираты захватили принадлежащую Давикову яхту, на которой находилась его подружка, а затем случайно активировали один из оставленных на борту амулетов, призвав его. Давиков сумел справиться с частью пиратов, но оказался заблокирован в отсеке. Вот он и призвал меня, чтобы я помог ему справиться с электроникой базы и освободиться.
- И как вам это удалось? Да, и каким образом он справился с пиратами, и почему оказался заблокирован?
Су пожал плечами:
- Не знаю. Могу только сказать, что система безопасности базы активировала режим биоугрозы, а пираты в отсеке были без сознания. А как освободились… Ну полагаю, вы в курсе, что я в некотором роде эксперт по электронным системам безопасности?
Су улыбнулся, девушка серьезно кивнула в ответ.
- Ну вот этими способностями я и воспользовался. Пришлось немного повозиться, но проход открыть удалось. Между прочим, они там использовали модифицированных роботов с военных распродаж - но это ладно, в пределах законности; наномассивные стены - это тоже ладно; и дистанционный нейросканер с обратной связью, что уже нехорошо. Кстати, солидная машинка, целое помещение занимает, для допросов.
- Вы можете дать координаты этой базы?
Су кивнул:
- В усилителе памяти должны быть. Скинуть прямо сейчас?
Девушка кивнула, достала из кармана мини-компьютер и протянула Су нейролинк. Он по-быстрому подключился и сбросил координаты, убедившись, что компьютер открыт только на самый ограниченный гостевой доступ.
- Ну вот, - продолжил он, вернув линк, - мы вытащили из криоотсека Элтон и пробрались на яхту. Вот тут-то заявилась Немезида и потребовала выдачи Давикова. Нам удалось ее отвлечь и скрыться.
Еще несколько минут ушло на разъясняющие вопросы и ответы, после чего Хракамоши было заявлено, что его благодарят за помощь и надеются на такую же сознательность в будущем, на чем дача показаний была закончена. Только уже на улице, покинув здание, Су поймал себя на вопросе: «А почему я ничего не сказал про Еву?»
«Наверняка колдун постарался, - проворчал он про себя. - Вот сейчас вернусь и назло расскажу…»
Впрочем, мысль так и осталась мыслью: коммуникатор Су принял вызов.
- И кто же это, интересно? - буркнул он, включая связь. - Смотри-ка! Целый паладин почтил вниманием. Тоже хотите что-то Давикову через меня передать?
Владимир кивнул.
- Ладно, скидывайте, - вздохнул Хракамоши. - Как увижу его, передам. Правда, когда - не знаю. Переговоры, значит, прошли успешно?
Паладин снова кивнул:
- Во всяком случае, обошлось без больших жертв.
- Уже хорошо. А насчет меня поговорили?
- Поговорили. Я обещал Л'Арре лабораторный файл, а он - не трогать никого из вас.
- То есть лабфайл он все-таки выторговал.
- Нет, почему. Я сам его пообещал. Это собственность его фирмы, результат труда работающих в ней ученых.
- Одно слово - паладин, - буркнул Су. - Ладно, могло быть и хуже. Да, Давиков еще интересовался насчет Евы.
- Данные «ФармаКома» я уже скинул, а сам лично ею еще не занимался. Пусть Давиков со мной свяжется, возможно, что-то уже будет. Да, и еще: вижу, Вантара успела тебя лично отметить. Не советую пока что идти у нее на поводу - у тебя может возникнуть слишком много проблем одновременно.
- Я и не собирался, - буркнул Су.
- Совет - не обуза. Еще увидимся.
Паладин отключился, а хакер активировал картографический чип в поисках поблизости заведения, в котором можно было бы спокойно посидеть. Мелькнула было мысль заблокировать входящие вызовы, но от нее он, вздохнув, отказался.
Вскоре он уже сидел в уютном баре - как обычно, в дальнем углу, откуда был хороший обзор, - и расслабленно потягивал коктейль из высокого стакана. В противоположном углу темнокожий человек что-то негромко обсуждал с гоблином, а за столиком у стены довольно симпатичная девушка-темная уныло ковырялась в ПКНе в режиме мануального управления. Некоторое время Су наблюдал за этим душераздирающим зрелищем, но в конце концов не выдержал. Он встал из-за своего столика и подошел к эльфийке.
- Простите, я заметил, что у вас что-то не получается. Вам нужна помощь?
- Не помешала бы, - буркнула девушка, не отрывая глаз от экрана ПКНа.
- Что у вас за проблема? - спросил Су, присаживаясь на соседнее сиденье.
- Виснет постоянно… А что не виснет, то тормозит.
- Позвольте? - Он протянул руку, и девушка со вздохом протянула ему капризное устройство. Сразу подключаться Су не стал, начав осмотр со все того же мануального режима - мало ли какие вирусы могут там быть?
Обнаруженное заставило его удивленно присвистнуть. В первые же минуты он заметил следы наличия нескольких хорошо знакомых вирусов, замусоренную память, пару ошибок файловой системы и в довершение всего - рассинхронизацию работы процессоров.
- И со всем этим он еще работал? - искренне удивился вслух Хракамоши. - Что вы с ним, вообще, делали?
Девушка слегка полиловела:
- В основном играли и по Сети лазили. Я одолжила его у брата на пару дней, а он, вообще, вон… Вы можете его починить?
- Постараюсь, - пожал плечами Су. - Но понадобится некоторое время, очень уж все запущенно. У вас есть пара часов?
- Хоть весь день, лишь бы работал. Мне его еще брату возвращать…
- Тогда - терпение, все будет в порядке.
Он принялся за работу. Девушка, которую, как оказалось, звали Инна Дальтмур, время от времени задавала вопросы вроде «а что это вы сейчас делаете?», на которые Су старался отвечать попонятнее.
- Ну вот вроде бы все, - наконец произнес хакер. - Но если вы будете продолжать обращаться с ним в том же духе, повторится то же самое. Если вы совсем ничего в этом не понимаете, зачем покупали профессиональную машину? Взяли бы домашний компьютер со стандартным набором настроек, с ним гораздо проще.
- Брат говорит, что настоящий ПКН гораздо круче, - пояснила Инна.
- Ну тогда пусть учится им пользоваться, - пожал плечами Су. - Иначе угробит машину, и только. Подобные личности меня, честно говоря, раздражают. Правда, есть и плюсы - если бы он не был таким чайником, я бы не познакомился с приятной девушкой.
Он улыбнулся.
- Спасибо, - улыбнулась в ответ Инна. - Но я тоже, как это вы сказали… чайник.
- Красивой девушке многое прощается, - снова улыбнулся Су.
- Тогда поспешу воспользоваться ситуацией в корыстных целях. Не дадите код вашего коммуникатора? Может, посоветоваться или еще что-то…
- Только в обмен на ваш.
Они обменялись кодами.
- Когда вам можно звонить? - спросила Инна. - Я не хотела бы беспокоить вас в рабочее время.
- Не беспокойтесь насчет этого. Я работаю на себя и всегда готов выделить для вас немного времени.
- Вы всем девушкам так говорите?
- Нет, только самым красивым. Кстати, раз уж мы находимся в баре, позвольте вас угостить. Сок, чай, кофе, спиртное?
- Яблочно-апельсиновый сок, если можно.
Су кивнул и добавил к заказу шоколад и пирожные со взбитыми сливками. От пирожных Инна отказалась, и хакер съел их сам.
- Ты живешь здесь, в Мюнхене? - продолжил он беседу.
- Нет, у меня здесь родственники. Сама я из Берна. А ты откуда?
- Родом из Подмосковья, а четкого места проживания не имею. Мотаюсь по миру туда-сюда…
- Я тоже люблю менять обстановку, - кивнула Инна.

* * *

Убедившись, что больше сражаться не с кем, Сигурд исчез, а я уставился на оставшуюся от Джона кучку праха. Словно он не только по имиджу, но и на самом деле стал вампиром. Но вампиров не бывает! Магия есть, демоны есть, даже неупокоенные есть, а вампиров нет, это факт. Да и живым он был до начала схватки… То, что он пытался меня задушить после удара в сердце - ладно; положим, удар призрачным ножом мог его не убить (правда, тогда возникает вопрос, почему исчезли твари?); но почему он рассыпался в прах?.. Покачав головой, я собрал немного праха для дальнейшего изучения и законсервировал то, что лежало на земле. Хорошо еще, ветер утих и не успел все сдуть… Закончив консервацию, я вернулся домой. Между двумя схватками должно пройти как минимум часа два, так что немного времени у меня есть. Почему часа два? Правила вызовов - как, кого, когда и почему - штука весьма четкая и определенная. Нет, не то чтобы маги любили порядок и организованность во всем; это была не наша идея. Однажды ночью, вскоре после появления магии, когда еще никто ничего толком не понимал, все маги Земли вдруг оказались в одном месте. Кое-кто оказался выдернут прямо из постели; впрочем, двоим повезло еще меньше - их выдернули из туалета. Это была одна из первых крупных акций богов. Той ночью они продиктовали всем магам некоторые правила поведения, которые настоятельно не рекомендовали нарушать, для наглядности продемонстрировав свою силу. Демонстрация оказалась весьма убедительной. Тогда были провозглашены и правила схваток, и обязательное принятие учеников после них, и многое другое. Перья вызова тоже пошли от богов. Каждому магу вручили по шкатулке (ученики получают их отдельно), в которой раз в месяц появляется по два пера, способных отыскать вызванного, а отыскав, тут же начинают перекачивать его Силы пославшему перо. Заодно перо сообщает, кто его послал и где пославший находится… Ладно, оставим историю истории.
С Джоном попробую разобраться попозже - все-таки угрозы мне в этом незаметно, - а пока… Я поспешил достать гадальные камни.
Так, черчу схему - сложная, зараза! - высыпаю камни - смотрю… Это комбинация ближайшего прошлого, означает: «Попытка познания приводит к конфликту» - если не ошибаюсь. Это о моей предыдущей попытке воспользоваться камнями… Собрать камни, потрясти, высыпать снова. Где у нас ключевой камень? Настоящее, значит. «Все идет так, как должно идти»… Ну-ну. Очень информативно… Ладно, пропустим. Еще раз… Будущее. Какая-то странная комбинация. Что это может значить? Вроде бы: «Соберешь части - получишь целое». Вообще непонятно. Ну брошу снова.
Опять будущее. И… опять та же комбинация. Блин… Я слишком плохо разбираюсь в этом гадании, чтобы заставить камни выдать что-то более толковое. Самый простой метод - самые примитивные результаты… После еще нескольких попыток выяснилось, что в настоящем «Тебя ведут к чужим целям» - тоже уже не новость - и «Ты поступаешь правильно», что приятно, но совершенно неинформативно. В прошлом - «Женское коварство - мотив многого» и «Скука и опасение побуждают к действию». В будущем же лишь один раз было: «Помощь друзей и родственников неоценима», а в остальных случаях продолжало выпадать: «Соберешь части - получишь целое». Непонятно… Что целое? В общем, от такого гадания легче мне не стало. Не сомневаюсь, что во всем этом есть смысл, только вот мне его не уловить. Ладно, попробую более продвинутый подход. Чертим вторую схему… Свечи… Что там еще нужно было? Вроде все.
Хмм… На стихи похоже.
«Ушедший однажды вернется опять».
Повторный бросок подтвердил впечатление, выдав следующее:
«Все будет как прежде, но все же»…
Придется собрать все стихотворение. Надеюсь, оно не слишком длинное - на расшифровку каждой строчки уходит несколько минут. Если это затянется, меня, чего доброго, опять успеют вызвать…
«Тому, кто частицы поможет собрать»…
Явно перекликается с фразой «Соберешь части - получишь целое». Так, записал… Дальше.
«Себя заменить он предложит»…
Это в каком смысле? Учитывая, что он «ушедший», звучит не слишком хорошо. Тем более что этим «сборщиком», похоже, являюсь я.
«У каждого есть своя тайная цель»…
Кто бы сомневался. Правда, если у каждого, то какая у меня?
«Все разные ищут ответы»…
Без комментариев.
«Ты что-то другое хотел отыскать?»…
Трудно сказать, что я хотел отыскать…
«Не рвись, успокойся на этом».
Совсем без комментариев.
Это оказалось последней строчкой. После нее камни отказались выстраиваться во что-то осмысленное, раскатываясь в разные стороны от расчерченного поля или сбиваясь в кучу на ребрах. Так что же я все-таки делаю для Латиссы? Она поставила мне задачу собрать Власть сильнейших магов. Если верить камням, результатом должно стать чье-то возвращение откуда-то. Причем «Тому, кто частицы поможет собрать», «Себя заменить он предложит». «Предложит» - это, конечно, не «заставит», но предложить тоже можно по-разному… Ничего хорошего от всего этого я не ожидаю. А на роль «ушедшего и возвращающегося» у меня есть одна кандидатура - тот самый загадочный Элдар. Что-то складывается… Кажется, все-таки стоит поговорить с Демоном. Потороплюсь. Если я хоть что-то понимаю, каждая схватка приближает меня к концу этой истории, а я совсем не уверен, что он мне понравится. Я поспешил в глубь лаборатории, к пентаграмме. Все нужное на месте. Только хватит ли сил после схватки с Джоном? Блин, если я сейчас буду напрягаться с вызовом Демона, а вскоре меня опять вызовут, то моя история закончится даже еще раньше…
- Не надо напрягаться, - посоветовал кто-то сзади.
Я развернулся.
- Вижу, ты и сам собирался меня пригласить, так что решил опередить тебя и нанести визит самостоятельно, - произнес Демон. - Согласись, здесь удобнее, чем в твоей пентаграмме. Ну и зачем я тебе понадобился? Захотелось тяпнуть рюмочку-другую, а в одиночку не пьешь?
- Что означает вся эта история и чего вам всем на самом деле от меня нужно? И не надо делать вид, что ничего не понимаешь.
- Не русский ты, - укоризненно заметил Демон. - К тебе гость зашел, а ты вместо того, чтобы за стол пригласить, угостить чем-то, вопросы дурацкие задаешь.
- Угощу в следующий раз, - сухо заметил я, - а сейчас спешу.
- Ну что спешишь - это поправимо, - взмахнул руками Демон, и мы ушли. Безвременье - штука в этом плане очень полезная.
Он крутанул пальцем, и возникший между нами маленький смерчик превратился в накрытый стол с едой и выпивкой.
- Прошу! Стул себе сам организуешь или помочь?
- Помочь, - буркнул я.
- Силы бережешь? - кивнул Демон. - Это дело правильное, еще пригодятся… Ну тяпнем?
- Во что меня втянула Латисса? - четко спросил я.
Демон поморщился:
- Ну что ты все о делах? Правильно Азартная о тебе говорила: скучный ты. Выпей лучше. Вон умные люди так и говорят: «Истина в вине». А тебе ведь она нужна, истина?
- Меня не интересует выпивка, меня интересует ответ.
- Ответ ему… - поморщился мой собеседник. - Ты сначала вопрос нормальный задай. А то что это за вопрос: «Хочу все знать!» И вообще, ты вынуждаешь меня идти на крайние меры. Давай так - выпиваешь рюмку, задаешь нормальный вопрос, и я на него стараюсь ответить.
- Честно ответить, - уточнил я.
- Естественно, честно, - оскорбился Демон. - Ты за кого меня принимаешь? Туману напустить или иносказательно выразиться - это я могу и люблю, но врать? Это как-то по-детски или для дураков.
- Ладно, - буркнул я, - согласен.
Я небольшим заклинаньицем проверил содержимое столика на безопасность - яда или чего-то в этом роде вряд ли стоило ожидать, но, насколько я знаю Демона, от него можно схлопотать, к примеру, порцию слабительного, - выбрал рюмку поменьше, наполненную вроде бы красным вином, и, скривившись, выпил кислятину. Между прочим, вытекло из нее существенно больше, чем было видно. Демон одобрительно кивнул.
- Сыру еще съешь, - предложил он. - К этому вину как раз.
Мотнув головой - не люблю спиртное, - я принял протянутый кусок сыра и поспешил съесть, чтобы избавиться от вкуса вина.
- Так, первый вопрос… Кто такой Элдар и что с ним случилось?
- Вообще-то это два вопроса, - сообщил Демон, прожевав бутерброд с икрой. - Так что отвечаю на первый. Элдар - это отец драконов, бог вех.
- Бог вех?
- Если ты хочешь знать, что это значит, то это уже третий вопрос, - усмехнулся Демон. - Определяйся, и еще рюмочку.
- Ладно, - проворчал я, - только пусть рюмки будут нормальными.
- Как скажешь, - усмехнулся Демон.
Я неохотно потянулся за следующей рюмкой. Проглотил содержимое, отставил в сторону. Как это может кому-то нравиться?..
- Второй вопрос. Расскажи подробно, что случилось с этим Элдаром… - тут я сообразил, что Демон запросто может в качестве ответа рассказать какую-либо историю из жизни таинственного Элдара, и продолжил вопрос:- в результате чего он пропал.
- Извини, на этот вопрос ответить не могу. Хотя бы потому, что он никуда не пропадал. Давай что-нибудь другое.
- Но ситуация, в которой я нахожусь, завязана именно на Элдаре?
Демон кивнул, салютуя вилкой с наколотым на ней грибом:
- Так точно, генералиссимо. Все из-за него, Элдара…
Что спросить дальше? Пожалуй… Я со вздохом потянулся к следующей рюмке.

Предыдущая страница 28 Следующая страница


29 Сергей Давыдов

- Если Элдар - отец драконов, то кто их мать?
- Хороший вопрос, - кивнул Демон. - Но мог бы и сам догадаться. Латисса, конечно, кто же еще?
Так… Ладно, нужно сформулировать вопрос так, чтобы все-таки выяснить, что же случилось с этим Элдаром. Как-то ничего в голову не приходит… Может, так?
- Где сейчас Элдар?
- Да здесь, на Земле.
- А почему о нем никто не знает?
- Как это никто? - притворно удивился Демон. - Ты знаешь, я знаю, все боги знают… Да съешь ты что-нибудь! Нельзя же просто пить да пить. Сопьешься…
- Почему он себя никак не проявляет? - изменил я вопрос, взяв с совершенно не пустеющего стола первый попавшийся бутерброд и не обращая внимания на последнюю подколку Демона.
- Потому что не может, естественно.
- Чего на самом деле хочет Латисса?
- Ну ты даешь! - засмеялся Демон. - Кто же знает, чего на самом деле хочет женщина? Уж, во всяком случае, не я.
- Чем мне грозит возвращение Элдара?
- Не представляю.
Я с сомнением посмотрел на него.
- Нет, правда не представляю. Чего от него ожидать - никогда никто не знал, а уж сейчас и подавно. Другое что-нибудь спроси.
- Кто такой Отшельник из Тэра?
- Один из родственничков Элдара.
- Каким именно образом мои схватки связаны с его возвращением?
- Самым прямым.
- По-моему, я начинаю пьянеть, - пробормотал я. - Что это за вино?
- Обычное вино, - пожал плечами Демон. - Тебе точное название сказать? А если ты на симбионта рассчитывал, так здесь он не работает.
- С чего это? - удивился я.
- Мы вообще-то о другом говорили.
- Ну ладно, - согласился я, - вернемся к нашим баранам. На чем это я закончил?.. Хотя какая разница, все равна ты на самом деле ни на что не отвечаешь. Все, последний вопрос, а то совсем захмелею, а мне еще сражаться. Что мне делать, чтобы во всем этом разобраться и принять правильное решение?
- Продолжай в том же духе, - пожал плечами Демон. - Делай все, что собирался.
Он склонился ко мне через стол.
- Честно говоря, - доверительно сообщил Демон, - я сильно подозреваю, что никто из заинтересованных лиц не получит того, на что рассчитывал.
- А ты-то сам на что рассчитываешь? - почему-то полушепотом спросил я.
- Да на то, что уже получил - повеселиться. Чем бы все это ни кончилось, я своего уже не упустил.
- Нет, я с тобой еще побеседую подробно, - произнес я, покачивая в противоположных направлениях головой и пальцем, и только через секунду заметил, что Демона рядом уже нет. Впрочем, накрытый столик он оставил. А вместе со столиком - кусок жизненного пространства, который навскидку продержится часа три-четыре. Ну и ладно… Посижу, передохну. Подумаю… когда голова прояснится. Ну не сволочь этот Демон, а? Хотя персики у него… ням-ням, у меня так никогда не получится. Я уже упоминал, что мой предел - чашка хорошего кофе, и непременно в постель красивой девушке? Эх, как там сейчас Элана без меня… Детка, детка, без тебя одиноко и тоскливо. И спать чего-то хочется… Ну и ладно, вздремну немного, пару часиков… Небольшое заклинаньице, чтобы вовремя проснуться, сооружу постель… а, ладно, и матрас сойдет… Все, утро вечера мудренее. Спать, и немедленно…

* * *

Су и Инна мило беседовали на отвлеченные темы, пока разговор каким-то образом не соскользнул на магию и магов.
- Вообще-то я не советовал бы связываться с этим, - проворчал Су. - По своему опыту могу сказать - от магов одни проблемы.
- Ну почему же? - возразила Инна. - Одна моя знакомая обращалась к магу, когда у нее дома завелся полтергейст. Тот быстро помог и взял недорого. А моя бабушка у себя дома поставила магическую защиту от воров, и после того, как двое в нее попались, больше к ней никто не лазил.
- Ну по мелочам польза от них, может, и бывает, - согласился Су, - но я ее пока не видел. И вообще, по-моему, мир прекрасно обходился без них, и если магия опять пропадет, жить станет только проще.
- Но разве не прекрасно, когда в мире есть волшебство? - возразила Инна. - По-моему, без него мир обеднеет.
- Лично мне достаточно волшебства в твоих прекрасных глазах да того, что здесь, - усмехнулся Су и постучал пальцем по ПКН. - Остальное - лишнее.
- А боги и Сосуды? Это ведь тоже магия.
- Их в первую очередь не нужно.
- Не романтик ты.
- Вообще-то я реалист. Ты сама-то сталкивалась со всем этим?
- Так, с паладинами пару раз…
- Паладины, пожалуй, самые приличные из этой братии.
- А все-таки почему ты так настроен против магов? У тебя случилось что-то, связанное с ними?
- Просто в последнее время работал на одного, так он мало того что телепортировал меня, не спрашивая, когда ему надо, так еще и втянул в свои проблемы.
О том, что сам он втянул Давикова в войну магов, Хракамоши решил не упоминать.
- А Сосуды тоже хороши. Думают, что если могут использовать силу богов, то им все можно.
- А зачем магу могли понадобиться твои услуги? - удивленно спросила Инна.
- Интеллектуальная техника сейчас везде, - пожал плечами Су. - Даже магам приходится с ней сталкиваться, а сами они разбираются в ней не лучше вашего брата.
Он улыбнулся.
- И все-таки, по-моему, магия - это интересно, - произнесла Инна. - Я бы хотела быть магессой. Я даже в онлайн-нейросиме на колдунью училась.
- Быть магом, между прочим, еще и опасно, - заметил Су. - А в каком ты нейросиме?
- Царство Тэр.
Су улыбнулся и покачал головой:
- Надо же! Позвольте представиться: Тронд Хитроумный, первый советник Ильго Блистательного. - Он встал, поклонился и снова сел.
- Надо же, какие люди! - удивилась Инна. - Ну что ж… Магесса Вайтвингс, будем знакомы.
- Вайтвингс… - нахмурился Су, вспоминая. - Это не вы были в свите герцогини Фрозенлэйк?
Инна кивнула:
- Я ее придворная колдунья. Я видела вас на Фестивале Цветов, но совсем мельком. Вы вроде бы похожи?..
- Да, - ответил Су, - моя персона такая же, как в реале. А вот вы выглядели совсем иначе, когда я вас видел.
- Вы меня запомнили? Я польщена.
- Вообще-то хороший советник должен помнить все ключевые фигуры, такие как придворная колдунья. Иначе мне было бы трудно удержаться на этом посту. Но маги в Тэре - совсем не то, что маги в реале.
- Кстати, вы не знаете, почему пару дней назад Царство Тэр отключилось?
- Вы будете смеяться, - заметил Су, - но, скорее всего, как раз из-за того мага, о котором я вам говорил. А если вас интересуют конкретные причины - на серверную упал космокатер.
- Как это может быть связано? - удивилась Инна.
- Поверьте, лучше вам этого не знать, - проворчал Су. - Только не подумайте плохого - никакого криминала не было, просто несчастный случай.
- Мне кажется, у вас интересная жизнь, - улыбнулась Инна. - Не то что у меня…
- У моих предков фраза: «Чтоб вам довелось жить в интересные времена» - была ругательством, - вздохнул Су.
- А я знаю эту фразу! Только там было: «в эпоху перемен».
Су пожал плечами:
- Смысл один.
- Значит, я права. У вас интересная жизнь.
- Временами, - согласился хакер. - Но давайте лучше поговорим о вас.
- А меня вы интересуете больше, чем я интересую вас, - улыбнулась Инна.
- Мои предки говорили: «Прежде всего познай себя», - но я не могу спорить с девушкой. Однако и сообщить мне вам нечего - я просто специалист по интеллектуальным системам, довольно неплохой, но это и все.
- Сдается мне, вы просто не хотите говорить, - помахала пальцем Инна. - А девушку разбирает любопытство: кем же на самом деле является таинственный компьютерщик, связанный с магами?
- Всего с одним магом, - уточнил Су. - Мне правда нечего сказать. Кстати, а вы кем работаете?
- Литредактором.
- И где же?
- В небольшой газетке под названием «Интересно?».
- И о чем же пишет газета с таким интересным названием? - улыбнулся Су.
- Да обо всем, что может интересовать публику, - пожала плечами Инна. - На самом деле ничего серьезного - так, сплетни да фактики из серии «а вы знаете, что…».
- То есть о таких событиях, как война магов, вы не пишете? - уточнил Су.
Инна улыбнулась:
- Я слышала, что этим занимается Смитти. Куда нам конкурировать с такими корифеями! К тому же газета - городская, а город это не затронуло, так что нас это не интересует. А, так вот о каких неприятностях вы говорили! Вас-то это каким боком задело?
- Никаким, - покачал головой Су. - Просто любопытствую. А вы лично не в курсе, как там идет расследование Смитти?
- Я этим не интересуюсь.
- Странно как-то. Магией интересуетесь, а этим - нет.
- Я на своей работе научилась ценить точную информацию, - улыбнулась Инна. - Гипотезы и предположения меня не интересуют, даже если их автор - выдающийся журналист. Вот когда все закончится и станет понятно, из-за чего вся суматоха, мне будет интересно это узнать. Вообще, меня сейчас больше занимает происшествие на ВСТ. В конце концов, это на территории города. Вы не слышали об этом?
- Разгром павильона нанотеха? Я в курсе. Собственно говоря, я в некотором роде при этом присутствовал.
«Не слишком ли я разболтался? - подумал Су. - Хотя Смитти это все равно уже почти точно выяснил».
- То есть?
- Там поработал мой наниматель. На него напал один любитель хайтека, взявший под контроль местных наноботов, и то, что там осталось - результат их встречи. А я пытался покончить с этим безобразием, управляя дроидом.
- Как интересно…
«Нет, все-таки я слишком разболтался. Хмм…»
- Надеюсь, вы разрешите на минутку вас покинуть?
- Разве что на минутку, - улыбнулась Инна.
«Может, у меня и паранойя, - подумал Су, закрываясь в кабинке туалета и включая ПКН, - но, как говорил один мой знакомый, лучше перебдеть, чем недобдеть».
Он зашел на сервер ГСБ и запустил поиск информации по Инне Дальтмур и отдельно - по ее портрету.
Инна Дальтмур действительно существовала и даже действительно работала литературным редактором бернской газеты «Интересно?». Только вот была она человеком сорока восьми лет от роду. А портрет принадлежал Инне Луаре Мезон, темной эльфийке двадцати девяти лет, профессиональному геттеру с правом пользования установленных два года назад «Мягких Пальцев».
«Так вы, уважаемая, специалист по добыче информации? - покачал головой Су. - Чувствовал же, что здесь что-то не так. Видимо, экспертом «Пальцев» она еще не стала. Ну и что делать будем? Интересно, у нее контракт или свободное творчество? Если контракт, можно предложить поделиться кое-какой инфой за процент, а если свободна… Если девушка свободна, то потанцуем».
Он улыбнулся и вышел из кабинки, предварительно приняв дозу «скрамблера», препарата ментальной зашиты.
- А вот и я. Надеюсь, вы не успели соскучиться?
- Пока нет, - улыбнулась Инна.
- И это прекрасно. Кстати, мне пришел в голову отличный тост.
Он наполнил рюмку вином и поднял ее:
- За успех вашего следующего задания!
Подмигнув девушке, он приложился к рюмке. Инна закусила губу.
- «Пальцы» - не панацея, ими еще нужно уметь пользоваться, - нарушил затянувшееся молчание хакер, опустошив рюмку. - Как и любым профессиональным оборудованием.
Потянувшись, он с улыбкой постучал пальцем по ПКНу.
- Я сейчас не в контракте, - вздохнув, призналась Инна. - Просто решила не упускать возможность, которая практически сама идет в руки.
- И это тоже прекрасно. Если девушка свободна, то, может быть, потанцуем?
- Прямо здесь? - усмехнулась она.
- Где скажете, - пожал плечами Су.
Инна кивнула, все еще продолжая улыбаться.
- Тогда идем.
Хракамоши расплатился, и они вышли из здания. Вскоре они были у шлюза; выбирая пункт назначения, Инна воспользовалась картой мира вместо кода, так что Су видел, что они отправляются в Кельн.
Весь день они прошлялись по миру, навещая то бары, то рестораны, то просто места с красивым пейзажем; а вечером… - хотя нет, здесь уже была ночь - Хракамоши оказался в квартире Инны. Где эта точка располагалась географически - он не знал, да и не интересовался. Ночь… ну скажем так, эта ночь оказалась достаточно яркой, чтобы сохранить ее в архиве приятных воспоминаний, а затем время от времени проигрывать снова. Когда же Инна заснула - если, конечно, это действительно был сон, - Су поднялся и осторожно, чтобы не разбудить ее, ушел. Как ни крути, очень уж большой соблазн полазить в памяти спящего у владельца - владелицы - «Мягких Пальцев»… Хракамоши задержался только для того, чтобы оставить на столике старомодную записку на бумаге:
«Надеюсь, еще встретимся. Мой код коммуникатора - настоящий».

* * *

Когда я проснулся, жилому пространству в безвременье, куда меня втянул Демон, оставалось существовать минут двадцать. Я добил оставшиеся бутерброды. Так… Новые кольца взамен рассыпавшихся я сделать не успею, но можно по крайней мере перезарядить оставшиеся. Интересно, насколько сильнее сделала меня победа над ДэДэ? И кстати, может, в его наследии есть что-то о фамильярной связи… хотя это не к спеху. Сначала кольца, потом выйду и посмотрю, что у меня в коллекции есть пригодного для битвы. Вообще-то артефакты в битвах маги используют редко, поскольку никогда не знаешь, что может быть припрятано на такой случай у соперника. Классический случай: моего же учителя второй ученик… (кстати, а как его звали?.. А, вспомнил, Пьер Петушиное Перо, он еще это самое перо любил в волосы вплетать) вызвал на схватку Вайна, который тогда тоже только вышел из учеников. Причина вызова, кстати, довольно забавна - Вайн вместо полного прозвища звал его просто Пьер Петух, а Пьер разозлился. Ну так вот, у Пьера имелся браслет, рассеивающий магическую защиту, - крутая штука, на которую он и сделал ставку. Только вот защиту толком никто даже создать не успел - Вайн использовал какой-то одноразовый артефакт, который просто мгновенно испарил Пьера без малейших следов. Так-то… Однако есть Шанс, что следующим меня вызовет кто-то, о чьей коллекции я знаю. Чтобы такое выяснить, обычно нанимают Сосудов Латиссы… ну и другие способы есть.
Ой, олух… Можно же задать камням вопрос, предполагающий однозначный ответ: стоит ли использовать артефакты в следующей схватке. Так, сейчас закончу с кольцами…
Подумав, я забрал со столика оставшиеся там фрукты и вышел. До конца «карантинного периода» еще есть время, да и вряд ли вызов будет в туже секунду, но все-таки лучше побыстрее. Ну схема на ответ «да/нет»…
«Да».
Ну и чудненько. Сейчас перепроверю свои запасы, а что именно брать, решу, когда определится следующий соперник. Кстати, я же еще собирался Матра поспрашивать… Может, еще успею.
Так, быструю инвентаризацию провел, теперь нужно выяснить, где можно отыскать Сосуда Матра. В последние года два их стало что-то трудновато найти… Воспользуюсь классическим инструментом - хрустальным шаром. Метод старый и не самый эффективный, зато самый быстрый.
Через минуту я выудил из шара несколько образов какой-то улицы, дома, комнаты в нем. Теперь спрошу у духов ветра, где это находится - уж они-то знают, атмосфера же кругом… Обмен информацией у них идет с бешеной скоростью, так что нужные координаты я получил от сильфов из своей свиты секунд через пятнадцать. Образы для них проще, чем слова…
Я перенесся. Ничем не выделяющийся многоквартирный дом, пять этажей под землей, три - над. Мне нужен второй подземный, куда я и направился, пройдя сквозь снабженную домофоном входную дверь - несколько сантиметров пластика этому трюку не препятствие.
Вот, минус второй этаж, квартира номер… э… А какой там номер-то был?.. По-моему, 77. Да, точно… Через несколько минут я был там.
Квартира 77 приютилась в углу здания. Внутри чувствовалось присутствие живого существа; я позвонил.
- Заходь, - послышался ленивый голос хозяина.
Дверь, однако, осталась закрытой.
- А дверь? - спросил я.
- Ой, да входил бы как в здание. Лень мне вставать.
Вообще-то я не понял, при чем тут «вставать», если достаточно дать команду ИИ квартиры, но, пожав плечами, прошел сквозь дверь. Похоже, я попал куда надо.
К своему удивлению, я обнаружил, что с внутренней стороны на двери висел грубый механический замок. Теперь понятно, почему «лень вставать»… Но зачем вообще его было ставить? Любопытная личность этот Сосуд, я погляжу…
Квартирка оказалась маленькой, темной, и в ней сильно пахло пивом. Сморщившись, я приказал сильфам устранить запах. Когда помещение проветрилось, источник запаха остался один - хозяин. По запаху я его и обнаружил.
Хозяин, пожилой и довольно толстый человек, невысокий, в домашней одежде и с сигаретой в зубах, сидел в кресле, глядя в стену. От его щеки под кресло тянулся нейролинк.
- Вы Сосуд Матра? - поинтересовался я.
- Угу, - не поворачиваясь, произнес мужчина.
- Действительно? - недоверчиво спросил я.
- А есть сомнения?
- Есть немного, - не стал я возражать. - Первый раз вижу Сосуда с нейролинком.
И тут у меня в голове промелькнула дикая догадка:
- Вы случайно в Царстве Тэр не прописаны?
При этих словах он наконец-то обернулся и, не открывая глаз, протянул мне руку:
- Отшельник. Первоначальный.

Предыдущая страница 29 Следующая страница


Милашка 30

- Что значит «первоначальный»? - уточнил я, пожав протянутую руку.
- Это значит, что сейчас там вместо меня Матр.
Я услышал шорох черепицы. Похоже, это сползает моя крыша…
- Это как?..
Н-да, и голос слегка ошалелый…
- Не думаю, что у тебя есть время на посторонние вещи. И вообще, Матр сейчас будет, вот с ним тебе и нужно поболтать. А я, пожалуй, пока займусь своими делами.
Секунда, другая, и он… похоже, теперь это тот, кто мне нужен.
- Задавай вопросы, - произнес он. - Ты прошел дальше, и я смогу ответить полнее. У тебя есть полчаса.
- Один ответ уже есть, - заметил я. - Кто вы Элдару?
- Брат. Он - Устанавливающий Вехи, я - Называющий их.
- Что значит «устанавливающий вехи»?
- Вехи… ключевые моменты, то, что должно произойти.
- Судьба?
- Элементы судьбы. Болтики, на которых держится каркас.
- Что с этим Элдаром случилось? Почему его нет среди богов?
- Он… перешел в другую форму существования. Он не осознает себя.
- В какую другую форму?
- Он… больше не является единым. - Матр - во всяком случае, полагаю, что это был действительно он, говорил, словно с трудом выдавливая слова и стараясь подбирать те, которые меньше весят, чтобы легче было вытолкнуть их изо рта. - Сейчас он… существует иначе. Множество Сосудов, но не таких, как мы.
- То есть вы хотите сказать, - шокированно произнес я, - что он… разделен? Разделен на части?
Матр с явным облегчением кивнул.
- Тогда получается… Все так, как я думаю?
Он кивнул:
- Магия, искры и частицы огня, упавшие на Землю.
- То есть магия - это частицы Элдара? А маги - его Сосуды, хотя и не знают об этом? - ошарашенно спросил я.
- Не вся. Из искр порой загорается новое пламя, и сейчас так же. Есть магия изначальная и есть вторичная, возженная от изначальной.
- Латисса хочет вернуть Элдара?
- Полагаю, - кивнул Матр. - Хотя у нее свои мотивы, в этом мы совпадаем.
- Положим, я его соберу. Что дальше? И прежде всего, что будет со мной? В лучшем случае я лишусь подавляющей части магии, не так ли? А в худшем…
- Даже я не знаю, что будет, когда ты соберешь все, - признался Матр. - Замечу только, что Элдар никогда не был неблагодарным.
Хм, а он стал нормально говорить…
- Впрочем, до этого момента у тебя нет выбора - ты ведь дал обещание старушке Фортуне. Главное, чтобы ты поступил правильно, когда обещание будет выполнено.
- Полагаю, большинство богов не в восторге от идеи воссоединения Элдара?..
- Да, - кивнул Матр.
- Особенно те, кто приложил руку к его нынешнему состоянию, - продолжил я.
Матр усмехнулся:
- Верно. Этого стараются не допустить даже некоторые непричастные. Я знаю, что Палор и Вантара придерживаются нейтралитета, насчет остальных не уверен.
- Неуверен? - спросил я, подняв бровь. - Бог знания?
- Содеянное с братом отразилось и на мне, - пожал плечами он. - Сейчас я намного слабее, чем при нем. Так что я особым образом заинтересован в его возвращении.
- А почему частицы Элдара оказались на Земле?
- Земля - его домен, любимое место. Он всегда проводил здесь много времени.
- А потом заявились и остальные, - задумчиво произнес я. - Проконтролировать решили?
Матр кивнул:
- Кое-кто хотел для надежности уничтожить эту планету, но ее обитатели оказались достаточно развитыми, чтобы постоять за себя, тем более что некоторые из богов выступили бы на стороне землян. А потом… потом им понравилось. Здесь интересно, а возможность возвращения Элдара только придает остроты.
- А за что его так? - поинтересовался я.
- Элдара многие не любили. Он ведь определял вехи и богов в том числе… Да много причин в общем-то. Например, он придумал новый способ влиять на мир через артефакты, которые сам и создавал. Заработав, кстати, прозвище Искусник.
- Вроде гадальных камней?
Он снова кивнул:
- Это была его любимая игрушка.
- И что в этом такого?
- Зависть, - пояснил Матр. - И опасение. Такими штучками ведь и смертные пользоваться могут.
- Не так-то просто воспользоваться ими в полную силу, - заметил я.
- Но возможно, - возразил Матр. - К тому же Элдар делал и такие, которыми воспользоваться проще. А последние творения переполнили чашу… К примеру, Уравнитель, который ты называешь Кровожадным.
- Вы имеете в виду черный меч? - уточнил я.
- Так он сейчас меч? - усмехнулся Матр. - Ну-ну…
- Да, кстати, - вспомнилось мне. - Элдар и Латисса - действительно отец и мать драконов?
Его усмешка сменилась улыбкой.
- Племяннички мои, дети Предопределения и Удачи… Интересное было племя, да… Элдар и Латисса всегда были близки, а однажды… Честно говоря, никогда не спрашивал, каким образом это получилось. Должны же в мире быть хоть какие-то тайны?
Он снова улыбнулся.
- Я всегда старался приглядывать за племянничками. Но когда Элдара разделили… - Матр скривился. - Что-то произошло с реальностью, и Земля оказалась нам недоступна. Словно провалилась во временную дыру, начиная с момента разделения и заканчивая появлением здесь частиц. А за это время… Без присмотра родственников драконы не смогли выжить, несмотря на все свои достоинства и божественное наследие. Однако вы вернули это племя на Землю… Полагаю, Латисса решила совершить символический поступок. Да и подспорье это в большом деле… Символы как-никак одна из опор реальности. Кстати, откуда ни смотри, а вы родственники - в тебе достаточно Элдара, чтобы это было правдой.
- Не все драконы вымерли, - пробормотал я. - Я встречал одного в Антарктиде.
- В Храме Отца, - кивнул Матр, - который является символом надежды. Да, драконы собрали последние яйца и поместили их там на хранение до тех времен, когда для них снова появится место в мире. До возвращения предков…
- Там были яйца? - удивился я. - Я их не видел.
- Рангульф закрывал их телом, - пояснил Матр. - Он, между прочим, прямой внук Элдара с Фортуной и бессменный страж храма.
- Еще кое-что прояснилось… - пробормотал я. - Полагаю, должен существовать еще и Храм Матери?
- Был. Когда-то. Он разрушен. Драконы утратили почтение к Матери.
- Почему?
Матр вздохнул:
- В отличие от Элдара она никогда не уделяла им особого внимания. К тому же в конечном итоге это из-за нее Элдар оказался в нынешней ситуации…

* * *

Су сидел в номере гостиницы, потягивая вино и просматривая содержимое подарка Вантары. Давиков все еще не давал о себе знать, так что он решил просмотреть присланную паладином информацию, но начал все же с той, что предназначалась ему. В основном в подарке богини авантюризма содержалась информация о уязвимых местах систем безопасности нескольких банков. Интересно, подумал Хракамоши, с каких это пор боги пошли в хакеры? Вот уж от кого не ожидал конкуренции… Хотя, впрочем, эта инфа скорее - работа геттера.
- Мы живем в безумном мире… - пробормотал он и отхлебнул из бокала еще. Помимо уязвимых точек, упоминался примерный риск, в процентах, и размер возможного куша. У Хракамоши просто руки зачесались попробовать эту информацию в деле, но он все же сдержался, вспомнив подозрительное отношение Давикова к подаркам Вантары. Да и не дело это, с бухты-барахты… Вот завтра с утра можно будет потыкаться, проверить истинность информации, а уж если подтвердится - тогда и за дело можно будет приниматься… На трезвую голову. Протрезветь-то дело нехитрое, для того и имплантат соответствующий есть, и антидот, но зачем тогда, спрашивается, вообще пить было?..
В конце файла упоминалось, что вся данная информация актуальна до конца месяца, то есть двадцать два дня. Ну что же, если все пойдет удачно, за это время удастся и с Давиковым закончить. Бесспорно, жизнь рядом с ним становится интересной, но вот вопрос - хорошо ли это?.. Хракамоши, во всяком случае, сильно сомневался. В последний раз вон чуть не провалился в преисподнюю! В общем, перспективы сомнительные…
Он закрыл базу Вантары и перешел к архиву Владимира. Файл синтезатора, отлично. Биотехнические спецификации, объект - «Ева». Любопытно, нужно будет посмотреть… Видеозапись, вот с нее и начнем.
- Здравствуй, Михаил, - произнес голографический Владимир. - Я кое-что выяснил, и у меня возникла одна гипотеза. Начать с твоего симбионта… В «ФармаКоме» возникла проблема с его клетками. Доктору Орикаши повезло, что у него их украли… Десять погибших, без моей помощи было бы еще больше.
Он покачал головой.
- Никогда бы не подумал, что можно проводить генетические манипуляции с тканями демона. Морфы поработали, так ведь? Только у них достаточно знаний и безрассудства для этого. И, полагаю, только сильный маг сможет контролировать эту… штуку. Кстати, думаю, ты не в курсе, что в последнее время морфы налаживают контакты с некоторыми магами? Теперь я полагаю, что они заинтересовались исследованиями этого материала.
Он снова задумчиво покачал головой.
- Впрочем, ближе к делу. На пиратской базе ты использовал симбионта, верно? Что-то вроде споровой атаки? А знаешь ли ты, что аура подвергшихся ей, грубо говоря, продырявлена и потеряла большую часть энергии? Мне кажется, что нет, ибо применение этого метода воздействия оправданно в таких ситуациях, в которых у тебя нет возможности исследовать пораженных. Я не знаю, что это был за демон, но твой симбионт проявляет склонности пожирателя душ. Понимаешь, к чему я клоню? Ева подверглась его воздействию, но оказалась в несколько иной ситуации, чем остальные. Начать с того, что она искусственное существо, и от роду ей всего шесть лет. Физически она, пожалуй, крепче, чем я, но ее душа не слишком сильна. Вдобавок ты ее околдовал, так что она практически отбросила защиту. Все это позволило твоему симбионту проникнуть гораздо глубже. Полагаю, он успел поглотить часть ее души, но ты его как-то остановил, скорее всего, неосознанно. В конце концов, он и должен подчиняться неосознанным импульсам, как любой топовый симбионт, еще никто не говорил, что морфы плохо знают свое дело. Тем более что тебя он воспринимает как себя, и твои желания - как свои…
Он невесело улыбнулся.
- Это я знаю точно, у меня есть свои способы получения информации. Вот таким образом… Твой симбионт поглотил часть души Евы, но «переварить» ее ты не дал. Вместо этого она, ослабленная потерей энергии и пробоем, влилась в твою, оставаясь в то же время частью души Евы…
Он помолчал.
- Это всего лишь гипотеза, но весьма правдоподобная. Признаться, она не приближает меня к способу вашего разделения, но, возможно, чем-то поможет тебе.
- Однако, - пробормотал Су. - Ну и симбионтик…
Он поежился. Нет, все-таки страшный бардак творится в мире, если боги стали заниматься работой хакера, а из демонов делают симбионтов…
«Похоже, - мрачно подумал Су, - мне довелось жить в те самые интересные времена. Ладно, живы будем - не помрем. И вообще, могло быть хуже. Например, если бы фармакомовцы… Кстати, а что они замышляют в отношении меня?»
- Хракамоши, ты ведь смотришь эту запись, и наверняка первым. Можешь не волноваться, Л'Арре не тронет тебя и пальцем. Я взял с него клятву именем Палора, а ее обойти будет посложнее, чем заклятие Михаила. Так что ты можешь совершенно спокойно принять предложение Л'Арре поступить к нему на работу. Он даже составил тебе официальное личное приглашение, оно в моей посылке отдельным файлом.
Владимир улыбнулся.
- Я полагаю, ты откажешься, но он настаивал, причем искренне - он действительно старается собирать у себя профессионалов.
«Вполне естественно, - согласился про себя хакер. - Возможно, я даже обдумаю это предложение… Но не сейчас».
- Теперь снова ты, Михаил. Файл для синтезатора я выслал, там, кстати, и все старые пищевые программы, вся база; триста кредитов, - паладин снова улыбнулся, - переведены на счет, синтезатор тебе пришлют новый, как только пришлешь в любое отделение «ФармаКома» сообщение с указанием нужной тебе модели. Ну и наконец… Элана, Милашка, прошу.
Он отошел назад, и на его место сбоку вышли улыбающаяся Элана и светловолосый мальчик лет восьми. Шел он неуверенно, Элана помогала ему, поддерживая под руку. Мальчик вопросительно посмотрел в камеру и помахал рукой.
- Привет! Дядя Владимир привез меня сюда, к дяде Унджаху, а ты уехал… А я хотел показать, как ходить научился. Но ты же скоро вернешься, через несколько дней, да? И вместе посмотрим Землю… Хотя начнем с Атальруса.
Он улыбнулся.
- Ой, чуть не забыл: Рангульф просил передать тебе свои сожаления о том, что встреча была такой короткой, но рад, что теперь все будет хорошо.
«Интересно, что еще за Рангульф? - с легким удивлением подумал Су. - Как-то странно все это звучит. С кем вообще он мог успеть поговорить?»
Лицо Эланы при этих словах тоже стало удивленным, однако ничего спрашивать у мальчишки она не стала, заговорив совсем о другом:
- В общем, Миха, у нас все в порядке. А ты чего не даешь о себе знать? Я же волнуюсь! И вообще, разбирайся быстрее со всей этой ерундой и прилетай. Мы с Милашкой тебя ждем и скучаем. Особенно вечерами…
Она подмигнула и послала воздушный поцелуй.
- Ну ладно. До скорого!
«Он даже со мной еще не связался, так что и послание это не получил, - покачал головой Су. - Но сдается мне, для женщины это скорее отягчающее обстоятельство, чем оправдание. Впрочем, не стоит забивать голову чужими проблемами».
Запись закончилась; из любопытства он глянул официальное приглашение Л'Арре. Приглашение как приглашение, неоднократно такие получал; единственное отличие, что в этот раз оно написано от имени главы фирмы, а не от отдела кадров.
Пока он просматривал файлы, пришло несколько писем. Одно от старого знакомого, Теда МакНейла, который приглашал встретиться и отметить освобождение - то, что письмо пришло только сейчас, Су ничуть не удивило. Зная Теда, он предполагал, что тот сам только что вышел - либо из тюрьмы, где отсиживался по какой-нибудь мелкой статье, либо из запоя. В общем-то предложение было неплохим - что-что, а организовывать вечеринки Тед умел, хотя ему самому всегда хватало пары бутылок спиртного и девицы не слишком тяжелого поведения под боком. Собственно, организация вечеринок была его профессией. Предложение понравилось Су, но он решил воспользоваться им после того, как закончит с Давиковым. В конце концов, не хочется, чтобы тот выдернул его, к примеру, из сауны.
Второе письмо пришло на адрес, который Су держал для заказчиков хакерской работы, и именно заказ и содержало. Впрочем, сейчас было совершенно неподходящее для этого время, особенно учитывая внимание Интерпола, хоть и не слишком пристальное.
А вот и третье письмо, и как раз из Интерпола. Что называется, вспомнишь его, вот и оно… Су со вздохом открыл послание.
«Пожалуйста, оставайтесь на своем месте». И что это значит?
Долго гадать не пришлось. Без каких-либо предупреждений дверь номера открылась, и внутрь… нет, не ворвались, просто вошли двое в костюмах экозащиты. Хакер стоически вздохнул. Увы, спокойно провести время не удастся.
- В чем дело? - спокойно поинтересовался он.
- Вы являетесь возможным объектом биологического заражения, - ответил один из вошедших. Кто именно, было непонятно. - Мы должны доставить вас в ИНЗ.
- Что за ИНЗ? - удивился Су.
- Институт Новых Заболеваний. Прошу прощения, но, если вы не пойдете с нами добровольно, мы будем вынуждены применить силу.
Су вздохнул:
- А санкции у вас на это есть? Меня, видите ли, недавно уже похищали, и не хотелось бы повторения.
Один из вошедших кивнул и протянул вперед правую руку с выставленным указательным пальцем, на котором находился ногтевой чип наподобие того, что использовал Су. Обтягивающая тело работника ИНЗ прозрачная защитная пленка не препятствовала считыванию информации с чипа. Хракамоши для проверки воспользовался своим обычным ПКНом; в принципе можно было просто приказать ИИ провести идентификацию номера, но если это действительно похищение, то его взломали в первую очередь.
Чип действительно указывал на его обладателя как на работника вышеупомянутой структуры и подтверждал вышеупомянутые полномочия.
- Хорошо, - вздохнул хакер, не найдя никаких признаков подделки. - Я иду с вами.

* * *

- …Из-за Латиссы? - переспросил я.
Матр кивнул:
- Если хочешь знать подробнее, расспроси ее саму. Или Элдара. Я не хочу, чтобы меня считали сплетником.
Он улыбнулся.
- Итак, к чему мы пришли, - подытожил я. - Латисса желает собрать Элдара воедино, используя для этого меня. Для чего ей это - неизвестно; чем это закончится, особенно для меня, - неизвестно; удастся ли это вообще - тоже неизвестно. Кстати, преследование Немезиды - тоже ее рук дело?
Матр кивнул:
- Как бы странно это ни звучало, но это для твоей зашиты. Пока действуют правила персональной схватки, другие боги не могут вмешиваться напрямую.
- Я так и думал, - проворчал я. - Кстати, Ева с этой заварушкой как-то связана?
- Я не чувствую вмешательства богов, - покачал головой Матр. - Разве что Демон, возможно. Но у его поступков практически нет мотивов. По сравнению с ним даже Вантара - интриганка.
Я мысленно покачал головой. Бог знания оказался удивительно неосведомленным. Или он только делает вид? В принципе и то и то возможно.
- Ясно. А вы не можете нас разделить?
- Лучше обратись с этим к Элдару, когда его вернешь. А тогда, может, и я смогу помочь…
- Да, вот еще: что такого особенного в Кровожадном, то есть в Уравнителе? Что он такое?
- Как и гадальные камни, это инструмент для специфических манипуляций с реальностью, созданный Элдаром для людей. Вернее, модифицированный для того, чтобы они могли им пользоваться.
Он усмехнулся, и в этот момент в комнате что-то негромко хлопнуло. Рядом со мной возникло перо вызова.
- Похоже, мне пора, - вздохнул я. - Если не возражаете, продолжим беседу после схватки.
Матр кивнул, и я перенесся.
Артур, направление - Сила. Немного показушник, но это свойственно практически всем магам. Специализируется на хитрых заклятиях, обходящих защиту противника. Уникальный случай: был побежден на дуэли и потерял почти всю Силу, но сумел снова подняться на вершину. Схватки насмерть почти не ведет, предпочитая забирать Силу. У меня с ним серьезных стычек не было, но по мелочам пересекались не раз. Какие артефакты - «штуки» на нашем сленге - у него припасены, не знаю. Стоит ли доверять камням? Стоит, полагаю.
- Решил меня вызвать? - поинтересовался я. - Тебе везет: я еще не отдохнул как следует после схватки с ДэДэ.
- Так значит, я у тебя не первый? - усмехнулся Артур.
Я усмехнулся в ответ:
- Еще несколько дней назад был Индус. Силен был, затворник… Если бы вы с ним пересеклись, с победителем я бы не справился. Да и так… Будешь смеяться, но он погиб, потому что не мог предвидеть всех обстоятельств.
Артур кивнул:
- Все знают, что тебе покровительствует Латисса. Способности и удача - что еще нужно?
Я кивнул:
- Это точно… Причина-то вызова какая?
- Упреждающий удар, - пожал плечами Артур. - Не ждать же, пока ты наберешь еще больше Сил?
- А как же боги? - поинтересовался я.
- Сдается мне, что они не станут придираться к таким мелочам, как повод для вызова. Где?
Я создал образ Земли и наугад ткнул пальцем в открытый океан:
- Пусть будет здесь. Со штуками.

Предыдущая страница 30 Следующая страница


31 Сергей Давыдов

- Это уже интересно, - поднял бровь Артур. - Сколько?
- Две.
- Как знаешь. Тебе же хуже.
- Никак разжился чем-то полезным?
- Увидишь. Я могу нас перенести, если хочешь.
- Давай, - пожал я плечами.
Вот и место действия. Мы парим в воздухе в десятке метров над океаном. Ветра нет, так что его поверхность почти ровная, только немногочисленные рыбы морщат водную гладь. Солнце на безоблачном небе близится к закату, но до него еще около часа; воздух удивительно прозрачен, и видимость прекрасная. Все еще жарко, и вода, полагаю, в самый раз для купания… Для меня это прекрасное место - духи ветра и воды спят, но я в любой момент могу пробудить их и бросить на врага. Однако и для Артура это место весьма удобно - по какой-то причине уровень энергии, интенсивность ауры Земли здесь особенно высока, и он этим непременно воспользуется… если сумеет. Я усмехнулся про себя. Наверняка при переносе Артур выбрал из указанной мною довольно-таки широкой зоны наиболее удобное для себя место.
На моей левой руке возник перстень с багровым камнем, похожим на глаз с черным крестообразным зрачком. Перстень так и называется - Око и позволяет предвидеть будущее на несколько секунд вперед. Невероятно эффективно в любом виде схватки, особенно в сочетании с уходом…
От Артура ко мне протянулись яркие рубиновые нити, но я уже был к этому готов. Каждую из них встретила золотая искра, воспламенив и моментально уничтожив. Одновременно я контратаковал двойным ударом ледяных копий - из воздуха и воды. Как я уже говорил, люблю лед…
Ответная атака Артура одновременно смела мой лед и ощутимо тряхнула защиту. Однако он успел существенно поднять свою Силу… Огненная сфера, центром которой был он, оказалась не меньше сотни метров в диаметре; попавшая внутрь сферы вода мгновенно испарилась. Даже несмотря на то, что я был к этому готов, атака оказалась такой мощной, что я не сумел заблокировать ее полностью. Зато успел точно вовремя вставить Зов Пустоты, так что заклятие Артура усилило его эффект; а когда его захлестнул рванувшийся вверх поток воды, я пробудил водных духов. Встряска их изрядно разозлила, так что нападение было яростным, однако Артур его словно и не заметил. Из центра буйствующего водяного хаоса вырвался направленный в мою сторону Свет Разрушения. Пока что мы оба используем заклятия из стандартного репертуара, но это в общем-то еще только разогрев.
Свет, разумеется, прошел мимо; направленные заклятия любой Силы вообще бесполезны против Ока. Однако этот Свет оказался не так прост; Артур вложил еще и добавку. Я еще ни разу не встречал подобной модификации этого заклятия; столб Света, уйдя «в молоко», изогнулся и ударил в меня сзади. К такому повороту событий я оказался не готов даже с Оком, успев лишь перестроить защиту, чтобы попытаться достойно встретить удар - слишком быстро и неожиданно все произошло.
Атака снова оказалась очень мощной. Полагаю, Индус был сильнее, но Артур, похоже, стал сильнейшим магом на настоящий момент; к тому же он как-никак специалист по обходу защиты. Око показывало, что через несколько мгновений моя защита не выдержит, и мне пришлось воспользоваться вторым артефактом. Все это время находившийся в моей правой руке жезл в виде змеи с головами на обоих концах ожил. Глаза одной из голов загорелись, и раскрывшаяся пасть всосала почти достигший моего тела поток Света. Через миг пасть закрылась, а глаза погасли; зато ожила вторая голова. Из ее открывшейся пасти вырвался несколько ослабевший, но все еще мощный Свет Разрушения, ринувшийся к Артуру. Продолжавшая бушевать вокруг него вода приняла некоторую долю энергии на себя; основная же часть попала в цель, пробив ее насквозь. Вода с громовым всплеском упала вниз, воссоединившись с океаном; однако тела Артура не было видно. Не может быть, чтобы я его так легко уничтожил! Я активировал духовное зрение.
Артур, разумеется, был жив. Он находился на прежнем месте, но в небольшом пространственном кармане. Если точнее, пространство вокруг него было искривлено таким образом, что любая направленная на него атака обходила его вокруг. Его как бы не было здесь, но атаковать ему самому это не мешало, что он и продемонстрировал, сформировав вокруг меня пять сияющих красных колец. Изучая его защитную структуру, я слегка отвлекся и не успел вовремя среагировать. Пожирающий поглотил четыре верхних кольца, однако нижнее успело стянуться на моем защитном коконе и словно вросло в него. Естественно, ничего хорошего от этого ожидать не следовало, но и чего плохого от нее ожидать я тоже не знал. И я ушел.
Начну с атакующего заклятия Артура. Так… И что же это у нас такое? Очень хитрое заклинание, как я погляжу. Настолько хитрое, что с налета не разобраться. Сначала Индус, потом ДэДэ, теперь вот Артур… Все мои соперники где-то разжились сложной и необычной магией, один я, горемычный, все по старинке колдую. Впрочем, это и неудивительно: они-то одиночки, а у меня из-за Эланы и Милашки времени на исследования практически не остается …
Как устроено кольцо; я так и не понял, однако функцию его вроде бы раскусил. Все духи в моем «коконе» связаны с остальными; сила защиты зависит не от количества духов, а от количества связей между ними. Кольцо же, можно сказать, выдавало себя за одного из духов. Насколько я догадался, оно должно было замкнуть на себя как можно больше связей, а под воздействием атаки их все разорвать, разрушив защиту - или как минимум сильно ослабив ее. Действительно отличное заклинание… Если и не идеальное против моей зашиты, то близкое к тому. Всегда считал Артура мастером своего дела, вот и сейчас имел еще одну возможность в этом убедиться. А что я могу противопоставить? В момент выхода я наверняка схлопочу заклятие Артура, а Пожирающий в ближайшие несколько секунд будет слишком сыт… Кстати, а чем Артур атакует при выходе? Что показывало Око?..
Отлично! Тьма Разума. Заклинание эффективное, спору нет, но, если к нему готов, почти безопасное. С ним я справлюсь при помощи контрзаклинания. Правда, Арти снова может выдать модифицированную версию с какой-нибудь добавкой… Ну ничего, выкручусь. А от кольца-паразита избавлюсь радикально - сам развею кокон и воссоздам по новой.
Теперь пункт два. Как достать Артура? И, кстати, как он создал свою защиту? Манипуляции с пространством так быстро не получаются, тем более сооружение сложной стабильной конструкции. Артефакт, что ли? Скорее всего. Кажется, знаю… Был такой, я еще смеялся, когда о нем узнал… То есть не я; а ДэДэ… или это был Вайн? Впрочем, неважно. В общем, он так и называется - Волшебный Карман и выглядит именно как карман, пришиваемый к одежде. Изначально предназначался для простого хранения предметов в пространственном кармане, но позже его кто-то модифицировал, и теперь, пока рука находится в нем, обладатель руки тоже находится в складке пространства. Вот еще вопрос: как Артур атакует меня изнутри кармана? Если б знать, то, возможно, удалось бы воспользоваться этим способом и, так сказать, в обратную сторону… А так придется либо бросать на него призраков - эти, если нет специальной защиты против них, куда угодно пролезут, и искривление пространства им не помеха - либо схлопывать карман миниатюрной «черной дырой». А она, зараза, энергии жрет… И контролировать ее трудно… С другой стороны, барьер против призраков ставится легко, энергии требует чуть, и только полный идиот не поставит его, выходя на бой с магом Власти.
Погоди-ка… Призраки могут проникнуть внутрь кармана, но не смогут одолеть наверняка существующий там барьер. Любая другая сущность легко преодолеет этот барьер, но не сможет попасть в карман. Есть! Главное, все сделать быстро. И не забывать, что против Артура атака важнее защиты.
Я вышел. Слегка кольнула головная боль - эффект контрзаклинания Тьме. Сработало; похоже, она обошлась без хитрых добавок. Одновременно я сбросил кокон, не разрушая его, направил на него Изрыгающего и создал короткое заклинание.
Кокон метнулся к Артуру. Естественно, у него тоже было активно духовное зрение, и он встретил сброшенную на него оболочку чем-то вроде искрящейся сосульки. Впившееся в мою экс-защиту кольцо незамедлительно сделало свое дело; конструкция, похожая в духовном зрении на ком паутины, разорвалась, но тут вступило в действие наложенное мной консервирующее заклинание. Вместо того чтобы разлететься на части, «паутина» вывернулась, скомкалась в более тугой комок, продолжая свое движение. Часть духов, впрочем, вырвалась из конструкции, но это роли не играло. Входящие в кокон призраки проникли в карман, затягивая с собой связанных с ними духов стихий - в основном тех же сильфов - и прочих сущностей, использованных мной в защите. Я всегда был сторонником разнообразия… И уже там кокон разрушился окончательно - короткое действие консервирующего заклятия прекратилось.
Это оказалось еще эффективнее, чем я ожидал. Правда, не уверен, насколько эффективной оказалась атака духов, но выброс энергии из разрушающегося кокона внутри кармана нарушил его стабильность, и к моему восторгу Артура выкинуло в линейное пространство. Однако он мгновенно выдал роскошную Ищущую Молнию, заклинание не из тех, от которых можно увернуться, - а моя защита в данный момент полностью поменяла свои функции… Я создал Воздушного Змея, метнувшись в сторону на максимальной скорости. Мне нужно лишь несколько мгновений… ЕСТЬ! Пожирающий успел вовремя. Ищущая Молния вернулась к нему, присоединившись к веселой компашке духов и сдавившему Артура Змею - ха, прошел, не успел Арти его заблокировать… Похоже на победу, а?
Вспышка и тонкий звон разбивающегося хрусталя! Пространство заполнило знакомое ощущение одиночества. Змей и духи, естественно, испарились, как и не бывало. Паршиво, но могло быть и хуже. Ладно… Клин клином вышибают.
Артур начал творить какое-то заклинание, и в этот момент я активировал Пожирающего на максимальную мощность, буквально силком заставляя его поглощать всю магическую энергию вокруг, изо всех сил сжимая руками пасть Изрыгающего. Фьюх! Он исчез из моих рук, вернувшись в хранилище, а в ушах засвистел воздух - я падал… Лишенное подпитки заклинание левитации прекратило действие, и через секунду я оказался в воде. Неподалеку послышался еще один «бултых» - Артур тоже совершил вынужденную посадку, вернее, погружение. Естественно, завершить заклятие он не сумел…
- Я плавать не умею! - завопил Артур, каким-то образом ухитрившись выбраться на поверхность воды, но то и дело погружаясь обратно. Хорошо еще, что левитация отрубилась не мгновенно, сперва опустив нас на расстояние метров пяти над водой. Если бы грохнулся с десяти метров, мог бы и не вынырнуть… Я вообще-то тоже плавать не умею, но не зря же я место подбирал. Незаметный под одеждой доисторический спасательный жилет моментально вытащил меня на поверхность. Хотя не знаю, может, симбионт способен мне и подводное дыхание обеспечивать? Проверить не довелось и не хочется.
Я подплыл к отчаянно бултыхающемуся Артуру. Заметно было, что долго он не продержится.
- Сдаешься? - поинтересовался я. - Как ты видишь, я-то на воде держусь. Вполне могу дать тебе утонуть, но очень уж хочется понаблюдать за смертельным номером «маг дважды набирает утраченную Силу».
- Сдаю-тьфу-сь и доверя-тьфу-юсь, - выдавил Артур традиционную формулу поражения. Точнее, традиционная она за вычетом «тьфу». Я кивнул и вытащил из-за пазухи небольшой сверток; дернул торчащую из него веревочку, и сверток стал разворачиваться и надуваться, превращаясь в желтую резиновую фигурку утки, которую я подтолкнул к Артуру; тот отчаянно вцепился в нее. бросив на меня убийственный взгляд.
- Представляю, какой заголовок будет у следующей статьи Смитти, - задумчиво произнес я. - «Утка спасает мага!».
Артур бросил на меня еще один убийственный взгляд, но затем усмехнулся:
- Лучше утка в руках, чем под кроватью. А схватка вышла интересная, как ты считаешь?

* * *

Сотрудники ИНЗ быстро напялили на Су экозащитный костюм и вывели на улицу. Здесь они посадили его в герметичный гравикар, дверь закрылась, и автопилот понес хакера в неизвестном направлении. Сперва он вылетел за город, а примерно через полчаса приземлился перед небольшим зданием на каком-то пустыре. Здесь его уже ждал человек в таком же экозащитном костюме.
- Может, вы объясните, в чем все-таки дело? - поинтересовался Су, вылезая из машины.
Человек кивнул:
- Пройдемте со мной, я все расскажу по пути.
Су пожал плечами и последовал за ним.
- Видите ли, - начал тот, - когда сотрудники Интерпола проводили расследование обстоятельств пограничного инцидента, они исследовали и пиратскую базу, на которой были обнаружены жертвы поражения неким биологическим агентом, возможно, новым вирусом.
Они вошли в лифт и начали спускаться.
- Выяснилось, что примерно в это время вы находились там же. Естественно, вас и всех, с кем вы контактировали, решили поместить в карантин до полного разбирательства.
- И сколько это продлится? - поинтересовался Су.
- Сутки, максимум двое. После этого вас либо отпустят, если вы окажетесь чисты, - разумеется, с компенсацией за беспокойство, - либо будут лечить.
- Вы сказали, всех, с кем я контактировал? - переспросил Су. - Тогда перед вами стоит непростая задача.
Сопровождающий улыбнулся:
- Мы уже отыскали почти всех. Остался только маг.
- Его-то я и назвал непростой задачей, - усмехнулся
- Ну вот мы и прибыли, - произнес сопровождающий, выходя из лифта и указывая на открытую дверь. - Прошу.
Комната, в которую привели хакера, не многим отличалась от той, из которой его изъяли. Довольно стандартный гостиничный номер.
- Мы стремимся к удобному размещению наших гостей, - пояснил сопровождающий. - Да и бывают они у нас нечасто… Кстати, вы можете снять костюм.
- И что мне делать? - осведомился Су.
- Все, что пожелаете, - пожал плечами сопровождающий. - Наши сотрудники уже взяли ваши биологические образцы и передали нам информацию, так что все, что от вас требуется, это ждать. В крайнем случае мы произведем повторный забор образцов. Устраивайтесь.
С этими словами он вышел.
Су пожал плечами. Пару дней можно и подождать, тем более в приличных условиях. Правда, сначала нужно проверить, что это за заведение на самом деле - мало ли что… Лучше быть слегка параноиком, чем потом жалеть. А то ведь можно и не успеть пожалеть… ПКН не забрали, порт Сети в наличии, так что все в порядке. Он сел в кресло и подключился.
«Ну-с, прямо в базу ГСБ отсюда лезть все-таки не стоит, ограничусь свободными данными, - решил он. - Их вполне хватит».
Вскоре он убедился, что действительно находится в ИНЗ. Во всяком случае, определенные ПКН координаты Хракамоши совпадали с координатами здания института. Удостоверившись, что все в порядке, хакер расслабился. Приготовил себе в синтезаторе пару круассанов - агрегат работал без претензий - и сел в кресло. Стоило ему доесть булочки, как на коммуникатор пришел вызов от Альберта.
- Возрадуйся! - торжественно провозгласил тот с довольной улыбкой на лице. - Десять минут назад снова запустили Тэр. Не знаю, как народ пронюхал, но уже валят.
- А чего ж ты мне только через десять минут позвонил? Порадовал бы сразу.
- Поработал бы вместе с нами, и звонить бы не понадобилось, - заметил Альберт. - И сделали бы быстрее. Работы оказалось больше, чем я ожидал.
- Вижу, - согласился Су. - Ты же обещал «через пару дней». Но я помочь никак не мог - только вчера на Землю вернулся.
- Ладно, - махнул рукой Альберт, - мы и без тебя справились. Главное, что работает. Давай, заходи, сам посмотришь. Мы там заодно кое-что подправили, список я тебе вышлю. Да, вот еще: мы под этот перебой подогнали новый глобальный квест.
- Скинь описание, - попросил Су. - Хочу сначала узнать, в чем дело, пока в реале, чтобы потом сюрпризов не было. Могу же я воспользоваться хотя бы некоторыми преимуществами админа?
Альберт кивнул:
- Уже. Аттачем вместе со списком изменений. Ну бывай.
И образ Альберта исчез, напоследок ехидно подмигнув. Су начал читать.
- Вторжение из другого мира? Блин, пооригинальней не могли? Это же уже было. Хотя… масштабы совсем не те, в этот раз все серьезнее… особенно для новых игроков - как-никак три новые расы, плюс новая магия… Чего?! «В результате прорыва пришельцев произошла краткосрочная остановка времени, не повлиявшая на них, и пришельцы этим воспользовались. На момент возобновления сима королевский дворец лежит в руинах, а король похищен». Ничего себе!
- Вот же гады! - с чувством произнес Су, покачав головой. - При ком же я теперь буду первым советником, если король пропал, а? А дворец рушить - это и вовсе варварство. Они хоть, надеюсь, не дошли до такого свинства, чтобы во время этой остановки времени убивать игроков? «Остатки защитной магии дворца и Энтор Светлый, бог-покровитель Тэра, не допустили смерти невинных («и на том спасибо», - проворчал хакер), но на момент возобновления сима игроки могут находиться в опасности от обваливающихся стен и пожаров. Отряды пришельцев покинули дворец, но в руинах можно обнаружить следы, указывающие на их нынешнее местонахождение, особенно для магов. Помимо прочего, вторжение повлияло на ткань Реальности, изменив некоторые законы магии; гильдии разъяснят их в ближайшее время. (А ты, Су, можешь их прямо сейчас глянуть в списке изменений…)
Дочитав до конца, Су вздохнул:
- Н-да… С одной стороны, есть возможность потерять все, чего достиг, но с другой - дворцовая рутина мне уже начинала надоедать. А тут такие перемены…
Он еще раз вздохнул:
- Мне точно довелось жить в эпоху перемен. Ладно, вперед… Посмотрю на месте.
Когда-то прекрасный королевский дворец ныне являл собой весьма неприглядное зрелище. Почти половины его просто не существовало; часть башен, переломившись, рухнула на стоящие вблизи постройки; уцелевшие же помещения, как Тронд вскоре убедился, были основательно разграблены. Те, кто сделал это, похоже, очень торопились, и поэтому кое-что ценное еще оставалось, особенно в тайниках, но из-за торопливых розысков бардак везде царил невероятный. Кроме того, тут и там полыхают пожары. Но главное - пропал король!
Бродившему по руинам Тронду время от времени попадались тела слуг, но дворян - то есть игроков, допущенных во дворец, он пока не встречал ни живых, ни мертвых - видимо, из тех, кто «повалил» в Тэр, большинство, если не все, находились вне дворца. Эге… а вот и чей-то голос.
- Помогите!
Женщина, и недалеко.
- Я иду! - крикнул Тронд и поспешил к ней. Через несколько секунд в полуразрушенном зале он обнаружил лежащую на ковре лицом вниз женщину, придавленную балкой.
- Сейчас попробую вас вытащить, - произнес Тронд и, подобрав валявшуюся возле камина кочергу, воспользовался ею как рычагом. Но даже таким способом приподнять тяжелую балку оказалось непросто.
- Вы… уф… двигаться можете?
Вместо ответа женщина выкатилась из-под балки и поднялась, отряхивая платье. Тронд с облегчением бросил кочергу и повернулся к спасенной, которая как раз в этот момент повернулась лицом к нему.
- Советник Тронд!
- Магесса Вайтвингс! Вот так встреча! - покачал головой Тронд. - Признаться, не ожидал вас увидеть…
- Могу сказать то же самое, - кивнула девушка. - Но… вы не в курсе, что здесь, вообще, произошло?
- Чье-то нападение, что же еще, - пожал плечами Тронд. Показывать свою осведомленность он не стал - полученная им информация предназначалась для личного пользования, к тому же ему не хотелось сообщать о своем доступе к ресурсам админа. - Полагаю, вам как лицу, имеющему отношение к магии, выяснить это будет проще.
- С магией происходит что-то странное, - задумчиво произнесла колдунья… пардон, магесса. - Когда на меня падало это бревно, - она кивнула в сторону балки, - я успела бросить заклинание, которое должно было разнести его в щепки. А вместо этого оно только замедлило падение и вроде бы потеряло часть веса. Почему я и отделалась так легко. Но решила пока не применять магию - мало ли как она еще может сработать.
- Ну если с вами все в порядке, то помогите мне искать других пострадавших.
Вайтвингс кивнула:
- Разумеется.
- Тогда я продолжу осматривать южное крыло, а вы займитесь восточным. Встретимся в этом зале. Хорошо?
Вайтвингс снова кивнула.
- И вот еще: если в ваших комнатах остались какие-то ценности, я посоветовал бы их забрать - замок может рухнуть в любой момент, даже если не будет новой атаки.
- Вижу, - вздохнула девушка. - Вы тоже… поосторожнее.
Они разошлись в разные стороны. Примерно за час Тронд отыскал пятерых дворян и трех слуг. Трое дворян предпочли спешно покинуть дворец, остальные присоединились к поискам. Сам Тронд вернулся в зал, в котором встретился с Вайтвингс, назначив остальным точку сбора за воротами.
Магесса уже была здесь.
- Как успехи? - поинтересовался Тронд.
- Трое игроков, четверо слуг. Из игроков двое ушли, остальные осматривают замок. А у вас?
- Пять дворян, трое слуг. Трое ушли.
- То есть счет равный, - усмехнулась девушка. - Короля вы не нашли?
Тронд отрицательно мотнул головой:
- Никаких следов. Знаете, нам лучше выйти отсюда. Сейчас безопаснее за пределами замка, так что я назначил точку сбора за воротами. Кстати, вы не пробовали использовать магию для выяснения того, что здесь произошло?
- Пробовала, но все без толку, - пожала плечами магесса. - И вы правы, лучше отсюда выбираться. Я тоже предложила своим встретиться у ворот. Кстати… Вы должны мне компенсировать ситуацию, в которой я оказалась по вашей вине.
- Я не имею никакого отношения к разрушению замка - удивленно произнес Тронд.
- Я про реал, - поморщилась она. - Меня поместили в карантин сотрудники ИНЗ.
- И вас? - хмыкнул Су. - Ну да. Они же говорили, что проверили на вирус почти всех. Прошу прощения, это все продолжающиеся последствия общения с магом. Исправлюсь.
- Но-но, - шутливо покачала пальцем девушка, - магов не трогать.
- Надеюсь, они не доставили вам неудобств?
- Если бы доставили, - усмехнулась она, - я бы сейчас разговаривала совсем по-другому.

* * *

Доставив поверженного Артура к нему домой, я вернулся к Матру.
- Поздравляю с очередной победой, - произнес он. - Финал истории все ближе.
- Не могу сказать, что меня это очень радует, - проворчал я, - но, по крайней мере, неизвестность останется позади. Сколько схваток-то мне осталось?
- Максимум три.
- Всего-то? - удивился я.
- Да. События разворачиваются на удивление быстро. Однако там, где действуют сразу несколько богов, нет ни четкости, ни определенности, так что точно сказать не могу, сколько еще нам понадобится времени для завершения дела.
- Кстати, - поинтересовался я, - мне передалось не столько Силы, сколько потерял Артур. Почему?
Матр пожал плечами:
- Это же очевидно. Целиком передаются только первичные Сила и Власть. Они-то, являясь частями Элдара, никуда не денутся. А вторичные сильно рассеиваются - они слишком нестойкие и плохо закрепляются на новом носителе.
- Как я и думал, - пробормотал я. - Тогда при посвящении учеников…
- Учитель отдает часть изначальной Силы и Власти, - закончил Матр. - Отрывая от Элдара еще кусочек. Смысл был в том, чтобы помешать его собрать. Собственно, большинство богов для этого сюда и заявилось. Но я это уже говорил.
- Большинство? А остальные?
- Некоторые - за компанию. Я - чтобы быть рядом с братом и воспользоваться возможностью вернуть его, когда она представится. У кого-то были другие причины… Но не спрашивай о богах. Я не могу ответить, да и ты не сможешь понять. Только Элдар способен все объяснить тебе как своему Сосуду.
- Элдар, Элдар… - проворчал я. - Меня одна вещь смущает. Гадальные камни, помимо прочего, выдали мне фразу: «Себя заменить он предложит». Это в каком же смысле?
Матр развел руками:
- Никто никогда не знал, чего от него ожидать. Но, как я уже говорил, он никогда не был неблагодарным.
- Кстати, - вспомнилось мне, - что значит «из-за Латиссы Элдар оказался в нынешней ситуации»? Что она сделала?
Матр вздохнул:
- Просто из-за нее остальные боги узнали, что Элдар не определил собственную судьбу.
- И?.. - не понял я.
- И значит, ее могут определить другие. Что они и сделали, разделив его… С тех пор никто, кроме разве что Демона с Вантарой, не поддерживает с ней близких отношений и тем более не доверяет никаких секретов.
- Можно сказать, ей и Элдару не повезло, - заметил я. - Как-то это странно.
- Есть немного, - согласился Матр. - Но бывают и более странные случаи, так что ничего особенного.
- Полагаю, идея собрать Элдара возникла у Латиссы не вдруг, - пробормотал я. - Интересно, Элану она мне подсунула как часть плана?
- Возможно, что и нет, - усмехнулся Матр.
- Не хочу вас обидеть, - сказал я, - но мне всегда казалось, что бог знания должен быть гораздо более осведомлен.
Матр вздохнул:
- Я уже говорил, без брата многое утратил. До того как ты начал его собирать, я вообще мало что из себя представлял. Остальные боги считали, что если кто и решит собрать Элдара, так это я, и приняли меры. Кое-кто для надежности хотел и меня… того… - Он скривился. - Но обошлось, ограничились печатями.
- Поэтому вы так странно разговаривали?
Матр кивнул:
- Чем больше частей Элдара собрано вместе, тем сильнее становлюсь и я. Сейчас я уже кое на что способен - к примеру, сразиться с Немезидой в ее нынешнем состоянии.
Он улыбнулся.
- А в каком она сейчас состоянии? - поинтересовался я.
- Еще процентов на двадцать слабее, чем после вашей схватки. В последнее время ей изрядно не везет…
Он снова улыбнулся.
- Значит, если вся эта затея провалится, Латиссе тоже достанется, - пробормотал я. - Ее участие становится слишком очевидным.
Матр кивнул:
- Выкрутиться сможет разве что Демон. Он тот еще типчик, скользкий, как ведро угрей.
- Угу, - согласился я. - В случае чего скажет, что апельсины подносил. У меня, кстати, один еще остался, хотите?
- Не откажусь, - неожиданно для меня согласился Матр, и я вытащил из кармана оставшийся от Демона апельсин. - А вот ты не желаешь связаться со своим напарником?
- С каким напарником? - не понял я.
- Для магов поясняю, - усмехнулся Матр, ловко сдирая с апельсина кожуру, - с Хракамоши. Мог бы додуматься проверять время от времени, не получил ли он каких-то сообщений.

Предыдущая страница 31 Следующая страница


Милашка 32

- Так он сам… - начал было я… и хлопнул себя по лбу.
Забыл, блин, что он сам со мной связаться никак не может! У меня же коммуникатора нет, а магией он не владеет. Привык я уже, что срочные вызовы бывают либо от магов, либо от Эланы. Вызовы на домашний коммуникатор я и раньше-то просматривал не часто, а после истории с драконьим яйцом и заработанных на нем денег и вовсе почти не трогал. В первый момент я хотел связаться с Хракамоши магически, но затем сообразил, что если ему что-то передавали для меня, то проще воспользоваться коммуникатором, чтобы забрать файлы.
- Простите, я ненадолго отлучусь, - произнес я.
Матр кивнул, и я перенесся домой. Подошел к коммуникатору и набрал код.
- Давиков… - со вздохом произнес знакомый голос. Показ голограммы он не включил. - Вечно ты не вовремя. А сообщение для тебя у меня уже, считай, сутки лежит.
Я кивнул:
- Скинь мне. А ты что, с девушкой?
- Догада, - буркнул Хракамоши. - Но вообще-то да. Она хотела выудить у меня ценную информацию, а я в ответ пригласил ее прогуляться.
- Надо же, почти как мы с Эланой! - усмехнулся я. - Знаешь, ты мне нравишься. Если надумаешь заняться магией - обращайся, буду жив - научу. И вот еще…
Я сосредоточился и бросил ему небольшой шарик из мутного белесого стекла.
- Если нужно будет со мной связаться - к примеру, мне опять придет сообщение, - трижды произнеси мое имя в шар. Ладно?
- Имя или фамилию? - уточнил он.
- Лучше полностью и то и то.
- Кстати, - вспомнил хакер, - организация под названием Институт Новых Заболеваний разыскивает тебя как возможную жертву неизвестного вируса. Они что-то нашли на пиратской базе, похоже, от твоего симбионта.
Я кивнул:
- Буду знать. Ладно, успехов. Передай даме от меня… - Я бросил ему в довесок еще и букет цветов, подмигнул напоследок и отключился. Забавно… Вспоминается моя первая… хотя нет, вторая встреча с Эланой. Она сидела в парке и кормила голубей; я завернул кусок пространства вокруг нее в Капсулу и возник рядом. Увидев меня, она досадливо вздохнула, пожала плечами и без слов протянула мне Камни.
- Это еще не все, - заметил я. - Мне пришлось потратить на вас время и силы, так что вы мне кое-что должны. И в качестве расплаты… Не согласились бы вы сегодня со мной пообедать?
Ответила она тоже хорошо:
- Нет. Я уже обедала. А вот поужинать - с удовольствием.
Между прочим, она еще и оплатила ужин, несмотря на мои возражения. Впрочем, я незамедлительно купил ей малахитовую брошь. Кстати, она почти никогда не носит драгоценности, хотя время от времени любит рассматривать и перебирать свою коллекцию.
Ладно, вечер воспоминаний отложим на потом. Сначала нужно посмотреть, что мне прислали.
Да, интересные новости. Сейчас мне не до того, но если будет потом, обязательно нужно будет заняться поподробнее и своим симбионтом. Десять погибших, надо же… И исследования морфов - не был ли связан с ними ДэДэ? К сожалению, наследие мне здесь не поможет - последние месяцы из него всегда выпадают. Но это хорошо бы выяснить. Нужно спросить у Владимира, а если он не знает, пусть Хракамоши поищет. Версия-то хорошая. Хоть журналисту этому, как его, Полу Смитти, подбрасывай. Будет в чем покопаться… И еще одна интересная версия от Владимира, связанная с моим симбионтом. Очень правдоподобная, кстати, хорошо увязывающаяся с фактами. Но ничем не способная помочь. Впрочем, сейчас это тоже неважно.
Так… файл синтезатора, значит, здесь; хорошо. Теперь… Ой! Элана! И Милашка… Только вспомнил - вот и она. Интересно, это тоже работа Латиссы? Хотя нет, это уже Демон.
Я с таким умилением уставился на свою любимую парочку, что едва не пропустил слова Милашки:
- Ой, чуть не забыл: Рангульф просил передать тебе свои сожаления о том, что встреча была такой короткой, но рад, что теперь все будет хорошо.
Понятно… Так я и знал, что больше не увижу этого дракона. А жаль… С ним было бы о чем поговорить. А Унджах и вовсе был бы счастлив…
Я покачал головой. Бедный дракон столько времени сторожил храм в ожидании возвращения Элдара, но так этого и не дождался. Хотя, похоже, осталось совсем немного… Даже как-то обидно за него.
- Не волнуйся, Рангульф, - произнес я вслух. - Если останусь жив, то постараюсь возродить ваше племя.
- Я знаю… - словно прошелестело в комнате, и я потряс готовой, не уверенный, глючит меня или действительно проявился дух дракона. Я его присутствия не ощущал, но дракона невозможно ощутить даже живого, если он этого не хочет, так что все может быть… Ладно, это тоже не относится к неотложным вещам. Сейчас мне нужно проконсультироваться с Матром.
Я перенесся обратно к нему.
- Уважаемый, не подскажете, что мне делать с препаратом САМ? Какой от него вообще толк?
Матр помедлил.
- Он может тебе скоро пригодиться. Прими при встрече с Немезидой.
- А поподробнее нельзя? - поинтересовался я.
Он отрицательно качнул головой:
- Больше мне нечего сказать. Но… это было похоже на старые времена…
- В смысле?
Матр промолчал, я вздохнул:
- Ладно… Можете сказать, сколько осталось до следующей схватки?
- Около трех часов. И я не советую пользоваться, как вы выражаетесь, «Штуками». Кем бы ни был твой следующий соперник, у него хорошая коллекция.
Я хмыкнул:
- Еще бы… Мы как-никак добрались до финальных схваток, где встречаются сильнейшие. Между прочим, все происходит так быстро, что я даже не успел осмотреть свое новое имущество. Однако три часа - маловато, чтобы как следует отдохнуть… Вы не могли бы помочь мне с отдыхом в безвременье хотя бы часиков на восемь?
- В этом с удовольствием помогу, - кивнул Матр, и я ушел.

* * *

Закончив поиск пострадавших, Тронд и Вайтвингс направились к штабу замковой стражи. Однако здание, где он располагался, полностью исчезло с лица земли. Пожав плечами, парочка двинулась к штабу стражи городской. Сообщив о происшедшем капитану, который тут же направил в замок отряд стражников, Тронд предложил магессе посетить ресторан.
- Хорошо, - кивнула Вайтвингс, - но сначала я бы хотела зайти в свою гильдию. Может, там смогут что-то объяснить.
Тронд пожал плечами:
- Как пожелаете.
Однако это посещение ничего не дало. Клерк сообщил, что гильдия только начала разбираться в происшедшем и просит подождать до прояснения обстоятельств. Выслушав столь информативное сообщение, Вайтвингс с Трондом направились в «Лебединую верность», лучший ресторан в городе. Конечно, наесться в нейросиме невозможно, но вкус пищи ощущается вполне достоверно; поэтому в ресторанах Тэра подают в основном легкие и аппетитные закуски. Сделав заказ, Су, следуя застарелой привычке, провел магессу к угловому столику.
- Не знаешь, - поинтересовалась она, - насколько серьезна эта история с ИНЗ?
Хракамоши покачал головой:
- Думаю, ничего страшного. Придется, правда, поторчать в карантине пару дней, но ничего большего я не ожидаю.
- А в чем, вообще, дело? Мне толком ничего не объяснили.
Хакер вздохнул:
- У мага, на которого я работал, случился конфликт с пиратами на их базе. Он использовал против них что-то вроде биологического оружия, но оказался заблокирован в отсеке системой безопасности. Чтобы разобраться с ней, телепортировал меня к себе. Через некоторое время эту базу накрыли госслужбы и обнаружили там следы неизвестного биологического агента. После чего и потащили в карантин всех, кто в то время там оказался, включая меня. Но, как я понял, колдун этой штукой уже пользовался, и никаких эпидемий не возникало, так что проблем не ожидаю.
Вайтвингс, или Инна Луара Мезон - как больше нравится, кивнула:
- Понятно. Никогда бы не подумала, что маги пользуются биотехнологиями.
- У него какой-то продвинутый симбионт, - пояснил Су. - А так он любой хайтек терпеть не может. Даже коммуникатором не пользуется. Да ну его! Он мне и без того достаточно надоел, чтобы о нем сейчас разговаривать.
Инна усмехнулась:
- Между прочим, в какую комнату тебя поместили?
- В пятую, а что?
- Просто я в шестой. Мы, оказывается, соседи.
Су покачал головой:
- Мы встретились в Тэре, а оказалось, что и в реале мы тоже совсем рядом. Похоже, это судьба. Или работа Демона…
- Демона? - подняла одну бровь Инна.
- С большой буквы, - пояснил Хракамоши. - Он, можно сказать, бог случайности. Доводилось встречаться как-то…
- С Сосудом? - уточнила девушка.
Хракамоши пожал плечами:
- Не знаю, но впечатление было такое, что это он сам во плоти.
- Надо же… - Инна покачала головой.
Некоторое время они беседовали о том о сем, пока к Су не поступил вызов из реала.
- Опять он! - чуть ли не простонал хакер, увидев, кто именно его вызывает. - Выбрал же момент! Извини, Инна, я быстро. Давиков… - со вздохом произнес он, включая голосовую связь. - Вечно ты не вовремя. А сообщение для тебя у меня уже, считай, сутки лежит.
- Скинь мне, - отозвался маг. - А ты что, с девушкой?
- Догада, - буркнул Хракамоши. - Но вообще-то да. Она хотела выудить у меня ценную информацию, а я в ответ пригласил ее прогуляться.
- Надо же, почти как мы с Эланой! - усмехнулся маг. - Знаешь, ты мне нравишься. Если надумаешь заняться магией - обращайся, буду жив - научу. И вот еще…
С негромким чпоком в реале на тело хакера упал небольшой шарик из мутного белесого стекла. Хракамоши на всякий случай всегда оставлял небольшую связь с реальностью, так что ощутил прикосновение посылки Давикова.
- Если нужно будет со мной связаться - к примеру, мне опять придет сообщение, - трижды произнеси мое имя в шар. Ладно? - продолжил он.
- Имя или фамилию? - уточнил Су, решив разобраться, что там за шар, чуть позже.
- Лучше полностью, и то, и то.
- Кстати, - вспомнил хакер, - организация под названием Институт Новых Заболеваний разыскивает тебя как возможную жертву неизвестного заболевания. Они что-то нашли на пиратской базе, похоже, от твоего симбионта.
Давиков кивнул:
- Буду знать. Ладно, успехов. Передай даме от меня…
На тело Су снова что-то упало, маг подмигнул напоследок и отключился. Хракамоши на пару секунд, не отключаясь от Тэра, переключил сознание на реал, и обнаружил, что у него на коленях лежит букет цветов.
- Хорошо бы нам встретиться в реале… - произнес он, вернувшись к Инне.
- Как только закончится карантин, - пожала та плечами.
«К тому времени цветы завянут, - вздохнул про себя Су. - Ладно. Законсервирую».
- Я это запомнил, - улыбнулся хакер. - А пока… Возможно, вы согласитесь прогуляться со мной по Королевскому парку?
Вайтвингс кивнула:
- Ничего не имею против.
Королевский парк с самого начала существования Тэра был любимым местом и гордостью Хракамоши. В свое время он привлек к его разработке знакомых флористов и дизайнеров и даже лично придумал несколько видов растущих там цветов. Расплатившись за еду, он нанял один из стоящих возле ресторана экипажей, и вскоре они были уже на месте. Первым делом Су (Тронд уже некоторое время как уступил доминирующую позицию) нарвал охапку цветов, выбирая самые красивые и на ходу составляя их в букет. Базу данных по искусству икебаны он скачал во время поездки к парку. Инна с лукавой улыбкой приняла букет:
- Их же нельзя рвать? Или в связи с последними событиями что-то поменялось?
- Когда я стал советником, - усмехнулся в ответ Хракамоши, - я выпросил для себя в качестве одной из привилегий разрешение рвать здесь цветы. Специально для того, чтобы дарить девушкам.
Это было почти правдой; только получил он это разрешение не как советник, а как администратор.
- Ну спасибо. Милый букетик…
Пару часов они прогуливались по парку, пока Вайтвингс не предложила вернуться к капитану стражи и узнать последние новости из дворца. Букет все это время парил в воздухе рядом с ней - простейшая магия, которой она машинально воспользовалась, действовала без проблем.
Вновь увидев Тронда, капитан вытянулся в струнку и четко отрапортовал, что во дворце продолжают находить гостивших там дворян, но короля нет ни следа.
- Понятно, - кивнул Тронд. - А министры?
К слову, высшая знать в Тэре находилась постоянно, даже когда игроки не были подключены. Тем, кто не покупал для поддержания своего игрока специальный ИИ, как Хракамоши, персону поддерживал ИИ сервера, но в таком случае эффективность была куда ниже.
- Нашелся только министр сельского хозяйства. На настоящий момент вы - единственный представитель высшей власти.
- Н-да… - пробормотал Тронд. - Похоже, придется заняться делами.
Он повернулся к Вайтвингс:
- Поможете?
Она улыбнулась:
- Конечно. Такая возможность карьерного роста…

* * *

«Эх, побыстрей бы разделаться со всей этой кутерьмой и вернуться к нормальной жизни, - размышлял я, лежа на кушетке в безвременье. - Хочется надеяться, что это вообще возможно. Та же Немезида - как с ней быть? На то, что я получу хоть какую-то выгоду в данной ситуации, я и не рассчитываю, остаться бы при своих… Интересно, что делают боги? Если и не все, то уж некоторые наверняка разобрались, что происходит, и предприняли какие-то контрмеры. По логике им совершенно ни к чему продолжение схваток магов - кто бы ни побеждал, части Элдара собираются вместе. Любопытно, кстати: по словам Матра, частицами Элдара являются Изначальные Сила и Власть; но у меня в основном собралась Власть, Силу я взял только у Артура. Что же это выходит? Я нацелен на концентрирование Власти, а кто-то другой - Силы? Тогда получается…»
А хрен его знает, что получается. Что происходит с Изначальной Силой, когда ее носитель погибает? Не знаю. Скорее всего, вливается в ауру Земли - не может же она просто рассеяться. Но по-любому, чем возиться с Силой, притягивая ее к Власти, гораздо проще поступить наоборот. То есть грохнуть меня, и готово - Власть приходит к Силе. Мне стало не по себе. Не думаю, чтобы из-за меня Латисса стала усложнять себе работу.
Ладно, все не так страшно, как можно подумать на первый взгляд. Маг, дошедший, так сказать, до финала, должен быть более разумным и уравновешенным, чем самоуверенная молодежь вроде ДэДэ, и соответственно больше ценить свою жизнь. Так что есть хороший шанс договориться с ним на несмертельную схватку. И в этом случае Латиссе будет выгоднее подыграть мне.
А с другой стороны… Я сейчас думал о Латиссе и тех, кто с ней. Но остальным-то выгодно как раз противоположное! Нет… в любом случае постараюсь обойтись без схватки насмерть. Не тянет как-то… Насражался.
Мысленно кивнув себе, я заснул. И снилась мне под впечатлением происходящего какая-то чушь: сначала ко мне на санях, запряженных семиголовым драконом с оленьими рогами, прилетел Дед Мороз, подарил красивую коробку и исчез; я открыл коробку, и из нее выскочила синюшная рука, схватившая меня за горло. Я пытался ее оторвать, но она была сильнее; я чуть не задохнулся, и тут рядом появился Владимир. Однако вместо того чтобы спасать, он удивленно посмотрел на меня и строго спросил: «А почему не всё? Где остальное?» Потом я внезапно оказался в большом ледяном зале, передо мной на троне сидела Элана, только почему-то вся снежно-белая, а я на полу из кусочков чего-то прозрачного и искрящегося пытался сложить слово «Элдар». У меня уже почти получилось, когда рядом появился еще один я, пожал плечами и спросил: «А оно тебе надо?» Потом снилась еще какая-то ерунда, но ее я уже не запомнил.
Выспался я тем не менее неплохо. Позавтракал - Матр не забыл организовать и еду - и вышел у себя дома. Пришлось немного повозиться с синтезатором, но минут через десять я таки вспомнил, как в него вводятся новые пищевые программы. Еще несколько секунд - и у меня на ладони лежат три небольших странных объекта в виде конуса с присоской на одном конце.
- И как же этим пользоваться? - удивился я. - Даже спросить не у кого. Не мотаться же к Матру из-за такой ерунды? Элана сейчас, скорее всего, спит… Да и не стоит отсюда ей звонить, могут засечь. Может, кто из предшественников знает?..
Я порылся в колдовском наследии. Нету, нетушки, нету-ти… Вот, кажется, что-то похожее… Вспоминаю, как моя рука прижимает присоску к запястью и нажимает на верхушку конуса… Эй, а чья это память? Рука, похоже, была женской. Ева?! Бл… Твою… Плохо, в общем. Если я уже могу использовать ее память… Я-то ожидал, что расстояние между нами приостановит слияние, ан нет.
Я вздохнул и покачал головой. Ладно, с этим тоже скоро будет покончено. Хм… Если меня убьют, моя душа может оказаться в теле Евы. А что тогда будет с моей Властью? Н-да… Надеюсь, не узнаю. Может, вообще лучше махнуть рукой и не рыпаться, доверившись Госпоже Удаче? Все так сложно… И это еще при том, что я вижу лишь часть картины. Как ни крути, переиграть богов - задача, человеку явно непосильная. Даже магу… Эх, аукнулась мне организованная Фортуной удачная полоса. Но буду надеяться на лучшее… в конце концов, что еще остается?
Пока еще не кончилось «карантинное» время, я решил проверить, что мне осталось от ДэДэ. Официально права наследования оформлю, когда все кончится - если жив останусь, конечно, а пока просто гляну. Еще можно будет посмотреть вещички Индуса, если успею.
Коттедж ДэДэ стоял на искусственном плавучем островке, болтающемся возле экватора. Заклинание хозяина не позволяло ему далеко уплыть, так что я нашел жилище без труда. Честно говоря, зная пристрастия Джона, я ожидал, что его дом будет обставлен в готическом стиле. Ан нет - домик оказался аккуратненьким, розовым, только что не в рюшечках. Ом мне напомнил, пожалуй, приемную косметического салона. А вообще - отличное местечко, Элане, думаю, понравится, хотя обстановку она непременно переделает. Будет у меня здесь дача… Лаборатория Джона находилась на отдельном островке неподалеку - на мой взгляд, неудобно, но, полагаю, у него были к тому причины. Скорее всего, подружек пугать не хотел - лаборатория у него жутковатая, одни эскизы монстров чего стоят.
В целом мне понравилось. Единственно, синтезатор, наряду с прочей бытовой техникой, у ДэДэ оказался, как я и ожидал, биомеханическим. Гадость та еще… Но по этому вопросу - в смысле, о замене на электронику - можно будет обратиться к Хракамоши.
Лабораторию я толком рассмотреть не успел. Перо вызова настигло меня, когда я рассматривал набор хрустальных шаров, в которых ДэДэ хранил свои лучшие идеи - в основном все те же образы жутких монстров. И послал мне это перышко сам Грозный, великий и ужасный. Самый старый из магов, ему около ста тридцати лет, а то и больше. Балансировал Силу и Власть, в схватках участвовал редко, но всегда одерживал убедительные победы. Прозвище ему дали другие, но оно прилипло. Специально на вершины могущества вроде и не стремился, но как-то легко и естественно к ним воспарил и с тех пор постоянно удерживался в тройке сильнейших. Умен, осторожен, эффективен. Действует, только будучи уверен в победе. В общем - опасен в качестве врага. Я был уверен, что он станет моим последним соперником.
Я глубоко вдохнул, резко выдохнул и перенесся.
- Здравствуй, Михаил, - приветствовал меня рыжий мальчишка, сидящий за круглым деревянным столом, на котором стояли пара бутылок пива и тарелка с таранькой. - Будешь?
Он протянул мне бутылку, я отрицательно мотнул головой:
- Спасибо, не пью.
- Если б пил, я бы не предлагал, - усмехнулся Грозный. - Шучу.
Он щелкнул пальцами, и стол очистился.
- Сражаться будем? - поинтересовался я.
- Угу, - согласился он, - приходится… Хоть и не люблю я такие дела, в которых неизвестно от кого все зависит. Ты ведь небось тоже не по своей воле в это д…урацкое дело влез?
Я вздохнул и кивнул.
- Я против тебя, честно говоря, ничего не имею, но и сам пока копыта откидывать не планирую, - продолжил Грозный. - Не для того столько лет небо копчу.
- Аналогично, - сказал я.
Грозный согласно кивнул:
- Ну раз по этому вопросу мы сходимся, предлагаю схватку проводить на фантомах.
- Я и сам хотел это предложить, - с облегчением произнес я. - Рад слышать.
- Какие условия? - поинтересовался Грозный.
- Стандартные, до четвертой формы. Идет?
Он кивнул:
- Вполне. Присаживайся.
Грозный приглашающе указал рукой на второй стул за столом, напротив своего.
- Начнем.
На столе возникли две мыши. На том краю, что возле Грозного, рыжая, а на моем - темно-коричневая. Мыши бросились друг на друга.
Фантомы остервенело кусались, выдирая куски шкуры. Очень скоро моя мышь потеряла больше половины хвоста, а мышь Грозного - оба уха; к тому же у его мыши пострадали глаза, а у моей - задние лапки. Решение о смене фантома мы приняли одновременно; мыши расплылись, подросли и превратились в крыс, сохранив только масть.
Крысиное побоище почти не отличалось от мышиного, разве что крови из прокушенных шкурок текло побольше. Когда обе зверушки оказались истрепаны до предела, мы снова одновременно сменили фантомов. На этот раз место крыс заняли коты. Котяра Грозного бросился на моего; я хотел было бросить своего навстречу, но тут его кошак взмахнул лапой, из которой выскочили неестественно длинные прозрачные когти, и я едва успел отдернуть своего в сторону. Когти тут же истаяли.
- Жульничество! - возмутился я.
- Ни в коем разе, - отозвался Грозный. - Заклинание Хрустальные Когти вполне допустимо к использованию. Внимательней нужно правила изучать.
Произнося эту фразу, он одновременно швырнул своего кота в новую атаку. На этот раз он обошелся обычными когтями, попытавшись вцепиться моему коту в морду. Это не удалось, но один из когтей довольно чувствительно зацепил ухо. Мой кот цапнул его за бок, но насколько серьезно - трудно сказать.
Коты закружили вокруг друг друга, выбирая подходящий момент. Я пытался поймать глазами своего кота взгляд соперника. Есть! Зеленые кошачьи зенки полыхнули яркой вспышкой, ослепляя обоих противников, и одновременно мой кот бросился вперед. Естественно, Грозный тоже не держал своего на месте, но я сумел угадать направление рывка и вцепился его коту в хвост почти у основания. Челюсти с силой сжались, послышался хруст…
- Купировали, - пробормотал я.
Кот Грозного, ошалевший от боли, рванулся вперед, но со всего маху ударился о невидимую стену, ограждающую стол, на котором проходила схватка. Зрение моего кота прояснилось, как и должно было быть, быстрее, чем у соперника, и я метнулся вперед, чтобы того добить. Я почти успел вцепиться ему в горло, но бесхвостый кот расплылся, еще немного подрос и превратился в такую же бесхвостую собаку непонятной породы. Пес рыкнул, и кота отбросило в сторону. Угу… У Грозного уже последняя форма, а у меня еще кот. Попробую его поцарапать, чтобы потом легче было…

Предыдущая страница 32 Следующая страница


33 Сергей Давыдов

Проводить магию через фантома тяжело, но без нее коту трудно что-то сделать с собакой. Мой кот замяу… нет, не то… замурлы… совсем не то… в общем, стал издавать звуки в ультразвуковом диапазоне. Пес в панике метнулся прочь, а я бросил кота ему на спину. Кошак вцепился когтями в густую шерсть и сомкнул челюсти на собачьем ухе. Псина подскочила, ухитрившись перевернуться в воздухе, и приземлилась на спину, придавив моего кота. Я попытался вывернуться, но кота оглушило, и он не успел. Пес спешно вскочил на лапы и метнулся к кошачьему горлу… но я тоже перешел к последней форме. Странно вообще-то… Честно говоря, я от Грозного ожидал большего.
- Ты что, поддаешься? - поинтересовался я.
Он не ответил.
Псы сцепились. Не прекращая свары, Грозный натравил на моего кобеля стаю жутко кусачих блох; в ответ я пропитал шкуру своей собаки настолько вонючим и мерзким на вкус жиром, что Грозному стоило больших усилий заставить своего пса кусать моего, к тому же шкура стала скользкой. Он попытался повторить мой трюк, но в этот момент мой пес выскользнул из захвата, вывернулся и вцепился в горло противника.
- Слишком легко, - покачал я головой, когда фантом Грозного рассеялся. Грозный мрачно вздохнул.
- По крайней мере, мы оба живы, - заметил он. - Ладно, против не попрешь… Сдаюсь и доверяюсь.
Он протянул мне руку, передавая Силу, но в тот момент, когда я коснулся ее, что-то свистнуло, и в виске Грозного образовалась аккуратная черная дырочка. Мир остановился; все замерло, кроме маленькой яркой точки, движущейся к моей голове. Я попытался отклониться, но время, заморозившее мир, заморозило и мое тело; только мысли еще сохранили подвижность. Замерла даже магия; только яркая точка все приближалась…
И наступила тьма…

* * *

Когда выяснилось, что Тронд в настоящий момент является высшей властью в Тэре, свидание с Вайтвингс как-то само собой превратилось в обсуждение дальнейших действий по управлению страной. Капитан стражи был незамедлительно назначен и.о. командующего армией, магессе Вайтвингс Тронд предложил должность своего помощника, на что та незамедлительно согласилась. Чуть позже подошли министр сельского хозяйства и два заместителя министров. Часа два все горячо обсуждали сложившееся положение и пришли к самому простому выводу: прежде всего необходимо выяснить, что же, собственно, случилось и где король, а пока что следует начать восстановление замка. Штаб временного правительства решено было разместить в гостинице «Золотая ложка», заняв под него королевский люкс. На чем заседание в штабе стражи оказалось закончено, и в гостиницу, дабы предупредить хозяев и обслугу о выпавшей им чести, послали пару стражников.
- А ты не думал о том, чтобы захватить власть? - поинтересовалась Вайтвингс, выйдя вместе с Трондом на улицу.
- Думал, - признался тот. - Но пока не уверен, нужно ли мне это. Тем более, если король не найдется, власть и так достанется мне. Больше просто некому. А если сейчас провозгласить себя верховной властью, начнутся волнения. Не хочу я революций, мне нравится, когда в Тэре все спокойно.
- Ну твоя гражданская позиция ясна, - усмехнулась Вайтвингс. - А что делать собираешься?
- Наверно, пока отключусь. Перекусить не помешает.
- Когда ты это сказал, я тоже вспомнила, что было бы неплохо подкрепиться в реале.
- Тогда - до встречи.
Вайтвингс кивнула и исчезла. Су последовал ее примеру.
Виртуальные закуски слегка приглушили чувство голода, но есть, конечно, все равно хотелось. Синтезатор в «номере» Су был на удивление хорошим, так что хакер решил воспользоваться имеющейся в нем функцией разборки и анализа на посланных Давиковым цветах. Но… передумал. На цветах вполне могло быть какое-то заклятие, а как с ним будет взаимодействовать разборка-сборка синтезатором - неизвестно. Мало ли… Так что вместо этого Су просто поставил их в вазу с водой. Затем сделал себе обед, включил голо и уселся в кресло. Бегло проглядел новости, а затем решил полюбопытствовать, как идут дела у Смитти.
- Итак, главная новость на данный момент. Нам удалось обнаружить основного фигуранта расследования, Давикова Михаила Анатольевича.
Камера показывала небольшой уютный садик и часть деревянного стола; на заднем фоне виднелся аккуратный домик.
- Однако, к сожалению…
Изображение немного сместилось, показывая лежащие на земле рядом со столом два тела, похоже упавшие со стульев.
- …он мертв.
Су ошарашенно подвигал челюстью. Ничего себе! Давикова прикончили?
Смитти между тем продолжал:
- Ситуация очень странная. Вторая жертва рядом - Дмитрий Макарович Устинов, известный в среде магов под прозвищем Грозный, как и Давиков, один из сильнейших магов. Как утверждают эксперты, оба они убиты выстрелом из гауссова ружья неизвестной модели («см. ссылку», появилась надпись под изображением), но помимо этого есть еще кое-что. Грудная клетка и брюшная полость Давикова вскрыты. Как нам стало известно, Давиков пользовался симбионтом неизвестной модели, однако он удален из тела. Внимание! Следующие кадры являются сценой насилия.
Камера переключилась на одно из тел, и Хракамоши убедился, что это действительно Давиков. На лбу мага было заметно небольшое черное отверстие, а через грудь и живот под распахнутой рубашкой тянулась красная линия разреза.
«Может, это все-таки не он?» - мелькнула у Су мысль. Он остановил голо и вытащил из кармана посланный ему магом тусклый шарик. Задумчиво посмотрел на него, потер о штанину. Вздохнул.
- Давиков Михаил Анатольевич! Давиков Михаил Анатольевич! Давиков Михаил Анатольевич! - стараясь выговаривать как можно четче, произнес он. Шарик на миг озарился слабым светом, идущим из центра, но тут же потух.
- Похоже, и впрямь трындец колдуну, - пробормотал хакер. - Надо же… Как-то не ожидал. Ну все мы смертны. Только вот кто его так, интересно? Неужто «ФармаКом»? Нужно срочно связаться с паладином. И, кстати, как мне теперь быть с Немезидой?..
Он машинально сунул шарик обратно в карман и набрал код Элтон.

* * *

В последнее время все обстояло слишком хорошо. Любого, кто знает повадки Удачи так же хорошо, как я, это несколько напрягало. Мелочи, вроде преследований Немезос, не считаются. Какая-нибудь гадость должна была произойти, и оставалось только надеяться, что она будет не слишком большой. Как известно, пережить можно все, кроме смерти (и то бывают исключения), но все же мне хотелось бы, чтобы в жизни было поменьше гадостей. Любую сложную ситуацию можно осилить и даже получить от этого удовольствие; полагаю, на этом мы и сошлись с Госпожой Удачей. Любит она наблюдать, как люди преодолевают препятствия, не теряя духа… И те препятствия, которые она мне подкидывала, обычно служили именно этой цели - понаблюдать, как я их преодолеваю. Она ценит тех, кто справляется со сложностями, не унывая, и время от времени помогает им, ибо не в ее интересах подбрасывать совсем уж неразрешимые проблемы, теряя одно из развлечений. Но все же временами…
Послышался какой-то звук. Коммуникатор? Похоже на то. Мои глаза открылись, прерывая дремотную нить размышлений, а рука прикоснулась к коммуникатору, принимая вызов. Это оказалось простое текстовое послание: «Посмотри последние новости расследования Пола Смитти». Хмм… Кто это прислал? Хракамоши? Пожав плечами, включаюсь в Сеть и перехожу к «Расследованию».
«А вот и предвиденная гадость», - неприязненно подумала я, увидев последние новости. Смотреть на труп Михи было неприятно, так что, убедившись, что предъявленное тело действительно очень похоже на его, я выключила голо, вздохнула и отправилась в комнату Евы. Надеюсь, Миха был прав…
Реакции на звонок в дверь не последовало. Я позвонила еще раз, затем послала вызов на коммуникатор номера - все так же безрезультатно. Что-то с ней точно случилось, вопрос только - что? Нужно проверить. И… надеюсь…
Я, конечно, не Хракамоши, признаюсь самокритично (все равно никто не услышит, так что можно), хакер из меня никакой, но вскрытие реальных замков - любых! - это одно из моих профессиональных умений. Тем более что в гостевых номерах Чламуздри они немудреные. Дверь легко открылась, пропуская меня в номер Михиной синевласки.
Я обнаружила ее на полу возле кровати. Тролльша лежала неподвижно и вроде бы даже не дышала. В моем коммуникаторе есть и функция базовой медицинской диагностики, которой я и поспешила воспользоваться.
Настройка на объект…
Дыхание: отсутствует.
Пульс: отсутствует.
Мозговая активность: не обнаружена.
Сердечные ритмы: не прослушиваются.
Состояние: смерть? Требуется расширенная диагностика. Вызвать медпомощь?
По умолчанию диагност-модуль вызывал скорую автоматически, если ответа не было в течение пяти секунд; но я отменила вызов и соединилась с коммуникатором паладина.
- Владимир, срочно зайди, пожалуйста, в номер Евы. Лучше без Милашки, если он сейчас с тобой.
- Сейчас буду, - отозвался он и отключился. Общение с паладином, как и раньше, не вызывало у меня удовольствия, однако нельзя не признать, что он может быть весьма полезен. Вот и сейчас - врачи совсем не к месту, а он, возможно, сообразит, что делать.
Прошло не больше полуминуты, когда Владимир вошел в комнату.
- Что с ней? - спросил он, кивнув в сторону Евы.
- Вот это я и хотела бы уточнить. Миху недавно убили, подробности посмотришь потом, если захочешь.
- Вы так спокойно к этому отнеслись, - как мне показалось, осуждающе произнес Владимир, наклоняясь над телом Евы.
- Начать с того, что с моей профессией, помимо прочего, нужно иметь крепкие нервы и ясную голову, - проворчала я. - К тому же пока что, я надеюсь, у меня нет поводов волноваться. Миха рассказывал про фамильярную связь…
- Он должен был оказаться в ее теле, - кивнул паладин. - Сейчас я это проверю… Простите, раньше с таким никогда не сталкивался.
Он закрыл глаза и проделал руками жест, словно умывая их. Затем положил одну руку Еве на грудь, а другую - на живот, в район солнечного сплетения. Прошла минута, другая… Наконец он открыл глаза.
- Его здесь нет.
- Как это нет? - воскликнула я. - Проверь еще раз!
Владимир отрицательно покачал головой:
- Я все перепроверил. Его здесь нет.
Меня покачнуло, и я с трудом сохранила равновесие… с помощью этого отвратительного служителя так называемой «справедливости». Какая еще справедливость! Верните мне моего… Я шмыгнула носом, губы задрожали…
- А еще говорите - «крепкие нервы», «ясная голова», - укоризненно произнес паладин, помогая мне сесть. - Вы же не дослушали. Его нет в этом теле, однако Ева жива и фамильярная связь сохранилась.
- То есть?.. - пробормотала я.
- То есть Михаил не мертв. Это, правда, не значит и что он жив - я, честно говоря, не очень осведомлен о возможностях перемещения духов. Возможно, из-за того, что он погиб на Земле, а мы находимся здесь, на Атальрусе, ему требуется какое-то время…
Он пожал плечами.
- Все ясно, - твердо произнесла я. - Я лечу на Землю.

* * *

«Похоже, меня убили, - приплыла откуда-то мысль. - Любопытно… И что дальше?»
А дальше, похоже, ничего не происходило. Я ничего не слышал, ничего не видел и ничего не чувствовал… хотя нет, не совсем так; чувствовал слабое беспокойство и смутную потребность что-то делать. Правда, что именно - не знал. Никакими туннелями со светом в конце даже и не пахло; я просто был в некоем нигде - во всяком случае, воспринималась ситуация именно так. А, вот еще одно ощущение: легкая сонливость. Если бы у меня были глаза, хотелось бы их закрыть. Ладно… Так что же это все-таки такое? Совершенно непохоже на загробный мир, уверен в этом как специалист. И духом бесплотным я себя тоже не ощущаю… Я сосредоточился, пытаясь понять, что же со мной произошло. Хм… Впечатление такое, что я еще жив…
Внезапно у меня мелькнула жуткая мысль. Последнее, что я помнил - нечто летящее мне в голову - вероятно, пуля. А что, если меня не убило, а только повредило мозг?.. Это гораздо хуже. Лежу сейчас, к примеру, где-нибудь в госпитале, растение растением… Брр, ужас-то какой. Если бы меня убили, то была бы возможность воспользоваться фамильярной связью с Евой, а так… А так остается только рассчитывать на эвтаназию и на то, что магия таки привязана не к телу, а к духу. Придется подождать…
И я ждал. Трудно судить о времени в таком состоянии, но, похоже, прошло около полутора суток, когда я вроде бы почувствовал… что-то. То ли дуновение ветерка, то ли легкое поглаживание - не знаю. Однако ко мне, кажется, стало возвращаться осязание! Уже что-то… Потом возникло ощущение, будто я лежу в теплой ванне.
Прошло еще какое-то время, когда я вдруг понял, что чувствую какой-то довольно неприятный запах. Ко мне действительно возвращаются чувства! Надеюсь, все вернутся… Что ж, подождем.
Чувства возвращались одно за одним, и наконец я почувствовал себя действительно живым, даже смог шевелить пальцами. За это время меня перенесли из жидкости, в которой, как потом стало ясно, я действительно находился, в какое-то другое место, положив на довольно мягкую и удобную постель. Зрение пока еще отсутствовало, а остальные чувства, включая слух, давали слишком мало информации о том, где я и что со мной. Руки более-менее действовали, ноги вроде тоже, но пока я и не пытался встать с постели. Вокруг было тихо, и хотя пару раз я вроде бы слышал чьи-то шаги, никто не пытался со мной заговорить. Есть, пить или справлять естественные надобности мне не хотелось; я просто лежал - то ли спал, то ли находился в каком-то забытьи и даже почти не думал.
Наконец, очнувшись в очередной раз, я увидел темноту. Это не было отсутствием зрения; это была родная, привычная темнота за закрытыми веками. Я вздохнул и открыл глаза.
Я находился в лаборатории морфов. Ошибки быть не могло - их оборудование я ни с чем не спутаю по той простой причине, что оно, несмотря на схожесть с нашими биомеханическими монстрами, почему-то не вызывало у меня отвращения, и к тому же надо мной склонились старые знакомые, Фло и Кра. Тут внешность, конечно, не аргумент, но кто это еще мог быть? Увидев, что я гляжу на них, они приветливо кивнули.
- Вот мы и увиделись снова, - произнес Фло. - Мы должны вас поблагодарить за интереснейшие данные, полученные благодаря вам.
Я попытался заговорить, но закашлялся. Морфы участливо смотрели на меня, ничего не предпринимая.
- Как я здесь оказался? - наконец хрипловато произнес я.
- О, это весьма любопытная история, - ответил Фло. - Полагаю, вам будет интересно узнать, что вы считаетесь мертвым.
- Почему?
- Потому что вас действительно убили, - охотно отозвался Кра. - Если точнее, вы были убиты выстрелом в голову из гауссова ружья, убийца все еще не найден. Мы, полагаю, узнали об этом первыми, если не считать стрелявшего.
- Каким образом?
- Через вашего симбионта, конечно. Мы ведь говорили, что будем следить за его дальнейшей судьбой, разве не помните?
- То есть он был на постоянной связи с вами? - нахмурился я.
- Ну разумеется! - Кра, похоже, даже удивился. - Как же иначе? Не могли же мы позволить себе потерять данные о столь интересном эксперименте.
Ладно… сначала разберусь в нынешней ситуации, а потом уже решу, как отнестись к этой информации. В принципе их действительно интересует только наука, а точнее - биология…
- В общем, - продолжил Фло, - мы получили информацию о прекращении вашей жизнедеятельности и поспешили на место. Вам помочь мы уже не успели, к сожалению, однако сочли необходимым забрать симбионта.
- Зачем? - удивился я.
Фло поморщился:
- У нас есть основания считать, что данная технология может быть опасной. Вы в курсе инцидента в лаборатории фирмы «ФармаКом»?
Я кивнул.
- Попросту говоря, скорее всего, ваши специалисты загубили бы наше достижение и устроили неприятности для себя, - добавил Кра. - Мы поступите так, как лучше для всех.
- Так… - протянул я. - То есть меня убили, а вы забрали симбионта. Тогда почему я сейчас здесь?
- А вот это - самое интересное, - довольно улыбаясь, произнес Кра. - Ваше сознание находится в теле, восстановленном симбионтом. Он воссоздал его с нуля.
- Это как? - опешил я.
- Орган за органом, - пояснил Кра. - Тождественность близка к ста процентам, генетический код совпадает полностью. Мы поместили симбионта в питательный раствор, планируя дальнейшее изучение, и он незамедлительно принялся за восстановление. Признаться, мы и сами не ожидали подобного эффекта.
- Сколько времени прошло?
- Три дня. И это были весьма познавательные дни, за которые я выражаю вам глубокую признательность.
Я приподнялся и сел; голова слегка закружилась, но это тут же прошло. Три дня, значит? И за это время не было вызовов, иначе перо было бы рядом. Значит, я действительно считаюсь мертвым? Или все уже закончилось? Хмм…
- Действительно любопытно, - пробормотал я. - Позвольте-ка я еще кое-что уточню.
- Разумеется, - пожал плечами Фло. - Мы вам обязаны и с удовольствием поможем разобраться во всем.
Я кивнул.
- Спасибо, но сначала я хочу кое-что уточнить сам.
«Духи ветра, услышьте мой зов…»
В помещении повеяло ветерком.
«Придите ко мне, слуги мои!»
Защитный кокон послушно сформировался вокруг моего тела, и я удовлетворенно кивнул.
- Похоже, все в порядке. У вас нет коммуникатора, которым я мог бы воспользоваться?
- Я ожидал этого, - кивнул Кра. - Хотите связаться с вашей подругой, не так ли? Пожалуйста, пользуйтесь.
Он протянул мне браслет-коммуникатор.
- И можете оставить его себе. Считайте это небольшим подарком.
- Надеюсь, без прослушек? - усмехнулся я. На самом деле - готов поспорить! - они просто не хотят оставлять этот коммуникатор, чтобы им на него потом не перезванивали, если вдруг кто-то засечет вызов и определит номер.
- Нет необходимости. К тому же нас не интересуют ваши разговоры.
Ну это правда, их вообще мало что интересует, кроме науки. Если бы у них возникло такое желание, вся Земля давно принадлежала бы им. Мы установили с ними контакт еще до пришествия магии; точнее, это они связались с недавно созданным мировым правительством. Именно этот контакт, между прочим, и подтолкнул нашу генную инженерию и биологические науки - морфы заплатили технологиями за место для проживания. Насколько они впереди нас - трудно сказать, но точно известно, что, к примеру, создание биологического оружия, способного к выборочному уничтожению целей и при этом слишком продвинутого для нашей медицины, для них - плевое дело. Чего уж говорить о способности имитировать любые биологические структуры, используемые для идентификации личности, вплоть до ДНК. Да они только шпионажем и диверсиями могли бы такого наворотить… К счастью, эти ребята оказались мирными. Навоеваться они уже успели, и теперь их интересовала исключительно наука. Как они сами заявляли, скорее всего, исчерпав все темы для исследования на Земле, они переберутся на какую-нибудь другую планету в поисках новых биологических феноменов. Не любят только, когда их отвлекают от работы, поэтому закопались под землю и редко с кем-то контактируют. Из-за чего о них ходит куча баек… По большей части - полная чушь. Наверно, единственная, оказавшаяся верной, - об их однополости в естественной форме. Правда, все ли они были такими или просто на корабле собрались только представители одного пола, я не знаю. Между прочим, они даже оказались настолько вежливы, что изучили человеческие традиции и манеры поведения, вплоть до жестов. Что, кстати, тоже способствует шпионажу… Впрочем, ладно.
Я набрал код коммуникатора Эланы, машинально все же закрывшись Тайной Беседой. Въевшаяся привычка…
- Привет с того света, - произнес я, поднимая руку, когда она ответила. Конечности меня уже прекрасно слушаются, отлично… Моя подруга как-то очень уж задумчиво на меня посмотрела.
- Помнишь, что я тебе говорила во время схватки с Ванном? - так же задумчиво произнесла она.
Я напряг память. Э-э-э… Ой.
- «Если дашь ему себя убить, домой не возвращайся», - наконец уныло процитировал я. - Ну прости, а?
И тут ее прорвало.
- Ты представляешь, что мне пришлось перенести? - завопила Элана. - Сначала узнаю, что тебя убили. Потом оказывается, что твоя фамильярная связь не сработала. Бросаю Милашку, несусь с тролльшей на Землю, в надежде, что твой дух малость подзадержался из-за расстояния, не наблюдаю эффекта, и тут - «Привет!».
Она с такой яростью посмотрела на меня, что мне стало не по себе.
- Да чтоб ты сдох! - завершила прекрасная и ужасная эльфийка свою энергичную тираду.
- Да вообще-то уже, - несмело заметил я. - Как только ожил, сразу связался…
Ну не совсем так, но это маленькая ложь во спасение.
- Немедленно рассказывай все! - потребовала уже-не-такая-грозная Элана. Похоже, большая часть ее запала уже вышла, и можно попробовать начинать ее успокаивать, но сначала - выполнить ее ультиматум. А в том, что это именно ультиматум, сомневаться все же не приходилось. Я энергично кивнул и принялся рассказывать.
- …так что сейчас я лежу в лаборатории морфов, сомневаюсь, что смогу переноситься в ближайшую пару часов, и остро (сначала я хотел сказать «крайне», но потом решил, что она может почувствовать лесть) нуждаюсь в твоей помощи. Не расскажешь для начала, что происходило, пока меня не было?
Хотелось спросить про Еву, но что-то мне подсказывало, что, если я это сделаю, моя любимая подруга меня точно убьет. Опять. Без возможности восстановления.
- Лучше отдохни пока, - хмуро посоветовала она. - Вот через часик встретимся лично, тогда я тебе все и… выскажу.
- Япозвоню.
Пауза.
- Ну чего не отключаешься?
- Налюбоваться не могу, - честно соврал я.
Угу, кажется, очко засчитано… Она что-то неразборчиво буркнула, но не отключилась.
- Ну? - наконец, спросила она.
- Что «ну»?
- Долго еще намерен смотреть?
- Сколько позволишь, - ответил я, обходя напрашивающийся вопрос: «А чего ты сама не отключаешься?»
- Ну не можем же мы так и висеть на связи бесконечно.
Я пожал плечами:
- Когда есть желание, возможность приложится.
Снова пауза.
- Ну хватит, - наконец не выдержала Элана. - Давай вместе, на счет три. Раз, два… три.
Голограмма исчезла, и я тоже отключил коммуникатор, одновременно снимая заклятие от подслушивания. Н-да, разговор прошел не совсем так, как я ожидал. Хотя вообще что в последнее время идет так, как я ожидаю? Ладно…
- Симбионт остался в этом теле? - поинтересовался я, похлопывая себя по солнечному сплетению.
Морфы кивнули:
- Он восстанавливал организм вокруг себя в соответствии с тем, как все было раньше.
- Ясно. Ну что ж, благодарю вас за все, и прежде всего - за отличного симбионта.
- Не за что, - пожал плечами Кра. - Все это мы делали из научного интереса, а уж остальное - побочные эффекты.

Предыдущая страница 33 Следующая страница


Милашка 34

Я кивнул:
- И тем не менее. Вы, я слышал, занялись в последнее время исследованием магического метаболизма?
- Это неверное название, - поморщился Кра. - Мы занимаемся психоэнергетикой живых организмов.
- Что в лоб, что по лбу, - отмахнулся я. Они недоуменно уставились на меня.
- В смысле это одно и то же, - пришлось пояснить мне. - Это ведь вы поработали с ДэДэ, то есть Джоном До?
- Так это вы его убили? - заинтересовался Кра. - Да, мы модифицировали его организм - разумеется, с его согласия.
- Не разъясните в общих чертах, что такое вы с ним сделали? Мне любопытно.
- Да в общем-то ничего особенного, - пожал плечами Кра. - Пополнение энергоресурсов организма за счет поглощения избыточной энергии, излучаемой другими организмами. К сожалению, постоянного наблюдения за ним мы не вели, так что не полностью информированы, какие процессы протекали в его организме перед смертью. И были бы признательны вам даже за устный рассказ.
Я пожал плечами. Время пока есть, почему бы не рассказать?
- Понятно, - кивнул Кра, выслушав меня. - Скорее всего, он смог создать запас энергии, обеспечивший кратковременное функционирование организма после смертельного ранения, а столь серьезная травма, как отсечение головы, вызвала реакцию выделения всей накопленной энергии, что его и испепелило. Если бы у нас был материал для анализа, можно было бы сказать точнее.
- У меня есть немного праха, - сообщил я. - Собрал с той же целью. Я собираюсь вернуться домой, как только соберусь с силами, и если вы со мной свяжетесь, готов поделиться образцом.
- А почему бы нам не заключить договор о сотрудничестве? - предложил Фло. - Нам в любом случае нужна помощь… гм, мага.
Я усмехнулся про себя. Им бы с Татьяной познакомиться - она не верит в богов, они - в магию. А предложение в принципе неплохое; их помощь еще может мне пригодиться. Самый простой пример - если в очередной схватке меня уничтожат вместе с симбионтом и придется воспользоваться фамильярной связью (конечно, если она сработает), то морфам не составит труда восстановить мое тело клонированием. А может, у них и другие методы есть.
- Не возражаю. Но в ближайшее время у меня будет много важных дел, от которых я вряд ли смогу оторваться.
- Ну мы же вас не в лаборанты приглашаем, - усмехнулся Фло. - Мы просто хотели бы договориться о взаимопомощи. Полагаю, возможности найдутся и у нас и у вас.
Я кивнул:
- Не могу не согласиться.
- В каком смысле? - уточнил Кра.
- В обоих. Ладно, если не возражаете, еще час-другой я побуду здесь, а вы попытайтесь связаться со мной еще часа через три. Хорошо?
Морфы кивнули и вышли, а я снова лег и погрузился в медитацию. Закончив ее примерно через час, я уже чувствовал себя в отличной форме - живым, бодрым, здоровым и полным энергии. Встал с постели, создал одежду - лежал я, естественно, голышом - и перенесся домой.

* * *

«Слишком далеко все зашло. Кажется, пора мне вмешаться…»

* * *

Эланы дома не было. Она, похоже, заскочила сюда, убедилась, что меня нет, и снова ушла - наверно, разбираться в происшедшем. Ну и ладно, может, выяснит что-то полезное… А я пока забрал остаток колец из лаборатории и воспользовался синтезатором, чтобы соорудить стакан томатного сока и новую порцию САМ взамен утраченной. После этого хотел было сразу определить местонахождение Эланы и отправиться к ней, но потом решил подстраховаться и сначала позвонить - мало ли чем она будет занята, а тут вдруг я, как снег на голову…
- Это снова я. Ты свободна? - спросил я, когда она приняла вызов. - Можно отправляться?
- Жду, - ответила она и отключилась. Где она сейчас, не сказала, так что придется искать, но это дело элементарное. Я воспользовался прядью ее волос и через минуту-другую был на месте.
Элана в одиночестве сидела за столиком летнего кафе и ковыряла ложечкой мороженое.
- Докладываю о прибытии, - произнес я, поднося руку к виску - Готов выслушать указания командования.
- Садись… нерядовой, - буркнула она, указывая на соседний стул. - К расстрелу готов?
- Ну тренировку прошел успешно, - попытался я пошутить.
Элана насупилась, набрала в грудь воздуха, и…
- ИДИОТ! НАШЕЛ ЧЕМ ШУТИТЬ! (Хм, а разве это не она начала?) ТЫ ВООБЩЕ ХОТЬ НА ЧТО-НИБУДЬ СПОСОБЕН? (Ну кое на что способен, сама же порой хвалила…) ОТ ПРОСТОЙ ПУЛИ УБЕРЕЧЬСЯ НЕ МОЖЕШЬ? (А кто сказал, что она была простой?) ТЫ ХОТЬ ПРЕДСТАВЛЯЕШЬ, ЧТО МНЕ ПРИШЛОСЬ ПЕРЕНЕСТИ? (А как насчет меня?..) НЕЛЬЗЯ ЖЕ ТАК!
И т. д. и т. п. Разумеется, все мои мысли остались при мне, равно как и ее вопли, отсеченные от мира все той же Тайной Беседой. Наконец Элана утихла и уткнулась мне в грудь. Я обнял ее и легким жестом активировал заклятие сушки одежды.
- Да куда ж я денусь от такого сокровища? - произнес я. - Даже если я дурак, то не до такой же степени?
- Не до такой, - согласилось «сокровище», не отрывая лица от моей груди. - Но от тебя всего можно ожидать.
- Ну такой дурак тебе самой не нужен, - пожал я плечами. - Найдешь кого-нибудь получше и поумнее…
- Угу, - согласилась она. - Найду. Точнее, уже нашла…
И она тоже обняла меня, подняв наконец лицо. Я создал платок и вытер ей глаза.
- …и я отправилась на Землю, - рассказывала она через четверть часа. - Кстати, будешь смеяться, но Смитти решил, что делом с САМом рулил Грозный. Посмотри потом его материалы, я это еще в полете узнала. Около двух суток добиралась - и ничего, только Ева очнулась. Прибываю на Землю - ничего. Сколько-то пробыла дома, думала, что это оптимальное место, а потом проголодалась и отправилась сюда - здесь как-то вкуснее. А тут твой звонок…
- А Ева где? - поинтересовался я.
- Она оставалась дома, - пояснила Элана, - но после твоего вызова я связалась с ней, сообщила, что ты жив, и позвала сюда. Ну она сказала, что лучше займется поисками стрелков, и я решила - почему бы и нет? Может быть, она что-то и отыщет.
- Стрелков? - переспросил я.
Элана кивнула:
- Стреляли с двух точек, почти одновременно из какой-то неизвестной модели гауссова ружья. - Она помедлила. - Я слышала, что правительство разрабатывало оружие специально против магов на основе гауссовок. Возможно, использовали его…
Я пожал плечами:
- Возможно. Во всяком случае, пассивную защиту, что мою, что Грозного, эта штука преодолела элементарно.
- Надеюсь, ты уже подумал, как от этого защищаться в будущем?
- Пока просто держу защиту в полубоевом режиме. Если буду точно знать, что это было, смогу организовать специфическую защиту, а пока - так. Еще можно использовать визуальный сдвиг, но…
- Ладно, все ясно, - поморщилась Элана; похоже, она возвращалась к своему нормальному состоянию. - Кстати, вот чего я все-таки не поняла, так это - почему твоя душа осталась с симбионтом?
- Я тоже сперва не понял, но на самом деле все просто. Моя душа связана с душой Евы через него, так что соединена и с ним; поэтому, когда погибло мое тело, душа осталась при симбионте. У него есть нечто вроде своего разума, но нет души, так что он идеально подошел в качестве временного сосуда. Между прочим… Я тоже немного проголодался после переноса. Не выберешь мне что-нибудь на твой вкус? Что-нибудь легкое.
Элана кивнула и прикоснулась к столику. Н-да… Можно было догадаться, что она закажет фруктовый салат. Ну и ладно, не имею ничего против… Быстро прикончив содержимое чаши, я поднес ее к лицу, допивая сок, опустил руку, чтобы поставить чашу обратно на стол, но… Стола на своем месте не оказалось. И ресторана не оказалось, и народа вокруг, и даже города. Я стоял посреди пустыни, а напротив… Я тяжело вздохнул. Все-таки она меня нагнала…
- Приветствую тебя, Немезида. Благодарю, что хоть доесть дала…
- Не за что, - бесстрастно ответила она. - Я не специально, просто так получилось.
Такая вот специфическая удача… Очередная шутка Латиссы? Кстати, смертельная опасность, представляемая Немезидой, как-то не очень и пугала. Видимо, во второй раз не так страшно.
- Почему ты не атакуешь? - спросил я.
- Сейчас твоя очередь, - так же бесстрастно ответила богиня. Похоже, ее ярость за прошедшие дни улеглась. - Только не думай, что я буду ждать долго.
Странно. Разве наша схватка проходит, так сказать, в пошаговом режиме? Ну во всяком случае, это хоть какой-то шанс. Придется снова испробовать призыв.
Я развел было руки для хлопка, но тут кое-что вспомнил. Что говорил Матр про САМ? «Он может тебе скоро пригодиться. Прими при встрече с Немезидой». Ну что ж, самое время… Я вытащил из кармана капсулу САМа и приложил присоску к запястью. Через какую-то секунду капсула обмякла и отвалилась, а я…
Во-первых, мир стал резко замедляться, пока не остановился совсем, примерно как тогда, когда в меня стреляли. Во-вторых, у меня возникло странное ощущение, будто я только что наконец решил сложную головоломку. В-третьих, в окружающем мире вдруг прорезалось множество деталей, которых я прежде совершенно не замечал. В-четвертых, все стало яснее и четче, в том числе и мысли. В-пятых, я вдруг понял, что помню всю свою жизнь до последней секунды, и даже колдовское наследие, бывшее до того большой свалкой информации, словно само собой упорядочилось и стало легкодоступным. И в-шестых…
- Привет, Михаил, - произнес стоящий передо мной азиат с недовольным выражением лица. - Не ожидал, а?
- Что ты здесь делаешь? - ошеломленно спросил я.
- Просто мне нужно с тобой поговорить. Надеюсь отговорить от большой глупости, которую ты можешь вот-вот совершить…
- Все страньше и страньше… - пробормотал я, глянув на Немезиду и убедившись, что она остается неподвижной. - Что все-таки происходит? Это ты остановил время?
- Всего лишь замедлил, но очень сильно. - Он продемонстрировал ладонь с продолжающими таять осколками одноразовика. - Ты ведь принял САМ, верно?
Я кивнул. Похоже, наш фокусник и консультант не так прост…
- Ну полагаю, эта штука завела твои мозги, что и позволило переварить то, что ты насобирал, соединив кусочки. До того у тебя было много отдельных кусочков, а теперь - один большой кусок. Еще немного - и ты соберешь все остальное, а это мне совершенно ни к чему. Меня пока что все устраивает так, как есть.
- Слушай, Квай, ты-то с какого боку в этой истории?
Он вздохнул:
- Если ты еще не въехал, поясню. Я - Элдар.
Я вытаращил на него глаза и… заржал.
- Да ты не только фокусник, ты еще и шут! Откуда ты вообще знаешь об Элдаре?
- Оттуда, что я и есть Элдар, - терпеливо повторил он.
- Ты - бог? С твоей-то Силой и Властью?
- Похоже, у этого препарата есть побочные эффекты, - проворчал Квай Гун. - Естественно, с моими! Откуда у меня возьмется больше, если большая часть у тебя, а остальное рассеяно по миру?
- Тогда объясни, что к чему! - потребовал я. - В этой истории постоянно что-то оказывается не так.
- Объясню, объясню, куда ж я денусь, - так же ворчливо продолжил Квай Гун (Элдар?). - Мой братец уже рассказал тебе, что с подачи Латиссы меня раздробили и разбросали по миру. Ну примерно так все и было, только они сделали один неверный вывод, решив, что мое сознание при этом угасло.
Он хмыкнул:
- Размечтались… Сила моя действительно раскололась на более или менее мелкие частицы, как и ожидалось, а вот разум остался целым куском. Вообще-то я так и планировал…
- Планировал?
Он усмехнулся:
- На самом деле я сам все это и организовал.
Он снова усмехнулся, глядя на мое недоумевающее лицо.
- Ну как ты уже знаешь, главная беда богов - скука. Когда обладаешь практически неограниченными возможностями, сложно получать от жизни удовольствие. Выхода всего два - либо искать почти невыполнимые задачи, либо ограничивать свои возможности. Но задач таких мало, особенно интересных, а ограничивать свои возможности сложно. В конце концов все равно можно не удержаться и ненароком воспользоваться своими силами…
Он замолчал, задумчиво глядя куда-то в сторону.
- Ну и? - спросил я.
- Ну и я стал искать способ искусственного сдерживания наших способностей.
- И нашел, - констатировал я.
Он кивнул:
- Я нашел метод, позволяющий ограничивать нас и запирать в одном мире. Хотя ты и этого пока не понимаешь… В общем, я создал две короны, сдерживающие наши силы, - для себя и Латиссы, точнее, для наших Сосудов. С ними действительно удалось неплохо развлечься, но потом мне и это приелось. Хотелось чего-то большего…
- Что привело к дальнейшему развитию метода, - хмыкнул я.
Он кивнул:
- Я придумал-таки, как избавиться от изрядно надоевшего могущества на более-менее приличный срок.
- Более-менее приличный?
- Угу. Части все равно тянутся друг к другу, а воссоединенное могущество притянет к себе своего хозяина. - Последнее он произнес недовольно. - Что меня совершенно не радует. Меня вполне устраивает все как есть, а во второй раз так просто подобную штуку провернуть не удастся.
- Что провернуть?
- Как что? Операцию по моему разделению, конечно. Тут нужны усилия довольно приличного количества богов, а большинство этих придурков ни за что не пойдут мне навстречу. - Он фыркнул. - Мне и в тот раз пришлось прибегнуть к хитрости.
Честно говоря, я ему не верил. Какой, на фиг, Элдар? Гораздо вероятнее, что это просто обманка богов. Тем не менее возможно все, так что я продолжал слушать. Но в любом случае, кто бы мог подумать, что Элдар, настоящий или поддельный, предстанет передо мной в образе Квая?..
- Помогать мне мало кто готов, а вот подгадить рады многие. Так что я организовал, так сказать, утечку информации о том, что от меня можно избавиться, и о том, как именно это сделать.
- Через Латиссу?
- Да. Она, правда, ни о чем не знала, просто хотела сделать мне гадость.
- Разве она не была твоей подругой? - поднял я бровь.
- В том и вся соль, - усмехнулся Квай Гун (Элдар?). - Сначала я рассказал ей про метод, а потом она застукала меня с Немезидой.
- С кем, с кем? - чуть не подавился я.
- С Немезидой. Она - в смысле Немезида - давно за мной бегала, ну я ей разок и уступил, чтобы вызвать нужную реакцию Латиссы. Остальные тоже узнали о происшедшем, так что поверили, что она действительно хочет мне отомстить.
- Вот ты и прокололся, - хмыкнул я. - Это реакция человеческая, а не божественная. Ревность богам несвойственна.
- Специалист нашелся… - усмехнулся мой собеседник. - То ревность к людям, а то к другим богам. К тому же я не зря выбрал именно Немезиду. Ты хоть в курсе, что они с Латиссой терпеть не могут друг друга? А, не в курсе… Немезида когда-то ведала в том числе и удачей, что не улучшало их отношений, к тому же Латисса считает Немезиду тупой и упертой. Хотя насчет упертости чья бы корова мычала…
Он снова усмехнулся.
- Это даже и не ревность была, а скорее досада, понимаешь? Ладно, еще поймешь… В общем, план мой прошел на ура. Мою Силу отделили, разделили и рассеяли в ауре Земли, что заодно заблокировало доступ к планете других богов, а разум в заранее подготовленном теле несколько тысяч лет наслаждался открывшимися возможностями. Силы у меня было как раз столько, сколько нужно, бессмертие осталось при мне, разве что тела иногда приходилось менять, но в прошлом веке я решил, что игру пора усложнить. Своими свободными частицами я до некоторой степени могу управлять, так что направил их к оказавшимся поблизости людям. Появилась магия, и стало несколько интереснее, но тут пожаловали боги. Оно бы и ничего, но эти бабы… Он раздраженно подвигал губами:
- Кто бы мог подумать, что они решат меня вернуть? Кстати, если Немезиду я хотя бы могу понять - втрескалась в меня, дуреха…
- Погоди-ка, - перебил я его, ощущая, что почему-то начинаю верить. - Немезида тоже пытается тебя собрать?
Элдар - теперь я уже воспринимал его именно так - кивнул.
- Готов поспорить, что при вашей первой стычке она попыталась вытянуть из тебя магию. Верно?
Я машинально кивнул.
- Вот-вот. Она старается делать это при каждой возможности. И из ауры Земли вылавливает, когда удается, и из магов, если получится… В общем, если ее мотивы я еще понимаю, то мотивы Латиссы - сплошной туман. Чего ей от меня надо - не представляю, но си-ильно сомневаюсь, что она хочет просто возобновить отношения.
- Разве ты не тот бог, что определяет судьбу? - спросил я.
- Он самый. Только, если ты хочешь спросить, почему я в таком случае этого не знаю, ответ прост - свою судьбу я не размечал. А тебе все это рассказываю, потому что выбора у меня другого нет. Еще чуть-чуть, и меня снова воссоединят с моей Силой, а оно мне надо? Так что у меня к тебе предложение: побудь за меня.
- В смысле? - потряс я головой. Все страньше и страньше, хотя вроде уже и некуда. Гадание сбывается буквально.
- В смысле займи мое место. Можешь либо дособирать остальную мою Силу и сделать ее своей, чего я бы не советовал, не понравится, но это уж твое дело, - либо сделать вид, что уже собрал меня, и сыграть перед заинтересованными лицами роль Сосуда. С моей помощью ты сможешь их провести без проблем.
- Но прежде ты скажи мне: свою личность можешь доказать?
Он пожал плечами:
- Пожалуйста. Загляни в наследие и поищи там воспоминания о том, как я все это провернул.
А почему бы и нет? Я погрузился в колдовское наследие, оставив часть сознания присматривать за собеседником. Глубже, глубже… Вот оно! Мысли, словно отдающиеся эхом во всех направлениях, а на заднем фоне еще одна столь же сложная конструкция из мыслей… Я вынырнул и потряс головой. Это так вот, значит, думают боги? Свихнуться можно.
- Что, цепляет? - усмехнулся Элдар. Я кивнул. Похоже, это действительно он - во всяком случае, мысли, которые я обнаружил при погружении в наследие, полностью соответствовали его словам. - Это называется многомерное мышление. Вам, людям, гораздо проще: вы думаете от силы о трех вещах одновременно… Ну так что надумал? Первый вариант или второй?
- А почему бы не третий: объясняю всем заинтересованным лицам ситуацию и заканчиваю с этим.
- И кто тебе поверит? К тому же как ты в таком случае собираешься отделаться от Немезиды? Эта влюбленная дура потому в тебя так и вцепилась, что, покончив с тобой, она практически закончит и мою сборку. Если добавить то, что есть у тебя, к тому, что есть у нее, получится… - он сделал задумчивое лицо и зашевелил пальцами - примерно три четверти. Остальное уже само подтянется.
- Ладно, - решился я, - что от меня требуется? По второму варианту?
- Второй все-таки, - хмыкнул Элдар. - Чем руководствовался, если не секрет?
- Профессиональной этикой.
- Не понял? - удивленно произнес экс-бог. - С каких это пор у магов появилась профессиональная этика?
- Можешь считать, только что. Если собрать все твои части, магия в мире вскоре выдохнется, верно? Даже богам больше нечего здесь будет делать, если не нужно будет беспокоиться о тебе, так что если и не все, то большинство покинет Землю. И вот если не будет магии и магов, то тогда уж точно не будет и профессиональной этики. Так что начну ее с того, что магия должна сохраниться. Да и к тому же… Я консерватор и не люблю перемен.
- Это я консерватор, - усмехнулся Элдар. - А ты так, от меня заразился. Ладно, к делу. Я буду действовать сам, а ты просто постой в сторонке и не мешай. Ну по-ехали!
С этими словами он исчез, а время вновь пошло. Немезида уставилась на меня, и выражение ее лица стало меняться. От безразличия - к удивлению, от удивления к… радости? Затем ее лицо и вовсе стало каким-то странным. Она разглядывала меня, наклоняя голову то в одну сторону, то в другую, и тут я с легким недоумением обнаружил, что моя правая нога сделала шаг вперед. А теперь левая, надо же… Как интересно! А что дальше?
А дальше-то и ничего интересного… Ноги подвели меня к Немезиде, и она вроде бы что-то произнесла. Я не понял, что именно, но что-то ответил. Точнее, мой рот, как только что ноги, самостоятельно издал какие-то звуки, которых я не понял, так же, как и слов Немезиды. Эта беседа продолжалась уже минут десять; я успел немного прийти в себя и сообразить, что мои необычные ощущения и поступки вызваны вторжением Элдара. Интересно, все Сосуды так себя чувствуют или у меня особый случай? Хотя какая разница…
Элдар с Немезидой уже не пользовались словами, но я чувствовал, что беседа продолжается, хоть и не понимал, о чем идет речь. Похоже, они разговаривали о чем-то своем. Мне стало немного обидно, а затем и вовсе разобрала скука. От нее, родимой, я и полез в наследие… и оно встретило меня непривычным ощущением присутствия. В смысле, постороннего присутствия, а еще точнее - присутствия Элдара. При погружении в наследие всегда испытываешь элемент чуждости, ощущение, что это не твоя память; сейчас же это ощущение переросло в ясное понимание, но… Словно ее настоящий хозяин стоял рядом и приветливо махал рукой: пожалуйста, проходи, пользуйся на здоровье. Более того, это была одновременно и моя память. И теперь она была не просто упорядоченной после приема САМа, она была полной. Не существовало тех дыр, которые постоянно возникали раньше, как-то изменились и те участки, которые раньше вводили в транс при приближении зоны мрака. Я осторожно прикоснулся к одному из них…
Я уже испытывал сохраненные в наследии мысли Элдара, но то был лишь фрагмент мыслей без прочих ощущений; теперь же… Желания- воплощаемые- в- действительность- паутина- реальностей- бессилие- всемогущества- точка- наблюдения- сдерживание- силы- сложности- изменения- вместо- созидания- взаимовлияние- без- взаимопересечения- множественность- одиночество- скука- игры- один- вместо- множества- удовольствие- от- ограниченности… Вот до крайности упрощенное ощущение, оставшееся у меня от этого крышесносного воспоминания о фрагменте жизни… а правильнее сказать, существования Элдара. Мне казалось, что он словно размазан по реальности. Даже не по реальности, а по реальностям… Любая мысль тут же превращалась в новую реальность, новую вероятностную ветвь. В общем-то любой поступок человека или событие тоже создает новые ветви, но мы этого не осознаем и не можем контролировать. Элдар же в большинстве случаев мог. Он был способен материализовать любую свою мысль, реализовать любую задумку, но… Это никак не влияло на существующую реальность. Он ничего не менял, лишь создавал новое и наблюдал уже за этим. Фактически все взаимодействие с реальностью ограничивалось сменами точки наблюдения за оной. Нет, он мог и влиять на реальность, но это было невероятно сложно - не потому, что не хватало сил, а, напротив, потому, что их было слишком много. При большинстве попыток что-то сделать вместо влияния на данную реальность непроизвольно получалось создание новой с ожидаемыми параметрами. Другие боги присутствовали где-то на грани сознания, иногда возникало и общение, но места в бесконечности хватало для всех, так что никаких конфликтов или чего-то подобного не случалось. Но через какой-то срок, похоже, очень большой, сознание начала заполнять скука. Боги стали общаться теснее, пытаясь развеять ее с помощью других себе подобных, а затем и себе не подобных, смертных, вселяясь в их тела и живя их жизнью. Это началось, похоже, миллионы лет назад, и первыми Сосудами были примитивные живые существа, не наделенные и крохой разума; и тут ощущения от памяти бога стали меняться. Холодный разум, похожий на паутину и столь чуждый, что я не понимал, как сумел воспринять хоть что-то из его памяти, постепенно становился более… живым, что ли. Разум, до того существовавший в чистом виде, изменялся от тесного взаимодействия с живым мозгом. Животные воздействовали на него сравнительно слабо, но когда появились люди, это стало ощущаться очень сильно. Похоже, он сам сознательно старался измениться - научившись получать от жизни удовольствие, быть живым, он стремился прочувствовать это в полной мере. Другие боги не отставали; вскоре они восприняли человеческую психологию практически в полном объеме. Точнее, занимая тела Сосудов, они действительно становились людьми, хоть и наделенными огромной магической силой, да и некоторые особенности, вроде многомерности мышления, у них сохранялись, хотя и в несколько ослабленном виде. Правда, в своем естественном, нематериальном состоянии большая часть человеческого утрачивалась, но далеко не вся. Надо же… Неужто Элдар действительно говорил искренне? Как-то не верится… Однако, насколько я сумел разобрать его память, это действительно так. Человеком, оказывается, быть намного интереснее, чем богом.
Разговор тем временем прекратился. Немезида смотрела на меня - то есть на Элдара - и усмехалась. Неожиданно она с размаху влепила мне пощечину.
- Это Михаилу за Хангу, - произнесла она понятной мне речью и влепила пощечину по другой щеке. - А это Элдару за меня.
И она зашагала прочь. Но, отойдя на несколько метров, вновь обернулась:
- Еще увидимся, милый…
И с этими словами тело ее Сосуда рассыпалось, а я ощутил прилив Силы.
«Отдала-таки напоследок, - проворчал Элдар в моем сознании. - Ладно, справимся…»
«И что теперь?» - поинтересовался я.
- А теперь советую все это обмыть! - Его голос звучал уже не в моей голове, а совершенно нормально, в ушах. Он, уже снова в своем теле, стоял рядом и лучился довольством. - В конце концов, не каждый день такое бывает… А насчет Немезиды не волнуйся. Я признал поражение, и она его приняла.
- А что насчет Латиссы? - напомнил я. - И остальных богов?
Он улыбнулся:
- Если возникнут какие-то проблемы, только позови. Помогу отмазаться.
- Ладно, - сказал я. - Почему бы и нет.

Предыдущая страница 34 Следующая страница


35 Сергей Давыдов

* * *

А что было дальше? Да ничего особенного. Боги меня не беспокоили, не давала о себе знать даже Латисса. Моя жизнь вошла в обычную колею, и все шло совершенно как обычно - как ни странно. Немного беспокоила Ева, но Квай - или Элдар - не знаю, как его все-таки лучше называть - пообещал помочь с этим, как только у него окажется свободное время. Вскоре вернулись с Атальруса Владимир с Милашкой, и мы прошлись-таки по развлекательным центрам планеты. Утомленные, мы вернулись домой, отправили Милашку спать, и вот тут-то обнаружилось уже слегка подзабытое присутствие Латиссы.
«Элда-ар! - мысленно позвал я. - Нужна помощь!»
Знакомое ощущение отстраненности последовало незамедлительно.
- Какие-то проблемы? - поинтересовался Элдар у Латиссы.
Та фыркнула:
- Не придуривайся, мой сладкий. Тащи сюда свое тело, и закончим эту историю.
- Э-э? - вопросительно произнес Элдар.
- Не «э-э», а быстро! - сердито рявкнула Госпожа. - Мне что, самой тебя за шкирку приволочь?
Мое лицо сморщила непередаваемая гримаса, и я ощутил долгий усталый вздох Элдара, исчезающего из моей головы.
- Полагаю, я тут лишний? - поинтересовался я у богини.
Она подняла бровь:
- С чего ты взял? Это как раз тот случай, когда третий - не лишний. Пригодишься.
В комнате возник Квай.
- Как ты поняла? - мрачно поинтересовался он.
- Скажем так, у божественного разума есть преимущества перед смертным, - усмехнулась Латисса. - А теперь к делу, мой милый.
Последние слова прозвучали иронично-многообещающе.
- Чего еще тебе от меня надо? - вздохнул Элдар.
- Того же, чего и всегда - избавления от скуки. А точнее - недостающий элемент твоего метода.
Элдар удивленно посмотрел на нее, а затем широко улыбнулся.
- Еще улыбается, - неожиданно обозлилась Латисса. - Сам внаглую уже столько лет вовсю наслаждается жизнью, а обо мне даже не подумал! Я тоже хочу!
Я ошалело посмотрел на них и вдруг… заржал. Боги обернулись ко мне, но не злобно и не раздраженно, а, скорее, удивленно.
- Я думал, голову ломал, а ларчик-то просто открывался! Кто бы мог подумать, ради чего все это?
- Метод знает только он, а как еще было выкурить этого… его, в общем? - проворчала Латисса. - Я давно поняла, как все обстоит на самом деле, только пойди его найди среди людей? Его же в таком состоянии от человека даже мне не отличить.
Она снова повернулась к Элдару:
- В общем, или ты помогаешь мне избавиться от могущества, или я возвращаю тебе твое. Задача ясна?
- Куда яснее, - пожал он плечами. - Сделаю, почему бы и нет. Только помощь нужна, в одиночку я и раньше не справился бы.
- Четверых хватит?
- Для надежности лучше пятерых.
- Готово. Приступим?
Элдар кивнул, и тут он, похоже, что-то вспомнил.
- Позови Еву, - произнес он, обернувшись ко мне. - Убьем двух зайцев одним ударом.
Пожав плечами, я мысленно позвал тролльшу - наша связь все крепчала. Элдар меж тем вышел из комнаты, я и Латисса последовали за ним. Мы все прошли на задний двор и остановились перед отчаянно рвущимся на свободу Кровожадным - Уравнителем.
- Займи ее тело, - произнес Элдар, указывая на Еву. Латисса приподняла бровь, но затем пожала плечами, и Элана снова стала Эланой; зато Ева вопросительно посмотрела на Элдара, а затем, с удивлением и досадой, на Кровожадный - Уравнитель.
- Так он все время был у меня под носом! Ну… Да уж. Ладно, начнем?
Элдар кивнул.
- А теперь…
Снова ощущение отстраненности. Моя рука вытянулась вперед, и в этот момент черный меч дернулся особенно сильно. Цепь наконец не выдержала, меч, обретший долгожданную свободу, рванулся вперед… и его рукоять легла в протянутую ладонь. Рука сделала взмах, словно проверяя, как лежит в ней меч, а затем клинок резким выпадом рванулся к Еве… и пронзил ее насквозь. С моих губ стали срываться то ли звуки, то ли символы, стекающие по тающему черному клинку, не запятнанному красным. Меч таял в руке, и что-то происходило… Сила, вытекающая из Евы, обволакивала пространство; в какой-то миг мне показалось, что я вижу окружившие Еву… то есть Латиссу, пять силуэтов. Трудно сказать, сколько это продлилось; кажется, реальная продолжительность действа не имела ничего общего с прошедшим в мире временем. Я очнулся весь в поту, ощущая себя выжатым как лимон. Причем в своей спальне, в постели. Элана сидела рядом в кресле, с закрытыми глазами, но, когда я болезненно вздохнул, открыла их и, зевнув, посмотрела на меня.
- Очнулся, болезный? - задала она риторический вопрос.
- Вроде как… - пробормотал я. - Так что случилось-то? Получилось у них или как?
Элана пожала плечами:
- Не знаю. Сладкая парочка сказала, что объяснения будут, когда ты очнешься.
Она нахмурилась:
- И знаешь… Странные у меня предчувствия…
- Ладно, - поморщился я, - позови их, и закончим, в конце-то концов, всю эту историю.
Элана кивнула.
- Заходите, ваши божественности! Клиент готов к употреблению!
В комнату вошли Квай и почему-то Ева. Я поднял бровь.
- Я одолжу это тело на пару дней, - пояснила она, прежде чем я успел задать вопрос. - Оно мне нравится, хочу сделать себе такое же.
- Госпожа? - уточнил я. Она кивнула.
- Так вы достигли своей цели? И как вам?
- Нормально, - пожала она плечами. - По кайфу.
- И что вы намерены делать дальше?
Она повторила свой жест:
- Жить. Развлекаться. С твоей помощью, разумеется.
- А я-то тут при чем? - удивился я.
- Как это при чем? Ты же не можешь бросить молодую беззащитную девушку одну? И, между прочим, ты мне все еще должен. Места тут достаточно, я, пожалуй, займу соседнюю комнату. Или пристрою себе еще парочку.
Я ошарашенно уставился на нее, не зная, что сказать. Стоявший немного позади Евы-Латиссы Элдар скорчил рожу и провел ребром ладони по шее, а затем развел руками, после чего безмолвно захихикал.
- А почему не у своего приятеля? - спросил я.
- А я где? - удивилась Латисса. Элана прикрыла рот рукой.
- Так… И надолго вы намерены здесь задержаться?
- Пока не надоешь, - снова пожала плечами экс-богиня. - И вообще, свое проживание я оплатила вперед! Можно сказать, от себя оторвала, собственной Силы не пожалела!
Она повернулась к Элане:
- Да и тебя бросать не хочется. Привыкла уже как-то. С тобой, кстати, я тоже поделилась, так что профессию можешь не менять. Может, и вместе еще поработаем…
Она говорила что-то еще, но до меня ее слова не доходили. Я сосредоточился, оценил состояние всех присутствующих и понял, что это тот самый момент, о котором я так долго мечтал.
- Госпожа Латисса, я давно хотел вам сказать, что вы… - Я набрал воздуха в грудь и продолжил: - Наглая, нахальная, капризная девица с сомнительным чувством юмора, которая сама никогда не знает, чего хочет, и ни в грош никого не ставит. Уфф, полегчало…
- И чего было столько лет об этом молчать? - усмехнулась она. - Такая уж я есть. Сама знаю. Ладно, Убийца Богов, выздоравливай, а мы - по магазинам.
Она схватила уже не пытающуюся скрыть смех Элану за руку и потащила из комнаты; та не сопротивлялась.
- Ты действительно решил ее оставить? - спросил Элдар, когда они вышли.
Я кивнул:
- А куда я денусь? В конце концов, я действительно еще должен за ее присмотр. Эх, чует мое сердце, натерплюсь я с ней.
- Сочувствую.
- Но зато, с другой стороны, будет возможность посчитаться за все ее хорошее. - Я поднял взгляд и мечтательно улыбнулся. - А что она имела в виду, упоминая Силу?
- То и имела, - пожал он плечами. - Большинство ее Силы, естественно, ушло в ауру Земли, но кое-что перепало вам с Эланой. В общем, ты теперь крут до предела. Фактически за шаг до набора, так сказать, критической массы и обожествления. Я бы посоветовал быть осторожнее и, главное, не принимать САМ. Ладно… Я бы задержался, но у меня еще куча дел. Если будут вопросы, посмотри в наследии, там много интересного.
Он усмехнулся.
- Подожди, а что будет с Евой?
- Да что хочешь, то и будет, - пожал он плечами и исчез.

* * *

- Михей, чем ты там занимаешься? - окликнула меня Элана из дома.
- Воплощаю детскую мечту, - отозвался я.
- Ну-ну, только не перестарайся.
- Ладно, - кивнул я, старательно вылепливая снеговика. Своего Ева уже вылепила и подошла помогать мне. Как обычно, ручная работа у нее получалась гораздо лучше, чем у меня. Наконец мы закончили, и я довольно осмотрел двух снеговиков, вернее, снеговика и снежную бабу.
- Ты мешок приготовила? - спросил я у Евы. Она кивнула и протянула мне атласный мешок. Я заглянул внутрь; аккуратно упакованные крупные пятнистые яйца, которыми он до половины был заполнен, смотрелись довольно красиво. - Отлично, Унджах будет счастлив до упаду, когда получит такой подарочек… Да и остальные… Кстати, об остальных, как там Латисса?
Ева хихикнула:
- До вечера она нейтрализована.
- А вот и ошибаешься! - послышался ставший очень знакомым ехидный голос экс-богини. - Со мной так легко не справиться, девочка. Энергии у тебя после разделения хоть завались, но вот изобретательности маловато. Ребенок, что с тебя взять.
- Как ты выбралась из подвала? - удивилась Ева.
- Какой-то идиот позвонил в школу и заявил, что она заминирована, - пожала плечами Латисса. Она подошла ближе, потирая бледнеющий на глазах фингал под правым глазом. - Саперы открыли дверь, а веревки я к тому времени уже порвала.
- А фингал откуда? - поинтересовался я. - Совсем свежий, раз еще не прошел.
Латисса вздохнула:
- Прямо возле дома споткнулась.
- Н-да, странной стала твоя удача, - пробормотал я.
- А кто в этом виноват? - проворчала она. - Если каждый день недели жить в другой реальности, еще и не такое может получиться. - Она взглянула на снеговиков. - А что это ты здесь творишь?
Я улыбнулся:
- Сейчас увидишь.
Я стал переплетать пальцы рук в узоры, которые еще недавно показались бы мне невероятно сложными. Снеговики задрожали и стали осыпаться.
- Ох ты ж, как я выспался! - бодро произнес одетый в красную шубу могучий старик с длинной белой бородой. - А вы кто будете, люди добрые? - удивленно спросил он, оглядев нашу троицу.
- Да вы мешок свой потеряли, вот мы и зашли вернуть, - улыбнулся я, протягивая мешок.
- Ну спасибо, мил человек, - поклонился старик, принимая его. - А внучку мою вы не видали?
- Здесь я, дедушка! - отозвался звонкий девичий голосок, и из соседнего сугроба, стряхивая с себя снег, вылезла не то девочка, не то девушка в белом полушубке и кокошнике. - Прости, разоспалась что-то…
- Ну прощайте, люди добрые, - произнес старик. - Пора нам за работу приниматься.
Я кивнул:
- До свидания, и удачи вам.
Вокруг деда и внучки взвилась метель, а когда через секунду она опала, их уже и след простыл.
- Ну и что это было? - скептически спросила Латисса.
- Не что, а кто, - сказал я. - Дед Мороз со Снегурочкой. Всегда хотел, чтобы они существовали на самом деле…

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Давыдов

Милашка

 Читать книгу

Аннотация

Трудно быть магом в мире, где правит хайтек. Во всяком случае, Михаил Анатольевич Давиков, будучи специалистом магического профиля, в этом уверен. Жил себе, никого особо и не трогал (ну если не вспоминать молодость, а это было давно), радовался жизни и благосклонности Госложи Удачи… Но, как известно, последняя – дамочка капризная. И вот уже такая недавно спокойная жизнь развеивается как дым, а бедный маг становится объектом внимания и преследования нескольких богинь и вдобавок ненароком впутывается в разборки могущественной корпорации со знаменитым хакером. Вот и приходится скакать туда сюда, с планеты на планету, только успевай вертеться… Тем более что и остальные маги не на шутку возжелали его крови. И когда же все это кончится?..

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Давыдов - Биография

Сергей Давыдов

На основную страницу

Биография

Ну, что я могу сказать? Давным-давно, в исчезнувшей стране мальчик столкнулся в библиотеке с Хоббитом. Возможно, это и прошло бы без серьёзных последствий, но положение усугубила новая встреча - с Wizardry 7. Это и определило мою дальнейшую судьбу :)). Люблю фэнтези, особенно в сочетании с фантастикой; а поскольку таких книг раз-два и обчёлся, решил написать сам. Ещё люблю юмор (Белянин&Пратчетт RULEZZ!!!). По профессии - программист. Не верю в сверхъестественное, но хотел бы, чтобы оно существовало. Умею делать хлопок одной рукой и знаю смысл жизни. Такой вот я забавный зверёк... :-)