Сергей Чичин - Хундертауэр

1 Сергей Чичин

ГЛОССАРИЙ

Айс-Эйс
Знаменитый колдун-аутсайдер, в давнюю пору заключивший пари с Творцом, что сумеет уничтожить мир, не применяя для этого разрушительных заклятий - силами тех народов, которые Творец допустил в свой мир. Надо отдать ему должное - действовал он неуклонно и изобретательно, и цели своей практически достиг, невзирая на то, что над душой его постоянно маячил наблюдатель-Хранитель Ушкут. Потерпев ряд поражений, но и из них ухитрившись почерпнуть полезные знания, колдун практически добился триумфа, но в последний момент совершил таки проступок - пнул подвернувшуюся под ногу кошку. Ушкут не замедлил на этом основании положить конец его карьере. Имя колдуна, однако, осталось в Дримланде притчей во языцех.
Большой Совет
Чисто гоблинское учреждение, собрание малозначимых, но оттого не менее почитаемых богов. Существует или нет - вопрос еще тот, стараниями эльфийских и гномских пропагандистов выглядит зверски комично. Гоблины не возражают - по их мнению, божественное бытие и должно заключаться в питие и битие.
Гзур
Откуда растут корни этой исторической личности - так до сих пор и не установлено. Со Стремгодом он вроде бы не приходил, однако в мире появился примерно в ту же пору. Известно, что его отпрыски - Гзурус, Гзураб, Гзурин, Гзурод и Гзурак - появились одновременно с детьми Занги - Гого, Лего и Рего и составили им мощную конкуренцию. Молва прочно связывает племя Гзура с Кейджем, впрочем, те же самые байки рассказывают о доброй половине пра-гоблинов. По одной из легенд, Гзур и Занги - близнецы-братья (что косвенно подтверждается абсолютной схожестью их изображений, чье различие только в головном уборе - Гзур носит кепку, а Занги шлем). По другой - это вообще одна и та же личность, скорбная раздвоением психики. Прояснить этот вопрос пока что не представляется возможным.
Древние Расы
Народы, которые Творец запустил в Мир первой волной. К ним относятся: эльфы, дварфы, тролли, гномы, гоблины, кобольды, орки, гзуры, летунги и амфибы. Смесь вышла гремучая и чреватая бесконечными встрясками, в частности, амбициями и взаимной ненавистью Древних умело воспользовался в своих деструктивных целях Айс-Эйс. Потому был заключен Первый Пакт (см), и Творец ввел в мир Новых, то есть людей.
Занги
Легендарный прародитель гоблинов, прибывший в Дримланд в составе дружины Стремгода и достаточно быстро обзаведшийся собственным, с позволения сказать, народом. По чести, крушить у него получалось существенно лучше, нежели созидать. Всех достоинств у его потомков-гоблинов - одна ударопрочность. Занги считается не то чтобы богом, а как бы всеобщим гоблинским дедушкой, потому никакой конкретной сферы, которой он покровительствует, у него нет. Это дает основание остроумцам из числа гоблиноненавистников обзывать его богом раздолбайства; и, может статься, они ушли недалеко от истины.
Кейдж
Один из Стремгодовых дружинников, известный нравом подлым и хитрым. В Дримланде сразу ушел в самоволку в леса, где и предался жизнедеятельности настолько аморальной, что по сию пору не может оправдаться. Почитатели Кейджа в приличном обществе подвергаются осмеянию. Однако, к изумлению дримландских теологов, таковых почитателей среди лесных обитателей довольно-таки немало.
Первый Пакт
Договор, заключенный на закате Эпохи Хранителя, когда в мир пришли люди. Согласно этому договору, присутствие в Дримланде представителей Древних Рас строго регламентировалось: общее их количество не должно превышать общего количества в Мире людей. В порядке разночтений, допускается также формулировка «ни одна раса не может превосходить десятой части хумансов», а впрочем, перечитать истинные условия этого Пакта вот уже тысячу лет никому не удавалось.
Стремгод
Предводитель сонмища довольно предосудительных богов, явившихся в мир вскоре после его открытия для заселения. Известен своими злодеяниями. В отличие от своих последователей, не нашел себе достойного места в Мире и стал, с благоволения Творца, всеобщим врагом-вредоносцем. Работа у него такая, ничего личного.

Выдержка из мемуаров Хастреда Копошильского, видного гоблинского хрониста, обнаруженных через много лет после издания в одной частной библиотеке, а до тех пор пребывавших в статусе книги еретической из-за великого множества содержащихся в ней разоблачений.

«Бытуют в обществе нынешнем презабавные слухи о том, как возродилась в Дримланде сгинувшая было в безвестности Марка гоблинских Кланов. И какие только версии на сей счет не выдвигают затейники! Уж конечно, каждый, кто чином повыше городского золотаря, этую заслугу норовит приписать себе; а превраждебные гномесы так и вовсе состряпали теорию, из коей следует, что вся эта история была ими просчитана и проплачена наперед. Мол, когда в мире стало мало гоблинов, жизнь гномская стала чересчур спокойной, чреватой набором лишнего весу и разорительной в ракурсе строительства все новых и новых деньгохранилищ. И, стало быть, мы, гоблины, им должны еще и по этому поводу.
Так скажу вам со всея ответственностью - не верьте этим вредоносным домыслам! Уж я-то доподлинно знаю, как состоялось то памятное возрождение, ибо волею судеб принял в нем самое деятельное участие.

Началось все с генерала Панка, конкретного гоблина, мужичины великовозрастного, облеченного немалыми воинскими заслугами, адекватного как переперченная колбаса и целеустремленного, как дварфийский хирд. Пришла ему на старости лет блажь посетить родину, а именно - последний гоблинский форпост, рекомый Хундертауэром (это что, в старые добрые времена и похуже бытовали названия). Однако же вместо ожидаемого приема с пивом и… и пивом? Не возьмусь измерять своим культурным мерилом офицерскую фантазию… выхватил генерал трендюлей не столь болезненных, сколь обидных, ибо выдала их свита гнома Тиффиуса, нынешнего хундертауэрского градоначальника. Вот тут-то и прихватил нашего генерала за живое социальный вопрос, именно же: с какого такого зангиного благоволения в стенах некогда неприступного гоблинского бастиона хозяйничают гномы, исконные наши супостаты? По сути, многого генерал не желал - желал он только намять бока одному конкретному гному, многовато на себя принявшему; но желал с такою неподдельной страстью, что ухитрился вкруг себя сплотить немало видных личностей.
Так, первым делом примкнул к нему Чумп, гоблин ущельный. Многое можно о нем рассказать, благо знаком он мне с босоногого детства… Но, пожалуй, не буду, не то на всю жизнь себе испорчу репутацию, ибо создание добронравное такими знакомствами себя пятнать не будет. Из достоинств в Чумпе отметить можно одно: его недостатки частенько обращаются против наших общих недругов. Чем его подкупил генерал, дабы заставить принять участие в своем предприятии - по сей день для меня великая тайна. Разве что попросил не влезать, и Чумп полез из врожденной вредности.
Далее ангажирован был Вово, парнишка всем хороший, единственно что прожрушный до полного отрядного отчаяния. В папы его угораздило отхватить глубинного кобольда, по маме же он приключился горный гоблин; почему сей гремучий декокт не грохнул до той поры, покуда генерал не приставил его к производственным нуждам, мне обратно же неясно. В плечах Вово был таков, что объезжая его верхом, коня запалишь, силою подобен трибе троллей, разумом - вязанке хвороста, а характером - чудо-зверю байбаку, лишения переносил стоически, но благодушием порой повергал нас всех в тягостные раздумья.
Следующей генеральской находкой оказался Зембус, который в налоговой декларации стойко объявлял себя малоимущим друидом, однако же на поверку оказался воином на изумление самому генералу. Определенную сложность в жизни доставляло ему лесное происхождение: гоблины лесные, в отличие от нас, честных горных, славны коварством нравов и даже некоторой зловредностью. Но, к чести Зембуса, о нем сказать могу только доброе. Единственно, при виде пауков он трясся с пылом мало не гномьим, зато елки и особенно дубы его явно за своего принимали на всем протяжении наших странствий.
Страшно подумать, каких дров наломала бы эта бригада, но тут им, по счастью, подвернулась личность, перечислять достоинства которых мне не позволяет только природная скромность. Я в ту пору совсем было отошел от дел адвенчурных, которых успел накушаться ранее, и наслаждался мирным существованием образованного существа (то есть, пытался не протянуть ноги в противоборстве с этим косным миром, в котором по сей день выше ценится длина рук, нежели извилин). Однако появление сразу четырех братьев-гоблинов в родной Копошилке, где и с одним-то не разойдешься, не разнеся полгорода, не прошло мимо. Повелся я на всесокрушающую харизму генерала, чего уж греха таить. А поди не поведись на суление мировой славы, особенно когда потрясает этими посулами сам генерал Панк! Тем более что оказалось потребно всего лишь проводить генеральскую братию до постоялого двора, а там уж понеслось - захочешь, не отвертишься. А был я в ту пору молод, преисполнен самых романтических взглядов на жизнь, перу при каждом удобном случае предпочитал топор и имел глупость полагать, что громкая слава имеет какое-то отношение к личному счастью.
На мне гоблинское поголовье генеральского отряда закончилось, и дальше личности пошли уж вовсе неожиданные. Так, примкнула к нам - не смейтесь! - эльфийская магичка Тайанне Эйрмистериорн (два часа фамилию из пачпорта переписывал!), с неотразимой генеральской подачи проникшаяся гоблинскими народными ценностями. Злобственность этой особы быстро вошла в поговорку в наших узких кругах, и я затрудняюсь определить, кроется ли ее причина в эльфийском происхождении, загадочной женской природе или же глубокой физической несостоятельности на фоне приличных гоблинов. Однако же польза от нее концессии вышла достаточно значимая. Помимо неоценимой магической поддержки, Тайанне привнесла в нее летучий корабль папаши своего Альграмара, знатного эльфийского архимага, который очень кстати пришелся в сложившихся на тот обстоятельствах.
И, наконец, в последний миг в нашу живописную компанию влился орк Кижинга, бывший генеральский сослуживец, а по нынешнему своему социальному статусу - отставной паладин. Я так и не понял, то ли его кинули наниматели, то ли он кинул нанимателей, но всю дорогу он козырял лыцарскими принципами, немало этим забавляя честных гоблинов и Чумпа. Воитель он впрямь оказался редкостный, да и по части иных лыцарских добродетелей не потерялся, так что коллектив дополнил весьма достойным образом.
Надобно отметить, что возмущения вокруг генерала возникали словно бы и сами собой. Вроде и прошло-то менее недели с той поры, как сунулся он в ворота Хундертауэра; однако к тому моменту, как мы выступили на его штурм, помимо гномов в финальной точке маршрута, обнаружилась и проблемы более насущные. Местные гзурусы, племя в двести боевых кепок, жестоко и неоднократно генералом изобиженное, завели себе целью отомстить; вдобавок же родитель нашей взбалмошной эльфийки, как оказалось, вовсе не намерен был прощать ни вольнодумство дочурки, ни похищение его летучей яхты…
Сейчас, из безопасного отдаления, я не на шутку удивлен легкостью, с какой в ту пору совершались безрассудства. Но в ту пору природное здравомыслие и житейскую мудрость мне заменял щенячий восторг, море казалось по колено, и впридачу, как сейчас помню, лезла в голову всякая ерунда в таком вот духе: во глубине континента бушуют страсти…».

* * *

Удивительно, как много всего можно передумать, пока на тебя несется мачта.
А мачта, кстати, надвинулась неотвратимо, как сборщик налогов, и стремительно как удирающий от оного злостный неплательщик.
Бум!
- Понаставили тут, - просипел Хастред, с трудом отклеивая лоб от твердой древесины (не без гордости обнаружил в ней приличную вмятину и блаженно заулыбался). - На кой хрен мачта на летучке? Нешто ее ветрами гоняет?
И поворотился туда, откуда только что прибежал, не сказать бы прилетел, будучи не в силах совладать с собственным разгоном.
Друид, только что в шестой раз прогнавший его мимо себя неуловимым движением иззубренного меча, двинул плечами с великим равнодушием. Он вообще взял за правило ничему на этой эльфийской постройке не удивляться - с тех пор, как его, застывшего посреди капитанской каюты в благородной задумчивости, шарахнуло молнией из укрепленного в уголке неприметного жезла. Чумп, стоявший рядом с привычным цинизмом на морде, играючи увернулся, а Зембус поплатился дырой в вороте и волосы его потом полдня стояли дыбом. Так что мачта посреди летучего корабля его не волновала, более того - радовала, в том смысле что смахивала на дерево. В местности же без деревьев всякому друиду полагалось чувствовать себя неуютно.
Зато не смолчала троица, восседающая на ступеньке к помосту рулевого.
- Можно и ветрами, - сообщила Тайанне со знанием дела. - Такой движок, как у нас, не на всех яхтах ставится. На иных только и позволяет что в воздухе держаться. А двигаться уже - как ветер подует.
- Как еще весла не приделали, - фыркнул Чумп.
- Если такие у вас друиды, то какие ж воины, - обзавидовался Кижинга. - Нет-нет, не надо мне генерала показывать, уже видел. Зрелище не для таких, как я, нежных душ и неокрепших умов.
- Ты слезай, - предложил Зембус лаконично. Измывательства над азартным, но не особо искушенным в мечевом бою книжником ему уже порядком поднадоели.
Орк подумал, поскреб в затылке и без перехода прыгнул с лестницы на палубу. Доспехи свои, добрых сто фунтов синей стали, он еще с вечера сложил в каютке, служившей бывшему владельцу корабля оружейной, так что приземлился мягко, без звона, лязга и проламывания досок. Друид ускользнул в сторону, небрежным жестом поднял клинок в защитную позицию. Кижинга в очередной раз на него подивился: не всякий потомственный рыцарь управляется с мечом с эдакой сноровкой, даром что с рождения приобщаются к благородному искусству фехтования! Топор бы или дубину еще представил в руках хмурого друга деревьев, но меч?
- Типа все, научил? - сварливо уточнил Хастред, затеявший мечемахание вовсе не ради удовольствия пересчитать лбом все постройки на палубе «Эльровейн». - Готово? Можно хоть сейчас на турнир?
И устало плюхнулся на задницу под мачтой. Меч свой, позаимствованный все из той же эльфийской оружейной, благоразумно отложил в сторонку: острый, зараза, хоть брейся, три пальца порезал и половину построек понадрубил. Толку, правда, чуть, вон друид заурядной иззубренной железякой как только не поглумился! Вот уж воистину - мастерство не пропьешь.
- Ты смотри, смотри, - ворчливо наставил его Зембус. - Этого в книжках не вычтешь.
И пошел в атаку, едва Кижинга успел вытянуть катану из ножен.
Посмотреть нашлось на что.
Лесной гоблин работал в манере, в которой многоопытный орк с изумлением признал издалека прибывшую китонскую технику большого кривого меча, переложенную чуть ли не сиеминутно на прямой узкий бастард. Удивить Кижингу, конечно, вовсе не означало его достать, и ятанский клинок, описав короткую дугу, отпустил подцепленное в воздухе лезвие полутора уже в безопасном отдалении. Случись на месте Зембуса настоящий китонец, его дальнейшее вращательное движение, уходящее в подсечку, было бы несомненно и легко отбито. Однако друид и не помыслил обрадовать противника однообразием поведения - вместо ожидаемого перехватил рукоять меча обеими руками и лихо закрутил вокруг лезвия катаны, да так, что Кижинга очень скоро обнаружил, что оплетенный акульей кожей эфес норовит выдраться из его пальцев. Настал его черед удивлять, что он и сделал - с достойной истинного драконария прытью выбросился вверх, перекинув тело через сцепившиеся клинки. Их разбросало, и в атаку двинулся уже сам орк, рассыпая отрывистые рубящие движения с самых неожиданных сторон. Как учил еще Рогмор: в бою думай руками, а голова - это для размышлений над картой… На какой-то момент показалось, что стоит прерваться, поскольку нечестно выходит: при прочих равных у него меч серьезный, работы не последнего ятанского мастера, а изрядно попорченный бастард гоблина годен разве что в перековку, того и гляди рассыплется как трухлявая деревяшка. Но Зембуса это нимало не смутило, приходилось ему с папашей работать и не на таких демократических условиях. Проворно потек назад, сливая сыплющиеся удары в пустоту, в какой-то момент отступать перестал, более того, оказался с Кижингой нос к носу. Орк радостно надавил - силу свою он знал, костлявый друид никак не выглядел ему соперником - и кубарем улетел через коварно припавшего к палубе Зембуса в сторону мачты.
- Вот со всеми он так, - наябедничал Хастред, остановив неудержимое движение орка нахально выставленным сапогом. - Осторожно, тут твердое. И - ай! - острое.
Кижинга подобрался, озадаченно потряс головой. Давненько уже его так бесцеремонно не швыряли!
- Где учился? - полюбопытствовал он, ощупывая отбитую о доски челюсть.
Зембус ухмылялся, демонстрируя весьма паршивые зубы.
- Как все нормальные гоблины - дома. Это ж только генерал может за семь морей смотаться, чтобы научиться как-то по-особому по башке вваливать.
- Какой мужчина, - отметила эльфийка, впрочем без особого трепета. За трепыханиями бойцов она тоже наблюдала даром что не со скукой. - За семь морей с единственной целью… Эй, волосатый, а ты способен на такое благородное безумство?
- Он круче, - заверил Чумп. - Он пока на моей памяти ходил всего за два моря, зато вовсе без цели. Что называется, погулять вышел.
Идиллию с мечебряцанием и философствованиями оборвал своим появлением генерал Панк собственной персоной, дотоле по неотъемлемому праву руководителя почивавший в недрах корабля. По причине невыпития утреннего пива был он с виду недоброжелателен и суров, Зембуса сдвинул с пути одним мановением длани (Кижинга оценил успех собственной попытки и приуныл) и прошлепал босыми пятками к борту. Сейчас, без воинской амуниции, в широченных штанах и истрепанной рубахе, выглядел он не бесстрашным военным лидером, а скорее кузнечным подмастерьем, ввиду умственной скорбности застрявшим в молотобойцах до конца жизни. Бригада, тем не менее, уважительно примолкла - знали, с кем имеют дело.
Генерал добрел до борта, оперся на него могучими лапищами, пару раз отжался, тяжело наваливаясь грудью на дерево и с удовольствием выводя вес на затекшие руки. Потом трубно высморкался вниз и вопросил с оттенком удивления:
- И когда же им надоест?
Ответить ему никто не удосужился, тем более что вопрос явно был риторический. Зато свистнул снизу болт, благополучно миновал генеральскую голову и ушел куда-то ввысь, в облака. Кроме того, донесся ряд сухих ударов в борт и днище, знаменующих, что снаряд сей был не один.
- Скоро уже лес будет, - сообщил Хастред - В лесу завязнут и отстанут.
- Оно так, - признал Панк, поскребши затылок. - Верхами в лес - это всяко не метод. Но достойно ли отсекать врагов природными преградами, когда можно их отыметь острейшим клинком разума?
- Таким как твой? - уточнила эльфийка незамедлительно, чудным образом собравши в единый букет все возможные оттенки сомнения. - Ты б его подточил, что ли, допрежь чем к таким делам приставлять. А то бриться им я бы даже ЭТИМ не посоветовала.
- Два наряда вне очереди!
Физиономия эльфийки отчетливо вытянулась.
- Ах ты фетишист! Эстет недобитый! Где я тебе найду на этой посудине два полных наряда? Видишь в чем хожу?
И остервенело тряхнула полой платья - надо отметить, совершенно для форс-мажорных обстоятельств негодного, длиннополого, узкого и некогда элегантного. После обследования в компании Чумпа недр корабля Тайанне утратила всякую величественность, изукрасила белую ткань несмываемыми пятнами самых неприятных корабельных субстанций и напоминала более всего заурядную (правда, очень тощую) свинарку, принарядившуюся согласно последней деревенской моде.
- Два наряда на кухне! - раздраженно пояснил генерал и даже от созерцания происходящего за бортом отвлекся, дабы обратить суровый взор на виновную. - Поняла, нет?
- На кухне? Вот же гоблин! Какие на кухне наряды, кроме передников да колпаков? А, поняла! Эротоман-извращенец! Волосатый и тебя покусал в запале, да?
- Вот так в нашем Сингопале и наживают по два врага за одну фразу, - хмыкнул Кижинга не без уважения и покосился лукавым глазом на Хастреда. Тот только перекосил физиономию в знак того, что привык уже к этим неизбывным наветам, пускай злыдня со стыда помрет, недосуг оправдываться. Тем более что оправдываться особо и нечем. Разве что генерала не кусал, вот еще новости, гоблины старших чтят, да и неаппетитный он какой, и мылся когда еще в последний раз… А вот что до эльфы, облаченной единственно в поварской колпак, так это мысль, определенно заслуживающая подробного рассмотрения.
Генерал тоже смекнул, что армейские порядки к штатским колдуншам не очень-то применишь, отмахнулся от Тайанне как от досадливой мошки и снова выглянул за борт.
В угнетенном молчании по полю под кораблем широким фронтом неслась лавина всадников в кепках. С высоты в добрую сотню футов Панк, то ли по возрастной причине, то ли от частого битья по голове сведший знакомство с близорукостью, их лиц не разглядел, да и не нуждался - насмотрелся на рожи своей бригады, пораженной совсем недавно тем же самым проклятием. Зато безошибочно распознал заряжающих арбалеты прямо на скаку, используя вместо обычных пехотных стремян хитроумные компактные вороты. Прямо словно обидеть хотят!
- А никакого балласта нету - поушибать их? - полюбопытствовал он профессионально.
- Разве что тебя уронить, - машинально отрезала Тайанне, однако все же озадачилась и призадумалась. - Можно попробовать от нашего движка вниз энергию перенацелить… А во что ее? Такую толпу разом не вдруг и махнешь, это даже папа бы поднапрягся. Разве что слегка прижечь искорками?
- Отражением можно, - пискнул Хастред (душа каждый раз, как влезал в рассуждения мага уровнем повыше, резво уходила в пятки - вдруг облажаешься, тут же засмеют, оттого и голос ломался самым безжалостным образом). - Чтоб не всех разом единым заклятием, а на каждого по своему, маленькому.
- А ты поставишь такую отражалку? - Тайанне презрительно скривилась - Это ж держать надо мало не зубами, а ты хоть и боброзубый, только смотри, не то что челюсть - башку оторвет!
- Я нарисовать могу! И держать ничего не надо, само удержится.
Эльфийка уже открыла было рот, отобразила на лице все, что сейчас скажет, Чумп даже опасливо отодвинулся, чтоб не забрызгало, но Тайанне, хоть и запоздало, соизволила мысль обмозговать - и рот, хотя и неохотно, закрыла.
- Так на полу и нарисуешь?
- Это палуба, - поправил Хастред уже важно, почуяв под ногами знакомый твердый торф - уж по начертательной-то части он был не из последних. - Запросто! Книжка есть, мел… ну в крайнем разе угля нажжем. А сама картинка несложная, не знаю как в ваших академиях, а у нас ее рисовали еще на первом курсе. Правда только для первого круга магии, но можно ведь и башкой подумать, как упрочить для высокого уровня! Пару контуров добавить, полдюжины опорных точек…
Генерал озадаченно потер загривок. Когда он говорил о клинке разума, то магию, честно говоря, в виду не имел. Да и вообще не имел в виду ничего конкретного, кроме одного - было бы неплохо навтыкать преследователям так, чтобы те никогда уже не создавали проблем. А поскольку дубасить их вручную есть признак незрелости и чревато отгребанием и себе целой кучи повреждений организма - надо эту обязанность переложить на кого-нибудь другого. В генеральском представлении магия никогда не выглядела и вполовину так убедительно, как хорошая дубина. Возможно, потому, что о его собственную грудь не раз рассыпались снопом обиженных искр самые вредоносные заклинания. Однако вовремя вспомнил, что гзурусы как раз не обладают гоблинским сопротивлением магии, а стало быть, их можно и впрямь весьма существенно помять, не выходя на дистанцию рукопашной.
- Пущай этот колдует! - внес Панк свою лепту в обсуждение магических материй и указал пальцем, которому надлежит колдовать. - Этот уж не подведет, видел я, как он целую кучу народу обиходил!
Похваленный Зембус, однако, решительно отказался от предложенной чести.
- Я тебе что, самоубийца? Массовых заклинаний я всего одно и знаю, и то, ежели его на такую толпу, то как бы самому от натуги штаны не запачкать! А как от того меча, который корабль движет, силу брать, так на этот счет я вовсе без понятия. Я ж так, ненаучно, как Занги на душу… в академиях не учился вовсе.
- Ах ты кретин! - радостно взвыла рядом эльфа, уже совсем было собравшаяся принять идею Хастреда и вдруг осененная свежей мыслью. - На полу рисовать, говоришь? Углем, да? Усилить, говоришь, на пару контуров? А каким пламенем оно нахрен возьмется, ты думал? При таком перегрузе, как - сколько их? Сотни две? Да тут сталь потечет, а ты, долбак, по дереву углем вздумал!
«Эльфы - грубый народ», - отметил себе генерал - «Гзуры тоже не цветочки, но эльфы!… А поди ей хвост прищеми - скажет, что это она играет в гоблиншу. Пфе!»
- Тише тут, дети мои, - пробурчал он как мог миролюбиво. - Бранью дело решается, разве что когда супостат тебе ростом до подмышки - да и то, видывал я в Китонии и Ятане эдаких чахликов, коих не ущемишь вовеки не то что словесами, но и кулачно. Как взвизгнет такой шибздик, как подпрыгнет, как звезданет в нос пяткой! Там я, помнится, не единый зуб оставил, пока не приспособился тех прыгунцов на кулак принимать! А выход страсти надо давать иным образом. Погодь краснеть-то, дурень! Вот наградил Занги коллективом! Прямо белошвейка, а не гоблин! Я имел в виду, что вон, за борт сиганул, и отводи душу. А покуда сидите тут в безопасности - советую к делу подходить с головой, тем более что оба два не один год жизни убили на ейное, головы, умственное укрепление.
- Вот нахал! - изумилась Тайанне, но ничего, чем можно было бы возразить, не нашла и даже несколько смешалась от проявления офицерской рассудительности.
Генерал подсмыкнул штаны, лихо плюнул через борт и, пинком согнав случившегося по пути Чумпа с насеста на лестнице, поднялся на мостик, к штурвалу.
Штурман Вово громоздился безразмерной глыбой прямо на дощатом помосте - хлопцу изволилось спать сидя. Штурвал он, надо отметить, потрудился закрепить собственными вытянутыми ногами, просунутыми между рукоятками рулевого колеса, и теперь издавал ровный посвист гоблина, чья совесть совершенно ничем не отягощена. Генерал воззрился на него с крайним неудовольствием. Команды «отбой» не было! Пусть исключительно потому, что отдать ее он банально забыл, но это ж еще не повод, чтобы на посту самовольничать. Ладно еще костлявая инородка, у которой откуда в голове взяться нормальным гоблинским мускулам, но этот!… Вроде всем бугаям бугай, в одном лице половина штурмового батальона, а отношение к войсковым порядкам - легкомысленное до полного безобразия. Учить таких и учить, начать с нахождения хорошего плаца. Вон один неплохой в Хундертауэре есть, зовется центральной площадью. Загнать Вово туда и ну гонять, шаг чеканить, пока мысли не обретут строгую упорядоченность: левой-правой, сено-солома! А там можно и на продвинутый курс, в юные прапорщики…
Рассудив таким образом, генерал мечтательно крякнул и от души пнул Вово куда-то в область могучей ляжки, изрядно отбив при этом пальцы на собственной ноге.
- Тролль? - воодушевился Вово, не спеша, однако, пробудиться.
- Хуже, - заверил Панк зловеще.
- Э-э, гном? - струхнул гобольд, пошарил вокруг себя, видимо в поисках оберега от гномов, и опасливо приоткрыл один глаз. - Уф. Утро доброе, бригадир. Напугал было!
- То ли еще будет, - посулил генерал не меняя тона. - Дрыхнешь на посту, значит?
Вово нехотя разлепил второй глаз, проморгался, потер физиономию обоими кулаками и блаженно зевнул.
- Не на посту. На полу!
- Тогда уж на палубе, как говорит тут один грамотный! А вот ведомо ли тебе, что пока ты дрых, корабль развернулся в совершенно иную, нам ненужную сторону?
Гобольд изумленно повращал глазами, ничего не разглядел из-за высоких бортов мостика, прищурился на мгновение в бездонное небо с ошметками облаков.
- Как же развернулся? Я что ж, по-твоему, не чую куда лечу? Разве что мир вокруг кто-то провернул, так теперь и он на место встал! Вона в том направлении север как был, так и есть.
И потыкал чумазым, в потеках мясного сока перстом в направлении бушприта.
- Вот же наглец, командира поучать вздумал! - посетовал генерал (в глубине души проникся завистью к эдаким ориентировочным способностям - сам, случалось, по полтора часа искал в походной палатке лежащие на видном месте штаны). - Ну а ежели и так, то вдруг бы на пути какая преграда случилась? Так бы с маху в нее и впечатались! Потому, чтоб ты знал, постовой - не пустое слово, а должность, облеченная доверием!
- Я ж со вчера дневальный был! А позавчера, когда еще в лесу ночевали, вовсе этот… Часовой! А сегодня уже постовой? Как тут привыкнуть?
- Это называется «карьерный рост», олух. Я, думаешь, генералом стал задурно, в один миг? Не, фигушки - терпение и труд! Между прочим, сегодня тебе якорь точить, чтобы лучше за землю цеплялся.
В днище корабля снова дробно стукнулись несколько болтов, и генеральское терпение, прочное как подгнившая рогожка, с треском лопнуло. Он одним прыжком добрался до борта и рявкнул через него так, что даже Вово втянул голову в плечи, а легковесного Чумпа вовсе скатило с лесенки:
- Горе вам, легкоумные вредители! Нарушать воинский двобойный покон - это вам не абы какие хаханьки! Балакать вам на фене проклятых, доколе не сжалится и не снимет с вашего вероломного кепконосного племени оную тяготу личность глубоко компетентная!
После чего обернулся к компании и востребовал вполголоса, но со свирепым, до костей проникающим присвистом:
- А теперь, десантура и грамотеи, подскажите мне этую личность для отсылки.
- Папа наш Альграмар, - немедля подал голос Чумп. - Как увидал, сразу понял - этого компетентнее не сыщешь до самой Страны Храмов.
- Слишком близко, - забраковал генерал. - Всего-то до Копошилки. Сбегают и вернутся.
- От папы не вдруг вернешься, - заверила Тайанне. - Особенно когда он не в настроении. Но я бы на месте этих образин все-таки предпочла за нами погоняться. При всем самомнении и даже некотором к нам уважении, мы против папы так… шпана против гоблорда.
- Если подальше, то есть на юге, где-то в районе Хотт'Д-Ивуара, оракул-атонементер, - поделился знаниями Хастред. - В смысле, эдакий малый, который знает, как возвращать утраченные способности и в попранных правах восстанавливаться. К нему постоянным потоком идут падшие паладины, клирики, лишенные чудотворных сил, отключенные от розетки маги - есть такой термин, что бы он значил - даже и не спрашивай…
- И что, правда помогает грехи искупить? - заинтересовалась эльфийка.
- А Стремгод его знает. Насколько я понимаю, скорее объясняет страждущим, что у них еще не неприятности, а так, коврижки с вареньем. Так что насколько восстанавливает - это вилами на воде. Но ныть прекращают, это факт.
- Я знаю одно место! - похвалился Вово. - Там, у нас, на севере. От деревни не то чтобы далеко, но дорога туда не для хлюпиков… вроде меня. Папа разок брал. Там статУй стоит, называется «Хинт Данжон Мастера», а кто того статуЯ коснется, тот враз исцеляется ото всех хворей и получает какую-то еще хрень, добуквенно не помню, ибо малый был, а так - что-то типа «десять тысяч экспы и плюс восемь на любые два стата…» Что бы это значило, а?
- Вот туда не надо гзуров отсылать! - охнул Хастред. - А ну как доберутся и отгребут себе по плюс восемь на обаяние? Потом же не отмахаемся.
- Есть в Волшебном Лесу озеро ресторации, - внес свою лепту Зембус. - Только гзуров и туда бы не надо. Все озеро загадят, еще небось и коней купать вздумают! Хотя, ежели то, что я слышал о лесных морфах, хоть вполовину правда, то и не дойдут эти красавцы… но чего рисковать-то зря?
- Ресторация - это типа дуповарни? - озадачился генерал.
- Не, это типа восстановильни, от эльфийского слова restoration. Всякие неестественным путем схваченные свойства как рукой снимает… вернее смывает. Может быть, тебя туда бултыхнуть, чтобы перестал разбухать по гномскому вопросу? Хотя есть опасение, что это глубоко естественная мания.
Генерал озадаченно почесал в загривке, пытаясь понять, не выбился ли вольнолюбивый лесной шаман за рамки субординации. Зембус душераздирающе зевнул ему в лицо, показав ветерански неполный комплект желтых зубищ, и Панк постановил считать, что нет, вполне себе уважительный юноша.
- А паладинство что скажет? - поинтересовался он для проформы, хоть и понимал, что за эту часть отряда обычно думать приходится партийному лидеру.
Паладинство, висевшее злобной тушкой на противоположном борту и корчащее гзурам совершенно оскорбительные рожи, произвело задницей невразумительное телодвижение, в котором чудесным образом соединило недоверие ко всем предыдущим ораторам, призыв не заниматься ерундой и собственно генеральский совет о том, что врага-де главное оценить правильно, а там все само выстроится. Гзуры внизу роптали, видя оркские гримасы, и со всей доступной им скорострельностью отправляли в коричневую физиономию редкие свои болты. Кижинга играючи уворачивался от тех считанных единиц, что направлялись метко, и в душе лелеял надежду, что расстреляв все боеприпасы погоня сама отвалится.
На душе у орка, надо признать, было погано. Не в том даже и дело, что пришлось таки бросить принцессу - чай, не на пустом месте, те Ликвидаторы, совершенно определенно нанятые королем Минимусом с образцово-карательными целями, доставят ее куда должно ничуть не хуже, чем он сам. Даже лучше, учитывая, что в порочащих связях с одиозными генералами не замечены и едва ли станут ввязываться по пути в сомнительные предприятия, как это вышло с ним, Кижингой. Им и репутация в помощь, никто в здравом уме не свяжется. Даже тот факт, что за столько лет беспорочной службы удостоился от его Величества исключительно подсыла убийц, трогал Кижингу мало - он, в конце концов, знал и королевский характер, и собственные нередкие промашки. Грызло иное. Взялся за работу - и провалил. Если бы не случился у того моста генерал, лег бы костьми и не терзался уже ерундой, но сейчас кривило по-черному. Доставка Ларбинды из гостей на родину была задачей вовсе не его, он при ней состоял всего лишь на правах личного телохранителя, но поглядевши на распорядителя визита, вечнопьяненького пожилого стручка из исторически высшей салландской знати, орк со вздохом взял на себя все организаторские обязанности… и облажался. Пусть вывернулся изо всех ситуаций, сберег принцессу и даже ее драгоценности, но не давала покоя назойливая мыслишка: ведь мог, и должен был, сделать лучше. Не допустить ухода стражи. Проложить маршрут по безопасным дорогам, хотя где их тут возьмешь, безопасные? Но должен был, раз уж взялся. Как Рогмор, который всегда повторял одно: взялся - так делай. И делал сам. С тех пор, как он взял на себя опеку над юным орком, Кижинга, в ту пору еще замечавший только изнурительные тренировки, граничащие с издевательствами, мог чувствовать себя как у бога за пазухой. И навсегда запомнил выражение, на секунду проступившее на окаменевшем лице наставника в тот единственный раз, когда тому почудилось, что он не справляется. И теперь с отчаянием понимал, что сам на такое оказался неспособен.
Впервые в жизни Кижинге было стыдно.
А вот гзурам стыдно не было, они свирепо топотали под днищем корабля, изредко перебрасываясь подозрительно речитативными фразами.
Генерал покосился через борт и убедился, что дорогой к «компетентной личности» их преследователи интересуются мало. Куда больше их, видимо, интересовала перспектива совершить для гоблинов сто добрых дел, чтобы избавиться от проклятия традиционным способом. И как только прознали.
- А ведь с таким войском под стенами Хундертауэра объявиться - гном сам свое гузно с солью на подносе вынесет, - поделился он мыслью. - Вот как только потом с этой братией за услуги расплачиваться? Вы, вольнодумцы, лучше молчите, знаем мы ваши советы.
Вово наконец поднялся, с хрустом потянулся, обнаружив завидную длиннорукость, и тоже обнаружил за бортом растянувшуюся кавалькаду.
- Все еще едут! - возрадовался он. - Надо же, какие упорные. Прямо как мы! Только сплошняком волосатые. Есть чего поесть?
- Ты удочку за борт закинь, - присоветовал Чумп. - Анарала заместо червяка, мигом обед на всех выловишь. Из двух блюд - вряд ли гзур коня бросит. А куда свина дел? Вчера мы его не всего слупили, совершенно точно.
- Так я ж на посту оставался, - прояснил Вово с оттенком виноватости и покосился на Панка, то ли из опасения что тот припомнит копошильский кусок мяса и вообще склонность к нестроевому прожрушничеству, то ли и впрямь примеряя его на роль наживки. - Неусыпно, это самое, подкрепляя силы… пока сон не сморил.
И ногой кокетливо задвинул в уголок случайно завалявшуюся рядом косточку.
- На кухне для тебя ничего нету, - сочувственно сообщил Чумп.
- На камбузе, - поправил педантичный Хастред. - Ага, я тоже давеча заглядывал. Такое себе представление, что эльфы все ж таки мяса не вкушают, да и овощи далеко не всякие.
- Так то папа, - вздохнула Тайанне. - Ортодокс во всем, вплоть до питания, на пирах с ним мороки знаете сколько? Сегодня приличный эльф должен кушать то, а завтра это, и не иначе, так что крутитесь как хоти…
Голос эльфийки вдруг сорвался, обратившись в стылое иззубренное железо, и в воздухе под ним застонала, расползаясь, рваная рана.
- Кстати о папе…
И замедленно развернулась к носу яхты.
Генерал с изумлением обнаружил, что даже Вово вдруг принялся крутить головой, а Зембус так и вовсе просел в низкую стойку, подав меч вдоль вытянутой руки и став похожим на распластанную по палубе лягушку. Хастред, а за ним и Чумп спешно ринулись на нос яхты. Только орк не обратил ни малейшего внимания на суету и напряженность, ибо корченье рож поглотило его целиком, как это периодически случается с личностями великой целеустремленности.
- Что за нафиг? - осведомился Панк в пространство. - Ну-ка, введите начальство в курс дела, пока своими силами не начал постигать!
Народу, однако, оказалось не до начальства. Ибо прямо по курсу корабля, пока еще не менее чем за милю, но тем не менее вполне очевидная острому глазу, обнаружилась одинокая маленькая фигурка. Хастред сощурился, Чумп состроил из ладоней бинокль, а налетевшая на них сзади Тайанне запрыгнула им на спины, повиснув на плечах, и коротко пробормотала несколько непонятных слов. Судя по тому, что никакого кабабума не наступило, заклинание оказалось внутреннего действа.
- Точно, он, - простонала эльфийка. - Ну да, конечно, можно было догадаться… Зная, куда мы движемся - а вашими молитвами вся Копошилка наслышана о цели похода - еще бы он потерпел… Держитесь, братцы гоблины, последний парад наступает.
- Так и убьет? - саркастически покривился Чумп.
- Так не так, да и убьет вряд ли, но точно говорю - такого размера заноза в заднице, как мой папа, не из всякого бревна получится.

1 Следующая страница


Хундертауэр 2

- Надо гзуров вперед пустить, они привычные, - посоветовал Хастред отвлеченно. - А как он нас обогнал? Вроде ничего мимо не пролетало.
- Вошел и вышел. Это ж эмбруазова школа, он безо всякой астролябии, на глазок может через верхние планы резать. Специализация у него такая, яхту завел больше для баловства, ну и для престижа.
Зембус разогнулся из своей нелепой позиции, потянул носом воздух:
- Он не в духе, похоже!
В воздухе и впрямь разливалась грозовая свежесть, совсем неуместная в многодневной сухости. Генерал на нее, однако, внимания не обратил - мелочи, а также иные обстоятельства, которым невозможно дать по голове (ввиду отсутствия головы) он всегда оставлял на чужое попечение. Махнул Вово - мол, держи курс - и бодро сбежал с мостика, направляясь на нос. Хлопнул по плечу Зембуса, попытался наподдать пинка увлеченному дразнением гзурусов орку (Кижинга не глядя ответил стоп-ударом, безо всяких церемоний отшибив руководству ногу) и, хромая, проследовал к наблюдательному посту. Взял под микитки эльфу, снял ее, к вящему неудовольствию Хастреда, с гоблинской пирамиды, отставил в сторону и намерился было запрыгнуть на плечи молодежи сам, но наглые уклонисты с завидным проворством шарахнулись в стороны, и генерал обидно шмякнулся грудью на бушприт. Вот и работай с такими!
Фигурку размером с муравья он, конечно, разглядеть в деталях не сумел, однако сразу проникся недобрыми предчувствиями. Уж больно бесстрастно она стояла на пути такой банды (конечно, гзуров, не считать же полную мирных гоблинов яхту за угрозу!), от которой впору удирать, сверкая пятками.
- Гзуров, говоришь, вперед? - переспросил он несколько запоздало. - Хм. А ты, рыжая, не будешь ли в претензии, ежели они таки оприходуют твоего папашу? Уж на что вы, эльфы, нас обзываете непочтительными, а я и то постеснялся бы своего батю подставлять под гзурьи, хм, шашки.
Эльфийка озадаченно покосилась за борт, на гзуров, потом встала на цыпочки и с самой трогательной заботой пощупала генеральский лоб. Генерал перенес процедуру стоически, только что посапывал недоуменно.
- Ты, зелепушный, совсем с дуба рухнул? Или просто никогда в жизни настоящего мага не видел? Не ваших армейских колдунов-артиллеристов, которые только и умеют молниями кидаться, а мага-мастера?
- Сдается мне, генерал не в тех кругах вращается, где маги-мастера - частое явление, - вступился Хастред. - Я вот тоже, по совести, не видел. Только читал, и то в основном сказки из истории. А что, он может гзуров превратить в гоблинов?
- Побрить их, что ли? Это вряд ли. Да и смысл? Хрен редьки не слаще.
Гзурусы внизу, похоже, по мере приближения тоже разглядели одинокую фигуру на пути, и горячие нравы напомнили о себе - десяток наиболее шустрых выдвинулся из рядов и скорым аллюром рванулись вперед.
- Предлагаю держаться, - демократично посоветовала эльфийка и вцепилась в борт. - Кто его знает, чем папа их встретит. Как бы нас всех тут отлетевшими кепками за борт не посшибало. Кстати, вот, чтоб видно было…
Она проделала пару пассов, что-то проворчала, и фигура на траверсе выросла, словно бы приблизившись в десяток раз. Стало вполне очевидно, что это и впрямь Альграмар, правда какой-то идущий мелкими колебаниями, но Хастред и то завистливо взвыл - заклинание это, дальновидение, он бы не сумел повторить даже с книжкой, пентаграммой, пивом и дюжиной помощников. Было совершенно понятно, что эльф в полном рассвирепении. Тонкие ноздри раздувались, как у только что вынырнувшего из-под воды, глаза сузились в щели, а обруч на лбу налился свинцовой тьмой.
- Чего это он? - севшим голосом уточнил книжник. - Съел что-нибудь неправильное?
- Жадина, - поддержал Чумп. - Подумаешь, взяли лодку покататься. Так и вон же какую беду заодно прихватили!
И с несомненным уважением дернул беду за рыжую прядь.
Тайанне не отреагировала. Она следила за увеличенным изображением отца, и если бы была шерстиста как гзур, шерсть несомненно встала бы дыбом у нее на загривке. Прекрасно знала, что силами и мастерством ей с отцом не тягаться, а после того как разок уже натянула ему нос, уводя яхту, он будет трижды настороже и едва ли допустит какую-то оплошность… Но как гоблин от драки не бегает (эти молодые да сопливые не в счет, равняться - так уж на матерого ветерана с непрошибаемо-дуболомской физиономией), так и ей не пристало в угоду эльфийскому фатализму склоняться перед какими-то там неумолимыми обстоятельствами! Тем более что магия, как и намедни демонстрированное друидом и паладином искусство боя, не монолит, но связка вытекающих одно из другого построений, и хоть даже противник сильнее вдесятеро - умелый боец всегда может надеяться найти дыру в вышиваемом им узоре движений и ударов. К тому же отца знала давно, по первым его словам, жестам, даже по гримасе могла надеяться предугадать, что будет дальше, а значит - найти, куда вклиниться, не завалить с маху, так хотя бы сбить удар…
Эльф перевел взгляд с корабля ниже и недобро скривил губы, очевидно завидя гзуров.
- Сейчас начнется, - догадался Чумп.
- Может, свернем? - предложил Хастред. - Пока суть да дело, успеем умотать.
- Долгие ли дела с гзурами, - покривилась Тайанне. - Не успеем. Да и грех на драку не посмотреть, да, генерал?
- Главное, чтоб не тебя метелили, - согласился Панк солидно. - Хотя, наша очередь следующая… Но авось притомится старичок, небось же постарше меня будет?
- Будет, будет… Ого!
Альграмар брезгливо фыркнул и вытянул из ножен тонкую рапиру.
- Никак врукопашную? - оживился генерал. - Это я погляжу с сугубым любопытством!
Эльфийка озадаченно огладила острый подбородок.
- Вот не думаю. Папа совсем не по этой части. Даже и в молодости не думаю, что был, а уж ныне… я с рождения не помню, чтоб с мечом его видела.
- Да это разве меч? Спица какая-то. Разве что волшебный, как у вашей братии водится? Меч-само… рубить им как-то несподручно… Самотык? Эээ, или самокол? Самопыр?…
- Да уж конечно не из гвоздей в деревне перекованный. Но разве без ведущей руки даже волшебный меч чего стоит?
- А я вот слышал про меч некоего Морденкайнена, - похвастался Хастред. - Так и не понял, кто он такой, видимо, герой вроде нашего генерала, но по слухам меч его сам собой неплохо выступал.
Альграмар меж тем наложил на клинок левую руку и что-то неслышно заговорил.
- Ого, - вздрогнула Тайанне, приглядевшись к его шевелящимся губам. - Ну да, можно было предположить. А вы еще беспокоились…
Клинок немедленно налился серебристым светом, а первые всадники приблизились к эльфу на пару сотен футов и, видимо на волне раздражения, тоже схватились за сабли.
- Большая ошибка, - буркнула эльфийка. - Могли бы и мимо проехать.
Альграмар вскинул рапиру и коротким полосующим движением перечеркнул воздух - раз, другой, третий… По взмаху на каждого. Генерал собрался было сострить, что мол герой, и меч держит почти правильно, только подойти забыл, но пока собирался - увидел следствия мечемахания и прикусил язык.
Короткие серебристые линии вспыхнули на пути каждого из всадников, и каждый из них, с ходу влетев в возникший в воздухе разрез, незамедлительно канул в нем - вместе с конем, кепкой и уже выдернутой шашкой.
Разрезы в воздухе немедля сомкнулись, и вот уже Альграмар оказался снова один среди поля, и рапира в его руке излучала то же ровное серебряное сияние, а глаза цепко шарили по остальной массе гзуров, продолжавшей наступать на рысях.
- И куда они подевались? - осведомился Хастред по возможности небрежно, стараясь не обнаружить, что сердце его колотится ныне о голенища сапог.
- А хрен знает, - жизнерадостно отозвалась Тайанне. - Так не поймешь. Мало ли, какой ориентир подставил в формулу.
- Навсегда пропали?
- Да нет, ты чего, совсем темный? Обычное перемещение в пространстве. Вектор, если не ошибаюсь… - эльфийка прикусила губу, сморщилась и наконец махнула рукой куда-то на северо-запад. - Про расстояние и не спрашивай. Далековато будет, вернутся не завтра… если вообще вернутся. В тех краях, помнится, такие бароны…
Обозначенный кивком барон гордо подтянул штаны и выпятил грудь, брюхо и челюсть.
- Там разберутся. Там Морт остался, это, конечно не гоблин, но тоже мало не покажется. Хотя мы ж ему письмо сочинили - помнишь, грамотей? - чтобы выбирался на подмогу. Если уже выдвинулся, а на подъем он скор, то тылы, выходит, и не прикрыты.
- Где ж он в вашей глуши найдет второго Хастреда? - покривился Чумп. - Еще и такого, чтоб не только читать умел, но и разобрал почерк нашего?
- Почерк у меня каллиграфический, - сурово отрезал Хастред. - Если ты когда-нибудь научишься так красиво кружева спарывать, считай, жизнь прошла не зря.
Гзурусы меж тем разобрались в ситуации и для начала выпустили вперед арбалетчиков. Меткостью те никогда не страдали, но несколько болтов все же положили удачно - так, что в воздухе вокруг Альграмара отчетливо обозначился прозрачный щит, от которого стрелы и поотлетали. Звона за дальностью слышно не было, но у богатого фантазией Хастреда от него аж зубы заломило. Физиономия эльфа покривилась, как от брюшной маеты - забава, похоже, его не потешала. Зато клинок меча в его руке засиял еще интенсивнее, превращаясь в игольно-тонкий луч белого света. Само изображение мага затряслось мелкой частой дрожью и начало скручиваться по центру, как подхваченная водоворотом тряпка.
Тайанне впилась в обшивку борта так, что обломала, не заметив, половину ногтей, а остальную половину благополучно вдавила в древесину на всю данную природой длину.
- Разошелся, - прошипела она под нос, заставив генерала в очередной раз призадуматься, почему же он все-таки не пошел себе воевать в Дэмаль, где этих эльфов от века не бывало, да и магов, судя по предлагаемому скромному жалованью, не предвиделось. Вот же взяли моду - боевого офицера пугать!
Гзурская конная лава резко прибавила ходу, накатываясь на эльфа широким фронтом - и Альграмар, насколько гоблинам удалось разглядеть в уже распадающемся на клочья фокусе дальновидения, одним широким круговым взмахом перечеркнул всю приближающуюся к нему линию кавалерии.
- Держитесь! - взвизгнула Тайанне и дальше понесла уже на незнакомом ни генералу, ни даже Хастреду языке, который в других условиях порадовал бы своей мелодичностью, но в исполнении рыжей злюки звучал как очередной набор грузчицких идиом.
И начался бедлам.
Накатила и затопила пространство от горизонта до горизонта тяжелая, непрошибаемая тишина, и в этой оглушающей тишине потонули вопли разъяренных гзуров, выразительный плеск гоблинского сквернословия и даже хруст взламываемой палубы. Корабль тряхнуло, как сам генерал однажды тряс с перепою полковое знамя в надежде скинуть с него трусливого ординарца, плохо начистившего медали. Генерала швырнуло назад, он хряпнулся всей спиной о мачту, выброшенной в сторону рукой поймал летящего мимо Чумпа. В глазах ущельника таким ярким огнем горела жажда мести тому, кто втравил его в эту аферу, что Панку стало слегка не по себе, потому руку он разжал и позволил соратнику свободно катиться дальше. Успел еще заметить на физиономии Чумпа промелькнувшее уважение к хорошей реакции, но загордиться уже не успел: в брюхо его с маху врезались двести с лишним фунтов учености, причем, как и подобает правильному гоблину, крепкой головой вперед. Генерал охнул. Не то чтобы его было впечатлить такими мелочами, но каково коварство! Он сгреб Хастреда за шкирку, вздернул к себе лицом и собрался было громогласно просветить насчет поведения в обществе, но завидя перекошенную нешуточным страхом физиономию враз забыл о своих благих намерениях. Книжник мельком глянул на него дикими глазами, проорал что-то, так генералом и не расслышанное, сам смекнул, что ныне не больно-то докричишься, энергично махнул граблей куда-то за генеральскую спину и, отпихнувшись от отца-командира, дернулся обратно на нос корабля. Тайанне стояла там, словно воткнутый в палубу гвоздь, впившись руками в борт, и судя по тому, как ходуном ходили под копной волос ее длинные уши - что-то продолжала вопить прямо по курсу. Слышать, что она может изрекать в такой ситуации, генерал решительно не пожелал, тем более что и сам неплохо представлял, какие слова рвутся с языка в такой момент. Ну все у этих эльфов не слава богам! Да чтоб гоблины-родственники начали такие безобразия разводить! Нет, все беды от эльфийского долгожительства, это факт. Когда за прошедшую тьму времени твой род успевает размножиться сотни раз, в отцово-детишечных отношениях устанавливаются рано или поздно какие-никакие, а традиции взаимопонимания и уважения. А у этих - ну откуда взяться полезному опыту, если последний раз ты, как этот вот Альграмар, учил свое дитё субординации чуть ли не в эпоху Хранителя?
Вставшая торчком палубная доска пребольно мазнула генерала по уху. Панк ухватился за пораженное место. Небось не брюхо, коим не раз случалось оглобли принимать, ухо - оно деталь деликатная, болезненная! С изумлением обнаружил, что коротко стриженные волосы под пальцами рассыпаются невесомым пеплом. Вот откуда растут корни загадочной фразы «сгорел на работе»! К удивлению своему не обнаружил никакого пламени, только воздух над палубой свивался в тугие колеблющиеся струи, а сама палуба оказалась разворочена самым чудовищным образом, словно делегация кобольдов, поспешая из трюма по делам неотложной надобности, рванулась к поверхности напрямки. Правда, кобольд в поле зрения был один, да и тот половинчатый, но выглядел живописно - висел, уцепившись одной рукой за перильца мостика и зачем-то держа во второй лапе вырванное с мясом штурвальное колесо. Ноги его потешно болтались выше головы, словно воздушным потоком бедолагу норовило подать в самые небеса. Генерал уже неплохо знал Вово, чтобы без колебаний объявить всякую силу, гораздую перевернуть его вверх тормашками, высшей магией. Или двумя троллями.
Где водилась остальная команда, генерал не успел разглядеть, потому что в поле зрения его попался замечательный образчик оружия. Вообще-то, этот меч повидали уже все, кроме самого генерала, который по причине общей солидности и немалого багажа знаний давно не страдал любопытством и потому в ходовую часть яхты не полез. Сейчас же, даром что время стояло неподходящее, разинул рот и с вожделением проводил взглядом чудесный двуручный клинок с ветвистым эфесом, долгой цепочкой рун на клинке и большим красным камнем в эфесе - меч вылетел из пролома в полу вертикально вверх и устремился к облакам. Только тут Панк сообразил, что корабль больше не плывет ровно по воздуху, а падает отвесно вниз. Вот уже над невысоким фальшбортом мелькнул гзурский штандарт, что значит - сейчас будет удар о землю, да такой удар, что кости всмятку, ладно еще прочные гоблины, но рыжую ведь в лепешку расшибет! Успел еще начать разворачиваться обратно к носу корабля, поймать краем глаза нависшего над эльфой Хастреда и накатывающий на яхту высокий, как волна-цунами, вал серебристого света. Двигаясь со скоростью хорошего арбалетного болта, волна затопила палубу, поглотив все на ней, генерал моментально потерял под ногами опору, даже верная мачта ушла из-под спины, откуда-то из небытия донесся прорезавшийся эльфийкин голос, взахлеб выкрикивающий незнакомые словеса… а потом серебро сменилось тьмой, и последней генеральской мыслью стало «меч поймать, бабу выпороть». Он бы и еще подумал, в такой компании уже привык то и дело размышлять, ибо с кем поведешься… но тут нашлась загулявшая было мачта, прилетев из зенита и со всем пылом изголодавшегося бревна шарахнув Панка по черепу. Потому изданного яхтой при посадке мощного - почему-то - всплеска и оборвавшегося на середине негодующего альграмарова вопля генерал уже не расслышал.
Хотя, надо признать, Альграмар еще долго матерился в опустевшем поле, и настроения ему не улучшил даже внезапно вернувшийся в его безраздельную собственность драгоценный артефакт, присвистевший с неба и на половину клинка ушедший в землю. Папа-эльф никак не мог понять… Впрочем, его непонятки остались при нем, а поскольку распоротая им материя пространства сомкнулась, поглотив и гзурскую кавалерию, и внезапно утратившую летучесть яхту - свидетелей эльфийской озадаченности на поле не осталось.
Вот и не будем о том, что навсегда осталось между эльфом и небом.

Интермедия

Гзурусы недаром считались лихими наездниками, так что ни один из передового десятка не вылетел из седла и не дал коню опрокинуться, хотя окружающие пейзажи изменились до неузнаваемости - чем не повод поехать кепками. Пустая степь растворилась, превратившись в хвойные перелески по обеим сторонам широкого утоптанного тракта, а вместо одиночного и совершенно неубедительного эльфа прямо на пути гзуров обнаружился небольшой конный отряд.
Сдержать разогнавшихся коней было уже невозможно, и две кавалькады смешались.
Во главе встречной процессии ехал плечистый малый в добротной кольчуге, он вез, уперев в стремя, небольшой баронский штандарт. Завидев гзуров, как раз успевших извлечь мечи по душу коварного эльфа, знаменосец нимало не стушевался, а воздел свободную руку и прокричал гулким басом:
- К бою!
Двое из гзуров с разгону пролетели мимо него, еще не успев осмыслить происходящего, и навстречу им поднялся на стременах могучего сложения хуманс, с ног до горла закованный в отличный фуллплейт и блистающий под бледным северным солнцем благородной лысиной. Недолго думая, этот представительный воитель взмахнул сразу обеими руками, и два кулака, покрытые толстой чешуей брони, влетели точно под кепки резвых детей Гзура.
- Хо! Знай наших! - грохотнуло над выбитыми из седла вояками, и барон Морт Талмон, сдернув с седельных крюков щит и увесистую булаву, устремился навстречу остальным. Его свита - не абы какой набор фрейлин и придворных крючкотворов, а настоящее, спаянное в боях рыцарское «копье», не отстало. Засвистели покидающие ножны мечи, матерно помянул чьих-то родственников бедолага, чей не в меру длинный нос прищемило сброшенным на лицо забралом, знаменосец воспользовался случаем, чтобы отшвырнуть неудобную пику с флагом и сразу двумя руками выдернуть из-за спины «воловий язык», а в хвосте процессии зародился рык настолько мощный, что впору было заподозрить присутствие там медведя-шатуна.
- Вот вэд твой мат! Пагадыте! Сдаемся бэз боя! - сообразил самый здравомыслящий из гзурусов - кстати сказать, ветеран памятного стояния на Серебрянке, где генерал Панк нагло отобрал у их отряда коней и чачу.
Отряд Морта разочарованно взвыл за его спиной. Вот уже целые сутки, как выехали из родных краев; барон щедро обещал подвиги и ратную славу, однако до сих пор, не считая пьяного разорения вчерашним вечером свинарника при постоялом дворе, подвигов под руку не подворачивалось. Даже разбойники попались какие-то дикие, мало того что налетели едва ли не уступающими силами, так еще и тут же заиграли отступного!
Талмон, однако, был известный знаток воинских традиций, на предмет которых нередко советовался и даже порой спорил со своим зеленокожим соседом. Собственно, и лысиной своей он обязан был некоторым расхождениям во мнениях с достославным генералом - тот, отстаивая свою точку зрения, с завидной целеустремленностью окунал Морта головой в компостную яму, пока наконец тому не надоело вычесывать из волос посторонние дурнопахнущие частицы. И в принятии капитуляции барон не считал возможным отказать даже злейшему врагу - самого в богатом на события прошлом не раз спасали только поспешно задранные руки. Война есть война, у нее свой этикет, свои правила, а кто слишком упирается в необходимость сражаться до последнего, тот либо не доживает до повышения в чине, либо оказывается гоблином. Так что Морт решительно простер руку с булавой, загораживая дорогу соратникам, и гаркнул во всю глотку:
- А ну, мечи в ножны! И вы, и вы!
По-хорошему, надо было бы мечи отобрать, а пленных препроводить куда-нибудь, где их можно было бы подержать до полного прояснения и не исключено что даже (чем Стремгод не шутит) получения выкупа. Однако барону было недосуг: поспешал на войну, небезосновательно опасаясь, что сосед, не дождавшись его, сам всем супостатам головы поотрывает. Да и кто за эдаких красавцев даст выкуп? Разве что приплатят, чтоб не выпускал подольше. А оно надо? Пленных кормить - себе дороже выйдет. Не создавать же прецедент, сажая на хлеб и воду! Эдак и сам сдаваться не захочешь, буде случится надобность. Нежно лелеемой язве кандальные харчи решительно противопоказаны.
Гзурусы подчинились быстро и решительно - с тех пор, как Морт снес двоих, в рядах противника наблюдался существенный численный перевес, да и тяжелые доспехи, в которые по местному обычаю была закована свита Талмона, дали бы им в рукопашной неоспоримое преимущество. Воины Морта ввиду явного преимущества решились пороптать, убирая оружие. Сам Талмон тоже вернул свое вооружение на крюки у седла и, проезжая мимо знаменосца, отвесил ему скользящую затрещину тяжеленной латной перчаткой. Беднягу чуть не вывернуло из седла, слезы брызнули двумя весенними ручьями, смешиваясь с кровью из прокушенной губы.
- Будешь у меня боевое знамя ронять, олух! - прокомментировал репрессию барон. - Ну, а вы, случайные встречные, кто такие будете?
Гзуры замялись и начали переглядываться. Объяснять что-либо им было весьма проблематично из-за недавно возникшего языкового барьера. Зловещий лысый не выглядел любителем или хотя бы терпителем театральных искусств, чтобы пытаться объясняться с ним гекзаметром, от которого даже племенной колдун, почитаемый интеллигентом и культуртрегером, полез на стенку (которой по понятным причинам у его шатра не было) уже через час общения.
Талмон понял заминку по-своему и, воздев длань, приглашающее ею помахал кому-то в хвосте процессии.
- Хайн! Ну-ка давай сюда!
Хайн дал туда и персоной своей поверг гзуров в еще большее замешательство, вызвав даже некоторое подобие желания броситься таки в шашки и погибнуть, как пристало мужчинам. Был он изряден ростом и статью - безусловно меньше тролля, но не так чтобы намного. Доспехи его, пожалуй даже потяжелее баронских, отливали антрацитовой чернотой, а яйцевидный шлем-армэ, захлопнутый наглухо дырчатым забралом, каким-то чудесным образом нес на себе недоброе выражение. Через седло был перекинут весьма редкий образчик оружия - треххвостый кистень с массивными шипастыми гирями на всех трех цепях, с обеих сторон от седла торчало по арбалетному ложу, а где-то позади болтался, то показывая понизу конец ножен, то высовывая из-за локтя всадника обмотную рукоять, длинный двуручный меч. Внушителен был Хайн, убедителен и…
Ах да, еще одна деталь - ехал он на свинье.
Могучий, невиданный в умеренных широтах косматый секач с клыками длиной в иную саблю неспешно дотрусил до барона и остановился как вкопанный. В холке он был чуток пониже лошади (Хайн компенсировал это собственным богатырским ростом), зато вдвое шире, из-за чего седоку приходилось сидеть, комично раскорячив ноги. При любых иных обстоятельствах гзуры, истинные знатоки и ценители конного спорта, непременно бы над ним посмеялись, но поскольку ситуация мало способствовала смеху, пришлось оценивать зверюгу по всей серьезности. Тут-то и стало понятно, что шкуре кабана едва ли страшны легкие стрелы и даже большинство ударов мечом, клыки его - угроза пострашнее конских копыт, да и хрюкнув во всю мощь своих свинских легких он, чего доброго, распугает половину коней. Что же до сидения враскоряку, то никакого неудобства оно всаднику не доставляло, а ноги его, прочно всаженные в вынесенные вперед стремена, ко всему служили кабану неплохим рулем.
Глаз Хайна из-под забрала видно не было, но почему-то уже один только вид его глухой черной маски вызвал у гзуров неудержимую откровенность.
- Должен сказат, это очень пэчальный историй, - со вздохом решился один из них, на чьей кепке было две нашивки - признак некоторого старшинства над прочими.
- Я уже плАчу, - хладнокровно отрезал Морт.
- Все началось с окаянного гоблина Панка…
Барон и Хайн вздрогнули и переглянулись. По лицу Морта неудержимо расплылась широкая ухмылка. Трудно сказать, что произошло под забралом у Хайна, однако голову он наклонил с видом несомненно заинтересованным.
- Это что - бухло? - перебил Талмон оратора, указуя на бурдюк при его седле. - Привал! Будем слушать во всех подробностях!

Конец интермедии

- Кваааа!
Генерал с неудовольствием разлепил один глаз. Ничего выдающегося, кроме нежного пушистого облачка, сквозь которое так приятно было бы продраться с разгону на боевом драконе, чтобы влага осела на лице и…
- Кваааа!
Панк поворотил голову на квак, вызвав прострел в могучей шее, и краем глаза схватил раздувающееся белесое брюшко.
- Чего тебе? - голос вышел тих и сипл, словно с бодуна.
- Кваааа! - прояснила суть своих претензий лягушка, тараща на генерала немигающие глазенки.
- Уй, - поделился неприятными ощущениями в организме гоблин и, перевалившись на пузо, оценил лягушку уже во всей красе. - Что, рыжая, доколдовалась? Я тя целовать не буду, это пускай те прынцы, которые грамотные.
- И на том спасибо, - прозвучало сверху. - Хотя и не знаю, как переживу такое лишение. Придется грамотным отдуваться.
Генерал досадливо цыкнул зубом и покосился в сторону голоса. Обнаружил худющую эльфину лапку, поставленную на носок с надменностью, которой хватило бы на добрую дюжину королевских мажордомов.
- И не избавишься же, - печально отметил Панк. - А это кто?
- А это лягушка. Она тут живет.
- Вранье, - изрек с другой стороны от генеральской туши голос Хастреда. - Это, надо думать, зачарованная принцесса. Как кто-то постоянно говорит - понял, нет?
- Кваааа! - возрадовалось встретившее понимание земноводное и затрепетало кадыком, не отрывая вожделеющего взора от физиономии генерала.
- Понял. А от меня ей чего? - уточнил генерал на всякий случай.
- Да кто ж их, баб, поймет, - философски отозвался книжник и, звучно шлепая словно бы налитыми водой сапогами, удалился от поверженного титана.
- Кваааа?! - возопила лягушка тоном, смахивающим на истерику.
- Прошу прощения, ваш-высочество, - просипел генерал, повел плечом, проверяя его на подвижность, страдальчески поморщился и залепил несчастной принцессе смачную оплеуху. От резкого движения в глазах помутилось, зато громогласную амфибию подняло в воздух и зашвырнуло так далеко, что при попытке отследить ее траекторию Тайанне заработала вывих шейных позвонков.
- Ого! А не погорячился? Такая зелененькая была, тебе подстать! Маленькая, круглая, как раз по вашему гоблинскому вкусу!
- Слишком белопузая, - огрызнулся генерал - Вроде тебя. Ты часом сама не принцесса? А то я могу и уважить согласно рангу…
Еще раз перекатился на спину, с трудом уселся и, потряся головою в целях скорейшего прихода в себя, оценил обстановку.
Полуразваленная яхта торчала из… болота. Откуда болото взялось посреди степи, Панк не имел ни малейшего понятия. Из подавленных гзуров должна была, скорее, получиться кровавая каша, нежели пасторального вида гладь, затянутая обильной ряской. Озадаченный генерал огляделся и призадумался еще пуще, обнаружив со всех сторон мало что не вековые деревья.
- Это ж сколько я провалялся? - осторожно полюбопытствовал он. - Что и деревья эвон какие наросли?… Хотя, слыхал я, эльфы умеют рост всякого лесного ускорять. А болото тоже ты выкопала?
- Я, я, - лицемерно вздохнула Тайанне - И деревья, и болото, и обвалы в Ангрен-Эмин, и гзурские неправильные взгляды на жизнь…
Эльфийка наконец избавилась от своего вечернего платья, нынче щеголяла нарядным, но более практичным ансамблем, видимо, из отцовского гардероба. Шитый серебром камзол висел на ней, как на составленном из одних палок пугале, изящные бархатные бриджи держались единственно на затянутом ремне, тонкая рубашка вздулась пузырем, и Тайанне озабоченно ее пыталась приткнуть за пояс. Слишком длинные рукава, закатанные выше локтя, не желали держаться в таком виде. Рыжие локоны намокли, слиплись и висели сосульками, тут и там перемежаемыми стебельками ряски.
- На себя посмотри, - предупредила эльфа генеральский комментарий - Ты и в обычном-то виде то еще пугало, а тут вовсе…
Генерал посмотрел и ничего криминального не обнаружил. Ну, подумаешь, прорех на рубахе поприбавилось. Главное, что воротник уцелел, а кольчугу все равно посеял, так что актуальность подкольчужного одеяния невелика. Тут вспомнил, что башка то ли горела, то ли плавилась, осторожно ее пощупал. Вроде все на месте, хотя волосы на висках действительно осыпаются ломким горелым порошком.
- Что горело? - вопросил Панк насколько сумел вкрадчиво, чтобы не спугнуть раньше времени виноватых.
- Где горело? Ничего не горело.
- А это что?
- А что? Ах, волосы? Да это ты, наверное, невзначай подумал, вот и перегрелся.
Тайанне вдумчиво копнула носком сапожка землю и неохотно добавила:
- Это я Карсомир выдернула.
Генерал задрал бровь, подумал и, ничего не поняв, прикинулся что ждет продолжения.
- Ну, движок наш, - раздраженно пояснила эльфийка - Боже ты мой, а чтобы маршалом стать, надо вообще лево и право путать? Карсомир, меч «плюс пять», холи эвенджер или как его там… Тебе виднее, вообще, это твоя епархия.
Панк озадаченно погладил макушку, попутно убедился, что хотя бы на ней сохранился короткий жесткий ежик. Вот и славно, а то пришлось бы, как Морту, в шлем подушечку подкладывать, чтобы не холодил лысину. Потом до него понемногу стало доходить, что если отмахнуться от имен собственных, непонятной цифири и эльфийских словес, непонятно что означающих, то получается…
- Погоди, девица, - прогундел генерал в нос. - Ты это что мне сказать хочешь? Что у нас есть меч-кладенец?
- Чудотворный ты наш! - исступленно всхлипнула эльфийка. - Почти сразу понял! Даже почти все! Кроме главного, но это, сам понимаешь, мелочи.
- А что главное?
- А главное, радость моя зеленопузая, что нету у нас меча - как говоришь? - кладенца! Он там и остался.
- Где - там?
- Там, где я его выломала. На полпути от Копошилки к Хундертауэру.
Панк досадливо хрюкнул, покосился в небо, дабы глянуть на звезды. Знавал он в свое время одного звездочета, так тот уверял, что пока звезды на небе есть - он точно знает где находится. Правда, Хастред обладал умением еще более дивным: ориентироваться безо всяких звезд, по одним только табличкам с буквицами на стенах домов; но в лесу, генерал знал это доподлинно, таблички вешают редко. А в этом конкретном случае поленились повесить даже и звезды. Может, дело в том, что еще день?
- А сейчас мы где?
- А сейчас мы… ну, здесь, - ответила эльфийка с некоторым, как показалось генералу, смущением.
- Это ближе к Копошилке или Хундеру?
Тайанне совершенно отчетливо покраснела.
- Есть такое мнение, что это дальше. От того и другого.
У генерала появилось пока еще вполне контролируемое, но уже вполне оформившееся желание взять рыжую вредительницу за ногу и, хорошенько размахнувшись… Но догадливая эльфийка проворно отскочила на расстояние, однозначно превышающее всякие гоблинские бросковые возможности.
- Спасибо скажи, что задницу твою вытащила невредимой! - обиженно тявкнула она и, махнув на разочарованного офицера рукой, проворно направилась к яхте.
- Спасибо, - покладисто крикнул ей вослед генерал, который, надо отметить, никогда не был неблагодарной свиньей, не то что, скажем, иные гномы. - За задницу! Однако же свою береги, вот узнаю, где это «дальше», и не поленюсь!…
Эльфа через плечо оскорбила его жестом, за какой горячие орки перерезают обидчику глотку (а в случае, когда месть невозможна, вскрывают собственные животы, сводя счеты поруганной чести с жизнью), и ловко запрыгнула на покосившуюся палубу. Приглядевшись, Панк обнаружил, что на разрушенном кораблике вовсю кипит жизнь: его команда снует между его внутренними помещениями и берегом, перетаскивая какие-то кульки, свертки и мешки. В проломленном борту был виден Вово - работал не покладая рук, перекидывая наверх все новые найденные ценности. Зембус и Чумп оттаскивали находки к борту, где их подбирал и таскал на берег Хастред - у борта корабля ему было по горло. Орк в гоблинской народной забаве «сопри что найдешь» не участвовал: разложил в сторонке, на твердом берегу, груду своего железа и, тыча пальцем во фрагменты доспеха, пересчитывал их. Вид он имел озабоченный.
Свой собственный меч, пусть и ни разу не кладенец, Панк разглядел в уже сваленной на берегу куче барахла, и с души его словно свалился чудовищных размеров валун, до сих пор пребывавший незамеченным. Жить уже можно! Если среди припасов папы-эльфа найдется пиво, так станет и вовсе хорошо. Генерал подобрал под себя ноги и не без труда взгромоздил на них остальные элементы своего телосложения. Ноги чуть подрагивали, однако держали. Сделав три шага и дважды споткнувшись, генерал добрался до меча и схватился за рукоять. Не раз слышал, что всякому правильному герою любимое оружие немедля сообщает заряд сил и бодрости!
То ли героем генерал был неправильным, то ли оружие оказалось нелюбимым, то ли положенный заряд, не разобравшись, выдало тому, кто его перетаскивал на берег, но ничего Панку не обломилось, кроме укуса за палец от облюбовавшей эфес меча осы. Генерал уронил предательский клинок на случившиеся поблизости хастредовы сапоги и в сердцах помянул чью-то мать. Негаданно поддержал его в поминании орк, одним прыжком взлетел на палубу, пробежался по ней, заглядывая в развороченное нутро яхты, добрался до кормы и решительно сиганул через фальшборт прямо в середину затянувшего воду зеленого ковра.
- Сдурел? - ахнул генерал - Болото ж!
Трудяги с палубы обратили на него внимание.
- Что значит - командир, - заметил Чумп с истинно ущельной ядовитостью. - Зрит в самую суть вещей!
- Вот и отдохнули от него, - вздохнул Зембус. - Ты не трясись, генерал, есть вещи, что не тонут. Орки вот, например. Думаю, и тебя хрен утопишь.
- Ы? - уточнил генерал, шестым чувством заподозрив насмешку.
- Ты, говорю, как пробковый качаешься на волнах любых жизненных обстоятельств.
- А орк?
- А что - орк? Как нырнул, так и вынырнет. Это ж не трясина. Нормальная вода, только заросла малость - места, видать, сильно глухие.
Кижинга и впрямь вынырнул, отплюнулся, брезгливо стер с лица толстый слой налипшей зелени, вдохнул пару раз и опять ушел под воду.

Предыдущая страница 2 Следующая страница


3 Сергей Чичин

- Чего ищет? - вопросил генерал потрясенно - Фамильный талисман?
- Наколенник, - безмятежно ответствовал Хастред, принял на плечо большой сверток, заботливо подкаченный к краю борта, и поволокся с ним на берег - Холмовой работы, синего воронения, о симметричном шарнирном сочленении и с клеймом мастера Хадиуса из клана Крушителей Базальта на изнанке. Тяжелый, зараза, я бы только обрадовался, потеряв такое сокровище.
- А ты откуда знаешь, что тяжелый и с клеймом?
- А это я его спер. Пусть, думаю, сэр паладин подергается, а то ишь, свои железки сразу спасать, вместо нашего любимого генерала…
Книжник дотащился до берега, выбрался на траву и свалил свою ношу на траву. Сверток развернулся, обнаружив, что он есть ковер, доселе украшавший стену хозяйской каюты, а содержимое его - малопонятные, но, бесспорно, элегантные предметы из набора эльфийского архимага.
- Это нам на кой? - полюбопытствовал генерал хмуро.
- Сперва все спасем, а потом будем разбираться, - отмахнулся Хастред, запоздало стянул промокшую насквозь рубаху, бросил на землю и дернулся было обратно к яхте, однако тут же вернулся, вытащил из-под вещей искомый Кижингой наколенник и бегом отнес его туда, где орк раскладывал свои причиндалы. Физиономия у него была откровенно пакостная, но Панк не нашел, чем возразить - сам любил так подшутить над товарищами. Однажды сыграл шутку над Тайвором, предложив ему явиться ночью на совет в палатку союзной предводительницы амазонок. Орквуд на работе шуток не понимал (не исключено, что не понимал он их вообще) и покладисто туда отправился. Генерал всю ночь ждал сигнала тревоги и начала паники среди воительниц, к которым никогда не относился серьезно, но почему-то не дождался ни того, ни другого. Даже вернувшийся (под утро) Тайвор ни словом не укорил Панка за глупые шутки, и сама амазонка на настоящем, утреннем, совете вела себя на изумление предупредительно и мило. Генерал расценил это как признание тонкости его юмора и в следующий раз отправил совещаться с амазонкой приехавшего из ставки нанимателя чиновника-инспектора. Правда, на этот второй раз шутка почему-то не срослась - чиновника очень быстро выгнали на пинках матерые бабищи, охранявшие покой главной. А когда он предстал перед генералом, под его глазом красовался свеженалитый фингал такого размера, какой женский кулак едва ли мог оставить. Инспектор высказался о генеральском остроумии в нелестных тонах и отбыл из расположения войск в столицу, где и принялся незамедлительно строчить доносы и кляузы на упадок нравов и моральное разложение в армии. Да еще Тайвор, который ночевал все это время незнамо где, наутро сделал Панку замечание о глупости его шуточек. Наверное, до него медленно доходит, решил тогда генерал.
Кижинга вынырнул снова, отдулся и опять ушел на глубину.
- И ведь найдет, - не без зависти предположил Чумп. - Кто ищет, тот всегда… того. Или его самого того. Как повезет. Вово, ты с дуба не падал?
- Падал!
- Это заметно. На кой хрен нам эти доски?
- Ты ж сам сказал - брать все что есть.
- Я сказал - все что можно вынести. Это не значит, что надо доски отламывать.
- Но их же можно вынести! А еще тут под досками какое-то, типа тайника.
Эльфийка, дотоле кокетливо приводящая в порядок свой гардероб вне досягаемости для мстительных генеральских лап, немедленно подхватилась и, отпихнув Чумпа, нырнула вглубь яхты. Вово внутри ойкнул от неожиданности.
- Покажи тайник!
- Да вот.
- Где? Доски и доски.
- Вот же. Неужели не чуешь? Пустота под доской, и лежит чего-то. Отойди, я сейчас ее оторву немножечко…
Кижинга снова появился, издал торжествующий вопль и воздел высоко над головой руку с зажатым в ней округлым предметом.
- Нашел!
- Чего нашел? - уточнил Хастред с округлившимися глазами, сделал несколько шагов в сторону, чтобы разглядеть добычливого орка - А! Ух ты. Бедный Йорик! Я знал его. Это ты за ним нырял? Велика сила дружбы.
Орк свободной рукой стер с глаз новый слой ряски, ошарашенно оглядел лежащий в ладони череп, видимо заругался, но по причине погружения по ноздри в воду издал только громкий бульк. Череп он в ярости метнул куда-то вдаль (вот будет моей лягушке подарок, вяло хмыкнул генерал) и снова погрузился под воду.
В яхте поднялся треск, все лично заинтересованные свесились в пролом в палубе, только Хастред забрал с борта пару коробок и поволок к берегу, а генерал рассеяно поднял что-то вроде костяного стека из предыдущей партии спасенных вещей и задумчиво покрутил в руке. Странная штука. В извивах стека определенно таилась магия, можно сказать, переливалась, как ртуть в особом оркском метательном ноже. Но неужели нельзя было сделать посолиднее? Например, в форме дубины. Тогда и по прямому назначению можно будет использовать, и по башке врезать, если что. А этим - ну как? Ну кого? Разве что мух хлопать, да и то, обычно у мухобойки лопатка на конце, а тут…
Для пробы генерал энергично хлестнул стеком, целясь по кружащейся перед ним туче болотной мошкары. Стек с тонким свистом распорол воздух, и Панк ощутил вдруг, как из рукояти изливается через игольно-тонкий кончик такая внушительная капля сырой магии, что сам струхнул и чуть не выпустил обманчиво хрупкую палочку. А Хастред, в сторону которого взмах и оказался нацелен, подавился предостерегающим воплем и осел в воду, уйдя под слой ряски с головой, совсем как Кижинга. Сделал он это как нельзя более вовремя - с конца стека сорвался и с ревом пронесся над самой водой на месте затопления книжника здоровенный ревущий шар пламени. Яхта, приключилась как раз на дальнейшем пути снаряда, и файрболл врезался в ее зарывшийся в озерцо нос, пробил здоровенную дыру с обугленными краями и рассыпался по палубе тьмой неугасающих огоньков.
- Опаньки, - выдавил генерал озадаченно и решил воздержаться от ковыряния странным дрючком в носу.
Кстати, функции мухобойки стек исполнил исправно - от стаи мошек осталось не более пары обалдевших комаров.
Зато на палубе яхты сразу появились искатели тайников в полном составе.
- Это кто? - недоверчиво возлюбопытствовал Зембус. - Это ты, генерал? Ничего ж себе, чуть всю баржу не потопил, горный птиц!
- Я знала, что офицером только прикидывается, - объявила эльфийка, буравя генерала ехидным взором. - Таким тупым может быть только соркерер. Каково тебе, старинушка, быть колдуном? Ничего не чешется? Отвращения к мечу не ощущаешь? Может, голова кружится, тянет на солененькое или там тошнит по утрам?
От такой перспективы генерал крупно передернулся и отшвырнул стек в воду. Опытная рука послала прут как дротик, и он нырнул под зеленый ковер, пробив в нем аккуратную дырку и даже не подняв волны. Зато неподалеку вынырнул облепленный зеленью Хастред и воззрился на генерала бешеными глазами, от ярости даже не умея подобрать слов. Генерал поспешно изобразил невинную ухмылку и показал ему пустые руки.
- Идиот! - взвизгнула Тайанне. - Эй! Ты! Достань ванд, быстрее, пока никакие рыбы не сперли!
И пихнула Чумпа так, что он, не ожидавший такого поворота событий, перелетел через фальшборт и тоже обрушился в воду.
- Знаешь, генерал, - начал Хастред, но так и не поделился никакими наблюдениями, ибо подвернул ногу и снова ухнул с головой. Коробки, им несомые, тоже нырнули в воду, но задержались на плаву, погрузившись где-то до половины.
- Даже и не думай злословить, - нервически ухмыляясь, предупредил генерал книжника, когда тот вновь вынырнул. - Я теперь колдун, мне все нипочем. Буду тебя каждый раз макать силою воли. И всех буду! - указал пальцем на эльфийку. - Знайте мне тут порядок, не то еще в священники запишусь, вот тут-то все взвоете, включая богов. А ну, стройся! Доломайте там наконец тайник - надеюсь, в нем маленькая пивоварня. Вово, излови Кижингу, не то он до возвращения Марки будет купаться. Чумп. Чууумп!
Чумп вынырнул у берега и, развернувшись к яхте, продемонстрировал эльфийке левой рукой стек с повисшим на нем одиноким и, судя по чахлости, очень несчастливым раком. Тайанне перевела дух и благосклонно улыбнулась. Тогда ущельник извлек из-под воды руку правую и с завидной меткостью переправил ее содержимое - вязкий ком придонного ила - в быстро побледневшую эльфийскую физиономию.
- Гаденыш! - взвизгнула эльфа, брезгливо стряхивая ошметки подарка. - Тебя первого зажарю!
Чумп хладнокровно занес над головой стек и краем глаза покосился на рака, словно прикидывая, как на нем отразится пропускание магического заряда. Рак стоически цеплялся клешнями за жезл, определенно решив побороться за внезапно привалившее счастье.
- Прекратить! - громыхнул генерал настолько убедительно, что сам замолчал. - Я вновь в строю и собираюсь командовать парадом. Вово, лови орка. Зембус, ломай тайник. Ты положи палочку, отдай добычу начальнику, я поделю по-братски, и пойди посмотри, чтобы друида ничем не шарахнуло. А то помню, как однажды зачищали один данжон поганенький, так там шагу было не ступить, чтоб ловушка не сработала! Был тогда с нами малый один, реальный тролль, так только он и спасал. Два шага сделал - получил такого пендаля, что иной бы и не встал уже, а этому чего, отлежится полдня и снова в строю. А ловушки ого были, вам бы каждому по одной за глаза…
Хастред выволок свою ношу на траву, грохнулся навзничь и демонстративно уставился в небо. Чумп сдал добытое согласно регламенту и отправился обратно на яхту, краем глаза неусыпно наблюдая за эльфийкой. Вово свесился с опасно заскрипевшей кормы яхты и, когда Кижинга всплыл в очередной раз, судорожно глотая воздух, поймал его за шкирку. Орк было попытался отбиться, но весь энтузиазм уже успел растерять, так что был без труда извлечен и посажен истекать водой на бортик. Морда у него была несчастная, словно якобы утраченный наколенник был ему дорог как память.
- Ты бы еще раз все пересчитал, - намекнул ему генерал. - Тута все свои, ничто никуда не пропадает. Между прочим, а что со мной было?
Хастред, не поднимая головы, ткнул перстом в сторону какого-то бревна, наполовину вытащенного на берег. Панк присмотрелся и узнал в бревне обломок мачты, а перешагнув - обнаружил посередине еще и глубокую вмятину примерно по форме своего черепа.
- Все-таки офицер, - объявил генерал с гордостью и на радостях выпустил на свободу военнопленного рака. - О какого нафиг колдуна оно так могло бы?… Эй ты, чумазая! А ну слезай оттуда и рассказывай, что сотворила и где мы ныне обретаемся. Убивать, так уж и быть, не буду… сразу. Поносило меня по свету, так что могу сказать с уверенностью - широты те самые, наши. Стало быть, всяко недалеко.
Орк вяло отправился считать детали доспеха, а эльфийка, не особо доверяя гоблинским обещаниям, примостилась на тлеющем носу корабля, тщательно оттирая рукавом камзола быстро присыхающие к лицу потеки ила.
- Я не творила, - проворчала она неохотно. - Творил папенька. Да ты ж видел, как лихо располосовал пространство до самого эфира! Вот он полоснул, под нами лопнуло, гзурусов этих ваших затянуло, а я подумала: чего бы не дать ему самому нас вывезти тем же самым заклинанием?
- Вместе с гзурами? - уточнил генерал.
- Вместе, только в другую сторону.
- Когда мы провалились в разрыв, она вектор отразила, - пояснил Хастред, жмурясь в небо. - Мое тебе великое почтение, женщина. Чтоб вот так, навскидку, без примерок…
- Это я понимаю, - терпеливо согласился генерал. - Был раз на турнире лучников, так там один по часу кажинную мишень выцеливал, зато уж бил без промаха, а второй почти что и не целился - махнет тетиву к уху, и пошла стрела… Этот порой малость косил, краешком мишень цеплял. Так там целая драка разгорелась на тему, кто из них будет объявлен лучшим стрелком. Признали того, что медленный, да точный. А опосля турнира сошлись эти двое, слово за слово, хреном по столу - ну стреляться. Так шустрый шестью стрелами того лучшего просадил, правда, насмерть ни одной, но не больно-то поцелишься, когда из тебя пучок стрел торчит, эге?
К великому удивлению Панк обнаружил, что оба его слушателя начали посапывать, так что в качестве побудки громко пнул мачту. Эльфийка встрепенулась, Хастред же не подумал сменить позу, только приоткрыл один глаз.
- Дальше давай, - потребовал генерал. - И без этих ваших… Векторов-шмекторов. Что сотворила, вурдалачка?
- Сам такой. Заклинание без конкретной точки выхода, зато с направлением - ну, я для нас это направление и впрямь развернула в обратную сторону. Так что гзуры пошли в одну сторону, а мы в другую, от них обратную.
- Вот теперь тебя хвалю я! Наконец-то ты, грязнуля, мордо… гм. В общем правильное решение. И вот мы здесь, оно понятно. Только непонятно где именно, так?
- Так, - признала эльфийка. - Понятия не имею, куда папа гзуров ориентировал. Но по части широт ты, кажется, прав. То ли недалеко улетели, то ли швырнуло нас чисто на запад. И на это, кстати, очень похоже, потому что - солнце видишь? Оно сейчас там, где тогда было, а мы тут уже с час суетимся, пока ты отдыхаешь. Стало быть, здорово отнесло…
Генерал растерянно пожал плечами. Он не задавался такими вопросами, как смена часовых поясов. Все его отношения со светилом вообще строились вокруг единственного непреложного факта: хумансы ночью ни шиша не видят. Отсюда можно было выстраивать самые богатые стратегические планы.
- Ну ладно, а меч-кладенец почто упустила? Вот же воистину - баба! Что самой никак не поднять, то по-твоему и вовсе никому не нужно?
Взгляд эльфийки приобрел колючесть двух нацеленных в генерала арбалетных болтов.
- А как бы я по-твоему яхту посадила? По-твоему, разрыв бы ждал, пока она на пятой безопасной скорости будет спускаться? Да передержись он лишнюю секунду - в него бы полмира утянуло! Так что быстро было надо, прямо на чирк спикировать! А отключить движок - это на день работы даже мастерам из сервиса, не то что этим твоим долбакам. Вот и выбила нахрен. Кстати, если бы ты там не щелкал хлебалом и не отирался о мачту, как шелудивая собака, вполне мог бы его поймать!
В недрах яхты ощутимо зашипело, и вдумчивый голос Чумпа изрек:
- Бери пакет. Аккуратно. Осторожно. Ага. А теперь - БЕЖИИИИИМ!
Хастред принюхался, широко раскрыл глаза и выдохнул в небо:
- Упс.
- Уроды!… - взвизгнула эльфийка и длинным прыжком перебросилась на берег, где и продолжила безостановочно улепетывать к лесу.
Зембус и Чумп выскочили одновременно из пролома в палубе и, благо озеро было тут же под ногами, бестрепетно в него сбросились. Так и застрявший на палубе Вово проводил их взглядом, недоуменно пожал плечами, и тут под его ногами грохнуло.
На какой-то миг генералу показалось, что корпус яхты распух вдвое против прежнего, а затем разлетелся ливнем обломков. Никакого огня не было, но мощной ударной волной Панка сшибло с ног и отбросило на добрый десяток метров. Грохот на миг перекрыл возмущенный вопль Кижинги, чей любовно сложенный комплект доспехов разметало по округе, Хастред, благоразумно лежащий ногами ко взрыву, немного пропахал спиной землю, единственно чудом не напоровшись на кучу клинков, небрежно сваленных на траву. А Вово на какой-то момент привлек всеобщее внимание, потому что был выброшен высоко в небо, как тяжелый файтбольный мяч, но ничуть не пострадал и даже издал в высшей точке своей траектории ликующий вопль рожденного ползать, которому удалось обмануть закон всемирного тяготения. Пожалуй, его восторгов поубавило бы жесткое приземление, но волею судеб на пути гобольда случилась солидной толщины береза, и Вово радостно с ней обнялся. Дерево не вынесло такого приветствия и с громким треском переломилось. Вово радостно заухал и съехал по уткнувшемуся в землю стволу. Подошвы его сапог, из которых взрывом выбило все гвозди и даже прошивку, еще в полете отвалились, но это, похоже, оказалось единственной его потерей.
От корабля уцелел разве что киль, да и озеро чуть ли не полностью выплеснулось в белый свет, зато Зембус, выброшенный вместе с Чумпом на берег, сжимал в охапке большой сверток в промасленной коже, бережно перетянутый не какой-нибудь жалобной веревочкой, а настоящими тонкими серебряными цепочками.
- Что сперли? - первым делом осведомился Чумп, не успев еще отдышаться.
- Мы не перли, - отозвался друид, которого порой с контузии пробивало на точность в выражениях. - И не крали. Даже не воровали. И на «утаскивали» не согласен. И…
- Ладно, понял, тогда по-другому. Что это у тебя?
- Поймал. Не знаю.
- А зачем спер?
- Я не пер!
Эльфийка выглянула из-за дерева, за которым укрылась, опасливо перевела дух, пнула до половины ушедшую в землю доску, ранее составлявшую часть палубы, и ошарашенно развела руками.
- Ну папа… Ну удивил… Implosion на тайник поставить! Да у него башня с библиотекой и лабораторией таким не оборудована! Хотя, конечно, от такой охранной системы все книги и приборы в клочки, потом за всю жизнь не восстановишь, но тут-то ему чего было запирать? Эй, ворюги, чего умыкнули? Кайтесь!
- Мы не умыкали! - упрямо прогундел Зембус и уставился на свою добычу так, словно ожидал увидеть на ней товарный чек гномьего торгового дома «Баскин, Роббинс, сыновья, партнеры и компания».
Чек, кстати, нашелся.
Аккуратно подклеенный к изнанке обертки и сильно размокший, но тем не менее.
- Давай откроем! - воодушевился Чумп и приступился к свертку, извлекая из-за спины свой ветеранский кинжал. - Смотри, на спор, не попортив шкурку!
- А вдруг тоже грохнет?
Приблизившийся Хастред выдернул у друида сверток, развернул к себе чеком и охнул, глянувши на указанную в нем цифру.
- Мужики, а там, наверное, маленький складной Хундертауэр.
- Обменяем на настоящий! - воодушевился Чумп - Гномам зачем большой? И такого хватит. Все довольны. А может, на денежки махнуть обратно? Гномы, слышал я однажды, вися под потолком в одном зале, где проходил военный совет, при условиях приличного финансирования оппозиционной стороны охотно идут на сепаратный мир. Правда, так и не понял, чем этот мир отличен от нормального, потому что свалился в этот момент, да и «идти на мир» звучит как-то совсем неприменительно к таким отпетым гномам, как анаральский, я бы лично послал куда дальше, но…
- Вернуть не вдруг получится, - оборвал его книжник - Чек именной - и неудивительно, на такую-то сумму. Разве что тебя загримировать под Альграмара Эйрмистериорна? А ведь и не поверят. Таких клиентов в лицо знают.
Вокруг свертка собралась тем временем уже вся компания, кроме по новой собирающего доспех Кижинги (вожделенный наколенник он теперь сжимал в лапе, опасаясь с ним опять расстаться) и Вово, который уселся на пригнутую к земле верхушку березы, стянул сапог и увлеченно разглядывал окрестности через его голенище. Генерал прихватил свой меч - на сей раз осмотрительно взял за ножны и обследовал эфес на предмет злобных насекомых. Рукоять оказалась чистой, правда, с ножен на руку Панка перебежали и вгрызлись несколько рыжих муравьев чудовищных габаритов, насилу отбился. Чумп, осознав торжественность момента, дождался пока вокруг него сомкнется плотный кружок заинтересованных лиц и элегантным движением руки распорол обертку по одной из граней.
- Тьфу ты, - только и сказал генерал, сразу утратив интерес с содержимому свертка. - Я-то думал грешным делом - ценный артефакт вроде того дрючка или на крайний хрен святые мощи какого ни на есть Пупенария Откровенного. Вечно вы, эльфы, все опошлите.
- Вот уж правда, - расстроился и Чумп, вручая вскрытый сверток Хастреду. - На, дите, поиграйся. Много не пей. Тем более что и нечего.
Хастред схватился за упаковку, как утопающий за веревку, рванул кожаный покров, с другой стороны в сверток вцепилась эльфийка, и вместе они достаточно быстро распатронили столь тщательно сберегаемое сокровище Альграмара. Оказалось оно, понятное дело, книгой - массивным томом с серебряными углами, чеканными пластинами на переплете и даже парой замков, скрепляющей обрез. Судя по формату и толщине, фолиант мог бы содержать полный комплект житейской мудрости и еще сборник бесконечных и удручающе несмешных гномьих анекдотов впридачу.
- Не понимаю, - сокрушенно признался книжник. - Даже алфавит незнакомый, а я думал, что все ходовые знаю!
- Это пустынниковая книжища, - авторитетно заявила Тайанне. - Понятное дело, новый переплет и все дела, даже скорее всего переписали ее добуквенно, учитывая кляксы и загибы страниц… за то и деньги такие.
- Насквозь видишь? - поразился генерал. - Прямо даже не читая знаешь о чем оно?
Эльфийка окатила его уничижительным взглядом (обладай он волшебной силой, генерал бы немедля начал скакать по траве беззаботным кузнечиком) и ткнула пальцем в большую пластину чеканного серебра на обложке.
- «Магия жителей песков». Обложка, ты полагаешь, только для того нужна, чтобы прятать под собой ту непотребщину, что внутри?
Генерал, именно так всю жизнь и полагавший, остроумно сделал вид, что вопрос этот расценил как риторический, а чтоб не догнали - поспешно отбыл на приличную дистанцию.
- Ты и по-ихнему разумеешь? - восхитился Хастред.
- С пятого на десятое. Внутрь-то еще не заглядывали. Это заголовок типовой, броский и понятный, а на тексте, может статься, архимаг ногу сломит. А ты чего косишься, раздолбай лесной? Это - чеканка в форме голой бабы, да. Ныне ими модно украшать книги, даже если они по астрономии или алхимии. Считается, что повышает спрос и усвояемость материала. Хотя не представляю, каким именно путем.
- То-то Хастред на нее как гордый коршун спикировал! - съехидничал Чумп. - Туда же, языков не знает, про пустынников вообще ни ухом ни рылом, а как налетел, как впился! Это он начинает возмещать оставленную дома коллекцию похабных гравюр, помяните мое слово. Когда-то теперь до нее доберется!
Хастред нехорошо на него покосился и демонстративно развернул книгу помянутой чеканкой от себя (благо, на обратной стороне тома, которую подал к себе, обнаружилась иная, еще более завлекательная чеканная фигура). А генерал, уставший уже переминаться в стороне с безучастным видом, ткнул в землю ножнами меча и напомнил о себе:
- Начитались? Может, двинем помалу?
Компания поворотилась к нему, даже Кижинга, собравший наконец полный комплект своих железяк, испустил счастливый вздох и обратил внимание на командира.
- Куда двинем? - уточнил Чумп. - Ты, анарал, не завирайся. Знать бы где мы, я бы сам тебе на карту нанес маршрут преизвилистый, каким надлежит следовать. Но ныне ситуация спорная. За ближайшим поворотом может обнаружиться поселение, где нас живо забьют в колодки.
- За что в колодки? - не понял наивный Зембус. - Мы ж ничего… почти… еще не успели сотворить.
- Кто и не успел, - мрачно отрезал ущельник. - Говорю же - надо знать, где мы нынче обретаемся. Да и то… опасаюсь, что если не я, то генерал, или вот этот грамотей, или даже вон тот, что в хламе роется - в общем, достаточно чтоб одного прихватили за дело, остальные под горячую руку пойдут.
- Это в каком еще хламе? - возмутился орк. - Ты выбирай выражения-то, бандюга! И на мой счет не надо таких лестных предположений. Я паладин, а не висельник какой-нибудь, наношу добро и причиняю справедливость, и брать меня ни в этих и ни в каких других лесах решительно не за что.
- Кроме железной задницы, - фыркнул Чумп. - Знавал я пару мест, которые и на карте-то не обнаружишь, так там тебя подвесят, хорошо если за шею, уже за то, что у тебя рожа чуток темнее принятого.
Кижинга не нашел, чем на это возразить, тем более что и сам таких мест повидал немало и до сих пор нигде не был подвешен только благодаря воинскому умению и ряду счастливых случайностей. Пощупал промокшую насквозь рубаху, разочарованно покривился: надевать на такую панцирь - удовольствия мало. Подтащил к себе свой специальный оружейный мешок и начал упаковывать в него свою груду металла. Это ленивые хумансы придумали, что каждого рыцаря непременно должен опекать целый обоз оружейников, пажей и иного технического персонала! Орки и без них легко обходятся. Первым опустил стальным воротником книзу панцирь, следом, тщательно заворачивая в куски грубой шерстяной ткани, прямо в панцирь отправил наплечники, налокотники, наколенники и перчатки; более длинные наручи, набедренники, наголенники и брасера ровными рядками приткнул стоймя вокруг панциря. С самого верху умостил скатку из тонкой кольчуги, накрыл шлемом и споро затянул горловину мешка. Рекорда по скорости, может, не поставил, зато твердо уверен, что ничего не пропало.
Гоблины меж тем делили наследие Альграмара. Генерал пренебрежительно отмахнулся от эльфийского легковесного барахлишка и, приглядев в сторонке несколько тонких молодых деревец, отправился к ним с целью обеспечить отряд походными посохами. Хастред вручил книгу эльфийке и присмотрел себе среди оружия, спасенного в первую очередь, небольшую одноручную секиру с причудливо изогнутой рукоятью, полулунным лезвием и зловещим клином-крюком на обухе. Оружие отливало недобрым красным цветом, а для гоблинской лапы было несомненно легковато, но книжник повертел его так и эдак, сравнивая со своим старым онтским, массивным и грубым в сравнении с изящной эльфийской поделкой, и все-таки пристроил за пояс.
Эльфийка, наблюдавшая за вооружением со стороны, понимающе хмыкнула.
- Не знала, что папа такие вещи с собой возит, - заметила она. - Ему-то ни к чему, он сам себе штука пострашнее любого топора.
- Ну, дров порубить, - предположил друид наивно. - Хотя, при такой форме - неудобно. А если… гм?
Хастред, поколебавшись, вытащил оружие и протянул ему. Зембус взялся за выгнутую рукоять, махнул пару раз так и эдак, пренебрежительно покривился.
- С таким бы против мечника не встал, - заключил он, бросил косой взор на откровенно усмехающуюся эльфу - и вдруг резким взмахом руки отправил топор в полет. Вращаясь со свирепым завыванием, оружие прорубило добрую сотню футов воздуха и чуть ли не по обух ушло в толстый сосновый ствол.
- Силен, - позавидовал Хастред. - А вынимать как прикажешь?
Друид равнодушно пожал плечами.
- Красный, грите, топор? - жизнерадостно прогорланил генерал, как раз неподалеку примеривающийся мечом к тоненькому, в эльфину руку, стволу. - Как же, как же, знаем, видывали! Не из вашенских ли знатных эльфских азуреджей?
- И все-то он знает, вещий наш, - ангельским голоском проворковала Тайанне.
- Вещий не вещий, - генерал сочно хакнул и мощным косым ударом перерубил ствол на фут от земли, - а плавали и знаем. Вот помню я, как такой штукой один малый похвалялся из вольнонаемных, ушастый такой, как бишь его по батюшке? А, не суть. Похвалялся незряшно, хоть все время и валандался в обозе, маркитанток щупая…
Тут поиск следующего подходящего деревца увел многоопытного генерала вглубь леса, и дальнейшее его бубнение звучало хоть и мерно, но не слишком внятно, и на него перестали обращать внимание. Хастред отправился выкорчевывать топор, друид и Чумп сунулись разбирать оставшиеся клинки, а со стороны своей березы бодро прихромал Вово - на одной ноге хлопающий на ходу сапог без подошвы, вторая босиком, сапог в руках, через локоть а-ля шлейф портянка таких консистенций, что Тайанне уцепилась за Зембуса, дабы не быть поваленной мощным амбре.
- Я летал - видели? - Вово для убедительности продемонстрировал сотоварищам сапог, лишенный подошвы, словно это был документ, удостоверяющий его воздухоплавательские заслуги. - Может, еще, а? Если будет случай - вы мне скажите!
- Скажем, - заверил его Чумп. - Мы тут все натуры низменные, так что ежели кому летать, то вам с Хастредом. Вово, а тряпицу эту ты постирать не хочешь?
Вово недоуменно покосился на портянку, понюхал ее, пожал плечами.
- Пожалуй, нет.
- А все-таки прими добрый совет - постирай.
- Э… Ну ладно. Как домой вернусь, сразу и того…
Зембус подобрал длинный меч с разлапистой крестовиной, пару раз полоснул воздух, внезапно нырнул в низкий стелющийся выпад, расплескивая с клинка жаркие блики, перетек на добрый десяток футов и завершил путь затейливым фехтовальным пассажем, вбросившись снизу в энергичный рывок. Наблюдающий со стороны Кижинга отметил перемену в стиле - вместо размашистых, словно под тяжестью клинка махов, характерных для китонской школы, ныне друид демонстрировал технику плавных переходов и молниеносных змеиных бросков-укусов. Вот тебе и друг природы!
- А умеют у вас делать, - заметил Зембус не без удивления. - Я-то всегда полагал, что эльфы по металлу невеликие искусники, а скажите пожалуйста… Видали мы, конечно, и подобрее клинки, но весьма и весьма!
В несколько коротких распарывающих взмахов он начертал в воздухе сложный узор и с прищуром уставился на эфес клинка.
- А это тут что? Похоже на магическую закладку, как в посохе!
- Простых мечей папа не держал, - пояснила Тайанне. - Ему зачем? Будь уверен, тут в каждом клинке по сюрпризу, только я их знать не знаю. Сами вызнавайте, своими силами. И не нойте потом, что мол оторвало не то.
- …потому что ежели против кавалерии первое дело - длинные копья, то пехоту… - напомнил о себе генерал, тюкнул его меч, и заскрипело падающее деревце.
Чумп с недовольной миной перебрал несколько оставшихся мечей, подобрал наконец длинную рапиру с массивной гардой, опасливо вытянул из ножен узкий клинок.
- А кривенького ничего нету? Оно режет лучше.
Эльфийка решительно замотала головой, словно заподозренная невесть в какой гадости.
- Кривенькое - традиции возбраняют. Меч эльфийский прям и точен, как солнечный луч или крик грифона, ибо… не помню, ибо что, но в общем так надо.
- Кому надо? - насупился ущельник. - Вот ведь удумают, спицами воевать! Хотя, ничего нового в заточке нету, но…
- В эльфийской фехтовальной школе рана, нанесенная не острием, но лезвием, считается позором для нанесшего, - накляузничал Зембус. - Не надо на меня так смотреть! Я так, краем уха слышал. Почти даже и не видел. Ну, сам уж точно не учился. Один-два удара, не больше. И то чисто случайно.
Повисла краткая пауза, да такая, что из леса явственно докатилось увлеченное бухтение генерала:
- …каааак швырнет в ту гадину котел, но она не будь дура…
Подошел Кижинга, склонив голову полюбовался на три оставшихся клинка, интереса не проявил, зато пихнул в плечо друида.
- Может, продолжим разговор, пока не вышли? А то, знаючи Панка - загоняет он нас так, что на привалах уже не до разминок будет.
Зембус с сомнением покачал в руке меч.
- Лучше повременим. Что-то странное в нем сидит, а что - не пойму. Вот влетит в тебя, мало не покажется.
В сторонке мягко шлепнулся на траву Хастред, выдранный из дерева топор победно воздел над головой.
- …а я и говорю - какого хрена в обход? - (Тюк!) - Там овраг, а если…
- А я приберу веточку! - спохватился Вово, перескочил через не заинтересовавшие его мечи и бегом припустился к первому сваленному генералом дереву. Сапог он зачем-то надел голенищем на руку, а снять второй не догадался, так и трюхал вперевалку, волоча по траве разматывающуюся портянку.
- Возьми железяку-то, - посоветовал Чумп эльфийке. - Вдруг честь оборонять придется? Есть у меня принцесса знакомая, так у нее для этих целей вполне себе внушительная штука заведена. От Хастреда с его - как говоришь? - азуреджем, конечно, отбиться не выйдет, он как пойдет стихи голосить, так пиши пропало, но от какой-никакой мелочи…
- Не обучена, - небрежно отмахнулась Тайанне. - Все как-то недосуг было, знаешь ли, за ерундой вроде освоения магии. Я вон ту штуку прихвачу, вам она все равно не по уровню развития.
Из принесенных в ковре предметов она вытащила недлинный, замысловато изрезанный посох и любовно смахнула с него пыль и капли воды.
- Всю жизнь мечтала. А папа не давал, говорил - мала еще… Может, кстати, и прав. Может, и мала. Такие игрушки на дороге не валяются, по ним спецкурсы читают в Академии. Но я целых два семестра прослушала!
- А всего сколько? - подозрительно уточнил Хастред.
- Всего… эх. Двадцать четыре…

Предыдущая страница 3 Следующая страница


Хундертауэр 4

- Положи-ка эту штуку, а? А то где генерал в этих лесах наберет новый отряд? Одно дело - полечь от вражьей стали, и совсем другое - от союзной магии!
- …а вы говорите - азуредж, азуредж! - (Тюк!) - Ха! Сила, она не в…
- Привет! Ты не бойся, я тебя не обижу!
Пацифистическая интонация заставила всю компанию развернуться в сторону Вово. Тот обнаружился присевшим на корточки около срубленной генералом лесины и дружелюбно машущим куда-то вглубь леса.
- Вово, что там такое? - осведомился Чумп тоном весьма замученным. - Ты бы не давал опрометчивых обещаний, а? Хотя, конечно, обидеть тут и без тебя найдется кому. Зембусу вон меч опробовать надо.
Вово сердито от него отмахнулся.
- Это мои друзья, они тебя тоже не обидят! Только вон ту, худющую, опасайся. Но она тоже добрая, только сердится все время, потому что есть хочет.
В ответ ему из кустов внезапно донеслось щебетание - громче птичьего, безусловно, и даже смахивающее на безудержно торопливую Всеобщую речь.
- Чего-чего? - гобольд наклонил голову, развернув к кустам лопушастым ухом. - Давай помедленнее!
Хастред, стараясь не делать резких движений, заправил азуредж за пояс, а большой свой топор отложил на траву и медленно направился к внимающему верзиле. Щебет повторился, еще более похожий на тарахтение на всеобщем, некоторые слова удалось даже распознать, так, длинноухая эльфа разобрала «разрушитель» и «нижайше», а книжник, привыкший по специфическому своему роду деятельности продираться через самую ущербную дикцию, услыхал слово «послала», хотя и не понял, кто послала, кого и главное куда; но большинство фраз сыпалось сплошным обвалом, как горох из мешка, не оставляя никакой возможности их понять.
- И что это за зверь? - вполголоса осведомился Кижинга у шамана. - Который живет в кустах и болтает быстрее чем ты мечом машешь? А то, раз зареклись обижать, помогать же, наверное, придется?
- Да быстрее чем я - это ж разве заслуга, - равнодушно отозвался Зембус. - А это спрайт, как я разумею. Чем ему помочь - дело понятное: дать генералу по башке, пока весь лес под корень не вырубил.
- Я займусь, - вызвался Чумп, взвесил рапиру за конец ножен, как своеобразную палицу, и направился на генеральскую беззаботную декламацию:
- …говорит: погоди, дай я! Успеешь еще, а вот я не сегодня-завтра…
- А я обойду вокруг озера, погляжу, не собрался ли по нашу душу какой неправильный народ, - тихо уронил на ухо шаману Кижинга, осторожно отступил на несколько шагов спиной вперед и тоже углубился в лес, на ходу пристраивая катану за пояс.
Хастред добрался до кустов, заглянул за них с высоты своих шести с лишним футов, и рожа его, на которой следов высшего образования не нашел бы даже и опытный наблюдатель, расплылась в умиленной ухмылке.
- Привет! - в голосе его прорезались совершенно нелепые для столь зверской рожи сюсюкающие нотки - Я Хастред! А ты что за чудо?
Панический щебет оборвался, на какой-то момент повисла тишина. Хастред запоздало пригладил волосы. Не то что у него были какие-то иллюзии насчет собственной внешности - не одна старушка на вечерних копошильских улицах начинала созывать воплями стражу, завидев его за пару кварталов спешащим по своим делам. Его манера чуть что запускать пальцы в волосы была обязана происхождением завезенному южными дворянами этикету, который подразумевал хватание, чуть что, за шляпу. Ношение шляпы должно было стать следующей вехой в оцивилизовывании грамотного гоблина, но к этой границе Хастред еще только начал подбираться.
- Э, - по окончании манипуляций с волосами изрек книжник. - Еще раз, да? Привет…
- Йой! Приветприветпривет! Тыхастреддаяпонимаютыхастредсмешноеимяхихихиатыктопочемутытакойстрашныйилинетнестрашныйсовсемнестрашныйтыдобрыйдаявижутыдобрыйприветприветприветаяфантагуркаятутживупривет!
- Гхым! - только и выдохнул Хастред в ответ на это выступление. - Приветприветпри… тьфу! Нет, погоди! Повторять не надо, я запомнил. Минутку, сейчас еще догоню…
И покосился в поисках поддержки на Вово.
- Не обижай маленькую! - сурово потребовал тот, после чего подцепил свою лесину и поволок ее туда, где были свалены спасенные вещи. - Не буду вам мешать. Ты вот небось думал, что Вово лапоть лаптем, ему деликатность чужда?
- Только надеялся, - вздохнул книжник сокрушенно. - Эх. Ну ладно. А чего ты хочешь, эээ, Фантагурка, да?…
В ответ Фантагурка бочком вылезла из кустов, вызвав у Тайанне неудержимый приступ нервного хихиканья, а Зембуса заставив сосредоточенно нахмуриться в попытке понять, что за создание перед ним. Собственно, что это спрайт - сомнений не было. Хоть эти создания и редки в тех лесах, где друид провел всю свою жизнь, но знакомство с ними он все-таки успел свести. Миниатюрные, едва ли выше чем по колено среднему гоблину, невесомые и умеющие если не летать, то хотя бы порхать с дерева на дерево (прозрачные стрекозлиные крылышки их равно трепетали на ходу и в полете, так что функцию, видимо, имели чисто декоративную) спрайты жизнь вели идиллическую, никаким конкретным родом деятельности не занимались и проблемы окружающим доставляли единственно из склонности к шалопайству. Умиленные их безобидной внешностью хумансы давным-давно завели дурацкие поверья, объявляющие спрайтов волшебным народцем, встреча с которым сулит удачу, а обижание которых чревато крупным невезением. В принципе, невезения обиженные спрайты реально могли обеспечить выше крыши. Однако никакими серьезными боевыми навыками они не владели, а их трюки с заморачиванием головы и запутыванием в чаще друиду были как чих собачий, так что Зембус никогда не относился к ним слишком серьезно.
Вот только обычно спрайты по части стройности затыкали за пояс любых эльфов, а то миниатюрное существо, что опасливо подступало сейчас к ноге Хастреда, более всего напоминало комплекцией крошечного бегемотика. Все же остальное - торчащие за спиной тонкие прозрачные крылышки, волосы цвета багровых осенних листьев и сплетенный из травяных волоконец элегантный зеленый нарядец - ничем не отличалось от типового оснащения спрайта.
- Пускайпрекратитпрекратитпрекратитпускайонэто! - потребовала Фантагурка, дергая Хастреда за штанину. - Мытутживемаонпортитпортитишькакойпортитвсе!
- Деревья, что ли? Щас прекратит.
В лесу послышался очередной удар, словно бы по дереву, однако треска падающего ствола за ним не последовало.
- Ты что творишь, шельмец? - взвыл генерал.
- Предупреждали тебя, анарал, будь осторожнее, не вызывай нареканий общественности, - ответствовал Чумп важно. - Там уже местные собираются тебя бить. Тебе бы понравилось, кабы в твоем доме пошли стенки ломать?
- Ишь ты, умник! Думаешь, никогда не ломали? Терпеть можно, потом опять же ходить удобно, не надо кругаля до двери делать. Вот что мне решительно не в радость, так это когда в печную трубу гадят!
- Хм… а снизу или сверху?
- Вот и вся проблема, - объяснил спрайте книжник. - Этим вопросом он озадачится не на один день. Еще пожелания?
- Пожеланияуменяпожелания? Утебяестьпряникяхочупряникпряникпряникнетпряникнехочускажиякрасиваяправдаведьдадаякрасивая?!
Тайанне, только что отсмеявшаяся, снова прыснула в кулачок.
- Давай, прояви сноровку, герой!
- Может, заодно вызнаешь, чем они тут питаются, - добавил Зембус. - Это ж на чем они замешивают свои пряники, что эдакие формы обретают? Из нее ж можно вырезать всех тех спрайтов, каких я когда-либо знал в жизни.
- А тебе завидно? - эльфийка пихнула его локтем под ребра. - Тоже хочешь быть, как этот ваш квадратный?
- Мне зачем? Я и так гоблин, как ни крути. А вот тебя откормить точно надо, не поймут же в приличном обществе, что за такая соискательница - ни меч поднять, ни в двери застрять.
Хастред мучительно покосился в небо, посылая Занги извечный вопрос - «за что???». Но Занги, даже если и приглядывал в этот момент за своим непутевым чадом, мог разве что развести руками. Такие сентиментальные материи, как обсуждение красоты, никогда не были его коньком. Вот по части врезать по голове он был тот еще мастер, с этим соглашались даже эльфийские теологи.
- Мелкая ты, - сконфуженно процедил честный книжник. - Не в том плане, что… хм. А в смысле ростом. А так - ничего.
- Уууу, - эльфийка злорадно заухмылялась. - Тяжелый случай. Этот у вас ведь ловелас, да? Вот интересно, каковы же тогда остальные, которые вовсе не по этой части.
- Вот таковы, - со вздохом признался Вово, потыкал себя в грудь и вернулся к деревцу, с которого стесывал веточки.
Фантагурку, однако, ответ не особо порадовал. Она нахмурилась под красной челкой, толкнулась пухлыми лапками и взмыла в воздух, зависнув перед физиономией Хастреда. Тот отшатнулся от неожиданности, однако спрайта легко последовала за ним, держась в воздухе без видимых усилий. Крылья ее при этом стрекотали за спиной, но не так часто и энергично, чтобы предположить, что держат увесистую тушку на лету именно они.
- Чтотысказалповториповтори! Ктомелкаяямелкаяянемелкаяянормальнаяэтотывеликантызлойдадаязнаютызлойихочешьменясъесть! Признайпризнайхочешьсъестьпризнай!
- Да как ты могла такую гадость подумать! - ахнул Хастред. - Я - съесть? Вот еще! Сама говоришь, ты не такая уж и мелкая - конечно я бы всех накормил!
Пугаться спрайта не подумала - висела в воздухе рассерженным шмелем, даже словно бы гудеть потихоньку начала, уперла ручонки в бедра и маловнятно от волнения застрекотала дальше.
Из леса появились Чумп, волокущий за собой стволик, и генерал сразу с двумя лесинами на плече. Длинные концы деревец цеплялись за ветки, генерал спотыкался, брюзжал и упрямо продолжал тянуть, пока не высвобождал свою ношу из цепких объятий провожающих ее в последний путь собратьев-деревьев.
- Ого, какой комар толстый, - ухмыльнулся Панк при виде висящей задом к нему феи. - Насосался грамотейской крови, а?
- Это не комар, - обиделся Хастред. - Это Фантагурка! Фанта, смотри, это тот, кто твой лес портил. Укуси его, а?
Фантагурка с бравым видом обернулась к генералу, и тот инстинктивно уронил с плеча оглобли, чтобы достойно встретить потенциальную опасность. Однако боевитую спрайту внезапно обуяла робость, вообще свойственная женщинам при виде блестящих офицеров - и она, заложив лихой вираж, нырнула за спину книжника. Зависнув на уровне его головы и вцепившись пухлыми пальчиками в плечо, она осторожно высунула поверху голову и взахлеб защебетала что-то на ухо грамотею. Хастред сперва нахмурился, затем фыркнул и наконец загоготал так, что Фантагурка в страхе от него отпорхнула, а братья-гоблины, каждый в меру собственной испорченности, заподозрили в повреждении рассудка.
- Она спрашивает, - книжник утер предплечьем повлажневшие от смеха глаза. - Чем это тебе, генерал, не глянулась самая симпатичная их лягушка. Они ее послали контакт наладить, а ты с ней так жестоко!…
- Чегооо?! - насупился генерал. - Я с лягушкой жестоко? Это у вас от неграмотности, сопляки, такие представления о жестокости! Знаю одну страну, где лягушек жрут во время полуденной трапезы, а еще в детстве, как сейчас помню, лягушек надувать было принято через полый стебелек! И чейная лопнет, того и весь банк, да я еще тогда был к лягушкам зело снисходителен - моя вечно слетала с соломинки от одного только дувка! Поняли, нет?
- А как вообще с лягушкой разговаривать? - поддержал Вово.
- Да можно, вообще-то, - скромно напомнил о себе Зембус. - Но не всякому дано, иные эту возможность променяли на набор орденов и раннюю пенсию по инвалидности - да, Панк?
- Кабы еще пенсию дали! - посетовал генерал и вконец закручинился.
- Погодите-ка, - Хастред обернулся к спрайте. - А почему лягушку-то прислали? Почему не сразу тебя? С лягушкой и впрямь не каждый разговор наладит.
- Да и с этой щебеталкой тоже, - равнодушно отметил друид. - Вот там у нас знался я с семейкой их рода, так из их лопотания ничегошеньки не понимал. Эта ведь по их меркам еле цедит - обычно намного шустрее!
Фантагурка, не обращая внимания на злословного шамана, затараторила вновь, яростно жестикулируя и указывая лапками куда-то на восток. Книжник наморщился, попытался поток ее красноречия придержать, но спрайта запальчиво хлопнула его по поднятой руке и только прибавила темпа.
Вово смахнул наконец со своего деревца все веточки, обрубил верхнюю часть и все, что осталось - восемь футов твердого дерева - взвесил на руке.
- Тонковато, но сойдет. Так мы идем или будем тут устраиваться? Может, подождем пока спасут?
- А потом догонят и спасут выживших, - подсказал Чумп. - Нет, спасибо. Жизненный опыт говорит, что спасаться всегда выгоднее за свой счет. Где орк?
- Гуляет.
- Этот сейчас нагуляет - потом не отмахаемся. Вово, бери коробки - в них жратва. Или то, что эльфы ею считают.
Гобольд проворно метнулся к коробкам, сковырнул крышку с одной, с другой - и весь перекосился от огорчения. В одной оказались несколько бутылок - высоких сосудов с узким горлышком, оклеенных яркими этикетками. Однако поднабравшегося жизненного опыта Вово картинки не обманули - корзину он брезгливо отпихнул, памятуя о печальном своем питейном опыте. Во второй же корзине нашлась закуска, но какая-то совсем не впечатляющая - несколько закутанных в ткань плоских лепешек, пучки зелени, небольшой изящный жбан с непонятными, но однозначно неаппетитными семенами, и глиняная банка, заткнутая плотно пригнанной пробкой. Пробку Вово не поленился выдрать и озадаченно уставился на рыжую массу, плотно слепленную из крошечных пружинистых шариков.
- Это икра, - подсказала эльфийка. - Рыбьи яйца. Куриные знаешь? Рыба тоже птица, только водяная.
- Тоже? А еще кто?
- Так курица же, бестолочь!
- Мама говорила - курица не птица! Гном не гоблин, дубина не палица, кепка не шапка, огниво не игрушка, Порвенир не иностранье, мухомор не еда, повозка не роскошь, голова не жо… - Вово осекся. - Вот тут она обычно замолкала, на меня глядючи, и не договаривала. Я так думаю, что голова - не жОлудь.
Тайанне скептически оглядела его голову. Вово застыл, дабы не мешать, только глазами водил. Похоже, мнение эльфийки его начало волновать.
- И чем же она не жОлудь? - осведомилась эльфа наконец.
- Так шляпки нету! - радостно подсказал гобольд и для наглядности потыкал пальцем в макушку. - И еще - волоса растут. А желуди - лысые, как коленки.
- И еще они всегда молчат, - подсказала Тайанне, впечатленная глубиной подхода.
- Совсем правильно, - расплылся Вово в блаженной улыбке. - Хочешь рыбовых яйцев? Тебе отъедаться надо!
Чумп тем временем раскидал непонятные предметы мажеского обихода, спасенные под горячую руку, уже опробованный прутик с уважением отложил направо - брать непременно, мало ли, у своих магов завод кончится, так хоть из него пострелять удастся. Большой циркуль из бронзы и драгоценного черного дерева с интересом обнюхал, но быстро потерял интерес и забросил через плечо в сторону озера. Подобрал сложный секстант, покрутил так и эдак, тут нажал, там повернул, сломал какую-то планку и, втянув голову в плечи в ожидании грубости, тоже запустил в озеро, чтобы врагу не достался.
- А ведь фамильная реликвия, - мрачно заметила Тайанне. - Ох, не рассчитаться тебе с папой. Повезло еще, что я такая… нигилистка.
- Еще как повезло. А это что? Тоже артефакт? - ущельник носком сапога поддел за гриф характерного вида музыкальный инструмент.
- Просто мандолина. Неужели никогда не слышал про исключительную музыкальность эльфийского рода? На таких штуках полагается лунными ночами наяривать, распевая гимны мелодичными голосами.
- Какая вещь, такое и название, - скривился Чумп. - Обещаешь мелодичным голосом без нужды нас не травмировать? А то об коленку и тоже в воду.
- По мне, так выкидывай. Я все равно не потащу.
- Я потащу! - Хастред, незаметно приблизившись, отбил ногой угрожающий искусству попранием чумпов сапог и подобрал мандолину. Фантагурка чуть приотстала от него, но все равно болталась как на привязи, явно нервничала, заламывала ручки и бросала беспокойные взгляды на генерала, занятого обтесыванием стволиков.
- Только твоего мелодичного голоса нам и не хватало, - вздохнул Чумп. - Ты хоть одну новую песню выучил? А то той твоей любимой, про гзурского паладина, можно невзначай шокировать нашего ранимого и чувствительного анарала. Я не переживу, если он по ночам будет с воплями просыпаться.
- Петь не петь, а может, за барда сойду, - книжник тренькнул пальцем по одной струне, по другой, извлекши из них тягучие дрожащие звуки, и равнодушно пожал плечами, являя миру полное отсутствие музыкального слуха. - К бардам обычно относятся снисходительно, даже бьют в последнюю очередь. Одного помню, в Копошилке знался, так за ним гонялись вперемешку бабы и мужики ихние. А играл всего лишь на барабане, да и то не сказать чтобы особо опытно.
- А эту тоже с собой потащишь?
Хастред покосился через плечо на спрайту.
- Проблемы у них. Кто-то их род прореживает… Объявилось здесь неподалеку гиблое место, откуда их братия живой не возвращается. Вот так ни с того ни с сего началось, кто повинен - непонятно, так что трясутся, бедняги, что развернется во весь лес, вовсе жизни не будет. Они и нас-то тут завидев перепугались, потому лягушку вперед и выслали. Генерал ей конечно наподдал, но не так чтоб насмерть, вот Фанта и осмелела, сама выдвинулась.
- Только спрайтов убивают? - удивился Зембус. - Не иначе как обозлили кого-то. Толку с их убивания никакого, насколько я разумею. Сокровищ у них нету, смысла убивать - тоже, всегда можно если не договориться, то шугануть…
- Шугануть? Насшуганутьвотпридумалнаснешуганутьмыхрабрыехрабрыеяваснебоюсь!
Фантагурка разразилась возмущенным верещанием и даже мотнулась было к друиду, дабы сделать ему внушение, но напоролась на немигающий равнодушный взгляд, осеклась и, выразительно пожав плечиками, согласно мотнула пушистой головой.
- Так тащим ее с собой? - уточнил Чумп. - Только не начинай тут вопить, что спасать ее собираешься от злобного рока. Вот тоже спаситель нашелся, сперва с одной рыжей разберись!
- Фанта нас вызвалась проводить до обитаемых мест.
- О, это другое дело! Тогда эльфа потерпит. Поревнует - станет как шелковая.
Вернулся Кижинга, притащил полдюжины небольших рыбешек на длинном пруте. Зубы на темном орочьем лице блестели мифрилом, прут он сразу с гордостью воздел над головой, демонстрируя всем, и сдал просиявшему Вово.
- А магия-то, оказывается, великое дело! - сообщил паладин, тыча перстом за озеро. - Я бы полдня ковырялся даже с острогой, а тут смотрю - рыба чуть ли не на деревьях расселась после вашего бабаха. Если вдруг даже попрут из магов, то с умением так глушить рыбу нигде не пропадешь!
Эльфийка сокрушенно вздохнула.
- А еще, если задаться целью, можно придумать заклинание, которое гвозди забивает. Но зачем, если любая гоблинша может родить вот такого, - дружелюбно постучала Вово по голове, которая не желудь, - кто с этим делом куда лучше справится?
- Ну уж и любая, - обиделся Вово. - Моя мама собой вовсе редкая! А рыба - это впрямь дело хорошее, так что, считай, эта магия пользу приносит. К тому же это только побочный эффект летательного заклинания!
Недолго думая он смахнул еще трепещущих рыбин с прута в корзину с бутылками, ее отпихнул в сторону, а сам плюхнулся на землю и наконец принялся стаскивать второй сапог. Грубые, на всю жизнь затвердевшие от въевшейся каменной пыли пятки все равно было не повредить ничем, кроме разве что остроклювого чекана. Оставалось надеяться, что чеканы в этих краях на земле не валяются.
Генерал дострогал все три деревца, соорудив из них шесты, пожалуй, длинноватые для комфортного хождения по лесу - но что поделать, при одном взгляде на затянутую бурой тиной гладь старинного пруда в голову ему приходили невольные ассоциации с родимой околохундертауэрской Гиблой Топью, куда без такого вот щупа лучше не соваться. Так что счел за благо перестраховаться и немедля роздал шесты компании. Кижинга, страдальчески крякнув, впрягся в мешок со своим доспехом. Вово подхватил, помимо памятных сумок с золотом, корзину с бутылками и рыбой, Хастреду досталась вторая, куда эльфийка поспешно пристроила найденную в тайнике книгу и несколько других мелочей из папиных запасов. Чумп наотрез отказался от пудового бревна, которое генерал пытался ему вручить, и попытался присвоить магический стек, но узнал о себе кое-что новое от бескомпромиссной эльфийки и вынужден был удовольствоваться невостребованными мечами из альграмаровой коллекции. Их увязали в один плотный рулончик и приспособили ему через плечо. Ванд и еще пару особо ценных предметов Тайанне сложила в небольшой стильный рюкзачок, причем Чумп, хоть и не подал виду, отметил, что емкость ничуть не потяжелела, и более того - стек поместился в ней полностью, хотя в длину явно превышал рюкзак в любом измерении. Зембус приготовился возглавить отряд, и Фанта, немного посмущавшись для порядка, сперва совершила вокруг него несколько витков, а потом вовсе пристроилась на плечо. Друид возмущенно фыркнул и, тряхнув плечом, согнал наглую насекомую.
- Хамнахалжадина! - сообщила ему надувшаяся спрайта.
- Летисебеизнайдорогупоказывай! - блеснул друид знанием спрайтовой техники речи. - Иливонсядьнагенералаонздоровыйемуневтягость.
От такого предложения Фантагурка тоненько взвизгнула и метнулась между деревьями, совершенно определенно решив не искушать судьбу и грубого генерала. Зембус расценил это движение как сигнал к выступлению и немедленно двинулся следом, а генерал, завидев такую самодеятельность, торопливо дал отмашку на общий старт.

Интермедия

Посетитель сразу не понравился Бобелю Хрюндику. Таких в своем трактире «Старт эдвенчуры» (название перешло к Бобелю вместе с самим заведением от отца, без объяснений, что бы оно могло обозначать) он видел, по счастью, редко. Обычная его клиентура состояла из людей (и нелюдей) самых разнообразных, но живописности умеренной. Они усаживались за столы, заказывали выпивку соответственно состоянию кошелька и принимались друг друга исподлобья рассматривать, словно бы чего-то ожидая. Для многоопытного семейства тавернщиков Хрюндиков их ожидание не составляло секрета: рано или поздно они начинали обмениваться отрывистыми прощупывающими фразами, постепенно становились все более разговорчивыми, в итоге пересаживались друг к другу и, когда набиралась компания из пяти-шести лиц, она решительно удалялась за дверь. Иногда они возвращались несколько недель спустя, словно бы в поисках пополнений; часто же не возвращались никогда. А может быть, возвращались снова неузнанные - многие из них, как порой замечал наблюдательный Бобель, предпочитали оказаться неузнанными, порой даже под откровенно неподходящей личиной. Ну вот, это был его любимый контингент, его, так сказать, целевая аудитория, никогда не забывающая уплатить за выпивку (боги, которым эти занятные субъекты поклонялись, крайне пристально следили за этим - по крайней мере, на территории «Старта»; это потом они, по слухам, становились рассеянными и порой забывали напомнить своим чадам выделить монетку-другую в оплату услуг) и не затевающая скандалов непосредственно в трактире - их ждали куда более великие дела за его пределами.
Еще иногда в «Старте» появлялись личности другого рода, но ходящие под теми же богами: например, благообразный седобородый старец, весь лучащийся исходящей от него таинственной магической мощью; или увешанный обилием золотых украшений толстячок из купеческого сословия, шарящий хитрым взором по углам; или прекрасная юная девушка с нервно заломленными руками и затравленным взором, которая уже с порога заводила прочувственную речь на тему «враги сожгли родную хату»… Эти, как правило, за столы не присаживались, зато вокруг них мигом образовывалась толпа желающих принять участие в предлагаемой ими - да-да, Бобель никогда не стеснялся называть вещи своими именами - афере. Ничего против Хрюндик не имел, лишь бы платили, а так как платил за всех обычно этот новый соискатель (кроме девушек, но тут, ясное дело, разговор особый), то им он всегда был рад. И даже завел привычку при появлении такого работодателя привлекать к нему внимание и устанавливать в трактире тишину, колотя дубинкой по стойке.
Завидев же того, кто вошел, пригнувшись, в дверь «Старта» сейчас, Бобель привычно протянул было руку к дубинке, ибо хорошо знал, что такой выправкой и внутренней силой блещут разве что те самые, чья роль - нанять группу и благополучно испариться. Но пригляделся - и нахмурился. Мало походил его нынешний посетитель на того, кому нужна помощь его клиентуры! Да что там, хотелось от души пройтись дубинкой не по прилавку, а по его голове - и непременно прошелся бы, кабы не меч побольше Бобеля длиной, лежащий на плече вошедшего, да не его красные, драконовым огнем горящие глаза, под взглядом которых ноги обращаются в кисель, поджилки в студень, а кишечник самопроизвольно сокращается… Впрочем, тишина при появлении страшилы воцарилась сама собой, так что дубинку Бобель с великим облегчением выронил из размякших пальцев.
Тяжким размеренным шагом, сделавшим бы честь как маршалу на параде, так и огру-людоеду на горной тропе, прошествовал Тайвор к стойке. Слышал он про такие заведения, да самому бывать не приходилось - орквуд с самого своего выхода в большую жизнь не того полета зверушка, чтобы подряжаться на задания по кабакам. Из-за ближайшего столика вскочили двое в черных плащах, схватились за эфесы, даже кривые зубы оскалили. Пугают,
что ли? - недоуменно помыслил Тайвор, не сбиваясь с шага. Тренированный мозг немедля прогнал мысль через сети логических построений, выдал единственно возможный итог, и орквуд криво усмехнулся, небрежно отмахиваясь рукой. Оба разочарованно осели обратно к своим кружкам. Надо же, приняли за злодея-нанимателя! Куда мир катится? Тайвор был слишком молод, чтобы помнить времена, когда быть откровенным злодеем считалось почетным. Пожалуй что со времен самого Айс-Эйса… Неужели новая волна? И еще, вот это и вправду интересно - знают ли они о вечном проклятье орквудов, их неизбывной предрасположенности к служению темным силам, или попросту ориентируются на его зловещую внешность? Эх, надо было снять с груди ожерелье из ушей, хотя и неприятно - это честное украшение, и уши не абы чьи, а весьма видных воителей…
- А я тебе говорю - Дарт Вейдер! - пискнул кто-то полузадушено в углу, за плечом.
- Не тот сеттинг, дурила! - так же сдавленно ответствовал ему другой голос, и снова стало тихо.
Единственный Дарт Вейдер, которого Тайвор знал, был бондарем в далеком Пакотаре, и хоть бочки его работы считались безусловно добротными, такое сравнение едва ли могло польстить боевому ментату. Однако связываться с какими-то непонятными изреченцами орквуд не стал - дошел до стойки, прислонил к ней длиннющий нодачи и уселся на табурет.
- Биттер, троллий самогон, драконья кровь? - как мог независимо осведомился Бобель. И твердо решил, ежели этот монстр потребует крови пятнадцатилетней девственницы, указать ему на дверь. Никаких непотребств в его заведении! Ну не волшебник же он, Бобель, право слово. Хотя, вообще-то, по слухам, у соседнего лудильщика дочка как раз… Очень уж не хочется отказывать такому… симпатичному…
- Воды, - отрезал Тайвор голосом, от звуков которого и онт-берсерк начал бы звать мамочку, и сгрузил на стойку каску-кобуто. По плечам рассыпались десятки тонких косичек.
- Воды?!…
- Если, конечно, киселя нету.
Хрюндик озадаченно почесал холку. Нет, не то чтобы он не знал, что такое вода. Но в чистом виде ее ему не заказывали даже неполовозрелые хоббиты. Особенно неполовозрелые хоббиты. Они обычно с понтом требовали самое крепкое, что находили в богатой винной карте Бобеля и, будучи решительно не в силах это принимать внутрь - потихоньку сливали в кадки с фикусами. Фикусы Бобель держал особые, спиртоустойчивые. Так что они обильно цвели и колосились даже суровыми зимами.
Что же до киселя, то об этом мифическом декокте Хрюндик уже много лет слышал исключительно в составе идиомы «за семь верст киселя хлебать», которую его клиенты нередко употребляли в сочетании с «а потому налей нам водочки».
«Тяжко», тоскливо промыслил орквуд. О зеленом чае при таком отношении и мечтать не приходится. А как хорошо сидел, пока не поймал это генеральское письмецо! Так и думал, что ничего хорошего из этой затеи не получится. Но, надо отдать должное всем Панковым предприятиям - участвуя в них, по крайней мере не заскучаешь. А в родном Вуддубейне, хоть и не каплет, но… гнило как-то. Патриархальный уклад, подчеркнутая вежливость орквудов друг у другу, размеренное деловитое течение жизни и лишь время от времени выпадающее каждому задание от Совета Старейшин… Мрак.
А к мраку и иным проявлениям Темных Сил Тайвор был, к собственному и окружающих изумлению, с рождения равнодушен, предпочитая азартные и безбашенные приключения. Хоть бы и под общим руководством гоблина.
Бобель придвинул к странному посетителю стакан с чистой водой и, видя некоторую затуманенность зловещих красных глаз, осторожно осведомился:
- По делам в наши края?
Тайвор перевел взгляд со стакана на трактирщика, и тот на миг испытал сильнейшее желание признаться во всех уже совершенных и еще только запланированных недоливах пива после усадки пены.
- По делам, - согласился орквуд, вызвав буйный восторг за столиком тех двух первых поборников зла в чистом виде.
- Эге, - дрогнувшим голосом поддержал разговор Бобель, представив себе, какие такие дела запланировало себе это чудовище. - А, смею спросить, вы это… Вы людей нанимаете или сами туда… того… наняться желаете?
Тихий ропоток, до сих пор мягким шерстяным клубком катавшийся по залу, смолк как под слоновьей ногой. Тайвор спиной ощутил впившиеся в нее клинки взглядов. Всех-то он тут волнует…
- Это как получится, - ответил он дипломатично. - А что, имеешь чего предложить?
- Ну, я-то не по этой части, - Бобель вытащил тряпку и кокетливо прошелся ею по поверхности стойки, смахивая несуществующую пыль. - А вообще вот - полный зал, на все случаи жизни… Все нанимаются!
Тайвор неспешно обернулся к залу и прогладил его пылающими угольями глаз. А взгляд его безо всякого вложенного смысла производил то еще впечатление, его выдерживал не моргнув глазом разве что генерал Панк, но тот, залив глаза, был способен и василиска переиграть в гляделки. Большинство посетителей «Старта» сделали вид, что внимание орквуда им нимало не льстит, и только двое кривозубых злодеев мало что не запрыгали за своим столиком. Тайвор вздохнул и развернулся обратно к стойке. Вообще-то в письме было с удивительной для генерала толковостью проставлено, что явиться надлежит в самом скором времени и при возможности с подкреплением, но эти отроки едва ли будут ценным подспорьем в генеральских затеях.
- Уж лучше я сам наймусь, - сообщил он меланхолично. - Где у тебя наниматели?
Бобель судорожно вздохнул и указал пальцем на дверь, в которую как раз проник в зал рослый человек с надменным лицом. Тайвор повернулся снова. Нет, конечно же он не думал променять старого знакомого нанимателя на нового. Но в отрешенном от всего мира Вуддубейне он мог сильно отстать от жизни, так что вполне стоило поинтересоваться, что нынче в чести.
Пройдя в центр зала, вновь прибывший гулко откашлялся и, стараясь не смотреть на устрашающего Тайвора, завел гулким голосом:
- Приглашаются несколько толковых, хорошо подкованных в своем деле профессионалов для выполнения опасного, но хорошо оплачиваемого задания!
- Полуэльфом можно? - выкрикнуло из темного угла существо, закутанное с головы до ног в плащ. Голос у него, надо сказать, был скрипуч и сварлив настолько, что Тайвор бы поставил десять к одному, что он типичный дварф.
- А насколько опытные в своем ремесле? - поинтересовались из-за спины нанимателя.
- Кто конкретно нужен? Некромант подойдет?
Тайвор метнул взор на некроманта, ожидая увидеть собрата-орквуда, возможно даже сайфенита, представителя альтернативной ветви своего рода, с которым традиции предписывали немедленно вступить в смертный бой, но обнаружил всего лишь пухлощекого хуманса, настолько юного, что знание им хотя бы основ черного искусства смерти сразу попало под большое сомнение.
- А новичка возьмете?! - возопил кто-то из дальнего, неосвещенного угла. - Я ниче не умею, но буду очень стараться!
- Значит так, - воодушевленный приемом наниматель поднял над головой руки, потряс ими, как чемпион на ринге, постарался повернуться сразу ко всем, но понятное дело не сумел и удовольствовался тем, что отвернулся от Тайвора. - Что могу сообщить. Желательны воины, по крайней мере один.
Сидящие за столами компании принялись переглядываться, делать приглашающие жесты одиночным субъектам, смахивающим на воинов. Коренастый бородач подобрал свой топор и проворно перебрался за стол к подозрительной особе с бегающими глазками и тому самому некроманту. Те приветствовали его хлопками по плечам и придвиганием кувшина. Благо сидели они за спиной нанимателя, тот их манипуляций не заметил.
- Также желателен владеющий магическим искусством, ибо не все проблемы можно решить сталью, - продолжил наниматель напыщенно. - Весьма пригодится умение читать следы и ощущать присутствие зла. Никогда не будут лишними также таланты дипломата и специалиста по дверным замкам…
Прослышав про потребность в навыках следопытства, некромант сорвался с места и бросился вглубь трактира. Через несколько секунд он вернулся, волоча за собой неопрятную фигуру с луком за спиной, насильно впихнул за стол и замахал Бобелю. Опытный Хрюндик мигом выставил на стойку штоф с полупрозрачной и чуть ли не шипящей жидкостью. Маг метнулся за ней и перетащил на свой стол. Ангажированный им следопыт сразу перестал сопротивляться, полностью примирившись со своей участью. Более того, к столу со всех сторон начали тянуться и вовсе не приглашенные.
Когда прозвучали роковые слова о надобности дипломата, некромант и его партнер, старательно прячущий лицо под капюшоном, на некоторое время увлеклись тыканием друг в друга пальцами. Видимо, каждый из них полагал великим дипломатом другого. Разрешил их проблемы приблизившийся к столу страховидный субъект, который в качестве аргумента шлепнул на стол измятую гармонику и обвел коллектив торжествующим взглядом. Его тут же единогласно приняли в компанию, подвинули силой вырванный у следопыта штоф и снова обратились в слух.
Впрочем, оказалось, что наниматель уже изложил все свои запросы.
- Есть желающие? - произнес он ритуальную фразу и огляделся.
- Я, - ответил Тайвор лаконично.
Наниматель оборотился к нему с таким видом, словно у него внезапно заболели зубы.

Предыдущая страница 4 Следующая страница


5 Сергей Чичин

- Ты - кто? Маг? Воин? Следопыт?
- Я - все, - пояснил орквуд терпеливо. - Я орквуд, не видишь, что ли?
Компания за столом воззрилась на него с ненавистью - кроме следопыта и барда, которые ни на миг не отвлекались от попавшего в их руки напитка богов.
Повисла томительная пауза. Наниматель упорно старался не поднимать глаз на честную физиономию Тайвора. Тот в свою очередь глаз столь же упорно не опускал.
- Ты, это… - наниматель лихорадочно шевелил мозгами, даже легкий парок пошел от его идеально приглаженной шевелюры. - Мне надо доброго или нейтрального мировоззрения!
- Почему? - не понял орквуд.
- Почему, почему! Потому что! Знаем мы вас, злыдней-орквудов - того и гляди в спину нож всадишь!
- С какой стати?
- Да вы ж всегда так! И спроси еще, пойдет ли с тобой кто-нибудь еще!
По трактиру прокатился громкий ропот в том смысле, что нет, никто не пойдет, только двое злостней восторженно взвыли, что пойдут, только позовите, но в них немедля полетели всякие обидные мелкие предметы, и порядок навел только Бобель, лупанувши по стойке своей верной дубинкой.
- А зачем спрашивать? - пожал плечами Тайвор - Я как будто никого с собой не зову. И сам, пожалуй, справлюсь.
Налицо было непонимание. Как-то странно воспринимают нынче в мире орквудов. Как будто он, Тайвор, виноват, что у племени его предрасположенность к злодеяниям! Надо же, заподозрить в непотребствах… да он сроду никого не зарезал, если только ему за это не платили!
- Нету у меня для тебя работы, орквуд! - гаркнул странный наниматель громко. - Иди своей дорогой, а я уж лучше подряжу на службу этих славных парней!
Славные парни ответили радостным бормотанием, а Тайвор огорченно пожал плечами. Совсем мир стал не про него! Не исключено, конечно, дело в этом конкретном расисте? Но ведь он не первый и не единственный, кто шарахается от орквуда…
Допил воду, подобрал меч и шлем и, не заплатив (нельзя же обманывать ожидания тех, кто искренне считает тебя эталоном нехорошего поведения), сделал то единственное, что представлялось ему разумным в этой ситуации.
Вышел вон и дверью хлопнул.
«Манчкин!!!» - донеслось ему в спину.
А может, послышалось.

Конец интермедии

- Непойдунепойдутольконетуда! Давайлучшевонтудатамхорошо!
Зембус оперся на шест и зевнул на спрайту. На нее не подействовало. Фанта зависла на пути, раскинув лапки крестом, и преградила единственную на весь лес приглядную тропку.
- А в жбан? - терпеливо осведомился друид.
- Вжбанкакэтовжбанкаккак?
- А вот так. В этот самый жбан, - Зембус протянул руку и сунул узловатым пальцем в миниатюрную, но пухлощекую физиономию спрайты. - Прямо в этот жбанчик. А потом в мешок. А на привале испечь с яблоками.
- Утебяестьяблокиоткудапочемураньшенесказалдайяблокодайдай!
- Пошли. На привале чего-нибудь придумаем.
- Нетнеттольконетудадавайвобходнудавайдавайа?
Друид оглянулся на компанию. Кижинга был тут как тут, стоял ровной, хотя и взмокшей под тяжестью доспешного мешка статуей, дышал ровно и неглубоко, совсем необычно для тяжелого латника - те как правило сильны на взрыв, но скисают на получасе бега. За его спиной виднелся Хастред, прижимающий к груди корзину. Остальные маячили далековато, чтобы быть различимыми.
- И что будем делать? - поинтересовался Зембус. - Вот она тропа. Тропы, насколько я разумею, обычно хумансы и протаптывают. Стало быть, по ней пойти - как раз к хумансовым обиталищам и выйдем. А уж им до всего дело есть, и до карт, и до названий - объяснят, куда нас забросило.
- Если это ты мне, то имеешь полное мое одобрение, - ответствовал на это Кижинга. - Я по лесам ходок невеликий, но мысль насчет тропинки здравая настолько, что аж чудно ее слышать от существа с твоей рожей.
- И я согласен, - поддержал Хастред. - По тропинке бежать все-таки приятнее, нежели, как ты любишь, через кусты вприскочку. Штанов, опять же, жалко.
- Ненадотудатамстрашнострашнотаммывсеумрем! - взвилась спрайта, на миг замялась и поправилась: - Нувамточтовыбольшиевонкакиездоровыеаяточно!
Книжник печально вздохнул, передал через плечо:
- Дальше Фанта идти не хочет!
…а сам развернулся и осторожно поинтересовался:
- А если в обход, то долго?
Фантагурка озадачилась и принялась что-то высчитывать на пальцах.
- Похоже что навсегда, - предрек Зембус. - Может, правда в мешок? Или дать пинка, и пусть себе летит на все четыре. А то эти летучие никогда о нас, вынужденных идти понизу, не думают. Вот проложит курс через болота да овраги…
Спрайта опасливо откачнулась, не продвигаясь, однако, дальше по тропе.
- Чего встали? - проревел из хвоста колонны генерал. - Пришли уже? Пиво есть?
Шедшие перед ним поспешно раздались в стороны, и влекомый инерцией Панк, тяжело дыша, увесисто пробежался сквозь весь строй прямо на спрайту. Фанта коротко взвизгнула и метнулась с пути гоблина. Генерал проскочил мимо нее и еще некоторое время трюхал по тропе, гася скорость.
- Пива нет, - догадался он наконец, ухватившись на излете за случившийся рядом ствол и таким образом затормозив об него. - Так чего стоим, кого ждем?
Бегать генералу было не по чину, не по годам, да и не по нраву, однако сдаться на виду у всех и попросить снизить общий темп он никогда бы не согласился. Его лицо и шея от натуги побагровели, сжимаемый в руках шест и закинутый за плечо меч превратились в обузу, в груди хрипело и клокотало, а горло давно и безнадежно пересохло. Стыдно признаться, но сейчас генерал готов был польститься даже на воду или вовсе на эльфийские вина, которые по его глубокому разумению представляли из себя прокисший сок, выжатый из плохой закуски к пиву. Вспомнилась даже стародавняя, еще на заре офицерской карьеры, кампания в Замзибилии, где его раздробленное войско какое-то время шмыгало по местным мангровым лесам по грудь в воде, только и успевая отбиваться одновременно от аборигенов и хищников. Уж чего-чего, а жажды там опасаться не приходилось, в любой момент достаточно было надрубить стебель тростника посочнее и наглотаться вдоволь прохладной сладковатой полужидкости-полумякоти… Родной климат по этой части радовал куда меньше - не из елок же сердцевину, в самом деле, выдавливать. Небось не бобер.
- Неходитуда! - завопила спрайта, трагически простирая к генералу трясущиеся ручки. - Тамстрашнотамсмертьнеходинеходипойдемвокругнеходи!
- Отставить! - велел генерал, враз припомнив, что он тут какой ни есть, а командир. - А ну, говори толком - что там такое?
- Она и говорит, - терпеливо перевел Хастред. - Там страшно. Там смерть. Похоже, мы ненароком Вуддубейн нашли.
- Страшно, говорите? Правильной дорогой, это самое, следуем!… Нам страшное дом родной, мы сами себе такое страшное, что куда уж дальше! А если еще и по пути… Ведь по пути же?
- А Стремгод его знает, - философски рассудил Зембус. - Дорожка есть - чего бы по ней не сходить? По себе знаю, в чужом лесу лучше без надобности не модничать, путей удобных не искать, лишних кругов не наматывать.
- А то что? - уточнил наивный Вово.
- А то нарвешься на парня вроде меня. Такого умного, доброго и красивого, что сразу помрешь от зависти.
- Идем, так идем, - решительно объявил Кижинга и протолкнулся вперед. Гоблинам только дай пофилософствовать, они тут чего доброго и лагерь разобьют, а ему страсть как не терпелось выбраться к людям. Не для того шел в паладины и справлял себе тяжеленные латы, чтобы мотаться до бесконечности по лесным тропам. Пора бы уже выбраться в свет, взять на копье этот стремгодов Хундертауэр и… Орк уже имел некоторое представление о том, что он будет делать дальше. Не последнее место в паладинских планах было отведено его королевскому величеству Минимусу. С совестью своей, намедни его не по-детски терзавшей, Кижинга примирился, покуда собирал детали доспеха, а вот мысль, что всеми нынешними невзгодами он опосредованно обязан этому жлобу в короне, свила в его разуме крепкое и комфортное гнездо.
Не успел генерал укорить себя за то, что не дал сразу команду на передышку, как орк рванул мимо него и вскорости пропал из виду на тропе. Едва переведя дух, за ним побежал Хастред, а появившиеся из хвоста процессии Чумп и Тайанне даже не замялись - как шли себе скорым шагом, рассуждая о природе магических ловушек и отмыкании их обыкновенной отмычкой, так и проследовали дальше, и оба ухом не повели на отчаянный щебет спрайты.
- Ухо, это самое, востро чтобы, - предупредил генерал Зембуса. - Эти все едино ни шиша не различат, покуда тот шиш им ноги не отдавит, а ты у нас известный лесовик, так что следи… какая ни дуреха эта крылатая, а тоже небось не на ровном месте паникует.
- Да я уж слежу, - друид указал верхушкой шеста куда-то в вершины деревьев. - Хотя пока все вроде тихо. Видишь - птицы? Всякая напасть, грозящая спрайтам, и их бы небось затронула… А им хоть бы хны.
- Мы тебя в обиду не дадим, - посулил Вово и протянул спрайте руку. - Ты садись ко мне, я уж точно любому рога посшибаю!
Фанта опасливо порхнула к нему, уцепилась за ворот пончо, потом, поджав лапки, вовсе уселась со всем комфортом, придерживаясь за ухо.
- Тысмотрисмотриатовдругвыскочитисцапаетменясцапает!
- У нас не сцапает. У нас вон, видишь, своя ручная страшила. Зовут генерал Панк, и всякого, кто не спрятался, он настраивает гномов мутузить. Ха, а гномы немногим крупнее тебя! Этой вашей спрайтовой погибели даже переучиваться особо не придется.
И Вово, подмигнувши генералу, тоже убыл по тропе.
Генерал с неудовольствием стукнул посохом о землю.
- Ты гляди, уж и этот сосунок острить начал!
- Что ж во главе-то колонны творится! - согласился Зембус. - Где самые злоязыкие. Ты не отставай, а то правда таких навербует, что весь Хундертауэр с землей сровняют. Между нами, спрайты только что безалаберные, потому угрозы не представляют, а бить их едва ли проще, чем нашего брата…
- Хошь сказать, вот эту мелкоту задастую не всякий гоблин еще и одолеет?
- Именно это и хочу сказать. Она тебя - ох вряд ли, но и ты ее скорее всего никак. Хотя ты вояка тот еще, помню я подземелье… Но попотеть придется даже и тебе.
Генерал озадаченно хлюпнул носом, стер рукавом заливающий физиономию пот. Тут же набежал новый.
- А могет у них быть супротив нас какое предубеждение?
- Думаешь, нарочно с пути сбивала?
- Ты мне скажи. Я этих мелких вообще только издаля и видел. Но вообще замечу с высот своего исключительного опыта, что чем мельче враг, тем более ему пристала засадная тактика и хитрые обходные маневры. Хотя ежели припомнить порвенирских скальных гигантов, кои ростом поболе тролля, так они тоже только из засады воевали, но это, сказал бы я, специфика местности, ибо по скалам не особо и побегаешь…
- Давай пошевеливаться, а? Занги знает, когда здесь темнеет, а с приходом темени я бы и по своему лесу поостерегся бегать.
- А, стремгодовы зверушки?
- Хо, стремгодовы… Лес, генерал, это тебе не абы какая ерундовина! Это, эльфийскими словами выражаясь - нету в гоблинском подобающих - социум сам по себе такой, что ни отнять ни прибавить. Схарчат твоих стремгодовых за милую душу и не подавятся.
- Эти самые мелкие и схарчат?
- Какой же ты все-таки тупой, а? Кто точно знает, какие именно его схарчили - тот уже никому не расскажет. Не отставай, а то узнаешь много лишнего.
- Эгей! Кто тупой? Я тупой?! А ну погоди, острый ты наш!
Однако Зембус уже унесся по тропинке, и генералу не осталось ничего иного, кроме как припуститься за ним следом, перехватив шест наперевес, как рыцарское копье, и в красках представляя, как догонит непочтительного колдуна и по-свойски обучит его субординации. Друид, однако, скорость развил приличную, и вскоре генералу пришлось ориентироваться только по струящейся под ноги тропе. Дыхание снова сбилось, пот устремился в глаза уже сплошным потоком, вынуждая трясти головой, деревья по обеим сторонам тропы слились в однообразные гобелены, а гулкое топание собственных сапог доносилось словно из далеких, отгороженных не одной стеной краев…
Короче говоря, к тому моменту как тропа кончилась, Панк уже окончательно потерял ориентацию в пространстве и наверняка закончил бы свой путь совсем плачевно, кабы Вово не тормознул его выставленной рукой. Генерал и сам по себе был не слаб, тем более с такого разгона, но лапища гобольда даже не дрогнула, когда отец-командир грянулся в нее всей грудью и навзничь шмякнулся на землю.
- Что творишь, вредитель? - просипел генерал, вытягивая гудящие ноги, однако, с большим удовольствием. - Сказать, что ли, трудно, что устали… давай, мол, привал! Я ж не зверь какой… Только вот ноги тому остроумцу выдерну… и попривальничать можно!
Никто ему не ответил, только мотнулась в поле зрения, перечеркнув красноголовой молнией высокое бледное небо, верещащая что-то свое Фантагурка.
- Что еще за… - недобро поразился Панк. - А где? А что?…
И с великим неудовольствием приподнял голову, дабы разобраться в ситуации.
Лежал он, как оказалось, в свежей травке на опушке леса. Приятно. Прямо по курсу наблюдался то ли овраг, то ли лощина, через нее - ветхий мост (тоже хорошо, не царское это дело - через овраги иными путями перебираться). А вот перед мостом громоздилась странная туша, словно слепленная из одних бесконечных суставов. Беспрерывно двигалась, подымаясь все выше, выстраивая себя из бесформенной кучи в грозное нависающее создание… Ни рта, ни клыков, ни щупалец у твари видно не было, но само ее текучее тело выглядело достаточно отвратительно, чтобы завопить и начать удирать, так что спрайту генерал вполне понял. Если бы не Вово, сам бы влетел в нее башкой! От такой перспективы даже гоблина продрало вдоль спины натуральным ледком, не заметил, как оказался на ногах и выдернул из-за плеча меч. С такими зверушками никогда не умел общаться иначе как железом - строевых-то команд они, как правило, не понимают.
Прямо перед тварью стоял, обратившись в статую, Кижинга. Мешок его валялся в сторонке, меч застыл над головой, занесенный двумя руками. Славно так стоял, не моргая и не дыша. Видел его в такой позиции на показательных боях, припомнил генерал. Может час простоять, а потом уберет меч и пойдет себе… и как ни следи во все глаза - а не поймешь, в какой миг успел полоснуть мечом, сбрив тебе клок волос или вовсе распоров ремень на портках. Хороший боец Кижинга, против такого никому встать не пожелаешь. Вот только противник ему на сей раз выпал такой, у которого не то что ремня - а и порток-то нету. И головы, чтобы сразу снять. И ничего нету, кроме бесконечной глыбы тела… или и не тела вовсе. Но орка это, похоже, не смущало - от него исходила такая мощная аура отрешенности, что даже безалаберные гоблины не лезли в драку, предоставив ему лично разбираться с напастью.
- Что за сволочь? - хмуро вопросил генерал у застывшей рядом эльфийки. Тайанне раздраженно дернула плечом. Она стояла нервно выпрямившись и держала посох на сгибе локтя, совсем нелепо с точки зрения бойца, но чудесным образом производила впечатление такого же, как Кижинга, застывшего в боевой стойке воина. Пальцы свободной руки сами собой сложились в щепоть, и присмотрись генерал повнимательнее, различил бы мелкие язычки пламени в глубине конструкции.
- А я знаю? Это тебя по свету поносило, а я все больше в читальных залах, и то не по этой части… Может, твой косматый знает? Вы, гоблины, на всякую пакость падки…
- Бежимбежимононасвсехсожретбежиииим! - внесла предложение Фанта, отважно задержавшаяся на самом краю леса, где начиналась только что покинутая генералом тропа.
- Да вроде нечем ему жрать-то, - осторожно заметил Хастред. - Пасти не вижу.
Спрайту это ничуть не утешило, но и шмыгать в лес в одиночку она решительно не собиралась - приплясывала над тропой и бросала отчаянные взгляды на безумных великанов, сцепившихся с самой воплощенной смертью.
Существо тем временем переросло в высоту Кижингу и разрасталось теперь в ширину, нависая над ним подобно раскинутым гигантским крыльям. Неизвестно, были ли у него глаза или оно руководствовалось иными органами чувств, но из всех рассыпавшихся по берегу целей оно безошибочно выбрало единственную и сосредоточилось на ней. Суставы твари перетекали из безразмерного основания в клобук с гнусноватым треском, вызвавшим у Панка желание рассказать очередную побасенку об одном незадачливом полковом костоправе.
- Ну и что, что пасти нету, - дрогнувшим голосом предрек Вово. - Подумаешь, пасть. У меня вон рот тоже маленький, почти что и нету его вовсе. А сожрал бы. И оно сожрет, вот как пить дать.
- Всех? - уточнил Чумп дотошно. - Или только орка?
- Орка точно, - вздохнул Вово. - Ну, а с нами - это как повезет. Тебя не догонит, мною подавится, друид поперек горла станет, Хастреда выплюнет, эльфой отравится…
- А анарала?
- А генерал его сам стрескает.
- Да чтоб я всякую гадость… - начал было генерал, но тут Кижинга обернулся к ним и, одним движением заправив катану в ножны, сварливо поинтересовался:
- Ну что, идем дальше или будем эту гадь на зуб пробовать?
Гадь за его спиной продолжала надуваться, распуская клобук, переливая в него все больше своих трескучих суставов, а орк безмятежно шагнул к мешку, подобрал его и взвалил на спину. В глазах его, старательно потупленных, играли веселые чертики гордости. Не каждый день замечаешь, пусть даже краем глаза, как отваливаются челюсти у взаправдашних гоблинов!
- А подраться? - не понял Хастред. - Я вон уж и топор достал!
И потряс азуреджем, действительно извлеченным из-за пояса.
- Ну подерись, - согласился орк снисходительно. - Гоблинам закон не писан, можно и после драки кулаками… или топорами.
- Давай-давай, - поддержал генерал (он хоть и не разглядел ничего, но прекрасно понял, что тут произошло). - Когда-то еще предоставится случай врезать такой штуковине, которая даже и в книжках не описана.
- Да ну вас, ей-Занги, - обиделся книжник. - Я серьезно, со всей, можно сказать, душой, страстью и даже героизмом, а вам все хаханьки!
И затолкал топор за пояс. Посмешищем работать он очень не любил - особенно для офицеров. И эльфиек приятной наружности.
Треск меж тем усилился, а основание твари наконец исчерпалось, сойдя на тонкую грибную ножку. Перегруженная же шляпка чудовищного гриба опасно затряслась (Тайанне взметнула руку с разгорающимся в ладони огнем, но генерал небрежно хлопнул ее по локтю, сбивая прицел) и… развалилась надвое. Крови внутри ее не оказалось, только отвратительные на вид узлы синеватых мышц и каких-то то ли костей, то ли хрящей. А затем одна половина, отвалившись набок, кувыркнулась в обрыв, а вторая вновь осела бесформенной грудой и расползлась в толстую полужидкую лужу.
В воцарившейся тишине тихонько присвистнул Зембус.
- Напомни-ка мне с тобой не задираться без особой надобности!
- А если будет надобность? - орк сверкнул зубами. Когда-то еще повторится триумф - надо ковать железо, пока есть возможность!
- А если будет, то придется тебя почтить знатными поминками. Между прочим, ты крепко ошибаешься, ежели полагаешь что ее уложил. Жизни в ней на целый оркский клан, отсюда чую.
По полутуше прошло конвульсивное содрогание, она словно бы попыталась взбурлить и подняться в гриб снова, выворачиваясь наружу рассеченным нутром. Зрелище получилось преотвратное, да еще и пахнуло из разрубленной туши настолько густым смрадом, что замутило даже Вово с его железным желудком.
- Уберите ее!… - простонала эльфийка, только и успев отвернуться, прежде чем ее безжалостно вывернуло наизнанку. Кижинга сунул в тушу шестом, сдвигая ее к обрыву, но как только конец шеста коснулся твари - бесформенное тело мигом обрело подвижность и, резко всплеснув, обрушилось на добычу. Суставчатая масса облепила шест, словно пытаясь заглотить его, и поползла выше. Орк проворно отпрянул к самому концу шеста, не прекращая отпихивать тушу (мысленно восславил генеральскую гигантоманию, мог бы ведь сделать коротенькие посохи, только чтобы опираться, так сейчас бы эта мразь целиком дерево накрыла и еще руки оттяпала). Дерево под руками затрещало, опасно прогнулось, Кижинга уже представил, что сейчас придется унизительным образом уступить шест и вовсе отскочить в сторону, открывая прицельную линию для магической поддержки и прочих генералов… Но тут в два шеста вмешались Зембус и Вово. Шест друида, сунутый так же, торцом, тварь тоже захватила и поползла по нему вверх, но Вово поступил умнее - отбортовал Кижингу мощным бедром, взмахнул своим шестом как палицей (смекалистый друид проворно выпустил посох и бросился на землю, пропуская над головой с ревом рвущий воздух комель) и что было сил наподдал им по туше. Монстра сняло с належенного места и зашвырнуло далеко в овраг, где он, судя по смачному шлепку, улегся уже надолго.
- Вот и все дела, - выдохнул слегка побледневший гобольд. - Фух! Ну вы, честное слово, как дети малые! У нас под землей таких пруд пруди, оозами зовутся, только наши пожиже малость. Кто ж их мечами-то?…
Кижинга, в отличие от Зембуса так и не выпустивший свой шест, вернее то что от него осталось, с великим интересом этот остаток осмотрел. Целыми остались только последние два фута, которые так и не успели побывать внутри твари. Остальное казалось побывавшим в котле с кислотой, изъедено было до дыр, самый конец вовсе растворился, а когда орк на пробу ткнул посохом в землю - дерево мягко, без треска, смялось в гармошку и переломилось сперва в одном, потом в другом месте.
- Вот зараза, - дрогнувшим голосом выдавил орк, отшвырнул в овраг остаток шеста и, содрогаясь от недоброго предчувствия, вытянул из ножен меч. Клинок, к величайшему его облегчению, был чист. Да и то - зря ли столько лет тренировался, рассекая подброшенные в воздух бурдюки с водой накрест с такой скоростью, что клинок не успевал намокнуть…
- А как вы с ними под землей управляетесь? - полюбопытствовал Чумп, вытягивая шею, чтобы разглядеть дно оврага. - Помню я те коридоры - не размахнешься такой-то дубиной.
- Все бы вам драться! Они обычно не трогают, если не наступить. А уж ползают вовсе медленно. Но это странное какое-то, узластое, мышцастое… И, по-моему, гнилое внутри, вон как рыжую корежит, словно на дохлятину недельную напоролась!
Лопатки пришедшей было в себя эльфы задергались с новой судорожной силой. Вово сочувственно засопел, отложил посох, открыл отставленную на время потасовки корзину и вытащил из-под рыбы одну из бутылок.
- Правильное решение, юноша! - одобрил генерал, выдрал у него емкость, выдернул из горлышка деревянную пробку и на совесть приложился. - Фу ты! Это что? Это точно пьют? На, страдалица, это навроде аперитива, для тебя самое оно.
Занюхал поглощенное пропахшей рыбой этикеткой и всунул бутылку в слепо шарящую эльфину ладошку. Тайанне, из последних сил извергающая уже даже не жидкость (а ничего кроме нее в желудке не имела уже давно), но пустой воздух, собралась с силами и втянула в себя приличный глоток. Глаза ее немедленно вылезли из орбит, а бутылка вывалилась из пальцев - хорошо, что бдительный генерал поймал.
- Ах ты поганец!… - выдавила эльфийка, исступленно хватая ртом воздух. - Все тебе шуточки!
- Какие шуточки?! - струхнул Панк, заглянул в бутылку, недоуменно пожал плечами, сам глотнул еще разок. - Что не так?
- Это… говоришь… аперитив?
- А разве нет? Вообще, не силен я в ваших эльфских терминах, но вроде он…
Хастред выдернул у него бутылку, осторожно отхлебнул, перекосился и вернул посуду.
- Абсент, ты хотел сказать?
- Подумаешь, разницы-то! - независимо отмахнулся генерал. - Пьется и пьется, хоть компотом обзови. Давайте-ка подыматься! Не ровен час та гадюка обратно выползет. Я как командир толковый начинаю смекать, почему друид боится в лесу ночевать, хоть штаны ему меняй.
- Себе поменяй, - посоветовал Зембус с достоинством. - Надо же, смекать он начал! Еще чуть, и вовсе своих от чужих начнешь отличать. Пошли дальше? Оно и в овраге не сдохнет, это уж как пить дать.
Хастред и Чумп подхватили под локти безудержно кашляющую эльфийку (та позволила поднять ее на ноги, но затем вывернулась из гоблинских пальцев и, покачиваясь, двинулась к мосту сама), а Кижинга первым ступил на покрытое мхом дерево и скривился, заслышав его скрип. А скрипело знатно!
- Да по нему не ходили уже сколько лет! - буркнул орк, слегка притопнул по настилу, вызвав осыпание гнили по всей длине конструкции. - Куда-то еще выведет!
- Тамтамживутбольшиеживутточнотам! - доложила Фантагурка, снова вернувшаяся в строй и ныне взирающая на Вово с благоговейным трепетом. Потерла пушистую макушку и неохотно поправилась: - Гдетотамдадавтойсторонеточно.
Кижинга выразительно фыркнул и, развернувшись, побежал через мост. Подгнившие доски под ногами скрипели жалобно, опытный орк несся, ставя ноги так, чтобы каждый раз ступать сразу на две смежные доски, перемахивая за каждый шаг по три-четыре, по сторонам не глазел, за перила - еще чего! - браться и не думал, и миновал мост самым благополучным образом. Почему-то ожидал, что на другом конце моста его встретит еще одно чучело вроде предыдущего, даже приготовился показать, что и мечом с такой тварюгой можно немало сотворить, если подходить с понятием вместо понтов… Но нет, за мостом было тихо и покойно, как на кладбище, а уходящая дальше в лес тропа хоть и подзаросла, но выглядела вполне проходимой.
И снова потянулись по обеим сторонам бесконечные деревья. По безмолвному согласию растягиваться больше не стали, шли тесной кучкой, благо ширина тропы позволяла двигаться по двое, а после и по трое в ряд. Эльфийка повисла на плече Хастреда, вяло перебирая ногами и помаленьку избавляясь от вяжущей слабости. Зембус пристроился к лидирующему орку и завел преисполненный живейшего интереса разговор насчет фехтовальных манер, имеющих хождение на севере Дримланда. Уязвленный давешним происшествием Кижинга поначалу зло отрявкнулся в том смысле, что учись не учись, а против большущей дубины, похоже, как не было приема от веку, так и не появилось - и друид не нашел, чем возразить. Зато рядом незаметно объявился Чумп, послушал несколько минут их препирательства и ненавязчиво вмешался с лекцией об исторических корнях различных боевых традиций.

Рассказ Чумпа

- Родоначальником искусства владения палицей мы, дримландские гоблины, спокон веков почитали Гого, старшего сына Занги. Остальные народы мира охотно уступали ему пальму первенства в этом вопросе, очевидно не видя великой славы в том, чтобы прослыть безыскусными дуболомами. Даже тролли, которые никакого другого оружия изготавливать никогда не умели, да и не желали, не подвергают этот факт сомнению. А может быть, и подвергают, но тролльи аргументы вообще не отличаются убедительностью, если только не заключаются в битье по голове. А драться и отстаивать свою точку зрения одновременно ни один тролль не способен, так что истина, если и пробивалась к свету, то обычно тонула в урагане разящих кулаков. Это, я полагаю, вполне очевидно и не нуждается в подтверждениях.
Между тем Гого приобщился к палице не на пустом месте. Хоть эльфы и злословят, что старший сынок Занги получился, как всякий первый блин, не шибко удачно и оттого не способен был даже освоить оружие, состоящее более чем из одной детали, но гоблинские летописи - мне Хастред зачитывал - хранят иное объяснение его аскетичным пристрастиям. В малолетстве Гого был отдан на воспитание двум друзьям Занги, собратьям его по дружине Стремгода - Амбалу и Берсерку. Эти два достойных мужа и повлияли на юного пра-гоблина вполне определенным образом. Вернувшись по достижении должного возраста домой, Гого умел пользоваться только палицей (личное оружие Амбала - Берсерк предпочитал в бою голые руки, ноги, твердокаменный лоб и завидные зубы), пить только пиво, говорить только «Ы» (не совсем понятно почему, ведь оба его воспитателя имели достаточно богатый для воинов лексикон, не менее чем из семидесяти слов каждый), ну и унаследовал еще ряд привычек, о которых обычно умалчивают даже в гоблинском обществе. Но привычки его нас в данном аспекте волнуют мало, а потому сконцентрируем внимание на том, что касается непосредственно палицы.
Чумп откашлялся и искоса бросил по взгляду на обоих слушателей, между которыми затесался. Физиономии их были непроницаемы - Зембус скучал, а Кижинга недоумевал, но слушали они не перебивая. Уже немало. Ущельник криво ухмыльнулся своим мыслям и продолжил историю.
- Как мы с шаманом помним, а нашему южному другу полезно будет узнать, семейство Занги никогда не страдало малочисленностью. Помимо кучи сестер, рассуждая о которых Хастред начинает комкать слова и мечтательно мекать, у Гого были два брата - Лего, от которого ведет свой род наш Зембус, и Рего, потомков которого в Дримланде ныне не найти с огнем.
- Такие же дубины? - не выдержал язвительный от природы орк. - А делись куда? Тролли расхватали на сувениры?
Чумп и глазом не моргнул.
- Если уж говорить о дубинах, то не считая горных, наиболее близки к ним собственно дети Лего, да не воспримет нас превратно Зембус, а если воспримет, то пускай врежет тебе, я тут ни при чем. Потому как живут они большей своей частью в лесах, среди пней да коряг. А сыны Рего - о, это песня особая, был момент когда они с орквудами сцепились, и чья в тот раз взяла - так и неясно по сию пору, по крайней мере ни тех, ни других уже не встретишь запросто.
Кижинга недоверчиво покосился на рассказчика. Узнать, что и у гоблинов были свои орквуды, было крайне неожиданно. И это помимо всех их иных родовых иерархий - всяких там гоблордов! Впрочем, с хитромордого ущельника станется и соврать, но вроде ни к чему.
- Но забегать вперед мы не будем, а вернемся собственно к Занги. У старинушки три сына: старший - явная дубина, средний хитрый лесовик, младший спер у Йоза бриг… Есть такое сказание в стихах. Йоза знаешь? Заправлял абордажной командой Стремгода, после его ухода стал знаменитым пиратом, ему-то Занги своего младшенького и пристроил в обучение. Ну, а Рего оказался не промах. Бриг - это так, мелочи, хотя Йоз очень переживал. А вот как он в набег за бабами ходил!…
- Постой, а этот, который хитрый лесовик - Лего, да? - он что у кого спер?
- Мы, лесные гоблины, ничего не прем! - не дал забыть о своих принципах Зембус.
- А учил его кто?
Чумп сокрушенно вздохнул и виновато покосился на друида.

Предыдущая страница 5 Следующая страница


Хундертауэр 6

- Полегче! - предупредил тот, каменея лицом.
- Шила в мешке не утаишь по-любому. Это был… Кейдж.
Чумп вздохнул. Зембус тоже вздохнул. Еще вздохнул кто-то сзади, оказавшийся Хастредом, который тоже подтянулся послушать курс истории. А эльфийка, так и висящая у него на плече, прикидываясь обессиленной, злорадно захихикала.
- Это какой Кейдж? - не понял орк. - Тот, который… гзурский?
- Тот, - подтвердил Чумп обреченно.
- Не тот! - гневно возразил Зембус.
- Тот-тот, - вмешался Хастред. - Правда, не тогда.
- А когда же? - хихикнула Тайанне. - Тот самый, ага!
- Только в ту пору, - Чумп задрал лапы, призывая всех к молчанию, - он совсем другими интересами был известен. Это уже потом он того… с детьми Гзура спелся. А в те времена был Кейдж известен как Лесной Хозяин, непревзойденный специалист по всяким травкам, грибам, зельям и отварам.
- И пакостям, - неосторожно добавил Хастред.
- Самым неожиданным, - добавила эльфа с напускной серьезностью.
И показала язык обернувшемуся со страдальческим видом друиду.
- А я, с вашего позволения, вернусь к оружейной тематике, - напомнил о себе Чумп, тщетно пытаясь вспомнить, какого рожна завел серьезный разговор в этой неподходящей компании. Ах да, компания-то была подходящая, пока не притащилась сладкая парочка…
- Итак, если рассмотрим Занги и его сыновей, то увидим мы следующее. Гого ростом и силой превышал отца своего, да и большинство иных окружающих, о чем свидетельствуют стати его потомства, - Чумп ткнул пальцем через плечо. - Ну, Хастред не в счет, его сильно покоцала городская жизнь, а вот анарал - вполне себе наглядное подтверждение. Тоже, кстати, не предельных габаритов парень!
Все зачем-то обернулись и посмотрели на генерала, словно бы он мог измениться с момента последнего разглядывания. Этого, конечно, не случилось, Панк бодренько трюхал по тропинке бок о бок с Вово, каждый то и дело задевал немереным плечом деревья по краям дорожки. Сбитое дыхание потихоньку восстановилось, генерал допивал из горла эльфийский абсент, и жизнь помаленьку расцветала перед его глазами самыми яркими красками. Почуяв смену свирепости на благодушие, на генеральское плечо решилась пристроиться Фантагурка. Панк не возражал, хоть спрайта и оказалась довольно увесистой - но обременить достойного потомка Гого чем-то меньшим, нежели взваленная на плечи лошадь, было мудрено. Так и шагал, словно к стойке в корчме, гордо развернув плечи, мерно вздымая бочкообразную грудь и поигрывая подобными валунам бицепсами.
- А сам Гого был и того крупнее, - сообщил Чумп, когда все насмотрелись на генерала и продолжили путь. - Так вот, он вошел в историю как великан с палицей, в шлеме из черепа горного ящера, в черной кольчуге - у анарала такая была, но вы ж видите, ничего ему нельзя доверить, даже Хундертауэр прохлопал - и без штанов.
Эльфийка восторженно взвизгнула и еще раз обернулась к генералу.
- Но штаны с тех пор наросли, - пояснил Чумп злорадно. - А так, одно лицо. Лего был не столь могуч, хотя тоже знатен в кругах разбойных, в лесах привык брать скорее хитростью. У него доспех был, понятно, кожаный, а из оружия он предпочитал копье, топор и композитный лук, какой эльфам и вшестером не натянуть.
- А штаны? - требовательно уточнила Тайанне.
- Про штаны не сказано, - вздохнул Хастред. - Ни про Лего, ни про Рего. Вот про Гого оговорено было, что без. Где-то было оговорено, что Йоз ходил в нарядных брюках. Это только Амбал с Берсерком в шкурах каких-то, и Гого научили…
- А Рего, - продолжил Чумп, накрепко постановив не поддаваться более на провокации, - известен как изобретатель абордажных мечей, презагадочной надо сказать поделки, брони же не носил вовсе. Злоязыкие родичи нашей рыжей уверяют, что это от боязни утонуть, ибо с краденого у Йоза корабля он вообще сходил на берег только по большим праздникам. Однако знавал я некоего малого, по мечам великого знатока - продал их больше, чем я понатибрил, так он уверял что с абордажником иначе нельзя - ибо таково он сложен в управлении, что даже излишне толстый кошелек на поясе чего доброго может баланс нарушить, а тут уж пиши пропало.
- Чушь, - буркнул Зембус. - Плохой танцор вечно помех не оберется. Хотя - какой тонкий довод, чтобы облегчить кошелек покупателя!
- А ты и абордажным умеешь? - завистливо вскинулся орк. Сам-то он только слышал об этих гоблинских фантастических орудиях, но уж слышал воистину невозможные сказки! Хоть и учат оркские воинские догмы, что первое в бою - дух воина, второе - рука, и лишь третье - та железка, что в руке, но плох тот воин, чей дух не велит руке ухватить железку повнушительнее.
- Еще бы не уметь. Папаша-то мой при Илдрике Сопливом дружинником ходил! А тот - самый что ни на есть речной гоблин. У него пусть не всякий, но многие абордажниками были горазды… Так что я, почитай, на нем учился. А с него на любое иное оружие перепрыгнуть - что в лопух сморкнуться.
Кижинга досадливо хрюкнул. Вот оно, гоблинское решение! А ты гробь лучшие годы, до изнеможения тренируясь с тем, что висит по стенам отцовской оружейной, чтобы спустя много лет встретить такую вот катану и начать на нее переучиваться, с зубовным скрежетом заставляя себя отвыкать от привычной прямолинейной конструкции ассегая, неподъемного лабриса, коварного и совсем неблагородного кистеня…
- Так вот, если кому-то еще интересно, я вернусь к нашим прародителям, - со вздохом напомнил о себе Чумп. - Что мы наблюдаем? Есть тяжеловесный малый Гого с палицей. Да, кстати, на картинках порой можно наблюдать его с двумя мечами поперек спины - так это мечи Лунного Света, по одной легенде - подарок легендарного бойца Нардоса, непобедимого мечника из ближней свиты Стремгода, первому, кто показался ему достойным соперником. Хотя Хастред где-то вычитал другую версию, потом две недели бурлингом отпаивался.
- Не так уж чтобы отпаивался, но и впрямь было, - подтвердил Хастред. - Уж больно мудрено оно все было закручено. Двести с гаком страниц сложночитаемой тайнописи! В Призрачной Цитадели собирается куча народу, какого там не могло быть никоим образом. Все ведут мудреные разговоры, втыкают друг в друга отравленные кинжалы, занимаются всякими занятными непотребствами, причем Синдел летописец, кажется, посчитал за мужика, иначе проделанное ею с Соней Блейд и на голову не налезет… А что касается Нардоса, то про него только и сказано, что вошел он с мечами через выход, а вышел без мечей и через камин.
- И это - единственная летопись, где упоминается, что Гого был в штанах, - припомнил Чумп. - И в эльфийском прибамбасе - галстуке.
- Короче, сомнительное вышло чтиво, - подытожил книжник. - Зато называлось честно и правильно - «дефектив».
- Мечи эти, которые Гого так честно и таскал до конца жизни, как ослик поклажу, дети его впоследствии скопировали и начали ковать в великом множестве, - вернулся Чумп к своей теме. - Это, собственно, знаменитые мечи драконариев. Вон один такой как раз у нашего анарала. И прошу отметить, уже третье-четвертое поколение горцев отказалось от палиц, которые поначалу таскали гоблорды как символ власти. Со временем реально солидные дубины, хоть гоблорды слабиной и не страдали, усохли до символических жезлов, а для боя стали применяться исключительно мечи. Есть ли кому и что возразить?
Возражать не перебив оратора все посчитали дурным тоном и дружно промолчали.
- В то же время традиционное вооружение лесных и речных гоблинов практически не претерпело изменений. Разве что палицы, которыми вооружались лесные богатыри… ну чего ты встрепенулся, шаман? Богатырь из тебя, как из меня монахиня… Так вот, даже и у лесных гоблинов палицы со временем вытеснились различного рода топорами. Видел кто-нибудь чащобника с двумя топорами? Вот и я не видел. Говорят, кто видел - уже не похвалится.
- Если ты эту историю завел ради того, чтоб показать преимущество меча над дубиной, то слишком уж кривыми тропками движешься, - заметил Хастред. - Проще надо, проще. Такую дубину, чтоб любой меч заменила, только Вово и свернет! Да и то, ежели меч или того лучше топор соорудить под богатырскую руку, то опять же дубина пойдет на отдых. Вот только не куют под них клинков - им баланс особый нужен, при должном весе, а его разве что дварфы почуять могут… да где ныне те дварфы.
- А тогда мы вспомним Хранителя, - Чумп поучительно прищелкнул пальцами. - И его знаменитую Золотую Секиру. Вот уж на что был бугай из бугаев, даже Вово, думается, ему на ползуба, однако ж променял палицу, с которой начинал, на Секиру, а потом и на меч… так?
- Горазд же ты валить все в одну кучу! - возмутилась эльфийка и попыталась наградить ущельника пинком, от которого тот, впрочем, легко увернулся. - Что значит - променял на Секиру? Секира, чтоб ты знал, десяти футов в длину, что даже для Хранителя чересчур, и из чистого золота - а кому как не тебе знать, что золото мягкое! А таскал он ее с собой по единственной причине - негде было ее оставить, чтоб не сперли.
Хастред согласно закивал. Он, как личность романтическая и легковозбудимая, пережил в свое время период увлечения деяниями Хранителя Ушкута и считал себя по этой части большим специалистом - может быть, и неспроста, поскольку перечитал все, что обнаружил в библиотеке по этой части.
Хранитель Ушкут был создан Творцом по объединенной просьбе дримландских богов, отчаявшихся вбить в головы подопечных им народов хоть какие-то морально-этические принципы. Задумка была свежа, оригинальна и беспроигрышна: запустить в мир наделенное безграничной силой существо, вовеки веков обреченное поддерживать закон и порядок и карать проявления хаоса - в том виде, в каком их для себя определял сам Творец. То есть, по сути, в виде идеальном. Внутренний барометр Хранителя был непогрешим как дварфийский глазомер, чувствителен как эльфийская девственница и неуклонен как прущий в корчму гоблин. Плюс ко всему, Хранитель не подчинялся никому, никому не обязан был давать отчет в своих действиях и не отвлекался на такие придумки хитроумных гномов, как презумпция невиновности и иные формы казуистики. Он просто безошибочно чуял, где кто-то затевает непорядок, появлялся там и давал виноватому в лоб. Учитывая, что за образец внешности при создании Хранителя был взят горный тролль, а все его параметры намного превосходили любые возможные для живого существа - воспитательный эффект неизменно был разителен. Так и наступил бы, чего доброго, золотой век, но по одному ему ведомым причинам Творец вместе с этим гарантом порядка запустил в мир истинного апологета хаоса - злого колдуна по имени Айс-Эйс. И вся эпоха, прозванная эпохой Хранителя, прошла под знаменем войны дримландских народов на три фронта - друг с другом, с насылаемыми Айс-Эйсом напастями и с быстро всех заколебавшим восьмифутовым праведником, ушибить которого оказалось не под силу и целым армиям.
Что до вооружения, то поначалу (что-то около первых пятисот лет) Ушкут с достойным лучшего применения упорством вколачивал порядок в горячие дримландские головы именно здоровенными дубинами, рядом с которыми шест Вово показался бы прутиком. Дубин было две - периодически чередуемые рабочая и запасная, с любовью обзываемые Хранителем Хрусть и Крак (фантазию, как деталь для ценного работника лишнюю, Творец ему вложил заурядную троллиную), обе из дерева, которое не растет в Дримланде, да и в иных мирах ценится небывало по причине практически полной неразрушимости. Оно не горит, не тонет, его не может разъесть кислота, выделяемая драконом, а уж о том, чтобы его переломить, речь не идет вовсе. По замыслу Творца, до конца мира их вполне должно было хватить. Однако он не учел, что в краткий период воцарившегося торжества порядка Ушкут по пути через горы остановится погостить в гоблинском клане и по душевной доброте предоставит свое оружие молодым гоблинам для соревновательных нужд. Естественно, лихие потомки Гого одну из дубин тут же потеряли, а вторую таки ухитрились сломать, причем изувечили так, что распознать по останкам, какая именно это была, оказалось невозможным. Взамен потери гоблинские кузнецы сковали безутешному Хранителю достойный меч-фламберт как раз по его нестандартным габаритам, перековав с лучшей своей сталью немало адамантина. Хоть такой сплав и гарантировал клинку полную неразрушимость, больше Ушкут не рисковал доверять свое оружие непроверенным энтузиастам.
Золотая же Секира, как верно подметила Тайанне, никогда не была оружием. Этот титанический символ давно канувшего в небытие то ли соглашения, то ли союза, то ли чего-то еще Ушкут почему-то считал должным свято хранить и таскал при себе многие годы, пока наконец благополучно не потерял при весьма впечатляющем катаклизме. С тех пор поиски Золотой Секиры считались популярным занятием у искателей приключений средней руки. Причем искать ее норовили не только и не столько там, где она реально была потеряна - на месте нынешнего Мира-Пропасти, что тянется туманной бездной вдоль западного побережья Дримланда - но и где только искателям взбредет в голову, включая комфортабельные поля для приключений, разбитые предприимчивыми гномами на выкупленных по дешевке землях Старой Брулайзии. Понять таких искателей было вполне можно - единственная на текущий момент экспедиция, вернувшаяся из Мира-Пропасти, единогласно отрапортовала, что ничего интересного там нету. А пропасть там ни за понюх табаку удалось очень и очень многим…
Погрузившись в воспоминания, Хастред ненадолго выпал из реальности. А когда вновь пришел в себя (в основном благодаря усилиям эльфийки, которая, повисая на его плече, уже всерьез норовила лягнуть Чумпа побольнее), оказалось, что друид и паладин, видимо вполне довольные прочитанной лекцией, усвистели далеко вперед и весело крутят мечами финты, ухитряясь не сбиваться с шага. Текущий же разговор благополучно уплыл с обсуждения дубин на личность ущельника.
- …откуда ж я знал, что это твой родственник! - горячо оправдывался Чумп, отбиваясь руками от эльфиных нападок. - Мне дела, знаешь ли, нет до всяких подозрительных! Вот до дубины есть дело, я, может статься, прови… предви… в общем оракул! Пифий и гурий! Или гурий - это не оттуда? Или это пифий не оттуда, а гурий даже очень? Я, говорю, предвидел что случится мне Вово на пути, и будет ему, яхонтовому, дальняя дорога и куча такой гадости на пути, что без булавы Гого и не отмахаться!
- Шестьсот лет!… - сипела Тайанне севшим голосом. - Шестьсот гребаных лет милый, безобидный старикан искал эту сраную дубину, шестьсот - ты хоть до полстолька-то считать умеешь, бандюга?!
- Только деньги…
- Шесть веков!!! Шестьсот лет он травил все мое семейство своими кретиническими байками о волшебной силе реликтов! Шестьсот лет он собирался в свою проклятую богами экспедицию в долбанные Кобольдовы горы! И теперь еще шестьсот лет будет нудеть на все лады о претерпленной им потере, об ужасе, летящем на крыльях ночи, об этом неуловимом кошмаре, оказавшемся - страшно подумать! - единственным мелким, подлым, гнусным гоблюком!…
- Предупреждать же надо!
- О чем?!
- Что родственник твой!
- Тогда, хочешь сказать, постеснялся бы грабить, гурий недобитый?!
- Нет, но прибил бы по ходу, чтобы не нудел у тебя над душой еще шестьсот лет… Что я, совсем без понятия, что ли? Я вон анарала успел возненавидеть за четыре минуты, а тут - шестьсот лет… Эй, ты ее держишь - ну и держи, моя задница не казенная, а она ее сапогом норовит!…
- Эй, а ну прекратите бодаться! - окликнул Кижинга, убирая меч в торчащие за поясом ножны. - Мы, кажется, куда-то пришли!
На этом

Рассказ Чумпа закончился,
Зато началась деревня.

Так себе была деревенька, ни сжечь толком, ни ограбить особо, ни ставку командования разместить. Две дюжины прихотливо разбросанных хаток, крытых по лесному обычаю тесом, колодец-журавль с устремленным в небо бесконечным бревном рычага да обнесенное чахлым частоколом капище на отшибе. Ни встать, ни сесть, по генеральским меркам. Однако на безрыбье Панк всегда полагал и рыбу раком, а селиться в деревне ему и не предлагалось. Так что он решительно протолкался через застывших под сенью деревьев соратников и первым выступил на аккуратно раскорчеванное пространство.
- Это она и есть, - сообщил он через плечо менторским тоном, слегка сдобренным абсентной смазкой. - Ци-ви-ли-за-ци-я.
И внес свой вклад в цивилизацию, запустив опустевшей бутылкой в валун, торчащий из травы на полпути к домикам. Глиняная посудинка кувыркнулась, вспарывая воздух кричащей этикеткой, и хрустко рассыпалась десятками мелких осколков. Хастред умиленно крякнул - местечко определенно начинало приобретать сходство с любезной его сердцу Копошилкой.
- Вести себя культурно! - предупредил генерал. - Мало ли, куда могут услать, ежели не понравимся. А так, глядишь, и подсобят, укажут верную дорожку, а также дадут с собою в путь провианта, лошадей, снабдят приличной экипировкой взамен утраченной…
- …и сами пойдут с нами бить гномов, - с тоской в голосе закончила эльфийка. - Разуй глаза, а, генерал? Где ты там лошадей видишь?
Панк присмотрелся и вынужден был признать ее правоту - ни одной конюшни на всю деревню не наблюдалось. Даже и кузницы, обычно издалека заметной по клубам дыма, не было видно. Ничего, кроме собственно домиков и небольших огородов перед каждым. Даже амбаров, непременных атрибутов сельского быта, заметно не было, что уж совсем ни в какие ворота не лезло!
- Чудная какая деревенька, - проворчал генерал озадаченно. - Словно бы… обманка? Ты, колдун, давеча радовал умением жизнь ощущать - ну-ка попробуй!
Зембус немедленно запустил руку в поясную сумку, выудил из нее несколько веточек, одну зажал в зубах, остальные ссыпал обратно и отмерил несколько шагов в сторону.
- А кому надо нас дурить? - удивился Чумп. - Кто вообще знал, что мы тут?
- Домики всамделишные, - заверил Вово. - Это я отсюда вижу. А вон там, за крайним, кто-то дерется.
- Тоже видишь?
- Как же я увижу, когда домик непрозрачный? Слышу. Странно только дерутся, не очень злобно. Я б даже сказал, понарошку.
- Значит не наши, - приуныл генерал. - Наши понарошку не умеют! У нас чуть что, рожу в кровь, сопли вразлет, кого догнал, того и того… Традиции!
Вово опасливо отодвинулся от почитателя традиций, решительно не желая служить ему наглядным примером. Он таких традиций не понимал, чтобы драться со злобой - такого и в мыслях не имел, даже когда случалось жизнь отстаивать, дрался с умом и полным контролем. В детстве, прошедшем, к слову, в очень похожей деревушке, разве что притулившейся не в лесу, а на суровом фоне северного скального ландшафта, соперников он не имел, лупить его остерегались даже всем кагалом. А когда однажды явился отец и начал учить - юный гобольд бестрепетно променял гоблинскую раздолбайскую натуру на прямой и бесхитростный путь богатыря не от мира сего.
- Жизнь есть, - доложил Зембус. - Не скажу, кого и сколько, но есть.
- Так пошли, поглядим как дерутся! - азартно предложил генерал и первым припустился по тропинке, переходящей здесь уже в однозначную дорожку, в сторону домов. Гоблины и орк толпой двинулись следом, только эльфийка задержалась, чтобы привести себя в порядок. Оказалось это совсем непросто, особенно не имея под рукой не то что подобающих истинной эльфийской леди косметических средств и гардероба, но и даже обычного зеркала. В лезвии хастредова топора, единственной достаточно широкой металлической поверхности, которая нашлась под рукой, отразилось только смутное светлое пятно в обрамлении алеющего нимба волос. Скверная поковка, грубая сталь - чего взять с олухов, которые металл переводят на оружие? Пошарила в челке вслепую, с отвращением выдрала из волос пару зеленоватых плетей ряски, в подсохшем виде уж вовсе никак за украшение сойти не могущих. Мелькнула еще мысль - не завиться ли на скорую руку, используя тонкие папины клинки и собственные нагревательные возможности, однако тут же и ушла. Потом еще попробуешь прямо на себе прогладить одежду, и не заметишь как понравится, погрязнешь в ненавистном быте. Ха! Еще не хватало - размениваться ради каких-то лесных замшелых пеньков!
- Чего застрял, лопух? - рявкнула она на терпеливо ожидающего, подставив ей спину с топором, Хастреда. - Пошел! И чтоб мне вел себя прилично, не позорил!
- Это еще к чему? - обиделся книжник. - Когда это я кого позорил? Это не я в штанах с чужого плеча… хм… с чужой…
- Штаны-то тут причем? Что было, то и надела! Сил моих не было терпеть твои мысли похабные, которые платье вызывало! А ты со своей балалайкой чтоб мне не выпендривался, я как подумаю, какие песни у тебя в репертуаре, так встают дыбом даже те волосы, что еще в детстве навсегда выведены!
Хастред шмыгнул носом и покорно потащился догонять ушедшую вперед команду. Над головой широко шагающего генерала вилась Фантагурка, судя по мельтешащим ручонкам - взахлеб что-то рассказывала, но Панк внимания на нее не обращал. Выйдя к особям своего размера (на что указывали габариты домов), он проникся пренебрежением к комментариям маленькой докладчицы. Генерал небезосновательно считал, что с каждым, кто способен драться за домом, общий язык он сам найдет безо всяких проблем.
Первыми навстречу визитерам выкатилась, как обычно, стайка детей. Даже не стайка, а целая толпа. Вывернулись из-за ближайшего угла, бестрепетно рассыпались цепью, подняв облака пыли, и засверкали обилием блестящих глазенок-пуговиц. Знакомо! Генерал чуть не прослезился от умиления, но вовремя вспомнил, что он тут вроде как главный, а сюсюкание главному не подобает. Положен же ему трубный бас и отеческая ухмылка, которую он и постарался нацепить. Вышло не так уж чтобы очень похоже, но никто не возразил. Дети, похоже, попались не из робких. Прямо как сам Панк в бытность свою малым гоблиненком. Он тоже никогда не боялся выскочить под ноги входящим в Хундертауэр гостям, вызывая зачастую переполох и сумятицу, за что в конце концов стяжал от одного несдержанного альва внушительную оплеуху. Но выскакивать не перестал и после того - зато завел моду брать с собой обломок доски, которым и угощал по мере необходимости особо грубых гостей.
- Многовато их как-то, - заметил из-за его плеча Чумп. - Для такой-то деревушки - и такая толпа? Тогда понятно, почему огороды такие мелкие - ни на что больше времени не остается.
- А бородатые почему? - уточнил Вово. - Не подумайте что мне завидно… Может, это гномские дети? Или даже не дети? Я слыхал, у гномов все бородатые - и женщины, и дети, и собаки и даже лошади!
Генерал близоруко прищурился. Нет, что это дети - никакого сомнения. Мало того, что все разного роста, так еще и детская косолапость в фигурах, но бороды?…
- Это не бороды, - пояснил Кижинга, сделал несколько шагов вперед - цепь детей чуть дрогнула, оказавшиеся ближе всех отступили на шажок-другой назад - и присел на корточки. - Это гноллы. Я и не знал, что они тут живут… не могло же нас на Гобейм отнести, а? Вот там я таких помню.

Пыль наконец осела, а генерал пригляделся и озадаченно кхекнул, обнаружив на плечах детишек совершенно собачьи шерстистые физиономии. Более того, из-под широких штанов и длинных юбок выглядывали собачьи же босые лапы, а у крайнего в россыпи коротыша, пухлого и вертлявого, в момент наивысшего изворота обнаружился сзади лихо закрученный лохматый хвост-бублик.
- Вот те на, - пробурчал Панк. - Они хоть это… понимают чего?
- Все и совершенно прекрасно, - орк выбрал взглядом собачонка постарше и насколько мог членораздельно обратился к нему: - Позови старшего.
Но тут старшие появились на сцене сами собой, и генерал, мотнув головой своей свите, выступил им навстречу.
Взрослые гноллы оказались обладателями вполне человекообразных фигур, элегантно подвернутых конвертиком ушей и все тех же откровенно собачьих хвостов щетками. Было их пятеро. Никакого недоброжелательства или хотя бы беспокойства они и не думали проявлять. Четверо щеголяли простыми рубахами и штанами, а пятый, единственный из всех, оказался затянут в добротный кожаный доспех, увенчан круглым кожаным же шлемом, а на боку у него висел вполне добротный меч.
За неимением лучшего генерал постановил считать его старшим. Он вообще считал, что малый с мечом главенствует в любой ситуации, какой бы собакой ни выглядел.
- Честь имею и желаю здравствовать! - громыхнул он навстречу гноллу. - Моя есть генерал Панк! Понял, нет?
- Твоя есть? - недоуменно оглянулся на него орк.
- Так понятнее, - непреклонно отрезал генерал. - Звучит по-иностранному.
- Звучит по-идиотски, - нахмурился орк, поднялся в рост и кивнул гноллу на генерала. - Моя друг говорит, что его есть генерал… Тьфу!
- Я понимаю, - кротко ответствовал гнолл. - Хотя речь его и странна, да и твоя не лучше. Меня зовут Каруоми, я шериф этого поселка.
- Шериф? - удивился генерал. - Ишь ты. Вот нашел работенку непыльную, когда в мире небитых гномов завались. Шериф, если я не путаю ничего - это который мотается по своему околотку и следит за всеми, чтоб кто чего не учинил? Это я знаю, был у нас один там, за Иаф-Дуином, да мы его сами…
Панк запнулся, соображая, не сказал ли лишнего. Гнолл, терпеливо пережидавший приступ гоблинского красноречия, только руками развел.
- У нас шериф - это немного другое. Я тут… как это?… воин.
- Я объясню, - Кижинга развернулся к генералу. - Понимаешь ли, у гноллов шериф - это защитник племени. Тут все не как у вас или у нас. Воин у них на все племя один. Он же и за порядком следит, и молодежь обучает необходимым ухваткам, и случись какая напасть - тоже он на нее грудью выходит.
- Один? - переспросил генерал, не на шутку омрачаясь. Вот же занесло! Какая глушь, однако, где воины по одному водятся.
- Наш образ жизни таков, что много воинов ни к чему, - пояснил Каруоми, обегая отряд генерала маленькими глазками-бусинками, тонущими в бурой шерсти его… морды? Лица? - Мы не воюем ни с кем и не нуждаемся в… армии? Кажется, так называется твое племя, генерал Панк?
- Эти, что ли? - генерал сконфуженно оглянулся на переминающуюся банду. - Ну какая ж это армия. Это так… разгильдяев по пути подобрал, чтоб шагать веселее. Армия, брат ты мой, это есть великая сила! Вот к примеру: представь, что деревню твою захватили гномы! Что делать будешь?
Кароуми на миг растянул черные губы во вполне однозначной улыбке, даже острые клыки как-то ухитрился сделать незаметными.
- Мою деревню не захватят гномы. И никто не захватит.
- Не, ну оно и понятно, что на хрен бы гномам твоя деревня, но вот представь что такая оказия!…
- Я шериф, генерал Панк. Я не хожу на охоту, не собираю травы, не выращиваю овощи и не занимаюсь ремеслом. Племя кормит меня, чтобы я охранял его. И пока я жив - никто не захватит мою деревню.
- Наивный, - еле слышно выдохнул в сторону Чумп.
- Нормальный, - усмехнулся Кижинга, отступая к нему и оставляя генерала одного за столом переговоров. - Оглядись… Неужели, чтобы это защищать - стоит держать целую армию, да еще, упаси Йах, с генералами вроде нашего? Да им, случись что, проще уйти поглубже в лес и там заново отстроиться.
- У нас нет ничего, за что стоило бы воевать, - подтвердил шериф. - А приходить к нам и умирать просто так… Я не знаю таких безумцев.
- Ну, таких я тебе перечислю по дюжине за миску похлебки!
- Вот хорошая плата за похлебку! - восхитился Хастред, вызвав негодующий Панков взор. - Слушай, шериф, а хочешь, я тебе поэтов перечислю, например за пиво?
- Вы хотите есть? - догадался Каруоми, большого, похоже, ума государственный муж. - Соберите обед для гостей! А вы пришли… - собачья физиономия забавно перекосилась от удивления, - очень интересно - вы пришли оттуда? Но как… откуда вы там оказались? Там ведь нет никаких дорог!
Бросившиеся было врассыпную на поиски обеда безоружные гноллы сразу остановились и навострили уши. Похоже, генеральский ответ был интересен им всем.
Генерал подбоченился. Хоть некоторые злобные эльфийки, а в последнее время еще и соплеменные друиды, норовили его обвинить в тупоумии - ковать железо дипломатии он умел так, что дварфам оставалось только рыдать горючими слезами.
- А вот такие мы, вишь ты, загадочные, - объяснил он многозначительным тоном. И умолк, всем своим видом давая понять, что развернутая версия ответа обойдется гноллам в приличный ужин.
Понятливые собакоголовые продолжили свой прерванный было бег по делам, большая часть детей (или щенков?) тоже разбежалась - кто помогать старшим, кто искать позицию поудобнее для наблюдения за гостями, а генерал, понизив голос, поинтересовался у шерифа как мог вкрадчиво:
- А кого ты лупил-то? Мы еще от леса заслышали!
Каруоми смерил недоверчивым взглядом добрых полмили, отделяющих деревеньку от лесной опушки. Генерал важно покивал - дескать, загадочность наша простирается на самые различные аспекты жизнедеятельности.
- Я учил молодых владеть мечом, - пояснил гнолл смущенно. - Те, что вы видели, не проявили склонности ни к охоте, ни к работе по дереву, ни к знахарству. Может быть, хоть один из них когда-нибудь станет шерифом? Кто знает…
- И как?
- С переменным успехом, - гнолл нацелился на генерала лукавыми огоньками глаз. - А ты можешь сказать о своих больше?
Резнокаменный лик генерала разломила покровительственная ухмылка. Ох, мог он сказать больше!…
- О своих-то? Да что о своих, ни рожи ни кожи, только вот Кижинга чего-то стоит, да шаман горазд подразниться. Ну да я о твоих скажу, коли хочешь. Тот, что ушел вон туда, у него еще заплата на правой коленке, по всему из охотничьего рода, оттого и заплата - меч норовит держать как рогатину, к земле припадая, ну и клюет коленом в нее, матушку. Толку из него не выйдет, зуб даю - вот чумпов, у него зубы хорошие. Второй, который шмыгнул вон в ту хату - самый на мой взгляд успешный. Ты не спеши возражать! Ты сколько сам-то меч держишь? А я тебе сразу говорю - толк будет! Запястье хорошее, вполутора против прочих, и движение начинает верно - от стопы, и за харчем дернулся, допрежь чем ты свою речь закруглил.
Каруоми озадаченно захлопал глазами. Как, впрочем, и Вово с Хастредом. Чумпу на оценочные генеральские таланты было плевать с высшей точки колодезного журавля, он уже вовсю общался с полудюжиной гноллят постарше. В пальцах ущельника появился и вращался золотой кружок, однако юные гноллы удостаивали его разве что вежливого интереса.
- А другие двое? - осторожно полюбопытствовал шериф.
- Который в рубашке с синим воротом - еще ничего, только зря ты ему меч на правую лапу ставишь. И вообще зря меч - длинный клинок ему не по глазомеру. Вот нож ему дать или там клиночек типа акинака, да в левую, вот тут порадуешься! А последний, хоть ты его и почитаешь за единственного достойного… Да не выйдет из него бойца. Деревянным мечом он, может, и горазд, а стальной ему дать не пробовал? Дать стальной - и поставить супротив того, кого непременно завалить надо, потому что иначе он тебя! На этом знаешь сколько знатнейших бойцов ломается? И не сосчитать! Понял, нет?
- А у нас, - скромно подала голос эльфийка, - есть признанные мастера фехтования, ни разу в жизни кровь не пролившие! Был случай, когда такого мастера вызвал на смертный бой хуманс, который, всем ясно было, церемониться не станет. Так эльф ни на миг не растерялся, вышел. Потому что знал - хрена с два ему кто навредит, покуда меч в руке. Хоть бы, я думаю, и деревянный. Уметь надо, это да, а воткнуть да провернуть со скрежетом - дело нехитрое.
Генерал измерил ее долгим взглядом, даже смутиться немножко заставил.
- Среди ваших нынешних таких нету. Нынешние ваши - это наши. А какие у наших с эльфами складываются отношения на двобое - я тебе как-нить расскажу. И меч воткнуть - это тебе не как-либо что.
Гнолл недоверчиво потряс шерстистой головой.
- Я и сам-то не особо умелый воин, - пояснил он покаянно. - Так, для здешних мест, чтобы поучить уму-разуму молодежь да случайных зайд… Я, конечно, учту добрые советы. Но так, чтобы с одного взгляда?… Ты, наверное, воин из великих?…
Панк просиял так, что эльфийка застонала от сочувствия к бедному шерифу, похлопал его по плечу и широким жестом предложил проследовать туда, где несколькими минутами ранее происходило обучение молодых гноллов мечеприкладству. Шериф с великой охотой согласился и бок о бок с генералом двинулся за угол дома, где, как было заметно с позиции гостей, была огорожена ровная площадка. Несколько секунд поразмыслив, вдогонку за ними порхнула увесистой бомбочкой Фанта. Ни гноллы ее, ни она гноллов не удивили, по всему - друг к другу в лесу были привычны.
- И отметелит он шерифа так, что придется нам здесь навеки остаться, охраняя здешний покой, - предположил Хастред. - А учитывая, что главным источником беспокойства станет сам генерал, тут-то мы все головы и сложим.
- Хоть бы пожрать сперва дал, - поддержал Чумп. Убедившись, что хвастаются гнолльи детишки исключительно резными деревянными игрушками, он живо потерял к ним интерес и легкими оплеухами разогнал свою аудиторию. И вообще, к деревушке мигом охладел, как только смекнул, что торговли они тут не ведут. Утаскивать же поделки из дерева, массивные непропорционально стоимости, ему будет вряд ли по силе. А честного до исступления Вово подрядить едва ли удастся. А генерал, тоже способный утащить целую охапку деревянных кукол, нашел себе занятие поинтереснее и теперь вряд ли угомонится, пока не переколотит всех боеспособных гноллов в округе.
Гноллы суетились недолго - вскоре вытащили прямо на улицу козлы и соорудили на них столы из длинных досок. В качестве сидений появилось множество широких чурбачков, столовыми приборами с лесной непосредственностью пренебрегли, расставив разве что глубокие глиняные миски. Вово повел носом, пробубнил что-то радостное, уронил на Чумпа свой шест и, подхватив корзину с рыбой, бегом припустился к одному из домиков. С трудом просунулся в дверь, изнутри донесся короткий лающий взвизг, впрочем быстро утих; гобольд успокаивающе зарокотал в ответ, и вскоре запахи от домика потянулись самые аппетитные.
Предоставленные самим себе, да еще гнолльим щенкам, оставшиеся гномобойцы не сговариваясь прошествовали к колодцу. Первое извлеченное из него ведро воды эльфийка не говоря ни слова ухватила тоненькими лапками за дужку, с натугой стащила с бортика и под восторженный гноллий лай одним лихим махом выплеснула в Чумпа.
- Это тебе за ту грязь! - пояснила она с достоинством.
- Все равно мыться собирался, - огрызнулся слегка обалдевший и крепко прохваченный морозцем ледяной воды ущельник. - Вот, считай, помылся, - для убедительности потер руки и, покосившись на гноллов, попытался встряхнуться по-собачьи. Не сказать чтобы хорошо отряхнулся, но эльфе отомстил, забрызгав и ее самое и ее грамотного прихвостня. - Теперь только зиму переждать, и повторить можно.
- Еще и осень не началась! - напомнил чрезвычайно смелый гнолленок, скалящий по соседству впечатляющие клыки.
- Иди отсюда, дитя, - ответствовал Чумп степенно и с достоинством. - Мне лучше знать свое расписание. Ты лучше скажи: если уж у вас нет золота, серебра, драгоценных камней и чудотворных артефактов, так может, есть какие магические сокровища?
- Нету у них, - огорчил его Кижинга, отправляя ведро за новой порцией воды. - Держи себя в руках, а? Не то тоже окачу, еще и ведро на голову надену. Они к нам со всей душой, а ты про сокровища!
- А почему бы и нет? Генералу-то можно подраться! Или ты думаешь, что я им нанесу урона больше, чем эта ходячая колотильня?
Орк озадаченно поскреб в затылке. Однако, аргумент! По-хорошему, надо бы генерала тоже водой окатить и ведром увенчать, чтобы не ходил в чужие деревни со своими уставами, да еще и врезать Вовиной оглоблей по ведру в воспитательных целях. Только ведь не поймет, провинция…
- В любом случае нет у них никаких сокровищ и волшебных предметов. У них и магов-то своих нету. Самое близкое, что я встречал - пасечники. Своего рода маги-энчантеры. По пчелам специалисты.
- Я сразу понял, что ты моей смерти жаждешь, так вот на тебе две дули! С пчелами я уже знался. Как раз когда Хастред свое антимушиное заклятье для пробы наложил на вышибалу в «Ключе и Чаре».
Хастред засмущался. Он хотел как лучше. Он всегда так хотел и периодически пытался. Получалось с завидным постоянством совсем нехорошо. Так, бедный вышибала, исподтишка подвергнутый действию непроверенного заклинания против мух (которое, кстати, именно мух-то и отогнало согласно рассчетам), в считанные минуты пострадал от всего остального поголовья насекомых, какое только водилось в Копошилке. В частности, пчела редкой южной породы, невесть как оказавшаяся в городе скверных нравов, ужалила его прямо в нос, и с носа этого с тех пор можно было рисовать грушу для натюрмортов. От ополчившихся на него маленьких бестий бедолага укрылся только, нырнув в мелкую речушку, протекавшую через Копошилку. Да и там его за палец тяпнул какой-то азартный ерш.
- Звездочет есть! - похвалился гнолленок, приступая поближе. - Башню строили всей деревней - там, на холме, за лесом!
- Звездочет - это который в небо лупится? - уточнил Чумп, закатил глаза, презрительно скривил рот. - Нет, звезды читать нам недосуг, у нас свои цели, благородные и праведные! А, все равно же не поймете, а поймете, так не поверите. А еще кто есть, кто не сеет, не пашет, не охотится и пчел не доит?
Щенок туго призадумался, даже притявкнул от волнения пару раз. Орк и друид успели выбрать второе ведро, пинками отогнали от него жаждущего реванша Чумпа и принялись степенно умываться, если, конечно, так можно назвать робкое плескание в рожи пригоршней стылой водицы. Как еще только решались плескать каждый себе, а не друг другу!
- Есть ведьма! - то ли вспомнил, то ли решился, то ли придумал наконец юный гнолл. - Такая, как вы.
- Как мы? - удивился Хастред. - Это он про тебя, рыжая. Я на ведьму не похож ни разу. Даже и на ведьмака не очень. Я на героя похож.
- На гзура ты похож, задница ослиная. А как, малыш, ведьма может быть сразу как мы все? Мы все-таки разные. Хотя эти трое, если не начнут умываться как следует, скоро станут сильно смахивать на того, черномазого.
- Как вы, - упрямо настоял на своем гнолленок. - Она лысая!

Предыдущая страница 6 Следующая страница


7 Сергей Чичин

Тайанне нервно сглотнула и мазнула ладонью по голове. Пальцы надежно увязли в туче волос. Оглянулась на Хастреда, тоже неизбывно патлатого, и даже не поленилась дернуть его за нечесаную прядь, словно проверяя на подлинность.
- Ай, - покорно ответствовал книжник.
- Совсем завралось дитя, - догадалась эльфийка.
- Лысая - это голокожая? - уточнил Зембус, единственный, кому происхождение и род занятий достаточно развили логическое мышление. - Или подымать выше - она гоблин? Или даже гоблин-мужик, чтоб совсем как большинство из нас?
- Из гоблинов-мужиков получаются самые лучшие ведьмы, - сладенько подтянула эльфа. - Если оборвать все ненужное!
- То есть мечи, - догадался Чумп. - А с Хастреда еще балалайку. Остальное нужное.
- Лысая, то есть голо…шкурая, - определилось дитя, азартно виляя лохматым хвостом. - Не такая как ты. И не такая как он, - ткнул когтем в сторону Кижинги. - И не такая как она, - удостоил той же чести Тайанне. - На нее больше похожа. Только щеки!
- А что щеки? - оскорблено вскинулась эльфийка.
- У нее есть, - с достоинством пояснил гнолленок. Поколебался и добавил: - И еще не как у тебя - у нее есть…
- Па-ашел отсюда, маленький извращенец! - рявкнула Тайанне хорошо знакомым гоблинам тоном. - Щеки ему не нравятся! Это у меня щек нет?!
- И еще чего-то недосказанного, - напомнил Чумп, на всякий случай ретируясь за спину Кижинги. - Пошли поглядим на ведьму с полным комплектом всего, что нашей недодали? Эй, малец, она не злая часом?
- Часом нет! - протявкал улепетывающий от злобной эльфы щенок. - Она всегда злая!
- Ведьмы все злые, - со знанием дела заметил Хастред. - Единственная известная мне добрая ведьма, описанная в трактате «Семь лун, два солнца и финиковая пальма Чихи Чихи Чуха Шестидесятивосьмивесельного», на поверку оказалась овцеводом из Нижнего Ятана, который пришел к Чуху выколачивать долги.
- Успешно? - полюбопытствовал Кижинга, решительно отряхивая ладони. Физиономия его, отраженная в водяной глади, светлее не стала, да он уже и надеяться перестал за столько-то лет, так что мочить ее дальше смысла не видел.
- Я не понял, если честно. Оно очень витиевато звучало, в истинно китонском стиле. Тот ведьма, по имени Хрен Ты Сам, хотя его настоящее ятанское имя было как-то вроде Оглоушу Иззатучи, первые три главы пытался добраться до Чуха, чтобы востребовать с него свои пять лянов, еще две главы убеждал отдать, а в главе шестой добился своего, получил таки три ляна и много люлей. Достаточно ли было люлей, чтобы покрыть остальные два ляна, я и не понял. Но просить добавить он не стал - наверное, хватило.
- Я тоже знал одну добрую ведьму, - мечтательно припомнил Зембус. - Была матерью деревенского старосты, а как приходила в дурное настроение, начинала делать ужаснейшие пророчества. А сынок их справно приводил в действие. Поэтому все вокруг старались ее не злить. А ничто ее не радовало так, как хороший аппетит до ее пирожков. Готовила, по чести, не особо, народ нос воротил, клюнет разок-другой, и нету. Зато я, в лесу наголодавшись, как, бывало, приду, как сяду, как наверну!… Посидите с мое на корешках, небось поймете природу счастья. Это я к тому, что к ведьме местной сходить непременно надо, хоть она и голошкурая. Вдруг тоже пирожки умеет?…
- Вон вам, уже наготавливают пирожков, - брезгливо указала пальчиком эльфийка. - А ты чего мнешься, менестрель недоделанный? Трубадурак, хи-хи! А ну живо грабли мыть! Я ж спиной в твоих глазах вожделение чувствую. Не дай бог полезешь хватать немытыми лапами! Враз продизенфицирую!
Хастред насупился, демонстративно поболтал окунутым в ведро перстом, чиркая им по поверхности воды, и предъявил намоченный ноготь.
- А такой можно?
- Такой - генерала своего хватай! А ну, иди сюда!
Разошедшаяся от безнаказанности Тайанне сгребла книжника за шею и потянула к ведру с явным намерением окунуть в него всею рожей. Какому-нибудь Вово, может, и не имело бы смысла запираться - все равно лунообразная физиономия его в ведро бы не вошла, но чтение бессонными ночами книг и межвидовые страсти пагубно сказалось на толщине хастредовой ряшки - от нее всего-то и осталось, что раскосые глаза над широкими скулами. Полоскать этот небогатый ассортимент в противной холодной жидкости книжник не возжелал. И не стал. Эльфийка потянула его за шею раз, другой и озадаченно засопела себе под нос.
- Мыться, я сказала! - приказала она с некоторым тщательно подавляемым сомнением в голосе.
Хастред покладисто зачерпнул из ведра полную (надо признать, изрядно широкую и глубокую) пригоршню воды и заботливо растер по тоненькой эльфийской мордашке.
- Хам! - взвизгнула эльфа и повисла на грамотейской шее уже всем весом, силясь во всех смыслах склонить его к знакомству с ведром. Гоблин озадаченно моргнул, соображая, не есть ли это проявление чувств. По крайней мере, никакого неудобства, кроме морального, висящая на шее эльфийка доставить ему была не в состоянии.
- Да брось ты ее в колодец! - в сердцах посоветовал Чумп.
- Не сметь бросать женщину в колодец! - сурово возразил Кижинга и демонстративно похлопал по мечу за поясом. - Не забывайте, я паладин, защитник слабых, угнетенных, обиженных и жалобных. Так что, если она не прекратит над бедным парнем издеваться, я ее сам ремнем отстегаю.
А друид отнесся к ситуации со свойственным его профессии пофигизмом. Мысленно он уже лопал ведьминские пирожки.
- Вот так, - непонятно, но с пафосом объявил Хастред эльфийке, осторожно принял ее за талию и поставил на край колодезного сруба. - Осторожней, а то провалишься. Пошли есть, мужики? А то знаем мы этих женщинов, даром, что ли, столько за ними в бане подглядывали - она долго будет полоскаться.
Тайанне свирепо топнула, чуть не соскользнув по гладко обструганному бревну, однако со врожденной эльфийской грацией устояла, ограничившись коротким приступом опасного балансирования. Гоблины, включая даже поразившего выдержкой косматого воздыхателя, и ушами не повели - развернулись себе и потянулись нестройной кучкой к столу, на котором уже появилось немало грубых глиняных горшков и длинных деревянных ладей, заваленных с лесной щедростью грудами неразличимых издалека аппетитностей. Только Кижинга, как того требовала профессиональная этика, задержался, чтобы спасти попавшую в неприятность даму - сделал ложный выпад, заставив эльфу в опасно шатнуться над источающим ледяное дыхание зевом колодца вторично, но сам же поймал и сдернул со сруба.
- Еще один! - жалобно взвизгнула Тайанне. - А ведь рыцарь!
- Я черный рыцарь, - самодовольно сообщил Кижинга, продемонстрировавши гордый свой темный профиль. - Понимать надо.
И пустился догонять гоблинов, пока все не сожрали. А эльфийка осталась одна над полным ведром леденящей воды, борясь с желанием для начала запустить вослед мерзавцам заклинанием пострашнее, а потом тщательно и неспешно привести себя в порядок и дальше уже поступать согласно собственному разумению. По счастью, что-то то ли доброе, то ли разумное таки пустило корни в ее природе, так что затлевший было на кончиках пальцев огонь был пущен по менее разрушительному назначению - и вода в ведре сперва затеплилась, потом нагрелась, и наконец от нее повалил парок. «Перестаралась», - смекнула Тайанне, отдергивая руки. Хоть многолетнее - да что там, многовековое! - общение с огнем во всех его проявлениях и развило в ней приличную терпимость к нагревательным нагрузкам, но купание в кипятке даже ей показалось невеликим счастьем. А поскольку остужение кипящей воды в набор навыков огненного мага не входило - пришлось в ожидании естественного охлаждения делать вид, что живейший интерес вызывает происходящее вокруг. Хотя вокруг, по чести, не происходило ничего заслуживающего внимания. Время от времени мимо сновали гноллихи - некрупные, приземистые, закутанные в такое обилие тканей, словно бы стыдились своего сходства с собаками и всячески его маскировали. Поверх длинных широких юбок они носили еще многослойные передники, кофты - по такой-то жаре! - накрест перечеркивали клетчатыми шарфами и шалями, и даже на собачьи головы ухитрялись приспособить некое подобие тюрбанов. В лапах каждая тащила или поддетый на ухват парующий горшок, или большую миску, или пузатый деревянный жбанчик. И каждая, проскакивая мимо скучающей эльфийки, норовила искоса на нее глянуть, а удалившись на несколько шагов, как заметила возмущенная Тайанне, начинала мелко подрагивать всем телом, как бывает от тщательно подавляемого смеха. Вот еще! - взвилась возмущенная эльфа. - Это над ней-то, девицей древнейшего рода… Тут, однако, в голове некстати всплыло рассуждение генеральского папаши, будь он неладен - род родом, а сама-то ты что? И впрямь, пожалуй, для гноллов, живущих своими безыскусными целями и радостями, немалое веселье созерцать нелепую голошкурую, которой на месте не сидится, более того - которая в своих исканиях связалась с шайкой редких, стоеросовых, издалека очевидных долбаков… На миг эльфийка устыдилась так, что бестрепетно окунулась сложенными ладошками в ведро и переправила немалую толику его содержимого в физиономию. И даже не ошпарилась. А пока разобралась в своих раздраенных чувствах - успела развезти грязь настолько, что осталось только смириться и домываться, пусть даже и шипя на обжигающую воду. Запоздало сообразила, что гноллих, скорее всего, забавляла именно изукрашенная грязью физиономия. Отчего зашипела еще злобнее, сетуя на собственную мнительность. Интересно, пришла откуда-то отвлеченная мысль, а гноллы собак держат?…
К столу Тайанне прибыла с запозданием, зато отмытая практически добела. Даже гриву свою не преминула окунуть в ведро, наскоро простирать с поднесенным мимохожей пухлой гноллихой кусочком мыла и высушить нагреванием, едва не спалив при этом весь сруб. Неплохо было бы и ванну принять, или, по деревенским обычаям - жизнь куда только ни заносила - в баню наведаться, но ничего подобного гноллы не предложили, а шокировать их к безудержной гоблинской радости помимо гололицести еще и голотелостью поостереглась. Хотя гоблины, по всему, до последнего надеялись - в промежутках между поглощением гнолльих яств беспрестанно оглядывались на колодец. Все, кроме Вово, который даже сел к колодцу спиной, очевидно чтобы не портить себе пищеварение созерцанием рыжей язвы. Рядом с гобольдом восхищенными столбиками застыли две дородные, очевидно немолодые гноллихи. Едва на придвинутом к Вово большом блюде возникал намек на запустение, одна из них срывалась с места и бросалась куда-нибудь на удаленный край стола, чтобы принести гостю на распробу очередного деликатеса. Хотя Вово не привередничал - трескал все, до чего дотягивался, тем более что и уселся как раз в окружении тщательно разделанных тушек, но радушные хозяйки никак не могли упустить такое чудо. То ли им продукты девать некуда, то ли и правда есть какое-то сермяжное удовольствие в столь неискушенном гостеприимстве…
Эльфийка, проходя мимо спины Вово, энергично ходящей вместе с челюстями вверх-вниз, не удержалась - пригнулась к самому уху и пропела нежнейшим голоском:
- Приятного аппетита, прожрун!
Недрогнувший гобольд подцепил с блюда чью-то зажаристую лапку, безошибочно ткнул ею через плечо, только чудом не выбив эльфе зубы, и ответствовал степенно:
- И тебе.
- Вот хамло! - обиделась Тайанне, вообще привыкшая, что обычно уязвляет всех именно она, и отправилась за другой конец стола, где блюда выглядели менее жирными, а гоблинов, вероятно по этой самой причине, не водилось вовсе. Лапку, однако, по дороге обглодала и нашла на вкус недурной, даже подумала - не продолжить ли знакомство с той зверушкой, от которой Вово ее отломал. Но бросив взгляд в ту сторону, обнаружила, что былой владелец лапки пялится на нее с блюда остекленевшими лягушачьими глазками, и с трудом удержала в себе его кусок.
Треск за столом стоял нешуточный. Даже друид, хоть и пытался сперва честно воздать должное вожделенной выпечке, быстро нашел, что тесто свое гноллы готовят из каких-то совсем неправильных злаков; остальные же и не пытались отвлекаться от главной составной части рациона настоящих мужчин, собак и гоблинов. Благо дичи на столе хватало. Запахи текли рекой, свиваясь в причудливые вязи, порой прорезался острый дух какой-то диковинно резкой приправы, но вновь тонул во всепоглощающем мясном аромате. Гноллы, как успел пояснить набитым ртом Кижинга для особо непонятливых, главным образом охотой в лесу и живут, зато уж в этом достигли нешуточного мастерства. Хоть они и пренебрегают такой охотничьей снастью, как капканы и вошедшие в моду в просвещенных землях самострелы, но ремеслу охоты могут поучить всякого. Учитывая, что железом они почти не пользуются, мясу добычи не передается сообщаемый им дух неотвратимой гибели, вероятно именно потому оно выходит столь нежным, деликатным и…
- Готовить надо уметь, - со знанием дела прочавкал Вово. - А не перебирать, чем бедную зверушку по башке треснуть.
Одна из опекающих его матрон немедля склонилась к лопушастому уху знатока и принялась излагать нечто крайне занимательное.
- Так таки и в семи? - переспросил Вово недоверчиво. - Все предрассудки, матушка. На вертел и в угли… Хотя, не могу не признать, что язык оно все радует, но чем пища грубее, тем дольше в пузе залеживается, а при моих аппетитах оно бы как раз и неплохо… Да и какое ж нужно иметь терпение, чтоб во стольких водах вымачивать? У нас и времени такого не бывает, все на бегу, то за кем, то от кого…
Сами гноллы за стол не садились, ограничившись подтаскиванием новых кушаний и умиленным наблюдением за гостями. Памятуя о генеральском завете вести себя культурно, гоблины не громоздили кости кучей прямо на столе, а деликатно отправляли под него. Вскоре ног уже было не переставить, не вызвав компрометирующего хруста. Гноллье пивко оказалось жиденьким и водянистым, к тому же сваренным все из тех же нетрадиционных материалов, но вежливые гоблины никогда бы не позволили себе не выхлебать все предложенное, какой бы отравой оно ни казалось. А было пива немало, так что трудиться нашлось над чем.
- Может, уже и подраться пора? - вполголоса поинтересовался Хастред у Чумпа, влив в себя четвертый черпачок. - А то еще подумают, что нам не нравится.
- Терпение, - процедил ущельник. - Вечно ты так, в пекло поперек батьки. Вон она идет, наша драка.
Драка приближалась, сияя одной гладкой зеленоватой и одной шерстистой собачьей физиономиями. Генерал рассекал пространство, как онтская ладья, бывало, продавливает грудью сковавшую морскую гладь корку льда. На плече у него мокрой тряпкой висел, едва успевая перебирать ногами, донельзя счастливый шериф. Меч волокся за ним на перевязи, чертя в пыли извилистый след. Гнолл на ходу лепетал что-то неслышное, Панк светился и гулко ответствовал, а реющая над ними Фантагурка закладывала рискованные па высшего пилотажа и восторженно повизгивала.
На ближних подступах воители огорошили трапезничающих столь мощной волной честного трудового пота, что даже гноллихи, мотающиеся вдоль стола с переменами блюд, возмущенно протявкали своему племенному воину что-то вроде укора. Каруоми покивал и приложил усилие, чтобы завернуть Панка в сторону колодца. Генерал не обратил на него особого внимания - приподнял, ухватив одной рукой за пояс, и продолжил путь к столу. Гнолл ростом был ему по плечо, и хоть выглядел достаточно крепко скроенным - рядом с могучим гоблином ловить ему было однозначно нечего.
- Ты, зеленый, может, и вовсе потерял нюх, но у меня с ним еще все в порядке, - попыталась спасти положение бескомплексная эльфийка.
- Отшибить? - предложил генерал мажорно.
- Помойся поди! И эту псину прихвати - дышать же невозможно!
- Так бы сразу, - миролюбиво согласился Панк. Ухватил со стола жбан с пивом, не без сомнения его понюхал, отпустил гнолла, вручил ему черпак, плеснул в него из своей посуды, а сам припал через край прямо к жбану. Шериф завистливо на него посмотрел, посчитал, похоже, что это необходимая ступень в воспитании выдающихся бойцов, и покорно высосал свой ковшик. Далось ему это, ввиду явного отсутствия практики, с трудом, пиво шибануло в нос и пошло пузырями, но стойкий гнолл честно доглотал до дна. Генерал же, демонстрируя большой опыт, без особых затруднений опростал жбан и по традиции жахнул им о землю. По причине законченной деревянности жбан не разбился, зато разбился ковшик, которым гнолл повторил генеральский жест.
- Ой, - сконфуженно буркнул Каруоми.
- Так и надо, - успокоил его Панк. - Пошли освежимся. А ты, рыжая, ежели там нюх, или слух, или еще какое зрение мешать станет - обращайся! Авось не чужие, на плюху скупиться, поспособствуем. Поняла, нет?
Отобрал у Кижинги едва поднесенный ко рту кусок мяса на длинной белеющей кости, впился в него зубами и бодро зашагал к колодцу. Шериф потащился за ним, с величайшим трудом удерживаясь, чтобы не растянуться прямо на дорожке. А спрайта не полетела никуда - села на середину стола, распихав ножками несколько опустевших блюд, обняла всеми лапами горшочек с медом и блаженно окунулась в него рожицей.
- А скажите-ка, гноллы добрые, - припомнил Хастред об одной из первоочередных задач. - Как называются эти края, и есть ли поблизости крупные поселения? Так сказать, оплоты цивилизации?
Гноллов вопрос озадачил - они столпились поодаль и пустились в обсуждение.
- Гноллы не живут рядом с большими поселениями, - сообщил Кижинга. Он в отличие от мнительной Тайанне ничуть не был шокирован лягушачьей сущностью одного из блюд - меланхолично отщипывал от него кусочки мяса и заглатывал их, наслаждаясь редким покоем, какой только посреди леса и отыщешь. - Можно сказать, именно рядом с ними и не живут.
- Слухами земля полнится, - возразил Чумп. - Опять же ведьма откуда-то. Со щеками и всем прочим. Голокожие, они не так часто забредают далеко от социума.
Генерал у колодца, вытянув первое ведро, зажал мясо в зубах и опрокинул ведро прямо на макушку шатающегося гнолла. Как ни пытался Каруоми сохранять мужественный облик, от такого привета непроизвольно издал протяжный визг и подскочил на добрых полметра.
- Ничего, это полезно, - успокаивающе пробубнил гоблин, хлопнул его по плечу, едва не сбив с ног. - Закалка, брат ты мой, это дело такое - ничем не заменишь, - ведро, громыхая, устремилось в новый полет в жерло колодца. - Ты вот что думаешь, родился гоблин Панк с умением редкого мечника, и генералом его тут же пожаловали, и все иные регалии задурно? Ха! Нет, собака ты косматущая, тренировки и токмо они! На снегу спать порою - раз! Чтобы приучиться пальцы не разжимать, даже когда отшиблены напрочь. О скалу или там о деревья долбиться - много у вас деревьев, хорошо тебе! - два! Чтоб удар держать, а не киснуть, как вот ты, когда деревяшкой вскользь мазнут. А мух ловить не пробовал? Одной лапой в кулак! Второй! Двумя на хлопок! А не хошь ли упражнение из китонской школы: берешь осиное гнездо, швыряешь под ноги, а в каждую лапу по мечу, и скольких ос до себя допустишь, все твои?!
- Вот на это я бы поглядел, - мечтательно пожелал Хастред. - Издалека, в генеральском-то исполнении.
- И ос с кабана размером, - возмечтала эльфийка. После лягушки ей резко расхотелось налегать на мясо, так что она вяло ковырялась в горшочке с тушеными картофелеобразными плодами, обильно пересыпанными зеленью.
Панк выудил еще одно ведро, стащил с себя останки рубахи и не моргнув глазом вылил два галлона ледяного ада на свою бугрящуюся валунами мышц анатомию. Тайанне болезненно ахнула, и даже привычные ко всему гоблины синхронно поморщились.
- Это дал, - признал и Кижинга, с уважением покачивая головой. - Видел однажды, как он сквозь горящий дом пробежал. Насквозь. Спасатель…
- Кого спасал? - заинтересовался Хастред. Раз уж выпала нелегкая возиться с генералом, хоть хронику его былых деяний составить на память потомкам! - Женщину? Ребенка? Или как всегда деньги?
- Себя и спасал. За ним гнался непонятный чудо-зверь, Панк уж и не знал как отвязаться. И через озеро перемахнул, и через дом этот горящий, и через стену, и на дерево влез - так зверюга и туда взлетела…
- И кто же это оказался?
- Помощник кашевара. Летунг. Выпить хотел. У них, летунгов, нюх почище гнолльего, а у Панка во фляжке булькало…
- Хорошо! - похвалился генерал, с видимым удовольствием растираясь заскорузлыми ладонями. - Еще бы скребок лошадиный - вот бы оно, счастье! А не найдется ли у тебя среди поселян какой знатной штопальщицы? Вишь, что от одежки осталось? А воину, ежели он не совсем дикий барбарианец, не пристало светить пузом в прорехи! Дырчатость, чтоб ты знал, авторитет подрывает хуже чем разбитая морда и гзурский прононс.
К отброшенной рубахе осторожно подобралась гноллиха, подобрала и, отскочив в сторону, принялась разглядывать. Судя по тому, как покачала головой - особых перспектив у рубахи не было. Однако все-таки собрала на руку все, что осталось, и убежала в избушку, смешно, совсем по-собачьи вскидывая задние лапы.
Генерал отставил ведро, потянулся и, кивнув приплясывающему от холода шерифу, бодро вернулся к столу. Бригада его, за исключением бесконечновместимого Вово и эльфы, привыкшей к многочасовым банкетам, налупилась уже не только за все упущенное время, но и прилично впрок; сидели, опираясь локтями на стол, в ожидании гнолльего ответа на вопрос об окрестностях. Любознательный Чумп тыкал пальцем в тугое пузо объевшейся меда Фанты, та лениво отпихивалась обеими ручонками. Панк плюхнулся на первый же чурбак, одним движением придвинул к себе только что поставленный на стол олений бок, потянулся было к ножу на поясе, но передумал и, растянув добычу руками, смачно вгрызся в самую середину, так что сок брызнул во все стороны, а одна из струек легла на столешницу совсем рядом с бессильно отдувающейся спрайтой. Та возмущенно, но лениво взвизгнула, добыла из миски по соседству лесной орех и метнула в обидчика. Генерал не заметил - он кушал. В такие счастливые моменты он способен был проворонить даже окружение себя целой оравой лязгающих железом врагов. Впрочем, такие мелочи он периодически упускал из поля своего зрения даже не будучи увлечен едой или чем бы то ни было еще.
От совещающихся гноллов отделился один, приблизился к столу и сообщил, ужасно стесняясь, следующее:
- Мы не очень хорошо знаем, где живут такие, как вы, но скоро должны вернуться наши охотники - они знают земли от самого Обрыва и далеко на восход. Где-то там, на восходе, и живут такие как вы. Но не очень близко. Еще, я слышал, кто-то живет в горах на севере… Но точно может рассказать разве что наш звездочет.
- На севере горы? - Хастред нагнулся, подобрал под ногами косточку и положил ее на стол. - На восходе кто-то живет. Обрыв - там, на закате? Это тот, через который мост? Где еще жила страшила, пока мы мимо не прошли?
- Вы убили Лужу? - восхитился гнолл и оглянулся в поисках шерифа. Тот обнаружился все там же, где генерал его бросил - у колодца, сидел, привалившись спиной к венцу, и по мере сил переваривал полученные уроки. Никакой возможности привлечь его к разрешению общественных вопросов не наблюдалось.
- Ну, не то чтобы убили, но попортили, - скромно признался Кижинга.
- Вы герои! Ее не берут даже яды, которые готовит ведьма!
- Яд - не наш, не воинский метод, - невнятно по причине набитого рта, но эмоционально заметил Панк и даже стукнул по столу кулаком, подбросив доску вместе с мисками, жбанами, горшками, плошками, Фантагуркой и прикорнувшим было на краешке Зембусом. - Ядами кто оперирует? Всякие слабосильные, которым силы рук да воинского умения не хватает. Бабы всякие, подлые темные эльфы и особо грамотные аптекари. Потому вам и не удалось, а вот мы, как истинные воины, и тут удачу за хвост изловили!
- Вы великие воины! - признал гнолл охотно. «Лужа Лужей, а так загонять шерифа, который доселе считался непобедимым бойцом!» - отчетливо проскользнуло на его покрытой шерстью роже. - А что до Обрыва, то я имел в виду Большой Обрыв, который там, дальше, в двух днях пути. Тот, дна которого не видно за туманом!
- Большой Обрыв с туманами, - Хастред взял странного вида овощ, по форме огурец, но почему-то синий, задумчиво от него куснул и уложил по левую руку. - Итого - что у нас тут? На западе Мир-Пропасть, ясно даже генералу… Тебе ведь ясно, генерал?
- Как вражьи замыслы после третьего кувшина, - удостоверил Панк.
- А на севере горы, а единственные горы, что примыкают к Пропасти в наших широтах, это Кобольдовы. Еще Тролльхейм есть, но он южнее намного, там, я читал, и деревья вовсе не такие, и вообще к югу от него сплошная Брулазия, а на эльфов наши хозяева не очень-то… А нет ли, приятель, на юге большой реки?
- Разве что далеко.
- Камеандия, - в один голос объявили Хастред, Чумп и Кижинга.
- Очень даже запросто, - согласился генерал. Оленина исчезла в его брюхе вся, исключая совсем уж незначительные клочки, Панк протянул загребущие руки, одной переместил к себе плошку с грибами, второй увел из-под носа у Вово крупную птичью тушку. - Совершенно не возражаю. Опасался, что куда дальше занесло.
- Могло, конечно, и хуже быть, - согласился Чумп и уложил здоровенный олений хрящ за символизирующей горы костью. - Но вот он Хундертауэр. Куда мы двинули на летучке, как я понимаю, от отсутствия всякого соображения, ну и учитывая собственно корабельные возможности. Зависнув над городом, чего ж было не дать эльфе прицельно пострелять по гномам, а потом обобрать тру… ну, в смысле, собрать трофеи. А куда нам двигать сейчас? На восток, в Копошилку - хех! Я бы не решился.
- И я, - печально поддакнул Хастред. - Знаем мы этих эльфов, они злопамятные. Даром что корабль рыжая сперла - лекарство от жадности папа пропишет от всей души именно нам. Лошадиной, простите мой эльфийский, клизмой.
- А вот я бы решился, - очень недобро обронил Кижинга, непроизвольно сжав кулаки и сузив глаза до щелочек. - С генералом за плечом чего бы не зайти, поговорить о порядках и правилах… да только, боюсь, уже поздно.
- Да не с теми толковать-то надо, - заметил Панк. - Те ребята свои денежки отгребают не за абы какие гнусные придумки, а за честное хождение на твой вот меч, в чем даже я радости большой не усматриваю. А что впятером на одного и со спины не погнушаются при случае - так вспомни, как мы Мариого брали. Тоже ведь тот еще героизм - тяжелой кавалерией давить ополчаг…
- Я Мариого не брал, - вяло огрызнулся орк.
- И я не брал! - встрепенулся начавший клевать носом Чумп.
- А кто ж тогда взял? - встрепенулся генерал. - Слуш-шайте, вашу мать… И я ж тоже, кажется, не брал!
- А ты как раз брал! - возразил Кижинга. - И взял тоже ты. Это ж известная кампания, ее ныне во всех кадетских корпусах разбирают по пунктику, где-когда-чего делать было совершенно не надо. А по вовсе недопустимым моментам ажно отдельный курс, я слыхал, читают в заведениях с глубоким уклоном в стратегию. И до сих пор висит невостребованной награда тамошнего беглого царя тому, кто объяснит, как ты ухитрился его разбить, совершая больше ошибок, чем нормальный полководец вообще всяких действий.
Генерал презрительно фыркнул и демонстративно постучал себя по лбу.
- Как, как… Вот!
Повисла напряженная пауза.
- На мозги намекаешь? - недоверчиво уточнил Хастред.
- Какие, на хрен, мозги? Нешто я вам баранья голова, какую готовят в Травсалии на всяк праздник, чтобы из нее мозгов пожрать? Вот, говорю - кость и мускулы!
Подумал и добавил:
- И еще спиртного не подвезли, аспиды. Если б подвезли, я б там до сих пор сидел, планы составлял. Чего ж не посидеть, когда пиво есть и с неба не каплет?
Покосился в небо, убедившись что капели с него опасаться пока не приходится, и крякнув придвинул к себе еще один жбанчик с пивом.
- Драться будем? - полюбопытствовал вполголоса, когда гноллы большей частью от стола удалились. - По сути скажу вам - хлюпики они, навроде вот эльфов. Воин этот ихний, ха! Да у меня в триариях стояли покрепче.
- Триарии, генерал, это и есть самые что ни на есть крепкие, - заметил Хастред. - И в них не каждый, если я правильно помню, горазд выслужиться. И уж гноллов средь них точно не было никогда.
- Будешь ты меня учить, сопляк, - дружелюбно отмахнулся Панк, однако заметно было, что призадумался относительно сущности триариев. - Ну, в общем, фигня боец. Ни скорости тебе, ни цепкости, я ему даже меча ни одного деревянного не сломал - ну не держит в грабле! Чуть поддашь, и улетает деревяшка. Раз сказал ему, что мол надо на пробу, чтоб кровь из рыла и хвост на метелку, но меча не выпускал. Так чего думаете? Только и разницы, что вместе с мечом сам улетел, полплетня повалил, собака. Это я к тому, что их особо не бить. А то греха не оберешься.
- Зачем вообще бить? - возмутился Вово, он наконец добрался до десерта - таскал из миски моченые дикие яблоки, по одному, растягивая удовольствие. - Бить гномов будем! Не то им тумаков не достанется.
- Ну, этого у нас запас неисчерпаемый, - генерал машинально отхватил кусок от огурца, символизирующего Мир-Пропасть, но тут же засмущался и вернул пострадавшее загадочное природное образование на место. - Ну да ладно, и то прав - на всякого размениваться, это ж никакого времени не хватит. Камеандия, говорите? Допустим, вот они мы, - катнул пальцем и утвердил между костью и обкусанным огурцом пожалованный Фантой орех. А Хундертауэр у нас вона где. Чумпову упадническую мысль я усек - кажется ему, болезному, что соваться туда нам ныне не по силам.
- А я бы добавил, что дотуда нам попросту не по силам досунуться, - Хастред потыкал растопыренными пальцами в импровизированную карту, демонстрируя расстояние до цели. - Через горы перевалить - само по себе задачка. Уж я помню, как мы с Чумпом с одной горы спускались…
- Нормально бы спустились, если б ты за нимфой не погнался!
- Нимфой? - вскинулась эльфийка. - Ах ты подлец, еще и за нимфой! А какие мне рожи корчил, какие песни молчал!…
- Это давно было, и не за нимфой вовсе! - взвыл книжник. - А за бараном! И это… не молчал я вовсе. Не в том смысле!…
- Ах, еще и за бараном?!
- Так жрать же хотелось! Там на горе холодно было, и голодно!
- И скучно, - подначил Чумп ангельским голосом. - Без нимф-то.
- Умолкните, балаболы! - генерал постучал о стол орехом, символизирующим нынешнее местонахождение его самого, и мир вокруг словно бы содрогнулся - совсем чуть-чуть, но друид поспешил выдернуть у генерала орех и, прожигая виновника пламенным взором, убрать его с глаз долой в карман. Генерал независимо пожал плечами. Сотрясать мир ему было не впервой, ничего зазорного он в этом не видел.
Балаболы умолкли, хотя и продолжали обмениваться через стол возмущенными взорами и пинаться под столом ногами. На это генерал высочайше закрыл глаза, приспособил на место ореха маленький, остро пахнущий кособокий грибок. Фантагурка нервно подергала ноздрями, приоткрыла один глаз и заинтересованно его на гриб нацелила. Генерал строго погрозил ей пальцем и оградил символику широкой ладонью от посягательств.
- Тут мы. Там горы. Там Хундер… Вово, положь город на место!
- А ты тогда больше обрыв с туманами не кушай! - огрызнулся Вово и вернул хрящик на стол. - Чего тут не так? Через горы запросто можно, хоть поверху, а хоть бы и насквозь. Хоть и не самые знакомые горы, а тоннель я найду. Не бывает такого, чтоб вовсе никто никогда не подкапывался…
- Мы уж с тобой пошлялись по тоннелям, - решительно отверг его предложение генерал. - Давайте будем риэлтерами… Или как их?…
- Реалистами, - мрачно поправил Хастред.
- Во-во, побудем и такими уродами, для разнообразия. Под землей все мы видели, какие оказии случаются - а ты не лупай глазами, как невинное дитя, я неповинен, что ты в это время седалищем давил наместникову мебель. Да и Вово всех сожрет, потому что сколько под теми горами идти - никто не знает, а тащить столько жратвы, чтоб с запасом - хребтина лопнет. Через горы же…
Панк повернулся лицом в ту сторону, где были обещаны горы, и лик его затуманился. Поплыли перед глазами грозовые тучи, громыхнул в ушах тяжкий небесный молот грома, а набрякший вороненой сталью небосвод лопнул над самой головой, распуская слепящий пук яростных молний. Налетевший ветер рванул с плеч толстый надежный плащ, всадил узкие леденящие жала сквозь кольчугу, пропоров ее, как остроклювые стрелы пещерных орков, швырнул в глаза горсть подлой каменной крошки и утих так же неожиданно, разбившись о скальный выступ. Иссиня-белый снег мокрой рыхлой массой повалил из разодранного неба, оседая нелепым покровом на онемевших от холода ушах и ноющих плечах. Жестким инеем рассыпались искры с бессильно чиркнувшего по камню ледоруба. Веревка, что опоясывала талию, в один момент натянулась, грозя сдернуть озябшее до неуклюжести тело с узкой горной тропки, и сразу опасно провисла, словно нашла слабину и предательски лопнула. А снизу, из источающей редкий туман расселины, воспарил к небесам торжествующий вой стаи, которой сегодня будет пожива, и эхом ответил ему гулкий хохот каменного гиганта с ледяной кручи…
- Хрена с два через горы! - твердым голосом объявил генерал и, ухватив с середины стола давно присмотренную деревянную чарочку с мутной жидкостью, единым духом ее опростал.
- Уксус-то зачем? - выдохнул Зембус вопрос, пришедший одновременно сразу во все застольные головы.
Генерал, не заметив ни вопроса, ни уксуса, запустил чаркой через плечо в вялой надежде таки вызвать среди гостеприимных гноллов недовольство, но те и ухом не повели. Не хотели они драться, вот ведь какие собаки. Ну что ж, Панк покривился, закусил рыбьим хвостиком (принесенные с собой рыбины тоже пошли в ход) и ткнул перстом в оконечность означающей горы кости.
- Ежели пойдем на восток и свернем на север по окончании хребта?…
- Вся Камеандия, вся Травсалия, и прямо в Копошилку упремся, - предсказал Хастред. - Ох и сильны же эльфы в зашвыривании порядочных гоблинов!
- Может, расскажешь заодно и чем чревато таковое путешествие?
- А чего? Если надо, расскажу. Камеандия, на чьих землях мы ныне обретаемся, вообще край сильно заросший, и все оплоты цивилизации у нее на границах, - книжник извлек из плошки несколько крупных ежевичин и разложил их неплотной выгнутой цепочкой, к югу и востоку от грибка. - Это я к тому, что до ближайшего места, где можно коней купить или там хотя бы в какой транспортный обоз пристроиться, нам чесать предстоит своими двумями, и то не факт, что в первом же городе нас в пики не возьмут по причине генеральского грубого поведения.
- И это если нас по пути не сожрет какая-нибудь скотина вроде той Лужи, - добавил Чумп. - Ишь, удумали - Лужа! Какая ж она лужа, когда она натуральная Куча?
- Не видели они луж, - согласился генерал. - И куч, поди, не видели, но это Вово им еще покажет поутру. Ладно, вон до той ягоды, как я погляжу, нам все едино пальцем подать, то бишь сильно ближе, нежели до Хундертауэра. Что ждет нас там, на населенных рубежах этой самой Камеандии и за ними?
- А кто ж его знает, - Хастред растерянно двинул плечами. - Знаю только, что дотуда - ничего хорошего. А дальше - это уж как повезет. Вон Чумп небось знает. Такое честное лицо он никогда беспричинно не делает.
- Бывал я в той Травсалии, - признался Чумп. - Давайте через горы лучше, а? Или даже через подгорье. Я даже первым пойду. И самый большой мешок понесу. Только в Травсалию не надо. Они там жадные и шуток не понимают, а народный спорт у них, страшно себе представить - гонять верхами честных гоблинов!
- Каких-каких гоблинов? - переспросила Тайанне с язвительным сомнением.
- Ну, ладно, всяких гоблинов. Думаю, даже генерала погонять не погнушаются. Причем не то что плетками, а натуральными кистенями.
- Это по мне! - загорелся генерал. - Я уж боялся, до самого Хундертауэра подраться не выйдет, а тут такое привалило! Кистенем, говоришь? Это хорошо, это славно! Знаю пару финтов, от кистеня применимых, да и схлопотать им иной раз почетно и поучительно! Вот туда-то нам и надо, в эти степи, боевой дух в вас воспитаю - ух! Нету ничего приятнее, чем в честной схватке с превосходящим противником огрести кистенем по кумполу - потом и хвастаться можно перед бабами и…
Тут генерал запоздало заметил, что вокруг него воцарилась гробовая тишина, даже Зембус перестал посапывать. Панк недоуменно огляделся и прочел на окружающих лицах совершенно отчетливое непонимание.
- Вы чего? - поинтересовался он, нутром почуяв какой-то подвох в этом молчании - уж слишком подавленном, чтобы означать повышенное внимание.
Боевые товарищи отмолчались, смущенно отводя глаза, зато генерала робко дернула за палец Фантагурка.
- Скажискажичтотакоекистеньскажи! - востребовала спрайта, не менее, чем сам генерал, озадаченная реакцией окружающих.
- Ну, хм, - генерал огляделся в поисках подходящего аргумента. - Берешь гирю. Знаешь гирю? Тяжелое такое, весомое. Вот например - видишь? - поднес спрайте собственный кулак, размером едва ли не в половину ее пухлого тельца. - Тоже гиря. На веревку привязываешь. Или там на цепь. За другой конец веревки берешься. Раскручиваешь и бьешь супостата гирей по уху. Эхма!
Фанта с сомнением расчертила ножкой стол.
- Тебятебяпоуху? - уточнила она мучительно.
- Ну, вроде как и меня, - согласился Панк. - А чего?
- Датыидиотидиотидиот!
Спрайта с возмущением пнула генерала по кулаку, подхватила грибок, который доселе тоскливой кляксой указывал на положение генеральской команды в этом неустроенном мире, и вместе с ним упрыгнула из-под карающей гоблинской длани.
- Это она, мягко говоря, права, - тщательно подбирая слова, процедила Тайанне. - Ну, знаете, любезные мои гоблюки, мне от этого вашего идейного лидера плохо становится. Может, давайте его переизберем? Назначим генералом вон того мордовала, он не сказать чтобы с головой крепко дружил, но по мне его дурь - куда более терпимая.
- Заодно и для отвоевания выберем город поближе! - поддержал Чумп. - Или даже вон ту избушку, чтоб далеко не ходить. Генерал Вово, как тебе мысль?
- Зачем нам поближе? - Вово озадаченно потер масляной ладонью макушку.
- Я вам разведу дефекацию… - генерал споткнулся на ровном месте и требовательно обернулся к Хастреду.
- Демократию, - уныло напомнил тот.

Предыдущая страница 7 Следующая страница


Хундертауэр 8

- И ее тоже. Ишь, удумали, генералов назначать! Не хотите через Травсалию, так и скажите. Не могу же я вас всех насильно конвоировать! Разбежитесь ведь в разные стороны, банда, а не войско! Хоть в колодки забивай, да так и транспортируй. А какие еще имеем варианты?
- На юг Коксиника, государство сильное торговлей и в частности грузоперевозками по Пенхабаду, - Хастред чиркнул пальцем по воздуху, ибо на столе, где возводилась карта, река Пенхабад не поместилась. - Если поднимемся по нему до истоков, которые где-то в Сизых Холмах Руонта, то… - он осекся, - там больше уксуса не осталось?
- И мне, - присоединился Чумп. - Из Сизых Холмов мы даже если и выберемся, не растеряв по пути всех генералов, то опять только в Копошилку. Где папа-эльф и доколотит остальных.
- Да прекратите вы уже паниковать, и тем более валить на папу! - возмутилась эльфа. - Я уж не буду распинаться, каких он честных правил и сколько уже веков рук не марал ни о какого гоблина, но неужто вы думаете, что он в этой вашей Копошилке поселится в ожидании, пока вы мимо проходить будете? Я, если хотите знать, потому только в эту глушь и забралась, что он тамошних краев на дух не переносит.
- А чего ж ему там не нравится? - нахмурился генерал. - Пойми уж меня, как патриота, интересно мне, что ж такое в родных краях эльфов отпугивает!
- Да вот оно и отпугивает. Если в твоей башке еще могут помещаться какие-то знания, что будет удивительно, учитывая ее прискорбно низкий объем и количество уже хранящейся в ней дурости, так я тебе могу сказать, что в свое время, где-то на заре эпохи Хранителя, этот ваш долбанный Хундертауэр попал в крупный переплет…
- Пятилетнее, что ли, Стояние? - фыркнул генерал. - Знаешь, рыжая, у вас свои сказки, а у нас свои. Это - касательно переплета. Вот Кижинга уверяет, что моих действий стратеги не понимают. Ха! Кого мне не понять, так это тех ваших, что это Стояние затеяли. Это ж надо было - со всего мира собираться под стены города, чтоб пять лет промыкаться и утащиться несолоно хлебавши?
- Да ты и сам вот-вот этот подвиг повторишь, углючище зеленое.
Генерал прищурился и улыбнул рожу самым многозначительным образом.
- Похоже, я тебя удивлю. А что, папаша среди стоявших был?
- Сам не был. Он в такие игры не больно-то… да и в ту пору как раз диссертацию защищал у Эмбруаза Эфирного Странника. А вот брат его, рыцарь из свиты королевских наблюдателей, так и сложил голову. С тех пор папе ваши места сильно поперек горла. Да и последние события вряд ли отношение улучшат.
- А если кто-то вернется к вопросу о походе на юг, то узнает, что во-первых нам до реки добираться не одну неделю, плюс еще по ней столько же. Во-вторых Холмы эти, куда совсем не хочется. В-третьих - нам в Копошилку вроде особо незачем, даже если Альграмар убыл себе спокойно, и в-четвертых - скорее всего по дороге у нас все наше золото если не сопрут, то отберут под благолепными предлогами вроде пошлины.
Изрекши это, Хастред тоскливым взором окинул карту, собрал в ладонь камеандийские города и один за другим закидал их в пасть.
- Да, не думал, что когда-нибудь это скажу, но с золотом посреди леса мы выглядим полными придурками, - покаянно признался Чумп.
- Это да, - согласилась эльфийка. - Ни золото, ни лес этого не в силах исправить. Ты еще скажи для полноты картины, что мои побрякушки профукал!
- Свои побрякушки ты сама профукала. Зато я спас волшебный дрючок, а ты?
- А я - твою маленькую паршивую задницу. Вместе с разноразмерными паршивыми задницами твоих приятелей.
- Да можете вы умолкнуть хоть на время серьезного разговора? - вскипел генерал. - А ну, чтоб слышно не было! Сколько, гришь, путь займет, ежели через юг и по реке?
Хастред посчитал, загибая пальцы. Два раза сбивался, потом пальцы кончились.
- Меньше месяца никак. Если, конечно, больше никакой эльф не придаст скорости.
- На меня не смотрите, - буркнула Тайанне. - Какой я вам нафиг эльф? Я давно гоблин. Ну, ускорить могу… В смысле, так прижечь, что разгонитесь ого-го как, стена каменная не остановит. Могу лес поджечь - тогда ускорять нас будут гноллы. А больше ничего полезного в этом плане не умею.
- Вечно мне дефективные кадры сплавляют, - покривился генерал. - Ну ничего, я и из тебя воспитаю прапорщика. Но месяц - это нам не годится. Какие еще пути?
- Это все, генерал. Кажется, быстрее всего будет прямо здесь остаться.
- А через обрыв?
Хастред непонимающе хмыкнул.
- Через Пропасть?
- Ну да. Это ж та, в которой острова плавают? Вон тот барбос сказал, что два дня. А там, по краешку или вовсе островок попутный заарканить, и…
- Ты сказки писать не пробовал? - перебила Тайанне. - Держите меня трое! Ты, ты и ты. Самый здоровый пускай держит волосатого. Остров он заарканил! Пропасть он обошел по краешку! Как все перепробуешь, попробуй еще дракона… ой!
- Да намотает Стремгод твой длинный язык на свои железные рога, женщина! - застонал Кижинга. - Я так надеялся, что он никогда не вспомнит!…
А на физиономию генерала неспешно вползла и расположилась на ней, заливая зеленые холмы желваков светом истинного озарения, зловещая ухмылка. И как только сам не допер до столь очевидного!…
- Девке медаль! - распорядился он. - Мне ввалить по башке, может, еще что выпавшее на место встанет. Конечно же, дракон! А ты не тушуйся, капитан, слабый желудок - оно тебе не в упрек! Со всяким случается.
Кижингу это не утешило. Пару раз ему случалось участвовать в генеральских вылетах на отвратительной склизкой ящерице, по бесконечной спине которой неудержимо скользят даже подбитые железными подковами сапоги, и больше он не жаждал быть вовлеченным в это развлечение даже по самым неотложным нуждам. Желудок его, равнодушный к качке на воде, не желал мириться с воздушными ямами, по которым проклятый дракон шарился, как гоблин по тавернам - не пропуская ни одной. Хуже всего было то, что даже и за борт свеситься не получалось: голова бесстрашного орка немедля начинала идти кругом при виде сжавшихся в лужицы озер и городов с ладонь размером. Да и после посадки, насилу себя оттащив от зеленой чешуйчатой туши, Кижинга валился без задних ног и лежал, пережидая необоримый приступ слабости и отвращения к себе. Что может быть кошмарнее для воина, чем невозможность себя контролировать? Вон генерал, по слухам - слава Йаху, сам не видел, не то бы сеппуку пришлось делать от великого позора - порой прямо с летящего дракона сигал в самую гущу рукопашной, где и являл чудеса ратной доблести. Или глупости - это уж как получится.
К столу подтащился, покачиваясь, многострадальный шериф, указал рукой куда-то в сторону леса.
- Возвращаются наши охотники! У них вы узнаете все что вам нужно, - гнолл замялся. - Но, почтенный Панк, ты бы не согласился у нас ненадолго задержаться? Хоть я и не стану никогда воином, равным тебе, но успел ощутить дух чистого воинского искусства! И ты мог бы многому меня…
- Эх, браток! - прочувствованно всхлипнул генерал. - Все видали? А? И грамотные, и колдоватые? Вот оно - вдохновение! Вот он, боевой дух, мною инфициро… как?
- Инспирированный…
- Эге ж, я могу! А что до тебя… - генерал воздвигся из-за стола, вызвав у гнолла очередной приступ благоговейной дрожи в коленках. - Так вот, смотрю я, ведомо тебе слово «долг». А долг мой задерживаться не велит, даже ежели на убой кормят. Или пойдешь с нами? Уж по пути я тебя такому научу - мало не покажется! Да и вон те олухи добавят, это у них только духа и не хватает, а умения воинского через одного хоть отбавляй.
Шерстистая физиономия гнолла опечалилась, плечи поникли, наблюдательной эльфийке показалось, что даже слеза прошибла.
- Долг есть и у меня, генерал.
- Вот угораздило, - Тайанне тоскливо оперлась подбородком на руку, повела глазами с одного на другого. - Сколько народу, и все с чувством долга. И какие печали оно вызывает! На кой, спрашивается, таких долгов набираться?
- Так на то и долг, - пояснил генерал покровительственно. - Долг должон давить и даже плющить, иначе какой же он долг? Баловство одно. Пойдем, с охотниками переведаемся. Ты, шаман! Хватит спать, иди со мной. Понял, нет?
- А чего я? - сонно вскинулся Зембус.
- А ты к ним, лесным этим, ближе по духу. У меня их понять никак не получается. Вот помню, шли с диверсионным заданием, отряд не шибко великий, к лесам, по чести, никак не приспособленный, сплошные штурмовики. Малость в лесах заплутали, но случаем вышли к деревеньке местной. Взяли одного тамошнего, который всю жизнь по тем лесам, проводишь, мол, к замку? Чего ж, говорит, не проводить. Пошли. Шли долго, плутали, петляли, в итоге чего думаете? Завел в болото. И нет бы повиниться, что мол выпил вчера лишку, теперь бес Бодун водит - нет, встал в гордую позу посреди топи и ну нести глупости. Куда, спрашиваю, завел? Куда надо, отвечает. И смеется. С глузду, видимо, совсем сдвинулся на почве бытового пьянства. Я ж чуть не на пальцах объяснял: к замку надо. Не найдете, кричит, на нашей земле предателя! Еще видать и уши сроду не чистил, мы ж не предателя, а проводника искали. Нужен нам их предатель!
- И чего? - живейше заинтересовался Хастред.
- Да ничего. Покричал, покричал, да и утоп.
- А вы?
- А чего - мы? В репах почесали да и вернулись по своим следам, благо, не так далеко и увел, а следы те еще остались - полста тяжелых штурмовиков, до сих пор удивляюсь как вообще лес уцелел. Вернулись в деревню, оттуда уже решили, не мудрствуя, по дорогам до замка. Правда, все равно заблудились шесть раз, но это ж понятно - целых две развилки по пути было.
Генерал сокрушенно махнул рукой, подхватил под локоть друида и выступил навстречу приближающейся со стороны леса толпе гноллов. Тоскливый шериф поспешно подпер Панка с другой стороны, очевидно чтобы исключить непонимание и последующее кровопролитие. И не зря - охотники, завидев приближающееся к ним зеленокожее чудище весьма угрожающих размеров, на краткий миг замялись, а потом поскидывали с плеч шесты с навязанными на них звериными тушами и взяли наизготовку рогатины.
- Прямо герои, - пробурчал Чумп вдогонку делегатам. - В смысле те, собакорожие. Чего я не такой?
- Не шерстомордый? - уточнила эльфийка.
- Не герой. Хотя, как посмотреть - не будь героем, разве ж связался бы с этим, который на двух развилках шесть раз заплутал?
- Он же не один был, - вступился за генерала Хастред. - А вот где он собирается искать дракона, хотел бы я знать? Да еще прирученного? Потому как в горах, допустим, можно найти и не таких еще зверушек, но читал я, что для боевого применения их годами принято дрессировать.
Кижинга издал неопределенный горловой звук и, рывком поднявшись, устремился вслед парламентерам.
- Ну, этот хоть пауков не боится, - вслед ему рассудил Вово. Повел осоловевшим глазом на деликатно ожидающих в сторонке гноллих, те спешно подкатились, часто перебирая невидимыми под юбкой задними лапами. - Благодарствую от всех, матушки. Давненько так не кушали! И хоть полоскание в семи водах я по-прежнему почитаю излишеством, но свою прелесть и оно, оказывается, имеет.
- Вот запел! - изумилась эльфийка. - А то все молчал, словно косноязычный!
- Ты накорми так - и тебе спою. А где, скажите на милость, можно на ночь разместиться, никого не стеснив? Мы привычные, нам лишь бы с неба не капало!
- Это вам лишь бы не капало, а нам еще чтобы гнус этот лесной не донимал! Это твою шкуру и крокодил не прокусит, а меня и так уже до костей прогрызли.
Там, где генерал с сопровождающими сошелся с гноллами, уже вовсю кипела беседа, часть охотников подобрала добычу и потащила в деревню, а несколько наиболее маститых, разукрашенных сединой и шрамами, указывали в разные стороны и степенно объясняли, что и где. На деревню быстро опускались сумерки, но гноллы, как и гоблины, очевидно неплохо видели в темноте. Или им попросту было все равно, в какую сторону спроваживать гостей.
- Обойдется и без нас, - зевнул Чумп. - Поутру выслушаем анаральские идеи и лишний раз поймем, почему он, собственно, боевой офицер, хотя при такой харизме мог бы сделать знатную сутенерскую карьеру.
Ночь вошла в деревню, как входит, бывало, безжалостный отряд карателей, умело и без лишней суеты расплескавшись по всем уголкам, зажав в надежных кольцах редкие очаги сопротивления, зажженные заботливыми гноллихами в плошках сальных светильников. В небе проявилась россыпь бледных северных звезд, затихло потихоньку шелестение жизни по окрестным лесам под мягкой поступью темноты, и мир погрузился в блаженную дремоту, баюкая и оглаживая все живое невесомыми нежными пальцами забытья. И одно лишь событие на миг нарушило безмятежный покой сонной гнольей деревушки - событие, взорвавшее ночь громовым раскатом командного баса:
- Чумп, твою мать, волоки эльфскую чачу!…
А потом снова были тишина и покой.

А проснулся Хастред от того, что кто-то стаскивал с него сапоги. И даже уже стащил один, судя по тому, что пятке свежо и щекотно - не иначе как от травы, на охапке которой он вчера улегся почивать. А второй сапог как раз покидал ногу и только слегка зажал ступню зауженным, как было модно лет полста тому, голенищем.
«Вот же собаки», - с неодобрением подумал на чересчур уж гостеприимных гноллов книжник и исполнил маневр, какой вот уже много лет мечтал опробовать на каком-нибудь подходящем мерзавце. Он резким движением на себя выдернул у мародера ногу, одним махом подцепил лежащий рядом верный топор, лихо перекатился к супостату и, распрямляя тело как витую пружину гномьих часов…
Правда, топора он не нашел, при перекате здорово отбил плечо и спину, а когда начал распрямляться… Короче говоря, четырехугольная с кисточкой форменная шляпа профессора каллиграфии снова замаячила в его планах на жизнь.
Под аккомпанемент обидного эльфийского смеха.
- Ну, этот хоть дернулся, - похвалил его Чумп. - Я всегда знал, что городская жизнь вырабатывает у нас, гоблинов, звериные инстинкты. Особенно в сочетании с давно ушедшей модой.
Хастред потряс головой и, задрав уткнувшуюся в утоптанную землю физиономию, поглядел вверх и по сторонам.
Чумп стоял по самому центру отведенного гоблинам под ночлег сарая - примерно там, где и должен был находиться похититель сапог. Тайанне подпирала стенку в отдалении, давясь беззаботным хихиканьем. Рядом с ней сложена была целая куча оружия, в том числе его топоры, заботливо уложенные вчера рядом с собой, а еще - груда сапог. Обнаружились тут и неподъемные, подбитые сталью генеральские камнедавы, и перевитые шнурами щегольские казаки Кижинги, и стоптанные расхристанные зембусовы бахилы, и даже один из собственных Хастреда амфибьих сапог с клинком на подошве. Правый. Левый обнаружился так и повисшим на ноге (именно он послужил причиной того, что книжник подвернул ногу и не устоял в своем чемпионском рывке).
- Проверка, - пояснил Чумп. - Кто как дрыхнет. Поздравляю, ты единственный, кто хоть проснулся. Что дальше? Будем штаны утаскивать?
Хастред повернулся туда, где на разложенных вдоль стены сарая кипах свежей травы дрыхли их беззаботные спутники, и был вознагражден за усилие видом четырех пар голых пяток. Самыми черными, к его удивлению, приключились вовсе не Кижингины, отливающие, напротив, какой-то детской розовостью, а безразмерные подошвы Вово. Впрочем, чего еще ожидать после его рейда босиком через лес.
- Вот уж что-что, а штаны их мне даром не нужны, - пробурчал книжник. - Мало ли чего они в них наложили для памяти и легкого опознания. Что, утро уже? И чего ж вам не спится, вредители?

- Мы вообще не спим, - напомнила эльфийка, толкнула рукой дверь, и Хастред убедился, что снаружи уже светло. - Не в смысле вредители, а мы, эльфы. Мог бы знать.
- А я, наверное, тоже эльф, - посетовал Чумп. - В душе. Никак иначе и не объяснишь моих антиобщественных выходок. Вот еще только ругаться научиться, и попробую это самое, наше народное эльфийское, под луной на балалайке.
- А потом - пространство рвать, - в тон продолжила Тайанне. - И будем с комфортом путешествовать.
- А потом выйду замуж за видного книгочея и заживу счастливо.
- На меня не рассчитывай! - содрогнулся Хастред. - Народ не поймет, и это… ты совсем некрасивый.
Он уселся на землю и принялся возвращать полустянутый сапог на ногу. Сапог налезать отказывался, пришлось стаскивать, перематывать портянку, а пока обул обе ноги - в голове созрел план действий.
- Для начала давайте к ведьме прогуляемся, - предложил он. - И аппетит нагуляем к завтраку - если, конечно, Вово нынешний завтрак еще вчера не пожрал - и узнаем, может, чего ценного. Гноллы гноллами, а своей голокожей я больше верю.
- Все твои проблемы именно от этого, - поучительно заметил ущельник.
- От того, что гноллам не верю?
- Нет. От того, что веришь бабам.
Хастред поднялся с земли, отряхнул штаны и подобрал из угла азуредж. Навьючивать на себя полупудовый боевой топор и бегать с ним невесть по каким чащам ему было лениво. Вряд ли в окрестностях деревушки гноллы позволяют обретаться какой серьезной напасти. Чумп тоже отнесся к оружию с пренебрежением, оставив рапиру лежать в углу, а вот Тайанне посох оставить не решилась - очевидно в опасении, что спящие красавцы, безвременно проснувшись, его употребят не по назначению.
- Еще кого-нибудь возьмем? - уже на выходе из сарая спохватился книжник.
- Типа анарала? - покривился Чумп. - Себя не жалко, хоть его пожалей. Вчера… какое там вчера, почитай - только что угомонился. Бросил пить, как метко выразился один бард, потому что устал…
- Может, Зембуса? Он давеча к ведьме на пироги набивался со страшной силой.
- Это ты о нем заботишься?
- Ну, по совести, больше о себе. Всегда хочется, чтоб тыл кто-то прикрыл, а тебе я как-то не доверяю. Особенно после того, как ты штаны со спящих стащить вознамерился.
- Тогда лучше черного, - после краткого колебания решил ущельник. - Он у нас паладин, видный боец со всяким злом, ему, если что, и пуп рвать на этом обширном поприще.
Он нырнул обратно в сарай и вскорости вернулся в сопровождении зевающего Кижинги. Орк выглядел сильно помятым - хоть не досидел вчера до логического финала генеральского колобродничества, то есть бегания с факелами по всей деревне в поисках чего еще выпить, но по своим аскетичным меркам все равно прилично выбился из режима. Даже сапоги свои подобрал из угла, не высказав ни малейшего удивления.
- Куда собираемся? - сипло осведомился он, прикрываясь рукой от безжалостного света с небес. - Если спросите меня, предлагаю бежать в сторону Коксиники. Так быстро, чтобы Панк ни в жизнь не догнал. Я, конечно, отчаянный храбрец и все такое, но его планы меня повергают в ужас.
- С каких пор? - живо заинтересовался Хастред.
- С драконьих. Вы не видели, как он драконами управляет!…
- Похоже, увидим, - мурлыкнул Чумп. - Ты уж сапоги или надень, или на шею повесь, чтобы не мешались, и пойдем навестим ведьму. Попросим ее, как видную ядоварительницу, прописать нашему анаралу какую-нибудь полезную ижицу?
- Или жижицу, - машинально поправил Хастред. - Ижица - это буква такая.
Орк передернулся, но послушно занялся обувью, а Тайанне тем временем изловила одного из снующих мимо гноллят и приступила к подробному выпытыванию у него, где же живет искомая ведьма. Найти общий язык оказалось не так просто: щенок постоянно норовил сбиться на «а там понюхайте и сразу поймете». Неуклонная эльфийка, однако, не отступала и вскоре заручилась тремя ориентирами: «отсюда все время прямо вон на ту лиственницу, потом как станет видно башню звездочета - поверни направо, а как напорешься на волков - будешь знать, что проскочила мимо ведьминой избушки».
- Все с тобой ясно, - вздохнула Тайанне, отпустила щенка и обернулась к компании. - Пошли? Раньше выйдем - раньше дойдем.
Кижинга заправил за пояс свои мечи и обреченно покосился на сарай, откуда мощным потоком изливался генеральский храп.
- А не лучше ли все-таки в Коксинику? - предложил он тоскливо.
- Занги не выдаст, - туманно напророчил Хастред, - свинья не съест, дракон не склюет.
И первым двинулся через деревушку напрямик, равняясь на лиственницу.
Опуская ненужные подробности, скажем, что мимо избушки экспедиция, разумеется, безнадежно промахнулась. Причем так, что и на волков бы не напоролась никогда, поскольку башня звездочета - вот тоже постройка! - оказалась незаметной, пока к ней не подойдешь вплотную, а маленький гнолл (или внимавшая ему эльфийка?…) перепутал право и лево… В общем, проплутав два часа и начав спотыкаться от усталости, Чумп стал задумываться о перспективах заблудиться в лесу напрочь и умереть от голода, а Хастред - об альтернативных вариантах кончины для Чумпа, взявшего с собой бесполезного паладина вместо лесоходного друида. Кижинга стоически молчал, топая последним, а Тайанне, напротив, молчать не собиралась, что не могло не спровоцировать волну ответного гоблинского красноречия… Но тут ведьма нашлась сама, вероятно сверхъестественным ведьминским чутьем уловив свою важность для топающих по лесу сквернословов. А может, привыкла, что к ней взывают в столь красочных выражениях. Во всяком случае, когда Хастред в очередной раз споткнулся о низенький, но невыразимо прочный кустик и растянулся в травке, подавив семейство сыроежек, подняло его не ставшее уже привычным эльфийское злословие, а голос женский, совершенно незнакомый и непривычно сочувственный:
- И давно ты, болезный, такого зеленого цвета?
- Давно, - машинально ответствовал книжник и, задрав физиономию, повернул ее на голос. - Сколько себя помню.
- Пить надо меньше, - убедительнейше посоветовала ведьма, отклеиваясь от дерева, и стало ясно, что вовсе она и не пряталась - просто стояла в сторонке, вероятно, уже не первый раз наблюдая за трусящей взад-вперед в поисках дороги разномастной компанией.
- Сам знаю, - проворчал Хастред с достоинством. - Меньше не получается.
Ведьма покачала головой. Понимающе.
- Да, ты не облысевший гнолл, это очевидно. Тем это не доступно.
- Это верно, - встрял в беседу Чумп, засветившийся облегчением при виде живой души - Какие ж мы гноллы? Тем более - какой же он лысый? У нас и полысее есть. А ты, что ли, будешь тутошняя достославная ведьма?
- Досто-какая? - недоверчиво переспросила ведьма, переводя взгляд с одного искателя на другого. Чумп ее, сразу видно, заинтересовал мало - он вообще мало кого интересовал, кроме разве что параноиков, трясущихся над своим благосостоянием. Хастред тоже ничуть не впечатлил, к его великому разочарованию: похоже, в удалении от Копошилки, где ярлык знаменитого на весь город грамотного гоблина с успехом заменял элегантность и хорошие манеры, его харизма свелась на нет. С эльфийкой ведьма сцепилась ломающими взглядами уже надолго - сравнивались. Со щеками и всем прочим у ведьмы и впрямь оказался полный порядок и даже, как мог бы рассудить иной худосочный эльфийский эстет, некоторый перебор. И откуда что берется, на лесных-то травянистых харчах и неудобоваримой гнолльей выпечке? Так что Тайанне выразительно фыркнула одновременно с ведьмой - та в свою очередь тоже не оценила подчеркнутого эльфиного теловычитания. Годами ведьма, будучи хуманкой, едва ли обогнала Чумпа, но эльфа ревниво заметила, что эти зеленошкурые предатели уж ее-то не станут обзывать запросто рыжей, а хоть бы и русой - наверняка добавят что-то вроде «уважаемая», «почтенная», этот подлый грамотный небось еще и ледью обзовет, а уж черный паладин, который весь из себя обремененный познаниями о светском поведении… Тем более что все они, надо полагать, не будучи особами утонченными, падки на таких вот… на таких! В лесах одичавших и вообще…
Тут только до эльфийки дошло, что ведьма давно уже перевела взгляд на замыкающего их квартет орка, и в воздухе возникла некоторая… Да что там напряженность! Цепь молний зависла между ними, рассыпая мириады жгучих искорок, электрическая, да простит читатель столь жестокое отступление от допустимых жанром шаблонов, дуга высокой интенсивности, и не заметить ее могли только наделенные изрядным магическим сопротивлением гоблины. Они и не замечали - тупо таращились на ведьму, словно ожидая, когда же она наконец начнет угощать пирожками или на худой конец сыпать пророчествами. Кижинга же, далеко не такой бестолковый и вдобавок, похоже, неслабо дернутый разрядом ведьминого взора, разительно преображался на глазах. Из складок мятой одежды словно бы силой воли вынесло застрявшие в ней травинки, плечи развернулись, с физиономии одним махом снесло даже неизбывные следы потребления кислой гнолльей браги. Орк даже клыки постарался спрятать, что, однако, оказалось непросто, учитывая, что он еще и улыбаться пытался. Ведьму, однако, его гримасы не напугали - то ли привычна была к гнолльим мордам, то ли вообще жизнь на природе развивает храбрость. Или просто сумела разглядеть блестящего рыцаря, кстати сказать и офицера не из последних, даже в непотребном виде и малоприличной компании.
- Ау, тетенька, - нарушил затянувшуюся паузу Хастред. - Нам бы это… посоветоваться касательно - как отсюда выбираться.
- Выбираться? - неспешно повторила ведьма, не отрывая взора от клыков и иных орочьих статей - А чего ж не выбраться. Развернись да и топай в любую сторону… Вот и выберешься. И это… много не пей. Или это я уже?…
- Это уже, - терпеливо согласился Чумп, обмениваясь с книжником непонимающими взорами. - Это мы от всех слышим, включая отшельников, портовых грузчиков, знаменитых музыкантов и гномов, занимающихся коммерцией. Прямо для того и в лес забились, чтобы еще и от всамделишной ведьмы услышать.
- Вот и услышал, - голосом сомнамбулы отозвалась ведьма. - Вот и свободен. Топай давай. Дорогу не указываю - дорог в лесу нет.
- Одну минутку, - ангельским голоском пропела эльфийка и, подобравшись, пихнула Кижингу в бок. От неожиданности орк качнулся и, не устояв, укатился за дерево. Ругаться в полете, однако, не стал, видимо заботясь о своем реноме. Ведьма ошарашенно встряхнулась, утратив предмет изучения, и словно очнулась от глубокого, завлекательнейшего сна.
- Кто такие? - осведомилась она тоном сухим и ворчливым, но не то чтобы очень уж злым. - Чего надо?
- Вот это разговор! - возрадовался Чумп. - Значит, так. Мы - мирные странники, веришь? Ну и не надо. Хотим добраться отсюда до Хундертауэра. Знаешь такой городок на крайнем севере?
- Нет. Я-то тут причем? Я вас не держу. Хотя…
Взгляд ведьмы снова расплылся, ибо Кижинга вернулся в строй, истово отряхиваясь и бросая свирепые взоры на эльфийку. Та решительно указала ему на маячащие в отдалении высокие заросли орешника.
- Сгинь. У нас тут деловой разговор.
- А я что?…
- А ты пойди погуляй. Сперва дело, паладины потом. Можешь еще этого с собой взять, а то он тоже порой в паладины метит.
Хастред возмущенно двинул плечами. Вот уж не собирался!
- Благородная дама, - Кижинга церемонно качнул заткнутой за пояс катаной, на эльфу покосился с ненавистью, растопырил руки и взбугрил мышцы, словно бы невзначай демонстрируя, что это его врасплох застали, не ожидал подлянки от существа столь хилых субституций, а так-то он мужчина видный и в высшей степени представительный, а также атлетически сложенный, ценящий женскую красоту, обученный грамотному обращению с ею и, вообще, совершенно не прочь, - Прошу Вас помочь моим бестолковым путникам в разрешении их вопросов, ибо обстоятельства… обстоятельства…
- Ибо они, - поддакнул Чумп. - Как всегда.
- …ибо так. Я же буду иметь честь представиться Вам по всей форме после того, как…
- Да ясно все с тобой, - оборвала его эльфийка. - Вот же мать вашу, думала, сбежав от папаши - избавилась от велеречивостей, так нет же, теперь каждый дикий орк норовит лапши накрошить! Хорошо хоть виршей не читаешь и облаками любоваться не зовешь, похабник, но еще бы шею помыл сперва!
- У каждого свои вкусы, - рассудил Чумп. - Кому-то мытая шея все обаяние уничтожит. Таки скажи, уважаемая, - эльфийка злобно хрюкнула под нос, - не можешь ли ты нам пособить какими своими ведьминскими фокусами, или, к примеру, подсказать, где еще можем найти подмоги?
Ведьма озадаченно на него воззрилась.
- Не поняла. Тебе скорости надо придать? Если так, могу, пожалуй, чудное зелье сварганить… Его внутрь - и вмиг унесешься за дальние земли.
- На всех? - восхитился наивный Хастред. - У нас один большой есть, ему одному, поди, целый горшок нужен, не то не долетит, грюкнется посередине где-нибудь, а без него нам туда вроде как и незачем - только по шеям получим!
- Горшок так горшок, - согласилась ведьма без споров, лицо ее издевательски исказилось. - Хоть ведро. Для хороших… людей?… ничего не жалко. Только наварить надо. А действует оно быстро.
- А горькое оно, зелье это? - Хастред виновато обернулся к эльфийке и пояснил: - А то Вово наш тот еще гурман. Хучь клизмой вливай, ежели вдруг горькое.
- Вот не знаю. Еще никто, кто его глотнул, не вернулся, чтобы поделиться. Тушка здесь, а сознания ни разу.
- Да ты, мать, издеваешься, - огорчился Чумп. - Мы к тебе, понимаешь, со всею душой нараспашку и полными штанами доверия, а ты нас такими рассолами потчуешь! Фу такой быть, как выговаривали, бывало, одному моему знакомому, когда его цинизм вываливался за рамки дозволенного.
- Почтенный угу из неведомого ущелья, я решительно протестую! - отчаянно заскрипел Кижинга, как скрипит, бывало, ось несмазанной телеги. - Своими возмутительными и даже, я бы сказал, клеветническими обвинениями ты позоришь не столько эту благородную даму, которую, впрочем, опорочить по-любому непросто, сколько себя самого, и впридачу, как это ни прискорбно - всех нас!
- Я такой, - согласился Чумп без особой печали. - Мне кого-нибудь опозорить - как две щепки преломить. Но неужели ты готов хлебать такое, от чего унесешься на край света? Я бы поостерегся. Лучше уж ноги сбить, а то видел, как один такой хлебун с первого же глотка сполз в собственные сапоги кучкой расползшегося мяса.
- Да как смеешь ты подозревать преисполненную достоинств лесную вед…унью в столь нелепых и гнусных намерениях!
Ведьма тихо захихикала, немало озадачив заступника.
- Вот после этого я ее заподозрю в намерении не только нас отравить, но и надругаться над трупами, - насупился Чумп.
- Зачем же над трупами, - негодующе пискнула Тайанне. - Меняемся, ведьма? Ты нам поможешь, а мы тебе этого отдадим. Все равно никому он не сдался! А тебе, глядишь, и пригодится. Вместо собаки. Лается получше всякого гнолла!
- Я лаюсь? - оскорбился орк. - Я, знаешь ли, куда больше знаменит своим кусанием!
- Вот оба и оставайтесь, - предложил Чумп. - Эльфа лается и правда знатнее, а черного можно поближе к печке привязать, как последний рубеж обороны. Только не задаром! Нам, как уже сказано, сильно надо в Хундертауэр. Методы ваши ведьминские нам неведомы, так что мы наивно ждем чистосердечной помощи.
- Мы еще тебе денежку можем дать, - совсем уж не к месту добавил Хастред.
- А потом догнать и еще дать, чтоб не дай Занги не обидеть.
Ведьма задумчиво пригладила волосы.
- Знавала я в пору бытности молодой и красивой, - Кижинга отчаянно забулькал, как кипящий котелок на сильном огне, - Да-да, молодой и красивой, если угодно - еще более таковой, - оркское бульканье стало на порядок счастливее, зато эльфийка злобно пнула его в лодыжку, чтоб не мешал вникать, - Одного знатного специалиста по общению с богами. Был он родом из гзуров, поклонялся могучему богу Энурезу, а звали его, дай бог памяти, Везде Д'рюк. Видный, тоже, был путешественник. И все время являлся за напутствиями. Скажу ему, бывало, куда идти - отправляется! Возвращается потом с благодарностями, в новых шмотках, типа добыл в путешествии, чудесные сказки рассказывает, опытом делится… Может, вас тоже так же - в смысле, послать? Я умею, я с ним так наловчилась!

Предыдущая страница 8 Следующая страница


9 Сергей Чичин

- Да мы и так идем в такое, что едва ли интереснее придумаешь.
- Эх. Ну что с вами сделаешь? Разве что… - ведьма запнулась. - Помню, один раз Д'рюк уходить своим ходом отказался. Так я того… воспользовалась одним знанием, после которого он очень нескоро вернулся. Ну-ка, пошли!
Развернулась и стремительным наметом устремилась в лес, на первый взгляд безо всякого разбору, ужасно напомнив шуструю серую мышь. Кижинга недолго думая снялся с места, побежал сперва следом, потом догнал и уже рядом, а там даже и вперед вырвался, всем видом демонстрируя готовность и желание защищать.
- Совсем умаялся без справления паладинских обязанностей, - заметил Чумп вдогонку. - Видал, умник? Это только ты сразу юбку задираешь, а правильному лыцарю надо сперва даму вовлечь в такую неприятность, из которой и спасти не стыдно. Например, притащить в логово огра и надавать огру по башке.
- Глупо, - вздохнул Хастред. - Пока от огра отмахаешься, всякий интерес к юбке напрочь потеряешь. Интересно еще, что она там за знание припасла. Почему мне кажется, что большую дубину?…
- Потому что ты по молодости и неискушенности не очень-то себе представляешь, как еще можно далеко спровадить гзурского клирика.
- А ты представляешь?
- Да. Но ты все равно не поверишь, что такое возможно.
- Пошли уже за ними, - Тайанне слегка пристукнула Хастреда по макушке посохом, а Чумп опять увернулся и ловко оттанцевал на безопасную дистанцию. - Я конечно мешать ведьминскому и тем более паладинскому счастью не собираюсь, но хорошо бы все-таки добить гномов, прежде чем усилиями вашего генерала у меня образуются язва, геморрой и лысина. Тем более видела я, как вы эту ведьму искали. Скроется из виду, опять мотаться по лесу до опупения прикажете?
- Да тебе, пожалуй, прикажешь, - вздохнул Чумп. - Пошли уж.
И пошли.
Идти оказалось на сей раз совсем нетрудно, потому что Кижинга очень скоро сообразил, что огров и других чудищ в лесу нету, а если и найдутся - то ведьма, безбоязненно топающая следом за ним, небось справится с ними гораздо лучше него. Потому решил хотя бы дорогу расчистить, вытащил короткий меч и без видимой надобности сносил по пути веточки. Ведьма не возражала против столь лестных знаков внимания, хотя деревьев ей было жалко до слез - среди них, небось, еще жить, когда экзотический ухажер убудет. С другой стороны - куда они денутся?
Ведьмино жилище оказалось домиком гнолльей же постройки, хотя и обустроенным на человеческий манер. В частности, расширенные окошки оказались затянуты чем-то вроде мелкой рыбацкой сетки, и эльфийка издала завистливый вздох - ее за ночь, проведенную в доме некой сердобольной гноллихи, гнус обглодал до костей. Сами-то гноллы, от природы покрытые шерстью, насекомых совершенно не замечали и защитой от них озабочены не были. Еще при домике была обширная пристройка, и запахи, которыми несло оттуда, не так просто было бы описать. Гнусноватые были ароматы, хотя вместе с тем и не лишенные завлекательности. Так может, пожалуй, пахнуть страх, или темнота, или недобрая память; короче, не похоже было, что в пристройке этой ведьма держит заурядную кухню. Дверь дома была попросту притворена, но на двери пристройки висел самый натуральный замок - тщательно ухоженный, жирно блестящий маслом и более органично смотревшийся бы на каком-нибудь складу посреди Копошилки.
- Ого, - Чумп почесал в затылке. - Если бы оттуда так не пахло, я бы обрадовался. А то совсем уж заржавел без любимого дела. Но туда залезать мне совершенно неохота!
- Охота, не охота, а надо. Мало ли, какие там полезности?
- Ты думай, чего советуешь! - вскипела Тайанне и наподдала книжнику еще разок. - Это ж не твой подвал, или там чердак, где ты там ютишься? Это совершенно чужое помещение, и туда залезать нельзя!
У Хастреда глаза на лоб полезли.
- Это ты говоришь? Спершая папину яхту?
- Так то папина, почти что своя. Да и папа вряд ли бы стал против нас поднимать всяких местных гноллов!
- И на наши боевые резервы зариться тоже.
Боевой резерв появился из домика, таща в охапке деревянное ведерко и целую кучу самых разнообразных веток, следом же за ним вышла и сама ведьма, перелистывая кипу грубых пергаментных листов.
- Придется рисовать, - пояснила она. - Сколько вас всего?
- Нас, гоблинов, четверо, да эльфа, да орк, да еще Вово, - охотно поделился Хастред. - А Вово, он такой… его наверно за двоих считать надо.
- Одержимый?
- Хм. Вроде незамечен, - книжник озадачился. - Я имею в виду, он такой… крупный такой он. Одержим разве что желанием пожрать, зато уж на всю катушку, от души, ни отнять ни прибавить.
- Додик он, а не одержимый, - объяснила добрая эльфийка.
- Вы уж определитесь, на скольких мне готовить! - ведьма потешно подергала острым носом, вновь напомнив мышь или еще какого грызуна. - На одержимого и впрямь двойной расчет, а на додика так и вовсе, по-моему, не нужно. Я ж не вес ваших задниц выясняю, а на сколько персон мне проход заказывать!
- Еще, может, Фанту прихватить? Она смешная. Спрайтиха.
- Спрайтиху вам еще! Феям, аберрациям, полудраконам, констрактам, гигантам, плантам и уж подавно - аутсайдерам те пути закрыты.
- Не надо нам спрайтих, - согласился Чумп. - Вот тоже мне юный генерал, набиратель воинства! Считай семерых, почтенная. Только, ежели позволишь, пара вопросов - каким именно образом ты нам собираешься пособить и не требуется ли от нас какого содействия?
- Так ведь гзур-то вернулся! - напомнил Хастред. - Чего ж нам-то будет?
- Во-первых, гзур ходил под богом, да не под каким-нибудь пинателем чуждых задов, вроде нашего Занги, а под самим Энурезом, какому, почитай, полмира в предрассветный час кланяется. Во-вторых, он вернулся, но не факт что дошел докуда надо! Очень тебе надо сюда вернуться?
- Уболтал. Так правда, любезная ведьма, что от нас требуется и что из этого получится? Говори без стеснения, всем что в наших силах - поможем!
Ведьма оторвалась от своей груды записей, с прищуром глянула поочередно на обоих гоблинов - тех пробрал нехороший холодок.
- Значит так, - затараторила ведьма неудержимо, словно бы прорвавшая подгнившую запруду горная река. - Пойдете на север, найдете в горах большую пещеру, вход в нее давно затоплен, а может еще и завален, но вы ж герои, вам не привыкать. Проберетесь в пещеру, только осторожнее! Звука лишнего не издайте! В пещере спит на сокровищах древний красный дракон Тогнаургарз, Несущий Огненную Смерть. Осторожно, не вздумайте его разбудить! Костей не соберете, хоть пятерых своих крупных додиков с собой возьмите, дракон - это вам не абы какая лошадь.
Кижинга судорожно закивал, проникаясь к странной лесной женщине не только тупым обожанием, но и искренним уважением. Согласен был на все сто, дракон - зараза еще та, с ней только гоблинам и якшаться.
- В пещере дракона хранится волшебный кубок, в котором сам Айс-Эйс смешивал в свое время варево раздора, чьи эманации весь мир подняли на междоусобную войну. Дракон его подобрал в руинах последнего оплота колдуна, когда был еще несмышленым вирмлингом. С тех пор прошла не одна тысяча лет, дракон злата и драгоценностей натаскал не одну гору, думаю - завалил тот кубок к стремгодовой матери, так что выкапывать его, да не выкопать. Но надо. Так что, вот оно вам первое задание.
- Чумп чего хочешь выкрадет, - заявил Хастред без особой уверенности.
- Мдя? - озадачился Чумп. - Ты меня познакомь с этим Чумпом. Очень, наверное, полезный парень, в иных случаях незаменимый… А чего, другая чашка никак не годится? Вон у тебя ведерко какое шикарное.
- Это еще не все, - успокоила его ведьма. - Потом еще надо будет раздобыть пыльцы белого мака. Чтоб не гонять вас в Китонию, скажу что она есть в талисмане несчастной травсалийской королевы Бригитты, а тот талисман тоже где-то там в пещере, с тех пор как дракон, обжорная морда, королеву сожрал.
- Могу поспорить, что талисман дракон носит надетым на зуб, - догадалась Тайанне.
- Скорее всего так - редкостной красоты вещь, - согласилась ведьма. - Как его снять - вот тут я вам не советчица, одно могу еще раз присоветовать - дракона не будить! Так оно для всех лучше будет.
Гоблины переглянулись.
- Через Коксинику? - предложил Хастред тоскливо.
- Попросим у гноллов политического убежища, - вздохнул Чумп.
- А потом, - с упоением продолжила ведьма, - Я совсем уж не знаю как оно вам удастся, но нужна кровь дракона.
- Пошли отсюда, - совсем уже решительно постановил книжник. - Спасибо за внимание, добрая женщина. Нас, знаешь ли, хлебом не корми, дай ушибить какую гадину покрупнее, но за кровопускание дракону нас генерал зашибет. Не посмотрит что мелкие и неказистые. Очень уж любит всякую летучую гадость, наверно оттого, что задницу свою могучую таскать по земле быстро задалбывается.
- Ну, можно и без крови, - сообразила ведьма. - Хуже, но можно. Нужен глаз бехолдера. Можно совсем маленький глаз. Совсем маленького бехолдера. Если надо, я дыру в Подземье укажу, там только слепой не найдет.
- А гадость в чем? - проявил подозрительность Чумп. - Прости, тетенька, но такой уж я проницательный, что гадости за версту чую! Или этот бехолдер - тварь пострашнее любого дракона?
- Страшнее дракона - никак нет, - уверенно успокоил Хастред. - Хотя, конечно, радости мало. Но по-любому генерал его один запинает.
- А вот это совсем лишнее! Нужен глаз живого бехолдера, более того - добровольно вам отданный. И самолично бехолдером у себя вырванный.
- Да у него же лап нет!
- А кто вам обещал, что будет легко?
Гоблины развернулись и двинулись прочь с полянки.
- А чего ж тогда услуги предлагаете, при такой-то готовности? - устыдила их вослед ведьма. - Эх вы, гоблины, бестолковое племя. Ладно, я пошутила. С вас пять золотых, за материальные компоненты. Валите туда, где своих додиков оставили, и возвращайтесь на закате. Будет вам дорожка - не скажу докуда, это уж не загадывают, как само выведет, но на нее ступить пособлю.
- Позвольте остаться и помочь! - радостно взвыл Кижинга. - Хоть род мой и неспособен к магии, но я прослежу, чтобы никто не нарушил!…
- Проследи, проследи, - согласилась ведьма охотно. - Чтоб всякое не одолевало. А вы чего встали? Если к гноллам, то это вам вон в ту сторону. Если все-таки хотите попытать счастья с драконом - то в обратную. До гор не так уж далеко.
- А скажи-ка, - Тайанне сотворила над собой чудовищное усилие, даже побагроветь от натуги ухитрилась при всем очевидном малокровии, - уважаемая (ух!), что ты нам все-таки за дорогу предрекаешь? Не лучше ли нам и впрямь к дракону?
- Ну, это на личное усмотрение, - в голосе ведьмы прорезалось недовольство. - Чем могу, тем помогаю. Не нуждаетесь - ищите свои пути. А я вам подберу, так скажем, дорожку через соседний мир, такую, чтоб покороче оказалась. Не скажу, чтоб намного легче, чем если по-нашему добираться вздумаете - это, опять же, как повезет. Но уж покороче вам сделаю.
- А можно подольше, но без приключений? - с надеждой поинтересовался Чумп. - Чтоб темно было, не дуло и спутники приятные. Не такие, как эти. Грамотных, магов и офицеров поменьше.
- Без - нельзя. В те миры, где тишь да гладь, не проломишься. Разве что правда сбегаешь за драконьей кровью.
- Гм. А если сбегаю - проломишься?
- Нет, но тогда вежливо объясню почему.
- Понял, не дурак. Пошли отсюда, книгочеи. Мне почему-то кажется, что поутру анарал может проявить интерес до вашей ценной пустынной книжки, да такой шкурный, что читать ее потом станет очень неприятно.
Хастред и Тайанне слитно передернулись и бросились в указанном ранее направлении, забыв даже попрощаться с гостеприимной ведьмой и самоотверженным паладином.
А Чумп попрощаться не забыл.
Не стал из принципа.

Генерал и впрямь нашел книгу, но, к великому облегчению заполошных грамотеев, ни к каким гнусным нуждам ее приспособить не пожелал. Если не считать того, что уложил ее на землю и уселся на нее монументальным своим седалищем, копаясь в корзине, откуда только что книгу вытащил. Генералу хотелось завтракать, а все, что принесли вчера с охоты гноллы, было сожрано еще вчера в ходе ознакомительной попойки.
Корзина не порадовала - ну никак. Лепешками всухую генерал пренебрег. Он вообще неплохо знал разницу между едой и закуской. Закуска, по его квалифицированному мнению, являла собой тот подтип еды, который невозможно потреблять без должной запивки. Потому к собственно еде Панк относил только арбуз и эльфийское изобретение - торт, напитанный бренди. Ко всему остальному требовалось как минимум пиво. Пива же не дали - записной друг-шериф лежал дома пластом и не вязал лыка, только страдальчески задирал к потолку поросшую бурой шерстью морду, а деревенские гноллихи, накануне так и лучившиеся радушием, при виде гоблинской могучей фигуры торопливо исчезали из виду. Как будто вчера он выкинул что-то такое, повторения чего они бы не хотели. Хотя ничего такого генерал решительно не помнил. Вот что на спор с гнолльими мужиками выдирал из земли деревья - это было. Но вроде бы не выдрал? Первые два, толщиною в руку - да, причем как выдрал, так и воткнул обратно, а третье, которое чуть ли не в локоть, не сумел. Пришлось штрафную пить. А потом пришел Вово звать на боковую и дерево выдрал таки… и уронил. На ближайший дом… криволапый он, Вово. Но здоровый. Но криволапый. Но здоровый же, Стремгод его побери! Но криволапый… Интересно, сам-то понял, нет?
Что еще было? Копья? Копья метал. Не на спор, еще не хватало! Просто разные ухватки показывал. По сути, и сам почерпнул новое, умеют, собаки, метать, кисть интересно ставят при этом деле, только силенок не хватает. Потом еще топоры метали. Потом спорили, что еще подлежит метанию. Вон на дереве штаны висят - это тоже его работа, это он их туда закинул, вместе с гноллом, что в них был всунут. Гнолл счел, что проще из штанов высунуться, чем их отцеплять. Так это же его личные трудности! Потом еще дошло до объяснения канонов рукопашной, так и то он никого не повредил особо… кажется?…
Сокрушенно качая головой, генерал вернулся к приютившему его на ночь сараю, где нашел корзину с эльфийским рационом, приспособил найденную под крышкой книгу с чеканной похабелью на обложке под зад и теперь, болезненно морщась, разглядывал рыбьи яйца, которые икра. За этим философским занятием его и застали примчавшиеся на всех парах эльфийка и скорбный образованием гоблин.
- Вот же гад! На что сел! - сразу вникла в ситуацию Тайанне и, налетев, энергично пнула генерала под зад. Сделала это зря. Совсем, должно быть, нюх потеряла среди своих гуманитариев. Генерал никогда не страдал ни щепетильностью по отношению к дамам, ни великой терпимостью, ни даже осмысленностью поведения, предпочитая последней годами отточенные рефлексы. Не успел разукрашенный эльфийский сапожок приложиться к его мощному седалищу, как гоблин перебросил банку с икрой в одну руку, а второй не глядя махнул навстречу агрессии. Запыхавшийся Хастред не успел ни возразить, ни иначе помочь эльфийке - ее отброшенная в сторону нога нелепо ушла вверх, а генерал, будучи просто не в силах обуздать отработанные до автоматизма боевые навыки, легонечко двинул рукой обратно, вышибая из-под нападающей и вторую ногу. Кто покрепче, может, и отделался бы легким испугом, но невесомую эльфийку снесло, как смерч, закружив в страстных объятиях, сносит забытый в поле сноп. С коротким визгом эльфийка взбрыкнула ногами и шлепнулась наземь, потеряв при этом последние остатки дыхания.
- Не буянь, - миролюбиво посоветовал ей генерал. - Слушай, вы, без балды, это едите? Понятно, почему такие никчемы.
- Я! Я тебя!… - пропыхтела Тайанне настолько свирепо, насколько доступна свирепость существу, которого только что без малейших усилий положили на лопатки. - Гад зеленый!
- Гад зеленый - это снейкмен. Потому что он вообще по природе своей гад, вроде змеи. А зеленый он потому, что… - генерал призадумался. - Потому что зеленый. А я зеленоватый немножко, но разве ж виноват? И не змей вовсе.
- А с книжки правда, встал бы, - пропыхтел Хастред, наблюдавший за злоключениями Тайанне не без злорадства. - Книжка - вещь полезная, а ты ее задницей. А если бы кто на твое знамя сел?
- На знамя - это негоже, - нахмурился генерал. - Разве ж знамя для того? Сморкнуться в него мимоходом - еще куда ни шло. Ввиду, так сказать, насущной необходимости. Но уж прямо садиться! Забирай свою книжку. Кстати, ты как превзошедший науки можешь объяснить, почему мы, гоблины, все ж таки зеленые, если не гады?
- Да потому что гады! - прошипела эльфийка яростно, извиваясь всей спиной словно в надежде обнаружить повреждения, на которые можно будет попенять вредителю.
- Да ни разу же! Гадам хорошо, у них чешуя, в ратном деле оно полезно. Помню, как одного снейкмена в сабли взять пытались, так только клинки портили, покуда не подошел отрядный штурмовик с алебардой. Но вот зеленость такая наша? Ладно еще лесные, - Панк кивнул на дрыхнущего в углу друида, - этим для маскировки надобно. А мы, горные, отчего тоже эдакие зеленые?
Хастред прикинул, когда в последний раз ляпал лишнее, и уверенно объяснил:
- Фотосинтез.
- О, - генерал с уважением покивал. - Тогда да. От такого не то что зеленым станешь - вовсе пойдешь узорами. Где были, чего видели? Ты опять девку поленился отъестействовать? Вишь, до чего довел воздержанием - на офицеров бросается.
- Ты ж видишь, как бросается, - скривился книжник, в инкунабулу вцепился обеими руками и прижал к груди. - Безыскусно и опрометчиво, на что тут зариться? Генерал, а мы ведьму нашли, и она помочь пообещала!
- Еще одну? Тоже бросается?
- Не знаю, тебя же с нами не было, а на меня вообще никто не бросается. Даже, как правило, чаще бросаются от меня. Сказала, что к ночи откроет нам тропку в нужную сторону!
Генерал покривился.
- И на драконе не полетим?
- А где ты его найдешь-то? Тут, как ведьма любезно сообщила, один только древний красный, а это, насколько я слышал, зверушка примерно настолько же годная под седло, как наш старый друг Альграмар.
- Ну, по крайней мере, не так быстро свалится. А до ночи нам бы ноги не протянуть на таких-то харчах! Что-то сдается мне, гноллы нас кормить раздумали, а востребовать с них репараций, как с побежденного племени, кажется мне идеей политически неверной. Они ж к нам с душой поначалу!
- Вово надо к ним послать. Обладает редкими способностями к уговариванию.
- Эгей, голова книжная, я ж сказал - без репараций! Вот потом пойдут байки, что-де генерал Панк с собаками посреди леса за завтрак ратился! Тебе чего, а мне жить с такой-то репутацией.
- Ты не поверишь, но ему и так дадут. Не знаю уж чем объяснить, но то умиление, с каким его принимают, никакими алебардами не выбьешь.
Генерал немедленно уронил не внушающую доверия банку в корзину, одним рывком добрался до мирно сопящего посреди сарая Вово и наподдал ему, напрочь забыв о давешнем печальном опыте эльфийки. Впрочем, и пинок у него был поставлен лучше, и цель попалась поспокойнее - пинок прошел гладко, без сучка без задоринки. Придись в булыжник, хромать бы генералу не одну неделю, да и Вово оказался не намного податливее, так что Панк тихо охнул и затряс босой ногой в воздухе, поджимая отшибленные пальцы.
- Я сплю! - обиженно проплямкал гобольд, переворачиваясь со спины на бок.
- Отставить сплюн! - гаркнул генерал, нависая над ним подобно утесу. - Вово, для тебя есть спецзадание!
Вово на мгновение прервал свое вращение, застыл, даже чуток повернул к генералу заспанную физиономию. Глаз, впрочем, открывать пока что не стал.
- Задание?… - переспросил он недоверчиво.
- Специальное задание, - уточнил генерал. - Подвиг, я бы даже сказал. Во благо всей нашей концессии. Не подкачай! Мы в тебя верим.
- О да, - поддержал Хастред. - Менестрели сложат о тебе песни, юные воины выбьют на щитах «во имя великого Вово», женщины отсюда и до Замзибилии будут бросать в воздух кружевные чепчики, и в твою честь назовут какой-нибудь занюханный форт на границе восстановленной в былых размерах Гобляндии.
- А. В задницу.
- Волшебное слово забыли, кретины, - просипела Тайанне. К неудовольствию своему, никаких повреждений в позвоночнике она не обнаружила, инкриминировать грубому Панку оказалось нечего. Эльфийка села, потрясла головой, восстанавливая нарушенную напрочь координацию, затем вовсе поднялась на ноги и, бросив на Хастреда испепеляющий взгляд, отобрала у него книгу.
- Волшебное? - озадачился генерал. - И не знали никогда. Вово, ээ… штангенциркуль!
- Кретины! - добавил Хастред с выражением. Вово не шелохнулся, - Нет, рыжая, что-то неправильно подсказываешь.
- Идиоты зеленые. Вово, поднимайся! Завтрак!
Вово мигом очнулся ото сна, уселся на расползшейся охапке травы и даже ухитрился голодно квакнуть желудком, словно бы не он вчера прошелся по гнолльим запасам, как Чумп по замковой сокровищнице, а потом еще к свежепринесенным тушкам проявил живейшее внимание.
- Где завтрак? - полюбопытствовал он наивно, хлопая ясными глазами.
- Агааа! - радостно взвыл генерал, потрясая в воздухе указующим перстом. - Вот за завтраком тебе и идти. Как самому соне. Бери на всех, не ленись!
- Уж я не поленюсь, - Вово сосредоточенно вытянул пару длинных травяных перьев, увязших в плотном войлоке пончо, и генерал с завистью вспомнил, что сам он до сих пор гол по пояс, а с кого теперь спрашивать хотя бы и остатки старой доброй рубахи - не имеет ни малейшего представления. Правда, помнит, где лежит шериф, но рубах с того на Панкову гору мускулов надо штуки три. Генерал с тоской похлопал себя по брюху - никаких ценимых чахлыми эльфами кубиков на нем не водилось, было гладкое зеленое навыкате, навроде дварфийского мифрильного панциря, и примерно такое же податливое. На таком не сойдется всякое, что можно снять со случайного встречного! А с голым пузом наступать даже на гномов есть грубейшее нарушение воинских традиций.
Вово подобрался и бодро прошлепал наружу. В дверях задержался, загородив проем могучей тушей, спросил через плечо опасливо:
- А за домик не сердятся? Я ж его того… деревом-то…
- Не, ничуть, - успокоил его генерал. - Я уж прошелся поутру, так мне никто ничего не сказал. Веселый народ, эти гноллы, ценят добрую шутку!
- Я б обиделся, если б мой дом деревом!
- Так ты тупой, как валенок, и шутки понимать неспособный.
- Тогда ладно, - Вово счастливо заулыбался, утер нос лапищей и заспешил на розыски завтрака. Генерал с облегчением перевел дух - мог бы и не купиться! Посчитал дрыхнущего Зембуса, от Хастреда пренебрежительно отмахнулся и остановил взгляд на эльфийке.
- Ты! Признавайся, куда еще двух дела.
- Больно мне нужны твои неумытые, - задрала нос Тайанне. - Грубые и неопрятные, вот еще, девать их куда-то. На черного, по счастью, польстилась ведьма. Хорошо поменялись, я так думаю. Мы ей гоблинского прихлебателя, который ни личной принцессы не уберег, ни, как я погляжу, рассудка - иначе стал бы с вами связываться. Она нам - скатертью дорожку до самого гномьего логова.
- Это еще как получится, - напомнил Хастред. - Но ты, генерал, не волнуйся. Кижингу мы ей тоже во временное пользование, в аренду, так сказать. Правда, предвижу что загоняет его та тетка… Но, в конце концов, такова она, суровая паладинская доля. Подумал я тут - не пойду в паладины.
- А Чумп куда подевался? Вот уж за кем глаз да глаз нужен!
- Да тут ваш Чумп, тут, - утешил встревоженного генерала собственно Чумп, заглянув в дверь. - Никому-то он тут не нужен. Единственное утешение - что и ему тут ничего задаром не надо. Прошелся по огородам - только репкой и разжился. А стрелы у них с костяными наконечниками, и копья со странными какими-то… прочное, но дерево.
- А ты бы рубашку мою нашел, - стесненно предложил генерал. - Раз уж все равно нечестный и до крайней степени испорченный, а тут, тем более, своя рубаха. Если не умеешь свою, найди чужую, только по размеру чтобы. Я конечно понимаю, что на меня не очень-то и найдешь, но года мои не те - голяком мотаться. Вона гоблиниц помню, это да, это и зрелище, и мода, и причин куча, чтоб себя не распускать, пузо подтягивать, а все прочее выпячивать. Ты, рыжая, не пыжься. У тебя не то что выпятить - и подтянуть-то нечего.
Чумп озадаченно потерся бритым затылком о косяк.
- По размеру, говоришь? А потом, небось, еще и доспех потребуешь?
- А ты могешь?
- Мы тут с умной теткой переведались, так она говорит - в горах на севере есть пещера драконья. Там, поди, найдется…
- В кого ж ты такой раздолбун уродился-то? - скривился генерал. - Я ли по драконьим пещерам не лазил? Мне ли не знать, что окромя самого дракона, там только знатные груды евонного драконьего помета?
Тут уже слитно вздохнули и Чумп, и Хастред, и Тайанне, даже Зембус в глубоком своем восстановительном сне осуждающе лязгнул зубами.
- Ты, генерал, гоблинов не путаешь часом с иными народами? - вкрадчиво осведомился Хастред. - Вот и драконов наших тамошних не путай! У тебя в дому тоже, поди, ничего нету кроме тебя самого да драконьего, в лучшем случае, помета. Да и тебя тоже нету, тебя носит по дальним далям. Кто-то там сейчас гадит! Лучше и не задумываться. А у иных даже и не дом, а всего лишь прогулочная яхта такой хренотой набита, что у Чумпа язва разыгралась. Вот и драконы у них тоже будь здоров какие зажиточные.
- А наши как будто всех хуже! - возмутился генерал. - Самые бестолковые? Ты про мой дом зря так, я в него завсегда таскал всякое и там складировал! У меня под одними мечами уже две стены рухнуло! А драконы наши - они тоже знаешь какие здоровые! Они небось любым тутошним завесят.
- А это уже вопрос драконьего воспитания, - вступил Чумп. - Исторический, так что в моей компетенции. Издревле никакой народ, кроме нас, на драконах не летал, а стало быть по горам не шастал, нор драконьих не искал и контактов с ними не налаживал. Так что еще во времена Гого драконы прояснили: жить в Железных Горах накладно. Только найдешь себе приличную пещеру, для уюта в ней нагадишь и начнешь собирать приличную дракону гору сокровищ, как припираются парни вроде тебя, анарал, и ну рамсы точить. Слово за слово, естественно, до драки доходит, а с нашим братом на каких условиях ни задерись - один сплошной ущерб… Не только морду дракону набьют, но и все сокровища под шумок стибрят. И вот так раз за разом. Представляешь себе? Драконы - народ не такой уж и тупой, быстро сообразили, что сколько ни накопи, все равно попятят. Вот и выработали в своих кругах привычку к аскезе, то бишь перестали добро накапливать. Чтоб, значит, нашим с ними связываться было накладно и неинтересно. Как будто мы за деньги, словно бы гномы продажные! А все остальные драконы в мире по-прежнему обуяны страстью к первичному накоплению капитала. В отличие от тех самых гномов, они только накапливать и умеют. Так, чтоб в оборот пустить, ссудить, к примеру, какому приличному гоблину вроде тебя кольчугу из запасов - нет, этого им не уразуметь. А все почему? Потому что кулака гоблинского сроду не нюхали.
Генерал обалдело понюхал свой кулак и сморщился. Видимо, сам себе он и после этой процедуры не стал приятен, так что на драконью симпатию особо рассчитывать не пришлось. Покривился, но спорить не стал.
- С драконом совладать не так просто, хотя и сложного ничего, - заметил он задумчиво. - Так что, если кольчугу… Можно и попробовать. Ежели выбирать, кольчугу ли у дракона отобрать или рубаху у гнолла, то выбор тут однозначный. В смысле, надобно и то и то. И еще на том драконе прокатиться.
- А гнолла на цепь посадить, чтоб дом охранял? - фыркнула эльфийка.
- Злая ты, - невесть как догадался генерал, подсмыкнул штаны и двинулся на выход из сарая. - Поднимите там шамана, а то он, сдается мне, способен проспать все на свете, кроме разве что завтрака. Который еще то ли будет, то ли нет. Гноллы-то, они собаки такие… они могли и на дерево обидеться. И то сказать, я бы вовсе убил.
Зембуса разбудили аккуратно и осторожно, вызвав, тем не менее, его неудовольствие. Равнодушный до еды и иных принятых в обществе развлечений, спать друид мог сколько влезет. Он и на бегу-то порой погружался в дремоту, а уж в ситуации, когда никаких действий от него все равно не требуется, и вовсе не понимал счастья нахождения на двух ногах. Во сне и не натворишь ничего такого, за что потом придется отвечать, да и организм сам себя, где нужно, отладит и заштопает. А при том образе жизни, который приходится вести в составе генеральского воинства, хоть вовсе не просыпайся, чтоб себе не навредить. С другой стороны, пока спишь - недолго, как оказалось, и сапог лишиться.
Хождение Вово с застенчивым видом по деревне быстро увенчалось успехом - на него со всех сторон слетелись обуянные материнским инстинктом гноллихи. Гобольд уяснил, что эти добрейшие тетечки со вчера крайне беспокоятся о его здоровье, не болит ли живот после объедательства («Неа, не болит,» - честно признался Вово, - «От питания разве может болеть? Только уже подвело малость»), не надорвался ли он, выдирая из земли толстенный ясень (вот тоже нашли толстенный! Толстенный бы хрена с два выдрался), и главное - не обижало ли его то кошмарное создание, что давеча отметелило шерифа, лучших племенных охотников, лесорубов, знахарей и даже звездочета, который мухи не обидит и зайцу слова поперек не скажет, на дерево забросило. Тут Вово озадачился. В голове его упорно не укладывалось, как генерала, отца-командира, можно принять за абы какое рыкающее и брыкающееся, да еще недобро настроенное. Наверное, постановил он, это излишняя женская мнительность. Мама, случалось, тоже ни с того ни с сего принималась бить тревогу. Ну залез на скалу посмотреть на мир. Ну пошел побродить по исхоженным вдоль и поперек казематам под деревней, коих там несчитано, ну застрял там, расковыривая очередную стенку, с тем чтобы добраться до блеснувшего камушка, на неделю. Ну сходил по поручению старосты в отдаленный городок, по дороге столковался с забавными ребятами, те себя величали красиво: банда, вполне хорошие люди, только стеснительные очень, все время норовили подальше отойти и мямлили непонятно; чего хотели - так и не понял, а мама услышала, и в слезы! Эти тетечки такие же, даром что на собак смешно смахивают, одна рыжеватая узконосая, вторая темная, кудлатая и вислоухая, наверное свои щенки у обеих на него, Вово, похожи, вот и принимают его как родного, эх, хорошие же тетеньки! Объяснил наскоро, что все хорошо, что генерал добрый, что вот только поесть бы - мигом с мест сорвались и разбежались по своим игрушечным хаткам, в которых только таким маленьким и развернуться… Сам прошелся дальше, дошел до домика, которому давеча не удержанное им дерево проломило крышу вкупе со стеной, да так и торчало до сих пор в проломе - генерал его, Вово, сразу прогнал от греха, а гноллам самим разве вытащить? Подсел под застывший в наклоне ствол, крякнул и, упершись плечом, легко его сдвинул кверху, извлекши из разваленного домика. Вчера только потому и не удержал, что в запале потянул из земли слишком уж резко - дерево, оно корнями сильно, держалось так, что уж подумал было - пуп развяжется. Но Панк очень уж просил, видать важно ему было, небось потерял под корнями что-то важное… Вот и рванул, себя не жалея, вон дыры в земле, куда его пятки угрязли от перегруза, и выдрал, причем корнями, пока выволакивались из земли, половину наблюдающих гноллов с ног посшибало. Как же не догадались-то корни понадрубить? Легче пошло бы!
Отвалил дерево от дома, установил торчком, примерно как было, тщательно притоптал, вколачивая в землю, вылезшие корни. Ничего! Глядишь, и обратно приживется. Землю Вово чувствовал хоть и слабее, чем камень, но все же лучше любого гоблина - отцовская кровь, кобольды не зря почитают себя плотью от самой земной плоти. Тут земля здорова на зависть, воткнешь в нее меч - глядишь, через несколько месяцев с него кинжалы обрывать можно будет. А что дом… осмотрел проломленную стену, ткнул ладонью в дрогнувшее бревно - так что это за дом, что его любым деревом до нижнего венца разламывает? Сам, хоть и невелик мастер, взялся бы наладить, но генерал как-то целую лекцию прочитал о том, каков должен быть герой. Выходило из той лекции, что делать что-либо герою не положено, если только в итоге действа никто не вылетает со сдавленным воплем из седла, щедро орошая окрестности кровушкой. Как приспособить седло к постройке дома, Вово придумать не сумел, да и кровью лишний раз разбрызгиваться не больно-то хотелось. А поскольку героизм его, Вово, никакого сомнения не вызывал даже у самого генерала - пришлось с печальным вздохом отречься от идеи что-либо сделать для общества. По крайней мере отложить до тех пор, пока не появится кто-нибудь в седле, способный сдавленно вопить.
Обуянный такими мыслями, гобольд вернулся наконец к ожидающему около спального сарая генералу. Панк от нечего делать забавлялся утренней гимнастикой - если можно так назвать выжимание над головой выломанного в ходе вчерашней гулянки плетня. Вообще-то генерал не был сторонником праздных физических нагрузок, тем более что хватало ему и неизбежных частых мечебряцаний. Но развлекаться в этой забытой богами глуши, где не то что пива, но и мордобоя нормального не сыскать, приходилось совсем уж экзотическими способами. Он уже поприседал, поотжимался от земли, спровоцировав ряд язвительных эльфийских замечаний, и теперь вот перешел к упражнениям на верхний плечевой пояс.
- Чем порадуешь? - полюбопытствовал генерал, стараясь не сбиваться с дыхания, мерно посылая плетень вверх и вниз. Мышцы работали исправно, два пуда жердей и кольев то легко взмывали к пушистым облакам, то плавно опускались к генеральским размашистым плечам, надеваясь серединой конструкции на шею. Что-то легонько потрескивало, расправляясь, в затекшей спине, от удовольствия гоблин жмурился и даже пытался намурлыкивать давным-давно забытый мотивчик военного марша «При, фаланга, через поле прямо на дварфийский хирд». Жить было почти хорошо.
- Дерево починил, - отрапортовал Вово.
- А посущественнее?
- Гм. Дом посмотрел. Починить можно, но…
- А пожрать?
Вово озадаченно пожал плечами.
- А чего - пожрать? Тетечки принесут сейчас. Разве для нас, героев, пожрать - это и есть то самое посущественнее?
- А ты думал! Без пожрать - сил не будет, а какой герой без сил? Без сил, малец, можно быть каким-нибудь прорицателем, или шляпных дел мастером, или на эльфийский манер - пылко влюбленным, что бы эта хрень ни значила. А герой, не способный пинком вынести замковые ворота или плюнуть дальше верблюда - это курам насмех. Осознал?
- Угу. А далеко верблюд плюется?
Генерал подумал и, задержав плетень в верхней точке, метнул его между стеной сарая и соседнего дома. Громоздкая постройка пролетела футов пятьдесят и, врезавшись в торчащее на пути дерево, рухнула к его корням.
- Где-то так, - объяснил Панк удовлетворенно.
- Я так далеко не плюну, - огорчился Вово. - Что ж я теперь, не герой?

Предыдущая страница 9 Следующая страница


Хундертауэр 10

- Так ты ж еще растешь! - утешил его добрый генерал. - Главное, тренируйся побольше. Плюй почаще, и все придет! Я тоже не родился генералом… кажись, уже рассказывал? Ну, все равно, это и напомнить невредно. Зато ворота ты выносить горазд, я помню! И как эльфу нашу в башне искали, и раньше, в коальдовых погребах-то.
- Это да, - согласился Вово, расплываясь в смущенной улыбке. - И еще я могу… ну, много могу! Даже это самое иной раз… - отчаянно застеснялся, но все-таки пересилил себя и признался: - Больше, чем лось. И чем медведь, тоже больше. Может, смогу даже больше слона, если поесть накануне плотно!
Генерал озадаченно поцокал языком, осторожно похлопал Вово по плечу.
- Это тоже дело такое… полезное. Тренируйся, в смысле… Никогда не знаешь, что в жизни пригодится!
Из сарая гурьбой вывалились гоблины, держащие в плотном кольце эльфийку. В руках Тайанне с натугой удерживала раскрытый том, и все, даже грамотный как генеральский сапог Чумп, таращились на страницы трактата.
- А здесь отсвечивает! - капризно пропищала эльфа. - Вот ведь искатели легких путей! Говорила же - давайте огонек засвечу!
- Ты читай! - зашипел ей в ухо Чумп. - Прочитаешь полезное - зажигай хоть огонек, хоть всю деревню!
- Зачем деревню? - всполошился Вово. - Не надо деревню! Мало ли, чего там напишут, в этой книжке! А вам стыдно должно быть, вы герои, а книжку читаете! Тем более вчетвером одну. Верно, Панк?
- Как есть верно, - признал генерал. - Справились, называется. Шиш бы эльфа прочитала чего, кабы Чумп книжку не нашел, Зембус не спас, а этот косматый обложку не отворил. Ведь какая тяжеленная похабель эта чеканная, я пытался открыть, так не сумел!
- Тут замки на обрезе, - отвлеченно пояснил Хастред. - Чтоб всякие вроде тебя до тайн, в книге сокрытых, не добрались. Знаешь, генерал, а книга-то и впрямь оказалась ценная! В ней такие штуки описаны, что если их умеючи применить - небо с овчинку покажется!
- Да меня и какое есть устраивает.
- Ну, оно гномам покажется.
- Так другое дело! Молчи, Вово, это видать какая-то новомодная форма героизма, нам с тобой недоступная. Мы герои по старинке, а они пущай как умеют.
Эльфийка выглядела неподалеку чурбачок - один из оставшихся после застолья, на него с комфортом уселась и уложила книгу на колени.
- Цыц мне! - предупредила окруживших ее гоблинов. - Языка не знаю. Так что под руку не вякать, не сбивать, не отвлекать. А то такого вам начитаю! И вообще, разойдитесь-ка.
- Ты про гномов особо почитай! - предупредил генерал рьяно. - Не то чтобы мне жалко было для этой братии лишнего трендюля, но ежели есть возможность приложить к ним еще и мудрость древних, так я разве против? А то будут потом говорить, что генерал Панк негибко мыслит! Что мол консерватор и узколобый милитарист - так и сказали однажды! А какой же я узколобый, у меня лоб - за день не обгадишь, как раз троллиный кулак укладывается, да я такого лба ни у кого из ваших хваленых мыслителей отродясь не видывал!
- Во разобрало, - сочувственно присвистнул Чумп. - Пойдем, правда, поищем его кофту, пока беднягу еще хуже не продуло.
- Так правда же! - генерал обиженно потыкал себя пальцем в лоб. - А правду говорить легко и приятно! Тяжело и неуютно ее, напротив, внутри себя удерживать.
- А я пойду Фанту поищу! - нашелся Вово, который уже давно чувствовал себя среди этих героев новой волны неуютно. - Давно не видел, как бы чего не случилось. Она ведь нам рассказывала, что тут спрайтов кто-то убивает! Ты, Панк, не волнуйся, я геройского звания не опорочу! Ежели кто верхом попадется, так ему дам, что он из седла вылетит, напоследок только квакнув.
Но тут же раздумал идти спасать беззащитную перед лицом опасного мира фею, потому что знакомые ему тетушки появились из своих избушек, таща одна - внушительный чугунок на ухвате, вторая - внушительных размеров тазик, накрытый разделочной досочкой. Храбро приблизились, не побоявшись присутствия генерала, без особых церемоний сгрузили ношу прямо на травку и, переглянувшись, без слов отправились за добавкой.
- Есть женщины в гнолльских селеньях! - возрадовался генерал и первым устремился к кормушке. - Ну-с, что нам сегодня послали их собачьи боги?
Боги, по-видимому, сделали выводы из вчерашнего и на этот раз решительно отказались поражать прожорливых заблуд щедростью. В горшке оказалась каша - пища вообще не самая героическая, тем более изготовленная невесть из каких, хорошо если вообще зерновых, культур сомнительного происхождения. Да еще и горячая. Пахла, правда, вкусно, пар валил плотными клубами, свиваясь над чугунком в заманчивые картины, но прозаичный генерал прелести вегетарианской кухни понимать не пожелал и сунул нос в миску. Тут ему повезло несколько больше - кое-какие ошметки мяса на костях, утопленных среди источающих жар клубней опять же растительного толка, все-таки были. Не так, чтобы наесться или хотя бы поесть со вкусом, но достаточно, чтобы потом сказать в приличном обществе, не совравши, что мясо на завтрак таки кушалось. Генерал рассудил, что это лучше чем ничего, и пожав плечами выудил из тазика одну из костей.
- Планы на день? - осведомился он у воинства, которое (за исключением эльфийки - та осталась сидеть на чурбачке, уткнувшись в книгу и брезгливо обтирая о камзол отобранную у Чумпа репку) мигом столпилось у гнолльего подношения с ложками наготове. - Дева нехай читает. Знаю язык, не знаю - ересь. Вечно они ломаются, ага. Главное, что в конце концов как миленькая…
- Да ты еще и бабознатец! - неподдельно изумился Чумп. - Вот уж чего не ожидал!
- А что не так?
- Ну, ты ж вроде весь из себя военный деятель, тебе все больше мечом, чем… хм, ну я бы еще понял парадом командовать, но столь тонкое знание природы женщин? Может, теперь ты и Хастреда научишь, с какой стороны к ним подкрадываться? А то он, сколько его знаю, очень страдает от непонимания.
- Этого вот? Да ты с меня смеешься. Это кадр порченый. Чему можно научить гоблина, который краснеть умеет?
- Это я с непривычки, - пояснил Хастред стеснительно. - Ты ж меня норовишь эльфой попрекать! А ну как я бы тебя заподозрил в пристрастии к эльфским шпагам да кинжалам?
- Ну, в морду бы схлопотал точно. Хотя, ежели обещаете не болтать на каждом углу, признаюсь честно - и такое держать доводилось! Не мой вариант, но перепробовать все надо. Правда, зачем - я так и не понял, но повторял это один большой мудрец, прямо всем умникам умник, читать умел, писать, заплетал в бороду ленточки и кончил, как пристало умникам, на костре инквизиции по обвинению в опасной ереси.
Генерал тоскливо швырнул обглоданную добела кость через плечо, опасливо вытащил из миски клубень размером с некрупную картошину и, прежде чем от него откусить, признался как на последней исповеди:
- А вообще, что до баб, так тоже мне, великие новости. Сии секреты на гауптвахте уже не первое поколение передаются.
И вгрызся в странный плод со всей гоблинской страстью к пожирательству.
- Понял? - Чумп пихнул Хастреда локтем. - Все твои беды от приличного поведения. Был бы, как наш анарал, раздолбай-затейник - давно бы уже постиг все тайны мироздания. В армию тебя надо, а лучше прямиком на галеры.
Хастред задумчиво помотал головой, не переставая запускать ложку в чугунок. Его не на шутку озадачил вопрос: стоит ли познание каких-то там тайн мироздания таких жертв, как армейская карьера. С одной стороны, генерал периодически вызывал у него неподдельное восхищение. С другой, неизлечимо пораженная душевной тонкостью натура книжника и до появления Панка ухитрялась восторгаться самыми неожиданными особами. Вспомнилось, как однажды, пораженный практичностью крайдерской волосатости, две недели корпел над алхимическим рецептом зелья для ращения волос. Хорошо хоть, догадался для начала не на себя выливать, а капнуть на вялое белесое брюхо городского пьяницы, дрыхнущего по своему обыкновению под забором. Зелье сработало вроде и безошибочно - живот пациента в самом скором времени пророс завидной бородой. Осчастливленный, не будь дурак, объявил себя апостолом славного своей волосатостью бога Бланки и срубил на этом неплохие деньги, но скоро оказалось, что в шерстяном обрамлении существу от природы лысому ужасно жарко, а еще в волосах заводятся неистребимые паразиты и ужасно докучают ночами. Отсюда умный Хастред сделал вывод, что не все то золото, что плохо лежит. Так что придется ему, видимо, оставаться образованным штатским неучем, а то мало ли какими побочными чудесами аукнется познавательная армейская служба.
Тетечки появились снова, натащили так и невостребованных вчера булок грубого помола, какой-то странной жидкости, рассол не рассол, что не пиво - точно, генерала чуть не вывернуло с первого же глотка, вспомнил даже, как отчаянно страдал во время стажировки в Ятане, когда по причине окончания тамошней слабенькой рисовой браги вынужден был пробавляться чаем. Отвратительная жидкость! Но если пить горячей - еще как-то способна проскочить в желудок, пока язык обожжен. Что, если и это хлебово стоит подогреть? Тогда, возможно, и семена в ней плавающие будут раздражать меньше, а то и вовсе растворятся. Или лучше поставить его перебродить малость… Но по всему - приходилось лопать что дают, ибо вислоухая гноллиха виновато доложила Вово, что вчера в непредвиденном празднике были уничтожены все небогатые деревенские запасы, охотники нынче ушли (как смогли, а смогли довольно-таки плохо) на охоту, но едва ли вернутся раньше вечера.
- А где наша Фанта? - полюбопытствовал Вово. Кашу он трескал с ничуть не меньшим удовольствием, чем накануне мясо, но тем не менее вспомнил о мясном НЗ, умилился Панк. Растет малец, скоро можно будет назначать на ответственную должность… Если только не выяснится, что шумливая и раздражающая спрайтиха волнует его как-то иначе, нежели как аппетитный мясной шматок, порхающий к тому же своим ходом. - А что она там делает? А. Ну, дело хорошее. Спасибо вам, тетечки, если вам когда-нибудь потребуется геройское содействие, то мы всегда готовы. Вы к нам в гости и сами приходите запросто! Можете тоже деревьев повыдергивать, а Панк вас научит пиво варить.
- И пить, - согласился генерал. - Пить бы уже сейчас научил, да не на чем. Эй, дамочки, а никто мою рубашку не видел? Ее давеча уволокла такая блондинистая… или буланая, как у вас принято?…
Гноллихи закивали и шустро, словно взапуски, бросились по деревеньке куда-то в ее дальний конец.
- Хорошо бы нашли, - возмечтал генерал. - А вы… эх, вы! Да как вы это трескаете, не давясь? Это ж разве мужская пища? А ты - еще и пьешь? Вот же, видел в жизни пивунов, но чтоб такое!…
- Совершенно замечательный напиток, всем советую, - пробулькал друид, не отрываясь от жбана. - Сам такой варю понемногу. Не пиво, конечно, но я и не понимаю, что вы в том пиве находите. Этот хоть насквозь полезный!
- Этот - полезный? Разве что для Вово, когда соберется свой героизм доказывать! Такого набуровившись, и впрямь больше слона наделаешь! Даже больше иного слоновьего стада. А вот от пива пользы - ух как немало.
- Считая похмелье?
- Не веришь, древолюб?!
Генерал поднялся, подбоченился и, загибая пальцы, принялся перечислять достоинства любимого напитка.
- Во-первых, пиво суть вкусно. Вкуснота же есть предмет вожделения, а стало быть - вечная ценность. Таким манером, пиво получается у нас чудесным предметом поощрения, награждения и привлечения. Помню, как однажды зажали нас в Доринорте в городке малом, обступили превосходящими силами и держали там в осаде почти цельный месяц! Уж и капитуляцию предлагали на почетных условиях, и даже беспрепятственный проход через вражеские позиции с сохранением знамен, оружия, воинской справы и всего имущества, какое на себе унесем - ан не дрогнули сердца гарнизона! А почему? Да потому что дыра тот Доринорт, а в городке нашем стояла единственная приличная пивоварня! Уж и собак с кошками пожрать успели, и альвов гарнизонных, и горожан уже начали, но пиво все не переводилось, и вопроса не возникало: покуда есть хмель и солод, да покуда ручьи не иссякли - стоять городу, а в городе держаться гарнизону нашему!
- Дождались подкрепления? - благоговейно предположил Хастред.
- Неа, ручьи иссякли. Вражины ушлые попались, подрылись под скалу, откуда ключи били, ну и отвели их в иные русла. Тут уж ничего не осталось - испили последнего пива, набрали в бурдюки походные и вышли всмертную - терять-то чего осталось? А тут вот оно, свойство пива, которое у нас во-вторых будет: который его вдоволь изопьет, становится зверь впятеро против непившего. Конечно, тягость такую не всякая душа еще и вынесет, некоторых дохлых с катушек долой на середине процесса, но уж кто устоит - ого ж! Вот вышли мы на ту вражью свору, а сказать вернее - плеснули потоком неудержимым, так дернули, как кролики из-под конских копыт на знатной королевской охоте!
- Гоблинский гарнизон, не иначе, - предположил Чумп. - Хотя откуда в Доринорте? Но в жизни не поверю, что хумансы налакались вровень с анаралом и еще кого-то разметать при этом ухитрились.
- А кто сказал - вровень? Я про «вдоволь» речь держал! А доволь, она своя у всякого. У Вово одна, а у эльфы, поди, совсем другая будет.
- Тогда понятно. И что, спьяну таки прорубились?
- А то, - генерал гордо задрал голову, полюбовался на ползущее в вышине облачко и признался без охоты: - Ну, не так чтобы уж и прорубились. То есть, конечно, бежали и мечами махали - самому страшно. Просто, как оказалось, вражье командование условий своих, относительно чтоб выпустить гарнизон на почетных условиях, со всея регалиями, так и не отменяло. Так что войска их с дороги спешным образом разбежались, а мы в тую брешь как рванем! Эх, было время, когда я не токмо что рубился как эскадрон сваргеров, но и бегал как табун их лошадей!
- И пиво было покрепче, и враги покрупнее, и Хундертауэр не под гномами, - окропил оратора сарказмом книжник. - Ты не отвлекайся, раз уж про пиво начал - так и продолжай, а то врешь очень занимательно.
- Я-то вру? Экие вы бестолочи. Я ж уже сказал про во-вторых!
- А что, у пива всего два достоинства?
- Достоинств у пива - тьма тьмущая. Я забыл, какая цифирь после во-вторых бывает!
- Так ты без цифр. Ты своими словами, - предложил Чумп, кося на быстро пустеющий жбан не-пивной настойки тоскливым глазом. - Цифры потом Хастред расставит, как полковой архивариус.
- Да легко! - генерал приосанился. - Пиво есть мощнейшее средство для физического совершенствования, кое всякому мужчине полезно. Как сказал бы иной травник - зелье-стимулятор. Ибо, выпив пива, непременно начнешь драку, а в драке крепчают мышцы и роговеет шкура на морде под чужими кулаками. Скажите - не здорово? Далее. Пиво есть превосходное средство для профилактики неприятностей. Ибо, ежели крепко перебрать этого чудодейственного пития - никуда не пойдешь, ни во что не влипнешь и, напротив, хорошо выспишься прямо там, где выпил. Пиво есть удобное средство заводить друзей, ибо сложно вообразить ситуацию, в которой вовремя выставленная кружка или там бочка пива не придаст тебе веса в обществе. Пиво есть средство коммерческих расчетов - конечно, не такое удобное, как монеты, зато существенно более универсальное; так, например, зело дикие порвенирские крайдеры и рухуджийские летунги на монеты внимания по глупости обращают мало, а вот на пиво слетаются как мухи. Пиво есть продукт пивоварения, а ничто столь не облагораживает и не настраивает на созидательный лад, как обустройство и управление собственной маленькой пивоварней. Если бы мы тут собирались застрять, я б вам показал, как оно, я б вас научил, вы б у меня облагородились! Наконец, пиво, уж не знаю, насколько способны ваши закосневшие в невежестве мозги осознать сей непреложный факт, оченно питательно и отменно утоляет жажду. И не начинайте мне про молоко! Молоко корова дает естественным путем, то бишь природным, а мы не можем ждать милостей от природы! Взять их у нее и, засыпав в котел, преобразовать в пиво - наша задача. Поняли, нет?
Аудитория разразилась жиденькими аплодисментами. В смысле, мокренькими - ибо каждый отведал из сложенных ковшиками ладоней гнолльего пойла, но никто, кроме друида, так и не воздал ему должного. Зато появившаяся на сцене стеснительная блондинистая гноллиха поднесла лектору лучший подарок - его боевую рубаху, аккуратно заштопанную где только можно и даже снабженную в ряде особо возмутительных мест пестрыми клоками заплат.
- Вот за это благодарю! - возрадовался генерал, немедля напяливая приобретение. - Ты смотри, почти ничего не напортачила - ну баба, ну женщина! Уважаю!
Рубаха даже сошлась на тугом брюхе, но застегивать ее на все крючки генерал не стал во избежание дальнейшего разрывания. Так и оставил распахнутой на зеленой груди, вид тем самым обретя креативный и какой-то ухарский.
- В лучших домах, анарал, в таком рубище лучше не появляться, - предупредил Чумп. - Мне бы хоть милостыню подали. А тебя на пинках выгонят, провожая обидными словами навроде «работу найди, здоровый бугай».
- Это рубище - сугубо под кольчугу, дурила. А в лучшие дома без кольчуги я и сам не дурак соваться. Эгей, а это не наш ли друг звездочет пылит? Я его хорошо разглядел, мало того что я его на дерево кидал, так он еще с дерева на меня же и сверзился, вот смеху было!
Со стороны своей вышки и впрямь паническими темпами приближался немолодой гнолл с развевающейся по ветру челкой.
- На завтрак? - предположил Вово наивно. - У нас еще булочек малость осталось. Но если не поспешит - не успеет. М-да… не успел.
И зачавкал, перемалывая отвратительную травянистую булочку.
Гнолл, завидев трапезничающих, мигом взял курс прямо на них, на бегу замахал руками, одновременно подзывая к себе и указывая за спину, силился что-то крикнуть, но звуками от поспешания захлебнулся, а потом и вовсе споткнулся и дальше покатился по чьему-то огороду уже веселым кубарем.
- Где-то в тех краях мы паладина потеряли, - заметил Чумп. - Не мог же он так напугать старичка? Эх, зато ведьма, наверное, могла. Непроверенная тетка, а взгляд какой хищный! Не надо было орка ей оставлять!
- Да он вроде и сам был не против…
- А ты вообще всегда не против, что ж теперь, тебя бросать на каждом углу?
Звездочет с трудом собрался из груды костей, в которую было рассыпался, и видя что вальяжные гоблины ни шагу в его сторону не сделали, а самому ему до них еще бежать и бежать, собрался с силами и завопил что было духу:
- Помогите!!!
И под ногами у него рвануло.
Огород разворотило, подобно прорвавшемуся вулкану, легковесного гнолла швырнуло в небо и уронило на ближайшую крышу, а в образовавшемся кратере яростно полыхнуло и угасло какое-то совсем недоброе багровое пламя. Волна горячего воздуха прокатилась по деревне, заставив множество листьев с огородных растений осыпаться клочьями пепла и бессильно разбившись о невозмутимых гоблинов.
- ВАШУ МАТЬ! - завизжала за их спинами эльфийка.
- Обожглась? - участливо поинтересовался генерал - Холодной водой надо. Бросьте ее в колодец, например. Интересно, как там старичок? Он и с дерева-то еле-еле, хотя я аккуратно его…
- Это, наверное, был крот, - предположил Вово, с любопытством созерцая оставшуюся воронку. - Глубинный крот. Там бывают и большие…
- Это не был крот, - возразил Зембус и с неодобрением во взгляде повернулся к Тайанне.
- Я и говорю - вашу мать, - тоном ниже объяснила эльфийка. - Какого хрена он орет под руку? Я вовсе не в него целилась, но поди тут рука не дрогни - заклинание незнакомое, а тут орут над самым ухом!
- Теперь понятно, почему они пустынники! - восхитился Хастред. - Пара таких спеллов, и мы все в пустыне окажемся. Ежели это только из первой главы заклинание, то что же в пятой творится!
- Вот ты и читай свою пятую главу. Учебник языка я тебе подарю, когда вернемся в мою башню в лесу. Мне это совершенно не по сердцу.
- Ты чего? Знатно же грохнуло!
- Вот именно, грохнуло. Как дубиной. Вам, гоблюкам, такая магия в самый раз, а мне уж позвольте по старинке, пунктирным вышиванием. Магией можно и стену снести, а можно и аккуратно кирпичик вынуть, чтобы стена сама обвалилась, так мне, уж простите, последний метод куда приятнее.
- Так они и своими спицами вместо мечей ковыряются, - отметил генерал. - Одно слово - эльфы. Ты, волосатый, книжку-то береги. И за учебником я тебя отпущу, как мимо будем проходить. Кирпич вынуть - оно конечно прикольно, но ежели стену можно снести одним добрым пинком, то на это ты имеешь мое одобрение. Если стена рушится быстро, то подавит всех гномов, которые под ней копошатся, а пока она будет раскачиваться, гномы могут и разбежаться.
Вово дожевал булочку, собрал в горсть крошки, тоже заглотнул, поднялся и отряхнул о колени руки.
- Пойду погляжу, как там дядька. Он кричал что-то, кажется? Вроде «подождите»?
- Или «помогите», - Чумп по роду деятельности слух имел на редкость чуткий. - Стоит ли суетиться? Там, на крыше, его никто не достанет.
- Так он крышу насквозь проломил и в домик провалился.
Вово вразвалочку направился к дому, а генерал пожал плечами и обернулся к эльфийке. Та захлопнула том и нервно грызла репку. Тонкие ее лапки тряслись, словно бы невесть что сотворила.
- Чего уставился, дубина? - рявкнула она на генерала. - Не видел раньше? Тоже страсть обуяла? Или ты на книжку? На, забирай, и сиди на ней дальше!
- Да чего с тобой? - Панк миролюбиво развел руками. - Не хочу я на ней сидеть, там на обложке вон та баба фигурная, у ней края острые и в задницу врезаются. Но трясет-то тебя с чего? Я ж видел, как ты и побольше кабабум устроила!
- Какой кабабум?
- Ну, помнишь, того подземного. Это ж ого было! Его Вово добить не смог, а ты пшик - и одни угольки!
- Ага! - Тайанне отшвырнула изгрызенный овощ и потрясла пальцем. - Вспомнил? А как меня потом волоком тащили - не забыл?
- Ну уж и волоком! - оскорбился Хастред. - Я лично на руках до самого верху! Ну, пару раз поклал было, чтобы потом перехватить поудобнее, и то не в самую пыль!
- Так вот, а сейчас я только вот так сделала, - эльфийка демонстративно щелкнула хрупкими пальчиками. - А если б хоть половину силы вложила или к примеру ты бы вложил хоть четверть своей дури - я ж знаю, вы все на дурь меряете! - ни огорода бы не осталось, ни деревни, ни леса, ни этой вашей долбанной Камеандии. Поняли?
- Ой, - содрогнулся Хастред (он-то истинные размеры своей дури знал лучше всех), но генерал беспечно пожал плечами и перекрыл его громогласным ответом:
- Поняли, чего ж не понять. А могешь так, чтоб долбанная Камеандия, лес, деревня и, ну хрен с ним, огород нехай тоже - тут, а гномов чтоб не стало?
Эльфийка мученически на него воззрилась. Генерал стоял монументом, светя заплатой из пестрой тряпки на плече, и с живейшим интересом ждал ответа.
- Нет, - сказала наконец Тайанне очень тихо. - Я - не могу. А вот ты, думаю, сможешь. В тебе дури больше, чем во мне магических сил. Раз в тысячу.
- Эх, - огорчился генерал. - Ну, а я и без книжки справлюсь.
Вово появился из домика, неся в охапке звездочета. Для того злоключения даром не прошли - он болтался безжизненным набором костлявых конечностей. Гобольд заботливо усадил его у стенки дома и, присев над ним на корточки, принялся осторожно хлопать по шерстистой физиономии.
- Не ушиб бы насмерть, - испугался Чумп, добыл из кармана свой чудодейственный пузырек с нюхательной солью и устремился на помощь. - Занги, объясни мне, что я делаю здесь и с ними, вместо того чтобы висеть сейчас, как подобает нормальному гоблину, на какой-нибудь уютной салландской виселице?…
Гнолл, однако, очнулся безо всякого постороннего вмешательства - или же посчитал, что дешевле будет оклематься, пока лапища Вово не снесла ему голову с плеч вовсе. Он приоткрыл глаза и просипел несколько никем, кроме гобольда, не расслышанных слов.
- Нашу кого? - переспросил Вово, а потом до него дошло, и он выпустил бедолагу, который немедленно приложился затылком к стене и сполз по ней. - Панк! Ребята! Там нашу Фанту обижают!
И рванул, не разбирая дороги, в ту сторону откуда недавно прибежал звездочет. Только на мгновение задержался, пытаясь сообразить, не обязательно ли повторять крюк через крышу. Прикинул, что непрочные стены гнолльих строений его карабканья все равно не выдержат, и рванул дальше напрямик через огород, перескочив одним махом через кратер. Огораживающий огород плетень генерал уже заботливо выломал, так что гобольд промчался вольным ветром, снес по пути очередное деревце и канул в чаще.
- Это дал, - подивился ему вдогонку генерал. - Обидишь ее, как же. Мне вон шаман нашептал, что мне мол с ней не совладать! Не сказать, чтоб я поверил, я вообще кому хочешь рога поотшибаю, но такой как я напасти эти края не видели отродясь, вон даже бабы по углам прячутся, вместо того чтобы сбегаться с цветами. А кто тут еще со мной поравняется? Такие как я герои - товар штучный!
- Спрайтиха да Вово - вот уже штурм-команда на зависть, - усмехнулся Хастред, однако как-то непроизвольно бочком начал сдвигаться к сараю, где осталось оружие. - Давайте все же пройдемся, поглядим? Чтоб они ничего лишнего не покрушили. А то стыдно потом будет перед гноллами, если еще и вышку звездочетную…
- В таком виде даже и драться неловко, - пробурчал генерал. - Заплатами светить… Да случись какая приличная напасть - разве ж на нее позволительно в таком виде?
- Сам же сказал - откуда тут приличной напасти взяться? А то, орк тут свои доспехи свалил, можно их на тебя напялить.
- Смеешься? - генерал презрительно фыркнул, выразительно передернул плечами. - Да в эти скорлупки разве приличного гоблина втиснешь? Ладно уж, прихвати там мой меч, сходим поглядим, исключительно ради моциону.
- И я схожу! - вызвалась эльфийка. - А книжку брось там где-нибудь, авось сопрут ее, пока гулять будем. Туда ей и дорога, пускай гноллихи ее на прихватки раздергают!
Хастред поймал брошенный том, нырнул с ним в сарай и через несколько секунд вернулся обратно с целой охапкой оружия.
- Меня тоже посчитали, - догадался Чумп с неудовольствием, заметив среди рукояток массивный чашевидный эфес рапиры. - Да нас засмеют, честное слово. Чур, делаем вид, что гуляем. Собираем грибы, идем грабить дракона, ищем место для репетиции… Хастред, я тебя душевно умоляю, возьми балалайку. Только давайте не признаемся, что это мы так спасать спрайтов ходим.
- А мы и не признаемся, - согласился Панк. - С какой стати? Мы не спрайтов спасаем - вот еще. Мы ищем своего слабого на передок собрата, унесшегося в лес, а уж куда он там намылился - это ему объясняться.
- Тебе тоже не нужна слава друга спрайтов, анарал?
- Задаром не возьму. Нам, воинам, слава всякого рода друзей вообще противопоказана. Потом нанимать не будут, а то еще начнут обзывать похабными словами на иностранных языках. Например, «дриззт до'урден». Очень обидно порой такое услышать, добро бы еще за дело…
Генерал поймал брошенный ему меч, распустил ремень перевязи и небрежно закинул клинок за спину. Заглянул в кратер, оставшийся после заклинания эльфийки, с уважением присвистнул - дыра оказалась глубины поистине бесконечной, правда осыпающаяся со стенок шахты земля уже практически заполнила ее, но впечатление все равно сохранялось пугающее. В такое провалишься - кто спасет родину от гномьего засилья? Может, и права разборчивая эльфийка, не стоит эдаким швыряться направо и налево. Сам генерал тоже порой бывал непростительно разборчив в средствах, особенно там, где эти средства перекрывали те достоинства, которыми он обладал от природы. К таким вражеским придумкам относились, в частности, арбалет, астролябия, все проявления магии и искусство красной лжи, которую еще называют, видимо по-эльфийски, дипломатией.
Чумп безрадостно принял рапиру, а Зембусу протянутого меча оказалось мало - сбегал в сарай сам и вернулся со своими парными короткими клинками, которые затолкал в голенища. Не иначе как всерьез собирался спасать спрайтов, санитар леса. Эльфийка уже привычно оснастилась посохом, а Хастред возложил на плечо топор и возглавил процессию. Идти до вышки было недалеко, тем более - ее хорошо запомнили, пока искали вокруг нее ведьму, а тут еще Вово, ведомый не иначе как инстинктами, проложил такой путь, что о лучшем не приходилось и мечтать.
И сам нашелся в конце этого пути, у самого выхода на крошечную прогалинку, где гноллы возвели башенку своему звездознатцу. Вово лежал, закатив глаза, судорожно загребая скрюченными пальцами мягкую лесную землю, и кровь запекалась в его длинных светлых волосах, успев уже взяться грубой ломкой коркой.
Генерал остановился как вкопанный, и мир сотрясся перед его глазами. В жизни он повидал всякое, не раз терял бойцов и поопытнее, иной раз и отрядами, и выл, случалось, в тишине, стоящей на бранном поле, где ты - последний, кто может выть, но поверить, что вот так? Без объявления баталии? После неплотного завтрака? Бросившись защищать никому не нужную спрайту?…
- Эх ты, дурила, - выдавил Панк с трудом, внезапно задеревеневшей рукой стаскивая из-за спины ножны меча. - Куда ж поперся? Подождать не мог?…
Хастред безмолвно сбросил топор с плеча и, перескочив через поверженного титана, метнулся на поляну.
- Стой, кретин! Ты еще куда! - взвизгнула эльфа тоненько. - Тебя оно вовсе по стенке! Дай я, у меня ж посох!…
Бросилась следом, чуть не споткнувшись о Вово, а сзади протолкнулся, отпихнув Панка, друид, уронил меч в траву и мягко опустился на колени над гобольдом. Одну ладонь сразу запустил под пончо, туда где сердце, вторую опустил на разбитую голову, и Вово замычал, задергал ногами, сдавил пальцы в чудовищные кулаки:
- Паааанк… Фанту…
- Вот же сволочь, - пробормотал Зембус с крайним изумлением.
- Кто?… - выдохнул генерал, чувствуя, как начинает безудержно дергаться левый глаз, шея вздувается стволом того самого ясеня, который только Вово и выдерет, а где-то в груди начинает извергаться вулкан ослепляюще ледяной ярости, и мир становится тесен на плечах, как чужая кольчуга-маломерок.
- Да вот он же, - друид кивком обозначил пациента. - Это мне и представить страшно, как лупанули… Твоя бы башка, будь хоть прямое наследие Гого, вдрызг бы! А этот - ну как есть адамантиновый.
- Кто его, спрашиваю?!
Друид метнул короткий косой взгляд.
- Остынь, генерал! Кто его, тот и тебя рядом положит.
- Посмотрим, - прошипел генерал и метнулся к башенке.
Врага он увидел сразу - тот раскачивал башню, совсем хлипенькую постройку, упираясь в нее спиной и с силой отталкивая землю ногами. В иной ситуации сразу поразило бы - откуда посреди леса взялся полноценный латник? Да еще в латах, выкрашенных в идеально черный цвет, таких идиотов и в Большом-то Мире не вдруг повстречаешь, с черного одни птичьи подарки вытирать заморочишься! Но сейчас оказалось не до удивлений. На верхней площадке башенки, вцепившись в опору, тряслась красноголовая спрайта, почему не улетала - бог весть. Далеко впереди на рыцаря надвигался Хастред, сгорбившись и держа топор наотлет, издали заметно - сейчас полцарства бы отдал не торгуясь за коальдову секиру или хотя бы за оставшийся дома тяжкий двуручный порвенирский бердыш. А прямо перед деревьями очень прямо и ровно стояла, вытянув перед собой руки и образуя из пальцев рамочку, побледневшая почти до родной гоблинской прозелени эльфийка.
- Скажите, зараза какая, - бормотала она в сторону. - Чего ж ты не берешься?… Ах ты гад, ну ладно, ну я сейчас…
Генерал недолго думая миновал ее. Ненужные больше ножны отлетели на край полянки, руки сомкнулись на длинной рукояти меча. Затвердевшие мышцы продернуло долгожданным предвкушением боя - серьезного, смертного боя, в котором ты не имеешь права проиграть, и даже погибнуть не можешь, пока не раскроишь ненавистную башку… Мелькнула совсем некстати мыслишка, что все, кто с таким настроем ходит на врага, обыкновенно совершали невозможное - то бишь, как раз именно погибали. Мелькнула, но ничуть не охладила злой мощи, что кипела уже во всем теле, а на клинке так даже искрилась одному ему виденными блестками.
- Назад, уроды! Flame Strike!
С небес ударил столб огня, накрыл рыцаря - Хастред, подошедший слишком близко, отпрыгнул и заслонил глаза рукой - и иссяк, словно впитавшись в землю. Рыцарь качнул еще разок башню, потом отклеился от нее и, непостижимо легко пригнувшись, выпрямился вновь. В правой его руке оказался массивный топор на прямом древке, с выгнутым в полумесяц лезвием, в левой - весьма увесистая булава. И то и другое, опять же, черное.
Понтуется, понял генерал. Ну что ж, поймем и уважим. Его, генерала, меч тоже черный - гармонии не нарушит, торча из этой конструкции.
- Ах ты гадина! - растерянно донеслось от эльфийки. - Совсем, что ли, не берет?!
- Оставьте, прохожие, ибо не вашего ума дело! - пророкотал рыцарь, указывая топором на генерала, а булавой - на двинувшегося вокруг него книжника. - Я исполняю великое назначение, и всяк, кто встанет на пути…
Что-то такое было в его словах… убедительное. Еще более убедительно он двигался - так, словно не носил на плечах панцирь почище кижингиного, да еще вдобавок не один пуд остального доспешного железа. А уж ростом, на голову выше Панка, и завидными статями он без труда убедил бы и целый взвод драбантов. Вот только лежал среди деревьев бестолковый герой с разбитой башкой, и скреб землю, и, знал генерал не глядя, пытался встать, а встать не сумев - поползет спасать это летучее недоразумение. Потому что для него - она такая же своя, как для него, генерала - сам Вово. А бросать своих - это пускай… Но и на эльфов, как легко получалось раньше, перевести стрелки не получилось. Вон ведь она, со всех ног бежит по краешку полянки, выискивая место, откуда еще выпалить. Есть и у эльфов разумение. Так что - своих пускай гномы бросают.
И длинный клинок, вспоров воздух, вгрызся в подставленное металлическое топорище.
Генеральский меч черный латник без видимого труда отклонил верхним рогом лезвия топора. Хастред метнулся сбоку, ловко поднырнул под свистнувшую в воздухе булаву, лихо выпрямился и шарахнул топором по гладкому шлему. Быстр оказался черный латник, успел сделать единственное, что спасало - шарахнулся назад. Скорости самую малость не хватило - край лезвия с маху скользнул по забралу… зато с избытком хватило прочности. Хастред тут же отпрыгнул назад, избегая вражеского топора, устремившегося по его душу.
- Здоров, зараза! - бросил он генералу. - И не качнулся!
- Силы мне подвластны немалые, - согласился рыцарь, а генерал хотел было объяснить, на каких мебелях и в какой обуви он видал таких вот здоровых, но слова не складывались, словно все резервы организма ушли в бурлящие яростью мышцы. Меч со свистом рухнул на топорище, вышибая его из рук черного, а Панк, нутром опытного бойца почуяв, что не вскрыть черной чешуи мечом, пусть даже и тяжелым драконарским, тоже выпустил рукоять меча, сшибся с рыцарем грудь в грудь и, перехватив правой рукой его левую, с булавой, пальцы своей левой сомкнул на его горле. Под ладонью смертным холодом полыхнул стальной ворот доспеха, длинные гоблинские пальцы и половину его не охватили, рассудок услужливо порадовал, что либо сталь в палец толщиной, либо сама шея с Панкову ногу, ни того, ни иного не передавить вот так запросто. Но терять было нечего, и надавил он что было силы, а силы было немало - и железо заскрипело под пальцами, прогибаясь внутрь разогретым сургучом. Рыцарь рванулся - и генерал вдруг холодно понял, что не сумеет, не справится, тот и впрямь сильнее, не иначе как тролль, только что ростом мелковат. Он еще удерживал под треск сдающих мышц руку с булавой, когда обезоруженная правая рыцаря въехала ему под ребра закованным в сталь тараном. Дробящая боль взорвала внутренности, судорога пошла по мускулам, но все было уже неважно, кроме гнущейся стали под ладонью, ведь достаточно передавить так, чтобы дышать не мог, а там ребята добьют, а там трава не расти! Второй удар в то же место заставил разжать пальцы - но только правой, той, что отжимала булаву, а левую не разжал бы и батальон Чумпов со своими фомками. В глазах потемнело, и генерал уже на слух понял, что сейчас булава шарахнет по голове, и амба, он не Вово, башкой хоть гвозди забивай, но под этой булавой и камень в песок расползется…
Хастред снова качнулся в первую линию и, закружившись, зацепил булаву загибом лезвия топора. Своим махом рыцарь выдрал из его вспотевших ладоней топорище, оружие улетело куда-то к деревьям, но и булава по генеральской голове не попала. Черный спешно ее перехватил, чувствуя как смыкается под пальцами обмякающего, но все еще цепкого гоблина стальная удавка на его горле, которую не вдруг и выправишь, занес вновь - но книжник уже проскользнул за его спину, повис на булаве всем телом и впридачу всадил сапогом в колено. Рыцарь дрогнул, но устоял.
- Да покарает вас Великий, ибо на пути стоите, коснея в упорном… - засипел он и тихо охнул, получив в бок сгусток пламени.
Впрочем, на доспехе образовалось лишь крошечное пятнышко окалины.
- Да что ж ты, в Коконе?! - истерически взвизгнула эльфийка, опуская руку, с которой только что сорвалась огненная стрела.
Тут-то Хастред, все это время гадавший, с кем их тут свела судьба, наконец сделал предположение… и оно ему решительно не понравилось.

Предыдущая страница 10 Следующая страница


11 Сергей Чичин

- Так вот ты какой, Искун, - прорычал он в глухой горшок, венчающий голову рыцаря.
Правая рука рыцаря еще раз въехала под ребра генерала - и боевой офицер без звука улетел на несколько метров в сторону, где и распластался по земле, не подавая никаких признаков жизни.
- Я Искатель, и воистину близка моя цель! - прорычал он, рванул руку с булавой, и Хастред уязвлено осознал себя вскинутым в воздух, как сам порою поднимал над головой более легковесных оппонентов, чтобы… чтобы бросить их…
Наверное, из него тоже мог бы получиться Искатель.
Во всяком случае, этот поступил точно так же, как заведено у грамотных гоблинов.
Несколько подпортил ему бросок Зембус, скользнувший под уже отправляемым в полет книжником и нанесший коварный удар, за какой друида, будь он членом рыцарского сословия, лишили бы всех регалий и подвергли всеобщему поношению. Эльфийский меч гадюкой блеснул по-над самой травой и нырнул острием под кольчужную юбку рыцаря.
- Так его, выродка! - азартно выкрикнула эльфа. - Молодец, кейджианин!
- Я не, - возмущенно начал Зембус и оборвал сам себя: - Вот дерьмо!
Вместо того, чтобы немедленно перейти к закономерным конвульсиям, Искатель слегка дернулся, на короткую секунду замер, словно выравнивая затрудненное дыхание, а затем издал душераздирающий рев и шарахнул друида булавой в висок. Ну, попробовал шарахнуть - Зембус легко укатился из-под удара и вскинулся в любимую низкую стойку, нацеливая меч острием на черную гору.
- Не мужик ты, что ли, - пробормотал он обиженно. - Помер бы, а?
- Я его сейчас с посоха! - вызвалась эльфийка. - Глаза берегите!
- Да что ему твой посох! - прохрипел Хастред, поднимаясь на ноги там, куда его забросила судьба в черных латах. - Это ж Искатель Черного Света, дура! На магию ему сто раз забить!
- Да ему на все забить, - обиженно заметил друид. Он стелился по земле, закладывая легкие колебательные движения, и потихоньку пятился от наступающего на него рыцаря. Видно было, что и для Искателя потасовка не прошла даром - двигался он еле-еле, то и дело мучительно проворачивая голову и лапая свободной рукой горло. Однако и уязвимых мест у него заметно не было - даже глазные прорези в шлеме казались узковатыми, чтобы в них можно было всадить лезвие меча или хотя бы кинжала. - Раз такой умный, скажи, как его метелить!
- Да кабы знать, - бодро откликнулся Хастред, вытащил из-за пояса азуредж и тоже осторожно вдвинулся в незримый боевой круг. - Они ж реже, чем драконы… Я если когда и мечтал, что встречу, так думал - вопросов назадаю про всякое, что в мире деется…
- Груб ты и недостоин ответов просвещенного, - отрезал Искатель, со вполне очевидным беспокойством оглядываясь то на одного, то на другого.
- Да засунь себе свои ответы куда поглубже, - пожелал книжник, тревожно покосился на безжизненного генерала и пригнулся, увешивая в руке непривычный до зубной боли топор. - А что у тебя внутри, и так сейчас посмотрим.
И поймал-таки его Искатель на свое подчеркнутое ковыляние - внезапно распрямился и достал булавой. Гоблин инстинктивно отбился гнутым азуреджевым топорищем, ожидал хруста изящной поделки, но она даже не дрогнула. А вот самого книжника перевернуло и откинуло далеко в сторону. Рыцарь сразу развернулся к мигом перетекшему в атаку Зембусу, махнул булавой понизу, предвидя повторение прошлого выпада - ага, значит не понравилось, отметил для себя друид. В этот раз он, однако, и не претендовал на проход понизу, напротив, выпрыгнул вверх, пропустив булаву под ногами, жалящим выпадом послал клинок в лицо и отскочил назад. Искатель мотнулся следом как привязанный, не дожидаясь, пока опять начнут брать в кольцо. Догнал, махнул булавой раз, другой, тяжеленное оружие мелькало в руке как невесомая щепка, правда каждый раз проносясь мимо. Друид уклонился раз и второй, на третий ответил жестким контрударом в левое плечо, вбив кончик лезвия в узкий зазор между наплечником и пластиной на руке. Рыцарь глухо взвыл, выпустил булаву, руку рванул на себя, выворачивая из руки гоблина рукоятку. Зембус не выпустил, держал до последнего, вытягивая на себя, эльфийский клинок согнулся в дугу, но Искатель вдруг качнулся в обратную сторону и шарахнул друида в грудь кулаком. Легковесного шамана снесло так, что он исчез в кустах.
А в спину рыцарю со свистом влетел запущенный через всю поляну азуредж.
Эльфийский топор, хоть и выглядел хрупким, глубоко проломил даже почитающиеся неуязвимыми латы Искателя. Тот впервые завопил в голос - сочный, раскатистый, хорошо подходящий для чтения проповедей, но и тут пригодившийся. Развернулся, запустив руку за спину, и выдрал топор из раны - после чего обнаружил, что Хастред набегает на него, низко наклонив голову, словно собираясь бодаться. В последний момент, однако, книжник передумал - пожалел свою высокоученую голову, высоко выпрыгнул и шарахнул рыцаря в грудь обеими ногами. Искатель выронил топор, отлетел на дерево, случившееся за спиной. Хастред качнулся следом, не особо и представляя, что делать голыми руками с этой неуязвимой громадой - и облитый черной сталью кулак слетел ему в висок, укладывая на землю в виде, мало отличимом от мертвого.
Поле боя решительно осталось за Искателем, поскольку эльфийка, застывшая столбиком на другом конце поляны, как боевая единица в этой ситуации явно не котировалась.
Тогда встал Вово.
Он поднялся тяжело, цепляясь за соседнее дерево, и в его глазах едва ли не впервые в жизни горела самая настоящая ненависть.
- С маленькими, значит, можешь, - прохрипел гобольд. Слова лезли из глотки с трудом, но какая разница? Он сделал шаг и другой, на третий шатнулся и тяжело рухнул на колени, но тут же вскинул руку, весящую как гора - стой.
Жди.
Сейчас встану.
Только отдышусь.
Искатель с почти таким же трудом отклеился от дерева и теперь ждал, глядя на чудного гоблина, который - нет бы отлежаться и уползти! - ползет сам навстречу смерти. Хотя сам и ползти не может, стоит на одном колене, ожидая… чего? Что вернутся силы? Что, наоборот, истекут последние, и тогда можно будет упасть лицом в траву с чистой совестью? Или что силы оставят его, Искателя? Неуязвимую боевую машину, выращенную в далекой подземной лаборатории с единственной целью - найти тот самый Источник Черного Света, вблизи которого его латы окрасятся в белый цвет, и для того наделенную опытом сотен лучших бойцов? Существо, не боящееся смерти, потому что не знает жизни, кроме безрадостных, утомительных и безрезультатных поисков? Или?…
А Вово смотрел и не думал ни о чем, потому что к Искателю сзади шел Чумп. Самый маленький в их бугайской компании. Самый злоязыкий и равнодушный ко всему на свете, кроме своего кошелька - ну и, понятно, чужих, которые по сути всего лишь филиалы своего. Меньше всех склонный участвовать в потасовках. И даже сейчас успевший потерять где-то свой тоненький меч с большой гардой.
Шаг за шагом, одна нога точно перед другой, так что следы остаются одной цепочкой, а не двумя. Глаза опущены. Есть поверье - а может, и не поверье вовсе, а наблюдение - что если глядеть кому-то в спину, то он обернется. Руки пусты, расслаблены, опущены.
Вово и не думал никогда, что можно так страшно идти.
Успел подумать, что вот теперь знает, почему воины, такие как генерал Панк, считаются храбрецами. Не потому что не боятся махать мечами друг у друга перед носом - для этого достанет и дурости. Но видеть вот так, в лицо, идущую смерть - пусть даже не свою, пусть даже для врага - это дано не всякому.
Вово никогда не стать воином.
А Чумп дошел - и взбежал на спину Искателя, как белка взбегает на дерево. Взмахнул обеими руками, в них невесть откуда появились два тонких острых прутка-щупа, во взломном хозяйстве вещи абсолютно незаменимые, и безошибочно нашел остриями крохотные, словно бы и не на человечий глаз рассчитанные, смотровые отверстия. Рыцарь еще успел дернуться и извернуться, взметнуть руки, но ущельник уже скатился с него спереди, сделал еще пяток шагов и остановился, круто развернувшись к противнику.
Застыл.
А великан качнулся слегка, потом чуть сильнее, потом… а когда ему надоело качаться, рухнул навзничь, в полный рост, сотрясши землю и бессильно уложив руки вдоль тела.
Через поляну наконец выдохнула эльфийка. Еле-еле, не услышал бы и остроухий кот.
Вышло громко.
- Фанта, - просипел Вово, прежде чем повалиться подобно Искателю. - С ней чего-то…
- Со всеми вами чего-то, - сварливо откликнулся Чумп.
- Мы что, - прошептал Вово счастливо в траву. - Мы отлежимся, мы быстро… здоровые мы, что твои драконы…
Чумп покивал, подошел к рыцарю и досадливо пнул ногой его голову.
- Вот объясни мне, рыжая, - обратился он к эльфийке как к единственной оставшейся на сцене собеседнице. - За что мне такая непруха? Все гоблины как гоблины. Кто родной город проиметь ухитрится и потом знай приключается на этой благодатной почве. Кто, до полного одурения начитавшись дефективов, играется в легенды, бия по башке кого ни попадя. Про того, который должен по статусу лечить деревья, а он вместо этого плачет по абордажному мечу, я вовсе молчу - ему надо памятник при жизни накласть нерукотворный. Это гоблины, тут не поспоришь. Но я-то в чем провинился перед прародителями своими, что мне суждена пожизненная судьба эльфа при них?
- Ты-то эльф? - не поняла Тайанне.
- Ну да. Ты сказки народов мира слушаешь? Это ж эльфские прерогативы - все время из ниоткуда появляться, выручать всю банду, совершать подвиги, на какие никто больше не горазд, последним оставаться на ногах… Да сама погляди, кто остался? Ты да я. Двое эльфов. С кем там, интересно, моя бабушка согрешила?…
- Глянула бы и я на того урода из наших, что на твою бабушку позарится. Знаешь что?
- Знаю, но все равно скажи. Нравится мне, как ты пищишь.
- Если бы ты только что не спас все наши задницы, я бы сказала, что ты кретин и чтобы никогда не смел претендовать на родство с нами, перворожденными.
- Ага, именно этого я и ждал.
- Но!
- Но?
- Но. Но, ты таки спас наши задницы. Поэтому, если ты по-прежнему претендуешь на эльфийские корни, я пожалуй скажу тебе… - Тайанне сделала над собой ощутимое усилие, набрала в грудь воздуху, - ТЫ ИДИОТ, и можешь сколько угодно претендовать на родство с эльфами, но от этого оно не станет к тебе ближе, чем твой хренов локоть к твоей поганой пасти, это тебе понятно?!
Чумп деланно вздохнул.
- Главное чтобы другие гоблины в это до конца верили. А то на дележе добычи еще оделят как эльфа.
- Это как - как эльфа?
- Ну, как, как - несправедливо! Со всеми поровну. Это ж выходит не дележка, а чистая демократия. За то ли боролись?
Эльфийка нервно взлохматила шевелюру.
- Знаешь, а мне пожалуй жаль, что ты не эльф. Такого бы в наш род - ох бы папу и поколбасило! Выйти, разве что, за тебя замуж?
- Э-э, при Хастреде такого не ляпни! Он ребенок впечатлительный, одним топором обоих упупит. А нет ли у тебя часом сестренки, со щеками и…
- Ах ты гаденыш!!!
- Да ладно, просто же спросил! Давай ребят очухивать. Ты бери Вово и волоки его в деревню, а я пока что…
- Я? Вово? Вот этого - в деревню???
- Ну, не здесь же оставлять, - Чумп озадаченно пожал плечами. - Хотя да, это ты права, в деревню далековато, да и смысл какой?… волоки к ведьме.
- Да я ж его с места не сдвину!
- Из принципа?
- Из тяжести! В нем одного дерьма больше, чем я за раз могу с места сдвинуть!
- Вот блин, бабы пошли, - огорчился Чумп не на шутку и присел на спину поверженному Искателю.
- Слабые? - окрысилась эльфийка, подумала и, чтобы не стоять столбом, примостилась рядом.
- Не, умные. Вот, говорят, раньше были гоблинши - ух! Скажешь ей - сверни гору, а она ж тупая, не знает, что гора слишком тяжелая и к тому же к земле прикручена… Раз-два, глядь, и свернула.
- А троллям, поди, и сейчас хорошо.
- Просекаешь, ага. Слушай, может, я все-таки немножко эльф? Мыслим похоже. И спеть хочется. Давай, нежными голосами, с третьего такта? Авось Кижинга примчится. Драку прохлопал, хоть таскать поможет. Запевай!
- Про гзурского паладина?
- Не, за эту зарубит не глядя. Давай про ежика.

…А ветер гнал себе равнодушные облака на север, в сторону Хундертауэра…

А меж тем и осень подкралась, призадумался генерал, наблюдаючи за планирующим из кроны близрастущей липы листиком.
Или не осень. Может, всего лишь белка какая-нибудь паршивая.
Лежать было больно. Удерживал на месте только опыт, бархатно нашептывающий на ухо, что ежели попробовать встать или хотя бы повернуться, то вовсе света не взвидишь. А свет и так мерк, но медленно. Интересно, это возрастная слепота подкрадывается или просто сумерки подступают?
- Мы уж не ждали, что вообще очухаешься, - проскрипело совсем рядом голосом Зембуса. - После такого поди встань.
- Давно лежу? - выдохнул генерал. В груди затрещало, словно на нее набили бочечных обручей и теперь склепывали их, сводя концы. От боли замутило, однако была в этой боли и приятное: смертельные раны, слышал генерал не раз, не болят. Хотя, слышал порой от таких откровенных вралей, что впору усомниться.
- Давно. Почитай, с полудня. Думали, совсем уж не выживешь. Но как ведьма поднесла своего отварчику, оборотах так о весьмидесяти, ты у нее баклажку отобрал и выжрал до дна. Тут уж ясно стало, что должен оклематься.
- Откуда ясно?
- А у нее еще баклажка есть. Чтоб ты да оставил?
Мир стал поярче, а обручи несколько ослабли. Панк даже решился повернуть голову на друидский голос. Зембус, заложив руки за голову, лежал рядом с ним на охапке лапника. Взор его, хоть и был устремлен в заурядное небо, похоже, проник в какие-то неочевидные генералу пространства, ибо друид мечтательно улыбался. За ним виднелся Хастред - этот валялся еще вольготнее, пристроив под обмотанную тряпками голову чей-то мешок и закинув вытянутые ноги на груду черных доспехов. Вот это молодцы, не зря, стало быть, пострадал. Страшно подумать, каких зверей набрал в команду! Собравшись всею кучей, чего доброго и с ним, генералом, справятся. Особенно если Вово… А, кстати, Вово!
- Как наш бугай? Живой?
Зембус нехотя выпростал из-под головы одну руку, потыкал ей куда-то через генералов торс и вернул конечность на место. Панк осторожно, чтобы не свернуть от усердия шею или, еще не хватало, не показаться перед молодежью суетливым шмыгалем, повернул голову в том направлении и издал озадаченное хрюканье: Вово, которого он совсем недавно наблюдал в совершенно несовместимом с жизнью состоянии, высился непоколебимой горой над костром, разведенным шагах в тридцати от лежбища, и помешивал длинной лопаткой в установленном на уголья котле.
- Вот же зараза, - только и произнес генерал, вложивши, однако, в это слово немалую речь о пределах допустимой прочности и природной расточительности на всяких кобольдов и их детищ, в то время как бедные-несчастные чистокровные гоблины остаются ни с чем и обижают их все, кому не лень. И даже те, кому лень - давешний черный рыцарь вроде не горел желанием лезть в драку, но будучи в нее втянут, уже не постеснялся…
Вово обернулся, заметил очухавшегося командира, бросил свою лопатку и вприпрыжку бросился к Панку. Как взаправдашний зверь собака, друг хуманса, к хозяину - несолидно! постарался нахмуриться генерал, но вышло плохо, морда сама расплылась в добродушной ухмылке. Вово и двигался как щенок - большими радостными скачками. На широкой роже гобольда никаких следов давешней травмы, кроме неестественной бледности, не было заметно. Хотя нет, когда присел рядом на корточки, обнаружился свежий багровый шрам на виске. Вместо вдрызг расколотой башки! Генерал вспомнил напор ручищи черного латника и покрылся холодной испариной. Да, воистину прав был друид, не иначе как с адамантином перековывали кости на гобольдов череп! Уж кому как не гоблину знать толк в прочности черепа, ведь много поколений их только и занималось, что селекционным отсеиванием недостаточно крепкоголовых.
- Щас суп будет! - невпопад, но радостно сообщил Вово. - Ты как, совсем оклемался, или опять только чтоб настойки стрескать?
- Волоки настойку, а там видно будет, - просипел генерал, пораженный в душу надеждой на халявную выпивку.
- Настойку тетка спрятала, - признался Вово виновато. - Сказала, что она три года ее не для того настаивала, чтоб полудохлые гоблины… - осекся, пожал плечами. - В общем она еще много всякого грубого наговорила. Злая, прямо как наша эльфа. Только с орком добрая, он ей, наверно, дрова колет, запыхался весь, голый почти что бегает. Я сказал - давай я тоже дрова поколю, если лишнего топора нету, так я и руками, мама всегда говорила, что я горазд дров наломать, а она смеется, мал ты, говорит, небось еще не умеешь!
- Нет бы научить дите, - подал слабый, но язвительный голос Хастред.
- А я сказал, я умею! А она - иди, мол, говорит, отдохни, утомился. А я взял деревяшку, какая попалась, и показал что умею. А она раскричалась, вот сказала вредитель, это, сказала, был идол ейного бога, в хозяйстве полезный исключительно, а ты иди, сказала, отсюда и ничего руками не трогай. Ну, не нужны дрова, так и сказала бы, я бы воды натаскал или еще всякого…
- М-дя, - генерал сморщился. - Чувствую я, не будет мне настойки. Знаючи, сколько всего полезного ты способен переломать, твоя тетка еще с нас самих последние штаны сымет в счет репараций.
- Нехай орка насовсем забирает, - предложил книжник. - Толку от него, как я погляжу, все равно чуть. Где-то он был со своим молниеносным, гхым, мечом, пока мы с той черной гадью ратоборствовали?
- Да и я не больно-то отличился, - приуныл генерал. - Эх. Прошло, видать, мое время. И не таких ведь клал в одно рыло! А тут ничего, почитай, не успел, как вынесли вчистую…
- Что не таких - верим, а таких не клал, - уверил Хастред.
- Ну уж и не успел! - Вово старательно сделал круглые глаза. - Да ты его удавил чуть ли не насмерть! Потом стали с него броню стаскивать - башку отрубить пришлось, ибо горло панцирное так смято, что я его потом распрямить не смог, как ни старался!
- Правда? - генерал в изумлении покосился на гобольдовы пальцы. Да если уж Вово чего двумя перстами не распрямит, того ему, генералу, в три руки не согнуть!
- Врет, - удостоверил честный Хастред. - Распрямил, будто ворот из мягкого золота, и не заметил. Утешает, стало быть. Да ты не тушуйся, генерал, Искатель - редкая зверушка, его не каждый день встретишь, и драку с ним тоже только мы, гоблины, да по вопиющему незнанию могли затеять. А уж чтобы тебя совершенно утешить, сообщу что это первый известный мне случай, когда Искателя таки отметелили. Да еще и без потерь.
- Суп пригорает, - ахнул Вово. - Пойду мешать. Вы мне потом расскажите, почему этот дядька к Фанте полез и меня по башке стукнул, как будто я ему сделал чего! Я б ведь кабы знал, что он гад такой, я б его сам первый огрел! А то подошел по-доброму, спросил кто тут спрайтиху обижает, а он как развернется, как даст мне дубиной! Ажно земля с небом в глазах кувырком пошли, а потом…
Вово сокрушенно махнул лапой, угрозил кулаком груде черного железа и вприскочку же вернулся на свой боевой пост.
- Скоро будет! - крикнул оттуда. - Хороший супчик, наваристый! Вы подымайтесь, кушать будем, быстро поправитесь!
- Из врага? - заинтересовался генерал.
- Неа, тетка ведьма грудинки свежей дала и трав еще всяких.
- А ты говоришь - злая.
- По-моему, злая. Мне ничего не дала, ни настойки, ни еды, но Чумп сказал, что просить надо уметь. А если просить не умеешь, то думать, а если и думать ты слишком гоблин, то хотя бы прыгать. Я, правда, не понял, но, видимо, он хорошо прыгал и тетка ему за это мяска дала. А может, попросил хорошо, и она поэтому дала. Чумп, он худой и жалобный, я б ему тоже дал пожрать, если б у меня было. Ему поди не дай!…
Тут Вово чему-то своему вздрогнул и, умолкши, с удвоенным усердием заворочал в котле лопаткой.
- А я вот помню, как в Мариого партизанили, от части отбившись, - припомнил Панк. - В армейском деле первое - фуражировку наладить, а тут, ясное дело, никаких тебе вариантов. Либо жуй шишки, либо ноги протягивай, либо, сами понимаете…
- Либо покупай на рынке колбасу? - предположил Хастред заинтересованно.
- О. Гм. Ну, это еще одна аккредитива.
- Альтернатива?
- Или так. А собрался там народ простой, куча гоблинов, причем двое лесных, а один ажно из потомства Рего - эх, и предприимчивый же был парень, посейчас вспоминаю с умилением! Ну и еще всякий народ без комплексов. Так тамошние мариогские власти, поди, до сих пор гадают куда в тех краях люди пропадали! Хотя, думаю, все свалили на местных крестьян. Потому как мяса больше всех оказалось на тамошних сборщиках налогов…
Генерал осторожно поднял руки, переждав вспышку мучительной боли в смятых ребрах, и сцепив пальцы пристроил по примеру собратьев руки под голову. Оказалось, что под нее тоже кто-то пристроил что-то вроде подушки - кожаное и пружинящее. И на том спасибо.
- А вот судья был невкусный, ну то есть совершенно. Наверное, страдал от разлития желчи или еще какой пакости. Это я вообще к чему? Кто тут судья?… А, ну да. Чего ж того увальня в суп не пристроили?
- Ты б его видал, - брезгливо покривился Зембус. - Сам себе до конца жизни эльфом-красавцем бы казался.
- Так эльфом или красавцем?
- Да, на тебя глядя не поймешь, до кого тебе дальше. Но, в общем, вид у парня совсем неаппетитный был. Подозреваю, что даже и при жизни, а уж после того как его разве что спрайтиха не пнула, стал вовсе…
- Как есть верно, - подтвердил Хастред. - Хоть в глазах у меня и двоилось и плыло, но и то два раза вывернуло. Зато ведьма его башку выпрашивала, чуть ли не в ногах ползая.
- Чего не покажется, на земле-то валяясь, - расхолодил его друид. - Подошла, пальцем ткнула, орк башку-то и отчекрыжил, и в мешок. Да, в общем, кому она еще нужна-то? А вон панцирь можно было бы на генерала приспособить, однако ж ты его проломил будь здоров как, вредоносный жук.
- Так я вам и полез в эту скорлупу, придумщики! Мало ли, какая парша по этому уроду бегала, что ему приспичило ту мелочь крылатую молотить! А ну-ка, кстати, кто таков этот Искатель, и нельзя ли было его вместо умерщвления приспособить, скажем, для лупления гномов в хвост и в гриву?
- При его-то непрошибаемости да на такую мелочь? - Зембус выдохнул, смешно раздув щеки, - Да он тебя крепче приложил, чем на первый взгляд показалось. Сам посуди, ежели ты даже кого ангажируешь, то что мешает гномам нанять таких два десятка?
- Таких два десятка в мире просто и не найдется, - сообщил Хастред. - Даже какое-то пророчество на эту тему было, точно не помню, но «когда Искатели соберутся вокруг искомого и найденного»… Там еще много всяких интересных условий было. Все касаемо кучкований. Когда орки соберутся и постигнут магию, гномы соберутся и пожертвуют денег на благие цели, гоблины соберутся и не подерутся целых полчаса… Что-то еще про эльфов было, тоже маловероятное - то ли колбасы навернут, то ли в носах поковыряются.
- Я даже знаю, чем гзурам придется в таком раскладе пожертвовать, - буркнул генерал. - А что, собственно, они ищут? И на кой все же хрен он башню валил? Неужто все для того, чтоб до той мелкой летучей пакости дотянуться?
- Ктопакостьктотутпакость? Самтыпакостьбольшаязеленаятолстаядохлаяпакость!
Панк закатил глаза под лоб и обнаружил Фантагурку, зависшую над ним со стороны макушки. Судя по тому, что сверкающие праведным гневом глазенки спрайты отделяли от унылых глаз гоблина каких-нибудь полфута - фея, очевидно, стояла на земле, нагнувшись, уперев пухлые лапки в крутые бока и заглядывая в лицо злослову с искренним возмущением. Ярко-красная шапочка волос разметалась над генеральским лицом гневным костерком.
- Пааашла, - посоветовал Панк и, насколько хватило помятых легких, дунул спрайте в круглую рожицу.
- Айайайайай! - взвизгнула Фанта и одним прыжком унеслась из поля генеральского зрения куда-то назад. - Такойбольшойамаленькихобижаешькакойнегодяйнегодяйкакой! Жуйкоружуйжуйчтобпахлолучшеизортахочешьпринесукорыпогодисейчаспринесулежитутнеуходиникудаждипринесукорысейчас!
И увесисто затопотала маленькими ножками в неизвестном направлении.
- Умеют Искатели одну штуку интересную, - лениво известил Хастред. - Способны они магию обращать. Не то что обращать совсем, но… отшибать, скажем так. Понятия не имею, как оно делается, но что-то он такое сотворил, что она теперь летать не может. Хотя, вроде бы, и близко не подходил. Если бы подошел - небось бы уже не бегала.
- Крыла пооборвал?
- Да нет, крыла еще при ней, но разве ж такими крылишками этот жбанчик поднимешь? Нет, летала она магически, сродни, я полагаю, заклинанию Levitate, которым наверняка здорово владеет наш приятель Альграмар, раз уж он у нас воздушный маг. Только ему колдовать приходится, а у нее все как бы само собой. Вот как на Вово заживает все, так она летает, без усилий, тренировок и обучения.
- Ты глянь, и тут нашего брата обделили! Кому ж не хочется, чтобы задурно?…
- Так ты зато вон какая репа, можешь теперь в корчме хвастаться, что тебя Искатель не добил, а с ней - видал какая беда? Отдиспеллил он ей летательную магию, теперь бегает, болезная, на ходу спотыкается, хочет полететь, а не может.
- А тебе уже и подсобить лень? Дал пинка, и будет летать до морковкиного заговения.
- Кабы все так просто решалось! И вообще, чего я? Я пострадал почище тебя! Тебе всего лишь ребра помяли, это разве потеря? А меня вот по башне хватили, да как здорово! А я в нее читаю, между прочим. Если вдруг отвалится - большая потеря. Останется разве что проситься к тебе в прапорщики.
- Без башки не возьму. Башка даже воину страсть как необходима. И не только шлем на нее напяливать да жрать втудыть, но и для многих иных полезных нужд. К примеру, на нее удары отвлекать очень способно. Пока лупят тебя по тыкве, не соображая с кем связались, ты всех успеешь оприходовать. Таки что, говоришь, это была за черная зараза?
- О, генерал, это сложно. Откуда взялись - мне не докладывали, бытует на этот счет целая куча мнений. Одни возводятся к Айс-Эйсу, которому источник Черного Света нужен был для каких-то его колдовских нужд. Другие ажно в Страну Храмов нацеливаются, то бишь подразумевают едва ли не божественное происхождение.
- Видали мы таких богов, - хрюкнул генерал возмущенно. - Бог должен быть, как бишь его? Ну не добр, вестимо, этого еще не хватало, но вот как Занги!
- Пьян, задирист и невнятен?
- Тьфу на тебя, богохульник! Могуч и величествен! Хотя в могучести тому гаду было не отказать, а величие где, что даже мимохожий книгочей ему сразу в бубен вдвинул?
- Так я ж на то и книгочей, от многих знаний - всея беды, почитай два шага до еретика. Вот приличный священник или там друид, - Хастред с некоторым недоверием покосился на соседа, словно заподозрив его в служебном несоответствии, - тот сразу должен распознавать божественную мощь и на колени ухаться. А не пырять аватара в самые что ни на есть причиндалы. Где оно, спрашивается, благочестие?
- Это вам еще Лего по укурке не являлся, - успокоил его друид, и даже перекосился весь от каких-то потаенных воспоминаний. - Он и нашему-то брату не всякому… Меня полдня с кедра снимали, потом сам не мог представить, как на такую высоту по ровному стволу без веревки да лесенки. После такого хрена с два какой чернокованный запугает. Да и не было в нем никакой божественной мощи.
- В нем и нормальной хватало, - генерал поморщился, - Теперь знаю, каково приходится тем, кто на меня так же налетает, как мы на него. Эх. Ну, ладно, будем надеяться богов особо не прогневили - только их участия нам и не хватало. А откуда он последи леса взялся, да еще в таком виде непотребном? В лес в доспехах не ходят.
- Это ты не ходишь, а Искатель из лат не вылезает никогда. Это у него такая рабочая форма одежды.
- Дык же и у меня такая! Я виноват, что вы, олухи, ее растеряли всю? Но по лесу - да мы ж с вами уже пробовали! - она утомляет чрезвычайно. Какая польза от доспеха, коли ты его таскать не способен?
- Что-то незаметно, чтоб он неспособен был. Силенок ему не занимать. А что до снять, так не очень бы он в бездоспешном виде тебя порадовал. Латы и так местами пришлось от мяса отдирать, - книжник болезненно сглотнул, - шкуры нету, одни шрамы на голом мясе, кровоточных сосудов ведьма не нашла, хотя тыкала его ножиком с азартом, а уж что внутри творится - я смотреть не стал. А то еще башка лопнет от многих знаний!
- Удумают же, - отплюнулся генерал. - Хотя пакостей таких видывал, нечего мне. Вот только в латах они не ходят, ибо боли не чувствуют и самую плоть прочнее железа имеют, а зовутся големами. Понял, нет?
- Я уж тоже подумал, - согласился книжник. - Читывал про самых различных чудищ, и похож весьма… Вот только никогда не слышал про голема умничающего. Но вот с другой стороны это их вечное болтание по миру в поисках такой чепухи, как какой-то особый свет, очень даже похоже на обычное големское существование. А что до спрайтов, то похоже что зачем-то он их целеустремленно выносил. Нашли мешок его, так там ни пожрать ничего, ни выпить, ни даже штанов запасных… одни спрайтовые крылья.
- Сильнейший магический реагент, - пояснил друид. - Не скажу, для каких нужд оно ему было надо, если уж на то пошло, то спрайты время от времени крылья сбрасывают, мог бы попросить - небось поделились бы. В старых, как и в драконьей чешуе, магии куда больше, а нужды в них никакой самим спрайтам нету - все равно выбрасывают.
- С такой силищей просить плохо получается, - проворчал генерал со знанием дела. - Уж я-то знаю. Откроешь бывало рот, чтоб вежливо или даже униженно попросить, а кулак сам собою - бац в рыло! А там проси не проси - не доорешься.

Предыдущая страница 11 Следующая страница


Хундертауэр 12

- Суп готов! Налетайте!
Вово сдернул котел с угольев, отставил на пару шагов от кострища и блаженно окунул рожу в клубящийся пар. Выдернул чуть покрасневшую, обремененную благостной гримасой.
- Хороший супец сросся! Подымайтесь, лежебоки! Подумаешь, по шеям надавали, что ж теперь - и не жрать вовсе?
- Легко говорить, - обиделся генерал. - Повезло с прочной репой, так теперь всем на тебя равняться? Годы мои не те - порхать как та крылатая! Положено отлеживаться опосля каждого чиха, утешаться отварами и целебной магией, а чуть какой чирей, так и завещание сочинять.
- Вово и сам был не в лучшем виде, - наябедничал друид. - Я когда из кустов вылез - он лежал как дохлый, хоть и не там где раньше. Орк прибежал с ведьмой, он все лежал. Свернуть его не вышло, уж и Хастреда на ветки уложили и оттащили сюда, и тебя - волочь пришлось всею толпой, горазд ты брюхо набивать! Вернулись за ним, по пути все на свети прокляли, думали уж гноллов звать на подмогу… А он глаза открыл, башкой покрутил, встал да как пойдет своим ходом - ажно ведьма челюсть уронила ниже пояса. Не бывает, говорит, такого! Да я и сам знаю, что не бывает, я уж если падаю, то поди подними, а этот… Чудо то еще.
Чудо тем временем пожало плечами, примостилось возле костра и вытащило солидных размеров ложку, даже скорее черпачок. Генерал ощутил рядом с собой некоторое напряжение и покосился на соседей. Хастред, приподнявшись на локте, впился ревнивым взглядом в источающий аппетитные запахи котел. Зембус по-прежнему таращился в пространство, но носом задергал тоже обеспокоено. Да и собственный желудок, хотя и помещался в отбитых напрочь недрах, внезапно о себе напомнил.
- А вот знавал я изобретение, стыдно сказать - эльфийское, но оттого полезности своей крайней не утратившее, - заявил генерал, старательно повысив голос, чтобы Вово расслышал и озадачился, - зовется лазаретом, а то порой еще госпиталем, и во многих армиях принято по сию пору для обязательного походного применения.
Вово, если и расслышал, виду не подал. Он снимал пробу со своего супа. Конечно, вышел он водянист и жидковат, все-таки не так уж много было мяса, а травки вообще массы не создают, и даже небольшой котелок клубней, добытый все тем же опытным Чумпом, не исправил ситуации - воткнутая ложка упорно не желала стоять торчком, заваливалась. Но на вкус оказалось приемлемо, особенно с голодухи и после жестоких побоев, перемежаемых несусветными нервными переживаниями.
- А лазарет тот служит для размещения в нем раненых, - еще повысил голос Панк. Так как гобольд и ухом не повел, генерал с негодованием повернулся к соседям и пояснил для особо тупых: - Таких как мы.
- Да-да, совсем таких! - поддержал Хастред.
- Ну уж будто бы, - вяло возразил самопогруженный друид, но на него никто не обратил внимания.
Вово задрал голову к небу, покатал языком во рту кусочки мяса и комья разварившихся корнеплодов.
- Круче посолить надо было, - пояснил он в пространство. - Хотя еще не поздно.
Вытащил из-под пончо небольшой кулек, осторожно его развернул и обильно подсыпал в варево грязно-серых кристаллов.
- Так вот в лазарете раненых кормили! - совсем уж громогласно проревел генерал, глядя на Вово с практически откровенной ненавистью. - Наварят, бывало, супца, и ну потчевать пострадавших в сражении!
- Прям как у нас, - отозвался наконец гобольд, благодушно ухмыляясь.
От такой наглости генерал аж задохнулся, но вовремя спохватился, что юнец дурной до крайности, неученый жизнью, сарказма не разумеет все равно, так что вряд ли издевается, и объяснил с бесконечным терпением:
- Приносили пожрать прямо в койку!
- Я тоже слышал, что так! - поддакнул книжник. - И про санаторий еще.
- Прямо в койку? - недоверчиво переспросил Вово, даже ложку до пасти не донес, будучи некстати застигнут мыслью. - Это, стало быть, суп в миску наливают и каждому лично по миске в лапы?
- Во-во!
- Ну, эльфы! Ну, удумают, честное слово. Хоть стой хоть падай. И смех и грех!
Вово и правда немножко потрясся в приступе неудержимой веселости, потом перестал, еще разок отведал супца, удовлетворенно кивнул и, завернув снова тряпицу с солью, спрятал ее обратно под пончо.
- Хлебушка у вас нету? Хотя, откуда…
И смолк, заправив рот очередной ложкой супа.
Хастред скрипнул зубами.
- Интересно, а азуредж его башку возьмет? Если уж полдюйма хорошей стали развалил, вроде бы вполне может.
- А хлебушка у нас есть, - мстительно объявил генерал.
- Ы? - вскинулся Вово, жестами показал, что очень бы хотелось хлебушка к супчику, а то это ж разве трапеза, когда преломить нечего.
- Ну, точнее знаю где взять.
- А-а, - Вово проглотил, отмахнулся ложкой, - знаю я такие шуточки. Пойди прямо до большой сосны, а оттуда еще сотня миль на восход, и будет булочная… Недосуг мне на сто миль пробежки устраивать. У меня тут вот… лазарет. Хотя раненые жрать и отказываются, но все равно заботы требуют.
Генерал решительно хватил кулаком по земле. Вышло слишком глухо, чтобы считаться успешным жестом, но Вово все-таки сообразил обратить внимание на буйствующего пациента.
- Во-первых, отставить инсвинуации! Раненые жрать хочут, однако ж раненым прописан похмельный синдром…
- Постельный режим, - перевел Хастред.
- И тебе не хворать. Во-вторых, волоки сюда котелок, кобольдов сын! В-следующих, Стремгод помнит что там после во-вторых, хлебца эльфийского малость было в той корзинке, что мы в деревне оставили. А ну, живенько, одна нога тут, другая печеная с подливой… тьфу, довел до искушения, олух! В общем, особо не задерживайся.
- Да корзинка-то тут, рядом, за ней Чумп уже сбегал. Он много чего принес! По-моему куда больше, чем у нас с собой было.
Вово поднялся, подхватил котелок и подтащил его к лазарету. Поставил в головах, чтоб далеко не тянуться, и утрюхал на поиски корзины. А пациенты собрались с силами и враз повернулись к котлу, даже Зембус вывалился из своей полупрострации и выхватил ложку быстрее, чем когда-либо ухитрялся извлечь меч.
- А вот Чумпа не мешало бы прояснить, - простонал генерал, с трудом умащиваясь на боку, чтобы не наваливаться на пострадавшее место. - Был я в той деревне - там и взять-то нечего, ну хоть обыщись. Чем же это он там разжиться ухитрился? Разве что последние штаны с шерифа снял?
- Прояснили его давно, - печально проинформировал Хастред. - И продолжают время от времени до сих пор. Не помогло ни разу. Однажды, он сам рассказывал, даже в каталажку посадить ухитрились. Я не поверил, так он и кольцо судьи с печаткой показал, и медальон стражника, и ключи от темницы, и два золотых зуба, которые выиграл у сокамерников, и даже кипу допросных протоколов, которые прихватил, чтобы завернуть селедку, с тюремной кухни подтибренную … Давайте-ка трескать быстрее, пока Вово не вернулся. За ним и здоровый-то с ложкой не поспеешь!
- Да ладно, нашелся тут больной, - Зембус слегонца стукнул его ложкой в лоб. - Долгие мыслительные упражнения здорово укрепили твою тыкву. Другого бы убили, а ты даже не подхватил выпадения памяти.
- Все равно пострадавший. С нашим-то атаманом когда еще полежать удастся?
- Вот отхватим Хундертауэр - отпущу на постой, - пообещал генерал. - А до тех пор даже и не надейтесь. Это я старый, больной, пуще всех изметеленный, так что вам меня на руках, возможно, тащить еще придется.
- Тебя? - не на шутку струхнул книжник. - Вот еще. Ты такой старый и больной, что тебя дешевле добить, чтоб не мучался.
- Дешевле не выйдет, - с тоской заметил друид. - Я на него толику целительных сил потратил, да и ведьма поучаствовала. Его теперь с два шиша доколотишь.
Запустили ложки в котел, налегли, и как-то ненавязчиво выяснилось, что не так уж безнадежно и искалечены, по крайней мере аппетита не отшибло ни одному. К тому моменту, как вернулся Вово с корзиной и еще охапкой всякой всячины, котел ополовинился, Зембус уже отвалился и снова, уставившись в небо, провалился в незримые эмпиреи. Генерал же обнаружил под головой своей ранец Тайанне, и почему-то задался целью его открыть - видимо, обзавидовался чумповой славе. Пряжка хоть и выглядела не сложнее, чем та, какой замыкалась генеральская перевязь, но Панк и с той-то обращаться особо не умел, так что дергал и тянул золотую рамочку и замкнутый в ней ременный хвостик в разные стороны, свирепо сопел, кривил рожу, даже о боли под ребрами забыл напрочь. Один Хастред еще продолжал прихлебывать, но и то уже нагрузился под горло, тяжело отдувался и ехидно посматривал на изнемогающего в неравной борьбе генерала.
- Вот принес, - отрапортовал Вово. - Ого, как же вы жрете, а еще раненые! Когда вы здоровые, хоть вовсе с вами не садись. Вот, Чумп сказал, сторговался с гноллами, малость оружия и других полезностей у них выкупил.
- Только бы не догнали, - с тоской пожелал Хастред. - А небось будут пытаться. Чумп, он такой, небось много лишнего дал взамен. Вот сейчас обнаружат, и прибегут возвращать. Честные они, гноллы-то, по своей дикости!
- Ну, мы откажемся, нам ведь не жалко! - Вово сгрузил добычу и плюхнулся рядом с котлом, - Тем более, ведьма сказала, что спровадит нас отседова как только темнота ляжет. А до темноты недолго уже!
- Куда это мы пойдем в таком непотребном виде? - насторожился генерал, не прекращая борьбы с застежкой. - Нет уж, хоть и слышал я про мобильные лазареты, но на телегах же, не своим ходом! Или Чумп там заодно и арбу пригнал?
- Кого? Неа, никаких телег. Пешком, я так разумею. Судя по тому, как жрешь, ты и ходить можешь, и даже прибить что-нибудь некрупное. Вроде мамонта.
Вово решительно вытащил ложку, из корзины достал лепешку и, подтащив котел к себе, приступил к трапезе. Хастред свою ложку облизал, затолкал ее за пазуху и поднялся. Ноги держали вполне сносно, правда ломило в голове (ну и что, а кого другого бы убило напрочь) и слегка тяготило желудок (ненадолго, а жаль). Огляделся, заметил в некотором отдалении домик, с лежачего ракурса скрытый за высоким кустарником.
- А где наши остальные?
- Эльфа с ведьмой спелись, какие-то бумажки рассматривают с картинками, - охотно пояснил Вово. - Я тоже хотел, так по лапам дали обе сразу. Злые! Орк тоже недовольный, его тоже по лапам, наверное. А Чумп опять ушел куда-то. Очень он неугомонный, все хочет как лучше. Однажды надорвется!
- Или надорвут.
Хастред ногой копнул кучу принесенного. Были тут два лука - не сказать, чтоб очень мощные, обычные охотничьи, но сделанные добротно, с умением и любовью. Была парочка толстых, мягко пружинящих кожаных тючков без пояснений, но какому же гоблину, пусть даже и грамотному, надо особо представлять переносные комплекты для ночевки? Нашлась также пара рогатин с разлапистыми жалами, вытесанными из прочного дерева и для вящей крепости обугленными по всей кромке. На людях засмеют, но в лесу - славное подспорье. Еще были два щита, туго сплетенные из гибких прутьев и обтянутые поверху прочной кожей; два мешка, каких раньше не наблюдалось, с удобными лямками для переноски; оружие вида скорее непонятного, нежели грозного - толстая, но гнущаяся во все стороны плетеная рукоять, на конец которой накрепко насажен груз в виде тяжелого обрубка дерева; толстый пучок стрел и пара берестяных труб-колчанов.
- Чумп еще доспехов хотел прикупить, но сказал, что размеров должных нету, - пояснил Вово. - Для него гноллы толстые, для вас всех маленькие, а про Зембуса сказал что-то такое, чего я не понял, но все равно ухи запылали.
- Нужны мне их тряпочки, - равнодушно отозвался друид. - Особенно в лесу. Вот когда из лесу выйдем - посмотрим, а тут меня еще поймай.
- Ага, поэтому наш предприимчивый друг вместо доспеха сторговал тебе замечательное колотило, - Хастред взвесил в руке экзотическое орудие и бросил его поближе к друиду. - От такой штуки и правда закачаешься. Кстати, Вово, а где вооружение нашего дохлого приятеля? У него, помнится, топорик был не чета моему.
- Ведьма посмотреть взяла. Сказала, отдаст. Да ей к чему? Она тот топор и не поднимет. Только чур, дубина моя! Она мне как родная, мне ею чуть голову не снесло.
Принеслась обратно, беспощадно топоча мягкими травяными шлепанцами, Фантагурка, решительно пихнула прямо под нос генералу рулончик мягкой беловатой коры.
- На! Нанажуйнадолгохватитжуй!
Ошарашенный генерал принял подношение, недоверчиво понюхал.
- Жуйжуйнепомрешьжуй! - подначила фея.
- Как ободрала? - поинтересовался генерал, оглядывая рулончик. - У тебя ж даже ножа нету!
- Зачемножзасеммненожзачем?! - изумилась в свою очередь и спрайта. - Попросить!
- Попросила - и кора сама упала?
- Нудададаачто?
Генерал поднял глаза на Хастреда.
- Магия? Хрена с два мне дерево чего даст, хоть на коленях под ним ползай!
- А ты умеешь просить по-деревянному?
- Да магия, магия, - успокоил генерала Зембус. - Деревья - народ такой, их либо магией, либо уж пилой с топором.
- А чего ж тогда ей эту магию не отшибло?
Все дружно умолкли.
- Точно летать так и не можешь? - поинтересовался Хастред.
Спрайта неуклюже подпрыгнула и затрясла головой. На глазенки-бусинки навернулись слезы - то ли от обиды, то ли от энергичного мотания.
- Всевремяпробуюнепереставаянеполучаетсяничегонеполучается! Злойзлойиспортил!
- Чудеса, - Хастред пожал плечами. - Эльфу, разве что, спросить? Она хитроумная, да и в ее Академии наверняка большему учат по части магии.
Вово обмакнул последний кусочек лепешки в остатки супа, отправил в рот и, отставив котел, пальцем поманил к себе фею.
- Прекрати летать.
- Чегочегочего? Смеешьсядасмеешься?!
- Даже и не думал, - Вово озадаченно покрутил прядь на виске. - Смотри сюда. Вот есть у тебя, допустим, кирка. Ты ей рубишь камень, а потом кто-то подскакивает и - бац! Кирку твою ломает. Сколько ни маши обломком - ничего не нарубишь! Значит, надо старую бросить и взять новую. Поняла?
- Нетнетнепоняла! Чтотакоекиркаикаменьтожечтотакое?
- И я не понял, причем тут кирка, - согласился генерал, кору задумчиво повертел в руках и наконец осторожно отправил в рот. - Тут магию отфыбло, а тебе ффе бы камень круфыть!
- То ли генерал у нас фей, то ли фея офицерша, - гаденько хмыкнул Хастред. - То ли оба между собой родственники. Хотя я тоже ничего не понял.
Вово сокрушенно махнул лапой и вдруг рявкнул на спрайту так, что качнулся котел, а генерал выпустил мучимую пряжку и чуть было не подпрыгнул:
- Лежать!
Фанта как стояла, так и шлепнулась наземь, потешно взбрыкнув ножками и заслонив ладонями мордочку.
- Что ж ты орешь-то, аспид! - испуганно выдохнул Панк. - Да я, будь в здравии, как дал бы тебе за такое по башке тяжелым предметом! Жаль, оно бесполезно, никакого эффекту, но хоть для души! Пошто животную пугаешь?
- Сам ты животная, - Вово осторожно ткнул спрайту пальцем. - Эй! Вставай и лети.
Фантагурка полежала еще немножко, продолжая отсучиваться обутыми в травяные тапки ножками, осторожно раздвинула прикрывающие лицо пальчики, обнаружила на роже Вово самое добродушное выражение и, подхватившись, опасливо от него отползла. Гобольд терпеливо ждал, сложив ручищи на коленях. Фея ловко перекатилась, поднимаясь на ноги, и неуверенно подскочила в воздух.
И зависла в нем, забыв даже застрекотать декоративными своими крылышками.
- Я ж говорил, по-новой надо было взяться, - просиял Вово. - Это ж совсем просто.
И на волне гордости вылил в горло последние остатки супа прямо через край котла.
- Это дал, - признал Хастред с оттенком уважения. - Вот она, скальная арифметика. Все на кирках с камнями, зато точно, и эффективность несомненна…
- Еще кайло знаю, - похвастался Вово смущенно.
- Это уже, наверное, для самых сложных вычислений, - догадался книжник и чуть было не помянул интегралы, но вспомнил, что не так давно умничал насчет фотосинтеза, и решил не зарываться. Тем более что какой интеграл из кайла - и сам представлял слабо.
Фанта восторженно взвизгнула, метнулась к лекарю, звонко чмокнула его в сломанный нос и одним длинным плавным рывком унеслась к верхушкам деревьев, только стрекотом крыльев напоминая о своем присутствии поблизости.
Из-за кустов появился Чумп - благодушный, хотя и несколько расхристанный, в зубах длинная травинка, на плече очередное приобретение - охотничья сумка-ягдташ, выражение лица до крайности целеустремленное.
- Как, вы еще здесь? - подивился он. - Я уж думал, вас почтенная ведьма уже пинками отправила в дальний путь. Честно говоря, рассчитывал отдохнуть хоть немножко от вас, умничающих, тупящих, философствующих… и остальных офицеров. Поживу, думаю, среди гноллов. Вон та, что рубашки штопает, очень даже симпатичная, если подходить без расовых предрассудков. Некоторым так вовсе эльфийки нравятся. А папа Вово даже на натуральную гоблиншу позарился.
- Без тебя никуда, - уверил генерал. - Ну-ка, открой мне эту самую сумочку, раз уж все равно рядом стоишь.
- Анарал, это нехорошо. Это чужая сумочка.
- Это ты меня учить будешь?
- Да этому тебя любой научит, хоть бы вот Вово. Устами этого младенца порой такая истина в мир выпархивает, что только успевай прятаться, чтоб не зашибло.
- Вово - ладно, а ты сам-то?! Тебе ли впервой чужие сумочки чекрыжить?
- Никогда не трогал чужой сумочки! Если какую и вскрывал, то уже после того, как она моей становилась. А за эту нам с тобой обоим… обоям?… в общем, всем двум поджарят такие места, которые и в сыром-то виде доставляют одни хлопоты. Кроме того, в сумочке я уже под шумок пошарил. Кроме волшебного дрючка, которым ты уже однажды помахал всласть, нету там ничего интересного.
Подумал и признался с некоторым стеснением:
- Ах да, еще я туда наше золото пересыпал. Сперва для интереса - станет тяжелее? Неа, не стало. Ну, я туда всю тыщу монет засыпал. Поместилось. Не, как ни крути, а магия иногда великое дело!
- Магия всегда великое дело, - наставительно заметил Зембус. - Меж тем, темно уже на всю катушку. Может, правда ведьму уже позовем?
- А я бы еще поотлеживался, - решительно возразил генерал. - Неделю, две. Заодно Вово поднатаскаем в лазаретной работе, это специальность полезная, с ней нигде не пропадешь. В лучших госпиталях, к примеру, раненого даже по нужде не заставляют отлучаться, а дают ему такую посудину занятную…
- Это все очень интересно, но ежели я ничего не путаю, а то отзвуки в чужом лесу всегда частью внове - к нам сюда со стороны гнолльей деревни движется немалая толпа. Может, конечно, хотят поделиться добычей. А может, и нет.
- Небось попрощаться хочут, - понадеялся легкоумный гобольд и даже руки заломил в умиленном жесте. - Какой же добрый в мире народ! Мама вот говорила - ты, сынок, будь там зело осторожен, мало ли кто зла пожелает… А мне до сих пор только добрые попадаются, кормят меня, нянчатся!
- Один добряк даже булаву подарил, - в тон добавил Хастред.
- Уже второй, первую-то я того… потерял… - Вово пощупал висок, на котором бугрился свежий шрам и озадаченно замолк. Сарказм был ему чужд по природе, но повращавшись среди злоязыких собратьев, гобольд помаленьку начинал и его если не понимать, то хотя бы улавливать.
- Полезное какое умение! - обзавидовался друиду Чумп. - Я тоже так хочу. Сбегаю за ведьмой, пожалуй. Нам и правда пора бы честь знать, сколько можно навязывать гноллам свое общество?
И стремглав помчался к домику ведьмы.
- А мне кажется, мы им понравились, - пробурчал Вово. - Разве нет? Кормили, генерал их воина побил, все честь по чести! Если мало, так мы еще побьем!
- И еще пожрем, - поддержал Хастред. - Молодец, Вово, начинаешь мыслить как истый герой. Мне, скромному книгочею, даже хочется отсидеться в кустах, пока ты будешь всем этим заниматься.
- Мне тоже нравится идея, - согласился и генерал. - Не в смысле еще побить - ныне я почему-то миролюбив до безобразия. В смысле, в кустах скрыться. А Вово пускай, пускай с ними потолкует! Молодо-зелено, но учиться-то надо.
Он с кряхтением сел, придерживая локоть у пострадавшего бока. Терпимо, но драться не хотелось решительно. Хотя, еще меньше радовала мысль о бегстве ни пойми куда. Тактику своих войск генерал обычно строил так, чтобы в затяжные сражения не втягиваться: быстрая атака и не менее быстрое отступление на укрепленные позиции. Во всяком случае, таких как Чумп провокаторов, настраивающих местное население против войска, никогда под рукой не случалось. Наверное потому, что Панк старался их вешать, прежде чем они начнут создавать проблемы.
- Меч мой не потеряли?
- Тоже ведьма попросила, - Вово кивнул в сторону домика. - Эльфскими мечами вовсе не заинтересовалась, а твой меч и дядькины штуки взяла, обещала не портить. Да и нет у нее там кузни, а чем их иначе попортишь?
- А ну, бегом, и быстро мне мой меч! Ты, Вово, то разумное существо, а то чучело, хоть сейчас на огород. Разве ж можно боевое оружие давать в руки бабе, а хоть бы и женщине, тем паче с ведьмовскими склонностями? Да мало ли чего она над ним сотворит! А уж что над нами сотворят, покуда мы тут ждать будем, пока она на свое отражение в наших мечах налюбуется!… Понял, нет?
Вово неуверенно поднялся, озадаченно посопел и припустился к ведьминой обители, чуть не столкнувшись в ближайших кустах со степенно следующей к лазарету эльфийкой.
- Злыдня! - пискнул Вово предупредительно.
- Дуплан, - не осталась в долгу Тайанне. - Эй, вы там чего, оклемались? Готовы?
- К чему? - хором энергично переспросили Панк и Хастред, а Зембус проявил себя штрейкбрехером, зажмурившись и вяло ответивши:
- Всегда готов.
- Вот этот правильный, - объявила эльфийка. - Что за жизнь собачья? Единственный нормальный мужик - и тот кейджианин.
- Я не кейджианин! - рявкнул друид, мигом растерявши всю свою невозмутимость.
- А, какая хрен разница. Как говаривал один полевой мудрец, в темноте все гоблины - гзуры. Чего разлеглись-то? Давайте уже, собирайте свое барахло. Думаете, я его вместо вас потащу?
- А чего бы нет, - Хастред кивнул на ранец, с которым генерал до сих пор по инерции обнимался. - У тебя ж хаверсак, чего тебе стоит?
- А ты только что заметил, слеподырый? Эх, сказал бы, что у тебя прозрение только от ударов по башке наступает, я б тебе каждое утро устраивала сеанс офтальмологии. Но ваши шмотки не потащу! А то совсем на шею сядете, вон тот великовозрастный еще и сам в сумку влезет, по роже вижу, что он эту мысль уже давно думает.
- Не так уж и давно, - обиделся генерал. - Минут пять, это, почитай, только что начал. Думаю пока мало, зато неотступно и тщательно.
- Воздуха там нету, генерал, - извиняющимся тоном известил книжник.
- А ежели я дырочку мечом прокручу?
- Я в тебе самом сейчас дырочку прокручу! - вскипела эльфийка. - Хочешь - новую, а хочешь, вот этот самый посох тебе вставлю…
- Не хочу! - генерал рывком поднялся на ноги, перекосился от слабости в затекших ногах, сразу подобрал из принесенного инвентаря рогатину и оперся на нее, как на костыль. - А ну, правда, хватит разлеживаться! Подымайся, шаман, тебя ждут великие дела!
- Правда? - не поверил опытный Зембус.
- Правда-правда. Самого генерала Панка потащишь, будет чем хвастаться в Кругу Друидов.
- Добро если просто засмеют, а то ведь еще и вздуют.
- Ну вот, а я уж было начал подумывать, что друиды и впрямь ребята с понятием. А тебя тоже вздуют в вивлиофилике?
Хастред без особой уверенности двинул плечами.
- Скорее всего, если я возьмусь тебя тащить, то до вивлиофилики никогда не доберусь.
- На все-то у вас есть отговорки. Ого! Это мой меч, не иначе.
Меч и правда пришел со стороны домика под мышкой у ведьмы. Та выглядела весьма озабоченной, в руке тащила ведерко с торчащей из него длинной деревянной рукоятью кисти. Жидкость в ведре отливала молочной белизной и отчетливо светилась в темноте. Следом за ведьмой вышагивал Кижинга - его доспешный мешок был уже навьючен ему на спину, а к груди он прижимал большую оплетенную бутыль. Последним тащился Вово, нес на одном плече топор, на другом - булаву Искателя; а Чумп, как оказалось, уже опять находится среди ожидающих, хотя и совершенно непонятно, откуда и в какой момент взялся.
- Твоя железка? - вместо «здрассте» обронила в сторону генерала ведьма. - Где только берете, прощелыги-оборванцы. Такой работы сто лет не встречала!
Генерал почти выдернул у нее оружие, даже рогатину-костыль обронил, чтоб не мешала. На сей раз меч покладисто поделился энергией, генерала окатило теплом, он на всяк случай немного выдвинул меч из ножен, проверяя, не попортила ли лесная колдунья клинок. Нет, широкая полоса крутой заточки выглядела чуть ли даже не острее, чем прежде.
- А ты, подруга, по мечам большая знатица?
- В задницу ваши мечи, от граблей не отличу. Но как заклят! У этого красавца, - темнота на миг лопнула белоснежным оркским оскалом, - сами железки, может, работой и знатнее, но просты, одним молотом сварганены. А ты свою береги! Таких сейчас не делают.
- Да уж тебя спросить забыл, - обиделся генерал. - Ты в своем уме, женщина? Воину такое ляпнуть - это ж ума не иметь вовсе. Для меня меч, это… это меч! Не какая-нибудь там лошадь или тем более баба. Как же его не беречь можно? Он мне жизнь спасал сколько раз! Да и еще спасет.

Предыдущая страница 12 Следующая страница


13 Сергей Чичин

- А с этими, можно ли спросить, все как надо? - благоговейно осведомился Вово, бочком продвинулся мимо ведьмы и протянул Хастреду топор. Книжник его подхватил и хрюкнул удивленно: хоть топор и выглядел весьма увесистым, но на поверку оказался гораздо весомее! Пригляделся и понял, в чем дело. Рукоятка топора, прямое древко, выглядевшее со стороны обитым железом, оказалось цельностальной, да еще, похоже, сплошняковой, как лом. На стали тот, кто снаряжал черного рыцаря, не экономил! А хорошая сталь, она денег стоит хоть и не таких, как мифрил, но тоже нешуточных.
Ведьма проводила Вово пристальным взглядом, смешно сощурилась - кто был поумнее, сообразил, что в темноте она, как всякая приличная хуманша, ни шиша не видит.
- А, эти… того чудища. А что с ними может не так быть? Проклятий нет. Заклятия есть, но самые простенькие. Если на ногу не ронять, никакого вреда, кроме пользы. Ладно, все в сторону. Пошли, сестренка, рисовать.
Сестренку Тайанне безропотно проглотила, двинулась следом за ведьмой, с полпути вернулась и схватила под локоть Хастреда.
- Успеешь еще с топором наобниматься. Пошли, ты хвастался, что с начертательной магией в ладах. Нам тут контур надо набросать, по типу гейта.
Нестриженные хастредовы волосы неудержимо встали дыбом.
- Какой говоришь контур? Это… это кто вообще за тетка?!
- Я ж сказала «по типу», хрен ты с горы! Ясное дело, не нужны нам тут ни демоны, ни селестиалы. Надо нам дверцу в один мирок интересный приоткрыть, и я с куда большей радостью через него попробую пробраться, чем с вашей братией своим бесконечным ходом.
Книжник сморщился, но делать нечего - потащился туда, где ведьма уже установила на траве ведерко и примеривалась кистью прямо к земле. Краска, или что там у нее, и впрямь ровно светилась.
- Чего у тебя там? - генерал поманил Кижингу. - Ишь, добычливый! Моя школа. Дай глотнуть? А сам пока штаны завяжи.
- Я тебе глотну! - донеслось со стороны ведьмы грозно. - Этого как глотнешь, так и улетишь. И вообще, это магический реагент, а не грубое бухло.
- Я и не думал, что грубое, - проворчал генерал. - Напротив, вижу по самой структуре емкости, что оченно даже благородный напиток. От грубых и глину, и оплетку разъедает, дерево прожигается наскрозь, железо течет, золото плавится, серебро чернеет и напрочь теряет товарный вид… Слышь, а ребята говорили, у тебя есть и нормальное, для поправления здоровья сугубо!
- Потерпишь. Так, это еще что за явление?
- Это еще одно чудо света - грамотный гоблин, великий начертун.
- Господи боже. Ну ладно, две головы хорошо, а свалить на гоблина всегда мечтала. Вот тебе схема, а я пока октограмму набросаю.
- Почему окто? Нас же семеро.
- А будешь умни… Гм. Хорошо считал?
- Ну, если фею точно не берем, то так. Правда, если исключить додиков, как ты давеча советовала, то по-моему вообще без единого угла перебьемся за милую душу. А Вово все равно ни в какой острый угол не впишется.
- Он в Университете учился, - с гордостью доложила эльфийка.
- В гроб вы меня вгоните такими известиями. Куда мир катится?… Ох, вовремя я ушла от мирской суеты!
- А можно спросить, почему? Ныне ведьм не больно-то гоняют, напротив - в иных краях ценят на вес золота, а тут ты одна целую кучу эльфиек перетянешь!
Ведьма недолго думая залепила грамотею затрещину. Запоздав на полсекунды, с другой стороны прилетела другая оплеуха, от Тайанне. Эльфийка то ли тоже посчитала себя задетой, то ли просто не устояла перед искушением безнаказанно отдубасить живого гоблина.
- Ну, чего вы, в самом деле! - проныл Хастред, потирая оба пострадавших уха. - Уж и не спросить! Я ж из вежливости спросил, ибо знаю, что бабе дай только повод о своей несчастной доле потрындеть… Ай! Ай! Хватит уже, ухи не казенные!
Чумп сокрушенно потряс головой, кивками созвал поближе к себе генерала, Кижингу и Зембуса и вытащил из-за пазухи небольшую баклажку. Вово тоже сунулся было поближе, но увидев предмет внимания - мигом утратил к нему всякий интерес и потащился в сторонку, высматривая в верхушках деревьев силуэт спрайты. Беспокоила его судьба бестолковой феи, хотя вроде бы самую страшную угрозу ликвидировали безвозвратно. Орк же при виде фляги разразился осуждающим кашлем.
- Не хочешь - как хочешь, - ответил ему на это Чумп и вручил емкость Панку. Генерал не заставил себя упрашивать или инструктировать - уж обхождению с мечами и баклажками он сам мог поучить кого угодно. Выдернул деревянную затычку, втянул ноздрями мощный травяной дух и крепко приложился. Глотку опалило, во рту образовался приятственный вкус смолы, а боль в боку поутихла до вполне приемлемого зудения. Даже убегать от гноллов расхотелось! То есть, не то что когда-то вообще хотелось убегать, все-таки герой. Но теперь даже отступать, а хоть бы и - на эльфский манер - ретироваться показалось совершенно неприемлемой тактикой. По крайней мере, пока не допито.
Друид тоже глотнул, причмокнул, покивал с пониманием, передал флягу орку и, отойдя в сторонку, опробовал благообретенное колотило. Конечно, цепную гирю этой штуке было не заменить, но все-таки неплохое дополнение к клинковому арсеналу. Зембус был воин из тех, кто предпочитает иметь под рукой всего и побольше, в отличие от консервативного генерала. Тем более что папаша его, сам прошедший суровую и совсем нестандартную школу боя, сына учил на принятый у ярла Илдрика манер: не приращивал к каждому конкретному оружию, а ставил общее чутье на любой предмет, что попадет в руки. Абордажный меч тут пришелся как нельзя более кстати: клинок, ни секунды не остающийся неизменным, чутье развивал отменно. Но отцов абордажник у отца и остался, а своего Зембус, рано сменивший карьеру воина на ныканье по лесам, так и не добыл, так что приходилось пробавляться всяким, что попадало в руки. Гноллья придумка оказалась замечательно инерционной, будучи лихо раскручена и метко приложена - никакого Вово по эту сторону рукояти не нужно, даже эльфийка тролля оглушит… если, конечно, попадет.
- Чем там пахнет так знакомо? - донеслось со стороны рисовальщиков подозрительным ведьминым голосом. - А ты чего делаешь вид, что грамотный? Чего ты там высматриваешь? Чтоб не смел мне сморкаться в конспекты!
- И не думал. Я схему смотрю!
- Темно же до невозможности!
- Ну и что? Не все тут слеподырые. Слушай, а мы ж пол-леса пожжем! Эльфа, помнишь, ты на корабле тогда заметила? И правильно ведь, я уж потом подумал - точно бы пожгли.
- А тебе их леса жалко?
- Ну, не то чтобы, но неловко как-то. Они к нам с душой, а мы им пепелище.
- Да не будет ничего. Вон там отвар готов, его внутрь… и нам только чуток копнуть, чтобы выдернуло туда.
- А оттуда как?
- А оттуда само. Все-то тебе знать надо!
- Конечно, надо. Вот эти закорючки - это, если не ошибаюсь, отсчетные цифры? Я так понимаю, что вытягивает нас туда - и наше дело не сходить с круга, пока его на стрежень не вынесет?
- Гляди, какой грамотный! - не на шутку удивилась ведьма. - Сходить можно. Только не отходите очень уж далеко. Как запульсирует - значит пора на возврат. И учтите, я нарочно вам такой мир подобрала, который в ту сторону крутится и с такой скоростью, что… В общем, ты своим объясни - кто на круге не будет в момент выхода, тот там навсегда застрянет. Я уж точно его не сыщу. А те, кто выкарабкается, судя по тому в какую даль топаете, не только до него, но и до меня больше не доберутся.
Обернулась к орку, полагая, вероятно, что никто ее в темноте не видит, и подавила сокрушенный вздох. Кижинга с готовностью вздохнул в ответ, тоже глотнул из баклажки и вручил ее Чумпу. Ущельник вздыхать не стал, хотя взвесил флягу на руке с явной тоской.
- Там конечно еще есть, но…
- Но прежде чем ты дотуда еще раз дойдешь, я тебя превращу во что-нибудь прыгучее и квакучее, - предрекла ведьма. - Ты что ж думаешь, я запах собственной настойки не узнаю? Я с ней, знаешь ли, очень близкое знакомство вожу долгими одинокими вечерами. Только того, чем вы там добулькиваете, мне обычно на месяц хватает.
- Мне бы тоже хватило, - генерал отобрал у Чумпа баклажку, одним глотком допил и беззаботно швырнул через плечо в кусты. - Кабы посудинка была побольше или я был поменьше. А так - только раздразнили. Есть чем занюхать?
- Разве что портянкой, - печально предложил Чумп. - Зато сразу вставит. Можно еще листвой зажевать, вон друид всегда так делает, когда полагает, что за ним никто не смотрит. И когда не бегает, как идиот, среди деревьев с новой кувалдой.
- Между прочим, толпа уже в паре минут от нас, - обрадовал Зембус, но бегать как идиот уязвлено прекратил и вернулся к компании. - Давайте выдадим им расхитителя? От краденых им копий не так уж много толку, чтобы за них тут войну устраивать.
- А от палаток? - возмутился Чумп. - И вообще я ничего не крал. Я честнейшим образом менялся. Распродал абонемент на паладина на полгода вперед. А вот на тебя никто почему-то не позарился. Наверное, за лентяя посчитали, спишь-то ты будь здоров. И на тебя, анарал, тоже - ты спишь умеренно, но много жрешь. А все остальное - взятки, чтобы я увез подальше вон то разорение, что по кустам фею ловит.
Ведьма с большой сноровкой довершила вырисовывание круга и на глазок набросала в нем семиугольник.
- Факел мне зажгите кто-нибудь! Я ж не вижу ничего, а значки те только срисовывать - не хватало мне еще наизусть помнить такую калабуду. Правда, факел в таком деле идея не блестящая, не дай бог пепел…
- Дай мне, - Хастред отобрал у нее кисть. - Все равно с какой стороны чего писать? Это я быстро, это у меня практика…
Практика у него и впрямь была немалая. Площади начертанных им магических кругов и иных фигур хватило бы, чтобы покрыть все подходящие поверхности Хундертауэра, включая полы, мостовые, гребни стен и ратушную площадь. Периодически на этой почве случались весьма печальные казусы, в итоге приучившие Хастреда относиться к начертательным работам с вящей осторожностью. Так, в свое время книжник поимел на этой почве немало проблем с копошильской стражей. Эти косные служаки совершенно не поняли, в чем радость столкновения в пентаграмме, начерченной посреди ночной улицы, с демоном, которого неосторожно вызвал жадный до науки гоблин. Проводить опыты по вызову демонов дома смекалистый Хастред благоразумно остерегся, да и улочку выбрал самую пустынную, и что бригадир стражи выбрал ту же самую улочку для своего ночного рейда, не было его виной. А вот что он еще долго ставил себе в вину, так это ошибку в начертании, воспользовавшись которой (а также, в качестве приступка, повалившимися в поленницу стражами) демон одним прыжком добрался до ближайшего карниза, оттуда торжествующе нагадил на стражу и наблюдающего из засады чертежника и умотал по крышам в неизвестном направлении. Хастреду стоило большого труда убедить стражу, что он такой же как они случайно пострадавший. И то бригадир взял его на заметку и с тех пор при встрече посмотривал с подозрением, а один раз даже спросил подорожную, чем немало озадачил гоблина и как следствие - спровоцировал драку. За демоном, к слову, охота развернулась по всему городу, ибо оказался он не особо страшным, зато исключительно мерзким созданием, пакостил всем без разбору такими методами, что и перечислять-то противно, и в итоге был забит насмерть скалками двух старушек, на кухню к которым неосмотрительно проник со своими похабными целями.
Так вот, Хастред перехватил кисть и опытно набросал один, второй, третий символ. Он их уже не раз выводил, рука свое дело знала, все-таки готовиться в каллиграфы - не шутка. Когда краем уха ухватил совсем недалеко приглушенные голоса с характерным гнолльим подлаиванием, рука понесла сама, успел еще подивиться, что при отбитой башке такая координация, потом озарился догадкой: не будет координации - еще не так отобьют, потому последние знаки выписывал уже не глядя на бумагу. Значки ложились на траву сами собой, ошибок тут быть не могло, по большому счету все комбинации символов строятся по одному принципу, имея некоторый опыт и простое чувство правильности, каковым книжник скорбел с малолетства - не ошибешься…
- Во малюет, - ахнула рядом и ведьма. - Надо же, как по родине соскучился. Приспичило парню!
- Всегда поспешает, - хозяйски посетовала эльфийка. - Такой торопыга.
Хастред их не слышал - кровь стучала в висках с давно позабытым азартом. Три значка одним причудливым росчерком кисти. Пронеслась короткая отрывистая мысль где-то в самой глубине черепа: а ведь движение руки в этом росчерке поразительно напоминает один из зембусовых мечевых финтов, словно бы и должен выписываться в воздухе, а не на земле, и клинком меча вместо растрепанной ведьминой кисточки… Следующая тройка, после беглого взгляда на измятый лист в левой руке. Глаз успел схватить только первый символ, но этого оказалось довольно, едва дописав его рука сама ушла на новый виток, не остановишь, и вот уже выливается второй, а на излете из его хвостика инстинктивная закрутка кисти взмокшей ладонью вытягивает третий, до странности плюгавый, словно ущербный, но никакого другого в этом ряду и представить себе немыслимо…
- А вот сейчас собьется! - тихонько пробормотала ведьма чуть ли не с надеждой. - И все перерисовывать наново. Ух и дам по башке!
- Не собьется! - бодро откликнулся генерал. - Мой парень, из элитного отряда. Мои не сбиваются. Рази что считая, сколько вражин за пинок завалил. Тут я и сам порой путаюсь, ибо вечно забываю, сколько идет после двух.
- Хастред не сбивается, - со знанием предмета поддержал и Чумп. - Это у всяких эльфов грамотных есть правила, в которых ошибиться - как нечего делать. А наш по-любому такую околесицу выводит, что богам проще подыграть, чем разбирать им написанное.
- Готово, - Хастред лихим росчерком завершил свое художество. - Дальше только слова говорить, какие там положены. Это уж ты сама зачитывай, у меня только почерк хороший, а произношение - разве что гзурские анекдоты пересказывать. Панимаешь, да?
- Вот это и есть хороший почерк? - усомнилась ведьма. - Да ты оптимист, юноша. Ну, а вы чего встали? Быстро все в круг, и барахло свое прихватите. Гноллы меня терпят, и на том им спасибо, но ежели уличат в пособничестве ворюгам…
- Кто тут ворюга? - запальчиво возразил было Чумп, но генерал во избежание долгих и бесплодных дебатов пихнул его в спину, отправляя в сторону круга. Сам подцепил палатки с рогатинами и кряхтя поволокся следом. Краем глаза упорно косил на ведьму - ну не может же так и отправить, не налив на посошок? А выпить хотелось весьма. Как всегда после боя. Можно даже сказать просто - как всегда. В последнее время генерал неоднократно ловил себя на каверзной мысли, что без глотка горячительного жизнь кажется штукой до чрезвычайности серой и нелюбопытной.
- Глотайте каждый из бутылки, - распорядилась ведьма. - По глотку, больше не надо, и еще не надо этих ваших фокусов, что я мол без глотков всю бутылку высосу. Сказала бы, что по рожам вижу, так не вижу же рож… Ну, считайте, знаю вашу гоблинскую породу. Раз, два, три… где тот здоровенный?
- Вово, сюда! - гаркнул генерал в ту сторону, куда намедни убыл гобольд. Проникшись уважением к ведьме за ее прорицательские способности (он как раз собирался объявить и показать упомянутый фокус), Панк как образцовый военный признал ее старшим офицером и, находясь в ее распоряжении, готов был выполнять любые указания. Тем более что неприятная альтернатива уже светила факелами, приближаясь к поляне, и Чумп с совершенно невинным видом постарался укрыться за широкой генеральской спиной.
Вово немедленно появился из кустов, сокрушенно вздыхая.
- Попрощался с Фантой, - пояснил он жалобным голосом. - Почему ее с собой нельзя? Она хорошая. Смешная и на разведку летать умеет.
- В круг, чучело! - рявкнула ведьма. - Вот тоже мне спрайтолюб! А остальные где? Чего встали? Вам особое приглашение нужно?…
- Мы уже в круге, - кротко пояснил друид.
- О. Не ожидала, честно говоря. Думала, вы сперва подеретесь или что-то в этом роде.
Генерал рывком втянул Вово в круг и утвердил в одном из углов вписанной в него фигуры. Остальные распределились по другим углам и передавали по кругу бутыль. К скорби генеральской, отвар в ней оказался гадостного привкуса и ну совершенно без градусов, даже захотелось язвительно спросить, как часто с такой жидкости удается улететь и проверялась ли она когда-либо на нормальном гоблине. Замешкался только орк, застывший напротив ведьмы и озадаченно перебирающий в уме подобающие моменту словеса. Как назло, на язык лезли все больше неприличные, а единственным благим пожеланием приключилось принятое у гномов «да удлинится бесконечно твоя борода» - хорошо хоть, язык прикусить успел.
- Иди уже, - ворчливо предложила ведьма. - Не разрушай впечатления. Хоть память добрая останется.
Орк жалобно ухмыльнулся, развел руками - от радости, мол, в зобу дыханье сперло, сам бы со всей душой, кто ж виноват, что ораторскому искусству в детстве не научили, а научили в армии, вот этот самый генерал и научил, куда бежать от такого умения - и одним скачком влетел в круг. Элегантно вписался в последний свободный угол, на излете грюкнувшись в Вово доспешным мешком. Гобольд не заметил - он огорчался по поводу расставания с феей, хлюпал носом и увлеченно махал лапищей в сторону кустов.
- Рассказать кому - не поверят, - вздохнула ведьма. - Ну, все приложились? Как там у вас говорится - не поминайте Кейджем!
И забормотала на языке неизвестном, в котором, согласно богатой фантазии Хастреда, звучали отголоски прошлого и оживала давно забытая магия, а по генеральским наблюдениям не нашлось ни одного слова приличнее гзурских строевых команд, за какие мамы малолетних гоблинят лупят своих чад вениками и оставляют без сладкого. Воздух начал нагреваться, в нем отчетливо заблестели острые хрустальные грани, обжимающие круг. Голос ведьмы перестал доноситься до гоблинов, размылась и картинка, так что высыпавшиеся на поляну гноллы представились уже бесформенными суетливыми пятнами.
- А не обидят женщину? - на всякий случай блеснул паладинством орк.
- Поди проследи, - предложил генерал, с опаской поглядывая на замкнувшие контур прозрачные стены, остро мерцающие грозными незримыми клинками. - Заодно спроси, чего хотят. Может, они нам припасов притаранили в дорожку? Или у них народная традиция - по вечерам ведьму мутузить?
Кижинга сунулся было лицом к самой стенке, но тут же шарахнулся обратно, потирая опаленный нос.
- Вроде не должны, - решил он. - Добрые же, собаки.
Стены залились багровым светом, генерал еще собрался было пространно рассудить на тему - вот же мотаемся по свету самыми похабными образами, нет бы по старинке, изловить дракона, усесться на него и фьюить!… уже там. Или не там, дракон, вообще, та еще гадина, за ним глаз да глаз нужен, а не то мигом собьется с курса, полетит коров жрать или девок вместо того, чтобы на вражьи катапульты. Потому, кстати, гоблинские дружины неоднократно в рейд свой на юг вылетали на драконах, а назад возвращались пешкодрапом - разнежившиеся на вольных мясах ящеры решительно отказывались отправляться в заснеженные Железные Горы. Однако при должном навыке дракона контролировать можно, заставить повернуть если не куда надо, то по крайней мере куда хочется. А как, скажите на милость, контролировать полет, находясь в создавшейся из ниоткуда бутыли раскаленного стекла?
- Жарковато, - пробубнил Зембус над ухом. - Еще немножко, и…
- И будет еще жарче? - догадался Вово, для которого, очевидно, не прошел даром обмен периодическими любезностями с эрудированной эльфийкой.
- И эльфа вовсе испечется.
Гоблины поворотились к Тайанне - ее и впрямь припекало не по-детски, пышная рыжая шевелюра взмокла и облепила голову и шею, глаза помутнели. За могучий магический дар эльфы вынуждены платить куда большей собственной уязвимостью ко всем видам магии, припомнил Панк давние наставления Тайвора. Потому для вас, гоблинов - продолжал орквуд свою мысль - эльф суть противник неудобный и нежелательный. Эльфы проворны и быстры; гоблины прочны и крепки. Эльф сумеет вокруг тебя обежать десять раз, прежде чем ты его единожды пнешь, но толку с того никому не будет, ибо ты по нему не попадешь, а он тебя не пробьет. Единственный приемлемый способ воевания с эльфами - это магией, а по этой части горные гоблины недалеко ушли от тех камней, на которых возводят свои цитадели. Впрочем, и эльфийская магия на гоблина действует в разы слабее, так что по логике эльфо-гоблинские войны есть зряшный перевод ресурсов и времени.
- Держите ее, чтоб не вывалилась, - посоветовал он на всякий случай. - Нам без эльфы воевать гномов неспособно. Опять в прессе шумиха поднимется о межрасовых агрессиях. Опять, скажут, гоблины беспорядки учиняют… А тут целая эльфа! Да и город поджигать ей куда как способнее.
Чумп и Хастред с обеих сторон подхватили эльфийку под локти. Тайанне трепыхнулась, вяло попыталась высвободиться, уронила и посох, и сумку под ноги, качнулась, прядь волос попала на стенку. Немедленно запахло паленым. Эльфа передернулась, чуть не выскочив из своего угла, слегка очухалась, выдралась из гоблинских лап уже решительно и, мазнув перед лицом ладонью, пробурчала несколько слов. На краткий миг по всей ее фигуре раскатились мириады крохотных искорок. Кокон тряхнуло, Зембус поморщился от резкого магического разряда, но в глазах эльфийки снова появилась осмысленность.
- Раньше не могла? - рявкнул на нее Хастред. - Ведь занесет же Стремгод знает куда!
- Первого уровня заклинание! Авось далеко не унесет. И нечего тут на меня! Сам небось написал вместо нужных знаков сплошной чухни, теперь будешь валить со здоровой задницы на больную голову!
- Что велели, то и написал. Если схему от балды составляли, то я тут не виноват. Я вон сразу предложил - в горы! Или по речке. А такие фигурины я и сам рисовать умею, только на себе никогда бы проверять не стал, а на мимохожих гоблинах чего бы и не попробовать!
Генерал задрал от нечего делать голову и обнаружил над нею звездное мельтешение. Будто бы в бездонное небо запустили добрую лопатку-мешалку и теперь взбалтывали со всем прилежанием, энергично меняя звезды местами и заставляя их выписывать замысловатые вензеля. Пару раз возникали из ниоткуда короткие, словно вырванные из цельного пути куски кометных хвостов. Один раз небо осветилось мертвенно-белым светом какой-то чересчур уж близкой звезды, смахивавшей бы на солнце, будь она поярче. Еще единожды навалилась полная бархатная тьма, только и нарушаемая что свечением раскаленных докрасна стенок кокона… А потом стенки с тонким стеклянным звоном осыпались тучей незримых осколков, пахнуло волной свежего воздуха, показавшегося после перегретой духоты кокона ледяным, под ногами дрогнула почва, эльфийка с облегченным воплем шарахнулась наружу, из этой непереносимой духоты в… Но тут ее по счастью поймала сразу дюжина гоблинских лапищ, и вывалиться в это самое, дышащее бескрайней пустотой, у нее не получилось.
Генерал опасливо выглянул за край диска, на котором его компании довелось ютиться посреди расцвеченной гроздьями звезд тьмы. Кроме роскошного, насколько глаз хватило, иссиня-черного небесного купола и нескольких родных до отвращения рож вокруг не замечалось ну просто-таки ничего. Снизу, под диском, опровергая все скудные Панковы познания в астрономии, тоже была пустота и звезды. Всегда знал, что от многого знания много проблем! Хорошо бы Хастред не заметил таких тонкостей, хлопот не оберешься, пока будет выяснять, что да как, последняя опора из-под ног провалится.
Хастред, однако, заметил странность едва ли не раньше генерала.
- Похоже на планетарий, - заметил он с некоторой долей неуверенности.
- Или даже паноптикум, - вяло поддержала Тайанне. - Комната «удивительные личности в удивительной ситуации». И еще - на знаменитое гоблинское «подвезу до леса, а там пиво кончится».
- Уже приплыли? - уточнил Вово. - А земля где? Где гномы?
- Недопрыгнули, стало быть, - пояснил Хастред тоскливо и покосился на эльфийку со сдержанным негодованием. - И куда нам теперь? Попробуем, загребая топорами, доплыть до ближайшего оплота цивилизации? Вон та звезда мне подходящей чудится. На ней какие-то всплески творятся, не иначе возмущения спокойствия. Видимо, гоблинская обитель.
- Сиди и не рыпайся, - предложила эльфа хладнокровно. - Нам же не описывали, куда точно должно вынести? Может, это оно и есть. Вот подрейфуем куда надо, и выбросит нас, ко всеобщей радости, задницами на гномьи пики.
Словно в ответ на это смелое предположение широко намалеванные рукой Хастреда линии под ногами, до сих пор слабенько светились, тихо-тихо угасли совсем, застыв сухими безжизненными полосами ломкого серого порошка. Тайанне тихонько пискнула и умолкла.
Чумп не сказал ничего - вместо этого улегся тощим брюхом на диск, служащий полом (пласт земли, прихваченный с полянки у ведьминой избушки, застыл твердой гладью сродни мрамору) и, ухватившись для вящей надежности за ногу Вово, свесился за борт.
- Ой-ей, - донеслось оттуда. - Лететь и лететь. Дна не видать. Здорово нас угораздило. Вово, тебе, помнится, летать понравилось - скакни туда? А мы полюбуемся.
- А ну, не искушай боевую единицу! - прикрикнул на него генерал, а очередной раз зацепился взглядом за Вово и поправился тоном ниже: - Тем более боевую группу. Сам туда прыгай, если охота. А мы тут подождем, с какой добычей вернешься. А ты чего вздыхаешь, капитан? Чего доброго нас всех за край сдует твоими охами!
- Да я за ведунью переживаю, - покаялся Кижинга смущенно. - Не по-рыцарски мы это. Надо ж было остаться, покрушить малость этих хвостатых, опять же сейчас были бы понятно где, а не промеж сплошных небес. Кстати, у нее там еще настойка оставалась…
- Ну-ну, - откликнулся Чумп из-под ног с тонкой иронией, и генерал, касаемо настоек обладающий незаурядной понятливостью, живо полез по запасенным им котомкам.
Кижинга еще раз сдавленно вздохнул и сердито отвернулся.

Интермедия

Отблески буйного красного пламени, мгновение назад лизавшего сомкнувшийся вокруг гоблинов кокон, медленно угасали в глазах высыпавшихся на полянку многочисленных гноллов.
Ведьма гордо обернулась к ним и по-хозяйски уперла руки в бока. Вообще-то не особо она и боялась своих шерстистых соседей, зная их покладистый нрав и в высшей степени спокойное отношение к жизни. Правда, гоблины эти хоть кого из себя выведут (запоздало пожалела, что и впрямь не настропалила их в пещеру к древнему красному, тот бы сам, безо всякого постороннего вмешательства, шустро изошел на отходы жизнедеятельности), так что вид приняла боевой и, как сама искренне полагала, грозный. Нечего расслабляться!
- С чем пожаловали, гости дорогие? - осведомилась она надменно. - Сварить какого вредоносного зелья? Это я запросто. Только завтра приходите, поздно уже, да убираться еще тут за этими зелеными кошмарами…
Гноллы помялись, расступились, пропустив вперед старейшину охотников.
- Мы так понимаем, наши многоуважаемые гости уже убыли по своим делам? - уточнил тот с оттенком досады в голосе.
- Еще как, - удостоверила ведьма. - Только пятки засверкали… Ну, вы видели. Между прочим, выпили всю мою настойку и стибрили самый заветный манускрипт - можете себе такое представить? А что я могла им возразить? Одинокая слабая женщина? А? Отвечай! - и подалась на гнолла всем своим внушительным фронтом - так, что тот спешно сдал назад, а толпа вовсе отгарцевала за ближайшие кустики.
- Вот ведь какая печаль - не успели! - огорчился гнолл. - А мы им припасов на дорогу собрали, да и, подумав хорошенько, хотели было предложить им, как родным, пройти куда им нужно Лесными Путями. Ты ведь своими, учеными способами их отправила? Ну, а у нас свои, мы с Лесом в большой дружбе, Лес он Везде Лес, хоть и разный, а один, если его хорошо попросить, то войти можно тут, а выйти где потребно…
- Ох уж мне ваши шарлатанства, - пробурчала ведьма уязвленно. - Лесными, скажите на милость, Путями… Антинаучная мистика, мой косматый друг! Но за эту братию ты особо не переживай, и так прибудут на место в лучшем виде. Это что за мешки?
- Говорю же - припасов в дорогу, - убито пояснил охотник. - Дичи набили, а то им на брань идти - говорят, кто пробовал, что на пустой желудок последнее дело. Шериф Каруоми даже подпол свой вскрыл, куда сорок поколений его предков складывали всякое, с чем к нам злодеи приходили - тоже им, нам-то зачем? Нам без надобности, половина вещичек сгнила за давностью лет или там проржавела, хлопьями осыпалась, но кое-что посейчас как новенькое, не иначе магия мощная вложена! Еще знахари реактивов редких достали, весь день варили по прадедовским рецептам чудесное снадобье, которое в бою дает силу и неуязвимость, а также вот, - вытащил из кармана тряпицу, осторожно развернул ее на кожистой ладони и показал ведьме толстое гладкое кольцо, тускло светящееся даже в темноте. - Еще при деде моем его принес некий малорослый с волосатыми ногами, упросил спрятать до веку, ибо сила в кольце несусветная, да и был таков. Нам сила зачем? А вот им бы пригодилась!…
Ведьма уставилась на заливающегося соловьем гнолла немигающими глазами и даже снисходительно кивать, как постановила в самом начале разговора, забыла. Сколько лет провела в этой глуши бок о бок с этими хвостатыми, и даже заподозрить не могла за ними такой упакованности!
- А вон та скатка - ковер-самолет? - уточнила она сдавленно.
- Та? Нет. Ковер-самолет тащат трое в хвосте, но тяжелый он, вот они и отстали. А это палатка-невидимка. И невредимка к тому же, ее, говорят, ничем не пробить, даже молния в грозу по ней бессильно соскальзывает. Вон еще жбан, из которого бесперечь течет какая-то жидкость, всего достоинства - горит хорошо, а на вкус гадость и ноги потом подламываются, а голова кругом идет и мысли рассыпаются вдребезги… Эх, не застали! Что ж теперь, все это обратно тащить? Да нас жены домой не пустят, уж как расстарались, а заодно и уборку какую устроили, весь этот хлам выволокли…
Физиономия у старейшины стала отчаянная, окружающие гноллы придвинулись и тоже загалдели в поддержку, что мол не волочь же обратно, там на освободившихся местах из-под этого барахла уже полезные вещи поставили, кадушки всякие, ящики и сиденья! К тому же в суматохе где-то потеряли целую кучу охотничьего снаряжения, копья с луками, еще искать придется, а как тут чего найдешь, когда нагружены по самое не балуйся?…
- Ладно, ладно, угомонитесь! - прикрикнула на них ведьма. - Волоките уж, так и быть, все это к моему дому. Случись какая оказия - отправлю вдогонку гоблинам с наилучшими вашими пожеланиями. А пока хоть богатой невестой себя почувствую.
Гноллы с радостным тявканьем припустились в указанном направлении, а ведьма шустро цапнула с ладони старшего кольцо, но надевать сразу поостереглась; зато долго еще стояла, глядя мечтательными глазами на выжженное пятно посреди поляны, и о чем-то думала, все вернее расплываясь в хитрой ухмылке.
Наверное о своем, о женском.

Конец интермедии

Настойки хватило ненадолго. Баклагу из-под нее генерал, опасливо оглядевшись, мощно запустил в сторону чем-то ему не глянувшейся звезды. Долетела она или нет - не хватило разглядеть даже зорких эльфийских глаз, но посудина пошла по удивительно настильной траектории, словно бы не встречая на пути никакого воздушного сопротивления, и вскорости исчезла вдали.
- К дождю, - вяло предрек друид.
- К метеоритному, - согласился Хастред. - Если умеешь, так лучше отведи. Синяков понаставит тех еще.
Окружающие тоскливо завздыхали. Синяков не хотелось. Владеющих целительными силами далзимитов в окрестностях не предвиделось, а отбиваться от метеоритов мечом даже Кижинге показалось занятием малопривлекательным. Громче и дольше всех вздыхал Вово. Впрочем, при ближайшем рассмотрении его вздохи оказались приглушенным жеванием - из распатроненного генералом мешка гобольд выкопал сверток с давешними печеными плодами и меланхолично их поглощал. Вид у бедолаги был настолько подавленный, что генерал прикусил язык, на который начали было стекаться грозные речи о неприкосновенности пищевого довольствия.
Тем более что в поле зрения обнаружился субъект куда менее изученный, нежели Вово. Он стремительно приближался с той стороны, куда только что убыла посудина, и заслуживал всяческого внимания хотя бы потому, что скорость его движения ничуть не уступала доброму арбалетному болту. По мере приближения стало очевидно, что существо это неопределенного роду-племени, более всего смахивающее на заурядного хумана, если только хуманы летают среди звезд без видимых приспособлений и с разливающимся под глазом фонарем.
- Щас врежется, - успел догадаться Чумп. - Умеешь ты, анарал, находить таких друзей, которые чуть что убить норовят. Природный дар, ни отнять ни прибавить.
Вновь прибывший элегантно погасил скорость и завис в нескольких футах от диска, разглядывая приютившуюся на нем компанию. Оказался он мужчиной невнятного возраста, с совершенно незапоминающимся лицом (единственной характерной чертой на нем оказался быстро темнеющий синяк во всю скулу). Облачен он был в непривычного (даже для повидавшего виды генерала) покроя одежду, увешан великим множеством амулетов, а в руках осторожно держал давешнюю баклажку гнолльей работы - сосуд из толстой дубленой кабаньей кожи, заплетенный в твердый чехол из лозин. Кижинга сочувственно крякнул. Не будучи гоблином, он близко к сердцу принимал всякие удары судьбы по голове, и попадание подобной штукой, запущенной к тому же мощной офицерской дланью, всяко не показалась ему пределом мечтаний.
- Это, случайно, не ваше? - поинтересовался ушибленный, вращая баклагу, дабы ее можно было рассмотреть в подробностях. Чумп открыл было рот, чтобы отказаться от такой чести и наврать что-нибудь про пролетавший мимо на большой скорости посторонний оплот швырятелей бутылок, но странный посетитель тут же осекся и, отгородившись баклажкой от возможного ответа, оборвал сам себя: - Впрочем, нет, не отвечайте, прошу вас! Ибо баланс.
- А я генерал Панк буду, - отрекомендовался генерал, и глазом не моргнув на странности гостя - видывал он и позанятнее, у самого, помнится, был как-то при штабе наблюдателем присланный монархом-нанимателем шут по имени Игого Хитропупый. - Не, почтенный Ибо, извини уж за откровенность - совершенно не наше. Бери и пользуйся. Кстати, не подскажешь ли, в какую сторону тут Хундертауэр? А то мы, ежели я ничего не путаю в чуждых мне магических материях, малость заблудились. То все лесом, лесом, а то хлоп, и вечная ночь, только что звезды со всех сторон, что тоже по моим наблюдениям не есть верное решение. Не иначе как не там свернули. Подскажи, будь другом, в какую нам сторону!
- Не подскажу, - ответствовал собеседник с достоинством. - Ибо баланс. Это не имя, это лишь объяснение, почему я не спрашиваю ни о чем вас и ничего не могу сказать вам, хоть багаж знаний моих и велик чрезвычайно, несть им предела, но тсс!… Ибо шатко Равновесие, и всяко слово, не ко времени оброненное, может толкнуть великие Весы, и сорвется с цепи Хаос, и…
- Ты не мудри, ты пальцем покажи, - оборвал его генерал. - Ишь, «ибо баланс»! А тебе идет это имя, гзур буду. Как тебя по правде-то?
- Даже имя мое не для всяких ушей, ибо буде измолвлено - качнет неудержимо Весы, и Равновесие лопнет под неудержимым напором Извне, и…
- И сорвется с цепи Хаос, - догадалась эльфийка, практически государственного ума женщина, - Все с тобой ясно, малахольный. Гуляй отсюда, дальше мы сами. Поди вон Весы покарауль, пока никто мимохожий на них не навалил. Так, знаешь, качнуть могут, что Хаоса того сорванного вовеки не отыщешь на просторах мироздания.
Тут Тайанне почему-то зафиксировала взгляд на Вово, хотя никаких предосудительных действий гобольд не совершал - сидел себе свесив ноги в бездонную пустоту под диском и методично запихивал в рот корнеплоды из быстро пустеющего кулька.
Обескураженный блюститель Равновесия машинально сделал пару шагов по пустоте в сторону от диска, убедился, что упрашивать его вернуться никто не собирается, и вернулся на прежнее место без приглашения.
- Думаю, не будет большого вреда, если я открою вам одно из своих неистинных имен, - рассудил он вслух и горделиво подбоченился. При этом он удивительным образом приобрел солидности, не сияй глубокой уже синевой фингал и подберись публика поуважительнее - пожалуй что вызвал бы некоторое почтение, а так только Вово опасливо отвернулся от него, прикрыв своим обширным торсом кулек, чтоб не дай Занги не отнял. - Одним я известен как Отец Знаний. Другим - как Столп Правосудия. В одних мирах меня величают Покровителем Снов, в других - Попрателем Скорбей, где-то - Великим Вдохновителем, где-то Похитителем Колба… - Вово вскинулся с отчаянным азартным блеском в глазах, - Впрочем, не будем об этом, это поклеп, и вообще там меня с моим братом перепутали. Еще меня зовут Чудотворцем и Сотрясателем, Парадоксом и Филантропом, Аксакалом и Нихтферштейном, Вечной Маской и Странником Междумирья, Катафрактом, Бандерлогом и Калькулятором…
- Ты всего одно имя обещал! - сварливо напомнил Зембус.
- Каким таким Катафрактом? - насупился генерал. - Вот тебя несет, как гнома с нашего гоблинского кетчупа! Катафракты суть архитяжелые кавалеристы, преизрядно популярные у южных онтов. Где твоя лошадь?
- И брат где? - дождался своей очереди Вово. - С которым тебя перепутали? Колбасу из того мира, как я понимаю, он попятил? Не мог же всю один слопать?
- Он, наверно, не для себя, - предположил Чумп со знанием дела. - Это была заказуха. По размаху узнаю. И вообще, кто потолковей - колбасу не ворует. Воровать надо дорогие вещи, а колбасу достаточно понадкусать из вредности.
- Так это кто потолковей, - философически рассудил Вово. - А какие там братья у этого, фляжкой стукнутого…
И без того омраченный кровоподтеком лик многоименного поборника баланса вконец сравнился в лучезарности с грозовой тучей, брови неудержимо сошлись на переносице, а правый глаз недобро прищурился. Левый, пожалуй, тоже прищурился бы, но он и так давно уже представлял собой узкую щель, придавленную добротной сливового оттенка опухолью. Совсем как у натурального гоблина!
«Сказать кому, что генерал богу глаз подбил - на смех подымут, опять драка будет», - уныло отметил Хастред, единственный, кто по причине недоистребленной годами доверчивости поверил всему высказанному странным летучим субъектом и сделал далеко идущие смелые выводы относительно его природы. - «Если конечно этот сам не пришибет. Ему немного и надо - взять и перевернуть нашу тарелочку… Эльфа, может, у папы летать и научилась, а нам как выбираться?…»
А поскольку пробовать ему не хотелось, он решительно дал подзатыльник Вово, лягнул по ноге Чумпа, запечатал ладонью вновь открывшийся генеральский рот и обратился к небожителю как мог вежливо:
- Прости моих неотесанных приятелей, почтенный Попратель… или Попиратель?… Знаний и Столп Колба… ах да, это не ты, это брат… им самим этой посудиной по головам настучало, когда мимо пролетала. У нас тут, видишь ли, возникли некоторые сомнения, разрешить которые поможет только облеченный неземной мудростью. Ты, я полагаю, как раз за такого сойдешь. А в порядке благодарности я тебе открою свой личный секрет сведения синяков и опухолей - у меня по этой части ух какой опыт!
- Знания праздному разбазариванию не подлежат! - возразил битоглазый сурово, но не так чтобы очень уверенно - видимо, фонарь начал его тяготить. - Ибо всякое знание может нарушить Равновесие…
- А завтра глаз вовсе не откроется, - сурово возразил на это книжник.
- Так какие у вас сомнения?
- Да мы, как уже успел похвастаться генерал, от обилия звезд в твоих владениях всякие ориентиры потеряли. Нас одна… чего ты пинаешься, черномазый?!… одна мастерица было в дорогу настропалила, да где-то что-то напутала. В общем, ты бы не мог нас каким ни на есть путем к Хундертауэру переправить? Очень надо.

Предыдущая страница 13 Следующая страница


Хундертауэр 14

- Это и есть сомнение?! Звучит как прямейший вопрос!
- Ты к словам-то не придирайся! Тут не до диалектики. Ежели непременно надо облечь в сомнение, то будет так: сомневаюсь я, что ты нас могешь доставить к Хундертауэру. Ибо грузоподъемность твоя неочевидна!
- Наивен же ты, юнец! Где там ваш Хун… это самое место?
Повисла напряженная пауза.
- Издевается, - проскрипел догадливый Зембус.
- Давайте в него еще чем-нибудь кинем! - кровожадно предложил Чумп. - Второй глаз подобьем, чтоб не нарушать этот самый Баланс и сеструху его Симметрию. Ты, приятель, головой-то отшибленной поразмысли малость! Кабы мы знали, где Хундертауэр, нешто спрашивали бы у каждого похитителя колбасы?
- Это брат! - спешно напомнил Катафракт и Калькулятор, нервно задергавши щекой. - И то двоюродный. Вы хоть объясните толком, что это за Хун такой! Мир?
- Город! - хором ответствовали гоблины и даже эльфийка.
- Точнее замок, - уточнил генерал, отклеив от физиономии лопатообразную граблю Хастреда и с негодованием отпихнув ее подальше. - Но большой. А ежели город, так скорее маленький. Но судя по тому, что башен великое множество, можно признать и городом. Хотя и замки с таким изобилием тоже встречаются. С иной стороны, замки обычно мельче, хотя я и больше видывал, а города обыкновенно сильно больше, но иной раз обзывают городом село на три двора, просто курям насмех. Ай!
- Не путай дядьку, - строго потребовала эльфа, опуская посох. - В наших каталогах он как город проходит. Вот и ищем город. Построенный невесть кем, особая примета - там за главного ныне гном.
- И леса еще вокруг, - добавил Зембус.
- И горы к северу, - припомнил Чумп.
- А понизу тоннели, - подсказал Вово.
- Тихо мне! - Аксакал затряс головой. - Не все сразу. Давайте один кто-нибудь. Кто у вас поумнее?
- У нас вместо умных грамотные, - приуныл Чумп. - А еще обжора и два офицера. Так что говори лучше со мной.
- Мир какой вам надобен?
- А хрен его знает. А какие есть? Слушай, если есть такие, где нету гномов, не водятся офицеры, не действует право частной собственности, зато можно брать все что понравится - давай лучше туда.
- Щас спихну за борт, - сдавленно пообещал генерал. - Не надо нам никуда больше, друг баланса. Нам в Хундертауэр. Какой мир - шиш его разберет, я-то, по чести, всегда думал, что мир один на весь… гм, на весь мир. Но это ж не боевая манера и не воинские знания, тут я могу и ошибиться.
- Не можем же мы все миры обшаривать в поисках того города, к тому же маленького? А если уж большие замки искать, так и вовсе даже моей жизни не хватит, даром что я бессмер… Ой. Чур вы ничего не слышали, а то мало ли, сорвутся Чаши с Весов Равновесия, и волны неумолимого Хаоса… Ладно, погодите, я в поисковик гляну.
Сказал - и исчез с еле слышным хлопком, как лопается мыльный пузырь, ткнутый любопытным гоблинским пальцем.
- Эй, ты это… пивка по дороге!… - запоздало воззвал вдогонку Панк. - Вот же шустрик, даже и не догонишь его. Нет, если вывезет - оно конечно хорошо, но следите за ним в оба два глаза. И уха. А то подвезти-то подвезет, а потом ищи в мире колбасу. Кто как, а я вот в сказки про брата ни разу не поверил!
- Это был… тот, кем мне показался? - осторожно уточнила эльфийка. - Ну вы, Стремгод вас наклони, и гоблины же!… Даже к сверхъестественным силам никакого почтения! Чего ж ждать по отношению к земным явлениям.
- Да какая там сила, - пренебрежительно отмахнулся генерал. - Вот скорость, это да, этого не отнять. И эта еще - как ее, косматый? - ерундовина?…
- Эрудиция.
- Ну, нехай ерундиция. Не, не нашей грядки овощ. Кабы не крайняя необходимость, я б ему и обоз стеречь не доверил, особливо прознав о тяге к колбасе, но нужда научит ходить в разведку и с самыми что ни на есть гзурами.
- Не вернется, - предположил Кижинга. - Я бы не вернулся. Вон ведь как обхамили! Хотя нет, я бы все-таки вернулся. С подмогой.
- Зачем богу подмога? - озадачился Хастред. - Они ж на то и боги, чтоб всесильные. Но тссс, а то вдруг это тоже секрет, от которого Баланс улетит к гномьей матери.
- Против генерала никому подмога не помешает. Всемером, опять же, и веселее… Что сказал? Бог?! Я думал, какой ни на есть местный…
- Ты-то чего трепыхаешься? Ты разве религиозный служитель? Это их, чуть что, боги перестают магией накачивать, а тебя хоть весь Большой Совет в три потока начни - все едино даже пива заклясть не сумеешь.
Орк озадаченно поскреб в затылке.
- Не наш, стало быть, бог?
- Так бы наши и потерпели такого под боком, - фыркнул Чумп. - Чахлый он какой, и по морде огреб допрежь начала драки. И это ж надо, какую себе заботу оторвал - о Весах неких беспокоиться, словно торговец свининой, те всегда над своими весами подкрученными чахнут. Интересно, а могут они быть золотыми? Надо посмотреть. Чего вы так шипите? Я их раскачивать не буду, честное профессиональное слово! Вы ж слыхали, Хаос там и все дела, как бы и впрямь чего не вышло.
Реактивный Бандерлог вернулся с тем же хлопком, вызвав у Вово приступ нервной икотки, но так и не убедив его прекратить жевать. Баклажка пропала, зато в руках бог сжимал пергаментный свиток, испещренный ровными рядами рун и острейше пахнущий свежей типографской краской. Хастред заинтересованно потянулся на носках через генеральское плечо - заглянуть в свиток, но обладатель пергамента ревниво отгородился его чистой, тыльной стороной. Вероятно, в целях сохранения все той же конспирации и неразглашения. Книжник обиженно осел на пятки и постановил при случае попросить Чумпа спереть свиток насовсем и зачитать до дыр. А Хаос пускай себе срывается, да и до Баланса правильному гоблину отродясь дела не было.
- Вот у меня тут список миров, - пояснил, кривясь то ли от неудовольствия, то ли от фонаря, брат колбасного похитителя. - По замкам искать - и впрямь жизни не хватит, так что сосканировал я вашу ауру, глянул на снаряжение, и поприкинул какие миры вам подойти могут. Их тут, правда, немало, ну да что делать? Иначе как перебором не решишь.
- Чего-чего ты нашу ауру? - насупился генерал. - Подмога - добро, а на ауру не зарься! У нас свой такой есть, что только отвернешься, и глядь - нету ни колбасы, ни ауры. Да и на снаряжение ты не смотри, вот разве что у орка в мешке мало-мальски приличное, а общий наш уровень обыкновенно куда выше, это мы поиздержались по дороге, что бесспорно не повод таскать нас по мирам, где кольчуги не знают!
- Будут вам кольчуги. Готовы? Смотрите - ваш ли мир?

Снова поднялись и почти сразу осыпались полупрозрачные стенки вокруг круга. Густой травой проросла возникшая под ногами твердь, звезды стали крупнее и словно бы ближе, а роскошные деревья устремили к ним свои раскидистые кроны. Ночь лежала над миром теплым бархатным шатром, приглашая влиться, пуститься в танец, не касаясь земли ногами, и Зембус сразу заявил:
- Не наш. У нас ночь не такая.
- А какая? - бог извлек из воздуха роскошное перо, смахивающее на павлинье, и лихим росчерком что-то замарал в своем списке. - Конкретнее давайте, чем больше информации, тем скорее найдем ваш мир. Чем это ваша ночь отличается? Светлее она? Темнее? Холоднее? Звезд не видать или деревьев?
Друид помялся секунду.
- Да вроде все так же. Только у нас ночью хочется взять кистень или там дубину и выйти погулять. В чисто поле, а лучше в темный лес. Подойти к одинокому путнику и завести беседу о причудливом устройстве мироздания…
- Тебе тоже? - воодушевился Хастред. - А я думал, только мне.
- Не, это он прав, это всем, - поддержал друида генерал. - Да вон ребята какие-то. Чумп, сбе… нет, ты стой на месте. Потом хлопот не оберешься. Сбегай ты, грамотей, спроси насчет Хундертауэра, чтоб уж точно не ошибиться.
Хастред тоже разглядел поодаль несколько фигур, выписывающих замысловатые па вокруг большого дуба, наскоро пригладил космы и легкой рысцой припустился к танцорам, на ходу придумывая обращение поэлегантнее. Незаурядный интеллект подсказывал ему, что к существам, танцующим ночью по лесам, подход нужен подчеркнуто деликатный и нежный. А то либо разбегутся со счастливым переливчатым смехом, либо так отоварят, что никакое ударопрочное происхождение не спасет.
- Распугает, - предположил наивный Вово. - Вона мир какой тут добрый и благой, даже икота прошла. Куда нам с нашими гномобойными интересами…
- Этих не особо распугаешь, - возразил остроглазый Чумп. - Такие из себя крепкие ребята, даром что разупыханные… в смысле одухотворенные. Если только не догадается стихами орудовать - сам вернется перепуганный.
- А мне тут нравится, - стесненно признался генерал. - Не то чтобы я уклонялся от долга и отказывался квитаться как положено с Тиффиусом, но скажу как боевой офицер - такой вот благой мир всяко приятен. Прокатиться по нему с должной армией, строя таких беспечных плясунов в надлежащие боевые порядки и воспитуя в них воинский дух - это ж карьера моей детской мечты!
- Все бы тебе ерундой маяться, - отмахнулась эльфийка. - Ну какое тебе дело до их духа? Опять же, танцоры они плохие, не иначе мешает что-то. Какие еще воины получатся?…
- Это они не танцоры плохие, - мрачно засвидетельствовал Чумп. - Это они Хастреда метелить собираются.
- Он же еще не сказал ничего! - поразился генерал. - Даже не подошел близко!
- Да у него на роже написана вся дипломатия. Особенно учитывая, что среди них две бабы, чудно уже то, что прямо оттуда не обстреляли. Не иначе как свершилось чудо и мы нашли мир, где он наконец-то начал у баб вызывать какие-то иные чувства, помимо желания унести ноги. В таком разе отсюда нам его и на аркане не вытащить.
Хастред размашисто приблизился на сотню футов, приветливо замахал рукой и слегка сбавил скорость, очевидно тоже заподозрив, что ему тут не рады. Танцоров, которые завидев его прервали свой хоровод, он теперь разглядел получше - высокие, элегантные, тонкие в кости, но не производящие впечатления слабосильных; волосы их отливали платиной, лица, от природы миловидные, при виде посетителя застыли в суровые надменные маски. Двое из них неспешно и практически естественно отступили к большому дереву, вокруг которого вился их хоровод.
- Привет, - гаркнул Хастред как мог оптимистично. - Как пройти в вивлиофилику?
…Сказал бы кто, что книжники умеют так быстро бегать, так даже наивный Вово не поверил бы.
Топор черного рыцаря, закинутый по походному обыкновению за спину, очень кстати отразил первые две стрелы широкой лопастью лезвия, а потом Тайанне, чертыхнувшись, махнула в сторону стремительно несущегося к компании Хастреда рукой, и следующие стрелы уже испепелились прежде, чем клюнуть гоблина свирепо блестящими наконечниками.
- Сваливаем отсюда! Не наш мир! - проорал книжник, сгоряча магической поддержки не заметивший, и стремительным броском, как голкипер в файтболле бросается на летящий в ворота мяч, вбросился в круг, растянувшись в нем на пузе.
- Ладно, - согласно вздохнул бог, и вновь взвихрились вокруг компании хрустальные стены, а за ними замелькала катавасия миров; слишком быстро, чтобы различить конкретные образы, да и хорошо что быстро, ибо сцены порою проносились те еще, даже для матерых гоблинов. Впрочем, те и не увлекались оглядыванием - изучали тяжко дышащего Хастреда, который так и валялся навзничь посреди круга, тяжело дыша и отирая пот со взмокшей рожи.
- Я ж учил: сперва надо поздороваться с дамой, и только потом предложить раздеваться, - напомнил Чумп. - И ни в коем случае не упоминать в приветствии такие сомнительные аргументы, как кепка, бурка и кинжал. Помню я, как ты с гзуреками поздоровался, мне потом пришлось для обоих новые сапоги воровать, ибо у старых подошвы расплавились.
- Гзуреки обиделись не на приветствие, а на то, что у тебя на шее висел амулет их вождя, кем-то намедни ограбленного, - Хастред с кряхтением уселся. - А я ныне проявил дивную деликатность и даже, если угодно, хороший тон. Ничего-то они не понимают в куртуазности, даром что модные. Кстати, никто не знает, что такое «урук-хай»?
- Попрошу внимания, - раздалось откуда-то из-за стенки, и снова она бесшумно осыпалась незримыми осколками, явив взорам путешественников новую картину.

Бескрайняя пустыня. Лениво ползущие барханы. Смертной сухостью и ночным холодом несет с них; и знается откуда-то, что днем выползет низкое и непременно темное солнце, а в пронизывающем ветерке скрыто столько жестокой, злобной магии, что волосы встают дыбом, руки машинально тянутся к оружию, сходятся, жестко переламываясь над глазами, брови, а отрядная эльфийка обескуражено тянет:
- Нет, блин, всем боги как боги, а нам трехнутый какой-то подвернулся. Ты, мороз-воевода, свои владения потом будешь дозором обходить. Неужели можно подумать, что я - вот я! - живу в таком гадюшнике?
Бог сделал вид, что не расслышал, будучи увлечен созерцанием особо роскошной дюны. Похоже, и сам заподозрил, что лопухнулся.
- Живешь не живешь, а подышать свежим воздухом сюда явно выходишь, - уличил генерал. - Вона, прямо разит со всех сторон таким, какое только ты и можешь наколдовать. Это у нас что? Это, вполне вероятно, Дэмаль. Или не он? Песок вроде такой, как там обещали. Единственно, не вижу жирных орков на вербл… не при детях бы и особенно не при этой женщине, а то ведь запомнит и ввернет в приличном обществе, сраму не оберешься.
- Давайте еще раз Хастреда сгоняем? - предложил Чумп ангельским голоском. - С его куртуазностью он мигом найдет новых друзей. Заодно и узнает, что такое «урук-хай».
Хастред ожесточенно показал ему кукиш и решительно уселся самым что ни на есть оркским образом, скрестив ноги и подперев голову ладонью. Идти он никуда не собирался, зато собирался предаваться переживаниям. Из двух девиц, участвовавших в вождении хоровода в том, прошлом мире, ему понравились сразу обе, ибо статями отличались самыми нешуточными. Тем обиднее было отторжение, особенно сопряженное с обстрелом из луков и обзыванием урук-хаем. Особенно уязвляло это самое слово, тем более обидное, что вовсе непонятное: Хастред полагал, что все слова, произносимые таким тоном, ему уже ведомы.
- Тут уж орка лучше, - рассудил Панк. - Если что, он скорее за своего сойдет. Правда, все равно зашибут, дэмальские орки уважают только дородность, а где у него шейхское брюхо? Чумп, сходи таки ты. Тут как раз добычливость пригодится, чтоб из ничего найти что-то.
Зембус меланхолично добыл веточку, переломил, пошептал.
- Вон за тем холмом кто-то есть, - сообщил он Чумпу, который с досадливым фырканьем снялся с места и вышел из круга. - Но вообще, опять же, не наш мир. Хоть песку и можно где угодно насыпать, но кабы у нас такие ветры дули - хумансы бы особо не расплодились. И вообще едва ли выжили бы…
Чумп опасливо поскреб вокруг своего пучка волос и двинулся было в указанном друидом направлении, но тут прямо по курсу его самолично обозначилась предсказанная жизнь, лихим скачком выпрыгнув из-за дюны и приземлившись на ее верхушку. Страннющая оказалась жизнь, генерал озадаченно закашлялся, эльфийка распахнула глаза так, что они перекрыли весь ее остальной лицевой ландшафт, и даже бог покаянно промямлил что-то вроде «да, это я, кажется, промахнулся». Ибо было у жизни четыре руки, длинные усы-щупы, растущие из треугольной головы, выпученные фасеточные глазища, а в одной из передних - рук? лап? - она сжимала странное оружие - что-то типа клевца с клювами на все четыре стороны от древка, похоже что каменное. И вообще больше всего походила на гигантское насекомое, нежели на существо разумное, обремененное пониманием и знающее, где тут в окрестностях Хундертауэр.
От такого соседства Чумп в восторг не пришел и порхнул обратно в круг так проворно, что Хастред взял на заметку поучиться - в жизни все пригождается.
- Поехали отсюда! - потребовал ущельник, нервно передергиваясь. - Покажут же такое - до конца жизни будешь просыпаться в слезах. Чтоб мне столько рук! Ух я бы наработал! Вы бы все у меня… и не только вы!…
- Сделать? - обрадовалась эльфийка и энергично потерла ладошки. Пучки искр радостно брызнули из-под тонких пальцев. - Хвост еще могу прирастить… или из чего-нибудь трансформировать. А глаза такие у вас, гоблюков, вечно становятся, едва пиво завидите.
- Не надо, - испугался Чумп и спешно шмыгнул за широкую спину паладина. - Я лучше буду в слезах просыпаться. Я такой нытик, такой сентиментальный!
Генерал же, вытянувшись во фрунт, четким движением метнул ладонь к голове - и, чудное дело, страшила на дюне ответствовала похожим жестом.
- Свой пельмень, военнообязанный, даром что стрекузнечик, - снисходительно сообщил Панк. - Но все-таки не наш мир. В нашем я всяку тварь, способную за топор ухватиться, безо всякой монстер мануалы распознаю. Тем более таких видных, многолапых… Эх, бывай, таракашка! Жми дальше, штурман, у меня уже брюхо подводит, а на колбасу, как погляжу, рассчитывать до самого Хундертауэра не приходится.
- Ну и переборчивые вы, - скривился Бандерлог, и прозрачные стены вновь сомкнулись вокруг гоблинов.

Вновь понеслась звездная круговерть, на каком-то лихом вираже мелькнула, слегка искаженная переливами кокона, громадная драконья башка, разинула пасть, дохнула огнем, бессильно разбившимся о хрустальную стенку, даже не заставив ее запотеть…
- Стой, проехали! - завопил генерал, едва чудовище осталось позади. - Наш дракон, родной, узнаю по прикусу! Вертайся!
Сообщество однако дружно возроптало. Генерал узнал, что совсем не наш дракон, и близко не похож, наши самые здоровые от силы вполовину этой зверюги. Что даже если и наш, то на хрен такое счастье, лучше уж к тем, которые урук-хаями ругаются, тех и бить как-то очевиднее, и бабы у них приятные («…Ах ты мерзавец! Все о бабах!…»). Что, надо полагать, тут еще междумирье, а не мир, так что ежели правда вытряхнет тут, и окажется что еще не доехали - то даже прибив дракона как-то еще дальше выбираться, не каждый же божий день в бога баклажкой попадешь, к тому же наливка кончилась, и баклажки с ней вместе, а пустыми бурдюками не больно-то пошвыряешься… А орк ничего конструктивного не возразил, зато просто завыл в неподдельном отчаянии. В общем, никакого почтения к авторитету! Панк надулся было, как мышь на крупу, и хотел было разразиться возмущенной речью о том, что ему-де виднее, поскольку он идейный вдохновитель всего предприятия, а впридачу еще и мир повидал и лучше всех знает… но тут кокон опять разлетелся в клочья, и выяснение пришлось отложить до лучших времен.

На сей раз во все стороны, насколько хватало глаз, раскинулась бескрайняя степь, с одного боку багрово подсвеченная восходящим солнцем. Подсвеченная оной иллюминацией, к посетителям неспешно приближалась троица верховых. То ли зрелище выпадающих из межмирья гоблинов было им не в новинку, то ли удивить их вообще чем-либо было трудно, но ни один из них не дрогнул, не запнулся и курса не сменил.
- Вот, эти уж совсем ваши! - радостно заявил бог, по всему уже замаявшийся таскать генеральскую братию по мирам. - Точно как вы, вон тот, что по центру, прямо вылитый ты, генерал Панк. И кольчуги, кольчуги! Ты кольчуги просил, вот они.
Троица всадников, признанная богом за своих, вернее гоблинских, быстро, но без суеты приблизилась. Надо отдать должное божественной наблюдательности - некоторое свойство с правильными, реальными, душевными гоблинами в них и правда присутствовало. Правда, двое из них были украшены бородами на зависть любому хумансу и даже большинству практикующих магов, которым, как известно, такими мелочами как бритье заниматься обломно и некогда. У третьего бороды не водилось, и сам он был, хоть и отменно крепок, но все же не столь массивен в кости. Видимо, он сильно комплексовал по поводу безбородости, потому что прикрывал облитым боевой рукавицей кулаком подбородок и беспрерывно хихикал в тую варежку несколько жеманным образом. Все трое и впрямь были затянуты в добрые кольчуги, увенчаны островерхими шлемами, а везомого ими оружия хватило бы, чтобы задавить насмерть печально известного Тиффиуса.
- Где-то я их уже видел, - раздумчиво протянул за генеральским плечом Кижинга. - Или не их? Но каких-то совсем таких же.
Трое подъехали вплотную, остановив коней в трех шагах. Генерал демонстративно сложил на груди ручищи и огляделся по сторонам. Справа унылой жердью торчал Хастред, опираясь на рукоять черного топора; похоже, великим своим умом книжник смекнул, что о книгах ему тут беседовать не с кем. За ним маячила эльфийка, надменно вскинувшая голову, и равнодушный ко всему на свете Зембус. Слева нарисовались Кижинга и Вово, и генерал с удовлетворением заметил, что в плечах его штатный бугай таки существенно пошире самого кряжистого из конников. В общем, было о чем пообщаться. И чем. И кем.
Центральный всадник, самый плечистый и бородатый, а также обладающий солидным брюхом, распирающим кольчугу изнутри, некоторое время присматривался к вышедшим из леса, обдавая с высоты плотным ароматом жареного лука, наконец с сомнением шмыгнул носом, утерся кольчужным рукавом и проревел гулким пропитым басом:
- Ой вы гой еси!
- Чего? - озадачился генерал и пихнул локтем Хастреда. - Как он нас?… Кем он нас?… Может, сразу в рыло, для ясности?
Книжник окинул тоскливым взором предлагаемое рыло, вполне сравнимое габаритами с тем, коим природа оделила Вово, и ясности не возжелал ну вот совсем.
- Сами вы… такие, - ответил он дипломатично.
Бородач озадачился ничуть не меньше, переглянулся с соседом справа (тот неудержимо нахмурился и покачал головой то ли с неодобрением, то ли отрицая, что он в ряду прочих еси гой), с соседом слева (тот издал кокетливый хихик в кулачок - впрочем, в кулачок размером с детскую голову) и продолжил свою речь воззванием:
- …Добры молодцы!
- Это точно нам, - пояснил Хастред генералу с немалым облегчением.
- И красна девица, - звонким голосом добавил безбородый по левую руку от главного, бросая призывный взор из-под длинных ресниц на эльфийку. Тайанне ошарашенно повела плечами и даже не нашла, чем с толком обругаться.
- И идолище поганое! - сурово подвел итог правофланговый верзила, сверля недобрым взглядом мрачного орка.
- Совсем нам, - окончательно успокоился книжник. - Не иначе как братья Древние, в темноте лучше нас видят! И что девица красная, разглядели, хотя я бы сказал оранжевая, но это частности, и даже в душу паладину заглянули.
- Чего это я поганое? - возмутился Кижинга. - Не нравится - не ешь, а если язык во рту не помещается, так я и без обзывательства подрежу!
- Он, наверно, имел в виду «похабное», - успокоил Хастред. - Примитивный язык, бедный лексикон, неразвитая диалектика. Чего с них взять, вон каким мхом обросли.
- Вы ответьте мне, калики перехожие! - воззвал центральный, похоже существенно уязвленный столь легким к нему отношением. - Отчего ж по степи вы блуждаете?
- Словно тати! - обрекающее громыхнул недоброжелательный правый.
- В нощи, - внес окончательную ясность в ситуацию левый и заливисто захихикал.
- Как опять назвал? - генерал начал терять терпение, и то сказать, слишком долго являл собою образец покладистости. - Ты это, борода мочальная, выбирай выражения! А то пойдут калЕ ки переезжие. Что же до степи, то чего бы мы по ней блуждать стали? Мы не блуждаем, мы нарочито навстречу вышли. Чтоб так сказать уважение выразить и ежели вам, скажем, нужна какая подмога - умело отмазаться.
Конники дружно заскрежетали мозгами.
- Неужто волхвы? - выдавил с величайшим недоверием основной, пузатый и плечистый.
Панк озадаченно пожал плечами и покосился на Хастреда в ожидании пояснений. Слова, не относящиеся к военному делу, он вообще воспринимал туговато и в основном в пики.
- Волх-мы, - меланхолично перевел книжник. - Это ничего. Меня и хуже обзывали. Зато не поганые. Эй, дядька, волх-мы и есть! И еще эти… партизаны.
- Партизан, иначе протазан, суть копье короткое, наконечником откровенно режущего свойства увенчанное, и с клинковым полумесяцем, для всеразличного боевого использования предназначенным! - гневно возразил на это Панк. - Что ж ты поперек офицера умничаешь? Да ты еще пешком под конским брюхом шмыгал, когда я с этими протазанами уже знался!
- Протазан говоришь? - внезапно расцвел дотоле насупленный правофланговый. - Как не знать! Басурмане?!
- Басурман ты, генерал, тоже знаешь?
- Басурмана я знаю, - подал голос Чумп. - Замечательный торговый гном в Южной Нейтральной. Не иначе как правда попали по адресу. Ты как, шаман, пресловутое желание выйти на большую дорогу с дубиной ощущаешь?
- Еще как, - сумрачно признал Зембус, недобро кося на хихикающего конника. - Больше чем обычно.
- Ага. И Хастреда кажись за своего приняли, урук-хаем не ругают.
- Рад за вас, - окликнул бог, притулившийся за гоблинами. - Всегда готов помочь. Ну, давай, расскажи, как свести это безобразие, и успехов вам.
- Погоди, порядок нужен, - генерал решительно выступил вперед. - Эгей, мужики! Два вопроса. Где тут Хундертауэр и есть ли выпить?
- С басурма… - начал было правый и даже за меч ухватился, но центральный к нему поворотился суровой осадной башней и загудел осуждающе:
- Ты окстись, окстись, Добрынюшка! Отчего ж басурманом совестишь добра молодца?! Нешто видел басурмана, каковой допрежь учинения правоверным каверзы на чарку зелена вина набивается?
- Дык а кто ж ему нальет опосля каверзы? - возразил Добрынюшка в общем-то резонно. - Да к тому ж поперву испросил он непотребства великого, Перун знает что под словом препохабным имеючи!
- Я слыхал то словечко иноземное, - прихвастнул безбородый, хотя по тому как залился краской очевидно стало - врет как сивый мерин. - В богатырских своих путешествиях нахватался я всяких премудростей! Кабы ты не хватил меня каверзно на пиру у князя Владимира той резною скамьею, Илюшенька, мне бы верно служила мемория. Ну а так в моей бедной головушке происходит одно мельтешение: то ли тот Хундертауэр в Аглии, то ль в норманнской земле, что за Ладогой…
- Я б тебя и не трогал скамейкою, кабы ты не щипался за задницу!…
- Тоже, что ли, проклятые? - опасливо уточнила эльфийка. - Это ж как нам везет на стукнутых! Вообще, конечно, мир на наш похож, где еще таких охламонов потерпят, но давайте все-таки получше поищем?..
- А не будет ли вам?… - нахмурился бог. - От добра, знаете ли… И кольчуги, и Басурман знакомый, и вообще! Такие совпадения раз на раз не приходятся. Даже и этот самый ваш Хундер-как-там-его в норманнской земле, что за Ладогой!… Ваш мир, ваш, нечего мне!…
Центральный бугай отцепил наконец от седла тугой бурдюк и с нежностью, словно родное дитя, протянул генералу.
- Знатно зелено вино, - предупредил таким тоном, что ясно стало: охаешь - убьет. - Из подвалов самого Владимира Красно Солнышко, добыто с великими тратами под угрозой расправы нешуточной! Ты отведай, случайный наш встречный, и скажи: ведь умеют же ключники на Руси Красной вина настаивать?!
- На чем настаивать? - насторожился Хастред. - Э нет, постойте. У нас такого точно нет, я рецепты собирал! На можжевельнике, на крабьих клешнях, на отравленном кинжале, на зубе дракона, на вопле баньши, на черном лотосе, на желчи трупожора - но чтоб на Красной Руси? Э нет, куда-то опять не туда завез!
Генерал выдернул из бурдючной деревянной горловины пробку, нюхнул оттуда, морда расплылась в ухмылке, и щедро ливанул прямо в глотку.
- Ну а ты говоришь «басурманин», Добрынюшка, - восторженно взвыл обладатель бурдюка. - Да видал ли хоть раз басурманина, так до царской водки охочего?
- Постоянно таких наблюдаю я! - не сбился с бдительности Добрыня. - Да и ты должон помнить Тугарина! Как дорвался собака-змей до стола княжьего, задарма даже уксус весь скушамши!
- А генерал-то и правда басурман, собака-змей! - тихонько отметил Чумп, пихая локтем Хастреда под ребра. - Вот не знал, что слухи о его подвигах у гноллов так быстро по миру пойдут. Или мы просто недалеко улетели? А кто там, к слову, был князь?
Генерал тем временем вдохновенно лил в глотку подношение, да так, что угощающий его даже заволновался и нервно заерзал в седле. Панк краем глаза это заметил и, опустив бурдюк, задушевно крякнул.
- Вот уж это, спасибо, уважили. А где таки искать Хундертауэр?
- Эвон вона она где, Ладога, - получив обратно изрядно похудевший бурдюк, бородач повеселел и с готовностью потыркал рукавицей в горизонт. - Далековато, конечно, отседова, ну да и сами вы, чую, не местные. Проводить бы вас, как положено, да дела - не взыщите - геройские… Не вернемся в срок в стольный Киев-град с данью собранной со жмуди примученной - светлый князь Владимир Красно Солнышко так ославит на всю Русь-матушку - никакой жизни не захочется…
- А жмудян противных по лесам ловить вовсе нерадостно, - тоненьким голоском пожаловался безбородый и горестно шмыгнул носом. - Разбегутся себе за деревьями и оттуда насмешливо дразнятся!
- Да и злата собрать с них - задача та еще, - сокрушенно признался и Добрыня, видимо таки решивший, что питейные способности генерала более соответствуют классическому добру молодцу, нежели абстрактному басурманину. - Не имеют они злата-серебра, разве шкурки какие дичиные…
Генерал перевел взгляд с одной удрученной физиономии на другую. Покосился в небо. В отблеске последних угасающих звезд тени на его физиономию легли самые причудливые, словно бы нарисовавшие на ней гримасу хитроумца, более приставшую гному-бизнесмену, нежели кондовому гоблину.
- Злата-серебра, говорите? - переспросил он задумчиво. - А чего ж… А можно.

И снова полыхнули незримым пламенем стенки кокона.
- Так как же ты все-таки понял, что не наш мир? - уточнил Зембус у генерала.
Панк деликатно рыгнул в рукав.
- Да ты ж их сам видел.
- Ну и видел. Вполне себе герои. Я и похуже видал…
- Я похуже не видал, - признался Вово честно. - То есть получше. В общем мало ли на свете всяких дядек?
- Эх вы, наблюдатели… Впрочем, вы их пойла не пробовали. А в общем суть в том, что это самые натуральные гзуры! Вон тот, лысомордый, его ж за лигу видать по повадкам. В мире же победившего гзуризма нам, истинным дупоглотам, делать однозначно нечего. А так - хоть какая польза! А?
И любовно похлопал по кольчуге старшего гзура, которую так и держал прижав к груди, будто опасаясь хоть на мгновение выпустить.
- Воистину гзуры, - согласился Хастред. - Я б даже сказал гномы, когда б не размеры недетские. Пятьсот монет за три кольчуги ни один нормальный гоблин в жизни бы не сумел выторговать.
Впрочем, особо он не возражал. Ему тоже перепала кольчуга - подходящая по размеру Добрынина. Бдительный и настороженный богатырь торговался и упирался дольше всех, по подозрению Хастреда - тянул время, чтобы по врожденной вредности успеть напустить в кольчугу побольше блох и вшей, наверняка гнездящихся в его паклевой бороде. Последняя железная рубашка, судя по размеру, должна была отойти Зембусу, но друид отнесся к ней без воодушевления, более того, подозрительно втянул носом исходящий от нее слабый дух каких-то совсем не мужских благовоний и отошел в сторонку, насколько позволяли размеры транспортного круга.

Предыдущая страница 14 Следующая страница


15 Сергей Чичин

- Ни один нормальный гоблин и не стал бы кольчугу продавать незнамо кому, - значимо заметил генерал. - Это я к тому, чтоб и ты не мечтал.
- Да я и не мечтаю. Что ж я, гзур, как эти - перед возможным противником задницу заголять?
Стенки осыпались вновь, яркий утренний свет веселой волной окатил гоблинов, и открылась им очередная картина…

На этот раз притомившийся бог, похоже, плохо прицелился, потому что занес кокон не абы куда, а прямо в центр города, уже пробудившегося от ночной дремы. А может, наоборот понадеялся, что здесь гоблинам либо объяснят уже дорогу к Хундертауэру, либо прибьют, избавив его от опрометчиво взятого обязательства.
Город был чист и красив, хотя не сказать, что воздушен, как иные случавшиеся на памяти генерала руины брулазийских эльфийских поселений. По площади, на которой круг материализовался, неспешно двигались группки самых разномастных персон - были бы они похожи на собственно генеральский отряд, кабы не были куда более разномастны. Хумансы в каждой из них бескомплексно шагали плечом к плечу с эльфами, коротышками-дварфами и даже какими-то зелеными гоблинообразными особями! На взявшихся ни пойми откуда гоблинов внимания обратили возмутительно мало.
- Не иначе в загробное царство занес, - предположил Хастред севшим голосом. - Да где ж это видано, чтобы наши да с этими всеми не передрались? Вон тот - вы гляньте! - вовсе с гномом под ручку!
Глянули. Могучий, почти что генеральских статей зеленокожий малый в потрепанном кожаном доспехе, с возложенной на плечо массивной булавой и правда шествовал себе, совершенно мирно перебрасываясь неслышимыми издалека репликами с маленьким лысым и бородатым существом, несомненно имеющим родовое сходство с печально памятным Панку Тиффиусом.
- Утопия, - прошелестел потерявший над собой контроль генерал. - Абстракция! Нонсенс!
Чумп крупно вздрогнул, но взял себя в руки и, приподнявшись на носках, со всего маху ввалил ему локтем под затылок. Вспомнилось: таким ударом с гоблинской-то дури иного хлипкого хуманса и убить недолго!…
- Хренота, я ж и говорю! - опомнился Панк. - Не могет такого быть! Не ранее чем… чем… Никак не ранее!
- Что опять не так? - совсем уж раздраженно осведомился бог. - Вон, смотрите, тот, тот и этот - прямо ваши братья. А вон и девочкин родственник, даже палка у него такая же! Чего же боле? Какого вам еще рожна?
- Это ты его грубостью заразила, - обвинил эльфийку Хастред. - Как тебе сказать… опять не наш мир. Рожи вроде те. Дубина вон, словно из нашего же Злого Леса выломана. Но совсем не верится… Пойду спрошу.
- Стоять! - цыкнула Тайанне. - Вижу, кого и о чем ты намерен спрашивать. Я тебе и сама скажу - нет, не настоящие. Магией и не такое надуть можно. Я сама пойду спрошу… Вон того например дяденьку, он с виду умный.
Она снялась с места и легко, почти не касаясь мощеной мостовой, перебежала площадь, выбрав мишенью седовласого благообразного мужичка, что восседал на скамейке на краю площади и перекатывал в длани несколько фигурно ограненных камушков.
- Прекрасное утро, мой благородный сэр, - пропела эльфийка голоском столь нежным, что Хастред, расслышь его, непременно зарубил бы дядьку в пароксизме ревности. - Будет ли мне позволено задать вам пару вопросов?
Дяденька немедля вскочил и ответствовал, демонстрируя пусть своеобразное, но все же несомненное знание этикета:
- Привет! Я Аксиус, маг десятого уровня. Куда пойдем?
На изящном эльфийском личике недобро раздулись тонкие ноздри, однако от опрометчивых выводов Тайанне решила во благо концессии воздержаться и предприняла еще один заход:
- Почтенный маг не так меня понял. Я… гм… я не по этой части. Я… мы с друзьями… А, Стремгод забей тебе в задницу свое черное копыто, видишь вон тех зеленых? Не будешь отвечать, копытом дело не обойдется! Говори немедля, есть ли в окрестностях город-замок Хундертауэр?
- Эээ, - озадачился маг, потирая благородные седины. - Затрудняюсь ответить, я знание истории не прокачивал, у меня только аркана и география…
- Да я ж и спрашиваю про географию, кретин!
- Ничего подобного! Нахождение городов - это история!
- Да я ж тебя не про бывшие , а про действующие города спрашиваю!
- Все равно - история! География только про земли, ландшафты, природные объекты…
- Ладно, Гзур с тобой, я уже начинаю привыкать к долбанутикам. Где тут Железные Горы? Или они тоже - история?
- Горы, безусловно, география. Один момент…
И подбросил один из своих камушков.
- Ну? - напряженно уточнила эльфийка.
- Не пробросил, - тоскливо пояснил маг.
- И что это значит?
- Что не знаю, где эти твои горы.
- Вот те на. А если бы пробросил?
- А как бы я пробросил, когда этих гор в мире нет? Такой уровень сложности ни при каком раскладе не перекинуть!
- Точно нет?
- Конечно нет! Я ж карту мира видел в атласе!
- А чего ж ты юродствуешь, их ищешь?
- Ты ж спросила где, а не есть ли! А вдруг бы знал!
Эльфийка тоненько застонала, прихватив руками голову. Странности родного мира на фоне этих чужих уже переставали казаться такими уж кошмарными!
- Так пойдем, это, куда? - с опаской напомнил о себе маг. - Файтеров у тебя целая куча, а ты, наверно, тоже маг? Здорово! Можем сходить на арену!
- Ты у меня сейчас сходишь на… - Тайанне бессильно отмахнулась лапкой. - Ну тебя. Спасибо, что кинул камушек, не поленился, хрен ты драконий. Пока.
- Может, хоть заклинаниями поменяемся?! - пискнул вдогонку покидаемый маг. Эльфа только плечиками передернула. Непонятно ей было, как можно меняться заклинаниями, иначе как перекидываясь ими, а вступать в перестрелку с коллегой совершенно непонятного «десятого уровня» посреди города… Нет уж, увольте-с.
Гоблины смотрели с отчаянной надеждой. Тоже устали мотаться по чужим мирам! В своем-то дел не переделать…
- У тебя есть знание истории? - сумрачно осведомилась Тайанне у ковыляющего мимо вперевалку широкоплечего дварфа.
- Восемь ранков, - ответствовал тот гордо, нимало не удивившись. - Плюс два от Инты.
- Как город называется?
- Уотердип, глупая женщина!
- А Хундертауэр есть в этом мире, умный мужчина?
- Нету.
- А где он? - мстительно озадачила информатора эльфийка и двинулась к гоблинам, не дожидаясь, в общем-то, ответа.
- Погоди, дайсы достану, - проскрипел дварф. Бухнул его устанавливаемый на брусчатку молот, зашебуршало, негромко звякнуло. - Это вам в Дримланд надо.
Тайанне остановилась как вкопанная.
- Чего сказал? В Дримланд? Это тебе история подсказывает?
- Вот же дура! Неужто неясно? Это знание планов! Слепому видно, что вы аутсайдеры и плейншифтеры!
- Врет, я ничего не брал! - оскорбленно отгаркнулся Чумп. - А такой гадости мне и вовсе задаром не надо. А чего ты, мужик, грубый такой?
- На тебя бы я поглядел с шестой харизмой!
- В Дримланд? - вмешался бог, развернул свой свиток, пробежался по нему. - Сейчас, минутку. Арда - были. Атлас… были… Это у нас что?… Эления… Скорее всего не ваше, там таких как вы… или скорее такие как вы не таких как вы… Я на всякий случай записал, мало ли… Эберрон - следующим пунктом… У вас на ящерах ездят?
- Ездят, - покладисто согласился генерал. - Я же лично и ездил. По воздуху.
- Нет, это летание… Это в Кринн… Рыцари Розы у вас там есть?
- Есть! - поделился Хастред. - У Розы кого только нет. И рыцари к ней тоже частенько захаживают. Роза - личность в определенных кругах известная… А ты сам-то ее откуда знаешь? Хотя тетка, конечно, издалека видная …
- Опять мимо. Равенлофт… Не попадем, допуска нету. По секретному пакту с Темными Силами от две тыщи пя… Ой. Забудьте, не то недозволенное знание выведет из равновесия Вселенские Весы, и Хаос… Ну, вы уже знаете, правда? В общем если вы из своего мира выбрались, то это всяко не Равенлофт. Сиала. Тебя, чубатый, не Гарретом кличут?
- Неа. Чумп я.
- Значит, Сиала тоже отпадает, там двум таким не ужиться. Хьервард. Земля, с позволения заметить, без радости. Хотя в Равенлофте тоже особо не посмеешься. Наверное, тоже не ваш, вон вы какие зубоскалы. Но чур с ним, с Хьервардом, пусть Хедин сам свои пропажи ищет. Шаннара. Вот, Шаннара вам бы подошла, у вас и друид есть… Но туда тоже не поедем. Жалко мирок, красивый такой, как игрушечка, только вас в нечищеных бахилах там и не хватало. Талар. Как у вас в мире называют тех, кто летает по воздуху?
- Гоблины, - скрипнул зубами орк. - Или еще - халявщики!
- Тоже пролетаем, там бы вас не поняли. Может, Перн? Нет, вряд ли… Рожами не вышли. Да, пожалуй что один Дримланд и остается. Ээээ… а вы уверены? Нет, я ничего не говорю, родина есть родина, но по мне, лучше уж в Атласе было остаться, под тамошним Темным Солнцем, чем в эту… гм… клоаку хоть на неделю! Боги там, если ничего не путаю, те еще - грубияны, раздолбаи, хамы…
- Нашлись! - завопил Вово радостно и подскочил мячиком. - Самый наш мир!
- И ты этому еще радуешься?
- Еще бы не радоваться! Там кормят и гномов бить можно!
Бог сокрушенно вздохнул. Очень ему, видать, не хотелось тащиться в Дримланд, где боги - хамы и грубияны.
- Я б тебе и тут гномов побить разрешил. Да что гномов! Это мир такой, где никак не соскучишься. Зовется Фаеруном, битье друг друга - тут народная традиция. И не только друг друга. Лупят всех кого не лень. Особый вид национального спорта - битье тарраски. Это такая большущая зверушка, в жизни не встречается, они ее специально для битья на досуге вывели. Причем добро бы по уму метелили, так же нет - это им неинтересно! Собираются большими толпами и ну об заклад биться, скольких она потоптать успеет, допрежь чем они ее доковыряют своими мечами…
- Булавами, да? - методично поправил случившийся рядом местный в модной кепке. - Хит сэзон - большой вармейс. Атвэчаю!
- И тут тоже гзуры! - нахмурился генерал. - Вот же развелось! Вы отметьте себе, ребята - в скольких краях побывали, ни одного гоблина! Единственный правильный, и тот стрекозел. А гзуры - на каждом шагу!
- Видимо, гзур - венец творения, - уныло предположил Хастред. - И все пути эволюции непременно приводят к этому образу.
- Вот и поехали отсюда, пока у самих кепки не отросли.
- Ну, поехали так поехали, - бог покривился. - В круг. В какую, говорите, вам часть Дримланда? Лучше точнее, я вас там возить по всему миру не буду.
- Хундертауэр на севере, где Земля Вечного Холода уже кончилась, а ничто другое еще не началось, - объяснил Хастред обстоятельно. - Узнать легко: сотня башен в стене. Во всех остальных наших постройках, что я видел, более двадцати башен никогда не случалось, ибо упорство таковое в строительстве нашему народу несвойственно. Прямо на самые башни нас кидать необязательно, но вот в окрестных лесах посадишь - и будет тебе наша самая горячая благодарность.
- Привэт пэрэдавай, - расцвел гзур-просветитель. - Дримланд - как сэйчас помню! Я там был, мед-пыво… чача, брага, ром, пунш, грог, малага… потом нэ помню, голова шибко болел, но Везде Д'рюк и там отмэтился, да! По сэй дэн поди поминают нэзлыми словэсами? Вы там скажитэ: айл би бэк, кэпкой клянус, никому мало нэ покажется!
Орк вскинулся ревниво - рассмотреть известную личность, но бог уже изронил свое неслышное, однако крайне действенное слово, и мир померк, отсеченный стенами кокона. И только истошный гзурский вопль донесся из-за воздвигнутой преграды, рассекая, казалось, самые барьеры мироздания:
- Заезжай, если что! Пить будем, гулять будем, на тарраска сходим опять же!…

Снова засвистели мимо звезды - кокон волокло на сей раз без лишних церемоний, тряся на виражах и превышая все допустимые скорости. На физиономии генерала застыла гримаса предвкушения - соскучился по родине! Некстати вспомнил, что примерно с такой же рожей въезжал в Хундертауэр несколько дней назад. Ничего, ныне в полной боевой готовности, не отвертеться гному! Вспомнив про готовность, принялся напяливать кольчугу богатыря-гзура, по традиции наглухо в ней застрял, убедился в неизменности всего сущего, приглушенным голосом убедил в ней и остальных, со всех сторон припустились помогать, правда эльфийка внесла свою лепту суровым пинком, но помог и он, заставив гоблина угодить дернувшейся головой в узкий кольчужный ворот. Кольчуга оказалась практически впору, облила Панка как родная, разве что в брюхе чуток великовата - все-таки носитель ее предыдущий гоблинской статью славен не был, позаплыл местами поверх мускулов дурным мясом, ну да когда размер был проблемой? Только и разницы, что позволит выхлебать пива вдвое против нормального, допрежь того как начать угрожающе потрескивать на пузе. А на спине и под мышками лопнет при богатырском замахе все едино.
Вообще, зря грамотей ругался на невыгодную сделку. Гзурские герои оказались с пониманием, легко поддались на убеждение, что все едино пропьют всю воинскую справу - с горя или радости, это уже вопрос десятый, и охотно уступили по сдельной цене, кроме рубах из железных колец, еще и свои островерхие шлемы, обшитые железом рукавицы, старший в азарте даже коней предлагал сторговать - им-де идти недалеко. Но генерал трезво (добивая бурдюк их чачи) рассудил, что коняги в кокон все равно не поместятся, да и толку от них на месте никакого - на стены кони лазать не умеют, будь хоть трижды богатырские. А вот мечи свои вояки продавать наотрез отказались, и уже за это генерал их зауважал: истинный воин меч может потерять, сломать или подарить, а уж пропить - вовсе дело житейское, но продать - да ни в жисть! Благородный металл на презренный меняют только те хмыри, коим не ведом самый воинский дух. А торговаться с такими генерал всяко считал ниже своего достоинства: мечи свои он обычно брал с боя, брезгуя методами прозаическими. А сейчас меч у него был и так. Нахлобучил на голову конус шлема, тот немедля осел на самые глаза, и генерал недобро засопел - всегда предпочитал шишаки, не урезающие поля зрения. Вот же гзуры! Верить, что у гзура больше голова, не хотелось никак. Дешевле было признать за ними дурновкусие в вопросах военно-полевой моды и приготовиться обходиться без шлема - благо череп прочен на зависть.
Кижинга рядом сопел напряженно - ему его кучу железяк в коконе было не разложить, а Хастред так и вовсе проявил вопиющее равнодушие, которое пояснил с душевным зевком:
- Вот вывалит нас этот ушибленный за полмира от Хундертауэра! Мир-то у нас ух какой большой, я его и на карте видел и даже на чудо-поделке глобусе, а если взять за обыкновение верить чумповым россказням, так даже и еще больше.
- А чего ж мне и не верить? - хмыкнул Чумп. - Я вообще очень честный, а уж когда за вранье не платят, а вовсе даже лупят - тем более. Конца-края свету я не видел, а также не нашел подтверждения популярной ереси на тему его, мира, круглости, но вот что до сих пор находятся просторы, где есть чем поживиться - это готов засвидетельствовать. А некоторые уперлись, понимаешь, в одну постройку, богов готовы перебить бутылками, лишь бы ни себе ни гномам не досталась!
- И не говори, бывают же упертые, - согласно посетовал генерал, на которого воинская справа оказала поразительный эффект отупения - наверное, наследие предыдущего носителя. - Но ежели через полмира - то чур дальше уже на драконе! Этот пусть не всегда ясно, куда завезет, но хоть посадить его можно моментально, попросту треснув по башке. А своими колдовскими методами дальше уж без меня! Экие производственные издержки переносим, это ж подумать страшно. Как увидел того с дубиной, который с гномом нежно ручкается - хоть ложись в далзимову клинику от головных хворей.
Кокон затрясло. Неустойчивую эльфийку шатнуло, она чуть не обрушилась на стенку, зашипела обозленной кошкой, генерал поймал ее выставленной граблей и с удовольствием гаркнул, обращаясь куда-то вверх:
- Эгей, там! Смотри куда едешь!
- А то чтооооо?!… - не менее мажорно донеслось извне.
- А то не смотри, - сконфуженно определился Панк. - Вожжи у тебя, так что ты уж, это самое, и поворачивай. Долго нам еще? Вот помню один такой подрядился войско перевести из Серпентии в Бутраиль, как спросил поедем? Через Брулазию, ибо Старая Брулазия прямо по пути, дело ясное. Так он, шельма, нарочито круг заложил до самой Новой Брулазии, чтоб значица заплатили ему за кажинный лишний день путешествия!
- Ну вы ж не думаете, что ваши задворки рядом с самим Фаеруном?… Терпите, тащу по самой краткой траектории. Вот уже и… ой, мама!
На этом многообещающем возгласе голос бога прервался, а кокон ушел в стремительное пике и лопнул на сей раз, чуточку не долетев до земли - причем рассыпались не только стенки, но и сама несущая плоскость. Бог, застигнутый какими-то своими божественными форс-мажорными обстоятельствами, на этот раз не удосужился даже выбрать полянку - высыпал седоков прямо в лес. Чумп повис на ветке, а Зембус даже обнялся с деревом, словно встретив старого знакомого. Эльфийка с коротким взвизгом шлепнулась наземь, Хастред предприимчиво повалился на нее, а Вово так и вовсе кувырком укатился, как оказалось, в кусты. Очень похожие на те, которые недавно покинули там, у ведьминого дома (откуда-то из мешанины веток страстно засопел заваленный своим железом орк) - только безо всяких следов ведьмы, гноллов и кострища. Зато по всему периметру зоны высадки обнаружились выжженные и выкорчеванные останки кустов и деревьев, трава тлела и дымилась. Густ был лес, глух и прямо-таки нехожен, это в глаза бросалось сразу. Вот уж воистину занесло так занесло, иначе как магическим образом в такие края и не попасть, даже на драконе - тому тут и сесть-то негде, не изорвав крыльев.
- Приехали? - догадался генерал, которого было не застать врасплох такой ерундой, ибо по долгу службы балансом своим он владел отменно и успел раскорячиться в позу крайне устойчивую, хотя и неприличную. - Можно на выход? Хех, а выбор какой? Вово, оттуда кабака никакого не видно? Или, на худой конец, замка с сотней башен в стене?
- Неа.
- А чего видно?
- Небо видно. Ветки разные. И это… шишку чувственно.
- Какую шишку?
- Не знаю. Большую. Она раздавилась, но все равно лежать на ней неудобно. Можно уже шевелиться?
- И мне, пожалуйста, - подала голос эльфийка. - Я конечно все понимаю насчет страсти, но может, ты, гнус, все-таки с меня слезешь и начнешь с ужина при свечах?
- Не слезай, - посоветовал Хастреду Чумп. - Свеч я не прихватил, ибо у гноллов не нашел, они, когда надо посветить, жировыми лампадками пробавляются. Кроме того, после ужина она наверняка потребует дорогих подарков и папиного благословения.
- И шею помыть и штаны заштопать, - поддержал генерал. - Причем самому себе. Нет уж, с бабами строже надо.
- Правильная женщина ничего не требует, - поделился Кижинга, отер с лоснящейся черной физиономии пот и мечтательно прижмурился.
- Правильная женщина посредь леса не будет обретаться, - пробурчал Хастред и с явной неохотой таки поднялся, ухватил эльфийку за локти и одним рывком поставил рядом. - Так и впрямь одичаешь, ни с кого ничего требовать не восхочется. Кстати, я всегда думал, паладин - это такой вроде генерала, только морально устойчивый и на сторонних баб не падкий. Разве нет?
- Я сам себе морально устойчивый! - возмутился генерал. - А этот - да разве ж про него так сказать язык повернется? Вечно так, нормальные офицеры на военный совет поспешают с пивом, брагой или хотя бы с планами местности, а этот с бабой! Все на ужин, а этот схватит на бегу миску - и опять же по бабам! Правда, тогда его еще паладином не обзывали, это уже какое-то новомодничанье.
- Это в Салланде придумали, - пояснил орк стесненно. - У них там есть занятная манера все упрощать. Драться умеешь - воин. Драться не умеешь - небось маг. Присягу принес - будешь паладином. Хотя я вполне себе конкретный анарх.
- Раз в короне - значит король, - догадался Чумп. - Хорошие обычаи. Анарал, давай туда прогуляемся после Хундертауэра? Хастред там сойдет за умного, тебе поверят что ты правда известный полководец, а эльфа наконец осыплется пеплом. Ибо как же она не факел, когда на башке пожар?
Тайанне машинально пощупала волосы, обескуражено похлопала глазами, обнаружив на ладони несколько обугленных клочков.
- А тебя наконец-то вздернут на ближайшем дереве?
- Вот еще. Я ж с того и начал, что король там, должно быть, это кто в короне. Так что вы уже можете упражняться в назывании меня величеством. Корону я себе найду, даже и вполне настоящую.
Вово выломился из кустов, отряс с пончо превеликое количество сухих листьев и хвои и виноватым жестом предъявил расплющенную шишку.
- Я не нарочно, - пояснил он стеснительно. - Она сама… А это мы уже дома, или как? Ибо если нет, то и фиг с ним, мама всегда говорила: не свое - не жалко, гори оно все синим пламенем, а своя рубашка ближе к лесу… или не так?… А если уж шишка своя, то скорблю всея душой и готов новых натрясти, чтоб только чего не вышло.
- Если вы ко мне, то лес самый свой, - проскрипел Зембус, с трудом отклеиваясь от ствола. - В каком еще мире, не успев попасть в лес, уже разбиваешь рожу о ствол, рвешь штаны о ветки, напарываешься на какой-то подлый сучок самым уязвимым местом и еще в придачу встречаешь такие родные лица?…
Указанное им родное лицо как раз выбралось из-за деревьев и остановилось между двух массивных стволов, исподлобья оглядывая прибывших. Чем подкупало лицо, так это… да ничем оно не подкупало, это лицо, приятного в нем не было ни на грош. Гоблины, они вообще не по части лицеприятности. А что был это самый что ни на есть гоблин - сомнений не возникло даже у такого ревнителя чистоты рядов, как генерал Панк. Массивный, мрачный, крепкоплечий и длиннорукий, с подчеркнуто зверской рожей и зловещего вида рогатиной в руках…
- А ты говорил, всех повывели, - ойкнул Чумп. - Как же, таких вывести - никаких гномов не хватит.
- Слышь, земляк, где тут Хундертауэр? - воодушевился генерал. - Места определяем как родные, сталбыть тут где-то быть должон, да только высыпали нас, сам видишь, на подступах неближних!
- Хундертауэр? - зверообразная рожа, с массивными челюстями, лохматыми кустистыми бровями и запавшими полупрозрачными глазенками цвета дубовой коры, перекосилась то ли в сторону недоумения, то ли неодобрения. - Это ж надо так пить!
- Да мы и не пили почти что! - запальчиво возразил Панк.
- А вы-то причем? Я ж про себя… Где ж он тут, Хундер-то? Вот же, перемать, помнил ведь… А! Тьфу ты! Эвон там!
И указал корявым корнеобразным перстом в произвольном, как показалось гоблинам, направлении.
- Деда своего дури, - посоветовал генерал с пониманием. - Там, поди, засека на таких как мы случайных прохожих?
- Окстись, генерал, на кого в такой глухомани засека? - Хастред раздраженно дернул плечом. - А вот болото какое ни на есть может встретиться запросто. Слыхали мы про шуточки подобные, у лесных братьев популярные. Ты в болоте по ноздри, а они знай по берегам потешаются.
- Я тоже помню, как ты чуть не утоп, - поддержал Чумп. - Только вот дорогу тебе тогда показывал не лесной брат, а вполне приличная тетечка с корзиной. И показывала куда надо, а в другую сторону ты пошел исключительно из глупого убеждения, что она тебя с пути сбить норовит. И не потешалась она по берегам, она сразу за подмогой убежала, а потешался, чего уж греха таить, я. Пока ты не вылез. Тут уже потешаться начали местные жители, а то ты, когда злой, обращаешься к истокам - в смысле, к знаменитым бесноватым традициям горных воинов…
- Он и на такое способен? - восхитилась эльфийка. - Вы глядите, а с виду натуральный маг-интеллигент, аж с души воротит.
- А где этот, который вас сюда доставил? - полюбопытствовал гость тоном вкрадчивым совсем не по-гоблински. Глазки его, уютно примостившиеся глубоко под низким лбом, метали цепкие, неуловимые взгляды по всей поляне - туда и сюда, словно бы богами, которые доставляют в его обитель гоблинов, он привык закусывать, и как раз приближался час полуденной трапезы.
- А на кой тебе? - уточнил генерал подозрительно. Тон лесного жителя живо напомнил ему очередной случай из его карьеры - когда подсел к нему во время стояния под стенами осажденного города непроверенный малый, в чьей наружности убедительного только и было, что нос всмятку, и прикидываясь дурачком (а как еще назвать того, кто за свой счет тебе без устали подливает?), вызнал планы на два дня вперед, и больше бы вызнал, да генерал планов на большее время отродясь не имел. Не помещались они в его прочной голове, хоть плачь… Так бы и убыл хитрый шпион в город, где за добытые сведения его наверняка бы превознесли и золотом осыпали, кабы не вызвал Панково негодование возмутительным поведением: взял да и, полагая что гоблин за большой кружкой не видит, слил из своей кружки чудесную брагу в кадку с кактусом. От возмущения генерал брагой поперхнулся, кружку поставил и пришиб невежу, а уж что он шпион - после прояснила разведка. Может, кстати, и не шпион был вовсе, а впрямь восторженный соискатель воинской мудрости, а разведка - дело такое, тонкое и неявное, она и соврет - недорого возьмет. Но прибить за перевод продукта по-любому стоило. Не стоит ли и этого тоже пристукнуть, не доводя до греха?
- А надо, - сумрачно ответствовал подозрительный лесной субъект, недобро раздувая ноздри. - Ишь, тоже мне, нашел где летать… и всяких разных вываливать. Пеня, как водится, за топтание и попрание…
- Что-то ты больно сведущ да просвещен для чащобного-то ухаря! - насупился генерал и решительно выдвинулся вперед. Зембус сдавленно квакнул под боком, словно предупредить о чем-то порывался, но Панк только плечом повел. Подумаешь! Сам уже понял, что и посреди лесов личности попадаются отпетые, но и он не промах, а ничто так не устанавливает теплые дружественные отношения, нежели душевный мордобой. К тому же рогатина против меча - оно всяко не в пользу рогатины!
Сошлись нос к носу промеж кривой березы и разлапистого куста, развернули плечи, Панк зловеще хмыкнул - оказался на полголовы выше, это хоть и не влияет ни на что, но уверенности придает изрядно. В серо-карих глазах лесного жителя промелькнуло бегущей тенью удивление, перекочевало на узкие облупленные губы, исказило их одобрительной кривой ухмылкой. Генерал заулыбался тоже. Ежели противник тебя оценил по достоинству, то и не противник он уже, а так… почти что союзник!
А почти что союзник вдруг снялся с места и удивительно легко - даже куста не обломал - канул в чащу, и сомкнулась она за его спиной, как вода смыкается над ухнувшим в нее камнем. С концами. И только шелест прошел по окрестной листве.
- Эгей, куда! - дернулся следом за ним генерал, отгреб пару веток в сторону - но ничего, кроме другой растительности, не обнаружил. - Вот зараза лесная! Эй, вернись! Я все прощу! Пойдем гномов метелить!
Лес промолчал, зато не промолчал Зембус.
- Силен ты, генерал, - процедил он с уважением. - Издаля видно, что силен, но иной раз такое учудишь, что хоть в телегу запрягай, хоть седло навьючивай…
- Да я что? Я ничего, - генерал обескуражено потер затылок. - Что, родственник?
- Ну… как бы да. Это ж Лего был, собственной персоной. Я его запомнил намертво! Это он еще в виде воистину божеском, а в прошлый раз, как в друиды посвящался, мы его то ли из-за стола сдернули, то ли вовсе с горшка - сразу, не спросясь, иерофанту в рыло, отобрал всю нашу раскурку, осквернил собственный жертвенник и устранился в клубах то ли серы, то ли еще какой отвратительной субстанции. Не зря этот наш, который привез, так ойкал! И сейчас его не видно. Определенно, наш мир, где ж еще даже бога эдак быстро могут спереть?
Бога, надо отметить, и впрямь видно не было - исчез, как Чумп из-под стражи.
- Да он сам небось сбежал, едва этого завидел, - предположила эльфийка. - Что, это тот самый Лего, про которого Чумп рассказывал? Который у Кейджа набирался премудрости? Наш-то оказался не так уж слаб на голову, ноги сделал вовремя. А Гого тоже покажете, который без штанов?
- Хастред изобразит на ближайшем привале. Туда, сказал, к Хундертауэру? Ну, туда и туда. Чего расслабились? Вово, брось шишку, или хоть слопай как один легендарный драконарий, который, будучи сбит над вражьей территорией, все шишки в окрестностях пожрал, пока до линии фронта добрался - новые елки там по сию пору не растут, ибо не из чего. А учитывая, что воевали в ту пору мобильно, фронт туды-сюды перемещался пожалуй что на десяток лиг в день, этот проглот такое поле выгрыз, что на ем хумансы рыцарские турниры проводить повадились. Разбирайте барахло, и пошли! Поняли, нет?
Гоблины заворчали, но подчинились. Вово недоверчиво отведал шишки и остался ее вкусом недоволен. Нет худа без добра - хоть лес целым останется. Хастред сунулся под один корень, под другой, убедился что бога в окрестностях нет со всей определенностью, и рассудительно пожал плечами. Ну, не узнает, что полезно приложить к подбитому глазу стылую серебряную ложку - неделю походит, распугивая других богов и богинь синяком. Если не совсем дурак, соврет, что с этим самым Лего подрался и что отделал бедолагу под орех - испытанный прием, сам им не однажды пудрил мозги обществу, когда стыдно было признаться, что зачитался на ходу и кувыркнулся с лестницы. А вообще, если уж нормальный бог, должен знать такие тонкости и сам. Даром ли гоблинские проповеди на тему бытия Большого Совета обычно начинаются как-нибудь в духе «Поймали однажды Занги, Йах, Амбал и Барака Райдена и ну его метелить!». Дело насквозь знакомое.
Задержал отряд Кижинга - выволок из мешка свое железо и принялся в него сноровисто упаковываться.
- Я понимаю, что от ваших гоблинских богов это не спасет, - с достоинством пояснил он в ответ на нетерпеливое сопение генерала. - Но лес и правда до боли родной. Прямо не знаешь, с какой ветки сиганет очередной топорастый.
- Ты своих не бойся, ты гномов… - генерал озадаченно прикусил язык. - Ха, гномов. Ну, гномов ты уж подавно не бойся, еще не хватало бояться этих культяпых. Бойся ты, к примеру, дождя с градом, вот уж что точно в походе не в радость!
- Не буду я бояться. Мы, паладины, таким премудростям гражданского быта не обучены. Застегните пряжки кто-нибудь!
- Еще один будущий генерал - одеться сам не может, - вздохнула эльфийка, однако на помощь выдвинулась, что Панк с удовольствием отметил как несомненный признак прогрессирующей субординации. Еще немного поднажать, и вовсе перестанет намекать на его генеральскую тупость!
Пряжек в хитром оркском плейте оказалось немного, ремешки на ножных и ручных гнутых пластинах Кижинга ловко затягивал сам, так что за какие-нибудь пять минут вместо мятого и рваного, как все путники, темнокожего субъекта самого разбойного вида среди гоблинов образовалась цельная статуя синей стали. Яйцевидный с выпяченной решеткой забрала шлем-армэ погреб под собой последние свидетельства орочьей неблаговидности - устрашающие клыки, бешеные от природы глаза с синеватыми белками и написанное на физиономии крупными рунами выражение беспредельного цинизма. Орк легко, словно бы не был отягощен двумя пудами железа, нагнулся за сложенными под ноги мечами и с видимым удовольствием выпрямился во весь рост.
- Этого будем парламентером посылать, - предсказал сведущий в военных предприятиях генерал. - Ежели, конечно, найдем белую тряпку на флаг. Ему в тылу врага только шлемак снять, дабы произвести на супостатов эффект мгновенного удручения. Я сам, помнится, как увидел его поперву, гарцующего в этом самом облачении, успел с половиной штаба о заклад побиться, что не иначе как благородного сословия хуманс, не замеченный, не ухваченный, в порочащие, это самое, связи ни в жисть! А он как сними шлем, да как гаркни что мол узнал от знакомого ассасина, с которым вместе по гетерам шлялись на спертые у местного барона динарии, что нам воины требуются! Уж не упомню, чтоб второй раз эдак влетел. Неделю ходил трезвый, все корил себя за поспешание и вздорный нрав. Потом правда отыгрался на нем же, когда по злобе поспорил с теми же выигравшими, что мол они его и впятером налетев не отделают!
- Таааак, - глухо донеслось из-под оркского забрала. - Вот это что было за крещение! А я-то по сию пору голову ломаю: чего налетели?…
Генерал независимо двинул облитыми кольчугой плечами.
- Проиграйся сам эдак по моей милости! Тут уж не до деликатности. Трудно тебе было оказаться приличным хумансом? Или уж, буде выпало орком родиться, носил бы свои оркские ламелляры или шкуру звериную! А выпендрился - получай по заслугам, - генерал повернулся к внимающим гоблинам. - Пусть-ка, думаю, ему горячих навтыкают! И на все, что еще осталось от жалования, замазал с народом, что мол им его не одолеть и скопом. Не жалко уже! Народ-то у нас при штабе отпетый водился, те еще мордовалы, с иными я и сам бы вставать на двобой остерегся. А он как пошел их махать! Сперва тех пятерых, потом иных, что набежали его крутить во избежание… Когда наконец угомонили, вакансий при штабе моем образовался почти что полный набор. Так и не пошли на войну!
- Как одолели? - профессионально возлюбопытствовал Зембус. - Я не к тому, чтоб сразу повторить, но мало ли какая оказия!
- Подпустили бабу с дубиной, и на нее-то у него именно рука и не поднялась, - догадался Чумп. - Я откуда знаю? С Хастредом на моей памяти была такая же история. Она ему в рыло, раз, другой, дубина сломалась, она в кулаки, а он ей знай лепечет что-то про уста и очи.

Предыдущая страница 15 Следующая страница


Хундертауэр 16

Хастред возмущенно проревел что-то неразборчивое из недр Добрыниной кольчуги, в которую как раз втискивался.
- Со спины чем-то тяжелым звезданули, - хмуро признался Кижинга.
- Бочонком, - уточнил генерал. - С селедкой. Тяжелый, зараза, поднял-то я его на раз, а вот швырнуть через пол-лагеря оказалось непросто! Ну, довольно уже предаваться сим приятным воспоминаниям, отложим до привала, а лучше до победы над гномами, вот ужо тут я вам такого расскажу - животики надорвете! Ты, грамотей, молодец, снарядился славно. А ты что же, брезгуешь воинской справой, колдун злонравный?
- Брезгую, - согласился друид и в подтверждение слов своих отпихнул кольчугу ногой. - Ну ее, эту справу. Опять примешь не за того, и пошлешь вот этих самых пятерых меня тоже отметелить. А потом еще бочкой селедки отоваришь. Я лучше так, по старинке.
- И на меня не косись, я такое уже пробовал носить, - Чумп поддел многострадальную цепную рубаху сапогом и тоже откинул подальше. - По всем статям шуба, только жесткая и не греет. Ни повернуться, ни в карман к друиду слазить без лишнего трезвона. Сам носи, тебя хоть украшает.
- Это вы мне ее сватаете? - удивилась эльфийка, к чьим ногам кольчугу ненавязчиво подпинали. - Благодарствую, фасон не мой. Вот шапочку я бы примерила, стильная шапочка, если б те гзуры не отрастили себе репы лошадиного размера. В таком корыте я ванну принять могу, и еще следить придется, чтобы не утонула.
Других претендентов на шлемы не нашлось, кроме Вово, на обширную голову которого как влитой сел головной убор старшего богатыря. Похищенный Чумпом у гноллов походный инвентарь распределили по-братски, то есть, как все лучшее, отдали ребенку, за исключением отхваченного Зембусом колотила и разобранных Чумпом и Хастредом луков. Вово воспринял доверие безропотно, ловко увязал барахло в один плотный тюк; невостребованную кольчугу эльфийка брезгливо затолкала в свой чудесный рюкзачок, а паладин завладел рогатиной с деревянным пером, недоверчиво фыркнул и на пробу слегка пырнул ею генерала. Твердая древесина скрежетнула по кольцам кольчуги, генерал возмущенно отмахнулся.
- Прочная, - удивился орк. - Прямо родину вспоминаю. У нас там было железное дерево, так им, по слухам, даже гоблинам черепа проламывали.
- Были мы на вашей родине, - возразил Панк с достоинством. - Неподтверженные твои слухи. Три раз пытались, с неизменным моей головы преимуществом. На четвертый раз уж было цельное бревно приготовили, я даже заподозрил что издеваются, но до дела не дошло - торговец, чье бревно, заартачился, ибо на вес золота матерьял. Пошли?
Первым место высадки покинул друид. Не сказать, что лавры лесоходного Лего ему дались в полной мере, но генерал его сразу потерял из виду за стеной растительности, взревел уязвлено и бросился следом. Нырнул в заросли, смял роскошный куст, продрался через стену из раскидистых ветвей, сшиб, приложившись с маху плечом, молоденькое деревце толщиной в запястье и тут только догнал Зембуса. Друид наивно вообразил, что такой треск может произвести разве что Лего, отыскавший наконец их незадачливого проводника по мирам, и ныне его безжалостно лупящий. На такое зрелище - еще бы, боги лупят, да не тебя! - посмотреть определенно стоило, так что вывалившийся из мешанины веток генерал шамана крайне разочаровал.
- Тьфу на тебя, громыхатель! Ты можешь двигаться с меньшими разрушениями? Или хотя бы крушить все не так громко? Гномы ж разбегутся задолго до нашего приближения!
- А и пусть их разбегаются, - уязвлено отрезал генерал. - Нам же в стену долбиться не придется. Стены в Хундертауэре ого-го! Кто только лоб не расшибал. Я так полагаю, что раз уж мы почти уже добрались, можно слегонца озаботиться вопросом, как же мы его брать собираемся. Я-то грешным делом полагал, что с воздуха, но лодку разбили, дракона не нашли… дело конечно привычное, каждый раз такая ерунда, то обоз потеряли, то войска забыли, однажды даже меня самого перепутали с каким-то олухом, вот смеху было… но все-таки.
Следом за Панком появился тоже всполошенный Вово, доломал по пути собственной персоной и тюком все, что уцелело после генеральского шествия, и сконфуженно замер в сторонке, ожидая прямых указаний. Хоть и уютнее оказался свой мир после вереницы чужих, но открытое небо давило на плечи куда весомее любой толщи привычного камня… Так и хотелось стать маленьким, жалобным, карманного размера, а за свои пилорамные габариты попросту стыдно. В его маленьком мирке принятие решений обычно возлагалось на самого крупного: сперва, пока был совсем мал, заправляла всем мама, когда подрос и решительно обогнал ее и ростом, и уж подавно размахом плеч - появился отец, размерами и посейчас напрочь затмевающий; а когда тот уходил опять в свое подземное царство - почетное старшинство отходило к деревенскому старейшине, гроссгобу-ортодоксу, тоже размеров пресолиднейших. Повезло все-таки, что Панк ростом повыше, а рост таки первее, нежели вес, в определении старшинства! Ему и командовать, а остальным можно вольготно сопеть в обе дырки.
- Ежели меня спросите, то под землей можно куда угодно протиснуться, - стеснительно сообщил он. - А уж чтобы под какой древней постройкой вроде того Хундертауэра не было целого лабиринта - да в жизни не поверю. Вы подойти дайте, а там уж я найду!
- И что это за геройство будет? - скривился генерал. - Исподтишка всяк горазд. Чумпа вон подослать через стену, так гномы сами перевешаются, обнаружив пропажу накопленных годами ценностей. Но рази ж этим будет потом прихвастнуть? Нет уж, правильный герой завсегда идет в лобовую атаку, ежели от его грозного вида враг дает деру - таковая быль нам не в упрек, но коварно подбираться - не наш метод.
- Эээ… а если я нарочно по пути найду пару подвигов? Каких-нибудь страшил местных, подземных? Их в старых тоннелях всегда пруд пруди!
- А кто ж увидит? Подвиг - оно когда напоказ, чтоб пошел восхищенный ропот! Подвиг - это ворота в одиночку вынести, прорубиться через вражий строй с целью отобрать знамя, или вот например с постной рожей помаячить по окрестностям, внушив всем убежденность в полной твоей безобидности, опосля чего публично объявить, что мэр берет взятки. А когда втихомолку - не считается. Хоть всех драконов повыведи - в лучшем случае клеймо враля заработаешь.
- Да и страшил подземных с нас хватит, - поддержал Чумп, под шумок тоже тихонько возникший поблизости. - Видать такова безудержная анаральская харизма, что я тоже начинаю мыслить героическими категориями. Лучше выйти в чисто поле и выслать наиболее здоровых из нашей среды - нас с эльфой не считать - на честное ратоборствование, чем опять под землей с этими чучелами. Они ж не разбирают, кто натуральный герой, а кто погреться зашел, все в рот тянут, вот как Вово.
- Коллектив поддерживает, - указал генерал на него. - Твой вариант, Вово, мы конечно примем как резервный, но покамест готовься вышибать ворота. Ну, чего встали? Ах да, планы составляем. А вот хумансы, слыхал я, умеют на ходу думать. Так у них и волосы на рожах растут и вообще немало странностей. Пошли дальше! А ты не несись так, и главное из виду не исчезай! А то не хватало еще посреди родных мест заблудиться.
Зембус озадаченно пожал плечами - он и не думал, что в лесу возможно заблудиться, тем более в родном, где если не ты каждую елку, то уж она-то тебя точно в лицо знает. Он сам уже точно определил, что никогда доселе в этой части леса не был, но массив целиком был ему определенно знаком и сам, в свою очередь, признал друида, позволял видеть дальше, охотно расступался на пути и даже словно бы слегка выворачивал выбранный курс, чтобы направить куда надо наиболее удобным путем. Хумансам, хоть они и порываются тоже постигать друидическое ремесло, такого уровня слияния с природой не достичь; они ведь пришли уже на готовое, а гоблины для этих лесов - практически свои, местные. Тот же самый Лего еще в бытность свою не богом, но земным обитателем северных лесов простер над ними свою покровительственную заскорузлую пятерню и во время, свободное от учинения каверз и раздолбайства, периодически поколачивал заезжих вырубщиков. Деревья же - народ весьма тугодумный и памятливый, старого добра не забывают и завсегда готовы протянуть ветку помощи хранителям старых традиций. Правда, генерал не то что на хранителя не тянет, а вовсе похож на вредителя. Так что этому могут и корень под ногу подсунуть, и яму на пути разверзнуть, и зверушку навстречу вывести, да такую, что всей бригадой не отмахаешься.
- За топоры не хвататься и огня не зажигать, - предупредил друид на всякий случай. - И орком неплохо бы не быть, но это уж как получится. Авось с такой пикой сойдешь за гнолла. Пошли!
Чумп проворно продрался поближе к Зембусу, опытным своим нюхом на ситуацию определив место рядом с ним как наиболее безопасное. Генерал поспешил следом, а Кижинга, в своем полном доспехе посреди леса начинающий чувствовать себя полным кретином, пропустил вперед всех остальных и поплелся в арьегарде. Друид верно подметил, орк и лес - два понятия, совместимые не более, чем парное молоко и соленые огурцы. Даже в родной Мкаламе, крае, на значительную часть заросшем непролазными джунглями, с деревьями орки общаются исключительно на топорах, воспринимая их как вызов истинным воинам, укрытие для трусов и источник бесконечных гадостей, от которых не оградиться самым завидным воинским мастерством: малярии, гадюк, мошкары и пиявок.
Лес завис над головами надежной зеленой крышей, отсекая яркое полуденное солнце, идти в свежей тени было легко и приятно, особенно после раскаленной духоты кокона. Как и надеялся друид, природа отнеслась к ним более благосклонно, нежели блюдущий границы пра-гоблин к нарушителю оных границ. Дважды Зембус озадачивался, когда открывавшиеся перед ним коридоры начинали причудливо поворачиваться, но согласно свойственной всем колдунам привычке не противиться сверхъестественным силам покладисто сворачивал в них. Деревья, обрамляющие коридор, при этом начинали чуть заметно размываться, а эльфийка - вполголоса ругаться на подчеркнутую грубость и примитивность гоблинских магических феноменов. Дескать, такому как она образованному существу, привыкшему к филигранной технике пронзания эфира, пользоваться такими неприлично и оскорбительно… После второго перехода Чумп пихнул Зембуса в бок и потыркал пальцем в небо, обращая внимание на то, что солнце резко переменило положение - словно бы его в один момент передвинули на три пальца. Друид равнодушно пожал плечами - как работают лесные переходы, он знать не знал, хорошо хоть дают попользоваться… А затем вдруг обнаружил, что деревья кругом знакомы ближе некуда, вон на березе недообломанная чага, как раз на нее нацеливался совсем недавно, во время последнего своего, не далее как недельной дальности, рейда на север от Келебхира. Обломать, правда, в тот раз не довелось, как всегда на хвосте висела очередная порция недоброжелателей-браконьеров из числа здешней лихой аристократии, которых нужно было растянуть по лесу, рассеять и надавать каждому индивидуально по шее. Так что, когда по левую руку замерцал, приглашая, очередной коридор, Зембус решительно от него отвернулся и походя благодарно огладил ближайший древесный ствол: мол, не надо, спасибо, лесные пути тоже не всегда короткие, они, может, и выведут прямо под стены Хундертауэра и даже в самую оранжерею его Наместника, но никто не обещает, что прямо сейчас. Деревья, как уже замечено было, неспешны, с них станется маршруты поудобнее прокладывать до скончания веков. А тут все свои, все свое, сами разберемся. Вход в коридор тут же прекратил мерцать, погас, застыл парой неотличимых от остальных стволов.
- Эхм, - обронил друид, обернулся к компании и разбросал руки. - Вуаля. Мы на месте. Наш родной Злой Лес, хотя это как раз клевета - лес как лес, злой в нем только я, и теперь вот еще один, в кольчуге упревший.
Упревший Хастред кивнул, соглашаясь с такой оценкой. Дурного иномирового богатыря угораздило иметь (и, главное, всучить ему, честному гоблину) кольчугу редкостно тяжелую и плохо уравновешенную, она нещадно оттягивала плечи, шумно шелестела широкими полами и стесняла дыхание. Тут невольно разозлишься.
- А где собственно Хундертауэр? - придирчиво осведомился генерал. - Желательно не тыкать пальцем, а подвести прямо к стене. Или лучше к воротам, а то ищи их потом. Совсем прекрасно было бы - к Башне Лорда.
- Будет. Совсем скоро. Что, так прямо на стены и бросимся?
- На стену - плохая идея, - гулко сообщил из забрала Кижинга. - Мне, например, туда не вдруг удастся вскарабкаться, доспех все-таки, да и вообще рыцарское достоинство. Ворота - куда предпочтительнее.
- Доспех снять можно, достоинство эльфа отчекрыжит, только дай повод, - успокоил Чумп. - А стена как раз предпочтительнее в том плане, что ее стеречь по всему периметру никаких сил не хватит, а стало быть, можно незаметно на нее слазить с разведывательными целями. Верно я рассудил, анарал?
- Сам напросился, - возрадовался генерал. - Вот он и план А, то бишь первичный. Замыкающим у нас пойдет, как водится, план Хе - удирать сверкая пятками, а все что промеж ними - заполним по ходу действия и итогам разведки. Кстати, как дойдем до города - объявлю вам привал, чтоб, значит, в случае ежели дойдет до плана Хе - все прошло в лучшем виде и ни одна собака не угналась.
- А может, хватит уже бегать? - робко предложил Вово. - Сколько ж можно? Давайте уже гному всыплем и поедим наконец как следует! Опять же, быстрее надо, а то мама, ежели прознает, что я в войну ввязался, так выдерет!… А вот коли вернусь домой не поздно и увенчанный героической славой, то авось еще и не станет. Повредителей, как говорится, не судят!
- Это будет план, гм, еще какая-то буква, - утешил его генерал. - Кто тут грамотный? Начинайте записывать, а то мало ли, забудем. Чего расслабились? Еще стен не видно, для привала рано. Веди, друид! Кратчайшим, это самое, путем, а то трубы горят… в смысле, Вово ждут к ужину.
Друид повел. Сам он никогда не бывал в стенах Хундертауэра - не мог представить ничего для себя ценного, что может быть огорожено каменными стенами, но в окрестностях пошмыгать довелось, пособирать целебных травок и даже наведаться в Гиблую Топь по ряду профессиональных причин. Тут уж не потеряешься! Даже и лесок вокруг пошел молодой, свежий - наросший уже после того, как Хундертауэр утратил свое оборонительное значение. В бытность его южным форпостом Марки гоблины тщательно вырубали леса вокруг стен на два арбалетных выстрела, чтобы враг не подобрался под прикрытием деревьев, но правило это, очевидное для обороны крепостей, потеряло свой смысл с погружением города-замка в пучину размеренной мирной жизни. Уже в период генеральской юности, проведенной в этих краях, вплотную к окружающему стены рву уже стоял перелесок. Ныне же он оформился уже в самую настоящую чащобу - еще не матерую, дремучую, как весь Злой Лес, но уже вполне пригодную для сокрытия в ней отряда и побольше нынешнего. Гномы, видимо, пожадничали оплачивать труд наемных лесорубов. Что ж, им же хуже.
Генерал на сей раз пропустил всех вперед, сам задержался и неспешно двинулся в хвосте процессии. Сердце гулко бухало в преддверье решительных действий, которые должны были решить… А что собственно решить? - уколола странная, какая-то совсем негоблинская мыслишка. - Гномы от этого на свете переведутся или хотя бы гоблинов поприбавится? Не должно бы вроде… Но кому какое дело? Войны не для того же ведутся, чтобы изменить положение вещей, а для того, чтобы сохранить их неизменность; так что Орден Гулга должен быть попран хотя бы в знак почитания старых добрых традиций. Эх, знал бы вовремя, с кем в лесу довелось столкнуться - ангажировал бы Лего на это предприятие, даже если бы для того пришлось дать богу по голове и доставлять его под стены Хундертауэра в мешке на своем горбу. Пускай бы послушал, как зловредный гном Большой Совет поносит! Здесь-то и сами как-нибудь управимся, но вот там, в эфирных обителях богов, нехай бы Занги их гномьему Шанг Цунгу вынес претензию! Хотя, если верить религиозной пропаганде, там и так все схвачено: то Занги Шанга отлупит, не заботясь о мелочах типа повода, то тот ему ножку из-за угла, в меру своих скромных физических кондиций…
Рассуждения в этом духе, ввиду очевидной генеральской неопытности, растянулись на весьма продолжительное время, и генерал, погрузившись в них, не заметил как налетел на остановившегося перед ним Кижингу. Орк ухнул, не в силах погасить инерцию сразу и тяжелого доспеха, и тяжеловесного гоблина, неудержимо качнулся вперед, врезался в спину Хастреда, того швырнуло вперед вовсе как из баллисты, эльфийка с отчаянным всписком еле успела убраться с пути набирающей скорость кучи-малы. Вово уже привычно растопырил руки, чтобы остановить надвигающийся вал, но книжник со свойственной ему даже при неосознанных действиях предприимчивостью угодил своим окольчуженным торсом под колени гобольду. Тот с озадаченным кряканьем опрокинулся через вредоносного грамотея, нелепо взбрыкнув ногами наподдал пинка Чумпу, того отправило в полет, финальной точкой коего стала спина Зембуса, а уж почтенному жрецу природы и наткнуться оказалось не на что - перед ним уже даже и деревьев не случилось. Что было по курсу - так это до боли знакомая генералу стена, слепленная из серых неровных глыб, плотно пригнанных одна к другой. До стены было футов сорок сплошного разлома в земле - былой оборонительный ров. Лет этак сто назад он был залит водой почти по берега, а в дно его для желающих таки перебраться были услужливо понабиты острые колья. Ныне уровень воды понизился втрое, был бы по грудь среднему хумансу, вздумавшему в ров спуститься; да и то не вода осталась, а плотная вязкая жижа самых омерзительных субституций, затянутая поверху толстым слоем болотной ряски. Колья давно сгнили и пообломались, торча тут и там редкими почерневшими измочаленными расщепами. И аромат стоял надо рвом такой, что кто-нибудь не особо тяжелый, вот навроде Тайанне, мог бы пешком по нему пройтись и даже кадриль станцевать, не провалившись. Вот в это самое примечательное месиво и отправил Зембуса предательский толчок в спину.
Отправляясь в полет, друид не утратил присутствия духа и, метнув вниз растопыренную пятерню, выдохнул короткие слова заклинания. Случившаяся под ним ряска сошлась в корку, затвердела, и Зембус пребольно брякнулся на нее грудью и коленями; однако то уже хорошо, мелькнула философская мысль, что таки успел, не то ухнул бы в такое, что потом вовеки не отмыться. Это тебе не экологически чистое лесное озерцо, куда эльфийка уронила летучий кораблик! В ров гоблины много веков сливали всякое такое, о чем неиспорченной головой и не подумаешь, включая отходы от пивоварения и других аспектов жизнедеятельности. И едва ли даже боги ведают, чего в этот компот согласно своей вредительской сущности добавили гномы.
- Давайте уже войдем в ворота и сдадимся гномам, пока сами друг друга не упупили! - звенящим голоском потребовала сверху эльфийка. - Слышала я про бестолковые баталии, но чтоб настолько неуклюжее воинство! Как воевать прикажете, когда сам полководец каждым движением половину своего войска напрочь выносит?
- А так, собственно, всю жизнь и воюют, - рассудительно ответствовал генеральский бас. - Или ты думаешь, что команда «в атаку» или, ежели тебе ближе морская терминология, «на абордаж» означает - «кушать подано, приятного аппетита»? Долг всякого командира - слать свое воинство на неприятные задания. Если надо - то пинками. Ибо война!
- Ах ты демагог! А кейджианина почто утопил?
- Я не кейджианин! - выдохнул Зембус в полном отчаянии, даже слезы навернулись от бессильного негодования. - И я сам о себе как-нибудь!… Хотя конечно пинаться - лишнее, я бы и сам в атаку пошел, кабы было на кого. Вынимайте теперь меня отсюда!
Над краем рва одна за другой появились несколько встревоженных физиономий и одно забрало, которое, надо заметить, в таком примечательном ракурсе выглядело возмутительно зубоскальным. Эльфийка чуть повела носом и тут же, изменившись в лице, шарахнулась обратно.
- И вы говорите, что там гномы живут?! - просипела она откуда-то из отдаления. - Да чтоб маленькие чистоплюйские гномы так навонять ухитрились?!
- Это да, - рассудительно согласился Вово. - Очень как-то знакомо пахнет. А гномов я не нюхал особо пристально, так что не их аромат.
- Выньте его уже, - потребовал Чумп. - Я хоть и не ведущий монстровед, но с гадостью, что поднимает вон ту волну, знакомиться никому не посоветую.
Он указал на точку футах в пятидесяти от Зембуса, где ряска начала вспучиваться и выгибаться под напором изнутри. Друид от такого соседства в восторг не пришел - вздрогнул и одним прыжком махнул к верхней кромке рва. Свесившийся Вово поймал его руку своей лапищей и одним рывком втащил наверх. Волна же, переливаясь и выгибая горбом ряску, прокатилась до спеченной друидским заклинанием корки, ушла под нее, на какой-то момент отжала пласт кверху… а затем осела, словно растворившись в наполняющей ров жиже, и во рву воцарилось прежнее зыбкое спокойствие.
- Гном-дерьмолаз? - предположил генерал севшим голосом. - Вот говорили мне, дурню, что война - грязное дело, а я не верил. Ну-ка, стрельните в него из лука!
- А давай ты слезешь и мечом ковырнешь? - скривился Чумп. - Анарал, душевно тебя умоляю - не задирайся хотя бы с новыми гномами, пока старых не доколотил. Тем более что не знаю я гномов полужидкого образа. Сдается мне, там зверушка пострашнее и, как ни трудно в это поверить, попротивнее.
Слезать и ковырять мечом генерал не возжелал, зато плюнул вниз. Смачный плевок канул в рыхлую рясочную поверхность, проломив зелень, но никаких шевелений во рву не спровоцировал.
- Видимо, умерло, - предположил генерал разочарованно. - Или спит. Или побежало с докладом к начальству. Эх, а ведь припоминаю, что нам в этой самой канаве еще в детстве возбранялось полоскаться, хотя тогда и воды было побольше. Мотивация была простая: нехай враги купаются. И - хлоп - затрещина. Для вящей доходчивости.
- Давайте в лесок отступим, - предложил Кижинга, которого куда больше интересовало не происходящее во рву (сверзишься туда в своих латах - хана придет независимо от чудищ), а состояние стен. - Не ровен час патруль по стене пройдет, или из башен какой-нибудь враг выглянет. Ты нам привал обещал, так пойдем отдохнем и подумаем в холодке и скрытности.
Башен по соседству было две, обе побитые временем и не тронутые реставрационными работами, на двадцать футов возвышающиеся над пятидесятифутовой стеной, с открытыми площадками для катапульт на вершинах. Генерал издал ностальгический вздох. В детстве он любил забраться на такую башню и покидаться оттуда прихваченным щебнем, за что не единожды бывал луплен старшими. Так вот и сложилась судьба воина-рукопашника, а ведь мог бы и стрелком вырасти, если бы упражняться не мешали, а то и вовсе - артиллеристом!
- Ну пошли, - согласился он. - Хастред - бери эту хлипкую особь. Чем ее кормить при таком слабом желудке прикажете?… Уже не только не покажи кошмарку, но и не попахни! Тоже мне гоблинша.
- Моя мама тоже скверного запаха не выносит, - заступился за отчаянно содрогающуюся в рвотных позывах эльфу Вово. - И сапог нечищеных. И грубословия, и змей с пиявками, и еще почему-то чесночной колбасы. Ну, конечно, ее эдак не корежит, она и сама покрепче, в ухо так даст, ежели забыл ноги вытереть, что свет меркнет.
- Эльфа, дай грамотею в ухо, и пойдем уже, - генерал кивнул на лес. - Отступаем в полном порядке и спокойствии, без паники и неприличной торопливости. Вово, не беги так! Жрать все равно особо нечего, а если кто не дай Занги увидит как ты несешься - пойдут слухи, что гоблины от гномов взапуски бегают.
Отряд потянулся к лесу, а сам генерал выпрямился в рост и всадил взгляд, как две тяжелых рыцарских пики, в долгожданную стену Хундертауэра.
Дошли.
Дело за малым.
Пусть не видать востребованной подмоги и силы всяко неравны. Пусть. Никогда еще генерала Панка не останавливали такие мелочи - равно как и запертые двери, табличка «не беспокоить», похмельный синдром и общественное мнение. Когда весь мир помещается на острие твоего клинка, а за спиной незримой стеною встают десятки поколений свирепых горных воинов, не боящихся ни боя, ни боли, ни смерти - что может остановить пылающее сердце, ведомое праведным гневом и исконной, несокрушимой, истинной страстью к доброму хундертауэрскому пиву?…
Ну, например, ров этот, с непонятной породы обитателем. Беее. Нет, штурмовать придется через ворота, в ров не полезем ни за какие коврижки.
Генерал вскинул сжатый кулак, то ли грозя укрывшимся за стенами гномам, то ли вознося приветствие родине, по совпадению - древнему оплоту воинской доблести, и последним скрылся за деревьями.

- Может, дождемся подкрепления? - тоскливо протянул Хастред, когда гнолльи припасы были беспощадно истреблены, орк помянул срамным словом паладинские традиции, которые возбраняют-де снимать тяжеленный доспех в околобоевой ситуации, а Вово, утомившись от застольных дебатов, пристроился поспать на случайно подвернувшемся муравейнике. - Я ж не зря, небось, писал такие убедительные письма! Не знаю уж где тот Вуддубейн, но барон Талмон должен уже быть на подходе. Я бы, например, минуты лишней не задержался дома, получив такое послание, какое мы с генералом ему отбили. Был бы уже на месте, где стрелку забили, и нетерпеливо поигрывал бы какой ни на есть увесистой хреновиной в ожидании разборки. Я сразу сказал, что «лысая задница» - выражение непарламентское, за него могут и по лицу, но генерал настоял, упирая на свой большой дипломатический опыт.
- Так вот видишь же - нету его, - уныло возразил генерал. - Запросто может и застрять. Например не нашедши ни одного грамотного, который разберет твои каракули… или как-нибудь не так прочтет и отбудет в Китонию - вот так же ты и тот круг понадписывал! Небось бы до сих пор болтались промеж тех звезд, вдали от родины, кабы не моя исключительная способность привлекать внимание общественности.
- Могли и просто не найти, - возразил Кижинга, отирая физиономию от нетрудового, но очень благородного рыцарского пота. - Мы ж вокруг города не ходили. А ежели судить по солнцу, то подошли мы с восхода, а этот ваш Талмон, следуя от Иаф-Дуина, выйти должен был на обратную сторону, прямиком с заката.
- С заката никакой хуманс прямиком не пройдет. Там Гиблая Топь, я сам чуть в ней не гикнулся, хотя с малолетства не раз хаживал. Ой! А ведь про этую ландшафтную особенность я мог Морту и не рассказывать! Чего доброго, он туда и ухнул вместе со всем воинством - вот же печали не было…
- Я оговорился в письме, - успокоил Хастред. - Надеюсь, не слишком тонко. Этот твой Морт достаточно смекалист, чтоб прочесть между строк?
- Смотря как твоя оговорка выглядела.
- Как-то вроде «и не вздумай переться через Гиблую Топь».
- Мог не постичь, без единого-то хулительного словечка.
Зембус поднял и заправил за пояс эльфийский меч в ножнах, подхватил кувалду и сам легко поднялся на ноги. Подчеркнуто нелепый и нескладный в городе, в лесу друид, хоть и ничуть не изменился внешне, впечатление производил совсем иное: казался вписанным в окружающий пейзаж, как каменные блоки у искусных дварфов-стенокладов пригоняются один к другому, без всякого раствора, но так, что и не выдернешь. Генерал его потерял из виду сразу, как только тот шагнул к ближайшему кусту.
- Обойду-ка я вокруг замка, погляжу, - донеслось словно отовсюду сразу.
- Правильное решение, - одобрил генерал. - Морт лысый, по сей примете его трудно не узнать. Ежели завидишь еще кого ни на есть, все равно бери под крыло, лишь бы гномов мутузить были в состоянии.
- Встретишь Лего - не дерись, - присоветовал вдогонку Чумп. - И чужого не бери. Без меня, по крайней мере.
- И много не пей, - завершил инструктаж Хастред. - Вот, генерал, без этой, как ты говоришь, боевой единицы на штурм ходить совсем неинтересно. И Вово дрыхнет нахально! Давайте, мы с эльфой пока вопросом магического прикрытия озаботимся?
- Это так теперь у вас, гоблинов, называется? - фыркнула злобная эльфийка, гнолльими грубыми харчами доведенная до предела язвительности. - Вот же мастер экивоков нашелся! Знаток дивной куртуазности!
- А вдруг он правда о магическом прикрытии! - заступился Кижинга тоном не очень-то уверенным. - Я например припоминаю, как ходили с Панком на пакотарские боевые позиции под прикрытием союзных магов - вот было дело воистину занятное! Посредь темной ночи небо огнями расцветили, я даже не понял зачем, ибо мы-то и в темноте видим, а противнику светить нашим магам вроде как положено не было… Слушай, генерал, а может, те маги были подкупленные или скажем идейные предатели?
- А маги были вообще не наши, - хладнокровно пояснил Панк, с комфортом усевшийся спиной к толстому березовому стволу. - Ты ж поди имеешь в виду ту битву, где кавалерия наша наскрозь через вражьи ряды пролетела и чуть в реке не утопла? Ну точно, не наши. Да сам посуди, откуда нам магов взять было, когда две недели марша с боями до ближайшего союзного города?
- Погоди! - Кижинга выкатил глаза. - Как не наши? Это что же… их маги, выходит? А мы на них с пиками?! Стой, но ты ж сам сказал перед боем: в битве ожидается магическая поддержка!
Генерал неопределенно хмыкнул в сторону.
- Ну и сказал. Но разве сказал, кому поддержка? Я чего подумал: не объявишь войску, что маги будут участвовать - побегут при первом же огневом залпе. Объявишь, что они-де на вражьей стороне - побегут еще раньше. Ну и объявил эдак осторожненько, всяк мол понимай, как душе угодно… А понимать уже и поздно было, проблемы подкатили похуже, нежели какая-то там окаянная магия.
- Это что у тебя пострашнее магии? - вскинула бровь эльфийка.
- Холмари фалангой стояли и отборная орогская гвардия. Ты вот неслась когда-нибудь верхами на стену щитов, ощетиненную острейшими копьями?
- Чур меня от таких детских забав! Когда мне по юности экстрима хотелось, я прическу делала и напрашивалась с папой на званный обед в высшем эльфийском обществе. Тут уж куда твоим орогам, неделю потом спать не можешь, в каждом темном углу по эпической личности мерещится, и каждая норовит изъясняться стихами, а если сильно не повезет, так и вовсе пением. Бррр!
- Хастред тоже стихами умеет, - похвастался Чумп. - Примерно с тем же эффектом. Тоже, видать, прочится в легендарные эльфы! А от магии давайте все-таки не удаляться. Есть идеи, чем можно порадовать почтенную городскую публику?
- Могу прямо в середку города шарахнуть небесным пламенем, - предложила Тайанне кровожадно. - Не прямо отсюда, но ежели к стенам опять выйти, то так хрясну, что неделю будут тушить пожары. А как потушат, еще раз хрясну.
- Это твой утонченный подход к магии? - скривился Хастред. - Стоило тогда ту книжку про пустынное колдовство выкидывать! Вот уж хряснули бы так хряснули, потом только завалы разгрести, и вступай в должность.
- И вот этот недоумок берется в магии разбираться?! Попробуй для начала перегнать кровь в тот отросток, что у тебя на плечах, глядишь, начнешь соображать. Если я берусь кидаться своими заклинаниями, то я по крайней мере могу поручиться, что хотя бы стены замка на месте останутся! А те кошмары, что в книжке, зачтешь ненароком - и вовсе полмира к Стремгоду отправишь. Вник, дубина?
- Читать надо осторожнее, - проворчал Хастред обиженно, но вопрос снял. - Ну, я бы все равно пару сюрпризов подготовил. Жалко, не пройти внутрь города, а пентаграммы мои все больше фокусирующего толка… То бишь тут их рисовать смысла никакого. Ежели до стены доберемся, то могу на ней чего ни на есть начертать. Толку никакого, зато смогу хвастаться, что внес свою лепту в осаду Хундертауэра.
- Я тебе предоставлю возможность внести, - пообещал генерал мажорно. - С топором на стену, тут уж вноси - не хочу.
- А может, лучше все-таки нарисовать чего-нибудь? А то я сегодня уже дрался. Или нет? Это я вчера дрался. Но все равно, это уже входит в привычку…
- Скоро и аксельбанты с орденами начнут нарастать. Чумп! Ты давеча обещался на стену залезть и обстановку в замке выведать.
Чумп недовольно покривился - он как раз настроился было повалиться и задрыхнуть по примеру Вово. Последний уже давил храпака, нежно облапив муравьиную кучу. Обитатели оной кучи отнеслись к новому соседу с поистине изумительной терпимостью, даже грызть его не пытались. Бегали по расплывшейся в блаженной ухмылке физиономии, шныряли за ворот, один из матерых ветеранов, рыжий богатырь едва ли не с ноготь размером, ожесточенно пытался увлечь нежданное крупное счастье в недра муравейника за край пончо… В общем, полное единение с природой, гармония, какой впору позавидовать и друиду. И главное, совершенно разумное поведение, напрочь ограждающее от генеральских попыток поставить в строй и заставить выполнять какие-то общевойсковые обязанности.
- Не при свете же, - хмуро ответствовал ущельник. - Странный ты, анарал, даже делая поправку на частое битье по кумполу. Кто ж лазает на стены белым днем? Ты еще найди такого дурня, который драться пойдет грудь в грудь. Вот стемнеет, и первым делом слазаю. Даже сувенир тебе принесу из родного дома. Клок из бороды верховного гнома не обещаю, из меня тот еще брадобрей, но чего-нибудь символичного притащу.
- Я с темнотой рассчитывал уже и на штурм пойти, - огорчился генерал. - Что мне твои разведданные? Белым днем атаковать заставишь? Утративши единственное наше перед хумансами преимущество?
- Я заставлю? Ты меня с кем-то путаешь. Вон эльфа подтвердит, я с самого начала был против этой затеи вообще. Чего такого может быть в Хундертауэре, что за века не растащили братья гоблины и вот теперь гномы еще?
Генерал сокрушенно махнул рукой, и Чумп, воспользовавшись попустительством, живо развернул одну из трофейных гнолльих охотничьих палаток-шалашей. Он давно уже, несмотря на редкую выносливость, клевал носом. Это лоботрясы типа генерала весь прошлый день продрыхли как убитые, вернее как побитые, можно даже без «как», а ему пришлось носиться между хижиной ведьмы и гнолльим поселком, свесив язык на плечо и в поте лица изымая полезный в походе инвентарь. А ведь генерал тот еще любитель покататься на таких, как он, безответный Чумп, осликах! Это сейчас он охотно принимает Чумпа за ценного кадра-разведчика, а стоит дойти до драки - небось мигом назначит в воины, и остается только молиться, чтобы ему звездочет не воспонадобился.
- Ну и кадры подобрались, - насупился генерал. - Смотри, рыжая, и запоминай: гоблин должон занимать в каждой концессии положение сугубо главенствующее. Потому как на подхвате толку с правильного гоблина - один вред, только и умеет что жрать, спать, гадить и… ну, этот дефективный не в счет, второго такого и на пиво не приманишь.
Дефективный Хастред, привалившийся было почитать на сон грядущий страничку-другую из своего спеллбука (в который, помимо заклинаний, записывал еще и занятные анекдоты и познавательные истории, которые впоследствии охотно перечитывал) сердито отвернулся от хулителя и яростно зашелестел страницами.
- А какой прок от гоблина-руководителя? - почти что деликатно уточнила Тайанне. - Помимо того же самого вреда?
- А пинательные способности ты не учитываешь, дурила? Кто лучше потомственного гоблина построит таких как ты раздолбаев, предотвратит разброд и смятение умов, выдаст ценные указания и проследит за их соблюдением?
Эльфийка озадаченно засопела, ища подвох.
- Вообще-то кто угодно. Разброд у тебя творится полный, да и смятение умов было бы нешуточное, кабы нашелся хоть один ум помимо моего, и так уже смущенного донельзя.
Генерал обиженно хрюкнул и сделал вид, что по примеру компании тоже отбыл ко сну, хотя судя по надсадному пыхтению и раздраженному хождению желваков под кожей - предался измышлению достойного ответа на злую критику. Что, в принципе, вывело его из строя ничуть не менее надежно. Через пару минут размышлений Панк сменил позу, улегшись на спину и закинув руки за голову, еще через пару потерял нить рассуждений, а под конец неразборчиво пробурчал что-то вроде «бабы дуры» и впрямь начал героически похрапывать.
Тайанне засчитала себе очередную победу над гоблинским родом и гордо оглядела поле разгрома. Проигравшие валялись в произвольном порядке, Хастред уткнулся физиономией в раскрытую книгу, ноги Чумпа торчали в отдалении из-под кожаного полога, и даже Кижинга, долго крепившийся в своем нежелании вылезать из доспеха, наконец улегся прямо в нем. Для него, как и для Чумпа, прошлый день был наполнен трудами - не столь неправедными, но ничуть не менее утомительными. А из опыта общения с генералом орк давно вынес, что надо пользоваться любой возможностью отдохнуть, потому что никогда не знаешь, предоставится ли подобная возможность в обозримом будущем. И расслабляться при этом не стоит! Хоть после сна в железной скорлупе и проснешься с затекшими суставами - но это куда лучше, чем вылезать из нее и потом в спешке влезать по новой, рискуя плохо застегнуть ремни и пряжки и потом осыпаться, подобно осенней липе, тяжеловесной стальной листвой посреди битвы. Все, что паладин себе позволил - это снять и поставить рядом шлем, а также уложить вынутые из-за пояса мечи. В общем, вся ударная мощь отряда обратилась в мирное сонное царство, прямо и не поверишь, что вскорости поднимутся, поворчат по поводу отсутствия завтрака и, на ходу почесываясь и переругиваясь, отправятся жестоко дубасить безобидных маленьких гномов. И стыдно им ни разу не будет. Гоблины!
Прямо завидно.
Обозрев лежбище и посетовав на эльфийскую свою природу, ввиду которой даже спать не нужно, Тайанне подобрала свой посох, лениво ткнула им в ближайшее дерево, поставив арканную метку - а то искать потом стоянку до скончания веков - и неспешно отправилась, насколько хватило умения ориентироваться в лесу, в сторону от замка. Охранять гоблинов от кого бы то ни было показалось ей унизительным, охранять кого-либо от гоблинов, пусть даже дрыхнущих - бесполезным, а рассиживаться среди храпящих туш - попросту скучным. Хоть пройтись по знаменитому своими магическими оказиями Злому Лесу! Сколько времени проторчала в башне, но за магическими изысканиями так и не удосужилась хоть раз высунуть нос наружу. Даже встречу с лепреконом и то застала краешком, причем не впечатлил лесной карлик совершенно! Всего и было в нем занятного, что побрякушка на шее, так и излучающая непонятную силу, да выдающиеся способности к регенерации. Амулет, кстати, почти совсем заглох по мере удаления от Злого Леса, а сейчас, оказавшись в нем снова, ожил в кармане у эльфийки и энергично пульсировал, прокачивая через себя чудовищные токи природной мощи. Пожалуй сам папа-архимаг позавидовал бы энергиям, которые скручивались вместе с этим причудливым корешком в тугой узел… Но как ими пользоваться, Тайанне при всем своем высоком магическом образовании понимала слабо. Внутренние силы во все времена заменяли эльфам умение усваивать и ставить себе на службу силы внешние, заемные, коими никогда не брезговали хумансы и иже с ними. Отобрала же амулет у изметеленного бедолаги больше затем, чтобы тот, очухавшись, не припустился сразу в погоню. Теперь хоть друиду отдавай, тому оно если и не нужно, то хотя бы не настолько чуждо.
Лес впечатления злого, надо сказать, не производил. Не выпрыгивали из-за деревьев зубастые чудовища, не валились на голову древесные стволы, низко опущенные ветви, хоть и цеплялись за волосы, вовсе не норовили обратиться в разящий клинок и в коварном броске лишить глаза, на что в хрониках неоднократно жаловались именитые эльфийские витязи. Ну да, и среди эльфов бывают коровы, которым и черепаха скакун, и муха коршун, сумрачно догадалась Тайанне, отмахиваясь от очередной ласковой еловой лапы. Или лес тоже порой переходит на военное положение, возможно даже по прямому сговору-пакту с гоблинами. Тогда как еще до сих пор не пророс внутрь города и не вымел из него гномов с прихвостнями?… Генерал вон как разбухает, все живое на лигу вокруг проникается к гномам неприятием. Уж небось окрестные елки не тупее гоблинов!
Где-то очень далеко угадывалась сильная, хотя и застарелая аура магии более близкой, сильно смахивающей на ту, что пропитывала некромантскую башню; а гораздо ближе и куда свежее ощущался след магии мощной, но не по-эльфийски скроенной. Вспомнились экскурсы в историю - о многочисленных магах-изгоях, уходивших в Злой Лес воздвигать там свои бастионы. Не будь генерал столь тороплив и не кидай судьба его вкупе со всем предприятием, как предвыборную программу гулгита-политика, из огня да в полымя - можно было бы по одним этим башням собрать такое грозное наследие, что гномы в преддверье неприятностей вылетят из замка, как пробка из бутылки с шипучим сидром, да еще и новых гоблинов завезут и определят на постоянное местожительство. Но нет, все у этих зеленых через пень-колоду, через стучание кулаками по головам, а победа без того, чтобы самому похлюпать разбитым носом, вовсе не в радость. Зато не заскучаешь. Не тому ли завидовала много лет, томясь веками отточенным эльфийским рационализмом? На звук это гоблинское варево, конечно, булькает странновато, можно даже сказать преотвратно, но начав его прихлебывать, быстро обнаруживаешь, что есть своеобразная прелесть и в его вкусе, замысловато свитом из грубой свободы, первобытной правильности, варварского понимания дружбы и… и желания врезать от души какому-нибудь неподобно эпохе и обстоятельствам разряженному хумансу. В берете с лихим пером и расшитым серебром камзоле. Вроде вот этого, что торчит между деревьями.
Хуманс и впрямь высился между двумя стволами - дородный дядька с лихими усами и с разукрашенным луком в руках, вытаращивший на эльфийку преисполненные охотничьей удали воловьи очи. Стрела, наложенная на тетиву, смотрела оголовком в землю, но сам уже факт дядькиной вооруженности заставил Тайанне сурово нахмуриться. Пусть-ка попробует теперь доказать, что он тут безобидный грибник, а почти к самой к гоблинской стоянке его вывели причудливые извивы мицелия.
Недоуменная серость прибалдевшего хумансового взора скрестилась с неумолимым напором горящих воинственной зеленью эльфийских очей и отлетела, как отлетает клинок легкой сабли от умело подставленного клеймора.
- Эээ, нимфа?… - пролепетал хуманс благоговейно.
- Да ни хрена! - энергично огорчила его рыжая бестия. - Даже и не дриада. И не олень, так что убери-ка свою пулялку. Чего стоим, кого ждем?
- Приношу свои… - хуманс поспешно сдернул стрелу с тетивы и не глядя сунул через плечо в колчан (промахнулся, но этого не заметил). - Позвольте представиться - барон Булверт, окрестных лесов, мнэээ, единовластный владыка… У ваших, так сказать, ног, сударыня.
Эльфа озадаченно покосилась вниз, на свои ноги. Да, нарядные сапожки перепачканы, на папины бриджи налипли трава и хвоя, но видел бы этот велеречивец, на что похожи ноги гоблинов! Особенно босые пятки Вово, на которых вполне можно сажать зерновые культуры и снимать по три урожая в год, если, конечно, обеспечить мягкий климат и должный уход.
- Что значит - «так сказать»? Чем тебе мои ноги не угодили? И что за такой владыка лесов? Видела я намедни одного владыку, так он, не в обиду будь сказано, куда основательнее выглядит. Мордой хоть гвозди забивай, причем даже бить не надо - сами от страха вдвинутся по шляпку. Зовут Лего, хотя ума не приложу, кому придет в голову призывать этот кошмар в лаптях по имени. Знаешь такого?
- Гнусные претенденты, - не потерялся барон и так энергично закрутил ус, что тот издал тихий протестующий звон, как ущипнутая струна мандолины. - Спят и видят, как бы лапу наложить на мои владения. Никак нет, прекрасная дама, земли тутошние впрямь все мои. У меня на то есть даже особливая грамота, каковая мои права подтверждает.
- Да, вот грамоты у того претендента явно не было, - признала эльфа рассудительно. - А если бы даже и была, то знать не хочу, для каких надобностей он бы ею пользовался. Это кто же, любезный мой барон, раздает такие полезные грамоты? Я такую же хочу, давно мечтала о собственных лесах и, возможно, даже городе Хундертауэре в личном пользовании.
- Вот насчет города не скажу, а земли окрест мне пожалованы Орденом Гулга в счет великих заслуг, - загудел второй ус, потревоженный столь же экстремальным образом. - Вот буквально второго дня я и прибыл со всея своею свитой, челядью, приживалами и прочими нахлебниками, воспользовавшись услугами того же Ордена Гулга по магическому переносу нас в пространстве! Так что, о прекрасная незнакомка, встретивши окрест иных претендентов на владычество над сими краями - смело подвергайте поношению!
Эльфийка досадливо сморщилась.
- Ты б его видел, чудо в перьях… ну, пусть чудо с пером. Этот не посмотрит, что дама, и на прекрасную ему забить большой кувалдой, он из кейджиан, по слухам, так что даст в лоб за поношение - уши осыплются. Думаю, и грамота твоя его не впечатлит. Можно я его, если опять увижу, к тебе пошлю? А вы подеретесь, и пусть победит достойнейший.
- Гм, - озадачился владетельный барон таким обилием свежей информации. - Почему-то об этих обстоятельствах меня не предупредили, мнэээ… Нет, упомянули, что возможны некие беспокойства, предложили разбираться по собственному разумению, посулили некий карт-бланш - это, видимо, право безоговорочного выигрывания в карты на своих землях? - и при надобности поддержку воинской силой из Хундертауэра, благо недалеко. Кабы я знал, что такие дела, я б еще трижды подумал! А что, в этих краях достойнейший из претендентов определяется по итогам баталии?
- Какой к Стремгоду баталии? По итогам заурядного мордобоя, безо всякой поддержки прихлебателями. Тот малый тебя, конечно, порвет как волчара безответный гриб-боровик, но ты не переживай, сердцем я буду на твоей стороне. Уж больно тот кейджианин на морду отвратителен.
Барон закручинился, усы его, оставленные в покое, подрожали какое-то время крутыми завитками и начали тихонько обвисать, разворачиваясь по пути в вислые плети. На обширном лике лесовладельца проступила откровенная досада.
- Да, не хотелось бы в неподготовленном виде… - испустил печальный вздох. - Я-то, как видите, вышел охотой позабавиться по лесам окрестным, пока челядь моя обустраивается на новом месте. Просили магов Ордена, чтоб вместе с замком перенесли, так те поленились, там, сказали, есть где разместиться. А что там есть? Одни руины!
- Телепортом отправляли? Да замок бы рассыпался вдребезги!
- Вот-вот, они тоже под такими наивными предлогами отказались. А Вы, прекрасная дама, сведущи в магии? А сами - из Хундертауэра?
- Ну, практически, - эльфийка вздернула нос. - Приглашена лично его без пяти минут владельцем, если ты, человек с волосатым лицом, понимаешь о ком я.
- О да, - многозначительно протянул барон, но предположения своего не озвучил и, судя по тому что не начал сразу улепетывать с воплями - в нем сильно ошибся. - Конечно же, я… А не опасно ли Вам одной гулять по этим лесам, моя леди? Смею ли предложить Вам свое общество, исключительно в целях протекции и сопровождения в безопасное…
- Да где ж тут найдешь безопасное, - оборвала эльфийка тоскливо. - Не поверишь, какие кошмары по лесу шляются. А что, любезный барон, не покажете ли, где тут Ваша новая резиденция? Станем друг к другу в гости наведываться, когда оба устроимся. С Вас дичь, с меня жарка. А еще могу со своими приятелями познакомить, они отбивные здорово делают.
Барон расцвел, сделал ногой загребающий жест, в котором Тайанне наметанным глазом распознала упрощенную до неузнаваемости производную от эльфийского приветственного па, и предложил руку колесом. Эльфа озадаченно пожала плечиками. Все надежнее будет увести этого соискателя от лежбища гоблинов, а то генерал треснет спросонок, не просекши толком ситуацию, а потом на поиски барона сбежится помянутая челядь… тут с гномьими-то воинствами непонятно как разбираться, не хватало еще дополнительных нагрузок. Но каково же гномье коварство, что начали тайком прихватизированную землю раздаривать! Интересно бы послушать троюродного дядюшку, специалиста по земельному праву, да где ж его взять в этой глухомани, учитывая что обретается он безвылазно в самой Новой Брулазии, непонятно какие вопросы там разрешая… В общем, эльфийка с протяжным вздохом перехватила посох под мышку и надежно уцепилась за предложенную баронскую руку.
- Ведите, сударь, - повелела она совсем уж чопорно. - Надеюсь, что у Вас как у самого записного аристократа даже при лежащем в руинах замке есть хорошие вина, расторопные слуги и придворный менестрель.
- Нууу, - отозвался барон слегка огорошено, словно бы налетел на незримую стену, да так хорошо налетел, что не только все себе отшиб, но и вызвал обрушение стены себе на голову. - Был у меня менестрель, светлая госпожа, это Вы верно подметили. Вот только как прознал, бестия, что отправляться нам в самые Северные Земли, так скрылся в неизвестном направлении… - владетель лесов замялся, подбирая подобающее выражение.
- Паскуда, - ласково подсказала Тайанне. - Все они такие, эти сучьи богемные потроха. Ничего, что я по-эльфийски? Беда с ними, говорю, с людьми искусства, вечно то голос от холода садится, то елки дум не возбуждают. Знавала я одного скульптора, так тот свои шедевры лепил исключительно с голых баб, а здесь такой разве выживет? Пока бабу по лесам найдешь, пока с нее доспехи посдираешь…
- Воистину! - подобострастно поддакнул барон. - Я и сам огорчаюсь по этому поводу, ибо являюсь верным ценителем искусства, имею дюжину гобеленов, три особо редких вазы и портрет своего дедушки, также барона Булверта, славного изобретением особого навершия для мечевой рукояти и тем увековеченного в истории…
- Не надо про мечи, - эльфийка нервно закатила глаза. - А что с толковой прислугой? Я в челяди ценю прежде всего шустрость, знаете ли, а то такие попадаются!… Папа одного послал в гномий банк с распиской, под которую получить надобно было приличную сумму, так до банка тот дошел, деньги получил, а обратно папа его уже лет восемьсот ждет. Так что, не вам в упрек, бывают средь хумансового рода те еще медлители.
- Самые шустрые успели сбежать вместе с менестрелем, - покаянно признался барон.
- И бочки с вином укатили?
- Только с самым дорогим и выдержанным, - барон испустил унылый вздох. - Остальное не успели. Оно в подвалах… того, старого замка. Там и осталось.
- Нуууу, - эльфийка выразительно нахмурилась, повергнув барона в панику. - Ну, а хотя бы верный дворецкий, охотничьи трофеи и красавица жена?…
- Дворецкий! - расцвел хозяин тайги. - Есть дворецкий, старый, верный, правда хромой, но оно и к лучшему, ибо поспевай он со всеми наравне - тоже бы небось за тем менестрелем намылился. Что же до жены, то она, увы, хромотой не страдала, так что…
- Так что охотничьи трофеи у Вас тоже имеются, да еще какие раскидистые! Эх, барон, барон, ну на кой Вам хрен этот лес, ежели все что было - в прошлой жизни осталось?!… - с совершенно искренней жалостью охнула Тайанне. - Я б еще поняла, если б Вы там были абы какой шушерой, но аристократ же, ценитель искусства, внук изобретателя ценной фиговины? Проиметь замок, семью и запасы вина - ради чего? Власти над елками?!
- Так там один замок, - стесненно признался барон. - А тут - ух какие края! Кроме того, решать предложили быстро, мол не нужна такая честь - другому отдадим… А кто ж в своем уме откажется от владений размером побольше иного королевства? Жена же да замок - дело наживное! А еще я из старых краев прихватил бальные наряды, руководство по разведению карасей в пруду и пиво. Так что жизнь вроде бы обещает наладиться.
- А квашеную капусту прихватить не забыл?
- Целую кадушку!
- Эх, ну что делать? Всегда была падка на истинную аристократию. Ведите, властелин леса. Хорошо бы еще по пути на Лего не нарваться…
Барон крупно содрогнулся, но честь подлинной аристократии не уронил - уронил только лук, да тот поспешно подхватил. По тому, как уверенно он выбрал направление, Тайанне было заподозрила за ним недоброе; но подозрения вскоре рассеялись, когда острый эльфский взгляд выцепил целую дорожку, составленную заломленными по-живому ветками. Да, этому недолго владеть лесом! Кто ж потерпит монарха, который походя ломает своим подданным пусть даже самые мелкие косточки?… Впрочем, чего доброго, генерал проснется раньше, чем кончится терпение у деревьев, кинется искать свою отрядную артиллерию, с помощью друида легко отыщет, и уж тут-то начнется буча еще та! Так что надо быстренько убедить барона не покидать отведенных ему Орденом Гулга руин, отметить для себя их положение и поспешно возвращаться к своему магическому маячку, не дожидаясь, пока гоблины прибудут по ее следам обижать записную аристократию. Если удастся прихватить баронскую грамоту на владение землями, совсем хорошо - будет что официально предъявить гулгитскому магистру в Хундертауэре в промежутках между битьем.
- Что ж, барон, рассказывайте последние новости, - потребовала эльфа капризно. - И не упускайте подробностей. Мне очень интересно, за какие такие заслуги гномы нынче раздают гоблинские земли! С великим удовольствием сама выслужусь.
«И выделит мне генерал шесть соток где-нибудь в Тролльхейме», - пронеслось в голове. - «Какая-то неправильная ныне пошла мода раздаривать чужие владения. О времена, нравы и неизменное желание проехаться за чужой счет!»

- Началось все с дедушки, - начал барон охотно. - Он изобрел особую форму навершия для рукояти меча, очень неудобную для воинов, но чрезвычайно красивую и церемониально ценную…
Эльфийка мрачно кивнула своим мыслям. Вот так всегда! На ее памяти трижды гранты Академии Высокого Волшебства доставались не тем, кто их действительно заслужил или хотя бы в них нуждался, а абы кому по мотивам, которые и политическими-то назвать язык не поворачивался. То дали хумансу, потому что хумансам давно уже не давали. То разработчику заклинания «вызов сковородки», которое и впрямь призывает сковородку и оттого признано было наиполезнейшим заклинанием тысячелетия, хотя требовало такого вложения сил, что зачитано могло быть только архимагом, а показательно его сколдовавший архимаг так и не понял, что за щит с ручкой появился в его руках. А самый последний грант вовсе ушел в руки хитровану вроде Чумпа, который обманом пробрался на консилиум и наповал поразил высокую комиссию карточным фокусом, который те сочли заклинанием нового поколения, не оставляющим арканного отпечатка в астрале и таким образом положившее начало новому направлению в магии. Потом был ужасный скандал, и комиссии, дабы снять с себя обвинения в некомпетентности, пришлось спешно разработать указанное направление, которое тут же и закрыли за явной бесперспективностью.
Барон увлеченно вещал и порывался рисовать в воздухе художественные комментарии к своим россказням. Хороший человек. Жалко будет, если гоблины пришибут. Он разве ж виноват, что дедушка эдак отличился? Но так генерал и станет разбираться. Как услышит про неудобную для боевого применения рукоять - упупит поистине варварским способом…

Предыдущая страница 16 Следующая страница


17 Сергей Чичин

Надо будет самой прибить, быстро и по возможности безболезненно.

Зембус вернулся со своего обхода мрачноватым, хотя не сказать, что с пустыми руками. Вокруг замка росло великое множество трав, полезных от самых различных хворей, а также нашлась делянка, видимо разбитая в гоблинскую эпоху, а ныне сильно заросшая, но все же подарившая друиду дюжину толстых сочных корешков женьшеня. Так что половину пути Зембус проделал, скобля на ходу кинжалом кусочки редкой добычи и тщательно их жуя. На этом полезные итоги его экспедиции и окончились. Остальные наблюдения оказались сплошь печальными.
Во-первых, никакой Морт Талмон со свитой ему не повстречался, не повстречалось даже и следов оного. Причем здесь, в родном лесу, друид голову готов был прозакладывать, что проезжай барон тут хоть бы и неделю назад - он, Зембус, непременно бы это обнаружил. Лес знает, от кого хранить свои тайны, а кому и все начистоту вывалить. Даже проезжай Морт не собственно чащей (да и не проехать по здешней глухомани верхами), а по одной из трех подходящих к Хундертауэру дорог - лес бы непременно его запомнил. На всякий случай друид прошелся немного по всем трем, прислушиваясь к доверчивому шуму придорожных деревьев. Широкий, но за многие десятки лет неиспользования сильно заросший кустарником и буйной сорной травой тракт, ведущий на север, в Земли Вечного Холода, вообще давно уже никем не топтался. На узенькой тропке, тянущейся с заката, из Гиблой Топи, безошибочно сохранился отпечаток до боли знакомого, неудержимо прущего бесшабашного и уверенного в собственной несокрушимости… друид аж досадливо плюнул - сам насмотрелся на генерала, воочию, не хватало еще его лесной проекции. А вот от обилия образов, подаренных Южным Трактом, у Зембуса сперва разболелась голова, а потом подступило откровенное кишечное возмущение, и едва ли от торопливо сожранного немытого корешка.
Потому что - и это, пожалуй, можно посчитать как во-вторых - в город, согласно этой достовернейшей для умеющего видеть информации, в город уже прошествовала целая куча войск. Лес, конечно, не фиксировал и не мог просветить друида насчет точного их количества и вооружения: железо он вообще воспринимает только когда оно обращено в ненавистную ему форму топоров, а из доспехов распознает только те, что состряпаны из шкур его, леса, обитателей. Шкуры же такие, какие можно снять со злолесских зверушек, на доспехи для рядовых воинов пускать жирновато будет. Так что картинки вышли смутные, но количеством давящие; Зембус озадаченно поскреб в загривке и поздравил себя с тем, что не вывел отряд прямо к воротам. Генерал, поди, не удержался бы и скомандовал штурм с ходу, тем более что сотня олухов-ополченцев, будучи не собрана прямо пред воротами, а рассеяна по городу, большой опасности компактной группе опытных бойцов не представляет. Если не одолеть, то уж сбежать всегда можно, неспроста толковые учителя боевых искусств начинают свои уроки с тренировок в беге и тактики отступления. Но что годится против сотни в красках описанных генералом неумех - не факт, что будет хорошо против куда большей толпы совершенно непредсказуемого народу. Даже и среди хумансов попадаются неплохо подготовленные, а поединков ситуация не предполагает; чего доброго, придавят одной массой.
В-третьих же, попытки заглянуть собственно в замок успехом не увенчались. В стенах Хундертауэра по традиции было проделано четверо ворот - на все стороны света, даже на восток, откуда никаких дорог к городу не примыкало; трое из них оказались наглухо заперты. В северные друид даже не поленился поскрестись, не особо, впрочем, усердствуя - просто проверил на прочность. Прочность оказалась внушительной, и друг природы приуныл. Про заклинание, которое позволяет изменять изделия из дерева по своему желанию, он только слышал, но сам им не владел; вышибить же эти ворота иначе как тараном показалось ему нереальным. Конечно, всегда оставался вариант, что злобная рыжая стерва на раз испепелит эту добротную поделку из толстенных сосновых брусьев, но выносить ворота насовсем было бы явно ошибочно со стратегической точки зрения. Ведь в городе предстояло еще укрепиться и наладить оборону, а с зияющими дырами на месте ворот линия обороны обычно выглядит слегонца нелепой. Как генерал Панк с вязанием. Правда, южные ворота оказались отперты, более того, широко открыты, но в них, как подметил друид из кустов, торчала не пара вялых копейщиков, а не менее полудюжины добросовестно парящихся в кольчугах верзил строевой выправки. Прорываться мимо таких боем было бы не то чтобы накладно, но приятного мало, к тому же неизвестно, сколько еще таких же скучает с той стороны под стеночкой. Народная вредоносность потянула руку Зембуса в потайной карман, куда спрятан был полученный от копошильского мага камушек - пальцы, как и следовало ожидать, сомкнулись на пустоте. Обложив про себя ущельного клептомана до пятого колена, друид осторожно перетек под прикрытием дружественных деревьев поближе к стражникам и, прилепившись на древесный ствол как гриб-нарост, попытался наслать на них для начала безобидный чох. Правильно сделал, что не начал сразу с чего посерьезнее - заклятье не только бессильно стукнулось о незримый магический щит, прикрывающий стражу, но и отразилось от него столь точно, что пришлось зажимать переносицу пальцами и отчаянно дышать через рот, дабы не привлечь ненужное внимание к чихающему вязу. Стражники атаки не заметили - уже и то хорошо, что маг, ставивший защиту, не торчит среди них. А то к воротам было бы и не подойти! Эльфа с собой таскает столько магического инвентаря, что даже аколит-двоечник заметит на дальних подступах.
Друид осторожно отклеился от древесного ствола и беззвучно отступил в лес. Можно и возвращаться к генералу с неутешительными известиями. Пусть его неумолимость сам башку ломает над тем, как взять город. Тем более что начало вечереть, а в темноте гоблинам обычно приходят самые мудрые их мысли. Вроде «а недурно бы положить мясо в пиво» или «мы, гоблины, затем сами не летаем, что для чего ж тогда были бы нужны драконы?». Последняя мысль, невзирая на некоторую сложность и запутаность, а может быть, именно благодаря им, стяжала своему автору, легендарному горному гоблину Бингхаму, славу видного философа и эколога. Хотя позже и выяснилось, что исторические слова Бингхам произнес (действительно под покровом темноты) в знак категоричного отказа выпрыгивать в окно башни, где проводил время с некой дамой, даже несмотря на гулко громыхающие по лестнице шаги невовремя вернувшегося мужа. Башня была высока, а Бингхам настолько жизнелюбив, что согласился даже мудрость изречь, лишь бы не подчиняться закону земного притяжения. По некоторым сведениям, вместо себя он выкинул в окошко добравшегося таки до покоев дамы супруга. А по другим - саму даму, и, когда муж появился на сцене, инкриминировать гоблину ему было решительно нечего.
Сонное царство, обнаруженное друидом среди деревьев, никак не отреагировало на его появление - только Чумп нервно дернулся, когда Зембус через него перепрыгнул. Вот она, сила Леса! В городе вскинулся бы за неделю до того, как друид к нему подкрадется, а тут - пожалуйста… Может быть, имеет смысл все-таки вместо этих дубоголовых попробовать договориться о военной помощи с другими, истинно деревянными? Деревья при желании можно уговорить прорасти прямо в черте города, да с такой скоростью, что никто не поверит. Вот только куда их девать потом? Вырубить? Не поймут, да и кто бы понял?… Подставлять свое честное имя и весь Круг Друидов во имя вожжи, попавшей под хвост генералу - уж лучше мечом помахать.
- Подъем! - гаркнул друид в пространство и слегка шлепнул генерала кувалдой по пятке. - Проспите свою удачу, дрыхунги! Или неудачу, это смотря откуда смотреть.
Чумп всполошено подскочил на месте, приземлился на ноги, дико огляделся.
- Вот так я и в прошлый раз тут ночевал, - прохрипел он севшим со сна голосом. - Без задних ног! Стремгод знает кто мимо шлялся! То-то снились мне кучи сокровищ, а проснулся чуть ли не без штанов.
- Вроде гзуры в наших лесах не водятся, - озадачился друид. - Правда, Лего сам видел, тот еще подарочек. Я, собственно, потому вас и бужу, что пора либо начать пошевеливаться, либо меры принимать, чтоб никто не подкрался и не впился в задницу. Это не гноллий лесок безобидный, тут ночами такое на охоту выходит, что дешевле не попадаться.
Вово опрометчиво перекатил голову на другую сторону муравейника и ненароком продавил постройку своей массивной башкой. На какой-то момент она полностью скрылась в недрах искалеченного муравьиного дома, затем Вово с тихим ойканьем выдрался из ловушки и на четвереньках потешно попятился в сторону.
- А ну брысь! - обиженно взвизгнул гобольд, потрясая головой, усеянной множеством шустрых рыжих кусачей. - Ишь, упасть нельзя, сразу грызться! А вот вам!
И крепенько приложил кулаком по земле, так что бедняжка вздрогнула мили на две в округе, Зембус вылетел из бахил и брякнулся на спину, а облепившие Вово муравьи на миг застыли и вдруг рыжей сплошной рекой хлынули с него на землю, а с нее - в продавленный муравейник. Несколько штук Вово успел подхватить на руку и с аппетитом слизнул - видимо, в порядке мести за полученные укусы.
- Это ты что сделал? - озадаченно поинтересовался Зембус, насилу успевший в кратком своем полете притянуть подбородок к груди и таким образом отбить спину, но не сломать шею. - Впервые вижу, чтоб так мурашей гоняли!
- Королеву ихнюю засыпал, - признался Вово, кокетливо расчерчивая грязным большим пальцем ноги землю перед собой. - Она где-то тута должна быть, только глубоко. Треснул, ее и завалило. А они откапывать всем кагалом…
- Прямо как мы генерала, - пробурчал Хастред, из-под которого вылетел и устремился в кусты его спеллбук. - Стой, книжка! Стой, кому сказано!
- Надеюсь, с этим грохотом пала оборона Хундертауэра, - с надеждой высказался Панк, от встряски стукнувшийся затылком о подпирательную березу. - А про генерала не надо, не надо! Я все слышу и не одобряю. Да таким как вы одного генерала откапывать, случись какая оказия, менее чем ротой бессмысленно.
А Кижинга не сказал ничего - его так тряхнуло в жестком панцире, что он прокусил себе язык и теперь тупо мычал от боли, тараща продернутые голубыми прожилками глаза в темнеющее небо.
- Обошел вокруг замка, - доложил друид, задумчиво посучивая в воздухе чудесным путем разутыми ногами. - Заперты все ворота кроме южных, главных. На них крепкая стража с магическим прикрытием, усыпить не сумею, разве что эльфа - кстати куда дели? - с них защиту сдернет, я слыхал, такое возможно. Нам подмоги не нашел, зато, похоже, нашли себе подмогу гномы.
- Это хорошо, - воодушевился генерал. - Будет кому вытаскивать с поля их жалобные изувеченные трупики.
- Будет, будет, генерал. Есть опасение, что трупиков на всех вытаскивателей не хватит.
- Так мы очень постара… - генерал осекся. - Что, такие силы? Да ну брось, что они там жрут-то? В мои времена охотой только и жили, остальное только завозное, и надолго редко хватало, разве что гадости типа травсалийских овощей баклажопов… гм?
- Баклажанов, - прогудел из кустов Хастред. - Нашел! Вово, ты так больше не стучи! Две страницы на сучках порвались!
- Во-во, этих самых баклажанов, препохабная надо сказать продукция даже и с виду, не скажу уж как на вкус - какой же приличный гоблин такую гадость жрать покусится? Только бабы и расхватывали. А всяки плюшки, груши да амнямнямсы сжирались, едва буде ввезены в черту города. Правда и жруны были те еще, разве что Вово и угонится, и много же таких жрунов!
- Только не дайте ему про пиво начать рассказывать, - спешно предупредил Чумп. - Не то застрянем тут вовсе не знаю до какого знаменательного события. Я как раз собираюсь на разведку. Кто-нибудь со мной? Хастред? Вылезай из кустов, я тебя видел.
- Нет, спасибо. Мне еще много чего найти надо. Где, правда, наша рыжая? Вово, что ты там дожевываешь?
- Не трогал, - прочавкал Вово испуганно. - Это я еще мурашика поймал, он кисленький. А ту худющую не брал, что у нее там есть-то? Да и потравлюсь желчью-то.
- Орка сам не возьму, - Чумп с тоской покосился на закованную в металл фигуру. - Вот тоже мне аттракцион, на стену в таком металлоломе. Анарал? Ой нет, увольте. Под Вово стена сама рухнет, лезть никуда не понадобится, но опять же сбегутся всякие любопытные… Остался ты, шаман. Брось лупило, не на разборку идем пока что, а по стенам с такой штукой лазить несподручно
- На стену не хочу. Камень - не по моей части. Лучше по эльфиным следам прогуляюсь.
- А я бы слазил, - невинно вызвался Вово. - Ты, Чумп, на мой счет не боись. Стену ту я видел, она таких как я пятерых выдержит. Да и, как бы оно сказать, это ж я только тут такой увесистый. А камень - он с понятием, он знает, кого уронить, а кому и подпихнуть лишний уступчик. Не свалюсь, в общем.
Чумп задрал бровь. Гобольд под его испытующим взором скромно потупился.
- Вот значит как, - процедил ущельник. - Работаешь над собой всю жизнь, недоедаешь в опасении набрать лишний вес, приучаешься висеть мало что не на зубах и отшибаешь свою жалкую чахлую задницу, периодически сваливаясь со штурмуемых высот… А камни, значит, сами решают кому уступчик подсунуть?!
- Это ничего, что падаешь, - утешил его Вово. - Со всяким бывает. Я тоже порой ого как шлепаюсь! Еще и сверху иной валун накроет. Зато ты это… к друиду в карман ловко залезать умеешь. Я б тоже умел, да рука не поместится.
- Кстати, отдай камень! - потребовал Зембус. - Все равно же не умеешь пользоваться!
- Какие все догадливые и наблюдательные, - насупился Чумп. - Скажете это главному гному насчет Хундертауэра. Если он проникнется и отдаст - сменю профессию. Из принципа.
И метнул в друида камушком, который тот ловко изловил на лету и незаметно выдохнул на сторону. Как этот ущельный дожил до своих лет, так беспечно относясь к вредоносным магическим предметам? Достаточно ведь чуточку промахнуться, и…
- Пошли, любимец камня, - уныло обратился Чумп к Вово. - Поглядим, как тебя стена выдержит. Чур, изо рва я тебя вытаскивать не собираюсь. То есть, конечно, я могу сделать вид, что очень суечусь, и даже посмеяться, как вот над погрязшим в болоте Хастредом, но как тебя оттуда при надобности выдергивать - не представляю.
- Да ладно, я тебя тоже не буду доставать, - успокоил его Вово. - Кстати, как мы через ров переберемся? Он широкий, не перепрыгнешь! Тебя я, конечно, могу перебросить, но ты ж об стенку расшибешься и как раз в ров отскочишь.
- Это как раз дело нехитрое. Другой вопрос - как с нее слезать? Ну да ладно, там видно будет. Не усложняй, Вово. Это ты с магами много общаешься, они и воздуха-то испортить не в состоянии, не подведя под это дело мощную философскую базу.
Чумп подобрал из припасов моток веревки, взгрузил было на плечо, но покривился - тяжело! Из какой же грубой пеньки плетут гноллы свои канаты, это не эльфийская веревка, шелковая и с узелками для удобного карабкания. Так что развернулся и впихнул бухту в лапы Вово. Гобольд невозмутимо прихватил веревку под мышку, нагнулся было подобрать булаву, но Чумп метко пнул его по протянутой длани.
- Обойдемся без членовредительства, - заявил он безапелляционно. - На этот предмет ты с анаралом вдругорядь сходишь. Я вот тоже меч брать не буду. Наше дело тихое, спокойное и возмутительно миролюбивое: влезли на стенку, прошлись по ней, при возможности сползли в город и повызнали важную информацию. Если что, будем прикидываться тутошними, то есть тамошними, дурачками - эльфом и троллем, спившимися на почве разочарования в бабах. Усек?
- Усек. А кто кем?
- По дороге обсудим. Шаман, мы постараемся прямо сюда вернуться, но можем и заплутать в темноте, так что ты уж нас поищи, будь добр, если к полуночи не появимся.
- Только если вас там прихватят по-серьезному, вы шумите громче, - наставил Зембус вдогонку. - Чтоб я зря по лесу не мотался, когда вас уже давно на копья подняли.
- Пошумим, - согласился Вово. - Я громко орать умею, особенно ежели на копья меня…
- Как не победить с такой мощной поддержкой, - вздохнул Чумп. - Ладно, братец Вово, не отставай. Но и на пятки не наступай, а то шум поднимем еще задолго до того, как нас на копья примут.
До стены идти было - всего ничего, отошли от нее чисто символически, чтобы никакая глазастая зараза со стен не разглядела развалившейся на привале штурм-группы; ныне Чумп намеренно чуть отклонился от прошлоразового маршрута и вышел к замку чуть в сторонке. Ров и здесь, как ни удивительно, был столь же поган и малопривлекателен, а стена столь же высока и удручающе ровна, но ущельника это ничуть не смутило.
- Смотри, - указал он Вово на светлое зарево, исходящее, насколько позволяла видеть стена, из центра города. - Если я все верно понимаю, это центральная башня, где должен обретаться самый главный.
- Это он светом светится?
- Занги с тобой, дубина стоеросовая. Когда гномы светились? Это, я так понимаю, свет из его палат, где уж наверняка светят не какими-нибудь факелами, а самыми что ни на есть масляными светильниками, а то и вовсе магией. Магические же светильники в производстве не так чтобы сложны, но продать их при случае можно за сумму вполне адекватную… вот только утаскивать их проблемно, ибо бьются и в ночи демаскируют. Подсади-ка меня, я гляну поподробнее.
Вово подхватил Чумпа за бока и одним непринужденным движением подбросил вверх, к развесистым ветвям. Не успев ойкнуть, ущельник треснулся головой о ветку и повис, крепко за нее уцепившись, где-то на уровне середины стены.
- Видно? - поинтересовался Вово снизу, отмахиваясь от сыплющейся с чумповых сапог земли. - А то я и выше могу, если поднатужиться!
- Нет, спасибо, мне хватило, - Чумп потряс стукнутой головой и сфокусировал внимание на замке.
Центральная башня и впрямь излучала из частых окон своего верхнего этажа ровный, белый магический свет - всякое живое пламя пляшет и дает неровные блики, а тут сплошная волна. Чумп фыркнул. Гоблины во все времена пользовались обычными просмоленными факелами - от них потолки уютно коптятся. Это только гном-выпендрежник мог себе удумать подсветку без нагара. Но разглядел ущельник и другие, менее его позабавившие огоньки: куда менее яркие, подсвечивающие изнутри несколько встроенных в стены башен. В ближних было темно, но в паре отдаленных башен определенно горели фонари! Сбываются худшие опасения - по ночам гномьи прихвостни охраняют стену. Винить их за это нельзя, им за это деньги платят, но как симпатично выглядела схема, при которой все гномьи наймиты на ночь собираются в одном большом бараке! Дверь барака можно было бы подпереть чем-нибудь прочным (вот, например, Вово для этих целей очень хорошо подходит), а гнома Тиффиуса ухватить за бороду и непринужденно приволочь на расправу генералу. При всем богатстве практики Чумп никогда еще не украдывал живого бородатого дармоеда, и с некоторых пор мысль о такой неполноте опыта не давала ему покоя.
Вояж по стенам, похоже, накрывался медным тазом - если, конечно, факела не горят сами по себе, не будучи окружены стражниками. Вовсе нехорошо будет, если ночная стража не толпится в башнях вокруг факелов, а курсирует по гребню стены. Еще Вово этот пристал, как банный лист - сам-то Чумп прекрасно умел растворяться в сумерках буквально под носом у слеподырых хумансов, но от громоздкого гобольда ожидать таких умений не приходилось.
- Жди тут, не уходи, - проинструктировал он Вово и, изогнувшись, забросил ноги на ветку. Слишком тонка и коротка, прогибается… значит, выше надо. Перецепился руками, в один мах дотянулся до ствола, прилип к нему и принялся карабкаться к верхушке дерева, слабо колеблющейся в доброй полусотне футов над головой.
До какого-то момента дерево стоически выносило незваного акробата, а затем начало под его весом поскрипывать и пригибаться. К тому времени Чумп уже был выше уровня стены, вровень с башнями; с этой позиции ему видно было, что стена обнадеживающе пуста, а горящие в башнях факела обращены внутрь замка и, видимо, выполняют роль городской иллюминации. Если так, то, возможно, все не так уж мрачно! Вредное дерево начало гнуться под приникшим к нему гоблином, Чумп лихорадочно пополз еще выше, одновременно развернувшись спиной к замковой стене, чтобы перенести тяжесть на эту сторону ствола. Со скрипом дерево согнулось в дугу, чуть-чуть не дотянувшись макушкой до гребня стены - ею оно уткнулось в камень футов на десять ниже зубцов с бойницами, и Чумп оказался в весьма неприглядном положении: висящим, как червяк на середине согнутой травинки. До гребня ему было не дотянуться ну никак, а дальнейшее продвижение к верхушке дерева грозило еще большим сгибанием слова, а так, чего доброго, и в ров окунешься. Вот не хотелось бы! Хоть возвращайся и ищи другое дерево, повыше и попрочнее…
Выручил Вово. При всей своей житейской малоопытности, в прикладных вопросах гобольд разбирался туго: мигом изыскал на земле длинную толстую корягу, накрепко привязал к ее середине конец веревки и со всего маху запустил полученным агрегатом повыше чумповой головы. С сухим стуком коряга брякнулась о камень стены за зубцами. Чумп зашипел было, предвидя, что на звук сбегутся орды блюстителей, но, похоже, деревянный стук не привлекал внимания гномьих наймитов. Привыкли, очевидно, играть на щелчки по лбу. А гобольд энергично дернул за веревку, проваливая дальний ее конец в бойницу и слегка потянул на себя, чтобы убедиться что коряга надежно зацепилась за каменные глыбы.
«Соображает», - мелькнуло в голове у Чумпа. - «Словно всю жизнь из леса да в замки… Не иначе как моя школа!»
Вово закрепил лишний кусок веревки мотком на конце, отбежал в сторонку, чтобы летящая к стене веревка не зацепилась за сучья чумпова дерева-моста, и выпустил ее из рук. Чумп поймал веревку, когда она пролетала мимо него, и дерево, вырвавшись из-под его тела, со счастливым гудением распрямилось, а сброшенный с него ущельник пребольно врезался всем телом в стену. На мгновение вылетело дыхание, локти полыхнули чистой болью и руки чуть было не разжались, но привычка взяла свое: всего-то на свой рост успел соскользнуть, пока обожженные о веревку ладони не сомкнулись стальными капканами. Уф! Осталось самое простое - добраться по веревке до бойницы. Главное - не повстречать там стражника, пришедшего полюбопытствовать, кто в ночи долбится в стену…
Стражника за бойницей не оказалось. Не оказалось и вовсе никого - прямо обидно, так старался, а никто не оценит! Чумп кувыркнулся в бойницу и оказался на стене - достаточно широкой, чтобы на ней можно было если не танцевать, то уж по крайней мере с чувством размахнуться генеральским двуручным мечом. Если по внешнему краю стену прикрывали мощные, выше среднего гоблинского роста зубцы, то внутренняя кромка ничем огорожена не была, и это Чумп отметил как известную недоработку - ворвавшись на стену, штурмующие без особых проблем могли бы поспихивать защитников внутрь города. Правда, насколько известно истории, он едва ли не первый, кто успешно взобрался снаружи на оборонительные сооружения Хундертауэра! Верилось с трудом - не особо и сложно оно было; хотя, с другой стороны, если бы с этой самой стены в каждую бойницу таращилась дружелюбная рожа вроде генеральской, самого Чумпа никто бы не заставил пойти на такой подвиг.
Постоянных, сложенных из камня лестниц, ведущих изнутри города на каждый пролет стены, в Хундертауэре не оказалось; очевидно, для спуска предлагалось использовать либо приставные, притаскиваемые по мере надобности, либо винтовые лесенки внутри обильных стенных башен. Либо прыгать. По чести, последний вариант Чумпу показался наиболее родным и близким, потому что риск столкнуться в полете с поднимающимися навстречу стражниками выглядел мизерным по сравнению с риском такого же происшествия в стенах башни. Там даже и скрыться некуда будет, рассудил ущельник, придирчиво оглядев самую ближнюю башню и прикинув, сколько свободного места содержится в ее толстых стенах, способных, согласно историческим байкам, выдержать выстрел из дварфийской катапульты. Вово по этой прикидке должен был намертво застрять на первом же витке лестницы, как разбухшая пробка в бутыли драгоценного эльфийского розового вина. А за столь бездарную растрату ценного кадра генерал так даст в душу, что дешевле уж скакнуть разок со стены. Тем более что со внутренней стороны под стену была еще в давние времена сделана приличная насыпь, и до нее всей высоты-то было футов тридцать. Сущая ерунда для парня, которому довелось как-то ссыпаться с малодэмальского минарета. Правда, всю дистанцию, от которой дух захватывало даже у поэтов и летунгов, Чумпу в тот раз одолеть не довелось - его поймал за шкирку случившийся у первого же окна толстомясый орк-мулла, преисполненный рвения обработать святотатца самым фундаментальным образом. Однако же миг, когда ноги соскальзывают с гладкого облицовочного камня и под тобой распахиваются двести футов бездны, навсегда сохранился в памяти Чумпа по соседству с рядом столь же эффектных случаев. Причем не как момент испуга, а скорее как восторг, смешанный с досадливым воплем: «Чому ж я не сокил?…»
- А я-а-а-а?! - тоскливым филином ухнул из темноты позабытый Вово.
- А тебя-то я и не приметил, - пробурчал Чумп под нос. - Эх же! Как тебя-то волочь? Да тебя ни одно дерево не выдержит. А по веревке уж тем более…
Он высунулся в бойницу, высмотрел под прикрытием деревьев переминающегося с ноги на ногу гобольда и дружелюбно ему помахал. Вово радостно ответил взаимностью, даже на месте запрыгал от избытка чувств, а сцепленными руками потряс над головой в неуместном победительском жесте.
- Вот не было печали, - покривился Чумп, уныло его изучая. - Сейчас… Терпи уж.
Слышать его Вово не мог - по привычке ущельник бормотал себе под нос - но тем не менее застыл по стойке «смирно», ожидая инструкций. Чумп наскоро обернул веревку вокруг ближайшего зубца: не тот вес у Вово, чтобы его выдержала подгнившая коряга. Больше для подстраховки, пусть-ка покажет сын мамы из рода Скаго, как камни ему сами подставляются. Вот только как его доставить к подножию стены, перенеся через ров, населенный невесть какой гадостью? Правда, не исключено, что завидев Вово гадость сама выскочит изо рва и унесется искать канаву побезопаснее, но проблемы это не снимает, ибо гнилым благоуханием рва Вово пропитается по самое пузо и будет выявлен любым стражником, чей нос не напрочь забит знаменитой хумансовой придумкой - соплями. Можно, конечно, перекинуть через ров какое-нибудь сваленное дерево, но оно ж продавится под этой тушей, да еще и под стеной его положить не на что - ров начинается от самой ее подошвы…
- Я знаю! - сипло похвастался вполголоса Вово, уловив заминку, и шустро шмыгнул в лес. Не успел Чумп придумать, какими аргументами его останавливать, как из-за деревьев донеслось глухое тюканье, встревоженный шелест листьев, скрип и треск падающего ствола, а через пару минут Вово вернулся, волоча за собой срубом вперед нетолстое деревце. Чумп прищурился: по такому он и сам бы не рискнул пройти без крайней нужды! Но Вово и не собирался упражняться в эквилибристике: убрал в ножны зажатый в зубах тесак, выволок дерево, трогательно цепляющееся ветвями за соседние стволы, и сноровисто спустил его торцом в ров. Дерево сползло и утвердилось срубом примерно посередине рва. Гобольд его пристроил поровнее, чтобы не свалилось, снова отошел к деревьям и, развернувшись лицом к замку, рву и дереву, выразительно потер ладони.
- Плохая идея, - определил Чумп, еще не поняв, чем идея плоха, но однозначно почуяв это многоопытным своим носом.
Вово, впрочем, было уже все равно, как расценят его идею - он как раз взял разгон, и остановить его на этом пути не сумел бы даже вставший на пути дварфийский хирд, укрытый щитами и ощетиненный копьями. Из-под босых пяток рванулись и посшибали немало шишек солидные комья земли. Гобольд неудержимым тараном налетел на торчащее изо рва дерево и, качнувшись на нем, как увесистый грузик на неукротимом маятнике метронома, перенесся через ров к стене. Вот тут Чумп запоздало смекнул, чем была плоха идея, но было поздно: Вово шарахнулся в стену со всего маху, сотрясши ее от подножия до самых чумповых пяток, и в придачу звонко хряпнулся о камень шлемом. Вековая кладка отозвалась жалобным рокотом, на миг Чумпу даже показалось, что вот-вот осыплется каменной крошкой, а если и устоит, то уж Вово точно появится понизу с другой ее стороны, проломив насквозь стену, устоявшую перед натуральными холмовыми катапультами. Однако нет; Вово издал тихий сдавленный квак все с той же внешней стороны. Чудо! Или крайне умелая работа неведомых строителей.
Ущельник вывесился в бойницу, разглядел медленно сползающее набок по стене дерево, распластавшегося по ровному булыжнику гобольда - и впрямь не иначе как камни держат! На голой стене не больно-то удержишься и будучи тощим как гном-бакалавр, а тут десять пудов сплошного мяса висят, будто плотно нашлепнутый ком влажной глины…
- Привет! - просипел Вово бодро. - Это я.
- И сейчас нас придут убивать! - свирепо проинформировал его Чумп. - Вово, ты хоть и редкостно здоровый, но иногда и подумать полезно! Лезь живее!
И от души запустил в Вово смотанной веревкой, после чего отпрянул от бойницы и, распластавшись по гребню стены, выглянул с его внутренней стороны в замок. Ну не может подобное сотрясение остаться незамеченным даже полными хумансами! Хоть и хотелось до ужаса поглядеть, как гобольд будет карабкаться по стене (веревка-то его не выдержит, будь хоть вчетверо сложена), но сейчас куда важнее было определить, откуда набегут проверять целостность стены.
Чутье и знание повадок замковых обитателей не подвело - Чумп сразу схватил краем глаза приближающиеся понизу фигуры, хоть те и не зажигали огня. Это плохо. Это значит - ждут подвоха, вперед пускают не сонную стражу, но крепких воинов, гораздых, если надо, биться и в темноте, и не подсвечивающих себя самих в угоду возможным злоумышленникам факелами и фонарями. И осторожничать, продвигаясь в час по шагу, не станут: пробегутся по стене, как стадо подкованных лосей, и попасться им на пути - не самая светлая идея. Правда, пока они еще внизу и далековато, но приближаются уверенным наметом, вот разделились и шустро направились к обеим башням, между которыми замкнут подозрительный участок стены. К каждой башне по полдюжины темных смутных фигур, на ходу тихонько лязгающих хорошо пригнанными доспехами. И еще четверо остановились внизу, под пролетом, вперив взгляды в верхотуру. Будь Чумп от природы более мнителен, показалось бы, что смотрят прямо на него. Однако хладнокровия хватило приглядеться и заметить, что головами крутят из стороны в сторону. Не видят, стало быть.
И все-таки нехорошо.
Надо пошевеливаться, а тут этот громила невесть сколько будет караб…
- Я тута, - раздался над ухом знакомый басистый шепоток, едва не заставив Чумпа подскочить. Вово и впрямь был тута - а как исхитрился подобраться так, что даже матерый роббер не расслышал ни шороха, и подумать-то было страшно! - Чего дальше?
- А дальше, Вово, мы начинаем убегать, - прошипел Чумп безапелляционно, злясь на себя самого за все до кучи - за испуг, за неуклюжую операцию, за то, что в мастерстве бесшумного стенолаза его посрамила эта неуклюжая глыба мускулов. - Видишь этих? Да не вздымай башку-то!
- Немножко вижу, - согласился Вово. - А чего бегать? Чего они нам? Хочешь, я троих, а ты одного на выбор?
- Сейчас с обеих сторон будет еще по шесть, а главное - нас тут нету! Понял? Что я тебе внушал: разведка, и только! Драться придешь с анаралом, а со мной чтоб ни одной собаке на глаза не попался! Первым делом веревку срежь, и за мной!
Чумп подобрался на четвереньки, отвесил Вово тихую затрещину, чтобы пригнулся еще больше, не выпирал своей островерхой металлической башкой на фоне неба, и под зубцами шустро потек в сторону ближайшей башни. Дверь в ней, как и ожидалось, не была заперта; ущельник потянул ее, придерживая ладонью у косяка, чтобы скрип не выдал, и глянул внутрь. Внутренности башни, как и следовало ожидать, размахом не поражали, к тому же площадка была вписана между двумя пролетами крутой винтовой лестницы - один вел наверх, видимо на баллистическую площадку, второй же уводил вниз, и с него слышалось сосредоточенное позвякивание доспехов.
С легким шурхом ускользнула за стену рассеченная веревка, усвистела в темноту коряга, и Вово вновь появился над Чумповым плечом, покладисто сопя в ознаменование готовности к дальнейшим услугам. Ущельник метнулся через площадку, налег на такую же дверь с другой ее стороны и вывалился на соседний участок стены. Понятливый (вероятно, ввиду стрессовой ситуации) Вово прикрыл за собой первую дверь и, прошмыгнув мимо Чумпа, бесшумным галопом на всех четырех покатился по стене к следующей башне. Прикрывая снаружи и эту дверь, Чумп успел заметить появившиеся на лестнице шлем и незнакомую, но заочно ему неприятную металлическую штуковину из породы остро заточенных.
Проявляющий небывалую проворность Вово добрался до следующей башни, распахнул дверь и оглянулся на Чумпа. Тот с негодованием обнаружил, что физиономия гобольда в ночи лучится восторгом, обретя некоторое сходство с первым весенним солнышком после долгой и суровой северной зимы. А за дверью поднявшийся на площадку воин брякнул подкованным каблуком о камень… как-то не так, как должен был, готовясь открыть ту, дальнюю дверь. Инстинкт - великое дело! Чумп яростно махнул рукой Вово, чтобы закрылся в своей башне, а сам взвился на примыкающий к башне стенной зубец, продвинулся на внешнюю сторону, размазался по холодному шершавому камню и застыл. Под ногами раскинулась малоприятная пропасть, откуда пахнуло холодом и сыростью. Еще не хватало сверзиться!…
Дверь распахнулась от мощного пинка, и воин вывалился на стену, по пути энергично полосуя воздух членовредительским агрегатом из тех, применения каким приличному вору знать не положено. Сделал пару шагов вперед, остановился, прекратив рубить; огляделся, подслеповато щурясь. Чумп задержал дыхание, зная, что иной боец и на еле слышный звук горазд рубануть. Скрутила и отпустила гоблинская народная судорога - прыгнуть, пока враг удобно стоит спиной, всадить каблук в затылок! Это ж каким воякой надо быть, чтобы успеть отбиться? Другое дело, такой удар не убьет, тем более одоспешенного, но со стены снесет за милую душу. А остальные… Что ж, можно бы устроить неплохую забаву с беготней по стене и спихиванием зазевавшихся!
Уфф, повезло, что годы самой разноплановой практики надежно отбили вкус к ратным забавам. Много ли, в самом деле, толку будет, если ухитришься упупить десяток замковых воителей и даже унести после этого ноги? Если после этого остальные встанут на уши и оборону будут держать уже не абы как, в состоянии полубоевой готовности, а уже по всей программе, трясясь от желания самолично насадить на железку окаянного вредителя? Нет уж, пусть лучше побегают поздорову, убедятся, что у начальства, бросившего их в ночной рейд, не иначе как мания преследования, поропщут, расслабятся, распустят ремни на портках и пряжки на доспехах…
Следом за первым воякой появился второй, ощетиненный мечом и щитом, остановился у самой двери, буквально под чумповой ногой. На этого даже прыгать не надо, достаточно пнуть дверь, к которой он неосмотрительно стал боком, чтобы его сбросило со стены; хуманс против гоблина куда как хлипок, ему эти тридцать футов до насыпи пролететь - как раз и жизнь кончится. Первый же воин легкой позванивающей рысцой отправился к дальней башне, в которой укрылся Вово. Чумп напрягся - если малец не сдержится, а поди сдержись, когда обнаруживает тебя вражина, кою ты не напрягаясь можешь скатать в большой шар вместе со всеми доспехами и непонятного назначения оружием… Тут уж будет всяко не до рационального поведения, придется сшибать ближайшего и хоть прямо в ров сигай, на колья и в мерзкую жижу!
Воин добрался до двери в башню и рывком ее отворил. Опа! Попытался отворить. От мощного рывка за ручку зазвенело все увенчивающее воина железо, но сама дверь даже не вздрогнула.
- Заперто! - обескуражено доложил воин через плечо. - Изнутри засовом заложено, не иначе. А то и двумя!
- Сильнее дергай! - потребовал второй. - Вроде ж все отпирали?
- А потом запирали некоторые обратно. Нет, это не держат, хочешь - сам подергай! Я ж не какой-нибудь там… я ж хвост лошади выдираю…
Для очистки совести выдиратель хвостов вцепился в кольцо-ручку намертво, уперся в косяк ногой и рванул дверь на себя что было сил. Чумп удержал в груди нервное хихиканье - пошли бы уж все вшестером подергали? Нет, тут уж заподозрят неладное - шесть таких бугаев любой засов в щепу раздробят… а Вово и не догадается, что иногда надо поддаваться.
Впрочем, тут гоблинам подыграли сами родные стены - кольцо с треском выдралось из дерева двери, и хвостодер со сдавленным воплем отлетел под зубцы.
- Поутру снизу зайдем, - рассудил мечник. - Эй, а у вас чего?
- Пусто, наши с той стороны, - донеслось от другой двери. - А вон там в лесу горит что-то! Отсюда заметно.
Чумп облился ледяным потом, чуть было инстинктивно не оглянулся на лес, насилу удержался, не то непременно сверзился бы. Совершенно понятно, что может в лесу гореть! Ох уж эта огнеопасная эльфа… А ну как сейчас выведут из города отрядец? Да и прихватят в разгар полыхабельных развлечений? Огонь - штука такая, даже буде его загасят сразу, все равно пепелище не скрыть, а оттуда танцуя, недолго и всех окрестных партизан повыловить. И генерал хорош, не уследил за дурилой…
- Давайте еще наверх, для очистки совести, и спускаемся. Сколько можно по каждой ерунде поднимать? Ладно еще, когда голоса почудились за воротами, но уж что в стену кто-то лупится посреди ночи, через ров?…
Вояка с вырванным кольцом в руке поднялся на ноги, сконфуженно бурча под нос, и поплелся к командиру. Чумп с замиранием сердца постарался врасти в камень. Будь на месте хвостодера обычный гоблин - разглядел бы его, распластанного по башне, так же ясно как белым днем! Сам Чумп отчетливо видел и каждое колечко его кольчуги, и укрепленный на поясе кинжал, и боевые царапины на открытом шишаке, пальцы сами собой раздвинулись в вилку - если воин заметит его в последний миг, проходя вплотную, получит по полной!
Не заметил. Прошел мимо, нырнул в башню и захлопнул за собой дверь, так мощно ею треснув о косяк, что от сотрясения Чумп чуть не свалился с того узенького уступчика, на котором примостился. С облегчением перевалился на широкий зубец, уселся на него, спиной привалился к башне и наконец перевел дух. Не иначе как пронесло! Теперь можно и на лес кинуть взгляд.
В лесу и впрямь полыхало мощное локальное зарево, словно бы огромный огненный гриб вырос примерно в лиге от стен замка. Подробнее рассмотреть было невозможно, ибо деревья обзор напрочь заслоняли, но и так было ясно, что это не обычный стихийный лесной пожар - слишком уж он был аккуратен, сконцентрирован на одной точке, свит из каких-то ненатурально плотных струй пламени. Эх, не удержались, раскрыли карты! Теперь слепому (и тупому) понятно, что в лесу буйствует неслабый огненный маг. Впрочем, это дело седьмое. Пока на повестке дня вопрос, как самим тут остаться живыми и непойманными, а то еще и раздобыть полезные данные о противнике.
Башня мешала обзору, заслоняя половину внутренностей замка, но переклички и топот стражников выдавали их с головой, и пока они не покинули стену, Чумп предпочел дальше не двигаться. Вместо этого уселся поудобнее и предался занятию, за которое, как неподобающее гоблину, Панк надавал бы невыдержанному соратнику изрядных плюх: анализу ситуации.
Во-первых, ужасно не походили эти собранные, подтянутые, отлично экипированные ребята быстрого реагирования на описанную генералом разжиревшую на безделье городскую стражу Хундертауэра. Скорее смахивали они на регулярный отряд карателей, какими орден Гулга имел обыкновение себя подпирать в шатких и деликатных ситуациях. По молодости Чумп с ними пообщался вдоволь, большой горести на этой почве не стяжал, учитывая что догнать или как-то иначе изловить его у карателей никогда не получалось; но вот мастерство и боеготовность этой братии всегда высоко оценивалась специалистами смежных областей. Так что операция по штурму замка приобретает непредсказуемый характер: одно дело ходить на трусливых мужиков, сменивших соху на копье, и совсем другое - на профессиональных рубак, тем более столь изобильных количеством.
Во-вторых, сам тот факт, что далеко не самое простое и дешевое подразделение держат в таком сонном царстве, каким до первого визита генерала был Хундертауэр, наводил на недобрые мысли. Похоже, визит героя-освободителя не остался незамеченным для гномов, и они в приступе обеспокоенности даже не стали экономить. Впрочем, о своей безопасности они обычно радеют прямо-таки с удивительным энтузиазмом. Что, по большому счету, ведет к тому же самому выводу: при штурме замка генеральский отряд столкнется с немалыми неожиданностями, и едва ли они будут приятными.
И в-третьих, совершенно не утешала готовность, в которой поддерживаются защитники. Которые, кстати сказать, еще и повода обзываться таковыми не имеют, ибо пока что не было ни одного нападения. Или было?… Может, генерал оказался не единственным возмутителем спокойствия? Сам он мог и не заметить конкуренции ввиду сосредоточенности на глубоко личных проблемах. Вот будет штука, если в своих потугах натянуть нос завалящему гному, хоть и местному старейшине, Панк оказался на острие противоборства куда более значимых сил! Скажем, лидеров мирового гномизма и самой Марки. Ну, конечно, не может все быть так глобально, иначе над Хундертауэром бы вились плотные стаи драконов, а каратели ночевали бы прямо на стенах… Но расчетливый разум Чумпа упорно отказывался верить, что такие меры обязаны своим происхождением единственному визиту в Хундертауэр стареющего и неуклонно спивающегося гоблинского традиционалиста. В конце концов, чем переносить такие траты, уж отдали бы ему замок, один этот поганый ров уже заслуживает того, чтобы подарить его злейшему врагу!
Как вывод, Чумпу очень захотелось вернуться во времени в тот злосчастный день, когда он изловил бегущих по дороге коней и свалил с седла одного из них родственную тушу. Уж теперь-то он точно знал, как поступить! Он бы демонически расхохотался, вот так: бу-га-га-га! И огрел бы каждую из лошадей по разу хворостиной потолще, да так, чтобы они бежали со скоростью прячущего золото гнома и не останавливались до самого Доринорта.
И вообще, пора смирять свою неуемную алчность, которая все равно впрок не идет. Не позарься тогда на золотую цепь и кошель проезжего, сейчас бы небось не сидел ночью на стене среди злых хумансов, так и мечтающих его изловить и отметелить. Хотя нет, наверное, все равно бы сидел. Это уже не случайная оказия - это давно установившийся стиль жизни. И лучше уж, наверное, иметь шанс прикинуться борцом за идею, нежели честно признать себя беспринципным стяжателем.
Голоса наконец переместились к подножию стены, и Чумп соскользнул со своего зубца, пригнулся, дабы не привлекать внимание заслоняющей бойницы тенью, и по-крабьи шустро пробежался до башни, где нашел укрытие Вово.
- Вово, открывай, это я! - потребовал он тихо, обращаясь к рваной дыре от вырванной дверной ручки.
- Эээ, пароль? - с откровенным удовольствием донеслось изнутри.
- Пароль твой дед! - обомлев от такой наглости, Чумп еле успел приглушить свирепый вопль, от которого наверняка бы вылетела дверь вместе со вцепившимся в нее гобольдом, но и стражники бы, чего доброго, вернулись проверить стену еще раз. Вот ведь малолетний гаденыш, наслушался звона непонятно откуда! - А ну, открывай, не то я войду другим путем и столько фарша из тебя заготовлю, что как ни жри, а все равно пропадет половина!
Дверь стремительно распахнулась, чуть не хватив Чумпа по лбу, а когда тот увернулся - едва не хряснувшись во всеуслышанье о ближайший стенной зубец. Чумп успел подставить под нее ногу и зашипел от боли, а оказавшийся за дверью Вово нарисовал на физиономии широченную виноватую ухмылку и, вообще, сделал вид что он тут ни при чем. Наверное, его не порадовала перспектива во цвете лет стать пропадающим фаршем.
- Чтоб я тебя еще раз взял в разведку, шпана подземная! - приглушенно взвыл Чумп и, толкнув Вово вглубь, втиснулся в башню сам. - Тихо сиди! Думать буду.
- Там горит! - зашептал Вово азартно. - В стене дырка, я смотрел!
И указал на узкую щель бойницы, проделанную в башенной стене наружу. Приличного лука в башне, конечно, было не натянуть - слишком узко; потому бойницы в них пробивали горизонтальные, для стрельбы из арбалетов. Обзор такая бойница давала на добрую половину горизонта, так что Вово углядел то же самое полыхание.
- Это уж пускай анарал тушит. Побежали дальше!
Чумп отпихнул Вово, усадив его на лестницу, протиснулся мимо него дальше, выскочил на следующий отрезок стены и припустился к следующей башне. Слезать со стены так близко к толпе тяжеловооруженных вояк ему и в голову не пришло. Вово, до крайности счастливый, что обошлось без мясозаготовок, как привязанный трусил следом, на бегу порой опираясь на кулаки, как заправский зверь-горилла. Камень, отметил Чумп завистливо, и впрямь глотал под ним не только звуки, но даже и вибрацию: не может же десятипудовая туша сама собой двигаться подобно тени!
Миновали еще одну башню, дальше Чумп двигался уже осторожнее, оглядываясь через плечо, но по счастью не обнаружил никаких наблюдателей. Потому за следующей башней решился на спуск: подал Вово знак остановиться, соскользнул со стены и, цепляясь и за нее, и за выпирающую сбоку башню, проворно спустился до самой насыпи. Как ни плотно были пригнаны каменные глыбы, а суровые северные ветры за многие века выщербили их, наделав щелей между краями; цепляться было одно удовольствие. Вово немедля пополз следом, опять уязвив бывалого лазуна до глубины души - спустился по отвесной стене точно так же, как дотоле бежал по горизонтали, ни на миг не запнувшись и не сбавив скорости.
- Зато рука в друидский карман не пролезет, - пробубнил себе под нос и, таким образом несколько успокоившись, двинулся под стеночкой дальше. Устраивать перебежки от самой стены до начинающихся в отдалении построек показалось ему небезопасным. Бдительность тут, судя по всему, на высоте, так что показываться на широком открытом месте, где некуда спрятаться от непрошенного внимания, было идеей не из лучших.
Сразу бросилось в глаза полное отсутствие всякой ночной жизни. В той же Копошилке ночами брожения по городу не утихали, разве что поменьше становилось на улицах вольно фланирующих пижонов и кисейных барышень; зато местные топорастые хастреды выползали подышать воздухом. Опять же, умеющий читать уличные знаки в любом городе запросто определит, что нищий на углу, бурчащий бессвязную проповедь, за пару медяков запросто излечится от мозговой хвори и подскажет, где найти представителя воровской гильдии. Ночью же оную гильдию и искать особо не надо - сама найдет. Не бывает такого, чтобы по улицам не волоклись припозднившиеся пьяные, задержавшиеся в лавке приказчики, не громыхала по улицам рассеянная стража, обуянная желанием навести справедливость или там переложить для вящей сохранности монеты из карманов встречного в свои. Да наконец, даже пустые улицы вовсе не безжизненны; из каждого переулка то доносится облегченное журчание, то светится огонек новомодного гзурского изобретения - самокрутки, то раздается деловитое хаканье и слабеющее уханье, знаменующие победу крепких кулаков над свободой личности.
А тут - ничего. Тишь, гладь и вопиющее спокойствие. Даже проворный отряд стенных проверятелей уже втянулся куда-то вглубь города, растворился в ночной тишине, теперь жди, за каким углом выскочат из засады.
- Помнишь, я про подземные ходы говорил? - взахлеб выдохнул в ухо Чумпу Вово. - Вот же прав был, прямо под нами коридоры!
Чумп озадаченно глянул под ноги. Сплошная земляная насыпь, круто уходящая вниз по мере удаления от стены… Никаких коридоров и в помине не видно. Не поехал ли малец умом от непривычных ему приключений?
- Там, внизу, - пояснил гобольд нетерпеливо. - Я ж пустоту чувствую, как Панк пиво! Не очень и глубоко, прямо под нами. Мне бы кирку да заступ, я бы за полдня прорубился!
Чумп прикинул, сколько земли с камнем этот верзила оприходует за полдня, и решил, что спускаться в такие шахты ему никакого интереса нет. Даже самые завзятые сквалыги свои сбережения закапывают обычно никак не глубже собственного роста. А на большой глубине, услужливо подсказывал жизненный опыт, водятся все больше исключительно неприятные создания, от которых никакого счастья, кроме инвалидности, не поимеешь.
- Отставить! - приказал ущельник энергично. - Вон, видишь - прилавки?
В паре стенных пролетов у подножия насыпи было возведено что-то вроде рыночных рядов. Пара десятков грубо сколоченных дощатых лотков с навесами от солнца, очевидно для приезжих торговцев, выкладывающих на них свои товары. Прилавки занимали приличную площадь земли и почти вплотную примыкали к домикам-баракам, из которых на большую часть состоял жилой сектор Хундертауэра.
- К ним бегом и промеж них затаиться! - указал Чумп, а сам притерся спиной к стене и пошарил цепким взглядом по окрестностям - не видать ли где-нибудь соглядатая. - Пошел!
Вово рванул с места так, что опять брызнула из-под пяток земля, а Чумп испугался за прилавки: снесет же! А они вовсе не каменные, доски же симпатией к Вово не страдают, разлетятся с таким грохотом, что какая там стража, сам Панк из леса прибежит выяснять, что стряслось и кто тут объект преткновения рушит. Однако пронесло вновь - гобольд стрелой преодолел дистанцию, почти изящно вписался между парой лотков, пригнулся и вовсе исчез из поля зрения. Понятливый парень! Эх, не подвернулся раньше, когда Чумп пробрался в сокровищницу одного монарха и обнаружил, что золото тот содержит не в монетах, а в золотых брусьях, да такого веса, что самый маленький из них Чумп пронес ровно три шага, после чего выронил себе на ногу и потом полгода хромал. Жил бы сейчас безбедно, при надобности отчекрыживая кусочки от того бруса… Хотя что там, еще же и вернуться не поздно!
Никаких наблюдателей в поле зрения не обнаружилось, и Чумп осторожной рысцой припустился к лоткам сам. Ночная прохлада приятно освежала взмокшее от напряжения лицо, город был тих и спокоен, и Чумп поздравил себя с тем, что выбрал хоть и рисковую, но все же не такую тупо-крушительную профессию, как большинство гоблинов. При известных обстоятельствах можно сказаться эстетом. Нет, определенно, есть в нем некоторое сходство с эльфами! Надо будет, повстречав дедушку, расспросить его с пристрастием о корнях чумпова генеалогического древа. Если, конечно, удастся поймать - в сто с хвостиком дедушка тот еще хват, по крышам бегает почище внучка, а когда останавливается - искусно маскируется под самых неожиданных личностей, включая альвийского мудреца, хумансовую танцовщицу и даже холмаря, промышляющего металлоремонтом.
Нырнув под прикрытие лотков и перескочив через случившегося прямо под ногами Вово, Чумп перевел дух и, высунув голову над прилавком, огляделся. Дома перед рынком выглядели удручающе обыденно: однотипные коробки, такие ставятся обыкновенно на месте временных поселений и постепенно вытесняются постройками индивидуальной планировки. Вот уж не верится, что это сохранилось с гоблинских времен! Чумп побывал как-то в паре гоблинских поселений и от Хундертауэра ожидал понатыканных вкривь и вкось островерхих башен (чтобы драконы не садились), дверей на высоте гоблинского роста от земли (чтобы не ломился кто ни попадя), наклоненных во все стороны стен (потому что гоблинский глазомер работает на что угодно, кроме созидания), темных подворотен (даже там, где им быть никак не положено) и, в конце концов, кабачных вывесок через каждый дом. Была охота воевать за город, на улицах которого даже от патруля сныкаться некуда!
- Теперь куда? - деловито поинтересовался Вово. - Вон по той улице или по другой?
Чумп озадаченно поскреб затылок. Он бы не задумываясь выбрал путь прямо по гнусно плоским крышам бараков. Так куда меньше шанс неприятных встреч, ибо личности Чумпу неприятные обычно страдали приземленностью и выше мостовой не поднимались. Но вот в способности крыш выдерживать гобольдову тушу, особенно в момент перепархивания с одной на другую, впору было усомниться. А как тогда?… Двигаться оставалось только по улочкам, хорошо хоть не освещенным, но спрятаться на них от случайного патруля будет решительно негде, бараки возведены плотно, стенка к стенке.
- Вот что, - решил наконец Чумп. - Давай к дому. Подсадишь меня на крышу, я пойду вперед, если чисто - махну тебе, ты следом понизу… понял?
- Понял, - радостно среагировал Вово и в два прыжка добрался до стены ближайшего дома. Привалился спиной, радостно засверкал глазами на все стороны… все ему игры, дитю неразумному! Ишь, распрыгался…
Чумп разбежался, взлетел на подставленные руки Вово, сцепленные замком, и сильно толкнулся. Запоздало сообразил, что сделал это зря: гобольд от избытка чувств пихнул его так, что крыша стремительно усвистела куда-то вниз, уменьшившись до размеров шкатулки, с перепугу Чумпу показалось, что взлетел он до уровня светящихся окон Башни Лорда и даже видит в ней скребущего пером толстого гнома. Затем взлет прекратился, ущельник испуганно побарахтал ногами в воздухе и пустился в обратный путь, со свистом в ушах и грубыми рассуждениями в адрес матушки-природы, награждающей всяких олухов безразмерной силищей поперед ума. Крыша надвинулась снова, Чумп как мог спружинил всеми четырьмя разлапленными конечностями, едва не переломал пальцы, силясь сделать приземление как можно более бесшумным, но конечно все равно громыхнул будь здоров, а впридачу еще и отскочил от тесовой поверхности как упругий файтболльный мяч и чуть не свалился с крыши. Вот же отхватил помощничка!
- Ты чего ж вперед не летел? - раздосадовано вопросил снизу Вово. - Я сильно пихнул, ты руками бы махал и ух где уже оказался бы… Я так думаю.
- Вово! Ты не думай!…
- Совсем?
- Совсем. Думает пускай Хастред, у него хоть смешно получается. Все, тихо! Я пошел.
Ущельник поднялся на подрагивающие ноги и заковылял по крыше. Под ним в доме кто-то зашевелился, заворочался, но вроде бы наружу высовываться не стал, а Чумп впредь постарался двигаться как положено: длинными шаркающими шагами, каждый раз опуская ногу на полную стопу, чтобы мягче и тише. Привычно ощущал отдачу досок под ногами - держат прочно, не продавливаются, не скрипят, авось обитатели дома спишут единственный бабах по крыше на божественную немилость.
Дом кончился, Чумп переступил на крышу второго, за ним был третий, а потом линия бараков кончилась, пересеченная довольно широкой, не одолеть с прыжка, улицей, и гоблин остановился на краю, присел и огляделся. Эта новая улица в нескольких местах озарена была приткнутыми на столбах факелами. Тишь да гладь! Боязливый может перебегать от факела к факелу, вроде как и на свету всю дорогу, а кому лишнего внимания не надо - тот и между ними проскользнет, ибо нигде тьма не густа так, как между двумя источниками света. Стражи не видно; впрочем, не исключено, что один-два отряда, несущие патрульную службу, сейчас просто на другой стороне. А башня, в которой горит магический свет - там, в глубине, и что характерно - вокруг нее виден теперь ряд построек вполне приличных гоблинскому городу. Стало быть, административно-управленческий центр Хундертауэра гномы перестраивать под себя не стали. Или просто не смогли снести? Стены-то, если так поглядеть, за столько веков не раздолбали снаружи и даже изнутри за сорок лет не сумели. Башня Лорда отсюда, издалека и в темноте, выглядит того же поля ягодой - несокрушимый шпиль из сплошных булыжных глыб, и окружающие здания такие же вызывающе-островерхие, растопырившие широченные карнизы, таращащие в темень прорези окошек-бойниц… Какие, интересно, мотивы могут заставить Орден Гулга мириться с совсем не подобающей им архитектурой? Ведь по таким лесенкам, какие в стенных башнях, и наверняка в той же Башне Лорда, гному карабкаться - мука мученическая.
Рассуждая таким манером, Чумп свесился с крыши на сторону и оглянулся в ту сторону, где оставил Вово. Любопытная луноликая физиономия торчала из-за дальнего угла, изучая городские подробности с неподдельным восторгом. Ущельник скрипнул зубами в бессильной злости (или зависти?) и махнул рукой. Вово немедленно отлип от стены и потрюхал к нему, широко двигая локтями, как поршнями дварфийской паровой машины. Заглядевшись на него, Чумп чуть было не упустил момент, когда из-за поворота улицы вывернулся долгожданный патруль. Внимание привлек отблеск факела на шлеме, Чумп запоздало оглянулся и окоченел: целая группа, точь-в-точь попадающая под генеральское описание городской стражи. Унылые мужики, нагруженные копьями и здоровенными щитами, гурьбой тащились по улице, и не похоже было, чтобы это приносило им хоть какое-то удовлетворение. Осталось лишь махнуть рукой Вово, чтобы тот спрятался (где? Посреди улицы?) и припасть к крыше, уповая на хумансовую слеподырость. Краем глаза Чумп заметил, как Вово рухнул на мостовую и будто бы растекся по ней, враз утратив всю свою массивность. Вот еще новости!…
Стража неспешным порядком проволоклась мимо, одышливо пыхтя и горестно вздыхая. По сторонам они оглядывались больше для проформы, наверх не смотрели вообще, так что Чумп набрался наглости и поглядел в сторону Вово еще раз. Гобольд был тут как тут - лежал себе разлапистой лепешкой прямо на булыжной мостовой под стенкой дома, но то ли тени его удачно маскировали, то ли он ухитрился, вдавившись в камни, сравняться с их уровнем, но пара стражей проплелась от него в десятке футов, не заметив. Чудеса, да и только!
Сонный отряд добрел до видимого конца улицы, повернул и снова пропал из виду за угловым бараком.
- Подъем, лежун, - скомандовал Чумп севшим голосом. - Пронесло… Как это у тебя получается?
Вово отлепился от камней, поднялся в рост. Никакой вмятины на том месте, где он лежал, не обнаружилось. То ли мигом затянулась, то ли и не было вовсе… Но как, скажите на милость, можно не заметить лежащую на тротуаре груду незнамо чего размером с доброго буйвола?! То ли страже уже вовсе ни до чего нет дела, то ли отношения кобольдова сына с камнями выходят даже за рамки родственных. Обычный-то родственник только и ищет повод подставить незваного нахлебника таким вот ребятам с копьями.
- Чего получается? - благодушно уточнил Вово, отрясая пыль. - Ты про лежать? Да это просто! Ты пузом к земле придавись, а башку закрой руками и знай тверди себе: меня, мол, тут нету! Я так с детства бороться с ночными страхами привычен. Никакой кошмарник тебя эдак не заметит! А ежели кто за ухо выволакивает, то сталбыть мама.
- Ну и нашел себе страхи, - фыркнул Чумп, ухватился за край крыши и, повисши на миг на руках, спрыгнул на мостовую. - Двинули дальше.

Предыдущая страница 17 Следующая страница


Хундертауэр 18

И двинули. Пересекли улицу, Чумп ловко взобрался на крышу, пренебрегши на сей раз помощью Вово и используя вместо нее дощатые ставни и карниз ближайшего домика, и в одну перебежку добрался до конца ряда. Вово на сей раз не стал дожидаться команды - бежал рядом понизу, отчего ущельник почувствовал себя полным идиотом, ни к селу ни к городу взгромоздившимся на потеху публике на верхотуру. Тем более что готовая к потехе публика обнаружилась в конце маршрута - добрых три десятка гарцующих верхами латников. Чумп привычно уже повалился на край крыши, чуть было не накрыл по совету малодушного Вово голову руками, но вовремя опомнился, отплюнулся и навострил уши.
Команды кавалеристам отдавались короткие, отрывистые и гоблину миролюбивому непонятные. Зато, приглядевшись, Чумп распознал в руках одного из них крайне знакомую железяку. Да это же тот, со стены! И вообще компания сильно смахивает на тех самых, что уже встречались… только коней отрастить успели. Впрочем, если бы сам Чумп так не петлял и не совершал дикие ужимки по пути сюда - успел бы и не такое спереть. Но вот на кой им лошади в ночи, когда дальше своего-то носа не видишь?…
Вопрос разъяснился, когда один из вояк протрубил в рог, и весь эскадрон, растопырив в стороны горящие факелы, с дробным топотом снялся с места, направляясь в сторону Южных ворот. Эх, эльфа! - горестно застонал Чумп. - Нет, конечно, можно предположить, что в ночи вас там не больно-то и изловят… Как сам друида искал в ту памятную ночь в лесу! Три раза через него переступал, да и в четвертый бы не углядел, кабы не наступил ему на ногу - тут уж, получив промеж ушей посохом, трудненько было не заметить… Но все-таки такая куча серьезно настроенных бойцов - хоть кому плохой подарок. И Вово, как назло, за ним зачем-то увязался, со своими эпическими способностями к укладыванию оппонентов штабелями.
Отряд унесся, оставив на улице всего двоих вялых бездоспешных пешеходов, которых Чумп опытно определил как местных конюхов. Снова пришлось давить инстинкты - рывком настичь, прихватить, сунуть нож к горлу и… И что?… Ничего. Зато нож, зато к горлу. Чтобы репутация записного татя не пострадала. Нашел кого допрашивать, герой-лазутчик.
А конюхи постояли еще, почесываясь, да и убрели промеж домов, избавив Чумпа от соблазна и так и не узнав, сколько удовольствия потеряли.
- Вово! - шикнул Чумп, свешиваясь с крыши.
- Тута, - доложился Вово немедленно. - Бежим дальше?
- Угу, побежим. Ты понял, куда эти, на лошадях, намылились?
- А, эти! Наших бить, я так думаю. Только ничего им не обломится: Зембуса не найти, Панка не одолеть, а Хастреда не за что.
Аргументации более убедительной Чумп давненько не встречал, да и сделать что-либо все равно не мог, так что осталось ему только двинуть плечами и соскользнуть с крыши, дабы пересечь очередную улицу и обнаружить, что за ней, отделенная всего лишь одинарным рядом бараков, начинается собственно центр городка, или, если угодно, сам замок. Как было замечено издалека, составлен он был из множества сообщающихся между собой зданий и построек, сохранившихся в неизменности с незапамятных времен. Многочисленные крыши уставились островерхими макушками в испещренное бледными северными звездами небо, выложенные массивными каменными глыбами переходы, арки и фронтоны нависали немым превосходством, а несколько полноразмерных окон, затесавшихся среди многих бойниц, кокетливо прикрылись толстенными ставнями из мореного дуба. Вово застыл, в восхищении оглядывая буйство сурового серого гранита, даже челюсть отвесил и в задумчивости поджал сперва одну, потом, вернув ее на место, другую ногу. Чумп подошел к вопросу прагматичнее - сделал несколько шагов вдоль замкового периметра, определяя, как в него сподручнее проникать. Руководствуясь врожденной логикой, он рассудил, что тут должны храниться - то есть, конечно же, обретаться - наиболее почтенные члены собранного в стенах Хундертауэра безобразия. И в целях получения наиболее полной информации о состоянии дел допрашивать следует именно их, а никак не конюхов.
- А то и сам гном попадется, - пробурчал Чумп под нос, однако тут же прикинул, что до гнома надлежит преодолеть не менее дюжины возмутительно тесных коридоров, если идти по замковым переходам внутренними путями, или же несколько сотен футов довольно-таки гладкого стенного камня, если предпочесть пути внешние. Не то чтобы большая проблема, но очень бы не хотелось напрягаться зря - еще же возвращаться, сгибаясь под грузом ценных сведений (и, при везении, предметов). Не исключено, что за ближайшей же дверью обретается скромный архивариус, обремененный багажом необходимых знаний!
Входные двери во все здания, как и следовало ожидать, размещались со внутренней стороны комплекса; попасть же туда можно было через единственные ворота, по прочности не уступающие внешним городским и, как оказалось, впридачу запертые на ночь. Рядом с ними приткнулась выступающая башенка-караулка, из ее окошек валил едва заметный в ночи парок, который и заметить-то было невозможно, разве что почуять нутром опытного ночного лазателя. Туда, стало быть, соваться не стоит. Можно, конечно, предложить Вово с союзными ему камнями попытаться… Но лучше уж попробовать иначе.
Присмотрев невысокую башенку с узким окошком мансарды под самой крышей, Чумп жестом подозвал Вово и указал ему на вожделенную цель. Вово без колебаний прихватил его за бока (ущельник тихо обругался заранее, предвидя очередной перелет) и подбросил вверх - как ни удивительно, на сей раз ровно настолько, чтобы удалось уцепиться за карниз. С тихим дребезгом прогнулась старинная конструкция, Чумп скрипнул зубами, ожидая падения, но в давние времена строили на совесть, не экономя, как сейчас, ни на мастерах, ни на материалах. Гоблин осторожно отцепил от карниза одну руку, извлек ею кинжал и, нацелившись острием между створками ставней, мазнул снизу доверху. Посередине клинок зацепился за крючок, запирающий ставни изнутри; Чумп ковырнул посильнее, сбрасывая его, и в лицо ему пахнуло затхлой пылью давно не посещаемого чердака.
- Жди, - уронил Чумп вниз, перехватил кинжал в зубы и, качнувшись, вбросил тело в узенькое оконце. Как всегда, изгваздался в пыли по самые уши. Иногда неплохо бы убираться даже на чердаке! Небось не гоблины-книжники, чтобы такие залежи пыли хранить в надежде, что пригодится.
Чердак оказался завален старой мебелью, покрытой ветхими полотнищами, и Чумп не стал на нем задерживаться - высмотрел дверь и направился к ней. Рассохшаяся коробка намертво зажала ее, так что пришлось навалиться всем телом и мечтать, чтобы на треск не сбежались обитатели башни. А также - после пары безуспешных толчков - чтобы она не оказалась запертой снаружи на столь любимый рачительными хозяевами висячий замок. На третьем толчке дверь выдавилась из западни, громким треском внушив Чумпу желание как можно быстрее выскочить обратно в окно и бегом покинуть город. Однако раз уж взялся за гуж… Ноги сами понесли вниз по лестнице, кинжал снова перекочевал из зубов в руку, вниз клинком, чтобы не бросился сразу в глаза… хотя какая разница? Можно подумать, повстречав столь явного гоблина посреди гномьего оплота, кто-то перепугается больше или меньше оттого, что в лапе у него короткое лезвие.
По крутой лестнице Чумп ссыпался мешком сушеного гороха, с разбегу врезался в дверь по пути, раз уж тихо не получается, то крушить так крушить… За дверью оказалась комната с кроватью, в которой как раз открыл глаза и собирался усесться, тараща глаза в темноту, худой плешивый хуманс в ночной рубашке.
Гоблин задержался у двери ровно настолько, чтобы захлопнуть ее и припечатать пяткой, а затем одним прыжком взлетел на кровать и придавил беднягу, давши ему ощутить горлом острое лезвие.
- Тихо мне, благородный сударь, - посоветовал он, подогнав в голос самых гнусных интонаций из своего репертуара, отчего приобрел практически гзурский выговор. - Иначе же располосую как безнадежного суслика.
И сам подумал, что «безнадежный суслик» - это какое-то оригинальное зоологическое нововведение, но главное, оно оказалось образным и доступным: хуманс даже дышать без особого распоряжения оставил.
- Кем ты тут трудишься?
- Старший письмоводитель его милости наместника!
- Это я удачно зашел! Излагай внятно и безошибочно: сколько всего войск в городе, кто из себя и по какой нужде стянуты?
- Войска прибывают по сию пору по запросу его светлости, декларированная цель их - провести учения в суровых климатических условиях! - затарабанил старший письмоводитель бодро, лупая глазами в то, что им воспринималось как непроглядная темень, а для Чумпа было не более чем разреженным полумраком. - Однако размещать их в городской черте приказано с обстоятельностью и на долгие времена. На нынешний день в экстренном порядке прибыла сотня орденских карателей, а в ближайшее время планируется подход и более существенных воинских частей, что косвенно подтверждают сделанные его светлостью распоряжения касательно усиления подвоза провианта и уплотнения жилого сектора!
Чумп озадаченно хлюпнул носом. Вот, значит, как. Стаскиваются по сию пору. Начали только что, похоже что прямо после генеральского визита. Это чем же он их так напугал, если отказаться от мысли, что мог в запале помянуть Гзура вместо Занги? Ну, допустим, хитрый гном предвидел, что Панк соберется вернуться. Ну так что же с того? Эдакие силы стаскивать - нужен стимул посерьезнее, нежели опасение лишний раз полюбоваться на генералову рожу. Удовольствия от нее, рожи этой, конечно никакого, но и вреда существенного не должно быть, если конечно не считать профилактического избиения городской стражи.
- По какой же, скажи на милость, причине гномы в Хундертауэр впились, как клещи в дохлую лошадь? - озвучил Чумп сей мучительный вопрос для письмоводителя и получил, разумеется, самый ожидаемый ответ:
- Не могу знать, я сам здесь на жаловании, носа не сую глубже нужного, у меня дети!
Ну да, разумеется. Это надо не такого плешивого прихватывать, это самого Тиффиуса, да и тот, чего доброго, окажется точно на таких же птичьих правах, с детьми и на жаловании, ибо гномы как раз суть стойкие поборники разделения труда, у них один думает, а второй подставляет заради его придумки шею под гоблинские топоры. Но попробовать стоило. Итак, помимо ожидаемой городской стражи - сотня гномских карателей! Вот уж не в радость сведения. Не иначе как опять придется отступать. Вряд ли даже Талмон, если наконец появится, сильно подправит этот недобрый дисбаланс. Откуда большие силы у провинциального барона, если даже его сосед-генерал в путешествия пускается с единственными запасными штанами?
- Когда и какие войска еще ожидаются?
- Это я не в курсе, - в голосе письмоводителя отчетливо прорезалась паника. - Иные письма его светлость самолично от руки пишет, ввиду строжайшей конфиденциальности…
- Ты не эльф?
- Я? Нет!
- А один мой знакомый генерал знаешь что делает за словеса, трудные к пониманию?
- Нет. Ой! В общем, скрытничает порой его светлость. Ежели по этой части с Орденом и сообщается, то самолично, минуя мое ведомство.
- Понял. Ты не трясись, не трясись! Двум смертям не бывать, а будешь так колотиться - непременно о ножик порежешься. Вот скажи мне еще, сколько всего гномов в городе?
- Четверо, совершенно достоверно докладываю! Его светлость наместник, его священное преподобие Верховный жрец Гулга, мэтр инженер и ученик его.
Ого! Что-то новое. Инженера с учеником генерал в своем докладе не упоминал. Хотя, зная его наблюдательность, впору удивиться что он и Тиффиуса-то заметил. Чем же могут заниматься в Хундертауэре эти личности? Здания разбирают? Схемы перерисовывают? Ох уж эти загадки мироздания!
- Зачем инженер?
- Не знаю! Он тоже скрытничает, появляется редко и только на обеды, а отчеты за ним пишет его ученик, меня не посвящают…
- А занимается-то чем? По городу ходит, на башне сидит? Таскает ли с собой всяческие инженерные дрючки? Долбит ли стены, замеряет ли высоты?
- Не знааааю!… - хуманс плаксиво перекосил рожу. - Я ж чего? Я ж ничего! Я сижу себе в канцелярии, регистрирую входящие и исходящие по открытым каналам, а где тот инженер себе копаться изволит, так кто ж его знает? Порой приходит землей запачканный, иногда и солдат себе в помощь у наместника просит, а тот дает с охотой. Раз сдернул его светлость прямо из-за обеденного стола, уволок в отдаление и что-то ему живейше толковал, да так что его светлость и сами прониклись, затопали ногами и по возвращении за стол опрокинули на себя соусник.
- Где обретается инженер?
- Вот не знаю, Гулгом-богом клянусь! Это разве что интендант знает, который всеобщим размещением ведает… Где-то тут, в замке, тут вообще вся, не сочтите за эльфийское слово, администрация.
«Вот сюда-то и навести эльфин залп», - постановил для себя Чумп. - «Камням что, они небось не расплавятся, а деревяшки пускай горят. Если за компанию с гномами, то совсем не жалко».
Мотнул головой, отгоняя подковыристую мыслишку: и как же это никто из знатных эльфийских магов, осаждавших Хундертауэр в незапамятные времена, не допер шарахнуть по замку эдакой грубой магической энергией?, и уточнил совсем уже безнадежно:
- А интендант где?
- В рабочее время в своем кабинете, это левая сторона замка, второй ярус, а где его жилье, тоже не знаю. Препротивный, надо заметить, типец, отвратительные рожи корчит, когда полагает, что на него никто не смотрит…
- Ничего-то ты не знаешь! - возмутился Чумп неподдельно. - А где тутошняя казна?
- Тоже не зна…ааа! Может, у его светлости в башне? Все ценное он туда волочет, это уж как пить дать!
- Зайти к нему на огонек? - озадачился Чумп. - Не собирался, веришь? Но раз ты ничего не знаешь, а шмыгать по этому спящему царству наугад очень не хочется… А как тут насчет ночного дозора?
- Э? А, охрана? Ходят тут… по внутреннему двору, вокруг башни… У ворот еще сидят в караулке, олухи, как только пропусти… ой. Тебе ж поди пропуска не требуется, о летящий на крыльях ночи ужас…
- Да ладно, чего там, - искренне засмущался Чумп. - Не так уж оно и сложно. Тьфу ты, о чем это я?! Ишь, заболтал, хумансовая рожа! Так, про казну спросил, про инженера спросил, а ты, гад, излил на меня поток знаний, которые и не сообразишь куда приткнуть… Ах да. Как бы в башню попасть по возможности тихо?
- Это ты меня спрашиваешь?! Кто из нас ночной проникатель???
- Ну извини, на всяк случай спросил. Что еще имеешь сказать напоследок, по доброй воле?
- Напослеее… - голос письмоводителя отчаянно сел, сам он под придавливающей его горло рукой Чумпа обмяк и покрылся холодной испариной. - Я больше не бууу!… То есть буду, но не так! Я, я хорошо буду! И вовсе работу поменяю! И в письма его светлости, если надо, стану подглядывать!
- И с интендантом подружишься?
- Если он рожи корчить перестанет. Никак невозможно дружить с человеком, который из носа пятак постоянно пальцем делает и губу не то что прикусывает, а прямо заглотнуть норовит!
- А с таким, кто постоянно гномов бить призывает, не пробовал?!…
Кто знает, к чему бы привела столь оживленная дискуссия о наболевшем, но идиллию нарушил пронзительный вопль снаружи, короткий посвист, звонкий щелчок стали о камень, и Чумп решил что хорошенького понемножку: размахнулся и от души треснул затрепетавшего письмоводителя по кумполу оголовком кинжальной рукояти. Пускай потом рассказывает о пережитом приключении и хвастается фонарем, если никто не поверит. Для хорошего парня тумака не жалко, было бы время - еще и ногами бы отпинал, чтоб гордился на полную и не тушевался ни перед каким обвинением в богатстве фантазии. А сам соскочил с кровати, в один шаг добрался до окна с закрытыми ставнями и выглянул в щелочку.
Вово, описывая широкий круг, намеревался подобраться поближе к кучке стражников, которые, напротив, знакомства не жаждали: отступали от него, выставив копья и мечи и прикрываясь щитами. Чумп насчитал четверых и возблагодарил небеса, что попалась именно городская стража, трусоватая и еще не опамятовавшаяся после внесенной генералом паники. Каратели бы небось легко и просто взяли гобольда в коробочку, а эти жмутся, каждый в душе надеется, что другой сделает первый выпад, заставит раскрыться это зловещее чудище, мягко стелющееся над мостовой, поигрывая разлапистыми пятернями. Чумп сдернул замыкающий ставни крючок и потянул створки на себя; Вово к тому времени как раз развернул стражей к башне спиной и свирепо топнул на них ногой, словно бы переходя в наступление. Двое, в чьих руках были копья, инстинктивно подали их вперед, нацеливая на массивную гобольдову тушу, а двое с мечами (их копья Чумп обнаружил валяющимися под ближайшей стеной - как видно, их в Вово метнули и промазали) попросту шарахнулись назад и в стороны.
Раздумывать было некогда, так что Чумп перевалил через подоконник и прыгнул вниз, целясь каблуками в шею одному из копейщиков. Стражник и заметить не успел, какая оказия сломала ему хребет как сухую соломинку. Противный хруст, отметил Чумп кривя морду. Вот так всегда, генерал затеял развлечение, а ты тут за него отдувайся! Трое остальных порхнули врассыпную, навстречу одному из них живо скользнул Вово, пригнулся и выстрелил кулаком прямо в середину подставленного щита. Брызнула щепа, стражник взвыл дурным голосом и, уронив отшибленную по плечо руку, пустился наутек по улице. Недолго думая, за ним рванул другой, случившийся рядом, бросив и щит и копье, а последний, оказавшийся от гоблинов по другую сторону, отступил было к стене с намерением занять оборону и стойко держаться до последнего. Стойкости ему хватило ровно до того момента, как Чумп перебросил кинжал в левую руку, а правой выволок из ножен у своей жертвы длинный меч. Тут стражник счел, что задержал злодеев уже достаточно, и пошел на прорыв, махнув клинком в сторону Вово. Тот, однако, не стал уклоняться или как-то иначе модничать: поймал руку с мечом за кисть, вмиг перетек вплотную и отоварил владельца руки запястьем по шлему. Удар прозвучал, словно нанесенный дубиной, стражника мотнуло и уронило на булыжник бесформенной грудой мяса и служебного рвения.
- Чего ж ты не спрятался? - укорил Чумп гобольда, взвешивая в руке не пригодившийся меч. Баланс клинка оставлял желать много лучшего. Пожалуй, не зря гном озаботился сбором войск: такая стража и от одного-то генерала не защитит. - Как там у тебя, закрой глаза, и все страхи мимо проскочат?
- Я пробовал, - жалобно ответствовал Вово. - Тока они видать не совсем страхи, а то и совсем не страхи. Не сработало, заметили! И сразу копьями кидаться. Грубые, правильно их Панк бить собрался!
- Ну, хрен с тобой, бежим отсель, пока на их вопли ребята посерьезнее не сбежались.
Ребята посерьезнее, однако, уже появились на сцене и сосредоточенно приближались, топая подкованными сапогами и злобно блестя острыми клинками. А всего-то их целая сотня, припомнил Чумп с тоской, глядя на карателей, энергично несущихся из переулка. Сколько там ни оттянулось на лесное горение, а осталось еще немало…
- Куда? - уточнил Вово, тоже заметив пяток латных фигур и тоскливо зашмыгав носом от такого неприятного соседства. Ни меч, ни копье из валяющихся под ногами ему по руке не показались, а вот щит он подобрал и прикинул к плечу.
- Тут уж не до выбора. Сюда!
Чумп снялся с места и живо нырнул в переулочек между двумя рядами бараков. Вово чуть отстал, и двое карателей, разглядев в рассеянном звездном свете фигуру слишком уж крупную, чтобы быть союзной, бестрепетно выпалили в нее из арбалетов. Один болт ушел поверху, а вот второй метко клюнул подставленный щит и, насквозь просадив ссохшееся дерево, застрял в нем. Гобольд озадаченно ухнул, угрозил в ответ кулачищем и со всех ног бросился за ущельником, чьи пятки мелькали уже далеко впереди.
Бегство в темноте оказалось занятием довольно прозаическим. Преследователи пару раз врезались в расставленные вдоль бараков бочки для сбора дождевой воды с крыш и решились запалить факелы, дабы избежать ненужного травматизма. Чумп заложил вираж, чтобы уйти с прямо простреливаемой линии, нырнул в параллельную улочку, сбавил темп, чтобы Вово не потерялся, и взял курс примерно на то самое место, где они с Вово преодолевали стену. Как с нее слезать, чтобы выбраться из города - вопрос уже другой, главное сейчас не попасться поднятым на ноги воякам!
И, конечно, порвалось там, где было тонко - прямо на группу ощетинившихся копьями стражников Чумп сгоряча вылетел около знакомых торговых рядов.
Мысль успела проскочить всего одна: хорошо, что не каратели! Против тех ловить было бы уж совсем нечего. Что при его-то скромных навыках владения оружием достанет и этих напуганных, но многочисленных дядек, ущельник подумать уже не успел, отмахнулся так и не брошенным мечом от копий и с разбегу вбился плечом в ближайший щит. Сам плюхнулся на сбитого с ног стражника, извернулся лицом кверху и тут же пожалел, что это сделал: над ним зависло сразу несколько обрюзгших торсов в кожаных латах, щитов, а главное - копий с обидно острыми жалами. Картинка не из тех, какие приятно хоть во сне видеть! Хорошо хоть, в темноте стражники не рискнули гвоздить копьями сразу, опасаясь задеть подмятого Чумпом товарища. Гоблин же церемониться не стал, не стал и подниматься: пусть стоя, грудь в грудь, бьются герои, ветераны войн, с ног до головы закованые в сталь паладины и несостоявшиеся профессора каллиграфии. Правда, этот пожалуй набьется, интеллигент, но он хоть здоровый как процент у копошильского ростовщика, от него с большой долей вероятности эти хумансы сами разбегутся. А Чумп в герои не лез никогда, так что извернул руку с мечом и без лишних душевных терзаний полоснул чуть выше земли, подсекая вражьи ноги. Стражники с охотцей завопили, отваливаясь в стороны от кучи-малы - кто успел отскочить, а кому пришлось и откатываться. С хрипом дернулся придавленный, Чумп не глядя сунул под щит зажатым в левой руке кинжалом. На какой-то момент показалось, что пронесло, теперь вывернуться и бегом дальше… Но сверху прилетело наконец копье и злобно ужалило в бок, раздирая плотно свитые жилы, заливая тело противным холодом боевой стали и сводя тело неудержимой болевой судорогой.
Вово ворвался в свалку как смерч, выставив перед собой щит и насадив его на несколько встречных копий с такой силой, что два древка хрустнули, а остальные выдавило из потных хумансовых ладоней. Как обычно, в бою гобольд преобразился разительно, даже челюсть его перестала отвисать, а глаза сошлись в опасные щелочки; и из вялой глыбы мышечной массы в мгновение ока свился тугой стальной трос. Второе копье, устремившееся к скорчившемуся на земле Чумпу, Вово отшиб ногой, да так, что оно развернуло своего усатого обладателя словно волчок и унесло его далеко от схватки. Через двоих свалившихся с подрубленными ногами Вово перепрыгнул и с маху вогнал кулак в лоб единственному схватившемуся за меч, сминая наносник шлема как мягкое полотно. Остальные брызнули врассыпную, несомый свирепым вихрем битвы гобольд припал на колено, опустившись им на грудную клетку одного из тех, что лежали под ногами, второго наотмашь хлестнул ладонью по лицу, вышибая сознание. Из своего далека вернулся упрямый копейщик, сделал азартный выпад; Вово перехватил копье под наконечником, попутно рассмотрел, испустил облегченный вздох - наконечник оказался гладким, без кошмарных зубьев, выемок и откидных клинков, каких насмотрелся в оружейне в Копошилке. Стало быть, извлечь можно будет без боязни вытащить Чумпу кишки! Но тот скрутился уже совсем недобро, по профессиональной привычке ни звука не издавая, и Вово внезапно стало страшно. Не остаться одному посреди города, полного разъяренных врагов - чего там! Но остаться без этого злобного чахлого приятеля, который всю дорогу насмехается, но тащит, выручает, а порой и откровенно спасает. Как без него возвращаться к генералу? Как объяснить, что вернулся он, рохля и зюзя, а лихой ущельник…
Копье перекочевало из рук стражника в лапищу Вово, влекомый им бугай врезался всем торсом в подставленную грудь гобольда, обжегся о полыхнувшее в сузившихся глазницах пламя и, словив лицом нырнувший в стремительном поклоне лоб, осыпался на брусчатку. Развернувшись на отблеск факела от угла ближайшего барака, Вово сплеча метнул туда свой трофей. Копье впилось в стену дома и увязло в ней, подрагивая утяжеленной пяткой древка. Но из улочек появлялись уже каратели, помимо мечей сжимавшие в руках факелы и, что было куда важнее, взведенные арбалеты; за спиной сумрачной громадой высилась стена, рядом слабо корчился Чумп. Отступать было некуда.
Вернее, отступать некуда было бы кому угодно другому.
Копье вышло из чумповой раны легко, без сопротивления. Ущельника передернуло, на стиснутых его зубах выступила кровавая пена; меч вывалился из разжатых пальцев, но на рукояти кинжала пальцы сошлись несокрушимыми объятиями медвежьего капкана, и Вово пришлось потратить секунду, чтобы извлечь застрявшее между бляхами панциря и ребрами последней чумповой жертвы лезвие. Рядом рухнул брошенный издалека факел, подсвечивая цели для стрелков; Вово вскинул Чумпа на руки и развернулся спиной к наступающим в ряд карателям, прикрывая собой раненого.
Теперь всего несколько прыжков…
Первый болт вошел коварно - под нижний край плотного пончо, угодив в мощные мускулы бедра. Вово сдавил зубы: оружие у этих странных вояк чистое и бесхитростное, как будто и не воевать им собираются, а турниры свои разыгрывать, можно потерпеть, недаром же вымахал таким бугаем! Тем более что еще три штуки кольнули в спину еле ощутимо, ибо волколачью шерсть в северных гоблинских деревеньках, не знающих ковки металла, валяют именно в расчете на всяческие неприятные оказии. Правда, еще один болт клюнул на полную в плечо, пройдя между полами, но терпеть было можно, а падать - нельзя, и гобольд прыжком вырвался из светового пятна, а остальные болты засвистели уже наугад в темноту, звонко рикошетя от каменной кладки стен.
Когда боль в поврежденной ноге дошла и заставила повалиться на колено, Вово был уже на нужном месте, на насыпи, и позволил себе оглянуться. Хумансы приближались плотным строем, ощетинившись разнообразными клинками. Непохоже было, чтобы они боялись, в отличие от тех, других, кожаных. Что ж, возможно, еще рано. Еще научатся бояться!
- Лезь на стену, дурааак, - прохрипел Чумп, не открывая глаз. - Искупаешься в дерьме… Не привыкать. Жизнь, она вся…
- Тихо! - цыкнул на него Вово, сосредоточился, подавил тошноту, которая всегда на него нападала в таких случаях, и еле слышно, чтобы не дай Занги никто не расслышал и не запомнил, прохрипел под нос Слова. Как обычно, сдавило виски, навалилась слабость, а желудок сжался до размера мышиного и рванулся к горлу, когда из-под ног ушла опора, а со всех сторон рванулись к небу отвесные стены из земли и камня, сливаясь вверху надежным непроницаемым куполом.
И только когда земля сомкнулась над головами беглецов, Вово позволил себе упасть на бок, не выпуская Чумпа, и перевести задержанное дыхание. Вокруг царил мрак, густоватый даже для глаз гобольда, который в темноте видел на зависть всякому гоблину. А чего же еще ожидать от подземного тоннеля, который много веков не освещался ничем, включая фонари таких, как Вово, странников-диггеров?… Судя по запаху вековечной сырости, здесь вообще никто никогда не был с того самого момента, как древние мастера его проложили.
Чумп, как оказалось, уже хрипел, судорожно прижимая локтем раскроенный бок, и Вово спохватился, полез под пончо, где в поясной сумке хранились многие полезности, которыми его неизменно снабжала в дальнюю дорогу мама. Конечно, целитель из него аховый, простого поноса в жизни не исцелит, разве что больные зубы удалять большой мастак, с оплеухи, вместе с целой пригоршней здоровых. Но чужеродные прорехи в организме - дело сплошь и рядом привычное, сколько раз сам напарывался на острое, а то и чужие зубы оставляли раны самого скверного вида… И не сочтешь! Поневоле навостришься тяп-ляп залатывать. Отец и его соплеменники вовсе лечить способны одним тычком перста, навроде того как умеет друид или те бритоголовые в городе, только вовсе без дивного сияния: тырк и все, иди камень руби. Да и в нем, Вово, говорят, есть такая же сила, псионической мощью именуемая, да только на что еще одна мощь? Тут обычную-то, которая в мышцах, не прокормишь.
Из сумки явился узелок с мягким месивом. Знаменитая целебная мазь, за которой порой приходится через все Северные Земли путешествовать; не всяк в нее и верит, ибо самой своей природой она противоречит всем научным трактатам, написанным известными медикусами. Но уж Вово-то не сомневался, что она есть и еще как действует; самого его однажды только этой мазью и подняли буквально со смертного одра, после того как попался на пути стае голодных брайнсакеров. С тех пор в дальний путь неизменно брал такой драгоценный комок. Теперь же осторожно оторвал чумпову руку от раны, задрал на нем фуфайку и, не жадничая, втер изрядную щепоть мази в твердое жилистое брюхо вокруг раны. Чумп порывался сперва со стонами выдраться, но не тут-то было!
- Держись, друг, - неловко просипел Вово, придерживая его рукой с мазью и борясь с желанием легонько щелкнуть в лоб, чтобы оставил дергаться часов эдак на пару. - От таких ран в наше, как говорит Хастред, просвещенное время помирать попросту зазорно. Правда, тут просветления не видать, напротив - одна темень, но чтоб ты знал, время, оно штука такая: везде обыкновенно одинаковое. Потому быть сразу тут и там получается далеко не у всякого.
Обмазал рану, нашлепнул на нее клочок тряпицы все из той же полезной сумочки и с облегчением отдулся на сторону. Теперь никуда не деться подраненному товарищу! Может, бегать покамест не будет, но оно и к лучшему - вот, один раз уже добегался.
Оставалось разобраться со своими ранами, но это уже никакой проблемой не выглядело. Стиснув зубы, Вово выдернул из плеча короткую толстую стрелку с двумя пластинками вместо оперения и острым ромбическим наконечником. Кровь побежала веселым ручейком, но не напугала и уже через несколько секунд свернулась в плотную корочку, а острая боль сменилась тянущим нытьем. Второй болт дался не так просто: застрял в эдаком месте, что не особо и похвастаешься в приличном обществе! Дабы извлечь его, пришлось извернуться и, кряхтя и свешивая от усердия язык, мучительно заводить за спину руку. Чумп бы достал до своей задницы любой рукой на выбор из любого положения, мелькнула завистливая мысль, а тут такими валунами оброс со всех сторон, что при всяком движении что-то трещит внутри, анатомия затвердевает чудовищными неприступными бастионами, а попытка хоть как-то перекрутиться сводит все это обилие недетскими судорогами. Наконец сумел ухватить болт за оперение, выдрал, злясь на себя, безо всякой деликатности, а от мысли как-то еще втирать туда мазь решительно отказался: само заживет, знаем мы свою живучесть.
Запах с обеих сторон тоннеля доносился откровенно странный, незнакомый; не сказать, что несущий в себе угрозу, но тащиться проверять тоже не восхотелось. Вово, стараясь не наваливаться на поврежденную часть организма, уселся спиной к стенке рядом с тихонько покряхтывающим Чумпом. Тот сейчас чувствует, как боль утихает, переплавляясь в ласковое согревающее тепло, потом придет сонливость, а поутру только и останется, что толстенный багровый шрам да вызванное им изумление. Тогда и будем искать выход наружу, ибо Слово в устах Вово работает только на вовнутрь, наверх же приходится своими силами, а пока пускай себе отлеживается…
Вово склонил голову набок, измерил взглядом высоту тоннеля (до самого верху взгляд не достал, заблудившись в чернильном мраке на высоте полного гобольдова роста) и, пожав плечами, перевалился на бок. Хороший тоннель, правильных габаритов, не придется идти скрючившись в три погибели! И в ширину в нем все пять футов, есть где развернуться. Такие зря не прокладывают, тоннели для простого бегства из осажденного замка обычно куда уже. Работа всяко не дварфийская - тем бы до потолка не достать, да и к чему им лишние высоты? И на кобольдовый путь решительно не похоже. А больше вроде бы никто в Дримланде прокладкой тоннелей не увлекается. Интересно будет не только найти выход, но и установить, откуда и куда путь проложен…
Мечтательный взгляд гобольда погрузился во мрак тоннеля. А наверху тем временем буравили куда более рассеянный сумрак десятки хумансовых взоров и непрестанные потоки брани столь скверной, что мама нашего героя, случись сей момент среди упустивших добычу карателей, непременно отходила бы их тряпкой по усатым согласно последней моде рожам. Не могли они, видите ли, понять, куда испарился малый такого размера, что и в воротах бы почти наверняка застрял. Особо ярился предводитель их, помимо знатных усов украшенный еще и густыми рыжими бакенбардами.
- Искаааать! - надрывался он так, что в башне Лорда, сообщим по секрету, нервно подпрыгивал в своей широченной постели гном Тиффиус. - Что значит - потеряли? Только что был тут! Куда мог деться?! Открою вам секрет, судари мои: здоровущие бугаи сквозь землю не проваливаются!
Каратели согласно трясли головами и вновь и вновь тыркались в двери ближайших стенных башен, а один из них, наделенный наиболее возвышенным складом ума, то и дело исподлобья поглядывал вверх, на стенной гребень. Слышал где-то что-то про таких, знаете, прыгучих, что с места на любую крышу… И лишь в одном увешанные железом суровые воины сходились однозначно: сквозь землю искомый бугай, ну разумеется же, провалиться никак не мог!
Одно слово - глупые хумансы.
Никакого воображения, честное слово.

А тем временем в лесу…
Эльфийку поисковая партия повстречала посреди леса, не особо и далеко от лежбища. Тайанне сосредоточенно вышагивала навстречу, отбивая ровный такт посохом по стволам деревьев и ведя почему-то обратный отсчет.
- Одиннадцать, твою мать! - сообщила она выросшему перед ней Зембусу. - Нельзя же так пугать, десять, девять. Чего тебе?
- Потеряли вот, - объяснил тот довольно равнодушно.
- А-а, восемь. Ну, нашли, чего дальше? Семь.
Следом за друидом появились и остальные трое. Хмурая физиономия Хастреда при виде пропащей злыдни прояснилась и даже, можно сказать с минимальной натяжкой, просияла, Панк цинично зевнул, а Кижинга воспользовался всеобщей остановкой, чтобы привалиться спиной к дереву и перенести на него часть обременительного доспешного груза.
- Шесть, - поприветствовала их эльфийка, обогнула друида и вместо древесного ствола отстукнула очередной такт по голове Хастреда. - Пять.
- Мне это не нравится, - заметил книжник тревожно.
- Так дай сдачи! - азартно предложил генерал.
- Четыре, - подбодрила эльфа и отоварила его тоже - с совсем, однако, другим, гулким звуком. - Ух ты, си-бемоль. Три.
- Не это, а считалка, - поправился Хастред, оглядывая подозрительно довольную эльфу с великим подозрением. - Не к добру она это. Нашла перед кем хвастаться!
- Два? - нахально заулыбалась Тайанне. О кижингин панцирь посох стукнул без особой силы, однако железо загудело, а орк возмущенно ойкнул. - Ох, извини. Резонанс магий. Раз. Нечего носить зачарованное железо. Бабаааах!
Хастред решительно бросился плашмя на землю и накрыл голову руками.
- Совсем дурной, - встревожено предположила эльфийка и опасливо поддела его ногой. - Что вы с ним сделали, мерзавцы, пока я отсутствовала? Уходила - совсем нормальный был, дрых без задних ног под самым гномьим носом, а еще до того бегал и смеялся как заводной, даже мысль о целительной магии в голову приходила.
- Это ты его! - возразил генерал возмущенно. - Видывал я такие фокусы, когда воевал в забытом богами Ятане! Называется «касание отсроченной смерти». Правда, никогда не видел, чтобы палкой, ну да твоей лапчонкой разве коснешься на совесть? Теперь оживляй давай, не то саму на штурм с топором погоню.
Хастред осторожно убрал с головы руки.
- Бегал и смеялся я в последний раз довольно давно, - буркнул он обиженным голосом. - И при откровенно смягчающих обстоятельствах. Знаешь, какой смешной напиток - настойка на мухоморах? И присутствовать при этом ты не могла, ибо живых свидетелей не осталось, кроме того длинноязыкого из невесть какого ущелья…
- А что это было? - перебил Зембус и указал перстом в том направлении, откуда эльфа только что явилась. Волна раскатившейся оттуда свершившейся магии никак не потревожила генерала, разве что меч его качнулся за плечом совершенно самодеятельно, и орка, если не считать коротко задребезжавших лат; но у друида волосы встали дыбом от прокатившейся по лесу чистой силы.
- Которое? - невинно уточнила эльфийка. - А, это? Delayed Maximized Disjunction или, чтоб такому как ты чурбану было понятно, кабздец гномьему телепорту. Правда, с ним я, похоже, несколько припоздала. Согласно уверениям его чести барона Булверта, окрестных, кстати сказать, лесов полновластного хозяина - что, генерал, выкусил? Все уже украдено до нас - через этот телепорт гномы уже успели прогнать очень и очень внушительное воинство для размещения в Хундертауэре.
- Нечего было так долго отсчитывать, - подал голос Кижинга. - Вот так оно всегда. Эй, генерал, а давай сперва смотаемся в Сингопал? Как раз, пока вернемся, гномы сочтут, что это воинство содержать слишком разорительно, распустят, тут-то мы им на голову, как гром и проливной дождь посреди пещеры.
- Да гному дай время - он весь город в торбе утащит. Проще передолбать все его войско с лихого наскока! Битва отложенная суть битва проигранная, пора бы знать. Эй, ты что, не выспался? Вставай уже, долг зовет.
- Меня никто не зовет, - огрызнулся Хастред, но на ноги таки поднялся. - Более того, эти твои коллеги на гномьей службе меня никогда не привлекали как явление.
- Подержи, - попросила его эльфийка, вручила посох, стащила из-за плеч рюкзачок и тоже передала. Затем аккуратно улеглась на належенное место, повернувшись лицом вниз и ногами в ту сторону, откуда только что прошло магическое цунами, и замерла.
- Как-то оно неожиданно, - посетовал озадаченный Хастред. - Не то чтобы я против, но как насчет цикад и проче…
И тут-то за деревьями, не так уж далеко, полыхнуло так полыхнуло! Тугой толстенный столб пламени ударил в небо, ослепив не сообразивших отвернуться гоблинов, а могучий вал испепеляющего жара прокатился от эпицентра магического безобразия, испепеляя на своем пути листву, обугливая стволы и обжигая ошарашенные лица случившихся на пути спасителей Гобляндии.
- Даже не спрашивайте, - пробубнила Тайанне, не поднимая головы от земли. - Таких метамагических терминов вам все равно знать не положено. И не надо говорить, что я злая! Барон Булверт был, конечно, хорошим человеком, но четверо его братцев меня повергли в ужас. Более того, пост владыки Злого Леса отныне вакантен. Кто претендует?
Хастред энергично протер глаза и уставился на генерала. Тот, к изумлению, довольно скалился, невзирая на полную закопченность физиономии и разогревшуюся в мгновение ока кольчугу.
- Ежели она нам так по гномам шарахнет предупредительным сигналом, то разогнуться они смогут нескоро, - пояснил Панк оптимистично. - Это ж как оно грохнуло!
- Пол-леса выжгла, зараза! - возмутился Зембус. - Это ж надо так! Хотя, пожалуй, не пол. И вообще не очень-то выжжешь этот лес, помню я, как бароны околокопошильские пытались облавы устраивать, запалив лес, чтоб на болота гнало местных партизан… Так и не сожгли ничего, кроме пары елок и собственного кемп-лагеря, хотя погода стояла сухая.
- Если б барон сотоварищи дал мне очертить их замок охранительным контуром, наружу бы даже теплом не повеяло, - эльфийка осторожно уселась, прикрывая лицо локтем от все еще пышущего жара. - Но ведь какие параноики! Или вернее сказать психопаты-холерики. Ну, чтоб все поняли - козлы они. Были. В общем, нормально, прогорит и погаснет. Это огонь направленный, он в стороны не пойдет.
- У них тут замок был? - озадачился друид. - Что-то не помню такого.
- Барон его называл руинами, - беспечно пожала плечами эльфийка. - Ну, теперь уже до правды не докопаешься.
- О. Руин - да, сколько хочешь.
- Уже одними меньше. К тому моменту, как догорит, там только дыра в земле останется. Большая и запекшаяся.
- По Хундеру так треснуть сможешь? - генерал потер ладони, покрытые гарью. - Чтоб и внутри евонных стен осталось только спекшееся? И еще чтоб пиво не повредить, ежели там у гномов какие запасы случатся?
- Не повредить - это уж извините, - нахмурилась Тайанне. - Отдай мой посох, лоботряс, чего вцепился? И встать нет бы помочь девушке! Нет, генерал, я как врежу - тут уж ничего ценного не останется. Врезать, кстати, сегодня уже больше не смогу. Может, завтра, если как следует отдохну… или с посоха попытаться? Но это уж совсем чревато. А кроме того, чтобы устроить такой бабах, мне надо внутрь попасть и нарисовать там кое-что… А гномы - это не бароны непонятливые, они на такое рисование смотреть втихомолку не будут, принимая за украшение жилища настенной живописью.
Поднялась с помощью Хастреда на ноги, отряхнулась от налипшего мусора, кокетливо оправила замызганный воротничок рубахи и отобрала сумку с посохом.
- У барона там были сундуки со всякой утварью, - сообщила она поколебавшись, косясь на генерала с опаской. - Он с собой привез много всякого барахла. В том числе и этого вашего доспешного хлама. Не особо уверена, что оно все не сплавится в комки железа, но если кто-то горит желанием попробовать, то это вам туда, - указала на буйствующее пламя. - Я свое дело сделала.
- Думаю, что обойдемся, - обнародовал общее мнение Хастред. - Давайте пойдем уже отсюда, пока рожи пузырями не пошли?
- Можно на орке яичницу поджарить, - предложил неунывающий генерал. - Завтрак, как говаривала бывало моя маменька - важнейшая еда за сутки. Особенно если помимо оного завтрака шанс пожрать обыкновенно не представляется.
- Ты как знаешь, а мне рожа дороже, - Тайанне прихватила книжника под руку. - Пошли, пускай они тут сами кулинарят. Тем более, можно предположить, что гномы заинтересуются заревом. Вот уж не хотелось бы оказаться под носом исследователей, учитывая, что силы на сегодня у меня кончились.
Жар спадал медленно, неохотно, столб пламени обрастал поверху облаками пепла и плевался снопами яростных искр, но расползаться по лесу не собирался. Генерал на него в последний раз посмотрел из-под ладони с откровенным уважением, припомнил как в свое время познавал чудесную боевую эффективность катапульт, пуляющих зажигательными снарядами. Ему-то, в ту пору зеленому новобранцу, верхом огневой техники казались стрелы с горящей паклей вокруг наконечника! Чудесная же машина из брусьев и перевитых жгутов-канатов поначалу казалась излишним изощрением ума больных на всю голову дварфов, вовсе ненужным и даже оскорбительным честному воину. И только когда катапульты доказали свою смертоносную эффективность, разнося на великом расстоянии осадные башни-турусы и превращая их в гигантские факелы, гоблин счел возможным примириться с торжеством науки над даже самыми завидными бицепсами. Неужели на старости лет и магию придется признать грозной боевой силой? А потом еще и чай питьем, рыбу колбасой, эльфу гоблинкой (хе!), а гномов приличным обществом. Куда катится мир!…
Кижинга уже утопал следом за удаляющейся парочкой, а Зембус, прежде чем удалиться, не поленился дернуть генерала за рукав разогревшейся кольчуги.
- Пошли, генерал. Если ты вдруг туда бросишься, я ж тебя не удержу!
- Зачем брошусь? - не понял генерал.
- Ну, за твоими начальственными мыслями разве угонишься? Только что вещал что-то о печеных яйцах.
Панк всхрапнул возмущенно, обтер с лица обильный пот, размазав при этом гарь и сажу. Его зеленоватая физиономия в таком оформлении в темноте выделялась только блестящими белками глаз - даже при гоблинском темновидении не различишь других черт. Кольчуга его, унаследованная от иномирового гзурского богатыря, и так изготовлена была из темно-серого металла, так что менее острый взгляд не различил бы в мрачной глыбе признаки живого, да еще такого экспрессивного создания.
- Ну и наглый же вы у меня народ! Сдать, что ли, вас гному в услужение, в довесок к его собственным воинствам? Сам изойдет на это самое, безо всякого бития! Хорошо, что я ко всему привычный, не то бы начал огорчаться и даже расстраиваться.
И потрюхал за скрывающейся во тьме спиной Кижинги. Друид напоследок окинул сквозящим болью взором деревья с обуглившейся корой, поникшие от нестерпимого жара веточки на тех, что оказались ближе к пламени и сейчас, подсвеченные багровым заревом, смотрелись особо зловеще, негодующе скрипнул зубами и тоже начал потихоньку отступать, правда, не поворачиваясь к пожару спиной. Со всех сторон шумел напряженный внезапной болью Лес. Хорошо быть бесчувственным генералом! Тут представления не имеешь, откуда прилетит незваный подарок, если Лес сочтет тебя виновным в этой боли… Страшновато это! Словно находиться в пасти исполинского чудовища, которому достаточно вяло шевельнуть языком, чтобы зашвырнуть тебя в свою бездонную глотку, или перемолоть тебя на зубах в кашицу, или одним плевком отправить в такую даль, из которой выбираться будешь еще и не с такими приключениями, как из гнолльей деревни. Потому-то Круг Друидов во все времена предписывал в высшей степени деликатное отношение к природным явлениям. Не из-за какого-то там гуманизма - какой гуманизм у гоблинов! А потому, что друиды, даже если и не понимали всего величия обломившегося им под заселение Злого Леса, то по крайней мере его чуяли, как всякий добрый кулак, способный надраить физиономию. Не больно-то потом его подачками попользуешься!
Но Лес не покушался ни на спутников огнеопасной эльфы, ни на нее саму, хотя и шумел потревожено. То ли никак не связал суетящуюся мелочь с опасным проявлением, то ли со свойственным исполинам тугодумием еще не успел осознать происходящее и найти в своих недрах виновного. Впрочем, куда ему спешить? Эльфы бессмертны, вот явится та же Тайанне лет через тысячу во главе очередной волны своих собратьев по гоблинские души, тут-то Злой Лес и оправдает свое прозвание. А эльфу скрутит склероз, и будет она исступленно молотить кулачками по земле, не в силах понять, почему вокруг нее творятся необъяснимые безобразия с участием внезапно озлобившихся елок.
Жизнь - штука сложная.
И еще больше ее осложнило появление вражеской кавалерии.
Без прокладывающего курс друида ручкающийся с эльфой Хастред вполне закономерно сбился с пути и вместо того, чтобы вернуться на безопасное место лежбища, выбрел ни много ни мало к Южному тракту. Как раз к тому моменту, как с него свернули и принялись неспешно углубляться в лес конные каратели. И поскольку на Тайанне медленно накатывала беспробудная усталость от чудовищного расхода сил, а книжник по своей загадочной природе развесил уши и распустил нюни, встреча с храпящим вороным чудовищем оказалась для обоих полной неожиданностью. Как, впрочем, и для наездника, который куда больше был озабочен защитой глаз от колючих ветвей, нежели слежением за тем, что происходит прямо по курсу.
Лошадь испуганно взвизгнула. Тайанне так же испуганно матюгнулась, враз распустив в вермишель всю интимность момента. Хастред встрепенулся, обнаружив перед собой конскую морду, перевитую ремнями сбруи, отцепился от эльфийки и сделал то, что обычно первым приходит гоблину в голову при виде изрядной морды: сплеча влепил в нее кулак. Да не абы как влепил, а хватил со знанием дела, слепленным из тщательного изучения анатомии, годов упорной тренировки по кабакам и дорогам и завидного мордобойного генотипа. Несчастное животное взвыло и осело на круп, пустив из носа горячие кровавые струйки. Воин свалился через заднюю луку, треснулся головой о толстый корень и мучительно застонал, не в силах стоически воспринять такие разительные перемены в мире.
- Во ты гад! - ахнула эльфийка благоговейно. - Лошадь-то за что? Тоже в генералы метишь?
- В паладины, - буркнул Хастред обескуражено, потрясая отшибленной о прочный конский череп рукой.
- Неее… Тогда бы ты ее не рукой…

Предыдущая страница 18 Следующая страница


19 Сергей Чичин

Каратель с трудом уселся, ухватился рукой за голову в шлеме-саладе. Меч его, длинный седельный бранк, как висел на седле, так на нем и остался. Вряд ли бедолага вообще успел понять, что же именно произошло с ним самим и его лошадью.
- Эй, приятель, ты не из людей барона Талмона? - окликнул его Хастред, посчитавши, что честность - лучшее оружие.
- Нет, - прогудел воин, прижимая шлем покрепче. - Я… из сотни капитана Ульпитрия, Второй полк карателей Ордена Гул…
Хастред немедленно шагнул к нему и с маху пнул сапогом в открытое лицо. Железная шапка улетела далеко в темноту, а воина подбросило и перекатило через голову, уложив ничком. Так он и остался лежать, распластавшись по земле как расплющенная лягушка, а перепуганная лошадь поднялась на ноги, грузно взбрыкнув крупом, и с тоскливым ржанием припустилась через лес.
- Если все еще в паладины метишь, то опять не угадал, - машинально объявила эльфа. Ответить ей гоблин не успел - из темноты выдвинулись еще две верховых фигуры, одна из них отклоняла ветки острием меча, а вторая светила перед собой факелом. В его бледном (после эльфиного-то пожарища) свете в сторонке угадывался и третий всадник. Вот не было печали! - только и успел подумать Хастред, ухватывая эльфийку за ворот камзола и следом за собой утаскивая за ближайшее толстое дерево.
- Сама могу! - обиженно вспискнула Тайанне, которой такое обращение ничуть не польстило. - Грррубиян!
- Заткнись! - простонал книжник, извернулся и неуклюже выволок из-за спины топор черного рыцаря - слишком тяжелый, чтобы быть привычным. В руках он, однако, лежал как влитой, придавая уверенности, и, перехватив его наотлет, Хастред слегка перевел дух. Может, еще пронесет?…
- Сам заткнись! Не груби даме, скотина!
В отдалении появился Кижинга, обвел взглядом живописный пейзаж с вырубленным подчиненным Ульпитрия и понятливо привалился спиной к соседней сосне. А кони топали уже широким фронтом, насколько позволял определить слух - углубляясь в лес со стороны тракта в сторону пожарища.
- Едут свой телепорт проверять, - шепотом сообщил Хастред эльфийке.
- Хорошо бы с разбегу въехали, чтоб уже не выбрались, - отозвалась та. - На второе такое кострище меня не хватит.
- Эге, да это лошадь Альпида! - раздалось рядом. - Лови ее! Что с ней? Мечется как чумная! А сам он где?
- Сейчас им лошадь нас выдаст, - сердито зашипела эльфийка в ухо книжнику. - Надо было ей тоже ногой наварить! А то морда в кровь, сразу ясно, что с гоблином задралась!
- Если бы задралась, то как раз и наварил бы, - вполне резонно возразил Хастред.
- Да вон же он! Что с ним?!
- Прикройте меня!
Глухо стукнули о землю сапоги спешившегося, мягкие шаги зашаркали по траве. Из отдаления донесся противный скрежет взводимой арбалетной тетивы. У Хастреда от него заныли зубы, а Тайанне проскрипела что-то вроде «вечно все приходится делать самой» и принялась разминать пальцы.
- Живой, - донеслось из-за ствола, отделяющего парочку от распростертого на земле Альпида. - Но от рожи одно месиво!
- А я говорил ему так не лететь!
- Эй, погодите, да обо что он так мог?
- А хоть бы вон о тот сук.
- Нет, погодите, я голоса слышал!
- Да ты их и так все время слышишь!…
- Да и как без голосов, когда с маху о такую ветвищу? Я б тоже голос подал, уши бы увяли по всему лесу.
- Эй, лошадь его сюда давайте! - призвал подошедший. - И слезьте кто-нибудь, надо его в седло взвалить. Не то капитан нам всем надает таких премий, что лучше бы здесь о деревья самим переколотиться. Ничего не вызнали, а уже проблемы!
Эльфийка пихнула Хастреда локтем в бок и указала сперва на топор, после за дерево. Гоблин негодующе замотал головой. В отличие от этого магорожденного чуда природы, он-то себе прекрасно представлял, что делает пущенный с небольшого расстояния арбалетный болт и вовсе не собирался объяснять это дуре-бабе на примере своего драгоценного здоровья. Авось пронесет, заберут своего неуклюжего Альпида и убудут восвояси, а там, покуда он очнется и вся братия вернется, они уже и ноги сделать успеют. Если вообще очнется, ибо гоблинский пинок есть действо, брутальность коего вошла в поговорку. Тайанне раскрыла было рот для суровой отповеди, но книжник не чинясь сунул ей под нос здоровенный кулак. Определенно, стезя профессора каллиграфии приближалась семимильными шагами! Радости от предвкушения стычки не было ни на грош. Правда, будь этих ульпитриевых орлов чуть поменьше, пожалуй, и ситуация бы выглядела более радужно. Так что это не трусость, а самое настоящее здравомыслие!
Застучали по земле копыта, зашуршали седла, с которых сползали седоки, звякнули латы собираемого с земли Альпида… а потом Хастред обнаружил, что из-за их дерева шагом выдвинулась еще одна лошадина, на которой восседает еще один Альпид с факелом в руке, и свет этого самого факела вполне закономерно выхватил из темноты самого Хастреда.
- Привет, - обреченно вздохнул книжник и, упреждая метнувшуюся к мечу руку воина, с обеих лапищ взметнул свой тяжеленный топор. Широкое полулунное лезвие взрезало воздух, пройдя впритирку над конскими ушами, и мощно врубилось в грудную пластину панциря карателя. Железо разошлось под остро заточенной режущей кромкой, как мягкая кожа, силой удара воина сшибло с седла, за счет своей тяжести он сам снялся с лезвия, освободив топор, и Хастред безо всякого энтузиазма вывернулся из-за дерева: преимущество внезапности надо использовать до конца. Успел краем глаза заметить, как из-за своей сосны выпорхнул орк и тоже бросился прямо на всадников. Бежал он диковинно, часто-часто перебирая ногами, сильно наклонившись вперед бронированным своим корпусом и вольно откинув понизу руку с опущенным мечом, едва не вспарывая острием дерн.
Всадников в линии перед ним оказалось с десяток, самые дальние еще не разглядели, что происходит, но те, что поближе, уже схватились за оружие. Растерянности ни в едином глазу: не держал сотник Ульпитрий долбодятлов вроде городской стражи, приучал сначала рубить, потом уже разбираться. Тем более когда такое ощетиненное бросается, а свои же товарищи начинают с седел рухаться самым беспардонным образом. Надо заметить, что все обстояло бы куда печальнее, если бы каратели не разделились на две группы, одна из которых углубилась в лес и повстречалась в нем с описываемыми проблемами, а вторая отправилась дальше по тракту с тем, чтобы прибыть в ставку союзного барона Булверта классическим путем - по наскоро проложенной тропе, не рискуя переломать конские ноги в чащобе.
А прямо перед Хастредом оказалась группка из трех пеших воинов и одного конного, который держал под уздцы все еще пошатывающуюся альпидову лошадь с мордой, разбитой столь основательно, что у книжника на душе потеплело. Не прошли даром долгие набивания кулаков о толстенные бревна! Трое пеших как раз подняли бесчувственное тело, и гоблин метнулся к ним, дабы вынести без особых помех. Эти трое тоже оказались не лыком шиты и слитным движением швырнули беднягу Альпида в приближающуюся неприятность. Снаряд им попался не самый удобный, можно даже сказать весьма неуклюжий и с парой десятков фунтов лишнего веса; но чтобы увернуться, Хастреду пришлось бы свернуть с кратчайшего пути к противникам. Гоблины же в разбеге, равно как пресловутые лоси в период гона, на тонкие маневры отродясь не разменивались: книжник принял тело грудь в грудь на лету, за счет собственной нешуточной массы не опрокинувшись, и исступленным толчком вернул его обратно. Одного из троих непатриотичный Альпид застиг врасплох за вытаскиванием меча и свалил с ног, придавив сверху. Кроме того, его измордованный конь, завидев давешнего обидчика, взвился на дыбы и с перепуганным ржанием метнулся прочь; а учитывая, что тот, кто его держал, опрометчиво намотал его поводья на руку - трусливая животина прихватила с собой и его, сдернув с седла. Остались двое… не говоря уже про тех конных, что оказались чуть поодаль - и вовсе не так далеко, как хотелось бы. Но и двоих вышло вполне достаточно. Один принял на себя удар Хастредова топора, ловко пустив его вскользь по щиту. Случись на месте гоблина заурядный хуманс, топор бы вчистую соскользнул с подставленной выпуклой пластины; однако гоблинская силища сыграла свою роль - топор самым краешком лезвия глубоко врубился в щит, раскроил дерево и заставил лопнуть ременную петлю, которой щит крепился на локте воина. Каратель изумленно крякнул и выпустил щит, позволив ему вольно улететь в темноту. В то же время второй воин приступил к деятельности предосудительной: подступил к гоблину с фланга и, взмахнув длинным мечом, рубанул его в бок. Закрученный собственным взмахом Хастред никак не успевал отреагировать, и пожалуй тут бы в отряде генерала начались потери, если бы не появившаяся следом за Хастредом Тайанне. Словно заразившись всеобщей импульсивностью и нежеланием думать, эльфийка сотворила самое очевидное, что пришло в голову. Самым разумным самое очевидное не оказалось, а оказалось оно огненным шаром, который мелькнул в эльфиных пальцах крупной искрой, стремительно пронесся мимо книжника и вспух пышным багровым разрывом между двумя карателями. Их разбросало в стороны как невесомых кукол, язык магического пламени облизнул и Хастреда, заставив его громко охнуть и глянуть на авторшу сего выступления бешеными глазами.
- Зато живой! - независимо оправдалась эльфийка, уворачиваясь от падающего воина с наполовину обугленным лицом. Второй, лишенный щита стараниями Хастреда, попал под ту же раздачу ничуть не хуже, разрывом его швырнуло между деревьями, он долго еще катился кувырком, испуская во все стороны струи дыма и паленый смрад. Опалило и оглушенного Альпида, и того, который из-под него только что вывернулся; книжник, выправившись после своего героического замаха, проявил задатки истинно воинского нюха - определил этого последнего как наиболее опасного и как следует хватил его в лоб тяжелой пятой оскепища.
Не терял времени и Кижинга, набежавший на пару тронувших коней карателей. Уж он-то, воин от роду, накрепко знал, как взять хоть пешего, хоть конного, хоть зеленого новичка, хоть матерого ветерана! Чуть свернул, оказавшись по левую руку крайнего, а второго отделив его корпусом. Каратель машинально прикрылся щитом, хорошо прикрылся, умело, напрочь заслонив и бок и бедро, не обойти без хитрого финта, но орк финтить не стал - пронесся мимо, походя расчертив ногу противника на уровне колена. Воин охнул, рука сама повела щит вниз, перекосив фигуру и открыв ее выше плеча. Кижинга, к тому времени миновавший седока, выбросился сильным прыжком прямо вверх, закрутился подобно смерчу и очертил клинком размашистую дугу. Лезвие катаны прошло над опущенным наплечником, рассекло толстый кожаный ворот доспеха и срезало голову карателя, как столовый нож в руках умелой хозяйки отсекает головку от пучка зеленого лука. Приземляясь, орк еще отмахнулся мечом от выпущенного из отдаления болта, а затем на него надвинулся конный воин, выехавший из-за обезглавленного, меч в его руках опасно блестел сведенным в иглу острием. Даже на лошадь этого нового противника был наспех наброшен стеганый доспех, да и сам воин закован был в знатные латы, а движение, коим он выбросил меч в голову паладину, выдало воина не то что опытного, но пожалуй что из разряда тех, каких никак не ожидаешь повстречать в захолустье. Уважили, однако! - удивился Кижинга, не без труда выкручиваясь из-под выпада. Каратель уверенно вернул руку, не дав увесистому мечу провалить себя и вывести из равновесия, и мог бы вовсе остаться безнаказанным, если бы орк в финале разворота не дотянулся до его торса выброшенной пяткой. Ногу для этого пришлось вымахнуть выше головы, да и каблук против панциря никогда не был хорошим оружием, однако заставил хуманса покачнуться в седле, потеряв ногой стремя, и паладин в хищном броске вслед успел кольнуть его мечом промеж раздвинувшихся пластин доспеха. Не самый опасный удар, не почувствовал даже, проколол ли клинок поддоспешник, но воин живо развернул коня, сам повернулся лицом и прикрылся щитом, переходя к тщательной, без сучка и задоринки, обороне. Это новичкам до слез важно лично нанести победный удар, а ветераны быстро отвыкают подставлять собственную шею ради этой сомнительной чести. Потому и возвращаются из вылазок раз за разом, а молодых и горячих привозят остывшими грудами железа и мяса. А их, молодых, хоть и умелых с мечами и копьями, хватает рядом, и хоть сразу понятно, что противник не по их зубам, уже острым, но еще молочным - вперед пойдут они, и утвердят свою славу злых и умелых бойцов, а кто-то так и останется на поляне навечно…
Прервало философствования ветерана вылетевшее из чащи друидическое колотило. Его увесистая боевая часть угодила точно по затылку карателя, смяла яйцевидный бургиньот в некое подобие походного выпукло-вогнутого котелка и вышибла сознание бедняги вместе с тугими кровавыми струями из горла и носа. Следом за своим оружием появился и сам Зембус. Вынырнув из, казалось бы, насквозь просматриваемого куста, он шмыгнул наперерез воинам, надвигающимся на Кижингу. В темноте глаза друида полыхнули вдруг зловещей желтизной, выставленные пустые руки диковинно скрючились, словно прорастая когтями, и даже грубые черты физиономии потекли, вытягиваясь в длинное хищное рыло. Лошади взвыли в ужасе. Хоть хозяева и муштровали их нещадно, но посреди ночного леса оживший кошмар надежно взял верх над незначительной болью от удил и шпор. Ближайшие две лошади поднялись на дыбы, вышибив из седел своих седоков; те, что были подальше и не столкнулись с чудищем нос к носу, повели себя существенно деликатнее - просто пустились наутек.
И нарвались на чудище почище.
Тот, что волей судеб оказался во главе отступающего отряда, попросту звякнул латами и развалился пополам. Казалось, сама тьма отрастила длинный выступ, перерубивший бедолагу на уровне пояса. Следующий воин успел заметить еще и пару продернутых кровавыми прожилками глаз, распахнувшихся посреди ночной темени, а также расслышать характерный крякающий звук, с которым черный клинок был направлен по его душу. Меч генерала Панка, обросший немалым количеством легенд, развалил его бок вместе с кольчугой. Впридачу, уже проносясь мимо, генерал из чисто хулиганских побуждений грянулся с маху плечом в лошадиный бок, отшвырнув животину в сторону, и приступился к следующему карателю. Тот ухитрился разглядеть очертания гоблинской фигуры, а может, просто предугадал ее движения и закрылся длинным каплевидным щитом - не придерешься, ладно защита поставлена! А вот с фантазией слабовато… Генерал ухнул, изменил движение клинка, выписал им сложный переводной вензель и с одного маху снес голову лошади. Труп несчастной животины рухнул на колени, всадника неудержимо мотнуло через обрубок шеи, а генерал, не останавливая своего победного шествия, сделал еще пару шагов в прежнем направлении и рубанул еще одного вояку. На сей раз клинок столкнулся-таки со щитом, рассек его оковку, развалил гнутые доски и на излете зацепил кончиком бедро воина. Торжествующий рев зародился где-то на задворках мощных генеральских легких, разодрал в клочья замершую в испуге ночь и раздольной волной излился в нее, перепугав до судорог многострадальных лошадей, самих карателей, привыкших иметь дело с воинами пусть умелыми, но не такими же бесноватыми, и даже Хастреда, который хоть и понимал, с кем связался, но от природы был интеллигентом-перестраховщиком и на общем гоблинском фоне прямо-таки непротивленцем.
И уж подавно всех, включая Зембуса, эльфийку и даже отчасти самого генерала, напугал ответный рык, раздавшийся в лесу не сказать что очень близко… но, надобно заметить, такие звуки никогда не звучат слишком далеко. Напротив, всякий раз кажется, что куда органичнее они звучали бы там, откуда не достигли бы вашего слуха. Даже Кижинга, которому по роду деятельности всякие формы страха были заказаны, и тот нервно передернул плечами. Тут своего-то свирепого не знаешь куда деть, чтобы и под ногами не путался и не отходил слишком далеко, а то влипнет еще в такое, откуда всей бригадой не вытащишь! Видимо, все беды от смирения. Сносишь безропотно этого - боги второго добавят. Хорошо еще, если этот второй ревун на вражьей стороне, тогда они с генералом друг друга перебьют без лишних осложнений. А если вдруг потенциально союзный?
На какой-то момент среди деревьев возникла сумятица, вылившаяся в итоге в крупную потасовку. Каратели поспрыгивали с предательских четвероногих и проворно сбились в круг, ощетиненный клинками на все стороны. Хастред, тихонько поскуливая по поводу опаленной физиономии, от участия в бою отвертелся и даже заготовил убедительную отмазку: он-де счел должным пересчитать потери. Эльфийка тоже не возжелала ратоборствовать, тем более что последнюю на сегодня силу угробила на то, чтобы обжечь морально нестойкого гоблина. Зато с энтузиазмом подошел к делу генерал. Смекнув, что в темноте хумансы его практически не видят, он не отказал себе в удовольствии описать вокруг карателей полукруг почета, заодно выйдя на общую с собратьями сторону.
- Итить твою, - вырвалось у него непроизвольно при виде полуобернувшегося Зембуса. - Ты, эт самое, себя нормально чувствуешь?
Друид издал измененным горлом вялое курлыкание, передернул обвисшими плечами. Сам он решился на такую трансформу исключительно из желания проверить, не отказал ли ему лес в исконно друидских умениях. Лес, как оказалось, не отказал, зато теперь предстояло усиленно концентрироваться, чтобы не поддаться незатейливым волчьим мечтам закусить свежей конинкой и удрать в глубокую чащу доживать свой век под корягой.
- Выглядишь неважно, - поддержал Кижинга, оказавшийся от него по другую сторону. - Сколько раз говорить - не жри всякую гадость, что на деревьях растет.
Возмущенный таким отзывом о дарах леса Зембус встряхнулся, в несколько секунд втянув и когти, и ощетиненную морду (хотя не сказать, чтобы стал от этого симпатичнее) и с некоторым облегчением перевел дух. В последний раз, обернувшись волком, дабы погонять по лесу раздухарившегося барона, вернуться в нормальную форму без посторонней помощи так и не сумел. Хорошо, что набрел на выступление вождя местных борцов за справедливость перед крестьянами; в вызванном алкогольном отравлением запале тот светоч свободы взялся призывать освободиться от рабских привычек, для начала под тихий ропот публики покидал в болото отобранные у какого-то проезжего купца товары, а потом взялся сливать из бочонка прямо на землю брагу. Сей поступок так глубоко тронул сумеречную друидическую душу, что на месте распластавшегося в кустах волчары мигом разогнулся рассвирепевший сын Лего, подхватил ближайший дрын и припустился объяснять вождю народов всю ущербность его позиции. Кстати, так и не добрался, ибо крестьяне были ближе и отнеслись примерно с таким же пониманием. Вождя его помятые подручные долго еще вытаскивали из той самой трясины.
Так же и сейчас - слетела волчья личина, унося с собой богатейший мир запахов и тонко ощущаемую голыми пятками дрожь земли. Явились из ниоткуда расхристанные бахилы, неуклюжая железка на поясе, которая, однако, сама собой органично выпрыгнула рукоятью в ладонь, и знакомое кипение рвущейся наружу магии где-то за кадыком. И как раз вовремя: по обе стороны мерным шагом двинулись на карателей генерал и паладин, и пришлось наддать, чтобы не поломать строй. Не удержался, на ходу мазнул свободной ладонью перед лицом, пробурчал несколько давно знакомых слов, и кожу защипало, словно стягивая засохшей мыльной коркой, а на деле - преображая в подобие древесной коры. Хоть какое-то подобие защиты, а то эти красавцы, что по бокам, в доспехи упакованы по самое не пугайся, понятно на кого первым делом обратят внимание атакуемые.
Тлеющие от эльфиного файрболла трава и листья если не озарили наступающую троицу, то по крайней мере подсветили силуэты, и каратели развернулись навстречу. Надо отдать должное - никто не побежал, только один свернул за спины товарищей, где лихорадочно принялся вращать арбалетный взводной ворот. Остальные, а набралось их с полдюжины, рассыпались так, чтобы не мешать друг другу, в центре оставив крупного малого в доспехе с шипами, вооруженного двумя булавами. Не такими, какие уважал Вово: бесхитростный груз на рукояти, а хитрыми, ощетиненными заточенными ребрами из увесистых оголовков, такие в рыцарском сообществе почитаются оружием неправедным, сродни хитрому кривому кинжалу или разбойному кистеню. Воин сделал пару мелких шажков назад, не из боязни - попросту вытягивая на себя неосторожного противника, дабы подставить его боками под мечи соседей, и завращал обеими булавами с такой скоростью, что в глазах у противников зарябило, а сами они приостановили наступление..
- Устанет скоро, - предположил Кижинга цинично. - Дубинки и улетят. Хрена так долго помашешь.
- Они на руки петельками надеты, - возразил генерал со знанием дела. - Чтоб не улетали. Хумансы горазды на придумки! Слышь, шаман, этот твой. Прямо на тебя смотрит.
- Ты тоже на меня смотришь, - уличил Зембус. - Я чего - рыжий? Ила какого иного нежного окрасу? Он совсем не в моем вкусе.
Один из карателей как раз обогнул за деревьями наступающих и выбросился сбоку на Кижингу. Орк качнулся в сторону, отвел кончиком лезвия его меч, влился навстречу и двинул локтем под наносник шлема. Хастред, усевшийся в отдалении спиной к дереву с видом на ситуацию, болезненно ойкнул. Теперь до него дошло, на кой паладин таскает неподъемные стальные болванки! Самого как-то хватили по морде латной перчаткой, и то Чумп потом две недели нос вправлял (хотя, возможно, ему просто нравилось измываться над приятелем). А тут хорошо поставленный удар навьюченными на локоть и еще оформленными в удобную для удара ребристую форму двумя фунтами чистой стали… Добавки не потребуется! Однако по широте души орк добавил - поймал падающего воина, зажал его голову под мышкой и резко крутнулся на месте, сламывая позвонки.
- Вот это свой малый, - одобрил генерал. - Ну-ка я тоже…
Шагнул в сторону, с кряком рубанул по тоненькому деревцу рядом, после чего припал к нему плечом, навалился всей массой и обрушил стволик в сторону от себя. На одного из воинов дерево обрушилось массой шелестящих веток, не задавило, да и тонковато было, чтобы зашибить здоровенного мужичину, но отпрянуть заставило, к тому же порхнули в сторону шелеста еще двое ближайших, свирепо обрушили клинки, так что только хруст веток пошел.
- Ну ладно, уболтали, - уныло признал друид. - Смотрите и учитесь.
Меч он небрежно воткнул в дерн под ногами, вскинул руки и энергично выбросил их в сторону размахивающего булавами карателя.
Лес вокруг немедленно наполнился сухим скрежещущим потрескиванием. Пробуждаясь от ночной спячки, зашевелились сотни и сотни мельчайших лесных обитателей. Насекомые сплошными волнами выбрасывались из своих убежищ в расщелинах коры, гнездах, под опавшими листьями и верхним слоем земли, в траве, в кустарнике, в корнях… Воля леса неумолимо гнала их на убийственный зов того недоразумения, которое почему-то называется другом природы, а на деле регулярно творит безобразия почище любого врага. Таковы правила игры!
Воин взвыл в ужасе, когда извергнутое самой землей живое шелестящее покрывало со всех сторон набросилось на него. Отмахнулся булавами раз и другой, прочерчивая широкие прорехи в накатывающих тараканьих волнах, угодил одной из булав себе по колену, взревел уже от боли, но тут же захлебнулся и заперхался, ибо настырные насекомые хлынули и в разинутый рот, повалился на землю и очень быстро скрылся под сплошным покрывалом стрекочущих телец.
- По-моему, он такого не заслужил, - подал голос Хастред. - Как-то ты с ним нечестно! Нет бы, как водится у честных бойцов, грудь в грудь!
- Поди сам грудь в грудь, - предложил Зембус устало, извлекая из земли меч. Отдача от заклинания накатила тяжелой волной, подраться и правда было бы менее утомительно, но чревато лишними травмами. Не хватало еще покалечиться, когда под боком город, который еще отвоевывать, и кто-то ревущий так, что уши закладывает.
- Саам?… - Хастред коснулся щеки, сморщился от тянущей боли в месте ожога. - Нет уж, увольте. Будем считать, что он таки заслужил.
- Нас не погрызут? - опасливо уточнил генерал.
- А ты не лезь, - дипломатично посоветовал друид. - Авось и не допрыгнут.
Генерал и не полез, более того, демонстрация боевой мощи магии быстро развеяла его азарт; он упер меч острием в землю и с любопытством принялся следить за мечущимися в отдалении воинами. Те прекратили рубить несчастное дерево, предприняли попытку отвоевать у живого ковра своего товарища, расшвыривая насекомых повернутыми плашмя клинками, но несчастный уже и дергаться перестал. Тот, что заряжал арбалет, наконец преуспел и выпалил в ближайший силуэт. Силуэт увернулся, скрежетнув доспехами, и разразился обидным оркским смехом.
- Ну что, не надоело выдрючиваться? - совсем уже миролюбиво предложил генерал. - Вам нас не одолеть, а нам на вас только силы тратить. Шли бы себе поздорову куда подальше, а? Тут вам все равно ничего приятного не обломится.
- Только пусть расскажут, сколько их всего тут, - воззвал Хастред. - Вот же не было печали, сотня капитана Ульпитрия! Мы, конечно, бивали и не таких, но в лучших домах Дримланда рандеву принято назначать заранее. Верно я говорю, рыжая?
- А ты-то откуда знаешь, паршивец? Назначать ты можешь сколько угодно, только кто ж позарится на такое сокровище?
- Не поверишь, но желающих хоть отбавляй. Таких вот, как эти, злых и с мечами. Порой даже приходится - как это по-эльфийски? - динамить. Ибо на всех сил не напасешься.
- Вот и додинамился, все тобою кинутые тут собрались. Здесь и сейчас. Поди спой им про нежные чуйства.
- Нет уж, пусть генерал. У него ж опыта больше.
- У него все больше, хотя гзуризмами попросил бы не оперировать, - огрызнулся Панк. - Ну, решайтесь уже! Сдаться иной раз не позор, тем более что нам даже оружье ваше не нужно. Уматывайте себе, и не попадайтесь более!
- Сдаться всегда позор, - возразил Кижинга запальчиво. - Так что я бы предложил скорее вариант с отступлением, переходящим в паническое бегство.
- Оно и верно, можно подвести под стратегический маневр, - согласился генерал. - Итак, отступайте себе, или наш колдун зверушек покрупнее покличет. Когда сбежится столько же ведмедей, сколько таракашек, всем вам станет слегка не по себе.
- Так-таки и столько же? - нахмурился друид. - Ну, если постараться и посчитать самых маленьких…
Каратели осторожно принялись пятиться. Быть погребенными под ковром из живых медведей явно оказалось удовольствием за гранью заурядного воинского разумения. Однако их отступление прервано было появление из чащи очередной порции кавалерии, в которой доблестные подчиненные Ульпитрия со всем пылом опрометчивости признали вторую часть своего отряда и с радостными воплями перешли в атаку. Десяток тяжелых сапог с хрустом протоптался по кишащему ковру насекомых, и мечи сшиблись с пронзительным дребезгом оголодавшей стали.
Разобраться, кто здесь с кем бьется, было уже невозможно. Зембус сразу отпрыгнул подальше от взвихрившего свой железный смерч генерала, пригнулся на всякий случай, меч отвел в сторону для жалящего выпада, короткого и смертоносно точного. Со своего уютного места под деревом одним прыжком сорвался Хастред: бежать некуда, к тому же опасно и глупо, нужно использовать преимущество темноты, пока оно есть, ведь в руках у вновь прибывших полыхает веселым пламенем очередная батарея факелов!…
- Это гоблины! - выкрикнул последний из карателей, так и оставшийся на месте, взводя в очередной раз тетиву арбалета. - Бейте их!
От свежеприбывшего отряда отделилась массивная гороподобная фигура, одна из немногих, что обходились без подсветки; увесисто топоча, добралась до крикуна, верхняя часть горы походя чуть перекосилась в седле и взмахнула рукой с такой мощью, что застонал разрываемый воздух. Удар вышел оглушительным, напрочь поглотив сдавленный вопль воина, и швырнул безжизненное тело вперед, на линию боя, едва не придавив им Кижингу.
- Я тебе пошвыряюсь! - возмущенно гаркнул паладин в темноту. - Я тебя узнал! Это ты вопил так, что медведи разбежались!
- Это я вопил, - уточнил генерал, с удивительной для его грузной туши лихостью вытанцовывая среди отчаянно полосующих темноту воинов и периодически даже ухитряясь задеть то одного, то другого кончиком клинка по доспехам
- Ты вопил - медведи только насторожились. А от него побежали!
- А этот, надо заметить, до того смахивает на давешнего Искателя, - тоскливо отметил Зембус. - Неужели еще один? А грамотей говорил - они редкие!
Повисла краткая зловещая пауза, за которую у генерала успели разболеться недавно перебитые кулаком Искателя ребра.
- Кто тут на гоблинов? - просипела глыба из тьмы с характерным каркающим акцентом обитателя Земли Вечного Холода, в которой ноздри смерзаются и издавать звуки приходится попутно с дышанием через рот. - Морт, бей гадов!
- Свои! - взвыл генерал радостно. - Вот она подмога, а вы говорили! Эгей, лысый, ну-ка покажись честному народу!
Попавшие в двойной оборот каратели разобрались наконец, что если не везет - то это, как правило, надолго, и с некоторым запозданием вняли генеральскому совету: пустились наутек. Сперва двое наиболее шустро мыслящих, за ними и остальные, еще оставшиеся на ногах, а с пути последнего Хастред еле успел убраться, ибо несся тот, как генерал за пивом, не разбирая дороги. Книжник махнул ему вслед топором и не попал, с такой скоростью тот миновал опасную зону и скрылся среди деревьев.
Еще одна фигура отделилась от ряда всадников, выехала вперед, не вступая, однако, конскими ногами во все еще шевелящийся ковер насекомых. Рука с факелом подалась вперед, освещая место побоища.
- Панк? - осведомился всадник с оттенком недоверия. - А почему лес еще стоит, а враги еще бегают?
- Старею, - признал генерал с тоской. - Слушай, шаман, ты не мог бы расформировать свое воинство? Уж больно гадостно хрустят.
- Как только выплатишь жалование, - буркнул Зембус, неохотно выпрямляясь из своей любимой проваленной стойки. - Плюс сверхурочные, подъемные, сметные и боевые. Папаша говорил: воину грамотность в финансах - первое дело!
- Какое тебе еще жалование?
- Да мне чего? Им, хрустящим. А то еще по твоему заказу сюда бежит толпа медведей, этих уж вовсе лучше не злить.
Пощелкивающее жвалами, потрескивающее крылышками и шелестящее мириадами крошечных ножек покрывало наконец рассыпалось, славно потрудившиеся насекомые брызнули по своим ночным убежищам, и в несколько секунд на земле не осталось ничего, кроме обглоданного почти дочиста скрюченного скелета в залитых кровью доспехах.
- Эк его, - с уважением признал всадник. - Сразу видно, дупоглоты потрудились. Я гляжу, мы к самому времени?
- Мы и сами справлялись, - не дал умалить своих заслуг генерал. - Хотя, конечно, рады и все такое. Как добрались?
- Чуть в болоте не утопли, - посетовал Морт. - Прочли, сталбыть, в письме твоем, чтоб через Топь эту гадскую не ездили, однако ж от дома отъехав засомневались: а верно ли прочтено? Топь вот она, а за ней и Хундертауэр недалече, а то крюка закладывать - велика радость! И так двоих потеряли в корчме.
- В драке?
- Скажешь тоже! У одного заворот кишок, у другого белая горячка. К тому же тот альв, которого изловили с целью прочесть послание, показался задним числом подозрительною личностью, мог умышленно переврать послание, а прочитать наново было никак невозможно, потому как письмо дома осталось. Так мы через Топь таки и двинули, и вот мое тебе слово, что домой я поеду хоть трижды обходными путями, только бы не снова здорово. Ты глянь, выехал с полным копьем, а добрались всего пятеро, да мы с ним вот!
И указал на соседа, который чуть подал вперед свою зверюгу, и из тьмы выдвинулось сперва свирепое рыло матерого вепря, а затем и сам черный стальной монумент с массивным треххвостым кистенем в опущенной лапище.
- Это вот парняга, который к тебе, Панк, приехал в гости, на побывку, как раз когда тебе приспичило родину посетить. Из самой что ни на есть Земли Вечного Холода. На день всего и разминулись, бывает же такое! Глядишь бы, вдвоем отправились - вовсе иначе бы сложилось.
- Да я и слышу, родной прононс! Здрав будь, братец.
В глухом черном шлеме загадочно то ли хлюпнуло, то ли шмыгнуло.
- Здорово, - прогудел приезжий сиплым басом. - Я это… Хайн я. Ты, что ли, генерал Панк будешь? Меня к тебе, это самое… из наших краев. Опыту, сказали, у него… и всякое такое. И чтоб стал не хуже!
- Опыту тебе будет - в три горла жри, - успокоил его генерал. - Эгей, рыжая! Тебя там случаем не зашибло? Эх, вот незадача! Ну да ладно. Смотри вот - прислали парня набираться у меня опыта! Это ли не общественное признание?
- Это массовый кретинизм, - печально отозвалась Тайанне. - Поди, погонишь сейчас бедолагу на стену? Открою тебе секрет, генералище: опыт можно передать и без прогоняния парня через все колотушки, которые на твою долю выпали.
- Колотушки? - озадачился Хайн не на шутку. - Которым тут колотушек?!
И показательно вскрутил над шлемом свое экзотическое орудие. Все три шипастые гири вспороли ни в чем неповинный воздух и на излете грянулись в соседнее могучее дерево. Оно, кстати, не таким уж и соседним было, но размах рук у северного гостя приключился самому Занги на черную зависть. И сила соответственная: с дерева посыпались белки, гнезда и даже шишки, тем более удивительные, что древо было откровенно лиственное.
- Хотя, если подумать, хуже не станет, - передумала эльфийка, впечатленная эдакой демонстрацией силы. - Пускай и этому по тыкве двинут, авось поутихнет.
- Хорош, красавец! - умилился генерал. - Вылитый я в молодости. Много он народу зашиб, пока досюда добрались, Морт?
- Не так уж, - прогудел Морт добродушно, неловко стянул единственной свободной рукой шлем-горшок, обнажив потную лысину, и с удовольствием помотал головой, стряхивая пот. - В смысле, было бы больше, кабы я его не взялся воспитывать по дороге, учить как тут у нас принято. Чтоб, значит, в драку не лез почем зря! Я учил. Харальд учил. Помнишь Харальда, он у меня двадцать лет в свите проездил, богослов, язви его в душу! Научили таки. На свои головы. Когда тварюка какая-то в той Топи Харальда жрала заживо, парняга знай себе бурчал под нос - драться, мол, неправедно, завсегда добром решить можно!
- Это ты его такому учил? - недоверчиво переспросил генерал, почесывая затылок. - Не больно-то верится. Ты ж всю жизнь под добром понимал только всяку утварь да предметы обихода, а уж решений сложнее чем взять еще по паре пива я за тобой вовсе не припомню!
- Больше Харальд. Я-то, сам знаешь, все более уповаю на авторитет и иные формы понтования, нежели на добронравие. Так бы и полегли все, ибо ту гадину мечи особо и не пробивали, но тут она свина евонного куснуть нацелилась!
- Это не свин! - возразил Хайн запальчиво. - Это боевой хрюкач. Катитесь вы со своим добром, ежели в его целях моего хрюкача жрать будут!
- Вот-вот, так примерно и в тот раз сказал, - удостоверил Талмон. - А потом как схватит ту страшилу за хвост, как поволочет, да как швырнет в самую что ни на есть трясину! И ведь здоровущая же была гадина, с буйвола размером, только ваш брат с ней и мог, как со щенком надоедливым!… Так что ты его тоже не зли, мало ли что! И, главное, на хрюкача не зарься, у них видать суровая мужская дружба. Или даже родственные отношения, ибо мордами схожи малость.
Хайн смущенно потупил забрало.
- Разозлился я, - пояснил он почти жалобно. - Я как разозлюсь, так держите меня семеро или не держите - вовсе неважно. Откуда только силы прибывают!
Генерал вдруг остро на него прищурился, даже свое чесательное движение отставил, чтобы не отвлекало лишний раз.
- Как разозлишься, говоришь? Что-то знакомое! Из самой, говоришь, Земли Вечного Холода? А часом не из поселка ли на западном склоне…
Но прояснить этот животрепещущий вопрос у Панка не получилось, поскольку из чащи появились новые действующие лица, а именно - вторая часть отряда карателей. Вылетели они прямиком на остатки сильно поиздержавшегося отряда Талмона и, не задумываясь, бросились в атаку. Рыцари Морта не ударили в грязь лицом и, несмотря на несомненное количественное превосходство противника, бой приняли стойко. В тусклом факельном свете различить, где свой, где чужой, было проблемно, вдобавок обе стороны экипированы были кто во что горазд и никаких отличительных знаков не носили, так что два отряда мгновенно образовали сплошную катавасию, наполненную дребезгом оружия и сиплыми воплями.
- А вы тут не скучаете! - просипел Морт, факел отшвырнул и с энтузиазмом нахлобучил обратно на голову шлем. - Ну что, Хайн, врежем гадам?
- Драться неправедно, - проблеял Хайн жалобно. - Харальд учил! Добром, говорил, завсегда можно!
- Хрюкача сожрут! - не растерялся генерал.
- С дороги, Стремгод вас вылюби!!!
Хрюкач с потрясающей сноровкой развернулся на пятачке вокруг себя и неумолимым тараном рванул в гущу свалки. Хайн взревел еще раз - так, что эльфийкины кудри расплело в паклю, Зембус, начавший было концентрироваться на очередном фигурном заклинании, сбился и выпалил слова совсем не те, какие собирался, а генерал споткнулся и машинально распахнул рот, чтобы не лопнули барабанные перепонки. Впридачу, добравшись до кипящей драки, Хайн перехватил свой кистень обеими руками и с могучего замаха ввалил ближайшей лошади под круп. Задние ноги несчастной скотины взметнулись много выше головы, седок вывалился через голову, сверху его припечатала не удержавшая таки равновесия и рухнувшая на спину лошадиная туша.
- Тоже кобольдов сын? - хмуро полюбопытствовал над ухом генерала Хастред.
- Кабы не кого похуже, - отозвался Панк загадочно. - Пошли, покажу тебе один ударчик, и для топора подходящий.
- А у меня от этого погоны не вырастут? Мне ж еще жить с такой репутацией.
- Ох, что будет, - встрял Зембус сконфуженно. - Я это… сбился я. Может, дернем отсюда, пока оно не сработало? Тем более, что оно и сработало уже…
Из месива тел и мечей донесся первый панический вопль, затем второй, затем сразу много, мечи перестали звенеть, и только рык Хайна, гудящие отзвуки раздаваемых им плюх да ржание перепуганных лошадей заполнили повисшую над лесом брани тишину.
- Ты опять ?! - сообразил генерал, опасливо потягивая носом. - Ну да, точно, чтоб ты пропал, колдун негодяйский! Своих-то зачем, скотина ты безрогая?!
- Это у эльфов магия - дело тонкое, - пробурчал друид с остаточным достоинством, но уже начиная пятиться от бывшей битвы, превратившейся в конгресс испражнятелей. - У них и мечи узкие, и сами они, ты ж видал… А наша лесная - это как вон та треххвостая штука, отмахнешься - переулочек, и мертвые с косами… или не с косами. Я пошел?
- Да что ж вы за бойцы такие?! - проревел в ярости Хайн. - Морт! И ты! Да кого ж тут можно настолько испугаться!
- Всегда мечтал погибнуть до тех пор, как подступит старческая немочь, - тоскливо известил Талмон, бессильно свешивая руки. - Вот же не повезло… дотянул, значит. Раньше надо было с гиканьем и на копья! Теперь… где тут отстирываться-то? Теперь понимаю исконный смысл выражения «просрать битву»!
Кижинга, на сей раз в зону действия заклинания не попавший, отскочил на всякий случай еще подальше и возвестил оттуда радостно:
- Как же все-таки здорово, что мой род к магии вовсе неспособен! Никакой словесной грубостью против себя не восстановишь сразу столько народу!
- Да какая там магия, - смущенно промямлил друид и, встрепенувшись, рванул бегом мимо генерала и эльфийки подальше в лес.
- Магия?! - ропотом прокатилось по деморализованным рядам бывших бойцов.
- Магия? - переспросил с затаенным облегчением в голосе Морт, неуклюже ерзая в седле и приподнимаясь на стременах.
- Магия, шмагия, в компот гадить не надо! - проревел неуязвимый для друидических каверз Хайн и, душевно размахнувшись, хватил по шлему случившегося рядом растерянного карателя. - Чтооо?! Хрюкач, верный боевой друг, и ты тоже?!
- Я где-то слыхал, что у хумансов и свинов генотип похожий до безобразия, - пояснил Хастред генералу. - Вот оно, наглядное подтверждение.
- Гено - как? Это вроде генералитета?
- Ну, типа того. Ты не заморачивайся.
- Если именно так вы и воюете, то понятно почему с вами никто не хочет связываться, - с ехидцей сообщила эльфийка. - Не столько перебили, сколько изгадили! Какое уж тут благородное искусство войны, в котором иные народы с малолетства своих чад наставляют. Успевай только горшки подтаскивать!
-Не под-, а оттаскивать, - поправил Панк. - А ты сама бы чего-нибудь добавила. Как вон колдун напророчил, фигурно эдак, чтобы только избранным перепало.
- А как я их различу? Они все на одно, с позволения сказать, амбре. К тому же сегодня я и так все нормы перевыполнила.
- Я различу!!! - Хайн продолжал свое победное шествие. Достойного сопротивления ему оказать каратели не могли, будучи оконфужены самым жестоким образом. Под тяжеленными гирями плющились и прогибались доспехи, брызгали щепой раздробленные щиты, несколько мечей, захлестнутых цепями, вылетели из рук владельцев и унеслись в темноту, с глухим стуком повстречавшись в ней с деревьями. Немногие воины успели развернуть коней и пустить их вскачь в лес, налетая на ветви и бессильно матерясь на скаку. Причем на большую часть это оказалась потрепанная дружина Талмона, повергнутая вредоносным друидом в ничуть не меньшую панику, нежели невезучий гномий разведотряд.
- А ручеек тут есть недалече! - прокуковала темнота опасливым друидским голосом.
Хайн остался на отвоеванном пространстве в гордом одиночестве, если не считать разбросанных по земле тел и даже одного вояки, заброшенного на толстый сук выше головы верхового гоблина. Кистень убирать северный гость не спешил, подозрительно оглядывался на каждый шорох и вообще всячески радовал генеральский глаз.
- Вот с такими парнями я бы уже давно всем миром командовал, - поделился генерал с Хастредом. - Это не абы какие грамотеи и колдунавты. Спорим, ежели его спросить, разумеет ли грамоте, врежет от обиды так, что уши отвалятся?
- Так врежу и я за такие глупые вопросы, - уязвленно отрезал книжник. - Ясно же, что разумею! А меж тем, генерал, у меня есть идея, за которую я сам себе готов мозги вырезать, чтоб таких подлянок не подкидывали…
- Ножик одолжить?
- Спасибо, оставь себе, на случай если вдруг грамоту освоить приспичит. Я вот о чем, - Хастред указал на смутно темнеющий среди деревьев удрученный конский силуэт. - Сам же понимаешь, после нынешнего так и так войну можно считать развязанной. А протяженностью своею славна исключительно кампания, модуль же у нас и так выходит излишне затянутый. Надо его форсировать!
Генерал нахмурился, оглядел лошадь.
- Не пойму я толком вас, грамотеев. Ежели ты таким сложным манером похабничать продолжаешь, то вон тебе девица, она давно на тебя исподтишка зубом цыкает!
- Тьфу на тебя! Генерал, я говорю - пора в город врываться! Ежели в темноте ухитримся сойти за этих самых, попришибленных, то авось проскочим к башне и прихватим гнома прямо в койке. К тому же там Чумп, а это тот парень, который ну очень хорошо умеет все понимать и на ходу подыгрывать. А когда гном у нас в руках будет, тут уж поторгуемся! Они, гномы, сильно за свою шкуру трясутся, сам же своих вояк и осадит.

Предыдущая страница 19 Следующая страница


Хундертауэр 20

Панк озадаченно крякнул, оглянулся на Хайна. Тот ерзал в седле невозмутимого, несмотря на недавний конфуз, хрюкача, поигрывал пудовой своей игрушкой и определенно пылал жаждой продолжения банкета. По соседству обнаружился и Кижинга, этот к разговору прислушивался и теперь коротко кивнул. Конечно, заложников брать совсем не паладинское дело, но всякую ситуацию можно разглядывать с разных углов. К примеру, в данном случае можно принять предлагаемое ученым гоблином за восстановление гоблинского рода в поруганных правах путем наименьшего сопротивления.
- Уболтал, языкастый. Эльфа! Лови колдуна, куда-то в твою сторону дунул. Небось в кустах траву жрет или еще какие козни строит. Ты, как тебя - Хайн? Это в честь Хайндера, не иначе?
- Так и есть. Не разумею, кто таков, но маманя говорит - папаша доволен будет, что в честь ентого жлоба назвали.
- Славное имечко перепало, не то что мне! Я те расскажу на досуге, чем тот Хайндер знаменит, и смотри мне - не опозорь воистину героического имени. Готов дальше гулять? Вот и славно. Эй, куда Морт делся? Ах да, он теперь нескоро явится. Ну что ж, придется по старинке, своими силами.
Хастред уже гонялся за лошадьми, одну упустил - зверюга видимо близко к сердцу приняла генеральские фантазии насчет похабничанья и пустилась наутек от подозрительного грамотея, но пару изловил без проблем, нахлестнул поводьями на ветви и ловил следующих.
- Вот же умеешь ты друзей завоевывать, генерал! - пропыхтел он на бегу. - Мне ажно завидно. Да чтоб по моему зову какой хуманс поперся за тридевять земель, чтобы прибывши на место обделаться и проворонить самую основную баталию!
- Ну, пойди помоги ему обтереться, - хладнокровно предложил генерал. - Эдак до утра провозжаемся. Кроме того, без хумансов нам и надежнее - а вдруг нашему шаману еще какая пакость на ум придет, из той же серии?
- Там и без вашего шамана что-то малопонятное деется, - хмуро сообщил рекомый шаман, выпиханный из кустов посредством применения эльфийкой грозных посулов и пихания в спину посохом. - Лес шумит очень занятно! Я думал, это он на наши разборки так реагирует, ан нет - что-то еще по ту сторону города творится. Со стороны северных ворот, как мне кажется. Драчка кипит, и вроде как деревья валят… зачем бы это?
- На тараны, ясен пень, - подивился такой наивности генерал. - На кой же хрен еще кому надо деревья валить?
- В наших краях из них засеки складывают, - сообщил Кижинга.
- А в наших хаты строят, - поведал откровенно скучающий в попытках угнаться мыслью за переливами стратегической идеи Хайн.
- А в наших порой валят просто из вредности, - печально вздохнул Зембус. - Но тут наш предводитель, сдается мне, прав. Едва ли хаты станут возводить под стенами… Вот только кто бы мог подойти с севера?
- Все б вам думать! Скоро все обрастете, как этот вон конокрад, а потом еще и книжки читать станете и на эльфок засматриваться. Доберемся и посмотрим. Ходу!
Генерал решительно ухватился за седло ближайшей плененной Хастредом лошади и, напрочь позабыв все уроки, запрыгнул на седло, повалившись на него пузом. Стремена, как водится, проигнорировал, закряхтел, с усилием перевалил ногу через массивный конский круп, помянул старость, которая не новость. Выпрямился в седле, с маху треснулся затылком о толстую ветку, вспомнил с какой-то стати про Лего, в душу его, в мать, в Большой Совет и в не вошедшего в оное собрание Катафракта… Жизнь определенно налаживалась, вливалась бурным клокочущим потоком в насквозь знакомое русло, и знакомый пьянящий азарт кружил голову, и впереди была цель, а в руке был меч, а за плечами расправляла крылья такая знакомая удача, вечная и верная, несмотря ни на что, спутница во всех приключениях. И если бы картину не портил патлатый позор гоблинского рода, целеустремленно гоняющийся за рослой конягой при роскошной попоне, можно было бы счесть замечательную авантюру по освобождению Гобляндии безусловно успешной.
На соседнюю лошадь Кижинга легко забросил невесомую эльфийку. Та уже поняла, что сопротивляться прущим в драку гоблинам бессмысленно, теперь пристроила в стременной держак для копья свой драгоценный посох, в зубах зажала огнеметный прутик-ванд, раскрыла хаверсак и закопалась в него чуть ли не с головой. Папа возил с собой немало напитанных магией вещей, применимых в основном в быту. Но на то и гоблинский склад ума, чтобы самый невинный канделябр приспособить в первую очередь для стучания по башке! Жаль, что невовремя выложилась на разрушение телепортационного круга, но другого выхода не было: еще не хватало, чтобы по гномьему запросу из него валом повалили подкрепления. Да и само возведение того круга наверняка влетело Тиффиусу в копеечку, что уже не может не вызывать злобной радости.
Зембус бегал между деревьями, подбирая мечи, топоры, булавы, взвешивал в руке, по большей части отшвыривал сразу, но иные зажимал под мышкой; прихватил брошенный знаменосцем Талмона «воловий язык», пару длинных клинков, увесистый бердыш на древке в руку длиной, и пробегал бы так до самого рассвета, если бы попавшийся навстречу Хастред не всучил ему в руку поводья. Друид сокрушенно вздохнул, понацеплял набранное оружие на седло и вскарабкался в него сам. Пока книжник излавливал коня и для себя, он успел подъехать к висящему на дереве и воровато отцепить от его талии массивный наборный пояс с рядком одинаковых кинжальных ножен. Пояс замкнулся на тощем друидском брюхе, впридачу на кончик длинного мечевого лезвия Зембус подцепил и подбросил в воздух, поймав на лету, разукрашенный чеканкой круглый металлический щит.
Хастред, кляня себя за чересчур длинный язык и подверженность общим крушительным идеям, ему как гуманитарию совершенно чуждым, тоже обзавелся щитом, а еще не удержался и подобрал тот самый воротной арбалет, показавший себя столь неэффективным против орка. Болтов в кожаном колчане его былого обладателя осталось с десяток: если очень повезет, то вполне хватит, а если не повезет вовсе - так еще и останется. Щит он облюбовал здоровый, дубовый, обшитый твердой кожей, а еще подобрал альпидов салад и нахлобучил на голову. Не столько для безопасности - голова и так прочна, словно каменная - сколько в наивных камуфляжных целях. Хотел было и лошадь изловить альпидову, но та его, видимо, хорошо запомнила и постаралась смыться подальше. Пришлось обойтись первой попавшейся, зато с удобным седлом прогулочного образца.
И, наконец, Кижинга тоже потратил немного времени, гоняясь за приглянувшейся ему, но слишком уж непоседливой скотиной, ранее бегавшей, как он заметил, под закованным в тяжелый доспех воином. По опыту орк знал, что лошади бывают сильно привередливы к весу седока, громыханию его экипировки, обилию дурнопахнущего железа… вообще, те еще неженки, прямо эльфы, даром что здоровенные. Из оружия прихватил копье, непонятно кем и зачем завезенное в лес. Копья - исконное орочье оружие, в родной жаркой Мкаламе без копья воин из дома не выйдет. Это в Большом Мире решают мечи, но только потому, что орки не больно-то выносят с родины свое боевое искусство - равно как плохо известны троллиная манера боя палицами, непревзойденное дварфийское мастерство схватки на топорах, а эльфийское умение метания стрел каждым народом склоняется на свой лад, но никем еще не было воспроизведено в совершенстве. Что уж говорить о гоблинском акрокампфе, который даже ему, воину волею небес, так и не дался за исключением пары простейших движений! Видимо, непременным условием для освоения этого мастерства является гоблинская долбоголовость, позволяющая не задумываться, что при двух пудах железа на плечах делать сальто невозможно в принципе.
- Эх, Вово нету, - досадливо крякнул генерал, оглядев свое воинство. - Ладно, Хайн за него побудет. Готовы? Двинули! Шаман, веди к Южным воротам. Умника с собой возьми, будете оба-два прикидываться местными. А ты, Хайн, напротив придержись в хвосте, а то со стен не ровен час разглядят, так ворота ажно самой Башней Лорда подопрут.
И они двинули. Зембус на ходу прокрутил одним трофеем, другим, бердышом вовсе лихо очертил над конской головой сложный рунический знак, вызвав дружные нарекания как испуганной лошади, так и приключившегося рядом Хастреда. Сам книжник вытащил из седельной сумки факел, осмотрел его, словно впервые видел, и подал назад, под нос Тайанне.
- Для маскировки, - пояснил он. - Ничто так не впечатляет, как наглость.
- Себе это скажи, юноша бледно-зеленый, - желчно фыркнула эльфийка, но в факел все же ткнула пальцем, вызвав веселое полыхание паклевой обмотки.
Кижинга пристроился в первый ряд, уложив копье наперевес поперек седла, а Хайн с ворчанием придержал хрюкача и пристроился в затылок генералу. Хотелось ему вперед, рвать, метать, крушить и иными вариантами разрушительных действий оправдывать пожалованное ему героическое прозвание. Эльфийка откатилась в самый арьегард, начала разминать пальцы, как делают музыканты перед тем, как взяться за лютню. Одно дело - щедро расходовать внутреннюю магию, которую привычный ум без запинки облекает в нужную форму, и совсем другое - управляться с предметами, в которые магию закладывал кто-то другой. Тут важен каждый жест, каждое слово, чужая магия своевольна, и даже сильнейшие маги не всегда управляются с поделками, напоенными мощью более слабых! Это только генералу все задурно, на голом везении, махнул дрючком - полетел огненный шар, а знал бы, что могло вылететь при невезении!…
А генерал, едучи в центре отряда, пребывал на седьмом небе от счастья. Наконец-то предстояло расставить все точки над «ё», выписать виноватым исправительный клистир, провозгласить над родным городом славу свободной от гномьего засилья Гобляндии - и, конечно, прополоскать рот после гнолльего пойла свежесваренным гобландом №7!
Ворота Хундертауэра приближались.

Замок надвинулся из ночи островом мрака на фоне испещренного бледными звездами северного неба. Факел, полыхающий в отставленной руке Хастреда, словно попритух в тени могучих обветшалых стен.
- Занги с нами, Кейдж с ними, - пробурчал книжник, в составе первого эшелона прибыв под самые ворота, наглухо закрытые по случаю ночного времени. - Стукните кто-нибудь?
Кижинга небрежно сдернул с седла копье и трижды гулко бухнул тупым концом в ворота. Потревоженное дерево загудело, но никаких признаков жизни в округе не появилось. Хастред на всякий случай оглянулся на остановившуюся поодаль эльфийку, которая крутила головой, оглядывая гребень стены над воротами.
- Ничего, - мрачно объявила Тайанне.
- Отоприте! - рявкнул Хастред так, что лошадь под ним присела и запрядала ушами. - Эй, внутри! Это я, Альпид!
Кижинга услужливо забарабанил древком копья в тупо молчащие ворота.
Реакции не последовало.
Ну вообще никакой.
- Нету там никого, - сообщил Зембус, не поленившийся пробубнить несколько слов над переломленной веточкой. - Футов на сто - ни единой живой души. Интересно, а лошади на стену умеют лазить?
- Они в ворота въезжать умеют, - отрезал Хастред. - Рыжая, вынесешь эту дверь? Целую яхту уронила, а тут всего-то несколько досочек.
- Яхту я не роняла! - возразила эльфийка сердито. - Не надо на меня лишних собак вешать. Яхта упала сама, когда я выдернула из нее движок. И, кстати, эту яхту я вам включу в финальный счет, потому что это была последняя моя связь с голозадым детством. Брысь с дороги! Кто не спрятался, тот гном.
И решительно извлекла из копейного держака посох.
- Может, по старинке, топорами поколотимся? - опасливо предложил генерал, живо припомнив лесное зарево. Вот еще не хватало, чтоб такое же расцвело прямо тут, под носом! Убежать не успеешь, это уж как пить дать, вот будет пир подошедшим после - хрюкач жареный и куча гоблинов, запеченных в собственных доспехах.
- Ты б башкой лучше поколотился! Цыц, зеленый, следи за полетом фантазии.
Фантазия расцвела на венчающем посох камне роскошной огненной бабочкой, слабо затрепетала раскидистыми крыльями; от нее повеяло жаром, а помимо того вокруг взвился небольшой смерч.
- Эх, папа, ну не мог ты и тут без своего воздуха! - проскулила эльфийка плаксиво, на лбу ее напряглись тоненькие голубоватые жилки, смерч стремительно уменьшился до еле заметного колебания воздуха, а огненная фигура расцвела в здоровенную птицу-феникса.
- Есть такое мнение, что пора отсюда валить, - осторожно высказался Хастред, найдя себя на гипотетической прямой линии между пламенеющим посохом и целевыми воротами.
- Из Гобляндии? - с надеждой уточнил Кижинга.
- Если оно еще чуток подрастет, то вовсе с континента.
Понятливый Зембус уже отогнал коня на дистанцию, показавшуюся ему безопасной, и грамотей с орком тоже оставили свою позицию перед воротами, открыв линию огня.
Тайанне боролась с посохом, оказавшимся, как и следовало ожидать, противником сильным, умелым и упорным. Заложенная сила создателя пыталась обрести свою начальную форму - воздуха, и хоть поддавалась преобразованию в огонь, но при этом изматывала не на шутку. Ворота, как назло, выглядели крепким орешком - не вдруг и выжжешь, разве что расписать, как в баронской обители, их усиляющими магию символами… Но живописью можно до утра заниматься, тем более чревато скандалом с волосатым геометром, который себя мнит великим магом-начертателем. А такие неприятные процедуры, как борьба с отцовским творением, прерывать и потом начинать сначала совсем не хочется… Так что, прикусив губу, додержала набухающий клокочущим пламенем огненный цветок, покуда он не начал обжигать ей лицо, а затем тонко выдохнула и спустила его с привязи.
Пламя освобождено взревело, развернулось длинным ярким шлейфом и шарахнуло в ворота. Треснуло, во все стороны повалили клубы серого дыма, мощно пахнуло горелым, но Тайанне уже физически почуяла: не вышло. Могучие ворота, устоявшие перед дварфийскими таранами и магией ее предшественников, тоже магов не последнего разбора, выдержал и этот удар судьбы. Правда, когда дым слегка рассеялся, стало очевидно, что повреждения нанесены немалые: обе створки ворот обуглились и даже слегка покосились, и пожалуй что второй такой залп вынес бы их с большой вероятностью… но после противоборства с посохом руки эльфийки обвисли безвольными плетями, и о втором раунде даже мечтать не приходилось.
- А чего, - осторожно проворчал рядом генерал. - Ничего. Вполне, я бы сказал. Молодец, эльфа, хоть и баба, да и то не вполне вразумительная. Я уж тебе как родной поведаю, что существует предание: врата Хундертауэра никогда не падут ни перед кем, окромя собственно гоблинов. То-то в давние времена народ развлекался - соберется гуртом иное племя и ну вышибать из Стобашенного его нонешних владельцев! Супротив предсказания не попрешь, ну да и сила гоблинская - тоже весомо, вот, бывало, выносили по двое ворот в неделю. После надоело, да и племена в этих развлечениях поперевелись, так что собрались и стали жить в городе уже все вместе. Дружно и счастливо. Тут и сказке конец был бы, да явились гномы… Хайн, ты чего расселся? Видишь ворота? Пойди выбей, а то здоровый лоб, а норовишь за эльфин счет проехаться.
- Так бы сразу! - громыхнул Хайн. - Это я мигом!
Соскочил с хрюкача, взвалил на плечо свой кистень с тяжеленными гирями на толстых цепях и вразвалочку направился к почерневшим вратам. Ростом он оказался поболе генерала, столь же могучего сложения, к тому же еще размашистее за счет массивного доспеха; земля под его тяжкой поступью вздрагивала и слегонца продавливалась.
- Хорооош, - протянул генерал с удовольствием. - Нашего поля овощ. Вот такие, эльфа, ребята и повынесли в свое время вашу Брулазию.
- Брулазию повынесли альвийские войны за независимость, - огрызнулась Тайанне вяло. - Плюс нежелание выплачивать гномам внешний долг с несусветными процентами. А такие ребята пробежались по опустевшим территориям, пришибли в азарте какого-то никчемного хомячка и благополучно спились в ближайшей корчме.
- Неправда, - надулся генерал. - Хомячок был очень даже внушительный.
Лирическое отступление & необходимое пояснение ( вынести в ремарку?… ). Речь идет о знаменитом набеге войск Марки под предводительством того самого легендарного Хайндера на Старую Брулазию. По итогам этого набега Брулазия прекратила свое официальное существование на мировых политических картах. Эльфы, однако, наотрез отвергают мысль, что причиной тому стало гоблинское вторжение, аргументируя тем, что и битвы-то ни одной не состоялось; им, мол, вольнолюбивому народу, попросту надоело толпиться всем вместе на одном пятачке земли, и решили они разбрестись по миру в поисках лучшей доли. Так что единственное сопротивление, которое гоблины встретили в опустевших землях, им было оказано странным зверообразным монстром, подобного которому ни до, ни после никто не нашел ни в одном бестиарии. Чудище нанесло гоблинам и даже их драконам немалый урон и могло бы вовсе отразить атаку Марки, если бы Хайндер не выпустил против него чудовище собственное - десятника Дубыню, который, будучи с похмела неоправданно крут, чуду-юду победил ценой собственной жизни (монстр его сожрал и отравился). Эльфы, однако, с пеной у рта уверяют, что никакого чудовища не оставляли, и вообще это скорее всего был гоблинский же тролль, с перепою потерявший троллиный облик. Теперь уже не дознаешься. Но даже самые закоренелые критиканы склоняются к мысли, что «хомячок» был вельми изряден, ибо сожрать гроссгоба Дубыню, по свидетельству очевидцев, вместе с доспехом, фаланговым щитом, кадушкой соленых огурцов и упертой из разграбленного эльфийского дома арфой под силу было бы далеко не всякому.
Хайн набежал на ворота, вновь зарычал, нагнетая боевую мощь, и тяжело вложил с обеих лап кистенем по обугленным доскам. Гири вгрызлись в дерево ровным рядком, брызнула во все стороны щепа, один из брусьев раскололся по вертикали, предъявив темное нутро добротного мореного дерева. Хайн отступил на шажок, раскрутил оружие снова и, выгибаясь всем телом, опять жахнул в то же место. Хруст усилился, черные твердые брызги угля разлетелись по округе, частью пробарабанив по мощному рифленому панцирю гоблина и слегка поколотив спешащего на помощь Хастреда.
- Хочешь топором постучать? - предложил книжник великодушно (чего не сделаешь, лишь бы уклониться от самостоятельного участия в труде!).
- Нееее, - выдохнул Хайн, скрутился снова, и опять полетела щепа, отскочила одна из толстых железных пластин, оковывающих ворота поверху, а Хастреду на шлем посыпалась труха из подгнившего верха ворот.
- Тогда берегись, - заботливо упредил книжник и, развернувшись, сам обрушил тяжелое лезвие в поврежденное место. Топор врубился глубоко, завяз, а неугомонный северный гость уже разворачивался на новый удар… Хастред уперся в дерево ногой, повис на рукояти топора всем телом и выдрал его за миг до того, как гири вновь сшиблись с деревом, разнося его в мелкое крошево. Размахнулся и шарахнул снова, выдирая - качнул оружие, и толстый кусок бруса отщепился сам собою. Опять сочно хряпнули о дерево гири, звонко тюкнул, уходя почти по обух, топор, а со стороны наблюдателей подоспел к шапочному разбору и Зембус, храбро ощетинившись краденым кутилем.
- Все бы вам долбиться, - укорил он работников. - Я б мог короедов позвать, вот уж был бы воистину пикник, а не война. Хватит уже крушить! Можно лезвие в дыру просунуть и так нажать, чтоб засов сбросился.
- Отойди, зашибу, - миролюбиво ответил Хайн и взмахнул кистенем снова. Похоже, он получал недюжинное удовольствие от самого процесса. Друид, пожав плечами, отступил. Мешать союзникам, тем более таким бесноватым, он никогда не считал правильным.
Хастред умаялся достаточно быстро, но и дело было сделано: в воротах образовалась широченная выбоина, которую Хайн с упоением оформил в самый настоящий кратер, а последний рубеж обороны - истонченные ударами доски - проломил могучим ударом ноги, от которого по колено провалился в дыру.
- Вот теперь и засов можно скидывать, - пояснил он друиду, вытаскивая ногу обратно. - Или еще попинать! Тогда и не открывая пролезем.
- С лошадьми? - мрачно уточнил Зембус.
- Можно и еще расширить. Но лучше открыть! А по дырам пусть кроты шмыгают.
Запустил руку по плечо в пролом, пошарил там, нащупал брус засова и со всей немалой силы отжал его кверху. Генерал хотел было крикнуть, чтоб не дурил, засовные скобы сверху закрыты, но интереса ради придержал язык. А Хайн напрягся так, что разошлись на толстой ручище пластины доспеха, перекосился всем телом и пихнул раз, другой, а на третий раз вылетели штифты, что прижимали скобы, и засов наконец выскочил из креплений. Гоблин невозмутимо ухватился за створку и укатил ее далеко в сторону, открывая кавалерии путь в нутро спящего города.
- Вот же зараза какая, - восторженно поделился генерал с откровенно скучающей эльфой. - Ты мне как на духу этой своей - как ее? - Гилтониэли признайся: есть среди вас, эльфов, на такое гораздые?
- Ох, да откуда ж чему взяться, - кисло отозвалась Тайанне, нимало не впечатленная показанным фокусом. - Зато знавала я одного эльфа, который мог языком достать до своего же носа, без балды.
- Ну и что? - озадачился Панк.
- Вот именно - ну и что?
Генерал обиженно фыркнул и демонстративно отвернулся, краем глаза наблюдая, как Хайн откатывает вторую створку. За воротами обнаружился ночной город - вполне себе мирный и даже довольно-таки безжизненный, что было уж по меньшей мере неправильно, учитывая, что грохот разносимых ворот должен было долететь до самых дальних уголков! Зембус и Хастред уже взгромоздились обратно на лошадей, Кижинга так и не удосужился слезать со своей, а Хайн, распахнув ворота, вернулся к хрюкачу позвякивающей рысцой и вспрыгнул в седло, как на огромный булыжник. Генерал болезненно крякнул, прикинув, каково должно приходиться вепрю, на которого брякается такое сокровище, но кабан и глазом своим крошечным не повел, демонстрируя выносливость, крепость и пренебрежение к невзгодам, достойные истинного кохорта. Из всех зверюг, которые когда-либо доставались генералу, подобными качествами мог бы похвастаться только престарелый дракон Ашардалон. Да и то в полной мере - только после того, как благополучно помер, будучи загнан экспрессивным гоблином до последней крайности.
- Веди, генерал, - окликнул его Хастред. - Ты тут единственный, кто знает, где гном обитает. Хотя, башню я отсюда вижу…
- Там замок вокруг этой главной башни, - наставил генерал. - Врываться в него любою ценой! Ворота там поменьше, чем эти, но на моей памяти были не такие простые - а медью обшитые, чтоб ни выжечь, значит, и ни особо вырубить. Так что, возможно, придется на стены карабкаться подобно позорным зверям бибизянам. Бибизянами у нас будут шаман с грамотеем, ибо похожи - кто рожей, а кто и повадками.
- А ежели там гнома не застанем? - уточнил прагматичный Кижинга.
- Должны застать. Ночь же! Гномы ночью по улицам не шляются, им пугливо. Другого боюсь: как бы преподлейший бородач, завидя дутие в хвост, гриву и бороду разом, не бежал в страхе своим магическим методом за тридевять земель! Так вот, ежели вдруг таки упустим, всем советую начать молиться, ибо за что боролись? Я хоть и не Хайн, но когда рассержусь - ох как немало всем вокруг покажется!
И хватил доблестный генерал пятками по лошадиным бокам, а для верности прихлопнул клинком плашмя по крупу, и лошадь с коротким обиженным взвизгом рванулась в ворота.
Тих и молчалив был ночной Хундертауэр, и генерала вновь покорежило: неправильно оно было. Чем на его памяти славен был родной город, так это не смолкающим ни на минуту даже ночью (особенно ночью) гулом множества полноценных, бескомплексных гоблинов. Они таскались друг к другу в гости на бочечку пива и бутербродик с копченой свиной тушей из запасов на зиму. Они передавали друг другу последние новости (порой запоздавшие лет на пятнадцать), иногда ленясь сойтись ближе чем на пару кварталов, и не чинясь ходили лупить горлопанов, орущих через полгорода всякую ерунду. Таверны открывались почти в каждом цокольном этаже, что немало дезориентировало приезжих, привычных принимать вывеску с кружкой за редкий ориентир, и зачастую обходились без дверей: все равно что внутрь, что наружу приличные гоблины норовили влетать через окно с подачи коллектива товарищей. Ходила, конечно, ночная стража по Хундертауэру и в те, гоблинские времена, но задачи ее были крайне смутны и неясны, а основной род деятельности сводился к потасовкам между собой и битью окон.
А здесь - тишь да гладь, какой даже в хумансовой Копошилке не повстречаешь. Там время от времени верещит какой ни на есть запоздалый пешеход, улепетывая от местного философски настроенного книжника.
И только где-то далеко, через весь город, раскатываются такие родные бухающие звуки битья в ворота тараном.
Как ни интересно было поглядеть, кому еще понадобился город, в котором даже дома построены по ниточке, а заклятого пива не найти и в самой продвинутой кантине, но чувство долга вело к Башне Лорда. Сперва дело! Вряд ли гном будет обретаться там, на осажденной стороне, где есть риск получить по шапке от вторженцев. Генерал несся напрямик, буквально как угорелый, по крайней мере распаленный, закопченный и пылающий праведным гневом, конские копыта высекали искру из булыжника. Надо же, с гномьим засильем перевелись даже шутники, изымающие камни из мостовой в прихотливом порядке, зачастую призванном изобразить очевидную с крыши похабную картинку! Кони на таких художествах неминуемо ломали ноги, а вылетевший из седла беспечный ездок, проползя полквартала, попадал в одну из бесчисленных Хундертауэрских таверн и там примирялся со своей незавидной участью. Генерал и сам бы не отказался по пути подкрепиться чем-нибудь тонизирующим, и даже готов был пожертвовать для этого ногами все равно краденой лошади, но ехать до башни было совсем недалеко, и врата замка попались навстречу ему раньше, нежели хоть одна трактирная вывеска.
Как и помнилось Панку, врата замка оказались обшиты толстой, позеленелой от времени медью. Однако они - о чудо! - были открыты. Ну, приоткрыты. Правильнее всего будет сказать - закрыты не очень плотно. Между створок выглянули две физиономии, увенчанные знакомыми гладковерхими шишаками городской стражи, огляделись а надежде разглядеть источник дробного конского топота, и генерал, снова ощутив себя лихим штурмовиком, как в дни бурной молодости, выбросился с седла прямо на ворота. Отпихнутая ногами лошадь со ржанием улетела через улицу и грянулась боком в ближайший хрупкий домик-барак, а под весомой тушей генерала звонко загудела медь. Одна из створок под тяжким грузом мотнулась внутрь, хватив скрытого за ней привратника по толстому брюху. Уже падая между створками, Панк извернулся и уязвил второго стража совсем уж коварно - вбил кулак снизу ему под полу доспеха. Стражник ахнул свежеобретенным фальцетом, подскочил и отвалился в сторону, а генерал отпихнул ногой створку наружу, распахивая ворота. Закатив глаза, заметил бегущих к нему из глубины двора стражников, смекнул, что пора убираться или сражаться, но встать не успел: прямо над ним пронеслась лошадиная туша, следом - вторая, а потом донеслось грозное хрюкание, и генерал, усомнившись в прыгательных способностях вепря, решительно укатился к самому косяку. Вовремя: хрюкач пронесся впритирку, обдав спину жаром даже сквозь кольчугу, а набивший уже оскомину рев Хайна в замкнутых стенах замка прозвучал столь оглушительно, что Панк временно оглох.
Когда генерал наконец ухитрился подняться и отдышаться, ситуация во дворе замка была уже полностью под контролем. Неугомонный Хайн все еще носился по двору в тщетной надежде отыскать хоть одного супостата, однако все, кто не успел скрыться во внутренних постройках, уже лежали без движения. А остальные участники штурм-команды тоскливо рассматривали собственно Башню Лорда - монументальную постройку, подпирающую небо и излучающую несносно яркое сияние из-под самой кровли. Двери башни, уже даже не медью, а железом обшитые, устроены были в задней ее стене, чтобы с тараном было не развернуться, в них уже успели побиться все лично заинтересованные, дабы убедиться, что запоры крепки, а топорами вырубать железную оковку - только топоры портить.
- Вот и добрались, - сварливо отметила эльфийка, как раз слезающая посреди двора с лошади. - А дальше что? Давай, гений мысли, рожай идею.
- А дальше ищем Чумпа, - генерал наспех стряхнул пыль и, ухватившись за распахнутую створку, поволок ее на себя. - Наружу нам больше незачем, так что закроемся тут, создадим интим, как у вас, эльфов, говорится.
- Плакала моя репутация, - с тоской отметила Тайанне. - Кто ж потом поверит, что среди этих разбойных рож единственный правильный мужик - кейджианин, а остальные то рычат, то книги читают…
- Кто рычит? - обиделся Хайн.
- Чего тут читать?… - с тоской добавил Хастред, обнаруживший, что свой драгоценный спеллбук оставил в лесу, на месте привала, и скорее всего больше никогда не увидит, если прикинуть, сколько сейчас в том лесу вороватых хумансов.
- А я не кейджианин! - рявкнул Зембус исступленно, и от этого его вопля кто-то наверху испуганно ойкнул, а яркий магический свет в башне мигнул раз, другой - и погас совсем.
Генерал закатил ворота, огляделся в поисках запорного бруса; поискал его справа и слева, заглянул в караулку, озадаченно потер загривок, прикинул, чем можно подпереть ворота, если засов таки не обнаружится, не придумал ничего; тоскливо пнул створку и только тут обнаружил здоровенный задвижной брус непосредственно в прилаженных на ней скобах. Хумансы, чтоб их! Вот же нет покоя их коварным умам и спорым ручонкам, все изобретают одно усовершенствование за другим… Нет бы по-простому, как спокон веков принято у гоблинов: утащить засов в дальний конец двора, спрятать в уголке, присыпать ветошью и забыть место, где спрятано!…
Запор с лязгом задвинулся, замыкая кольцо стен надежной медной заслонкой. Теперь, если даже стекутся спасатели, им придется поколотиться о ворота и стены! Перелезть не так просто - в традициях гоблинской архитектуры, хоть отдельные ученые головы и отрицают само ее существование, издавна было обустроение навесов и карнизов, выступающих наружу и затрудняющих карабкание. Выбить тоже не вдруг… Тут только генералу пришло на ум, что повезло ему нешуточно, кабы не бестолковость да любопытство стражников, сам бы до сих пор маялся под стенами, как медведь около рыбы. Однако на то и война, что должно везти! Ибо какой смысл воевать, зная, что стрелу отнесет поднявшимся ветерком, нога скользнет по сырой земле, а доспехи накануне боя продуешь в очко?… Издревле была у гоблинов, помимо иных некультурных достижений, и собственная философская концепция Удачи, изложение которой (мог бы сообщить генералу многоумный Хастред) до сих пор повергает хумансовых софистов в мрачное оцепенение.
Хайн добрался до двери в башню и теперь тряс ее, пытаясь сдернуть с петель. Это его надолго займет, покривился генерал, припомнив, что в его детстве это было любимым развлечением городских богатырей. Поскольку занятие было безвредное, в отличие от любых альтернатив, Лорд это поощрял и даже поощрительные призы раздавал тем, кто покачнет дверь сильнее прочих. Продолжалось это до тех пор, пока местный кожемяка Фингус, на спор рвавший голыми лапами дубленую кабанью шкуру, не оторвал от двери ручку, приклепанную мифрильными штифтами. После этого дверь два дня подковыривали особым слесарным инструментом, дабы открыть, и раздосадованный этим происшествием Лорд вместо выдачи приза обозвал кожемяку дупланом, а к двери подходить без нужды настрого запретил. И даже поручил городскому магу, исторически величаемому Мастером Зазеркалья, проследить за соблюдением данного указа. Мастер, тоже гоблин, подумал немного, да и заклял дверь хитрым образом: при рывке сильнее определенного она должна была шарахнуть дернувшего по лбу. Она и шарахнула, и Лорд, прикладывая к свежей шишке холодное мокрое полотенце, повелел магу снять заклятье на <вырезано цензурой >, а заодно и самому отправляться в <цензура у нас строгая >. В итоге дверь так и осталась без ручки, так что тянуть ее на себя было невозможно в принципе, а продавливать внутрь - бессмысленно, поскольку дверная коробка рассчитана была с запасом на дварфийский гидравлический таран. Хайн, однако, таких подробностей не знал - бился плечом с завидным энтузиазмом, помял наплечник, тогда развернулся к двери спиной, уперся ногами и со всей подаренной природой мощи надавил, от натуги выпуская из шлема клубы пара. Протестующее заскрипел под ногами камень, заныло сминаемое железо панциря, даже в облике двери произошли некоторые метаморфозы, хотя к открыванию она и не приблизилась.
- Не надорвись, - заботливо посоветовал Хастред, наблюдая за усилиями товарища то ли с завистью, то ли с жалостью. - Эту дверцу, сдается мне, только изнутри и открывать.
- Вот продавлю - и открою… изнутри… - прохрипел Хайн, налегая всей массой. Сапоги его медленно вдавливали булыжник в землю, на двери все глубже отпечатывался силуэт спины, а из забрала побежали уже тонкие струйки пота. Чувствовалось, что воспитание парню дадено вернейшее: коли уж во что рогом уперся, так не сдаваться, пока рог не сточится!
Дверь, однако, стояла как истинный гоблин - насмерть. И хорошо, прочно же стояла!
- Надо через верх, - заметил Зембус, указуя на стрельчатые окна в доброй сотне футов над головой (ниже предусмотрены были только бойницы - видимо, на случай таких вот предприимчивых посетителей). - А вон, к слову, и дверца с виду попроще.
Дверца эта, однако, не внушила никому никакого доверия, ибо находилась на половине высоты башни - а добраться до не можно было только по узенькому, едва ли в две ступни шириной, мостику, переброшенному к Башне от балкона соседнего строения. По сути, это и не мостик был вовсе, а насест маленького дракона для личных транспортных нужд Лорда, дверь же служила первому лицу Хундертауэра для посадки на эту привилегию прямо из башни. Верхняя дверь и правда не была укреплена, ибо никакому приземленному дварфу не пришло бы в голову тащить таран или хотя бы собственную тяжеловесную задницу на такую верхотуру; но даже эту дверь пришлось бы вышибать пинками, а размахнуться для душевной плюхи на тонком мостике - задачка не по увлекающемуся гоблину.
- А вот я бы попробовал, - неожиданно вызвался Кижинга, словно в ответ на общие упаднические мысли. - Это вы махаться привычны со всего плеча, а меня научили кое-чему и потоньше. Вы тут кто-нибудь следите, чтоб гном не выскочил, а остальные - давайте за мной.
И метнулся к двери в здание, с которого был перекинут мостик. Заперта оказалась и эта дверь, но она-то была простой, дощатой; орк, едва о нее грянувшись, тут же сместился в сторону, и набежавший Хастред со всего плеча шарахнул тяжеленной секирой Искателя, раскроив конструкцию на две продольных половинки.
- И этот туда же, - вздохнула эльфийка за спиной. - Экое озверение!
Паладин нырнул в темное помещение, выскочил на винтовую лестницу и устремился по ней вверх. Книжник последовал за ним, следом припустилась Тайанне, а за ней и генерал. Этот придержал Зембуса, кивнул в сторону Хайна, чтоб мол приглядел за мальцом, а то мало ли какие оказии, и пошлепал самым последним, на ходу переводя дух. Правда, мостик ему оптимизма не внушил, но и ждать, пока эти архаровцы сами, без него, прибьют гнома и только потом откроют ему нижнюю дверь, было выше его сил.
Кижинга уверенно проложил курс к искомому балкону второго этажа, по пути напугав до судорог какого-то некрупного человечка в колпаке.
- Сидеть, - буркнул орк, выскочил на балкон, не останавливаясь вспрыгнул на мостик и, балансируя копьем, двинулся к виднеющейся вдалеке двери. Равновесие было первым, чему его научил харский рыцарь, а боязни высоты, как и всякой другой, паладину испытывать не полагалось по долгу службы. А постройка, хоть и узкая, но рассчитанная на немалый драконий вес, под ногами орка даже не дрогнула.
- Служба дезинфекции, - пояснил человечку появившийся следом Хастред. - Выводим крыс, мышей, тараканов, стражников и гномов. На что жалуетесь?
- На умников! - рявкнула ему в спину эльфийка и от души его пихнула. - Ишь, встал на дороге! Твое счастье - я не гзур.
Явившийся последним генерал окинул комнату цепким взглядом квалифицированного погромщика, наподдал ногой по торчащему из-под кровати посудному боку с круглой ручкой, углядел на тумбочке при кровати бутыль и жадно за нее схватился. Хуманс шмыгнул в дальний угол, где и застыл. Сопротивления оказывать он и не помышлял, так что книжник с эльфой на него перестали обращать внимание, вывалившись на балкон, а через несколько секунд присоединился к ним и генерал с трофеем.
- Молоко, - сообщил он кривясь. - Никакого уважения, честное слово. Раз уж нас ждали, могли бы пивных мин-ловушек понаставить.
Кижинга легко добрался до двери в башню и для начала подергал позеленевшую от времени медную ручку. Дверь не поддалась, однако прочность ее оставляла желать лучшего; ее вообще держали закрытой исключительно чтобы по башне не гуляли ненужные сквозняки. Так что орк перевел дух, сделал шажок назад, выходя на удобную дистанцию, и с яростным выдохом шарахнул в дверь сапогом.
- Щас нырнет, - предрек генерал и от огорчения даже молока глотнул. - Ты, умник, чур идешь следующий. И размахивайся не чинясь, поширше. Ты мне давно уже плешь проел своим малолизаторством.
- Морализаторством?
- Во-во, и эльфу с собой возьми, а Хайн, на что хошь спорю, ни одного эльфийского слова не выучит, даже если очень понадобится.
- Коней на переправе не меняют, - оскорбленно всхрапнул Хастред.
- Так то коней. Конь - зверюга правильная, здоровенная и бестолковая. А где ты видел грамотного коня?
Орк не сумел выбить дверь с первого удара, но и сам, вопреки генеральскому прогнозу, падать не собирался. Рогмор немало времени уделял упражнениям на подвешенном бревне, и свалиться сейчас от собственного движения со вполне устойчивого мостика было бы чистым попранием его памяти. Кижинга развернулся вокруг себя, усиляя замах, и выбросил пятку почти чисто назад, целясь чуть выше ручки. Каблук врезался в старое дерево, с хрустом его проломил и снес дверь с петель, уронив в глубину башни. Из нутра строения пахнуло сухим и горячим воздухом - эльфийка даже на балконе закашлялась, почуяв такое знакомое веяние свежесотворенной магии.
- Вуаля, - непонятно объявил паладин, перехватил копье поудобнее, чтобы не цеплялось в узких переходах башни за стены, и двинулся внутрь. - Эй, я вниз, открою тамошнюю дверь, а вы уж сами ищите своего гнома. Генерал, смотри не грохнись, тут высоко, костей своих старых не соберешь!
- Как обозвал?! - взъярился генерал. - Да этот старый пень, эээ, в смысле дуб тебя еще желудями закидает! А ну, брысь, детишки!
Вспрыгнул на мостик и бегом припустился через него.
Башня приближалась стремительно, однако и сердце бухало как таран. Высоты генерал давно отбоялся - иначе как бы летал на драконах? Они ж, заразы чешуястые, не могут без выкрутасов, им непременно надо в полете заложить крутой кульбит, мертвую петлю или еще какой каверзный приемчик, от которого с голов сыплются непривязанные шлемы, да и сам экипаж не всегда удерживается… Привык, чего там, даже удовольствие находил в парении выше туч. Но вот пройтись по прямой, да еще по узкой - это воистину задачка не про гоблина и уж тем более не про героя, чей путь от веку лежит в обход! Генерал даже с тараном на ворота ухитрялся набегать по синусоиде. Тут же, шагнувши в сторону - не соберешь костей! Так что пошел на крайнюю меру - вообразил себе в конце маршрута Тиффиуса, и сам не успел опомниться как добрался до башни, влетел, вместо гнома врезался в не успевшего далеко уйти орка…
- Только не желудями! - квакнул тот жалобно и грохочущей железной статуей укатился вниз по лестнице.
- Знай наших! - выдохнул ему вдогонку генерал. В боку у него кололо сильнее обычного и перед глазами начинали плыть радужные пятна, однако и дело близилось к успешному разрешению, так что он сурово взял себя в руки, встряхнулся, выволок из-за плеча меч и смерил взглядом лестницу наверх. Крутовата, на такой, пожалуй, не вдруг и остановишься, если вдруг споткнешься! Вот и орк в подтверждение этой сентенции прогрохотал до самого низа башни. И если в начале своего путешествия материться начал на Всеобщем, то к концу его исчерпал даже исключительно богатый в этой части орочий диалект (длинна оказалась лестница, а зацепиться не за что).
- Может, уж лучше пусть гном будет?… - тихонько предложил Хастред эльфийке. - Страшно ж подумать, мы своими руками сюда притащили это чудовище!
- Раньше думать надо было, - огрызнулась Тайанне. - Гном, думаю, уже давно смылся за тридевять земель. Пока его найдешь, пока вернешь, пока в правах восстановишь… Второго такого приключения, под предводительством гнома, моя психика уж точно не вынесет.
- Раньше думать - повода не было. Голова, что бы генерал ни говорил, не казенная. Ну, я пошел, не поминай личем.
Книжник взгромоздился на мостик и осторожно почапал в сторону башни. Вот он-то как раз высоты боялся, хотя признаваться в этом не любил даже себе самому. Гоблины - народ по определению верхолазный, не отдавать же завоевания десятков поколений предков! И так уже чтением попрекает каждый, кому не лень. А если Чумп, не приведи Занги, проболтается о страсти к стихосложению, вовсе жизни не будет.
Колени подрагивали, шершавые подошвы противно шмурыгали по камню. И как только ухитрились слепить короткие глыбки в бесконечно длинный брус без единой подпорки?… От одной этой рассудительной мысли мостик, казалось, утратил изрядную толику прочности, а книжник остро пожалел, что не урвал от природы летунговых кожистых крыл. Из мысли о крыльях понятным порядком вытекла мысль о даруемых ими перспективах, как например - возможности взмыть к тем самым окнам, что над головой. А оттуда - также закономерная мысль о падении с верхотуры, из-под самого шпиля, да на булыжник, а то, еще занятнее, на любопытную башку Хайна… Богатая фантазия мигом слепила картинку со свистом в ушах и чавкающим шлепком там, внизу, замутило, в глазах потемнело, и опора таки ушла из-под ног. По счастью, пугаются гоблины вообще туговато, ибо до них медленно доходит, и к тому моменту, как Хастред осознал неминуемость своего падения, мостик давно уже кончился. Потому и опора пропала, что начался спуск по лестнице, и гоблин двинулся по проложенному чернокожим первопроходцем маршруту, энергично кувыркаясь, отбивая о ступени локти, спину, копчик и затылок и стараясь не посрамить гоблинскую честь бедностью бранного лексикона.
- Идиот, - печально вздохнула эльфийка и, в свою очередь непринужденно вспорхнув на мостик, проследовала по нему как по проспекту, тем более что при своем теловычитании могла бы по этому мостику не то что ходить, а прямо-таки танцевать. - Да и мне нужно лечиться. Нигилизм нигилизмом, но в другой раз пойду в гномы. Бороду бы вот только… Ага, вот такую.
Существо, как раз осторожно высунувшееся из потайной дверцы, окинуло бормочущую эльфу долгим испуганным взглядом, задержавшимся на посохе, и огладило окладистую пегую бороду. Ростом оно было едва ли по грудь Тайанне, правда, заметно массивнее во всех прочих измерениях - впрочем, иное было бы уж совсем удивительно. Одет гном был словно бы на выход: в элегантный дорожный костюм с обилием дорогих пряжек и кожаные туфли, а на боку придерживал пухлую сумочку, весьма напоминающую собственный эльфин хаверсак.
- Прощения прошу, почтенная и прекрасная дама, - вкрадчиво пропел долгожданный магистр Тиффиус хорошо поставленным голосом. - Мне было послышались отдаленные шумы безобразий, и я, как пристало рачительному хозяину…
- Это кстати, мэтр хозяин! - перебила эльфийка радостно. - Ибо в рачительную позу вас сейчас начнут приспосабливать, за все, так сказать, разумное, доброе и содеянное. Генерал!!!
- Генерал, простите, не Панк ли? - опечалился Тиффиус не на шутку.
- Он самый, - злорадно призналась эльфийка. - ГЕНЕРАЛ!!! ТУТ ОН, ГНОМ ТВОЙ!!!
- Сука! - пискнул гном, стремительно меняясь в лице.
- Козел! - не осталась в долгу эльфийка, а еще подняла посох и, не рискуя выдавливать из него неподатливую магию, азартно съездила гнома по увенчанной бархатной шапочкой макушке. Магистр несолидно ойкнул, но, будучи примерно в одной весовой категории с противницей, решился на ответный ход: бросился вперед и отчаянно пихнул эльфийку в то место, где у существ нормальной комплекции обыкновенно находится живот. Тайанне не устояла на ногах и отлетела далеко назад, а далеко сзади у нее как раз был мостик. На него она и шлепнулась всем реверсом, тут только осмелилась жалобно вспискнуть, осознав над собой испещренное звездами небо, а по обе стороны - пропасть, пусть не совсем бездонную, но от этого ни разу не привлекательную. К тому же внизу опять знакомо заревел Хайн, со свистом вспорол воздух его кистень, и эльфийке расхотелось туда уже окончательно. Ладно еще смешной гуманитарный гоблин или сам генерал, мудрый спинным (хотя, очевидно, на деле расположенным гораздо ниже) мозгом, но этот дикий одним своим рыком ухитрился оправдать всю вековечную эльфийскую ненависть к гоблинам.
Приподняв голову, Тайанне убедилась, что гном исчез - видимо, в той же самой потайной дверце, из которой вылез, иначе пришлось бы заподозрить за ним способности к развитию совершенно ненормальной скорости. Не мешало бы за ним броситься, настичь и отделать под орех, чем наверняка озаботился бы на месте эльфийки любой натуральный гоблин… Но, Стремгод их разрази, пусть эти натуральные и озаботятся! Тем более что их концентрация на единицу башенной площади и так уже превышает все мыслимые нормы. А пока эти апологеты гоблинизма будут увлечены ловлей гнома, она, Тайанне, может себе позволить немножко побыть слабой женщиной!
- Мамааааа! - протяжно и слабенько воззвала эльфийка в звездное небо. - Забери меня отсюдааааа!
К папе взывать поостереглась. Этот шуток не разумеет, чего доброго правда явится и заберет, еще и всю концессию обломает, размечет гоблинов, спасет гнома, да и самой дочурке может устроить прилюдную выволочку за яхту, нонконформизм и попрание традиций… Вот конфуз выйдет! А мама - существо в высшей степени спокойное, в обморок падает от одного слова «гоблин», к ней взывай не взывай, а опасаться нечего.
Пожаловалась - и отлегло от сердца, болезненно сжавшийся желудок вернул себе прежний размер, а лежать на надежном прочном камне оказалось не так уж и страшно, если учесть, что на этот мостик рядом можно уложить еще одну такую же худосочную эльфу.
Вот и поглядим, что будет.

Генерала эльфийский вопль застал запыхавшимся, но преисполненным боевого духа. Он как раз добрался до роскошной, красного дерева двери, украшенной серебряными чеканными вензелями. Лорд бы никогда не позарился на такое безделье! Тем более запираемое не на засов, а на хитроумный врезной замок - в этом Панк убедился, могучим рывком сдернув дверь с петель.
- Генерал!!! - прилетело снизу.
- Ну чего тебе, дурила, - буркнул под нос генерал. - Небось обхамить хочешь?
Отставил дверь к стене и проник в помещение, оказавшееся за ней. Оказалось оно тем самым роскошным кабинетом, выходящим окнами сразу на все стороны. В гоблинскую эпоху Лорд собирал здесь советы из выдающихся городских личностей, и все они, числом в лучшие времена до двух десятков, комфортно тут размещались. Даже подраться ухитрялись, а народ внизу делал ставки, из какого окна вылетит первый досоветовавшийся. На этой почве один предприимчивый деятель попытался даже организовать тотализатор, но был жестоко бит при попытке подтасовать результаты. Так вот, Тиффиус занимал этот кабинет один. Посреди круглого стола на фигурной подставке располагался магический шар-светильник, ныне потушенный, а у прихотливо расставленных по кабинету тяжелых кресел имелись особые подставочки для коротких гномьих ног.
- Тут-то я тебя и прихвачу, борода, - пообещал генерал в сумрак и вдвинулся в зал, но на самом пороге его настиг второй, более содержательный залп эльфийского красноречия:
- ГЕНЕРАЛ!!! ТУТ ОН, ГНОМ ТВОЙ!!!
- Вот не везет так не везет, - судорожно вздохнул Панк, не глядя вбросил меч в ножны за плечом, чтобы не напороться, случись вдруг оступиться на крутой лестнице, и бросился вниз, перебирая ногами с такой скоростью, что скоро запутался в порядке их перестановки. Дальше сыпался уже беспорядочно, удерживаясь стоймя исключительно за счет шкрябания рукавами кольчуги по узким лестничным стенам. У распахнутой двери задержался, выглянул и насладился видом на эльфийку, которая как раз улеглась покомфортнее, возложив ногу на ногу, а под голову пристроив руку.
- Где гном? - выдохнул генерал, переводя дух.
- Рядом с тобой скрытая дверца, - просветила Тайанне. - Генерал, будь другом, помоги подняться?
- А вроде хорошо лежишь, - подивился Панк.
- Стараюсь. Поневоле начнешь устраиваться, если встать боишься!
Генерал недоуменно двинул плечами, шагнул на мостик, нагнулся, протянув руку к ногам эльфийки, да так и замер с восторженной ухмылкой на морде.

Предыдущая страница 20 Следующая страница


21 Сергей Чичин

- Ну ты глянь на этого красавца!
- Видеть этого красавца не могу! Вытащи меня!
- Да нет, ты глянь, глянь!
Гоблин цапнул Тайанне за лодыжку, вздернул в воздух вниз головой и свесил в сторону от мостика, дабы явить восхитившую его картину. Центром ее оказался, как и следовало ожидать, Хайн, гоняющий по двору личную охрану Тиффиуса - тех самых молодчиков, которые только и спасли гнома во время предыдущего генеральского визита. Чернобронный горец даже на их фоне выделялся габаритами, а главное - демонстрировал редкое владение легендарным акрокампфом: ходил промеж противников колесом, закладывал рискованные пируэты, на какие не всякий гимнаст решился бы и без двухпудового доспеха, отскакивал как мячик от стен и, вообще, развлекался от души. Основной же урон наносил малозаметный Зембус, коварной змеей перетекающий от одного к другому и ловко язвящий их в спины.
- Благодарю, я нагляделась! - панически пропищала эльфийка, чувствуя, как голова стремительно наливается кровью, а желудок начинает путешествие к горлу. - Втяни меня уже, если можно!
И демонстративно закатила глазки.
- А чего ж нельзя, - генерал с неудовольствием вернулся в башню, качнул Тайанне, как часовой маятник, поймал за шкирку и практически деликатно поставил на ноги. - Ну, как тебе настоящий, непорченый гоблин? Я еще из тебя такого сделаю!
- Свят-свят! - ахнула эльфийка в неподдельном ужасе. - Генерал, а генерал! Я с одного взгляда на твою морду поняла: она - самая тупая, самая гнусная, самая отврати…
- А еще я туда ем, - нетерпеливо перебил Панк. - Где дверь?
- Да вот же!
- Не вижу…
- И я не вижу, ну и что? Сказано - вот здесь была, отсюда гном высовывался.
Генерал озадаченно поскреб макушку, стукнул на пробу в стену в одном месте, в другом, в третьем. Расплылся в ухмылке: нащупал пустоту! Развернулся и шарахнул кулаком со всего плеча, как не стучал уже давненько, даже плечо вывихнул от усердия. Брызнула крошка того, что казалось камнем только на первый взгляд, а на деле проявилось странной легкой и хрупкой ноздреватой массой, которой была залита и подогнана под окружающий интерьер потайная дверца. Саму дверь, сколоченную из тонких планочек, кулак проломил насквозь, рука провалилась в дыру по локоть.
- Не успел захватить, а уже все сломал, - посетовала эльфийка.
- Во-первых, еще не все, - генерал пропихнул руку поглубже и повращал ею. - Нету! Вот проворный жук! Во-вторых, захватить, почитай, успел. В кабинете, там, наверху, уже бывал, будь там флаг - свалил бы его, ногами истоптал и нагадил бы, сталбыть, Башня уже наша по всем военным правилам. Ну и - чего там, говоришь, после во-вторых бывает? - не каркай под руку, женщина!
Ухватился за пробитую дверь, напрягся, потянул - и с треском ее оторвал, открыв еще одну узенькую винтовую лестницу, скрытую непосредственно в толстой стене башни.
- Ничего себе новости! - обескуражено обронил генерал, глядючи на это безобразие. - Никогда бы не подумал, что у нас такое делается! Наверное, гномы сами прогрызли, уже опосля.
- Глаза разуй, обалдуй здоровый! Какие гномы такой монолит прогрызут? Это все при закладке делалось. Хотя и непонятно, каким образом увальни вроде тебя протискиваются по таким переходикам…
Генерал сунулся в стену и с досадой обнаружил, что двигаться по потайной лесенке способен разве что бочком, царапая пузо и спину, а местами даже и щеки, и рано или поздно неизбежно застрянет в каменной ловушке на всю жизнь. Или хотя бы пока не похудеет. Или, наоборот, пока не потолстеет настолько, что продавит стену отросшим пузом - хотя на это надеяться особо не приходится.
- Ты туда, - нашелся он, выдернулся из потайного хода и, ухватив за узкие плечики, водворил туда эльфийку.
- Вот уж два хрена тебе! - решительно возразила Тайанне. - Я с ним уже сразилась, сам же видел - чуть не пала смертью храбрых!
- Этот шанс тебе еще представится, - утешил генерал. - Не ной, рыжая! Видел я тебя в деле, тебе таких гномов снопами класть. Да ты, главное, найди мне его и покричи, чтоб я знал, в каком месте стену проламывать.
- Вот не вздумай мне стену дробить! - ахнула эльфийка. - Крушила проклятый, да ты ж и меня пришибешь, а сам на поминках даже фамилию не выговоришь!
- Фамилию твою я никогда не выговорю, даже если за это наливать будут. Бегом!
- Хам!… - донеслось уже из глубины лестницы, куда генерал отправил несговорчивую эльфийку мощным отеческим толчком.
- Ну и хам, - согласился генерал вдогонку. - Как говорится у хумансов - ну трус, ну сволочь, зато живой :) .
А сам выглянул еще раз, на посошок, наружу. Хайн прекратил свои маневры, ибо у него кончились зрители - валялись безжизненными тушами тут и там. Внизу сочно брякало и звякало, ругались и снаружи и внутри башни. Похоже, горный верзила так старательно давил на дверь, что покорежил засов, и теперь орк с книжником не могут его отпереть!
- Эх же! - возрадовался генерал от всей своей милитаристской души. - Ну, Занги, ну, уважил на старости лет! С меня жертва, напомни при случае. Кстати, ты как, гномом примешь или придется искать посущественнее?
Занги не откликнулся - то ли был согласен на гнома, то ли не расслышал вопроса, то ли вконец зазнался и общаться с народом напрямую посчитал для себя зазорным.
- Тогда лопай что дают, - уязвленно завершил разговор генерал и устремился вниз, стараясь не топать очень уж громко и прислушиваться к творящемуся в толще стены. Не повезло и тут: то ли стена надежно поглощала звуки, то ли звуков в ней просто не издавали, но никаких признаков обретающегося в ней гнома не проявлялось.
На бегу генерал то и дело встречал по правую руку двери в устроенные в центральном стержне башни комнатки; во избежание досадных упущений в каждую из них он как следует вкладывался плечом и продавливал внутрь. По сути, двери эти, как и почти все двери в мире, открывались наружу, и достаточно было потянуть за ручку, чтобы убедиться, что комната пуста; но открывание двери на себя решительно не вписывалось в амплитуду генеральских движений из стороны в сторону, так что он добросовестно пользовался плечом. Комнатки были обставлены и оборудованы под какие-то научные изыскания - это генерал определил по тому, как разболелась его голова при виде кульмана в первом помещении. На дальнейшей дистанции боль неуклонно усиливалась, а уж когда на глаза попалась доска, испещренная сложными формулами, Панк окончательно осознал, что иногда гильотина может считаться благом.
Так и доковылял до самого низу, где Кижинга остервенело колотил бронированным кулаком по засову на входной двери, и правда изогнутому усилиями Хайна в чудовищное подобие гармошки, а Хастред сдирал многочисленные печати с облепленного ими люка в полу. Люк этот генерал помнил - он и в эпоху его юности был наглухо опечатан, тогда еще личными печатями Лорда. Ныне эти печати исчезли, вместо них появились массивные сургучные блямбы с оттисками с изображением бородатой головы в капюшоне - печать Ордена Гулга.
- Все никак? - просипел генерал, тяжко приваливаясь к стене левым плечом (правое гудело после близкого знакомства с рядом добротных дверей). - Эх, молодежь, ни шиша не умеете! Ни дверь открыть, ни гнома поймать…
- Да ты сам глянь, что твой бугай с засовом сотворил! - обиделся Кижинга.
- Ладно, убедил. Кое на что способны. Засовы портить умеете… А ну, брысь!
Качнулся и врезал ногой точно в засов, потом еще и еще. Продолжал, пока не захрустело еще и колено, тогда глянул на результат усилий. Стальная пластина несколько разгладилась, и паладин, кляня себя за недогадливость, без особых усилий ее сдвинул в сторону, отпирая дверь в башню. Подналег плечом - и тяжеленная дверь со скрипом выдавилась наружу, едва не отоварив по шлему изнывающего на приступке Хайндера-младшего.
- Покажите гнома! - востребовал тот сразу и сунулся над плечом орка, стукнувшись куполом шлема о косяк. - Никогда не видел! Морт уж столько сказок рассказал - мол, ростом мал, да бородат, да носат, да препротивен!
- Ловим, - деликатно пропыхтел Хастред. - Генерал, что там вообще, под крышкой этой? Может, не сдирать ее в целях безопасности?
- Давай-давай, ломай, не ленись. Я сейчас!
Чуть выше по лестнице раздался шурхающий звук, и генерал взлетел по ней, разминая на ходу кулаки. Почти сразу же заметил открывающуюся дверцу в стене, налетел, выскочил к проему, занося пудовый кулак…
- Да чтоб ты сдох, зелепушный маньяк! - захныкала эльфийка, отпихивая его посохом. - Все, тупик! Дальше заперто! Сам ломись, толстый штрудель!
И выдралась мимо Панка на лестницу, откашливаясь и отплевываясь от обильной пыли, которой собрала не один фунт, пробираясь по давно не используемому потайному ходу. Собственно, понизу стенки лестницы тщательно обтер своей мясистой сущностью гном, но и того, что оставалось выше его головы, хватило, чтобы перекрасить огненную шевелюру Тайанне в серые мышастые тона. Бодрости духа принудительная косметика эльфийке не прибавила. К тому же изгваздалась она, как выяснилось, совершенно зазря: в конце маршрута ее встретила глухая металлическая переборка, не дверь даже, но целая стенка, видимо, для того и предусмотренная, чтобы захлопываться перед носом погони. Стук в переборку не дал ничего. Генерал, пожалуй, и вынес бы ее - на то и офицер! - но в способности его хотя бы дышать в тисках потайной лестницы впору было усомниться. Видимо, те гоблины, в расчете на которых прокладывался потайной ход, были помельче - не только званиями, но и размерами.
- А штрудель-то почему?… - растерянно протянул вдогонку генерал.
- Очень я не люблю всякую выпечку!
- А я люблю. В другой раз кексом обзови! С изюмом.
Генерал предпринял еще одну героическую попытку протиснуться в потайной ход, но не успел и на два шага сдвинуться по лестнице, как осознал, что беззаветная любовь к выпечке не всегда проходит бесследно. Впрочем, все равно - лестница круто ведет под уклон, а путь вниз как раз прокладывает команда. Вывернулся, ободрав кольчугу, из цепких объятий стены, чуть не оставил в ловушке зацепившийся ножнами меч. А ну как гном порхнет обратно? - мелькнула тревожная мысль. Ему удобно, при всех своих толщинах он в потайной ход как раз втискивается, вот гоняйся за ним по всей башне, гадая, в каком месте ему придет в голову воспользоваться очередной дверцей! К счастью, на то, чтобы смешивать вражьи планы, гоблинской смекалки всегда хватало с избытком: генерал ухватился за распахнутую дверцу, с кряхтением ее отломал и, пропихнув в зияющее отверстие в стене, зашвырнул насколько хватило замаха вниз по лестничной спирали. Дверь прогрохотала по ступеням и затихла где-то на уровне башенного цоколя. Теперь, ежели гному восхочется это препятствие миновать, не избежать треска и заминки!
Ковыляя, спустился обратно. Хайн как раз выкорчевывал люк - тяжеленную круглую крышку, обитую по периметру железными полосами, и теперь прикидывал ее на руке на роль щита. Или вовсе прикидывал прихватить с собой в родные края? Генерал помнил, как лет двадцать пять тому его занесло в суровые северные края, и он с изумлением обнаружил, что тамошние гоблины обретаются исключительно в пещерах. Когда-то давно возведенные клановые замки стерла с заснеженного лица земли еще древняя Большая Война дримландских народов против колдуна Айс-Эйса, а отстроить их заново руки так и не дошли. Вот местные неприхотливые гоблины и приспособили под свое жилье старые, выработанные штреки в Железных Горах; для перегораживания узких тоннелей, соединяющих пещеры с внешним миром и друг с другом, облюбованный Хайном диск подошел бы как нельзя лучше.
Эх, времена были!… Генерал прижмурил глаза, позволив себе, пока суть да дело, ускользнуть по удивительно широко распахнутой дороге памяти в прошлое. Мужчина он в ту пору был уже представительный, но все еще по-молодому горячий, стати тамошних гоблинок с полувзгляда определял даже под толстым слоем намотанных шкур, да и они не обделяли гостя вниманием! Местные мужики быстро пришли в негодование… Эх, было! И утоптанный круг в снегу, и ревущий так, что куда там морскому чудищу Левиафану, гигант, на первый взгляд укутанный в косматую звериную шкуру, а на взгляд второй, более пристальный, оказавшийся по пояс голым. Наверное, не без примеси медвежьей крови тот народ! Сейчас бы не выдержать генералу той драчки… Никогда он не был слабачком, но против тех громил впору Вово выставлять, и желательно с оглоблей. От первого же удара вскользь по уху в глазах поплыло, память отшибло надолго, и когда очнулся - уже в уютной пещере, при свете коптящих факелов и оспариваемой бабе - поверить не мог, что одолел таки ту глыбу ярости. Всем племенем, принося гостинцы, уверяли, что сам заревел ничуть не хуже и отметелил великана так, что уносить того из круга пришлось ввосьмером. На столько, видимо, частей он рассыпался. Так и не поверил, пока сам ходить не начал. А когда начал и доковылял до логова былого противника, то не поверил еще пуще. Невозможно было такое сотворить голыми кулаками с этим ходячим (тогда еще) кошмаром! Наверное, прилетала эскадрилья штурмеров под магическим прикрытием. А иначе впору начинать собственной тени пугаться…
Но за ту женщину - стоило…
Какая была фемина, эх! Уж на что генерал подвизался больше по части драконов, а баб всю жизнь почитал деталью городского ансамбля, швыряющей в воздух чепчики при его виде; но тут бежать враз стало некуда. Тут тебе и аккуратные, до блеска отполированные известью клыки, и мышцы на зависть любому атлету, но тут же весь набор эксклюзивного женского обаяния, да такой, что челюсть сама до груди отвисает, голова пускается в путь по низкой орбите, а руки сами тянутся…
- …ты, крендель с сушеным виноградом! Очнись, олух! Ты - врежь ему в тыкву!
- Да вот еще! Это ж целый генерал!
- Что, в штаны навалил?
- Нет, но вот-вот навалю, если он лыбиться не перестанет…
Прекрасный образ распался клочьями тумана на грубых скалах косного мира. Генерал разочарованно ухнул, обнаружив на месте гения чистой красоты сразу две встревоженных физиономии - пыльную эльфину и взмокшую Хастредову.
- А я ничего, - буркнул генерал, упреждая язвительные расспросы. - Уж задуматься нельзя!
- Можно задуматься, - отрезала Тайанне. - Но тебе-то о чем?
- О вечном. Открыли? Дайте я туда…
Панк протолкнулся между сочувствующими. Эльфа пискнула, будучи сдвинута к стенке, генералу пришлось даже излавливать ее, дабы не врезалась со всего маху. Эх, а тоже ведь себя женщиной считает! Вот ту, настоящую женщину, без ее на то согласия с места было не сдвинуть, горящую избу на скаку остановит, да и разве под силу чахлой рыжей стервозе родить такого вот Хайна, с его ростом, силой, рыком, доспехом и хрюкачом? Нет уж, такими пускай эстеты вроде того грамотея увлекаются.
Вскрытый погреб зиял отверстой раной, но сыростью из него не несло. Хотя, генерал знал по опыту, в здешних краях земля за зиму промерзает на сотни футов, потом, к лету, понемногу оттаивает и начинает заливать внутренние полости высвобожденными водами. В свое время гоблины научились заговаривать стенки погребов на влагоустойчивость, но сомнительно, что гномы нашли бы умельца подновлять наговор. Особенно в городе, где даже пиво, имеющее для всякого гоблина несомненное преимущество перед всякими стенками, заклясть некому.
А еще в подвале что-то шурхнуло, и генерал рванулся в темноту, презрев логичную, в общем-то, мысль о могущих обретаться там крысах или иных прозаических причинах шума.
Лестница, в кои-то веки, оказалась прямолинейной, и генерал сбежал по ней, не сбавляя скорости, до самого низу. В подвале и правда сыростью даже не пахло, более того - пахнуть и не могло, ибо стены его оказались плотно выложены большими ровными плитами того же камня, какой пошел на обустройство и надземной части замка. Видать, обустраивали еще при возведении города, да еще с какой тщательностью! У стеночки покачивалась на петлях малозаметная дверца, видимо от того самого потайного хода, а паническое шлепание ног доносилось из уходящего далеко в темноту коридора.
- Стой, гном! - взревел генерал. - Догоню - хуже будет!
- Да неужели? - с иронией отчаяния выдохнула темнота, и Панк бросился на голос. Но везение окончилось: тяжело хлопнуло, залязгало, заскрежетало, и в конце маршрута генерал повстречался с точно такой дверью, какая до недавнего времени запирала вход в башню. Дверь оказалась рада - загудела так, что генерала от нее отшвырнуло чуть ли не через весь коридор.
- Ах ты гаденыш! - взвыл гоблин в непритворной ярости. - А ну, выходи на честный бой! Где это видано - по комнатам от смерти прятаться!
- Эх, генерал, от смерти порой прячутся и в менее комфортных помещениях, - просветил Хастред, появившийся на лестнице следом за начальством с топором наизготовку. - Что, утек гном? Так, честно говоря, и думал. С нашим везением только картошку копать, да и та, чего доброго, успеет на пальму перебраться.
- Ты туда! - генерал ткнул в соседний коридор (а всего их из подвала расходилось ровно четыре штуки, по одному в каждую сторону - один другого мрачнее и, что немаловажно, все не в нужную сторону). - Проверь, что там дальше! Нам никак нельзя гнома упустить, помяни мое слово! Следующий кто там? В другую сторону!
- Не дождешься, фельдмаршал! Я и так сегодня переработала.
- Теперь-то понимаешь, за что вас, эльфов, не любят во всем мире? Сбоите при каждом неудобном случае!
- Гм. Вообще-то, нас как раз любят во всем мире. А не любят вас, зеленошкурых, потому что вы вообще сволочи и бедных гномов лупите.
- Завидуют, - пояснил Зембус, отстраняя эльфийку с пути. - Кому же не хочется самому отлупить гнома! Куда, говоришь, сходить? Туда вроде ни к чему, там - отсюда чую - завал. А если в ту сторону, то…
За спиной генерала лязгнула закрытая гномом дверь, и Панк одним рывком к ней снова подобрался.
- Что, совесть заела или забоялся в темноте? Открывай, вражина!
Лязгание прекратилось.
- Если подумать, - донеслось из-за двери рассудительно, - То звучит это неприятно.
- Открывай, щучий сын!
- А это еще хуже. Вот не открою!
Генерал в ярости съездил кулаком по железу, облегающему деревянную основу двери, отбил руку. За плечом злорадно хихикнула эльфийка, но на нее размениваться генерал был уже не в состоянии: налитыми кровью глазами буравил темноту, прикидывая, не удастся ли пинком по рукояти загнать между досками меч или хотя бы кинжал.
- Ты, вообще, кто такой, чтоб распоряжаться? - уточнили из-за двери.
- Можно я? - эльфийка откровенно потешалась. - У него ужасная железная рубашка и большущий меч… Мускулы быка, характер кактуса и мозги вермишели… Ба, да это же сам генерал Панк!
- Еще у меня терпение мыльного пузыря! - рявкнул генерал свирепо, прикидывая, удастся ли проломить дверь эльфиной головой.
- И слух наковальни, - закончила Тайанне, протянула поверх генеральского плеча свою тоненькую лапку и звонко постучала костяшками пальцев по железу. - Открывай уже, или гном сбежит, и это будет на твоей совести.
- Как же я это выдержу? - хладнокровно озадачился собеседник. - Не слишком ли тяжкий груз для такой иллюзорной опоры? Ладно, уболтала, языкастая.
Щелкнул один запор, другой. Генерал ухватился было за рукоять меча, но эльфийка сердито хлопнула его по руке и, ткнув перстом в висок, энергично повращала. Генерал не понял, что это должно значить, но меч послушно выпустил. В конце концов, нету в природе такой птицы, которую разъяренный гоблин не рискнет взять в кулачки!
- А ты, анарал, реши наконец - ты город освобождаешь или гнома ловишь, - потребовал Чумп, скидывая с двери последний запор и предусмотрительно отступая в сторонку, так что генеральский кулак, увесистой шаровой молнией шмыгнувший между косяком и ребром приоткрывшейся двери, просвистел мимо, чуток разминувшись с его торсом. - Ага, я тоже рад тебя видеть. Просто ежели гнома, то это иначе надо было подходить к вопросу. На живца, монеток порассыпать, и из-за угла коварно…
- Ты где был?! - проревел генерал совсем уж оглушительно - самому уши заложило, а Чумп вовсе присел, сжимая голову руками. - Почему только щас нашелся?!
Ущельник независимо двинул плечами, выразительно потряс полой безрукавки, дабы явить генералу на глаза обросшую ломкой корочкой засохшей крови прореху. Панк только плечами передернул - самому случалось и не такое хлипкое порвать, в детстве через заборы лазая. Если же имеется в виду пострадательность на посту, так на то и голова на плечах, чтоб не подставляться, и руки из тех же самых плеч, чтобы отмахиваться. А спекулировать, в числе прочего, своими проблемами - гномий удел!
- Что мне было там с вами делать? Я ж еще когда сказал: не воин я. Морды вы сами бейте, а как надоест фигней маяться, так подгребайте, будем дело делать. Вы ж, надеюсь, не сомневаетесь, что работа только начинается?
- Вово куда дел?! Ежели ты, пакостная рожа, мне мальца потерял или хоть слегонца повредиться ему позволил…
Чумп всхрапнул от избытка чувств и душевно обнял генерала - тот в изумлении даже не воспротивился.
- Вот уж воистину - отец солдатам, гроза вредителям, душа нараспашку и - как ты там сказала? - мозги вермишели. Ну что, скажи на милость, в этой подземле сделается с Вово?
- В этом подземелье, - поправила эльфийка механически.
- В этом подземелье в частности и в этой подземле вообще. Мы сюда вышли, - ущельник махнул рукой в сторону аккуратно высаженной каменной плиты, - я дверь увидел и сразу ее открывать бросился, пока анарал башку не об нее не расшиб, а Вово вроде и тут же был… но как-то сразу быть перестал. Найдется!
- Цепь.
- А?
- Цепь отдай.
- Вроде здоровый мужик, а о побрякушках заботишься, как салонная модница, - укорил Чумп, нехотя извлек откуда-то (вроде и рукавов нет - где прятал?…) золотую генеральскую цепь и с тоской во взгляде вернул владельцу. - Слушай, оба же знаем, что в конце концов сопру, долго еще ломаться будешь?
- Я все надеюсь, что тебя прибьют раньше.
- Ххе! - Чумп похлопал по боку, еще совсем недавно разваленному широким копейным острием. - Мечтать не вредно. Особенно теперь! Когда ты рядом, я уж постараюсь, чтобы все плюхи пришлись по адресу.
- Генераааал!… - донесся издалека сдавленный голос Хастреда. - Иди сюда… И быстро!
- Что еще? - рявкнул Панк раздраженно. - Гнома ловить надо!
- Надо. Проблемы!
- Я схожу, - вызвался друид , дотоле топтавшийся за спиной Панка.
- Вот ты не ходи! - откликнулся книжник тревожно. - Очень не ходи! Ну то есть совсем. Генерала мне или тех, в железе которые. Или даже всех сразу.
- Вот не было печали! - ухнул генерал. - Лады, схожу гляну. Хайн! Кижинга! За мной. А ты, хитромордый, забирай остальных и чтоб мне нашел и Вово, и гнома! Понял, нет?
- А смысл жизни не найти? - возмутился Чумп. - Как раз, слыхал я, мудрецы в таких темных подвалах его и ищут.
- Найдешь - оставь себе. Мне чужого не надо!
Замелькали, проплывая мимо, плиты стен. Генерал шагал размашисто, печатая шаг и мерно дыша через нос, отчего ноздри его раздувались как мехи холмовой кузни. Где-то слышал, что ровное дыхание позволяет унять колотье в боку. Похоже, что врали: кололо все сильнее, более того, чем медленнее двигался, тем чувствительнее. А дел-то, прав был Чумп, непочатый край! Гнома поймать, город от его прихвостней очистить, разобраться еще, кто там в ворота долбится, и убедить их перестать… Если они до тех пор не вломятся.
- Стоп! - гаркнул за спиной друид, догнал и ухватил за виски. Генерал возмутился было, собрался не глядя сунуть локтем в душу, но пока выносил руку - прострелило в ребрах, а от пальцев Зембуса разлился приятный холодок, хлынул по жилам, изгоняя боль, усталость, измотанность. За несколько секунд генерал осознал себя словно заново родившимся, или по крайней мере только что выбравшимся из корчмы после освежающих двухдневных посиделок в любезной его сердцу компании. Правда, теперь перекособочился сам целитель.
- Экая ты бочка бездонная, - пробурчал он недовольно. - Ну все, на сегодня я отколдовал свое. Дальше только мечом…
- А раньше не мог? - генерал покрутил головой, забросил руки за голову и покрутился в поясе туда и сюда. Мышцы работали исправно, более того - с давно уже не вспоминаемой легкостью, словно друг деревьев тихой сапой стащил с генеральского загривка груз десятка-другого последних лет. - Я уж и не помню, чтоб так себя чувствовал! Даже когда просыпаюсь по утрам - и то, это самое, башка трещит, в глотке сухо, ноги дрожат, в затылке звенит, и если изжога не мучает - уже счастье! Пока служил - такого не было. То ли штатские вообще скорбны всеми болезнями, то ли спать надо больше…
- То ли не пить на ночь, - закончил друид устало. - Свободен, отец-командир. Столько магии поглотить - в жизни такого не видел! На тебя не напасешься.
- С пивом я тебе еще не такое покажу!
Генерал бодро свернул в поглотивший Хастреда тоннель, не удержался, подпрыгнув на ходу, и стукнулся макушкой о каменный свод. Излишки здоровья, похоже, регулируют сами себя, истекая из организма сразу после поступления!
Хастред нашелся совсем недалеко - перед высокой, под самый потолок, открытой настежь решеткой. Стоял книжник странно - напряженно пригнувшись, выставив перед собой топор и стараясь не шевелиться.
- Чего там? - раздраженно рявкнул ему в спину генерал.
- Подойди поближе. И без резких движений…
Что-то шевельнулось в темноте за решеткой, и Панк, остановившись, вгляделся туда. Не сразу разобрался в увиденном, а когда наконец присмотрелся - зашевелились волосы на голове. В просторной комнате царила непонятная туманная серость, вроде бы более светлая и разреженная, нежели общий подземный мрак, но непроницаемая для взглядов. В глубине этого серого возвышалось нечто крупное и круглое, смахивающее на поставленное на ребро огромное блюдо, а перед ним неуклюже ворочалась массивная туша, растопырившая во все стороны угловатые суставчатые лапищи. Генерал приблизился еще на пару осторожных шажков и обнаружил, что туша состоит из огромной башки с фасеточными глазищами и срощенного напрямую с нею брюшка, а серость вокруг обязана своим происхождением обильным полотнищам паутины, затянувшей всю комнату.
- Это ты верно шамана отмазал, - признал генерал дрогнувшим голосом. - Бросится? Вон какая лошадь здоровая!
- Вроде не видит, - напряженно отозвался Хастред. - И не слышит. Ухов-то нет… Видишь запор?
Генерал присмотрелся: на стене беспомощно висел мощный запорный крюк.
- Гном скинул, что ли?
- Не иначе. Чтоб эта тварь на нас выползла… Я попробую решетку захлопнуть.
Книжник осторожно вытянул перед собой топор на всю длину рукояти, дотянулся лезвием до решетки… Генерал застыл, даже дышать перестал: уж больно не хочется лезть на это чудище! Если друид по молодости где-то с такой страшилой переведался, неудивительно, что с тех пор к ним никакой приязни не испытывает. И удивительно некстати нарисовался в коридоре Хайн со своим неумолкающим рокотом в груди и топаньем столь тяжеловесным, что паучара встрепенулась и сделала пару крадущихся шажков к решетке.
- Застынь! - просипел генерал беспомощно - сам не понял, к какому из двух чудищ обратился, но замерли оба. Хастреду этого хватило, чтобы потянуть топор на себя. Решетка скрипнула и качнулась, перегораживая коридор. Паук, однако, в это время решил перейти на ознакомление с миром гоблинским контактным методом и рванулся навстречу неприятностям бодрым галопом застоявшегося плотоядного. Тяжеленная туша врезалась в решетку, заставив ее захлопнуться и заходить ходуном с тонким дребезгом. Книжник упорхнул далеко назад с поистине воинской прытью, на ходу пробурчав что-то вроде «пост сдал». Хайн же, будучи простым, лишенным предрассудков парнем, одним прыжком добрался до решетки и сплеча шарахнул по ней кистенем. Тяжеленные гири филигранно вписались между прутьями решетки и, раскроив пауку жвалы, послали его в полет кувырком к тому самому огромному блюду в центре зала. Туша исторгла из препятствия легкий монотонный гул и, сочно ляпнувшись на каменный пол под ним, заскрежетала бесконечными суставчатыми лапами, делая попытки подняться на них.
- Запри решетку! - рявкнул Хастред из безопасного отдаления.
- Щас! Сперва добью!
- Успеешь добить, делай что сказано! - прикрикнул генерал, сам сунулся к решетке, замкнул ею коридор и наскоро набросил крюк. Пока этим занимался, разглядел в глубине комнаты разбросанные по полу черепа, пару чахлых коконов , свисающих с потолка на толстых, как корабельная пенька, паутинных нитях… Похоже, эту зверушку гномы голодом не морят. Для чего, интересно, такую мразь завели? Никогда за гномами не водилось славы лихих зоологов, чтоб предположить, что так просто, за красивые глаза! Хотя глаза и впрямь красивые - громадные, составленные из сотен крошечных ромбиков, переливающиеся в темноте множеством бликующих оттенков - от самого тусклого до пронзительно желтого… Кто тут сказал, что гоблины не ценят красоты?!
Обладатель красивых глаз собрался наконец в хоть сколько-то целую кучу и рванул на сближение с дерущейся решеткой во второй раз.
- Да пошел ты, гзурий потрох! - завопил генерал, стряхивая наваждение, и попятился, давая Хайну место для замаха. - Вали насекомую!
Хайн развернулся и хватил паука через решетку вторично. На этот раз одна из гирь гулко звякнула о прут решетки, прогнув его внутрь, но две остальных снова достали монстра. Под одной из них лопнул и обратился в кровавую кашу глаз. Паук ответил клацанием разбитыми жвалами, задрал, насколько сумел, головогрудь и запустил в ячейки решетки пару длиннющих, покрытых жесткими шерстинками лап. Хайна этим смутить не удалось - первую же ходулю он переломил, шарахнув рукоятью кистеня, а за вторую ухватился, дернул на себя, развернувшись при этом и выбросив ногу в притиснутое к решетке тело чудища. Подбитый железом сапог с такой силой врезался в белесое паучье тело, что швырнул его назад; суставы лапы, крепко сжатой ручищами гоблина, затрещали и не выдержали. Паук вторично укатился к поставленному на попа блюдцу, срывая по пути свои паутинные гардины и оставив свою извивающуюся ходулю в мертвой хватке Хайна.
- Трофей! - возрадовался верзила, потрясая извивающейся лапой.
- Брось каку! - буркнул генерал. - Вот дите малое, чесслово! Чему учили дома?
- Тому и учили, - смутился Хайн, послушно пропихнул ходулю обрывком между прутьями и швырнул в сторону бывшего владельца. - Всем племенем. Чтоб, значит, достоин был отца, воина, равного которому под небом не видели…
- Да уж, такое не больно-то уродится у всякого грамотного, - генерал пихнул локтем приключившегося под боком Хастреда. - Понял, в чем сила, брат?
- В движении, - признал книжник. - И во вращении. А что?
Паук снова подхватился и, припадая на отсутствующую конечность, опять поволокся к решетке. Хайн подобрал кистень, с уважением потряс головой.
- То ли упорный, то ли просто тупой. Можно, я к нему зайду?
- Вечно вы, гоблины, устроите развлекалово на ровном месте, - сурово уязвил компанию Кижинга, дотоле смирно стоявший позади всех, опершись на свое копье. - Чем вам, скажите, помешала эта смиренная гадость?
- Она ж бросается! - изумился Хайн.
- Ты б тоже бросался, если б в морду дали и ногу отчекрыжили. Эх, изверги…
Протолкнулся между Панком и Хастредом, развернул на ходу копье, вытек из-за плеча Хайна и метнул копье сквозь решетку. Увесистый снаряд встретил набирающую разгон тушу на лету и просадил ее насквозь, вывалив зеленоватые хлюпающие ленты кишок. Паука это не остановило, зато остановил очередной выверенный до точки взмах хайнова кистеня. На этот раз гоблин ударил под углом, и тварь швырнуло не прямо назад, а через комнату наискось. В полете туша сорвала несколько пыльных паутинных полотен, закуталась в них, как в одеяла, и исчезла из виду в темном дальнем углу. Скрежет и щелчки не стихли, но и обратно паук не вернулся; вонь же, источаемая его вскрытым брюхом, оказалась настолько отвратительной, что Кижинга сморщил не только нос, но и забрало. Хайну, однако, нипочем оказалось даже зловоние - он притиснул шлем к решетке и вгляделся в темноту.
- Надо все-таки добить, - рассудил он. - Чего зверушке мучаться?
- Может, еще перевоспитается, - предположил Хастред. Уяснив для себя, что паук не так уж и страшен, если рядом с тобой северный берсерк и южный паладин, книжник совершенно к нему охладел. Развернулся, чтобы покинуть коридор - и не поверил своим глазам, завидев в его конце гнома. Тот как раз осторожно и в высшей степени бесшумно пересекал коридор, ступая на носочках и всячески стараясь не привлечь внимания собравшихся в нем. Обряжен гном был в аскетичную хламиду, а на пузе у него на цепи висел массивный холисимвол Гулга. Верховный жрец был так озабочен тем, чтобы двигаться тихо, что даже головой вертеть не рисковал, опасаясь вызвать скрип пораженных ревматизмом позвонков.
- Стой, борода! - взревел Хастред, едва ли не впервые в жизни ощущая себя истинным гоблином. - Попался!
Гном ойкнул, развернулся в нему и, вымахнув вперед короткую ручонку, спустил на гоблинов давно заготовленное любимое заклинание сна, а сам, уже не скрываясь, рванул со всех ног наутек, в сторону той самой двери, которую так любезно отпер недавно Чумп.
Хастред успел уже сорваться с места, когда заклинание шарахнуло его, подобно очень пыльному мешку с мукой, враз погрузив в странный мир, заполненный взвесью слепящих блесток. Каменный пол подземелья ушел из-под ног, распахнулась роскошная бездна сна, а рядом, испытывая то же самое и не успев даже заклокотать от бессильной ярости - второй раз на те же грабли! - обмяк и осел генерал…
Из блаженного мира сновидений, увиденного еще только одним глазом, обоих гоблинов вышибли тяжеленные, для любого другого существа смертоносные, оплеухи латными кижингиными рукавицами - с обеих рук сразу. Мощи заклинания на орка не хватило: вся она ушла на преодоление природного сопротивления двух горных гоблинов, хотя хумансов от нее бы полегло не меньше дюжины. Как истинный сын Йаха, Кижинга не признавал таких тонких и деликатных методов, как контр-заклинания. Всякое заклинание, которое не испепеляет жертву на месте, должно сниматься с полпинка, - рассудил паладин, но учитывая гоблинский народный консерватизм и упорство, не пожалел каждому по пинку цельному. Хастреда от плюхи перевернуло вверх ногами, а генерал качнулся и добавочно влип лбом в стену.
- Премного благодарен, - просипел он, вываливаясь из сияющих просторов обратно в косный мир.
- А со мной можно было и помягче, - хлюпнул Хастред расквашенным о пол носом.

Предыдущая страница 21 Следующая страница


Хундертауэр 22

- А пива не поднести? - рыкнул орк свирепо.
- Это мне, - генерал потряс головой, изгоняя остатки наваждения и гул от затрещины. - Ему еще рано. Пить до рассвета только в армии и приучаются.
- Не учился ты в универе, - отфыркнулся книжник. - А чего ждем? Гнома ловите!
Сам взял низкий старт и бросился вслед за улепетнувшим гномом. Как ни поспешно тот двигал своими коротенькими ножками, но длина шага решила дело не в его пользу. После первого же скачка гоблин заметил жреца, исчезающего за дверью, вторым прыжком покрыл половину разделяющего их расстояния, а конечной точке третьего врезался в дверь и выбил ее, отбросив не успевшего щелкнуть запором гнома. Многомудрый священнослужитель не растерялся и с того места, куда плюхнулся своей пухлой тушкой, запустил в преследователя еще одним заклинанием. Хастред не больно-то опасался магии, но вторично быть от нее пробужденным оркским методом не возжелал - скользнул за пристенок. По большому счету, такое прикрытие не спасло бы от столь тонкой материи, как магия, и ученый книжник это прекрасно знал, но не мог ничего поделать с рефлексами, которые вырабатывались его предками не один десяток веков: от всего, что в тебя летит, можно и нужно либо увернуться, либо спрятаться, либо убежать.

Так вот, Хастред скрылся за камнем, что-то то ли плеснуло, то ли прошелестело близко к полу, и гоблин продолжил преследование. Однако коварству гномьему предела не нашлось: нога, перенесенная через порог, неудержимо скользнула по покрывшемуся жировой пленкой полу. Все, что книжник успел - это мотнуться вперед и грохнуться на локти, вместо того чтобы приземлиться затылком на высокий металлический порог.
А впереди опять затопали ножонки удирающего в темноту гнома.
А позади тоже затопали, вот перевались через порог и…
- Пааааберегись! - бодро гаркнул генерал, плюхаясь рядом.
Хастред рванулся вперед, выкатившись с пятна жировой пленки, и вовремя, ибо прямо на то место, где он лежал только что, обрушился звенящий доспехами Кижинга.
- Убью! - прорычал озверевший книжник, стряхивая остатки гуманитарного налета с варварской гоблинской сущности. - Ну, гном, достал!
Прямо на том месте, с которого гном только что исчез, вырос прямо из пола воин: ничем особо непримечательный, в самых что ни на есть заурядных доспехах, с мечом в руке. Слегка поколебался, будучи поначалу прозрачным, быстро стабилизировался и налился плотностью, красками, массой. Хастред, однако, не для того столько лет изучал магию, чтобы стушеваться перед заурядной иллюзией - скакнул прямо сквозь воина. Кижинга даже ругаться перестал в ожидании, что вот сейчас сшибутся грудь в грудь и покатятся, но книжник пролетел через фигуру насквозь и понесся дальше, не уделяя ей никакого внимания.
- Чудеса! - прохрипел орк.
- Гномизм! - сурово возразил генерал. - Под меч не суйся.
- Так он же вроде обманки?
- Именно что вроде. Видывал я таких…Он вроде и неплотный сам-то, а меч может и башку срезать.
- А самого его как-нибудь распылить можно?
- Ты меня спрашиваешь? Я разве колдун?
Воин переминался на месте, покачивал мечом, но с места не сходил. Если бы командный эрудит не несся сейчас, изрыгая грубые словеса, по мраку подземелья, он бы мог много чего порассказать о повадках таких сложных иллюзий и, в частности, об их неумении сдвинуться с места, на котором созданы. Но возвращаться Хастреду было далеко и ни к чему - перед ним мелькала уже гномья спина. Оставалось чуток поднажать и воздать бородатому мерзавцу!
- А порубить его можно? - уточнил орк опасливо.
- А хрен его знает. Попробуй! В самом худшем случае просто не порубится.
Кижинга отпихнулся от генерала, как от единственной доступной опоры, прокатился до конца жирового пятна и одним рывком вскочил на ноги. Призрачный воин немедля вскинул меч. Двигался он плавно, словно матрица для заклинания снята была с воина матерого и умелого; паладина это, однако, ничуть не озаботило. Не попадать под меч? Да легко! Вытянул катану, качнулся для разминки на пятках, нырнул вперед и в три взмаха перечеркнул воина в горле, груди и поясе. Боец попытался в полном соответствии с наукой фехтования отбить удары, но меч его безнадежно запаздывал. Все-таки не настолько искусный мастер попался магу, создававшему заклинание, чтобы спорить с лучшим учеником последнего харского рыцаря! Клинок прошел, не встретив преград, воин сделал ответный выпад, орк ушел на безопасную дистанцию и обернулся к генералу, все еще с комфортом возлежащему на полу.
- Не берет!
- Ну а я что сделаю? - покривился Панк. - Вот же гномы, драться не горазды, так каких только неконвенционных ерундовин не придумают! Сейчас встану, подумаю.
Орк вернулся в боевую позицию. Что-то в движениях иллюзорного бойца было совсем неправильно, но что?… Шагнул вперед, вызывая удар, легко отклонился - и понял, в чем дело. Всякий клинок, рассекая воздух, делает это не беззвучно; он издает шелест, свист, даже поднимает воздушную волну. А с опытом воину даже слышать становится не нужно: любое опасное движение он предвидит наперед, чувствует всем своим существом, способен отразить с завязанными глазами и ушами. Так вот, движений этого странного противника Кижинга не чувствовал вовсе! Что могло значить только одно: генерал сам себя перемудрил и призрачный клинок не опаснее свиной колбаски.
Для пробы орк подвернул под меч призрака лезвие катаны, приготовился выдержать прямой удар, но иллюзорный клинок обтек реальный, как струя дыма, не нарушив ни своей, ни его целостности.
- Ну и чего ты стращал? - укоризненно обернулся паладин к генералу. - Целиком дутое чучело! Включая оружие.
- Ложись, дурила! - рявкнул генерал, рывком подскакивая в воздух и извлекая меч.
Лечь Кижинга не успевал, да и не собирался; однако за годы офицерства в голосе Панка завелись нотки, противиться которым было трудно. Орк шатнулся в сторону, и призрачный меч лишь самым кончиком чиркнул его по закованной в сталь руке. От изумления паладин ахнул: на полированной стали наруча не осталось и следа, но руку пронзило острой болью, между пластинами брызнула кровь.
- Сказал же - не суйся! - прорычал генерал, одним шагом добрался до супостата и лихо полоснул мечом. Больше для порядка полоснул, но черный клинок внезапно вспыхнул белым пламенем, и гномье создание истаяло в облаке бесцветного пара, так и не успев занести меч для следующего удара.
- А говоришь - «что сделаю»! - буркнул Кижинга, зажимая раненую руку здоровой. - Да ты все-таки колдун!
- А ты все-таки болван. Сказано же было!…
- Но железо-то почему цело?!
- А не рассказать ли тебе, почему камни не летают, а гномы ростом коротки? Откуда мне знать? Иные вещи понимать без толку, их только запомнить можно. Как, например, устав военной службы. Сильно покалечился?
- Жить буду. Если, конечно, этот каверзный бородач еще чего-нибудь не откаблучит.
Из-за двери появился Хайн - и в свою очередь загремел вверх тормашками на гномьей скользкой шуточке. Северный гость был измазан по самый шлем отвратительными белесо-зеленоватыми брызгами, в которых без особого труда угадывалось бывшее содержимое паучьего организма, и обмотан косматыми обрывками пыльной паутины. Падение он перенес упаднически :) - хлюпнул носом и даже не нашел подходящего ругательства.
- Добил гада, - похвастался он стесненно. - А вы гнома поймали?
- Поймали, - откликнулся из глубины подземелья Хастред. - От нас не убежишь!
И выдвинулся к компании. За ним вперевалку шествовал благодушно улыбающийся Вово с бесчувственным гномом под мышкой.
- А ты говорил - одни гномы, ни одного гоблина в городе, - заметил книжник генералу с укоризной. - Да тут куда ни двинь - знакомые рожи за каждым поворотом. Совершенно не удивлюсь, если за соседним углом найдется Лего, разрывающий пасть Бандерлогу.
- Он на меня как выскочит! - объяснил Вово. - Как боднет! Прям стыдно сказать куда башкой вписался. Теперь не скоро очнется. А что, это тот самый знаменитый гном?
- Покажите гнома! - кровожадно потребовал Хайн, импульсивно вскочил и снова шмякнулся. Единожды наложенное, гномье заклинание держалось долго и надежно.
- Какой-то не такой, - негодующе установил генерал. - Тот, который Тиффиус, был вроде как помоложе, поплотнее, покрепче, подороднее!
- Этого отпустить? - предложил Вово радостно. - Пусть знает, что мы справедливые и нипочем невиновных не трогаем!
- Ну, это ты погоди! Кто сказал, что не трогаем? Да и сразу его в невиновные… Во-первых, он всяко гном, чем уже всяко заслужил наше порицание. Во-вторых, уж больно интересной магией нас язвил только что, например усыплялка его мне оченно знакома откуда-то. И потом, опять забыл, что идет после «во-вторых», что это он тут делает, такой из себя невиновный, в нашем Хундертауэре?…
- А я от него падаю! - посетовал Хайн и в подтверждение обвинения снова загремел, едва успев подняться на ноги.
- А Хайн падает от него, да. А у орка рука чуть не отваливается!
- А вашему Талмону он башку побрил и в штаны нагадил? - фыркнул Хастред. - Ладно, не тот, так не тот, все равно добыча. А где, интересно, тот бегает? Тут такие катакомбы, что и потеряться недолго.
- Ну, пущай нам Вово подскажет.
Вово отчаянно засмущался.
- Да я ж тут не настолько свой! Ежели за ним Чумп погнался, можно просто сесть и подождать. От Чумпа не очень-то убежишь!
- Если переходы знать, то и от трех чумпов смоешься. А ну как там еще такие паучары водятся? Из бойцов там один шаман, а он против паука грозен как миска студня. Искать надо!
- Ежли еще пауки, то я поушибаю с удовольствием! - удостоверил Хайн. - Не люблю их, гадов многолапых. Я этих… драконов люблю! Два раза снизу видел, как летают. Красивые!
- Мы уже поняли, что ваш парень, - упредил Хастред восторженно разинувшего рот генерала. - Пошли искать. Вово, ты там чего искал? Нашел?
- Ну, - Вово засмущался еще сильнее. - Я, как бы, искал… Но найдет следующий, кто туда пойдет. Только пусть лучше гном…
- Ясно. Значит, гном мог только налево улепетнуть. Хайн, встать можешь?
- Сейчас… Ага. Ай!
- Воистину свой парень, - подытожил книжник с зачатками тоски в голосе.
- Нет бы помочь! - генерал глянул на него косо, а в очередной раз брякнувшегося Хайна сгреб за ногу и поволок прочь со скользкого пятна. Вконец растерявший горец ничуть не возразил - лежал себе смирно, предоставив спасение утопающего рукам многоопытного профессионала. Падение в тяжелых латах действовало на него удручающе - несокрушимый молотила, которого не сумели задеть ни клинки элитных бойцов гномьей охраны, ни жвалы подвального чудовища, отбил себе все печенки и впервые в своей недолгой жизни задумался о своей ничтожности перед лицом этого недружелюбного мира.
Вово, препоручив гнома заботам Хастреда (то бишь, шмякнув под ноги последнему тушку пленника), подхватил Хайна под локоть и без особого труда воздвиг в вертикальное положение. Горец покачивался, но приложенную силу оценил по достоинству. Сам-то он за собой знал приливы чудовищной мощи только в бою, в состоянии спокойном ничем особо выдающимся не блистал. Хотя, надо признать, в их краях и последний слабак стоит двух силачей из числа изнеженных жителей юга, но столь ультимативной силы и там видывать не доводилось. С уважением потыкал кулаком в плечо. Вово воспринял внимание покладисто, ответно хлопнул по спине так, что доспех задребезжал, а наплечники съехали аж на грудь.
- А я вот думаю, не допросить ли нам гнома, - поделился итогами наблюдения за безвольной тушкой грамотей. - Он нам все за милую душу выложит! И где Тиффиуса искать, и кто в ворота долбится… Если, конечно, сам знает. Хотя, вот смотрю я на нашего генерала, и лично мне хочется выложить даже то, о чем не имею никакого понятия.
- А есть на свете и такие крайности? - удивился Вово.
- Известный казус, - важно признал генерал. - У меня лицо располагающее, со мной всяк норовит о бабах пообщаться. Нет, гнома мы пока расспрашивать повременим, да и не очень-то он разговорчив, учитывая чем Вово его оглоушил. Дешевле выйдет изловить Тиффиуса своими силами, чем этого приводить в чуйство. К тому же он чего доброго опять начнет свои колдовские выкрутасы… Пусть лучше как есть валяется. Возьми его, Вово, и присматривай, чтоб не вредоносничал. Будет пытаться - ну, ты уже усвоил, от чего он замолкает.
Вово послушно подобрал гнома, взял его брезгливо наотлет и всем видом изобразил готовность идти куда скажут. В тот момент, когда из темноты прямо на него вслед за гномом выскочил знакомый кладезь книжных премудростей, с плеч гобольда словно свалилась гора. А завидев генерала, Вово вовсе воспрял духом. Теперь есть кому снова взять на себя общее руководство! А то Чумп, конечно, безмерно деятелен, но все-таки лавры лидера на нем сидят как-то накось. Хорошо хоть, оклемался от раны даже быстрее ожидаемого, и каким-то чутьем угадал, что вернуться по тоннелю в город будет продуктивнее, нежели из него выбираться.
Но уж генерал-то твердо знает, что делать!
Сам генерал, по правде сказать, подобной уверенности не испытывал, но теряться не был приучен - хотя бы потому, что ни воинским уставом, ни гоблинской природой такое состояние не предусматривалось. Тем более что направление, в котором надлежало двигаться, было определено, развилок пока не предусматривалось, а победа над призраком, хотя и нелепо-случайная, преисполнила Панка сознания собственной значимости. Даже знай он, что вовсе не его диковинное воинское умение помогло развеять вражье заклинание, а мощная магия, заложенная в драконарский меч старинной ковки - все равно бы не позволил умалить собственной значимости! Не всякому по руке тяжеленный, как колун, клинок; а других типов мечей горные гоблинские кузни на вершинах гор сроду не выпускали. Не всякому такой меч еще и сам ляжет в руку, а ведь менять оружие как перчатки - удел модников, настоящий воин заводит себе один клинок, и с годами с ним срастается в единое целое, и уж если столько лет меч переваривает на своей рукояти именно его, генерала Панка - значит, стоим чего-то!
- Хайн - наготове будь, - распорядился генерал важно. - Только близко не подходи, воняет-то от тебя как! Ты что, обнимался с той пакостью?
- Лапы цеплючие, - оправдался горец. - И сам, сволочь, уж на что живуч, обзавидоваться впору! Покуда мозги через дыру в брюхе не выдрал - все шебуршился, зубами клацал, дрянь многоногая.
Кижинга издал протяжный горловой звук, поспешно вскинул забрало и отвернулся в сторонку, предупредительно склонившись, чтоб не запачкать сапоги. Даже Хастреда, который в эпоху обучения в Университете постоянно питался прогорклыми котлетами, а для магии своей через раз использовал дерьмо летучих мышей и вытяжку из желчи покойника, слегка замутило от такого натурализма.
- Только не рассказывай, куда потом дел те мозги! - оборвал рассказчика и генерал. - Я уже говорил, что свой парень? Эх, это разве свой? Это недостижимый, практически, идеал. Вот разберемся здесь, я тебя пристрою на хорошее место в армии, за такого рекрута и мне, старому, отсыплют от души золотишка…
Не успел Панк отмерить по коридору и десятка шагов, как навстречу ему попался друид. Был он задумчив, чесался обеими руками и воспринял подкрепление с явным энтузиазмом.
- А я как раз за вами! Загнали гнома в какую-то комнатушку, он там то ли волшбить начал, то ли еще каким ремеслом промышлять. Чумп так и эдак покрутился, отпереть дверь не сумел и за вами меня отрядил.
- Жизнь-то налаживается! - возрадовался генерал. - Веди кратчайшим путем! Истинно надеюсь, что не наколдует он там ничего такого, с чем Чумп не совладает.
- Там же эльфа еще со своей дубиной волшебной, - успокоил друид. - Они как раз спорили, то ли вынести дверь из этого посоха, а то ли дождаться вас, дверь выбить твоей головой, а посох приложить уже лично к гному - на всю длину и со всем прилежанием.
Пассаж по поводу головы генерал проигнорировал, списав на очевидную забывчивость, свойственную всем профессионально рассеянным колдунам. Зачем же долбиться в дверь его генеральской, не первой свежести, головой, когда есть Хайн? Более того - когда рядом Вово? Эх, молодо-зелено!
Друид довел отряд до небольшого закутка, в котором откровенно скучали нахохленные друг напротив друга Тайанне и Чумп. Никаких дверей в окрестностях не имелось, и генерал вопросительно задрал брови, молчаливо интересуясь, не двинулся ли тут кто рассудком и не продался ли гномам. Чумп, однако, равнодушно ткнул рукой в ближайшую стену, начертив очень приблизительный контур.
- Хорошая поделка? Сам бы не заметил, кабы щелчка отсюда не расслышал. Наше дело - не то что ваше воинское, тут не устав чтить надо, а свои ощущения. Обошел вокруг, глянул со вниманием - и нашел!
- С шестого раза, - поддела эльфийка. - А то бегал вокруг и верещал как гусак, что мол быть такого не может, чтоб гномы да в воздухе растворялись! А теперь вот пригляделся - и назначил стену дверью. Я его не поддерживаю, чтоб вы знали. Никакой двери тут не вижу и не вам не желаю таких глюков. Что вы, гоблюки, такое курите?…
- А вот и неправда! Есть дверь, - Вово протолкнулся в передний ряд, мазнул пальцем по вертикали и сунул скептически настроенной магичке под нос. - Видела?
- Темно и грязно.
- Это разве грязно? А! Это я немножко в глине поковырялся, пока мы сюда пробирались, ибо там завал. А так, наоборот же - чисто! С косяка вся пыль обтряслась, когда открывали.
- Откроешь? - генерал ухватил Тайанне за шкирку и выдернул из закутка, дабы не мешала работам. Сердитая эльфийка попыталась было отмахнуться посохом, но не тут-то было! В двух шагах от заветной цели генерала не остановили бы никакие титаны, не то что съездившая по уху палка толщиной не более дюйма.
Вово отложил гнома, вдвинулся в закуток, вдумчиво осмотрел тщательно вписанную в стену дверь, повращал головой, вычленил и нажал один из кирпичей, расположенных совсем уж неудобно - чуть ниже колена. Стена дрогнула, но устояла и никуда не двинулась, зато за ней кто-то испуганно квакнул.
- С той стороны заперто, - доложил Вово. - С этой не открыть, покуда там не отожмут рычаг. Знакомая постройка, эдакие схроны в давние годы строились в каждом подземье, чтоб от таких, как мы, отсиживаться.
- Как открыть?
- А никак.
- А сломать?
- Ну, сломать, - физиономию Вово неудержимо искривила недовольная гримаса. - Сломать что хочешь можно. А потом будут злые языки бубнить, что мол Вово неловкий, гоблины грубые, ломать не строить!…
- Злые языки отрежем! - посулил генерал и покосился на Тайанне горящим глазом. Та ойкнула и прикрыла рот ладошкой. - Прямо щас и отрежем, только скажи.
- Та молфу уфе! - пискнула сквозь ладонь эльфа и нырнула за спину Хастреда. - Фево од да бедя флопфтфуеф?
- Лады. Ломать правда не строить, а гоблины правда грубые, - Вово сконфуженно потупился. - А я тоже это самое… не лесная нимфа. Щас мы ее…
Уперся в стену растопыренными пятернями, засипел - и налег со всей силищи. Хайн за его спиной тихонько свистнул от изумления: под могучими лапищами гобольда камень начал проминаться, как мокрая глина! Ладони ушли на дюйм, потом еще глубже, еще…
- А стену городскую ты тоже могешь насквозь? - поинтересовался Чумп, чьи глаза хищно заблестели. - Или скажем не городскую, а так… комнатки какой? С сундуками внутри?
- На то кирка есть, - процедил Вово уголком рта. - Сам целиком не могу, ибо задохнусь внутри стены… дышать-то там нечем. А вот руку насквозь - это камень позволит… Я ж ему не чужой. Ай!!!
Руки гобольда погрузились в камень уже по запястья, когда он вдруг дернулся, выпучил перепуганные глаза и сделал попытку выдернуть лапы обратно. Камень, однако, резкости не позволил - задержал добычу.
- Что?! - подскочил генерал.
- Укусило! За палец! - Вово облился ледяным потом, глаза стали шальные. - Отожрет руку, чем камень рубить?!
- Гном укусил? - уточнил Чумп педантично. - Вот такой?
И поддел ногой тело жреца.
- О, - Вово выдохнул и даже несколько просветлел лицом. - Это да. Это я немножко перетрухал. Такой, есть надежда, что и не отгрызет…
Пошарил невидимыми руками за стенкой. Оттуда донеслось негодующее ворчание.
- Как есть гном! - констатировал Вово с великим облегчением. - Уфф! Ну-ка, разойдись! Начинаю открывать.
Отряд поспешно расступился, и гобольд, накрепко упершись ногами в пол, что было силы рванул на себя погруженные в дверь руки. Камень опять воспротивился торопливости и рук не выпустил, но и возразить что-либо чудовищной мощи потомственного скалоеда не сумел: огромный квадрат камня выдрался из стены, с которой только что составлял единое целое, и Вово, опрокинувшись на спину, по инерции уехал далеко назад, удерживая над собой добытую столь экзотическим образом плиту.
- Уважааааю! - выдохнул Хайн благоговейно.
- Ты гнома держи! - гаркнул генерал и бросился в открывшуюся за содранной с петель дверью каморку, где как раз и обнаружился отчаянно отплевывающийся после закуски гобольдовым немытым перстом магистр.
- Я в домике! - завопил Тиффиус и метнулся в дальний угол пустой каморки, словно мечтая просочиться, как Вово, сквозь камень и улепетнуть от возмездия.
- Ты в МОЕМ домике, хомяк бородатый! - проревел генерал, уверенно его настигая. - Я тебе припомню нужник Гулга Всегадящего! Я тебе покажу гарем из богинь! Будешь замечать офицера, скотина!
И пнул с маху толстый гномий зад, отчего Тиффиуса подбросило к потолку.
- Я больше не бу!… - всхрюкнул гном, влипая в потолок и соскальзывая по стенке вниз, где его перехватила за глотку и притиснула к стенке беспощадная генеральская ручища. Голос прервался: хватать генерал умел!
- Щас воздаст дань традициям, - хладнокровно предположил Чумп, наблюдая за этой картиной из отдаления. - Пожрет заживо. Если не всего, то по крайней мере кусочно. Эльфа, смотри во все глаза. Если хочешь быть полноценной гоблинкой, тебе придется участвовать. Слопаешь больше анарала - примут сразу в гоблорды. Меньше - будешь начинать как Зембус, с лесного кейджианина. Да, я помню что ты не кейджианин, но пусть она настроится!
- А тебе жрать не придется?
- А мне нет. Я ж давно уже пытаюсь попасть в эльфы. Что правильный эльф делает с пойманным гномом?
- Берет деньги взаймы. Под залог виллы в Китонии и фамильных брюликов.
- Генерал, не увлекайся, - окликнул Хастред. - Нам еще под прикрытием этого клопа торговаться.
- Торговаться! - пропихнул сквозь передавленную глотку знакомое слово Тиффиус. - Я очень ценная персона! Генерал Панк! Гулгом-богом!… В смысле, Большим Советом прошу!
- Я с тобой, жабий выродок, торговаться буду на единый предмет - каким способом тебя умертвить посвирепее! А ну ответствуй: какого такого Стремгодова органа вы, гномий род, шишки геморройные, вздумали Хундертауэр под себя подминать?!
- Отдадим!
- Да кто ж вас спросит?! И так уже отобрали! Я тя о чем спрашиваю, кочка гнилая: на кой вам наш город воспонадобился?!
- Согласно повелению высшего начальства…
- Можно я? - подал голос Хайн. Не встретив возражения, приблизился, с величайшим трудом втиснувшись в комнатенку рядом с генералом, надвинулся на съежившегося гнома. Одним щелчком откинул забрало, навис над Тиффиусом и набрал в грудь воздуху, готовясь зареветь так, чтобы из гнома в один прием вымело все соглашения о конфиденциальности, договоры о неразглашении, строжайшие приказы хранить тайну и все иное прочее… Но этого не потребовалось. Гном, бессильно болтающийся в лапе Панка, только глаза скосил на то, что доселе скрыто было под дырчатой стальной пластиной - и все его моральные и логические принципы отказали в один миг. Вообще, за это историческое мгновение гном успел побить все рекорды по производительности мозга (и кишечника) и смекнул, что в такой ситуации продолжать отвираться не резон.
- Зазерка!… - выдохнул он, а затем мозг его перегрелся окончательно, и неуклюжее тельце обмякло в генеральской грабле.
- Чего сказал? - удивился генерал. - Что за такая штука? Никогда не слышал.
- А я вот слышал, - откликнулся Хастред, с разбегу вписываясь в каморку, где и так дышать было трудновато из-за присутствия двух громоздких сородичей и обильного содержимого гномьих штанов. - Фу, ну вы и устроили тут! Эй, эй, не задавите ценного гнома! Что он там о Зазеркалье вещал?
- Он ничего не успел навещать, - покаянно признался Хайн. - Он успел иное!…
- Ну-ка, - Книжник ухватил его за шлем и развернул к себе лицом. - Да вы с ума сошли. Вы что - однофамильцы?
- Земляки, - просипело лицо генерала Панка двадцатипятилетней давности из уютной глубины черного шлема.
- Да гному бы и одного хватило! А ну как его кондратий хватит?
- Так ему и надо, - мстительно прошипел генерал-старший. - Можно подумать, жалко!
- Еще б не жалко! Генерал, ты про Зазеркалье слышал когда-нибудь?
- А чего я о нем слышать должен? Это ж из магического репертуару, стало быть не по моей части. Мастером Зазеркалья величался самый старший здешний магик, вот чего. Жрать он был мастер, это точно, и недели не было, чтоб его не вышвырнули из иной ресторации. А ну, чего набился? Без тебя тесно. Вычитал в своих книжках, как гзуром стать? Это без меня.
- Без нас, - поправил Хайн поспешно.
- Это у нас наследственное, - с гордостью признал генерал. - Что, умник, не ожидал? А я еще в лесу смекнул, что за такие гости. Ты небось думал, что я одним только мечом горазд?
- А что за такие гости особенные? - не понял Хайн. - Я ж не праздно! Морт ведь в лесу еще рассказал: с севера меня… к герою в обучение.
- А рожа эта тебе никого не напоминает? - книжник ткнул пальцем чуть ли не в глаз генералу, и тот даже не огрызнулся - уставился на горца с напряженным вниманием.
- Дык же это генерал Панк, известный витязь, в ратных науках искушенный, - объяснил Хайн терпеливо. - В наших краях его за героя почитают, вот потому-то и настропалили меня не абы к кому, а к нему лично. Что же до рожи, то страшна отменно, но разве ж мужчине оно главное? Все равно шлем прикрывает!
- И не похож ни на кого?!
- А на кого?… Что-то есть знакомое, дык я полагаю, что герои все на одно забрало. Ты вот на героя, извини уж, никак не тянешь. Смахиваешь на нашего племенного вольнодумца, который ночами на гору забирается и звезды считает.
Панк беспомощно обернулся к книжнику.
- Точно-точно, наследственные черты, - удостоверил тот. - Фамильное тугодумие! Иначе как отбитыми во втором поколении мозгами и не объяснишь. Выпустите меня!
- Почему это во втором?! - запальчиво возразил в спину ретирующемуся грамотею генерал. - Еще папашу моего тролль знатно веслом на переправе обихаживал, а о дедову голову столько летунговых палиц пообломано!…
- Зазеркалье, Зазеркалье, - Хастред отмахнулся от бубнящего офицера. - Кто тут слышал про него? Эльфа? Не прикидывайся кадушкой, ты не можешь не знать.
- Слышала, что это ваш гоблинский аналог Эфира, - пожала плечиками эльфийка. - Но кто б меня стал учить вашим гоблинским премудростям? Причем тут зеркала - убей, не знаю. Разве что особые какие-то?
- В Драугбурзе, в башне, где раньше Король Земли Вечного Холода обретался, на самом верхнем ярусе как раз есть рама от зеркала, - сообщил Чумп. - Здоровущая такая, вон с того здоровенного высотой, круглая. Самого зеркала в ней не было, видать, прихватили местные, когда уходили.
- Круглое в клетке было, где это… нехорошее обреталось, - подсказал Кижинга, бросив косой взгляд на друида. - Если Хайн его не раздолбал в угоду вашей гоблинской натуре, то можно пойти глянуть. А что, запустить сможете?
- Поглядеть надо, - подытожил Хастред. - Ежели оно для гномов было так важно, что они его запечатали и еще пауком охраняли, то, может, и нам пригодится? Ну что, генерал, всех гномов изловил? Пойдем отсюда. Интересно, что там в городе творится, а заодно посмотрим и на зеркало.
- Еще где-то инженер с учеником, - поделился Чумп. - За что купил, за то и продаю.
- Тоже торговаться учишься?
- Да это разве торговля? Торговля - вон гномы подтвердят - это когда украл забесплатно и продал задорого.
Разыскивать в лабиринте еще и инженера с учеником генерал решительно не возжелал. Ему вполне хватило и двух плененных отцов города. Тиффиуса он не доверил никому - так сам и взялся волочить увесистым задом по полу, цепко держа за ворот. Хайну достался жрец, а Вово, насилу вытянувший увязшие в камне руки наружу (в плите не осталось ни отверстия), наконец получил возможность пройтись налегке.
У подъема в башню отряд разделился: Хастред и Тайанне свернули в коридор, в конце которого нашла упокоение сторожевая гномья зверушка, а генерал с остальной группой выбрался наверх. Начинало светать, из-за построек на восходе высунулась горбушка бледного солнца… а в ворота замка уже долбили тараном.

Предыдущая страница 22 Следующая страница


23 Сергей Чичин

- Час от часу не легче! - ахнул генерал. - Это ж сколько мы всего прозевали?! Чумп, гномы тебе, хоть испрыгайся, хоть эльфом стань, но чтоб никуда не делись. Хайн, Кижинга, Зембус - под ворота, на случай ежели их вдруг вынесут. Вово - позови умников, и сам в строй вертайся, подбери вон какую-нибудь оглоблю повесомее.
А сам разбежался и взбежал по каменной лесенке на замковую стену над воротами. По организму до сих пор струилась вперемежку с кровью та замечательная зембусова прохладца, Панк чувствовал себя, пожалуй, ровесником Хайна. Кольчуга напрочь перестала давить на плечи, мелькнула даже мысль, что можно бы и потяжелее что-нибудь напялить, в бою не повредит. По лестнице взлетел с легкостью циркового гимнаста, высунулся в бойницу - и чуть в нее не вывалился от изумления.
Под стеной замка суетились десятки… гзуров. Ну да, самых натуральных, в походных кепках набекрень и своих знаменитых кожаных доспехах, украшенных яркой вышивкой и аляповатыми аппликациями. С дюжину самых крепких цеплялись всеми руками за толстый древесный ствол с наскоро обрубленными ветками: разбегались, насколько позволяла ширина улицы, и с единодушным слитным выдохом бросались на врата. Таран, по счастью, был так себе, из какого-то непрочного дерева, уже треснул вдоль и разлохматился на ударном конце. Прямо напротив ворот спешно собирали небольшую походную катапульту. Ворота, однако, слажены были мастерами своего дела и стояли незыблемо.
Пока.
Кому, как не генералу, было знать, что нет неприступных замков.
Мысль об отступлении подземным ходом мелькнула где-то в потемках генеральского рассудка тусклой искрой, да так и погасла, не разгоревшись. Этому не бывать уж точно. За неуспешный поход против гномизма генерала, возможно, просто списали бы с хороших счетов и лишили ветеранского спецпайка. Но считаться тем самым парнем, который отвоевал Гобляндию у гномов, чтобы передать ее гзурам… Это уже слишком! Анекдоты никогда не забавляли генерала, и неудачливому гзурскому богатырю Сандро Свистуну, легендарному герою множества язвительных побасенок, Панк порой даже втихомолку сочувствовал. Не для того же тот совершал великие подвиги, чтоб обыватели оттачивали о его имя свое искусство злословия! Сам генерал не собирался давать злопыхателям такого повода. Покамест хватало взбугренных мышц и заклинания «я все слышу», громко произнесенного при входе в таверну, чтобы из разговоров публики начисто испарились анекдоты про гоблинов и про военных. Но долго ли продлится такое? Уж если в Хундертауэре воссядет гзурский князь - впору самому на меч кидаться! Одно и удерживает: на похоронах и поминках такого наговорят, что в гробу закрутишься как дварфийский артефакт-вентиллятор.
- Эгей, молодцы, не ошиблись городом? - осведомился генерал как мог надменно.
Гзуры разом прекратили свое суечение и даже таран уронили, отшибив три своих ноги и одну конечность куда более деликатную.
- Как есть он! - выкрикнул один из них, с восторгом указуя на генерала пальцем.
- Ну да, я, - осторожно отозвался генерал. - Панком кличут, генерал от драконации. По совместительству - исполняющий обязанности военного коменданта Хундертауэра. Вы хотели чего-то? Ежели дань привезли, за все восемь веков, от вашей Великой Гзуруси нашей Неврубенной Гобляндии, так пустое ж, мужики… в смысле эти… неформалы. Кто старое помянет, тому гнома в Наместники.
- Ми настигли тебя, да! Слава вождю!
- Слава, - согласился генерал прибалдело. - Слава и почет, да!
- Вэрно! Вэрно! Слава и почет!
А потом какой-то хитрый персонаж в кепке, лихо заломленной на затылок, выстрелил в генерала из лука. Озадаченный столь противоречивым к себе отношением, генерал стрелу изловил и задумчиво изломал в дюжину коротеньких палочек, после чего высыпал их за стену на головы штурмовикам и поинтересовался искренне:
- Какого Стремгода тут творится, а?
- Нас вел по твоему следу новий вождь! - охотно поделился информацией случившийся прямо под стеной сивобородый воитель, опирающийся на длинный изогнутый фальчион. - Он сказал: идыте за мой, ибо я привэду вас туда, гдэ трусливо скрывается ваш обидчык! И привел!
- Это я вас обидел? - удивился генерал. - Смеетесь? Вы ж еще ходите. Я так тонко обижать не горазд, небось не эльф.
- По твоей милосты ми прэпохабно изъяснялись и попали в нэвэст какой дикий край - понимаешь, да?! Если би нэ новий вождь, которий башку снял старому, дрянному вождю, развэял проклятье и пообэщал что тэбя достать научит - савсэм би пропали!
- А, так вот вы кто такие! - осознал генерал. - А я причем? Вас далеко закинул эльфский маг Аль-Грам-Мать-его-как-то-так.
Гзур озадаченно поскреб под кепкой.
- Он с тобой?
- Неа. Не догадался прихватить.
- Тогда ти отвэтишь за обоих. Эй! Бэри таран, лупи!
- Эй, а кто у вас за нового вождя? Занятно, кто такой провидец, что высчитал…
Гзуры загалдели, импульсивный лучник потратил еще одну стрелу, от которой генерал отмахнулся как от назойливой мухи, кто-то бегом припустился за угол, видимо за вождем, а Панк отступил для вящей безопасности от бойницы и глянул вниз на свою сторону.
Хайн, Кижинга и Зембус были тут как тут - в строю. Горец оттирал с доспеха зловонные потеки, пользуясь чем-то, подозрительно смахивающим на дорожную курточку Тиффиуса. Друид изучал руку орка, с которой отцепили несколько стальных пластин; рана уже взялась пузырящейся массой густеющей крови, но Зембус на всякий случай разжевал пару корешков, заплевал порученной массой разрез и теперь обматывал его полотнищем, похожим на… да что они, догола ободрали бедного магистра? От башни спешил Вово, помахивая на ходу подобранной на поле боя алебардой. Один.
- Где грамотеи? - осведомился генерал.
- Хастред сказал, что они заняты! - доложил Вово. - И чтобы я шел, а они придут, когда с зеркалом разберутся. А эльфа сказала, куда мне идти, но я не дослушал.
- Неудивительно. Ладно, толку от них все равно немного.
- Кто звал меня?! - громыхнуло из-за стены, и генерал, словно уязвленный шилом ниже спины, подпрыгнул выше зубцов. Новый гзурский вождь появился на сцене, и не узнать его по характерному выговору было трудно… по крайней мере тому, кто десять лет ходил с ним бок о бок на самые рискованные боевые предприятия.
В гзурском кожаном доспехе с конской головой на лакированной груди и размашистой кепке, на которую умелый пилот без труда посадил бы дракона, Тайвор выглядел бы завзятым гзуром - если бы не антрацитово-черная кожа и полыхающие красным огнем глаза. Впрочем, на такие мелочи его новое племя внимания не обращало. Столпившиеся на улице воины при его появлении замерли (таранная бригада опять выронила бревно, отдавив на этот раз пять ног, но ничего сверх того) и нестройно отсалютовали.
Это было приятно.
А вот что приятным не было - так это морда генерала над воротами.
- Ты б, зараза, так и предупредил, что сам справишься, - пробубнил орквуд не разжимая зубов. - А то я тут операции планирую на пять шагов вперед, а ты как Стремгод из Мировой Бездны - в самый неподходящий момент…
- Вождь! Прыкажи атаковать! - взвыл сивобородый, в азарте потрясая фальчионом.
- Рано! - отрезал Тайвор, раскинул руки, привлекая всеобщее внимание - при его росте, на голову выше рослых гзуров, это удалось легко. - Ваш недруг - мой недруг, племя мое! Я должен говорить с ним, как вождь с вождем!
- Кому должэн? - разочарованно уточнил бородач, опуская меч.
- Сам в вожди метишь? - хмуро уточнил орквуд.
- Никак нэт!
- Вот и не выдрючивайся. Эй, ты, именуемый генералом Панком! Выйдешь ли ты на переговоры сюда или впустишь меня на правах парламентера?
- Заходи, - не растерялся генерал. - Уважим так уважим, мало не покажется. Эй, внизу! Отворяйте ворота. Да проследите, чтобы слишком много кепочников не набилось! Двор тут мощеный, и одного-то закапывать - хлопот не оберемся.
Гзуры зароптали. В новом вожде они души не чаяли и лишаться его не хотели, но орквуд уже успел их надлежащим порядком построить и привить им свой любимый пункт воинского устава: приказы начальства не обсуждаются. Потому, хоть и поползли из ножен мечи, а из колчанов стрелы, но никто не воспрепятствовал Тайвору неспешно прошествовать к воротам замка. Хайн уже откатывал створку. На краткий миг новоявленный гзурский лидер и горный богатырь обменялись ревнивыми взглядами, измеряющими плечи; орквуд с уважением ухнул, оценив небрежно нацепленный на плечо гоблина кистень, из хайнова шлема донесся столь же почтительный присвист при виде меча в полный гоблинский рост. Тайвор неспешно проник в ворота, створку Хайн за его спиной немедленно закатил, а задвигать засов орквуд бросился наперегонки с привратником.
Генерал спустился со стены совершенно несолидным галопом, едва не врезался в орквуда грудью; пронзили друг друга яростными взорами и зашипели с одинаковыми интонациями:
- Ты что затеял?!
Панк добавил в конце «хреноголовый». Тайвор употребил идиому из оркского языка, которую понял только Кижинга - а поняв, захихикал, словно дюжина наложниц принялась щекотать ему пятки.
- Ты первый! - непререкаемо потребовал Тайвор, успевший просчитать, что генерал, прежде чем выставить такое же требование, сперва некоторое время страшно попыхтит, буравя его бешеными глазами.
- Я Хундертауэр отвоевал! - пояснил генерал, тыча перстом в сторону Башни Лорда.
- Извини, старина, но Хундертауэр Я отвоевал, - отрезал орквуд. - Ты, можно подумать, взял штурмом северные ворота? Ты там положил хренову прорву ох каких дельных вояк?! Ты ли, в конечном счете, город контролируешь?!
- Я через южные вошел, и вон там у меня вся городская верхушка, из гномов, лежит повязанная, - генерал осекся. - Стоп. А тебе-то с какой стати Хундер воспонадобился?
- Так ты ж сам мне письмо прислал с просьбой о помощи!
- Так о помощи, не о мешательстве же! На кой мне тут эскадрон дуподрюков?!
- Да кто ж мог предположить, что ты уже здесь ошиваешься?! А что гзуры, так ежели ты такой разборчивый - выделял бы деньги на найм правильных войск. Задаром же лопай, что дают! На этих я случайно напоролся, когда Старыми Путями забрел к Цитадели. Искал чего полезного, а нашел их вот. Бедолаги уже помирать готовились, к морозу-то непривычны, да еще какой-то маговирус подхватили - так смешно выражались!
Тайвор отдышался, оглядел генеральское воинство, задержал взгляд на Вово, потряс головой с уважением.
- А ты, я смотрю, себе набрал интересный коллектив…
- И безо всяких денег, - заметил генерал важно. - Харизмой брать надо, Тай! У тебя вот мозги, что гильдия шифровальщиков, а простых вещей не понимаешь. Ладно, встретил ты гзуров, выбился в главные… Кстати, правду говорят, что гзурский походный вождь должен лошадь… ну, это самое?
- Лошадь? Нет. Только старого вождя.
- О!
- Что - о? Убить, я имел в виду. Ну, и еще всех остальных претендентов, но им не до того было. Один порывался проорать что-то вроде «убью, гад», но звучало это - мать моя, эксперт магии тьмы! Что-то вроде «я нанэсу тэбэ шашкою смэртную рану, склизко-ползучий, таящийся в тэни врэдитэл!». Пока докричал, сам забыл, чего хотел. А когда я их подлечил от заклятья, так вовсе пустились мой герб на свои кепки накалывать.
- А как подлечил? - заинтересовался Зембус.
- Да запросто. Это ж блуждающее в веках проклятье Ста Добрых Дел! Попросил их сделать мне великое одолжение - сто раз моргнуть.
- А ты не догадался, - хмыкнул друид по генеральскому адресу.
- Моя идея с копанием огородов была гораздо прогрессивнее, - насупился Панк. - Всем одно удовольствие. Ну ладно, а что твое племя имеет против меня?
- Это ты мне скажи, - Тайвор уселся на ступеньку лестницы, ведущей наверх, на стену. - Их по сей момент трясет от упоминания твоего имени. Ну, я и посчитал на пальцах. Хундер по пути; город гоблинский, всем известно. Скажу им, что ты там. Возьмем город штурмом, под шумок вынесем весь гарнизон, а заодно и столь тебе ненавистных гномов. А там объявлю им, что ты трусливо сбежал пред лицом их доблести…
- Вот спасибо, - перебил генерал, начиная нехорошо щуриться.
- Да не за что. Тебе что важнее - город на ладони или гзурское отношение?
- Когда город взят, можно и за гзурское отношение поторговаться.
- Ну, кто ж знал, что ты тут окажешься? Я-то думал, ты как всегда где-нибудь в кабаке застрял, придешь уже настолько после, что гномы заново успеют отстроиться и мне с моими гзурами еще возвращаться придется.
- Я шустрый стал, - генерал уныло всхрапнул. - Недаром же говорят: поспешишь - крота ослепишь.
- Хуманов насмешишь, - блеснул эрудицией Вово.
- Да хоть пиво вскипятишь. Результат один: толку будет шиш. Эх, Тай, вот же не думал, что такое приключится по твоему недомыслию!
- А я не думал, что ты такая неблагодарная свинья!
- А это еще почему?
- Почему?! Да потому что ты совершенно не учитываешь, сколько сил я приложил, дабы притащить этих глубоко мною презираемых конелюбов…
- Нет, почему не думал?
- Давайте решать, как от них избавиться, - вмешался Кижинга. Рука его нестерпимо ныла и чесалась под пластинами, наложенными обратно, прямо на повязку, пальцы слушались плохо. По большому счету, паладину было все равно, какой рукой сражаться; но он здраво рассудил, что для боя с воинами, разбившими уже опробованных им карателей, потребуются все ресурсы. - Сколько их всего?
- Сотни полторы наберется, - Тайвор досадливо сплюнул. - Кабы знал, не стал бы под стенами маневры закладывать, выманивать этих городских… Лоб в лоб если - полегло бы две трети, так ведь нет же, я на полную сработал! Отвести, контратаковать, завести в засаду, а еще и через стену диверсионный отрядец - с рожами ну настолько срамными, что все гномьи воители щиты на задницы перевесили и ну удирать! В итоге потерял всего пару десятков. Эх, вот ведь не знаешь где найдешь!
В ворота забарабанили.
- Отдавай наш вождь нэмэдля!
- Ты им приглянулся, - с ехидцей заметил генерал. - Всему племени, это ж надо было! Ну что, пойдешь?
Тайвор тоскливо покосился на гребень.
- Выбор, однако, небогат. Сбежать-то хоть отсюда можно?
- Можно, - генерал выразительно указал себе под ноги. - Но нельзя.
- Не понял, - пожаловался Вово. - Почему нельзя, когда можно?
- Эх, сынок, - Панк вздохнул, потрепал гобольда по плечу. - Ну как тебе объяснить… Гм. Есть такое слово… Много слов есть, вообще говоря. Иногда наступает такое, что, как бы тебе сказать, чтоб ты понял?… В некоторых ситуациях, ну например… В общем, заткнись, Вово, понял?
- Так бы сразу, - успокоился Вово.
- Ну, допустим, таран у них вот-вот развалится, - в голосе Тайвора прорезались тонкие, острые льдинки. - И пока притащат следующий - имеем некоторую передышку. Помешать сможем?
Взгляды всей компании обратились на друида.
- Никак, - коротко ответствовал Зембус. - Магия иссякла, а отсыпаться некогда. Да и не докричусь отсюда до леса…
- Можно подземным ходом за стену выбраться и оттуда помешать, - подсказал Вово. - Мы с Чумпом шли одним тоннелем, но есть наверняка и в другие стороны. Я б сходил, дал по шеям. Потом вернулся бы…
- Ерунду городите, - равнодушно сообщил Чумп, появившийся из-за спины гобольда. В руках у него был притащенный Хастредом арбалет. - Ну, побьются в ворота, разобьют таран, пойдут в обход. Я в такой замок на раз через окно пролезу - да я и пролезал, Вово свидетель. Это ж не рубеж обороны, а поселение для местной знати… Гзуры, с поправкой на неумение, пролезут на раз-два.
- Гномов куда дел? - нахмурился генерал.
- Вот сумка. Остальное там лежит, пахнет. А зачем они тебе сейчас? Торговаться? Так гзурам они задаром не нужны, не их размерчик.
- Остается башня? - вернул всех на землю Тайвор. - Сколько там продержимся?
- Пока не подпалят, - генерал хмыкнул, припомнив, как совсем недавно долбился в башенную дверь Хайн. - Да и то, уйти в подземелье - и огонь не страшен. Неужто снова выкрутимся, а, Тай?
- Нет, - в голосе орквуда не было ни страха, ни сожаления. - Дубиной ты жил, Панк, дубиной и поляжешь. Полторы сотни отборных бойцов. Луки, арбалеты. Двадцать к одному? Не смеши мои портянки. И не такие, как мы, герои складывались.
- А я не герой к тому же, - добавил Чумп - для пущего, видимо, драматизма. - Мне моих двадцать подайте, пожалуйста, спящими, безоружными и спиной повернутыми.
- Отдавайтэ вождя, дэти шакала и хромой кобылы!
- Эх, попробую напоследок, - Тайвор выхватил у Чумпа арбалет и в три прыжка взлетел по лестнице на стену. - Воины! Я здесь, с вами!
Ропот под стеной мигом утих.
- Воины мои! - орквуд воздел одну руку, скрывая вторую, вооруженную, за зубцом. - Я ваш вождь! Вы сами признали меня и пошли за мной! Обманул ли я ваши ожидания?
- Пока нэт, - осторожно прорезал тишину одинокий голос. - А что, собираэшься, да?…
- Я ваш вождь, и я говорю вам: ваши враги не здесь! Я поведу вас дальше на юг. Там мы настигнем того, кто истинно…
- Слюшай, да, нэ гони! - призвал все тот же голос, заметно посуровевший. - Пойдем куда скажэшь, а только для начала возьмем башка окаянный гоблин!
Тайвор сокрушенно вздохнул.
- Вот тут генерал Панк говорит: харизма, харизма… А я ему - знаете, что? Точный, говорю, расчет - вот наш выбор!
Выметнул руку с арбалетом из-за зубца и выпалил, оборвав на полуслове очередное выступление говорливого гзура.
- Так будет со всяким, кто… - возвысил голос Тайвор. - А, сволочи, не буду вас больше спасать!
И стремительно присел, скрываясь за зубцом от плотного ливня стрел, болтов и даже дротиков, хлынувшего с улицы. Металл задребезжал о камень, пара дюжин снарядов прошла над и между зубцами, чтобы на излете осыпаться во двор или срикошетить от башни. Орквуд оскалил зубы, двинул плечами - дескать, попробовать-то надо было! Генерал снизу хмыкнул одобрительно: попытка не пытка.
- А в чем расчет-то был? - полюбопытствовал Чумп.
- А пристрелил того единственного, кто голос подал, - невозмутимо пояснил Тайвор. - Он мне давно не нравился! Спал и видел себя в кепке вождя. Так бы он их построил, да и повел, и положили бы нас ни за хрен амфибий. А теперь пусть повыбирают себе нового лидера, подерутся, головы поломают… себе и друг другу… нам все легче. А, кстати!
Сдернул с украшенной сотнями косичек-дредов головы красную авторитетную кепку и через плечо запустил ее на улицу.
- Так-то лучше. Никогда мне их мода не нравилась!
Таран опять гулко врезался в ворота, сотряс их, и Хайн, заводясь, запустил в груди свою рокоталку. Неторопливо снял с плеча кистень, выбрал местечко сбоку от ворот и с той же вальяжной неспешностью принялся раскручивать оружие.
- Хайн, - окликнул его генерал, пристраиваясь по другую сторону ворот. - Ты уж это… извини, что так оно все криво срастается. Вроде ж научить должен был, а Стремгод его знает, успею ли.
- Да чего там, - отозвался горец стеснительно. - Успеешь. Однако ж ты правда храбрец редкий! Я как эту рожу увидел с угольями заместо глаз, - кивком обозначил примостившегося на стене Тайвора, - так мне чуть скверно не сталось! А ты с ним как с родным.
- С мое поживешь - и не с такими ручкаться научишься.
Удар. Ворота пошли ходуном. Засов треснул по всей длине.
- Если это кого-то интересует, в башне сейчас такое творится… - сильно побледневший Зембус потряс головой, словно разгоняя наседающих призраков.
- Я давно чую, - кивнул с верхотуры Тайвор. - Та еще магия. На крови, гзуром буду.
- Опять будешь? - уточнил генерал дотошно. - Так бы и сказал, что понравилось!
- Впервые. То вождем был, а то гзуром обычным. Две большие разницы!
- А в чем разница-то?
- У обычных кепка без подкладки.
Удар. Ворота качнулись в глубину, засов прогнулся, в щель между створками на миг стали видны разъяренные гзурские рожи; затем засов последним усилием хорошего дерева распрямился, снова схлопнув створки.
Кижинга вытянул из ножен катану, переложил ее в левую руку, правой принял рукоять чуть ниже. Левой рукой он владел нимало не хуже, да и врагов она озадачивает порой крепко. Чумп, пристроившийся за его плечом, расстегнул позаимствованную у гнома сумку, заглянул в нее, и на физиономию его наползла недобрая ухмылочка.
- Зря в героев не играть, - распорядился генерал. - Создаем завал, отступаем к башне, там закрываемся… Темнота - друг молодежи. Полезный какой тезис. Интересно, я сам его придумал, или это на меня Хастредово умничанье перешло, пока он не в кадре?
Чумп извлек из сумочки стеклянный флакон, наполненный под завязку ядовито-желтой густой жидкостью.
- Я тоже буду! - спешно отметился генерал. - Могу даже первый. По старшинству!
- Вот бы гзуры обрадовались, - ущельник подбросил флакончик в руке, и рожа у него стала такая, что хоть разбегайся. - Нет, анарал. Все лучшее, то хумансовому обыкновению, мы пожертвуем гостям…
Взмахнул рукой - и послал сосуд через стену над воротами. Генерал горестно ахнул, а бутылочка ослепительно блеснула в высшей точке и по крутой траектории спикировала на улицу, как раз на таран, с которым гзуры в очередной раз налетали на ворота.
И засов не выдержал, и распахнулись ворота, и роскошным фонтаном хлынули во все стороны пылающие брызги алхимического огня, а Хайн качнулся навстречу забегающим во двор гзурам и вложил всеми тремя хвостами своего оружия в грудь первому. Удар снес не только того, кому достался, но и бегущих за ним; в один момент образовалась просека во всю улицу. Таран пролетел дальше и встретил на пути Вово. В последний миг гобольд отшвырнул непривычную алебарду и остановил растрощенное бревно по старинке - выставленной ладонью. Качнулся вперед и снизу наподдал по тарану коленом, выбив подожженное бревно из рук тащащих его гзуров. Таран взмыл в воздух, перекрутился, разгораясь на лету, и…
И завис в воздухе.
Что еще занятнее, завис также Тайвор - прямо в прыжке на гзурусьи головы. Если таран еще мог оказаться сделанным из какого-нибудь непроверенного дерева, гораздого на фокусы, то своего начштаба генерал знал как облупленного. Такой экспрессии, как висение в воздухе, орквуд себе никогда не позволял.
Озадаченный таким наблюдением, генерал возжелал перевести взгляд на остальных своих товарищей - и обнаружил, что словно бы влип в густейший черный эль, размешанный пополам с глиной. С величайшим трудом развернул голову так, чтобы в поле зрения попал Хайн. Тот так же, очень медленно, разворачивался, преодолевая сопротивление внезапно уплотнившегося воздуха; а что больше всего, даже больше висящего в воздухе Тайвора, поразило воображение генерала, так это зависшие в замахе гири кистеня. Две из них как раз столкнулись, выбив искру, и эта самая искра крошечной блестящей звездочкой пылала между двумя тяжеленными стальными чушками. Собственный меч Панка тоже повис на лету, и тяжести его генерал не ощущал, словно бы вся она легла на уплотнившийся воздух. Зембус застыл в хищном броске понизу, острие меча нацелено под край панциря гзура, который как раз в прыжке оторвался от земли, да так и задержался, не успев взлететь и не начав падать. До Кижинги же и Чумпа генерал так и не сподобился повернуть голову, ибо внимание его привлекла пара фигур, которые двигались от башни с нормальной скоростью и этим выбивались из общей картины.
Гоблины. Судя по статям - из родного клана Гого, разве что более сухие и жилистые, нежели он сам. Один закован в великолепный образчик драконарской брони, за плечами - длинные рукояти парных мечей. Второй - в длинной робе и с толстым узловатым посохом в руке. И меленькое круглое зеркальце на груди. Мастер Зазеркалья. Оба далеко не первой молодости, постарше самого генерала - седовласые, исчерченные морщинами, но бодрые, крепкие, полные жизни.
Неспешно приблизились к замершим фигурам, осмотрели ближайшие. Генерал тщетно силился выдавить хоть слово - язык шевелиться отказывался. Да оно и к лучшему, ибо слова на ум приходили в основном такие, какие гостям говорить - против всяких правил вежества. Впрочем, гостям ли? Держались эти двое скорее как вернувшиеся из долгой отлучки хозяева. Но хозяевам грубить - тем более неловко. Хорошие хозяева всегда знают, где лежит дубина для воспитательных мероприятий.
Шевеление генеральской головы привлекло внимание парочки.
- Этот наш, - заметил Мастер и, вытянув посох, слегка пихнул им Панка в грудь.
Меч мигом обрел свой вес, радостно взвизгнул, вываливаясь из расслабившихся в густой пасте безвременья пальцев. Генерал издал облегченный «ух» и плюхнулся на четвереньки.
- Буду премного благодарен, ежели хоть одна зараза мне объяснит, что тут творится, - сообщил он сипло, поспешно воздвигся обратно на ноги и подобрал меч.
- Будем ответно благодарны любой заразе за то же самое, - деликатно ответствовал маг.
Генерал с сомнением взвесил меч в руке. Вроде смотришься с ним посреди утопленного в клею царства как полный дурак. Но и убирать, пока за воротами полным-полно злобных гзуров, никакого резона. Подержим пока, авось рука не отсохнет.
- Это было не приветствие, - пояснил он на всякий случай. - Вы, мужики, откуда тут взялись? Только не надо мне заливать, что вы - расколдованные Тиффиус и этот второй, как там его.
- Сам ты расколдованный, - обиделся воин. - Мы вполне себе нормальные.
- Я-то, похоже, и впрямь расколдованный, - генерал потер ткнутое посохом место. - А можно Тайвора отклеить? Оченно нервирует такое безобразие, над башкой висящее.
Пришельцы оглядели Тайвора со всем вниманием.
- Такое безобразие в любом виде нервирует, - рассудил маг. - Это ж орквуд чистой воды, я думал, они перевелись давно.
- С чего бы им переводиться? Они сами кого хошь переведут.
- Очень похоже. Он всегда такой?
- Какой - такой?

Предыдущая страница 23 Следующая страница


Хундертауэр 24

- Ну, такой, - маг описал посохом неопределенный вензель. - Довлеющий.
- А! Нет. Обычно носом в карту. Практически ручной. Когда нет на примете злодеяний, подрабатывает у меня стратегическим планированием. Ах да! Генерал Панк меня зовут. Я тут с нашей стороны вроде как за старшего.
- Генерал? - живейше заинтересовался воин, оторвавшись от изучения скульптурной группы «Хайн в обалдении наблюдает за висящим в воздухе бревном». - Коллега, стало быть! Винкль Горлохват, Второй маршал Марки.
Брови генерала поползли вверх.
- Марки? Нашей Марки Кланов?
- А какой еще? А это вот Корглин, Мастер Зазеркалья. Так объясни толком, что у вас тут происходит!
- А сам не видишь? Защищаем Хундертауэр от гзурского вторжения.
- Это вижу, не слепой, и дело сплошь и рядом знакомое, правильное и известное. Куда интереснее, почему с вашей стороной сорок лет связи не было!
- Ты меня спрашиваешь? Меня вроде никто дежурным по связи не оставлял.
- А кого оставляли - где искать? - Корглин растерянно пригладил седые лохмы. - У вас тут оставалось четыре Зеркала: в Хундертауэре, Драугбурзе, Цитадели и Пещерном Замке. То, что в Драугбурзе, давно ослепло, Цитадельское заблокировано местными проблемами, Замковое глючит, ибо его заколдовывал тот еще спец, Мальфред Буховатый, на него шагни - где-то окажешься, а тутошнее, последнее, сорок лет как принимать перестало! Мы уж и надеяться перестали - пропал, думаем, Дримланд. И тут вдруг - на тебе! Твои детишки как шарахнут!
- Детишки не мои! - оправдался генерал спешно. - То есть со мной, но я тут ни при чем. Особенно та, рыжая. У нее наследственность - из рук вон!
- Которая обер-гофмейстера, завидев в Зеркале, обложила такими словами, что его удар хватил? Да уж, не завидую тому папаше, у которого такое выросло. Хотя, силища в ней немеряная! Не знаю уж, кто Зеркало с этой стороны опечатал, но сделал это на совесть, я бы сам неделю долбился - как подковырнуть, а они с приятелем и ковырять не стали. Так шарахнули силой крови Древних, что на нашей стороне выжгли половину Зеркальной Галереи!
- Это они могут. Вот кабы сказал, что чего построили, я б усомнился, а выжечь - это они и правда умеют. Ах да! А запечатали гномы, это уж достоверно. Орден Гулга!
Маг и маршал переглянулись, и Мастер Зазеркалья, неуверенно нацепив дружелюбную улыбку, принялся пятиться.
- Ах ты старый козел, - процедил Винкль неторопливо, и так же неторопливо пошел на него, всем своим видом олицетворяя то, за что гоблинов не любят в темных переулках. - Я тебе говорил? Нет, ты скажи - я ведь тебя предупреждал?! Да у меня глотка на всю жизнь села, как я орал, что все зло от гномов!
- А уж я-то как орал! - восторженно завопил генерал и присоединился к наступлению на ретирующегося мага.
- Мужики, мужики, вы чего! - заискивающе бормотал Корглин, лавируя среди замерших фигур с выдающейся ловкостью. - Я разве когда сказал хоть слово за гномов? Я ж чего все время повторял: гномы, они всегда гномы, препаршивейшие из тварей, допущенные Творцом в мир по недомыслию!… Даже амфибы лучше, хотя и рыбой воняют! И эльфы не столь гнусны, поскольку с эльфом, ежели его подпоить, можно сойтись грудь в грудь в честной схватке и навтыкать ему от сердца и по самую печень! И даже хумансы мне всегда были куда симпатичнее гномов, хотя никакого доброго слова для них в голову и не приходит…
- А кто отказался гномов пришибить одним махом?! - гаркнул маршал, распаляясь, как факел на ветру. - Рядом же были! А у тебя и заклинание имелось!
- Да чтоб тебя Стремгод на рога поднял и копытом лягнул, неученая военщина! Я ж тебе сто раз объяснял: тем заклинанием шарахнуть - весь континент вдрызг разлетится, а гномы, поди, и в таком катаклизме выживут! Подмажут нужную личность, и опять кумы королю, а честным гоблинам что - на амфибов склизких переучиваться?
Винкль остановился как вкопанный.
- Ну, что-то такое слышал…
- И вообще! - радостно перешел в наступление колдун, тыча его в бронированную грудь костлявым перстом. - Кто должен был следить, чтоб гномы к Зеркалу не подобрались? А?
- А кто должен был следить, чтоб они не прознали, для чего Зеркало нужно?! - нашелся Винкль, отпихивая мага ладонью, и генерал как-то между прочим отметил, что маг-то даже не пошатнулся. Здоров, как та еще лошадь, мог бы, между прочим, консилиум гномов перебить и клюкой своей, в ней небось весу больше, чем в троллиной палице.
- А кто должен был обеспечить своевременный отлов гномских лазутчиков?!
- А кто должен был указать их соответствующим службам?!
- А кто!…
- А кто!…
Во дворе стало шумно, словно бы баталия вовсю продолжалась. Генерал даже оглянулся посмотреть, не сдвинулись ли с места гзуры. Нет, все неподвижны, застигнуты удивительной магией в самых комичных позах. То есть, в бою-то такие позы комичными не кажутся, а вот так, словно в музее восковых фигур, какие любят обустраивать эльфы - поди не засмейся. Распахнутые рты, летящие во все стороны брызги слюней, бешено выкаченные глаза… Один только Хайн тяжко ворочал шлемом, преодолевая сопротивление затвердевшего воздуха - сказывалось знаменитое сопротивление магии, которым одарил своих детей Гого, однажды с похмела неосторожно выхлеставший целую кадушку полироли для отбития магических свойств у оружия. Генерал подошел и сдвинул на горце забрало, дабы еще раз полюбоваться такой знакомой мордой. Да, не зря прожил жизнь! Приходило как-то в голову, что слишком много лет потратил на карьеру, не успел обзавестись семьей, а многочисленные проходные интрижки не в счет, как он забыл, так забыли и его… А тут - такое! И всем племенем чтят как героя. Да попробовали бы не чтить! Зря ли о ту косматую глыбу костяшки на кулаках рассадил до самых пяток? Зря ли отогнал от селения ледовых гигантов, охочих до жесткого, но сытного гоблинского мясца? Зря ли…
Сын замычал нечленораздельно, качнул головой в сторону эксцентричных пришельцев. Глаза у него были изумленные, недоумевающие.
- Это свои, - пояснил генерал. - Жить будем, Хайн!
Хайн промычал с откровенным сомнением. Генерал обернулся: посланцы Марки как раз повалились в пыль, Корглин, без доспехов более проворный, оседлал маршала и колбасил его увесистыми кулачищами, Винкль орал, барахтался, то пытался выдернуть прижатые немалым весом мечи, то лягал мага коленями в костлявый зад.
- Это шаман и воевода, - пояснил генерал. - У них тут что-то вроде военного совета. Пока колдун выступает убедительнее. Магия, сынок, сила страшная!
Хайн мыкнул поспокойнее. Не ожидал, что здесь, в самом (ну, по его-то мнению) сердце цивилизации в ходу точно такие же методы, как в его диком пещерном поселении! Видать, есть вечные ценности. У них тоже всегда брал верх шаман, потому что был преисполнен житейской мудрости, убежден в своей неизбывной правоте, умел оборачиваться медведем и каждый день упражнял мышцы, выжимая над головой здоровенный булыжник.
- Эгей, отцы, - генерал покосился в выбитые ворота, отметил там небольшую ручную баллисту, подтаскиваемую четырьмя дюжими гзурусами, и вернулся на землю. - А это ваше, - потряс руками в воздухе, не зная, как обозначить общую завислость. - Оно не свалится, пока вы друг друга мутузите? В смысле, решаете государственные проблемы? А то, может, я пока пробегусь поколочу гзуров? Прорежу их малость, а то многовато народу воздух портит.
Винкль воспользовался озадаченностью колдуна, выдернул одну руку и съездил его по уху, свалив с себя, а сам откатился в сторону и проворно подхватился на ноги.
- Потом продолжим! А то опять схватим взыскание.
- Потом так потом, - покладисто согласился Корглин, ощупывая пострадавшее ухо. - Не ной потом, что я мол ни с того ни с сего… У меня память плохая, так что ежели я даже не помню за что бью - все равно даю сдачи за что-то!
Обернулся к генералу, подковылял, заметно припадая на обе ноги и тяжело наваливаясь на посох.
- За этих ты не волнуйся, - небрежно ткнул посохом в сторону гзуров. - Это решим за милую душу. Мы сюда заглянули понять, что творится, весь город на всякий случай Совет Мастеров погрузил в безвременье до нашего возвращения… Но поторапливаться надо и впрямь, долго они его не удержат, особенно ежели учесть, что половина Совета угорела стараниями твоей девочки. Объясни, генерал Панк: это все, кто остался? Как же вышло так, что во всем Хундертауэре и десятка гоблинов не осталось, даже с учетом, - передернулся, указывая на повисшего над головой Тайвора, - сочувствующих?
- Ага! А Чумп мне пел - тупой, мол, генерал, ничего не заметил! А тут, выходит, вся Марка ничего не заметила?!
- Так вся Марка и состоит из таких, как ты, тупых генералов, - терпеливо пояснил Корглин, для примера указал через плечо на своего спутника. Тот сделал вид, что не понял. Или даже делать вид не пришлось :) . - Ты пойми, вояка: есть Марка, вроде как столица гоблинов. Только она не здесь, разумеешь? Не в этом мире, как вот ихний Вуддубейн. Да и не в мире вообще, а так… в схроне, скажем. В Зазеркалье. Всякое сообщение только через особые Зеркала, которые тут как раз и оставили. И тут, и не только…
- А еще в Марке особо длинные языки режут, - хмуро подал голос Винкль.
- И здесь тоже режут, - поддержал генерал. - Которые не о том метут. И не только языки, и не только режут, и не только длинные. Это я к тому, что хрена вам в том Зазеркалье? Вона какой мирок чудный простаивает!
- Так вот о том и речь! - Корглин развернулся к маршалу. - Неужели не слышал истории о Первом Пакте?
- Не довелось. Звучит гадостно!
- Кабы только звучало. Видишь ли, генерал, давным давно, после того, как разгромили Айс-Эйса и ушел в отставку Хранитель Ушкут, Древние Расы обнаружили, что слишком уж этот мир хрупок и мал для прояснения наших междусобойных нужд. Всякая баталия промеж всеми мировыми, скажем, эльфами и гоблинами неминуемо мир угробит к Стремгодовой теще! Так вот, собрался Совет под руководством, по иным слухам, самих богов, и порешил: в мире не должно быть никакой Древней Расы больше, нежели десятая часть Новых, то бишь хуманов. Тогда и мир выдержит, и баланс сохранится, и вся фигня и пряжка сбоку.
- А остальные?
- А остальным Творец выделил по своему, как бы это, измерению - где они никогда ни с какой другой из Древних Рас не пересекутся. И сообщение можно поддерживать, и оттуда сюда путешествовать, и в обратном порядке, и ежели какая Раса путь в Дримланд забудет - то так тому и быть, но ежели, скажем, гоблинов станет хоть на чуточку больше, нежели десятая часть хумансов - грядут, согласно преданию, великие катастрофы!
- А гномы в Хундертауэре - не катастрофа ли?!
- Увы! Ни капли. Всего лишь правда жизни. Мы тут и сами виноваты: разгильдяйничали много! Из четырех ходов один оставили, ясное дело, гномы все готовы были положить, чтоб им завладеть и Марку навсегда запереть вдали от Дримланда! Правда, за сорок лет, видать, расслабились, не ожидали народного героя-освободителя!
«А я, вообще-то, это круглое подумывал забрать и под мишень для копьеметания приспособить», - припомнил генерал, но вслух поделился почему-то иным рассуждением:
- А теперь-то как и чего? Ныне в мире, не скажу уж точно, потому как цифры мне не друг и после во-вторых я неизбежно путаюсь, но на две дюжины знакомых мне гоблинов хумансов приходится не менее полутысячи. Дошло до того, что в самом Хундере гоблина не найти, да и в любой мировой державе проще сыскать девственницу, нежели сына Занги, хоть бы и грамотного.
- А теперь будем, понятное дело, выправлять ситуацию. Уж там, в ставке Марки, немало охочих в Дримланд выбраться, хоть на постоянное жительство, а хоть бы и так, с гномами переведаться, отвести душу!
- Гномы гномами, им уже накрошили по всем сусалам, но ныне по иронии судьбы у нас куча гзуров под стенами! Разгоним ли?
Маг поворотился к маршалу.
- Будем разгонять?
- А чего ж не разогнать. Ты пока разморозь тутошних наших, а я сейчас!
Винкль развернулся и бодро потрюхал, громыхая железом, в котором генерал опытным глазом определил ни много ни мало адамантиновые примеси, к башне. На бегу оглянулся на небо, восторженно потряс головой, словно невесть какую красоту увидел. Генерал на всякий случай тоже поглядел вверх, но ничего не обнаружил, кроме пары кучевых облаков средней паршивости и довольно встрепанной птахи, болтающейся над замком в состоянии, близком к невменяемому. Впрочем, у птах это вообще норма жизни, а случись солидному гоблину в летах эдак пофигурять на драконе - так мигом расходится молва, что мол опять намедни пренебрег плотными мясными закусками. Несправедливость!
- Мы ж оба тутошние, - пояснил поведение Винкля колдун, благодушно ухмыляясь ему вдогонку. - Не только Дримландские, но прямо-таки из Хундертауэра… В последний раз уж и не помню, когда выходили под это небо! А ну, показывай, какие тут наши, я их отомру. Ух какой! Вижу, вижу, что свой.
- Похож? - генерал подбоченился. - Так и есть, мой отпрыск! И стати, и повадки, и даже мордой вот - как выкапаный!
- Правда? Я-то по доспеху сужу. Задница прикрыта - сталбыть, не с гзурами!
Посох ткнулся Хайну в панцирь, успевшая уже намозолить глаза искорка сорвалась с места и исчезла в воздухе, а генерал чудом успел уклониться назад, чтобы не попасть под вновь обретшие инерцию кистенные оголовки. Хайн ухнул, закручиваясь вслед за своим оружием, не устоял на ногах и повалился вверх тормашками, комично вскинув латные пигаши.
- Вот теперь вижу, что твой, - признал Корглин, одобрительно потрепал генерала по плечу и передвинулся к следующей замершей фигуре. - А ты пока что…

…Велико же было изумление гзуров, несущихся на только что высаженные ворота, когда обнаружилось, что ворота-то опять наглухо закрыты!
Первому ряду пришлось совсем тяжко: мало того, что с разбегу сшиблись с окованными медью брусьями, так еще и в спины им влетели следующие, все новые и новые! Захрустели ребра, вопли потонули в возмущенном реве, а сверху донесся обидный раскатистый гогот.
- Вы задницами постучитесь, - сочувственно посоветовал генерал со стены. - Головами - это наша гоблинская привилегия.
Гзурусы в ярости взметнули… пустые руки. Огляделись. Все, кто присутствовал на площади, лишились оружия. У некоторых сохранились луки - но опустели колчаны. Дважды стрелявший в генерала хлопец сделал квадратные глаза, обнаружив кокетливые обрезочки тетивы на рогах своего лука. А на голове нахально скалящегося гоблина красовалась та самая красная кепка вождя, которая совсем недавно вылетала за стену и вокруг которой уже успела завязаться потасовка.
Тишина повисла над Хундертауэром.
- Все прояснили? - уточнил генерал дружелюбно. - Еще вопросы есть?
- Эст! - выкрикнули с улицы. - КАК?!
- Ну, как, как, - генерал скромно потупился. - Вот такой я загадочный. Да и вас жалко стало. Вы ж и представить себе не можете, на что бы тут нарвались!
- Опят врет! - исступленно провизжали из толпы. - Спэрва на рэкэ врал, конэй отнял! Потом проклятьем заразил! Потом с летучий лодка нэправда кричал, заслал в нэвэст какой даль, чуть нэ сдохли в снэгах! Всэгда врет!
- Можэт, в вожди его вибэрэм? - робко предположил чей-то альтернативный робкий голосок. - Кэпка есть, влияние имээт!
- Это я-то вру? - оскорбился генерал. - Эх вы, гвоздевидные! Ладно, смотрите, но кто не смоется вовремя - потом на меня не пенять! Хайн, открой им ворота.
Хайн только того и ждал - сдвинул новый засов, снятый с башенной двери, и настежь распахнул створку. Под ноги ему повалились несколько раздавленных о ворота своими же энергичными собратьями гзуров.
- Экие вы недобрые, - сурово укорил горец, отпихивая ближайшего ломанувшегося в ворота железной пятерней. - Никогда не слышали, что все добром решить можно?
Гзурусы, похоже, не слышали. Не слышали, видимо, и многочисленные гоблинские воины, столпившиеся во дворе замка. Судя по рожам, под знамена генерала на сей раз собрались самые отпетые мировые преступники, способные даже из народного празднества устроить групповое убийство с расчлененкой и последующим надругательством. Просто потому, что надругательство над нерасчлененными трупами для этого дружного коллектива будет пресновато.
А среди этих, надо признать, весьма обильных количеством неприятных парней торчали еще и два полноценных красных дракона - по одному с каждой стороны от башни. И вот они-то впечатлили сухопутных гзуров так, как не под силу было бы и целому батальону генералов Панков, распевающих гимн Кейджу. Драконы смотрели прозрачными немигающими глазами с уровня замковых стен, шумно зевали, демонстрируя кинжальные клыки, и даже порывались расправлять широченные кожистые крылья. В замке им было тесно. Бедняжки определенно хотели на волю, в раздольное синее небо, где можно было бы развернуться в полете, вытянуться во всю свою немалую длину, испустить грозно известные струи огненного дыхания и, спикировав на смешно суетящуюся добычу…
Гзуров унесло от ворот, как штормовой ветер, подхватив волну, волочет ее и в конце пути яростно разбивает в мелкую водяную пыль на первом же препятствии. Препятствием очень кстати послужили оставленные за углом кони.
- Даже пивка не попьете? - проорал генерал им вслед.
Никто не купился. Все дураки уже полегли в первой волне атакующих, а те, кто остался, вполне живо себе представили, во что выльется распивание пива с теми бандитскими рожами, что заполняют сейчас двор.
Одного, согласно полученным распоряжениям, Хайн придержал. Выбрал он, по наитию, того самого сивобородого, что общался с генералом из-под стены, а теперь раз за разом хлопал себя по боку, словно надеясь, что испарившийся фальчион чудесным образом вернется в ножны.
- Погоди, дядька! - прогудел Хайн миролюбиво, прихватывая его за отворот халата и втягивая в ворота. - Дело есть.
- Я нэфкусний! - предупредил гзурус упавшим голосом, убедившись, что из хватки зловещего черного привратника не вырваться. - Нэ надо кушать! Совсем заболээш, слабий станэш, борода отрастет, в Кэйдж увэруеш!
- Борода отрастет? - заинтересовался Чумп, обретающийся тут же по соседству, на лестнице, ведущей на стену, плечом к плечу с Зембусом. - Ух ты! Отрежьте мне кусочек! Вот уже лет десять мечтаю обзавестись.
- И про Кэйдж не забудь! - всполошено напомнил гзурус. - Ваш брат в Кэйдж обыдно вэрить! Свой смэяться будэт, да!
- Свой не будет. Разве что обзавидуется. Он сам себе лесных нравов.
Генерал сбежал со стены, на ходу махнул рукой, и Вово, вынырнувший из ближайшей двери, подволок к гзуру за шкирки обоих пленных гномов. Нахохленный Тиффиус, чей щегольской наряд пошел на нужды гоблинской гигиены, закутан был в самопальное рубище, из которого торчали толстые волосатые ручонки. Высший жрец лишился своего холисимвола, а с ним - возможности творить магию и всякого оптимизма во взглядах на будущее. Войско, заполонившее двор, и на них произвело неограниченное впечатление.
- Ваше преосвященство никоим образом не упредило о проблемах такого масштаба, - проскрипел наместник.
- А Вашей чести недурно было бы строить внешнюю политику осмотрительнее, - ловко отпарировал жрец. - Осмелюсь напомнить, что все эти крупномасштабные проблемы имеют своей конечной целью Вашу личную толстую задницу.
- Я всегда полагал, что нашему Ордену свойственно оказывать всеуровневую поддержку тем его членам, которые, самоотверженно трудясь на благо Ордена, в ней нуждаются!
- Это лишь доказывает, что Вы, Ваша честь, никчемный гулгит. Орден помогает тем, кто может помочь Ордену! Неудачники, разгильдяи и прохиндеи, подобные Вашей чести, едва ли могут рассчитывать на…
- Вы продолжайте, - дружелюбно посоветовал Вово, роняя обоих гномов на брусчатку перед генералом. - Только потише. Не злите Панка!
- Которого отдаем? - уточнил генерал у Винкля, обретающегося тут же под стенкой. - Ежели спросить меня, то вот этого бы я лучше пришиб сам.
Тиффиус понюхал обрекающий перст и понурился.
- Это и есть тутошний наместник? - маршал помотал головой. - Подумаешь, доблесть! С гномом совладать…
- Генерал уже отшиб мне важные производственные места и всякое достоинство, - басовито посетовал магистр. - Я желаю заявить о негуманном обращении с военнопленным!
- Так генерал и не хуманс, чтобы гуманничать, - рассудил Винкль. - Ишь, удумал тоже! Давай, генерал, его и сдадим. Потому как того, который жрец, Корглин очень интересуется повыспросить!
Теперь повесил голову жрец, а наместник, напротив, возликовал.
- Чего радуешься, чучело? - ухмыльнулся генерал зловеще, стянул с головы гзура зеленую походную кепку бойца, нахлобучил взамен нее свою красную, а зеленую, покрутив в руках, нацепил на плешь Тиффиуса. - Видишь, с кем тебя отправляем? А все для того, чтоб передал ты своему Ордену Гулга послание. Понял? И не вздумай мне по дороге потеряться - сыщу в любом Ятане!
- Не извольте учить! - Тиффиус подбоченился. - Я в дипломатической миссии полсотни лет отслужил, вырос с секретаря до посла, без единого нарекания! Имею опыт деятельности подобного рода, который не раз с блеском подтве…
- То-то тебя в самый Хундертауэр законопатили, не пощадили. Валяй, Горлохват, диктуй ему свой ультиматум.
Винкль неспешно взял гнома за грудки, вздернул к самому своему носу и прошипел голосом, сильно смахивающим на шелест чешуйчатого гадючьего брюха по камням:
- Пойдешь в Орден Гулга. Передашь: облажались! Зазеркалье вскрыто, Марка вернулась. Кто с мечом к нам отныне придет, тот от меча и сляжет. Кто придет с копьем - сляжет от копья. Кто приволочется с топором…
- Я понял схему, сударь гоблин, - Тиффиус нервно подергал пятками, болтающимися над землей. - Прошу сократить перечень оружейного ряда. Вы, по снаряжению судя, знатный воин, этак мы еще две недели будем только запоминать, кому каким предметом достанется.
- Кто с магией явится вредоносной, тому своей грозной магией такого завесим, что мало не покажется. Кто притащится с золотом на подкуп, хитростью, лестными увещеваниями или вашей коварной придумкой дипломатией - того по-простому на пинках вынесем!
- И страшно подумать, что сотворим с тем, кто принесет на продажу морковку, - сурово закончил генерал.
- Теперь же ответствуй, гном, - Винкль тряхнул Тиффиуса так, что на том подскочила и вновь нахлобучилась на голову кепка. - Обязуешься ли ты передать слово в слово то, что ныне тебе поручается?
- Такова почетная обязанность посла, - проскулил гном осторожно.
- Клянись, скотина, не то поедет другой, а тебя мы нашей контрразведке сдадим для выведывания ваших гулгитских тайн! Там такого нарасскажешь, что сам два раза удивишься!
- Почему - два? - полюбопытствовал Вово.
- Первый раз - что сам это знает, второй - что все это правдой окажется. У нас не врут!
- Клянусь! - проблеял гном, начавший зеленеть под цвет новообретенной кепки. - Именем Гулга, да прекратит борода моя расти вовеки! Все передам как сказано, безо лжи, искажений, приумножений и приукрашивания!
- Тогда передай дословно следующее: косорылые вонючки, носители накладных бород из мочала и конского волоса, бессильные жаболюбы и увещеватели престарелых ослиц!…
Вово покраснел и поспешно отступил в сторонку, а генерал остался, склонив голову на плечо и стараясь тоже запоминать. Мало ли, гном не доедет! Дороги Дримланда небезопасны. Должен же будет кто-нибудь донести до сведения гномских иерархов это историческое обращение!
А Тиффиус оставил уже и ногами дрыгать - висел себе безвольным кулем и философски рассуждал, на каком по счету термине орденское начальство повелит насадить его на кол и вместе с колом поместить в большой муравейник, поливая сверху расплавленной смолой. Гномье начальство никогда не отличалось большим терпением к грубиянам - по крайней мере, если грубиян вместе с оскорблением не передает увесистые мешочки с золотом.
- Это надолго, - определил Чумп. - Пойдем, анарал, поглядим, как там наши грамотеи? Их же страшно одних оставлять! Вот, полюбуйся, оставили в романтической обстановке - так они за каких-то десять минут докопались до того, что весь Орден Гулга сорок лет закапывал!
- И не говори! - поддержал генерал. - Кстати, ты делай вид, что их не знаешь. Они там выжгли чего-то, как я понял, на баснословную сумму. Эльфе что - папа заплатит, а ежели нам вдруг счет выставят?
- Марка - и счет? - Чумп покривился, кивнул через плечо на Винкля - тот как раз вынес окончательно удрученного Тиффиуса за ворота и могучим пинком пожелал ему доброго пути. - Если найдут хоть одного счетовода, можешь считать меня троллем. Меня гораздо больше волнует, что будет, ежели эти двое таки объединятся с целями более личного плана. Прикинь, какое пойдет потомство? Этому твоему, в железе, и приткнуться негде будет.
- В двух языках грамотное? - подсчитал генерал на пальцах. - Ого ж. Это и правда тот еще подарочек. Кстати, а поведай мне как знаток истории: неужели не было ли еще в истории такого прецедента? Все ж таки мы, гоблины, в основной массе не промах, да и эльфки бывают вишь какие… темпераментные.
- А откуда, ты думаешь, пошли хумансы?
Дошли до строя гоблинских вояк, заполонивших двор. Те стояли сплошной стеной, дать пройти и не помышляли; да и вообще не двигались с места. Один уже столько времени копался кинжалом под заскорузлым обгрызенным ногтем, что должен был просверлить палец насквозь. Второй переминался с ноги на ногу - без передышки уже минут десять, словно бы очень нуждался в срочном оправлении, но позволить себе не мог. Как будто, приспичь ему, он бы стал церемониться! Третий…
- А у этого вообще борода ! - рявкнул генерал, приглядевшись к этому третьему. - Эй ты, колдун, на пень тебя позорный, как говорят наши лесные братья! Я уж молчу, что драконы у тебя дикие, без упряжи, без ошейников Власти, без кланового клейма и с такими мордами, будто у каждого, как у нашего Хастреда, высшее образование! Но это что еще за халтура? Морда зеленая - и с бородой!
- Это речной гоблин, - независимо оправдался Корглин, обнаружившийся в двери одного из боковых строений. Вышел, оглаживая рукою подбородок и пытаясь под ладонью скрыть неудержимую ухмылочку. - У них есть! Говорят.
- А это какой гоблин, что с бабскими сиськами? - ехидно уточнил Чумп, тыча во второй ряд. - Ого! Да не один! Мдя, колдун, у тебя та еще фантазия! На поле боя я б с тобой не хотел переведаться. Хотя, я б ни с кем не хотел. Очень уж я добродушен.
- Может, это гоблиница, - заступился генерал. - Знаешь, какие бывают! Тьфу, перемать! А морда-то, морда! Что ж морду такую состряпал, что и крайдер психованный в лес убежит, могилу себе копать?
- Морды - чтоб стращать из-за плеча! - пояснил маг, наконец начав смущаться. - И вообще, ишь, придрались! Сами бы лучше делали. Это они вон, гномесы, иллюзиями всю жизнь пробавляются! А я - боевой маг в третьем колене, мне такие картины вообще не по рангу! Вот так чтоб боевой полиморф или жуткое увядание - это я запросто, а так…
И вяло махнул рукой. Бандформирование поколебалось, словно гладь воды, в которую швырнули с размаху тяжелый булыжник… и только круги побежали по тому месту, где только что стеной стояло самое предосудительное в мире воинство. Отдельно, с негромкими хлопками, лопнули оба дракона: Корглин на мгновение заколебался, не сохранить ли их для истории, а то и вовсе переместить в небо над Хундертауэром и закрепить навсегда… Но вовремя одумался. Рано или поздно народ разберется, что зверюги ненатуральные, а там и вовсе нюх потеряет… Нет, лучше уж приберечь до момента, когда реально пригодятся - вот как сейчас пригодились.
- Мои поздравления, - проскрипел далеко позади жрец Гулга, на чьем плече лежала тяжкая рука Вово, лишая гнома возможности, да и желания бежать. - Я-то сразу распознал иллюзию, тем более что халтурщик вы, коллега, великий, но простаков провести вы сумели. Но то ли еще будет!
- Дык на то и надеемся, - сообщил Винкль доверительно. - Я ж с тем толстомясым как раз и передал вызов на баталию. Ежели Орден Гулга всерьез желает с Маркой сойтись грудь в грудь, так на то наше согласие и великая радость! Другое дело, что когда это вы желали биться иначе как мухобойками? Да и для того специальных хумансов нанимаете!
- А за нас, сударь мой, и в этот раз хумансы биться выйдут. Задаром, в знак соблюдения закона! Ибо - нарушение Второго Пакта.
- Кого нарушение? - не понял генерал, развернулся и направился обратно ко гному, на ходу разминая пальцы, прежде чем сложить их в кулаки.
- Второй Пакт, вытекающий из Первого, гласит, что всякая Древняя Раса может подать прошение на признание за ней любых земель, и ежели в течении двадцати пяти лет никто его не оспорит, требуемые земли отходят той Расе, - оттарабанил Винкль заученно. - Судьей и контролирующим органом по собственному предложению и всеобщему согласию признана Хумансовая Коалиция. Постой, паклевая морда, Ты что ж, хочешь сказать? Вы успели прихватизировать Гобляндию?!
- Опаньки, - с величайшим прискорбием согласился жрец и исполнил книксен. - К вашим услугам, отныне и навечно. Поздно, как у вас говорится, цедить кетчуп, когда ужин сожран. Заявка официально подана была еще лет сорок тому, когда только первый наш агент нащупал подступ к Хундертауэру и сумел запечатать Зеркало…
- А куда ж глядел местный Мастер Зазеркалья? - свирепо пристукнул посохом Корглин.
- Ежели вы имеете в виду Лохрима Пузана, последнего тутошнего официального мага, то согласно хроникам он скоропостижно скончался, - сообщил Хастред, появившийся из башни под руку с эльфийкой. Обоих пошатывало, но гоблин упорно тащил на плече тяжелый топор, а Тайанне волокла по земле, держа за ремень, свой рюкзачок-хаверсак. - Кстати, не без гномьей подачи.
- Это был несчастный случай! - возразил гном категорично.
- Можно и так сказать. Он подавился сорок третьей свиной фрикаделькой на чемпионате по их скоростному пожиранию. Кстати, чуть-чуть мировой рекорд не поставил.
- А мы причем?
- А вы тот чемпионат спонсировали.
- Известный факт, - подтвердил Чумп. - Там рядом случился известный лекарь Хаймлих. Он даже ухитрился выдавить из Пузановой глотки этот злосчастный кусок мяса, но Лохрим его отпихнул, а фрикадельку обратно в пасть засунул и подавился уже окончательно. Ты что стоишь, качаясь, тонкая ряби… здоровенная орясина?
- Много крови потерял.
- Этот достойный юноша не пожалел своей крови, чтобы почерпнуть в ней силу сорвать вашу печать, - поучительно сообщил Корглин гному. - Вы-то поди побоялись на такое пойти, а наш вот - сразу, себя не жалея!
- Руку разрезал? - догадался Вово. - Больно было? Ты храбрый!
- Ну, почти, - Хастред потупился. - Эх, в кого я такой честный? Как поняли, что без крови той печати не снять, я только начал подумывать как палец проколоть, и чтоб не истечь, и гангрену не подхватить, а то видел я, как Чумп моим ножом в таком кошмаре ковыряется! А эльфа бац - и того… Нос мне расквасила. Больно!
- И скажи еще спасибо, что для заклинания омлет не потребовался, - мурлыкнула эльфа, укладываясь головой на плечо книжника. - Какие там ни личные виды, но нужды магии для меня дороже… пока что. Что вы там говорили про Гобляндию?
- Сей гном уверяет, что Орден Гулга отцапал ее в свое пользование! - Винкль ухватил жреца за бороду. - Что, Корглин, придется, помахаться и с хумансами, этими, с позволения сказать, блюстителями порядка? Как мыслишь, что по этому поводу скажет Варлорд?
- Думаю, слышать этого нам не восхочется. Что за охота воевать с противником, чье превосходство не приведи Занги уменьшить ниже десятикратного?
- Мне бы ваши проблемы, - фыркнула эльфийка. - Ну отцапали гномы кусочек, тоже мне трагедия. Начнут давиться от жадности - сами поделятся. Вот здесь у меня…

Предыдущая страница 24 Следующая страница


25 Сергей Чичин

Подтянула за ремень хаверсак, закопалась в него, запустила руку чуть ли не по плечо, и наконец выволокла здоровенный свиток, украшенный сочным оттиском печати с бородатой гномьей рожей. При виде свитка гном засопел, даже сделал невнятное порывистое движение, но Вово и вторую руку опустил на него, намертво пригвоздив к месту.
- Держи, - эльфийка сунула свиток маршалу. - Счастлив?
Винкль растерянно принял жесткую пергаментную трубку, покрутил в руках, глянул на Корглина. Мастер Зазеркалья неопределенно двинул плечами: тоже не уразумел смысла.
- Ну? - нетерпеливо уточнила Тайанне. - Где мои спасибы?
- Ну, спасибо, - отозвался маршал покорно. - Может, еще медаль хочешь? С бантом?
- Вот до чего же вы, гоблины, все-таки кретины, - посетовала эльфийка. - Что местные, что зазеркальные. Только не говорите, что это я вам синапсы нарушила, когда ту печать прожигала. По мордам же видно, что детская олигофрения… Применить эту штуку по назначению не думаешь?
Ошарашенный Винкль неопределенно пожал плечами, свернул пергамент потуже и осторожно стукнул им гнома по голове. Жрец ойкнул. Тайанне тоже.
- Это ты так документами пользуешься?!
- По-гзурски не буду! - решительно отрезал маршал. - У нас это не принято!
- Идиот! - эльфа выдернула у него свиток. - Ты, типа-как-маг, тоже неграмотный?
- Я не типа-как-маг, - возразил Корглин с безмятежным достоинством. - Я Мастер Зазеркалья! А нам, Мастерам Зазеркалья, равно как Мастерам Сновидений, Мастерам Ветров, Мастерам Жизни и коптильщикам на мясозаготовках грамота ни к чему.
- Тут написано, - эльфийка раскатала пергамент. - Я, милостью Гулга пресвято…ну, это мы пропустим… епископ и вся ерунда… за величайшие заслуги перед орденом… вот оно: предъявителю сего принадлежащие Ордену по Акту от такого-то земли, именуемые на картах Злым Лесом, в навечное пользование или пока род его не прервется. Вот же ленивцы! Чтоб не переписывать, если род таки прервется, даже имя не зафиксировали. Хотя что толку? Ради такого случая, думаю я, Марка бы баронов Булвертов столько нашлепала, что ваши свидетели их всех пересматривать задолбаются. Подпись, печать. Прошу заметить - самые подлинные. Пользуйтесь, олухи.
- Злой Лес, при всем уважении, кончается за стенами Хундертауэра, - пискнул гном, хотя глазки его и забегали.
- Вот тоже проблема! - фыркнул Корглин, спешно отбирая драгоценный пергамент. - Да один Мастер Жизни этот Лес за неделю растянет на север до Кромки и на юг до Травсалии. Уже были такие прожекты, однако ж наши честные елки решительно отказались расти среди гномийских подлых баобабов. Но надо так надо!
- И ура, - торопливо подытожил генерал, которому начало было казаться, что он тут становится лишним. - Что, гном, выкусил? На каждую вашу гномскую задницу неизменно сыщется добрый гоблинский пендаль.
- Грубо, сударь генерал, - сухо ответствовал жрец. - По существу верно, но грубо.
- А ты со мной пойдешь, - Мастер Зазеркалья протянул длинную цепкую лапу и принял гномье плечо из увесистой хватки Вово. - С тобой на предмет планов Ордена очень захотят пообщаться наши компетентные органы.
- Челюсти, что ли? - хихикнула эльфийка. - Других компетентных органов я в ваших гоблинских организмах не наблюдаю.
- Слышь, косматый, познакомь ее уже с другими органами, - рявкнул генерал. - Ну это ж немыслимо, ладно она нас одних поносит, но теперь же перед всей Маркой позорить будет!
- А я все равно ничего не скажу, - уныло похвастался гном. - И не потому что герой, а потому, что иерархическая структура Ордена специально так построена, чтоб каждый гулгит не знал ничего сверх необходимого, а того, что он знает, было бы недостаточно ни при каком раскладе…
- Дурь и ересь, - заключил Корглин. - Ну ничего, повыведем. У нас, промеж прочим, есть те еще прорицатели! Возьмет такой кочергу посолиднее, и пророчества изо всех вокруг так и сыплются, не остановишь.
- А Мастеров Дури у вас нету? - заинтересовалась Тайанне.
- Специализация такая у Мастеров Жизни, по-вашему этих… друидов-ботаников. Траву растят особую. А что, интересуешься?
- Прикидываю, на кого мне учиться, чтоб начать на гоблинов походить. Эта ваша трава насколько особая? Мозги совсем отказывают?
- Вроде как наоборот. Пробуждаются. Бери его, Винкль!
Маршал подхватил с другой стороны гнома и на пару с колдуном поволок его к башне. Жрец поначалу вяло сучил лапками, потом смекнул, что и без его помощи обойдутся, поджал ноги и повис в железной хватке двух гоблинских лапищ.
- У каждого свое понимание дурости, - эльфийка испустила протяжный вздох. - Ладно, братцы гоблины, дело, как я разумею, мы сделали? Город отбили, гномов свергли… какие еще будут пожелания?
- И правда! - подхватил генерал радостно. - Дело сделано, не пора ли уже и по пивку треснуть? Кто еще помнит, чего ради оно все затевалось? Винкль - пиво с вас! Только не надо мне заливать, что его и в Зазеркалье варить разучились!
Вздрогнул, пораженный в самое сердце кошмарной мыслью, распихал союзников и заорал вдогонку скрывшимся в башне посланцам Марки:
- Потому что ежели так, то я вас, братья, обратно в первое же зеркало запихаю и сам там запечатаю! Вместе с вашей Маркой, с вашим Варлордом и вашими Мастерами Несравненной Дурости! Навечно, или пока род не прервется!!!

А Хундертауэр понемногу оживал пошлее ночного кошмара. Опасливо высовывались из окон своих скучных бараков хумансы, ставшие стараниями гномов местными. Обнаруживали вынесенные с двух сторон ворота, следы побоища у северной стены, неприкаянно бродящих по улицам лошадей и измятого человека, в котором разве что родная мама признала сотника Эразма.
- Немыслимо, судари и амфибрахии! - бубнило существо, на шишак которого были в некогда маскировочных целях прилажены выдранный с корнями кустик и кусок одеяла. - Я как представитель городских властей обещаю в лучшем виде… падение цен на зерно… лично вам место в городском оркестре… наемный труд, по два именных дварфа каждому лекарю… Концепция гулгитства, да! Колбасы и геморроя по понятиям, термитов и политкорректности по потребностям, реки вспять - пофигу. Виват!
В бою Эразм, как пристало толковому военачальнику, держался в тылу воинства, делая вид, что выжидает удобного момента для контратаки. Тайвор, как военачальник толковый не менее, как раз в тыл и нацелил удар своего диверсионного отряда, с которым перелез через стену в отдалении от кипящего штурма. Так что Эразм мог бы теперь хвастаться, что в бою он сошелся лицом к лицу с орквудом и уцелел… если бы и без того непрочный рассудок не расстался с ним окончательно при одном взгляде в таящиеся под заемной кепкой колодцы кроваво-красного пламени.
- Вот довели человека! - переговаривались люди с сочувствием, а дети - дети, эти сорняки жизни, чья жестокость и гоблинам не снилась! - бежали за ним и кидались в него камушками. Эразм не обижался. Он по природе был незлобивым человеком и хорошим служакой. Ну надо, так надо! Одно он знал точно: оставаться здесь ему не хотелось. Его наложницы с испуганным визгом захлопнули перед ним дверь дома, когда он пришел к ним с добрыми речами о мостостроении и иллюзионизме. Его невысокий начальник не принял его, когда он поскребся в ворота. Вместо того, из ворот вышло большое существо в черной стали, развернуло Эразма спиной к воротам и дало пинка, от которого сотник пролетел два квартала. А еще, кто-то страшный - точнее подсказать память отказывалась - водился в городе и пугал хороших мальчиков красными глазами…
Задерживаться в городе смысла не было, и Эразм покинул его, радуясь свободе, теплому солнышку и тому, что ворота, вопреки его давешним глупым распоряжениям, распахнуты настежь.
- Куда это он? - шептались высыпавшие на улицы горожане. - К добру ли?
Точку в рассуждении поставил трубный глас, раскатившийся по городу из башни Лорда:
- Итить вашу! С имбирем, дважды процеженное! Знач так, это допиваем и айда халупы жечь! Гуляние так гуляние! Йеху!..

Солнце, зависшее над Хундертауэром, в изумлении наблюдало за исходом из города бесконечной вереницы телег со скарбом. Не прошла даром усиленная пропаганда Орденом Гулга антигоблинских настроений! Кто б поверил, что вывалившаяся из ворот Замка Лорда толпа изумленно озирающихся зеленокожих намерена не более чем познакомиться с новыми соседями? Что двуручные мечи - всего лишь безобидная деталь гоблинского национального костюма? Что двери, в которые у хумансов принято стучать, они вышибают не по злобе, а попросту не привыкши к дверной хлипкости? Что первый же мордоворот с зубами через один сожрал целиком поднесенный ему каравай хлеба и полфунта соли не чтобы шокировать, а по врожденной робости побоявшись показаться невеждой? Что, громогласно требуя остаться, гоблины меньше всего думали о создании себе запасов провизии на зиму?…
Предубеждение - страшная сила!
А впрочем, кто их знает. Да и жрать зимой, действительно, что-то надо…
Когда это вредила осторожность?

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛОССАРИЙ (Страница 1)
  • Интермедия (Страница 2)
  • Конец интермедии (Страница 2)
  • Интермедия (Страница 4)
  • Конец интермедии (Страница 5)
  • Рассказ Чумпа (Страница 5)
  • Интермедия (Страница 13)
  • Конец интермедии (Страница 13)


Сергей Чичин

Хундертауэр

Цикл: "Генерал Панк" - 2

 Читать книгу

Аннотация

Путь домой всегда приятен. Даже когда его затрудняют чащи, засады, собственная некомпетентность и другие объективные трудности. Пройти по прямой — не для гоблинов! Надо потерпеть кораблекрушение, сразиться с монстрами, взнуздать бога… Офицерское звание обязывает - и генерал Панк ведет свою предосудительную сборную к последнему разгромному голу в гномьи ворота.

Содержание

Создание книги: Alexandr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel