Сергей Чичин - Гнев генерала Панка

1 Сергей Чичин

Ливень только что кончился, и окрестные леса засияли изумрудным блеском отмытой листвы, и несказанно свежий, потрескивавший после грозы воздух приятно обжигал грудь, и прозрачный парок вился от напитавшейся влагой земли. Солнце, умытое дождём, выпрыгнуло наконец из-за туч и осветило замшелые стены громадного замка, что уныло, но всё так же грозно высился посреди бескрайней лесной чащобы. Десятки обветшалых башен, сложенных из сероватого с прожилками гранита, коим исстари богаты были близлежащие Железные Горы, всерьёз озадачили бы — а то и устрашили — всякого грамотного полководца, дерзнувшего…
А впрочем, едва ли устрашили бы. Давно минули те времена, когда Хундертауэр, зловещая гоблинская твердыня, если и упоминалась, то исключительно дрожащим шёпотом; да знаменитые хумансовые и даже эльфийские полководцы в бессильной ярости скрежетали зубами над картами, не видя ни шанса выбить гоблинов, извечных пограничны нарушителей спокойствия, из их оплота. Пусть ни них так и не взял Хундертауэр на копье, ни приступом, ни измором, ни излюбленным методом хумансов — подлостью и подкупом. Пусть по-прежнему безмолвной стражей стояли на севере Железные Горы, на западе жирно чавкала Гиблая Топь, глухой стеной высился на востоке Злой Лес, а единственный торный путь посуху, пролёгший с юга всё по тому же Злому Лесу, был узок и извилист и предоставлял всякому, кто только пожелал бы, тысячи удобных мест для засад и засек. Уж давненько не обновлялись старые стены и не звучала на них выразительная гоблинская ругань, сама по себе составляющая не самый бедный язык. Давно уже некого стало опасаться Пришлым, и Хундертауэр всё ещё стоял лишь потому, что эльфы, злейшие и непримиримые враги гоблинов, ушли из Дримланда ещё раньше. Они обещали вернуться — и вернутся, но когда?..
Дождина, зарядивший, казалось, на весь день, вдруг унялся, и сонные хумансы в дешёвых практичных латах буйволовой кожи — стражи-наёмники из Аракана — гурьбой вывалились из караулки. Пора на стену, хоть с неё, кроме осточертевших лесов, сам Всевидящий Кано ни шиша не увидит. Однако не хватало ещё, чтобы начальник стражи застукал за игрой в полудурка! Он, начальник, молод да ретив, и разговор у него короткий: неделя без жалованья, а вздохнешь от такой несправедливости — так еще и дюжину плетей пропишет для профилактики. В дождь-то он не страшен — дома сидит, а то и лежит, зачем иначе завёз с собой аж полдюжины наложниц? А вот выглянуло солнце — теперь только и жди, когда явится, демонстрируя поселенцам золочёные свои латы и пышный плюмаж.
Немолодой вислоусый страж добрался, переваливаясь, до гребня стены и сунулся было в бойницу, дабы по традиции плюнуть вниз; плюнуть, однако, забыл и только челюсть отвесил так, что заготовленная слюна измарала подбородок и свесилась мало не до подножия стены.
К замку приближался всадник. Не то чтобы событие века — всадники-гонцы, а также торговцы да и просто искатели приключений прибывали в Хундертауэр почти каждую неделю, даром что край мира. Но с этим что-то было сильно не так… Страж раздумчиво отёр челюсть рукавом, скрипнул мозгами и понял — что именно. Сторона! Всадник ехал со стороны заката, от Гиблой Топи, хотя всякому заведомо понятно, что проехать там он не мог. Да там и опытнейшие болотники на своих испытанных двоих не раз с концами гикались, потому что какой-то паршивец (по всему, из бесподобно вредных гоблинских друидов) наложил на Топь заклятие Заворота, так что, попавши в неё, будешь блуждать до самой смерти. А этот прёт верхом, да ещё с заводным конем, да в придачу, кажись, песню горланит — уже можно разобрать кой-какие звуки, откровенно гнусные звуки, честно говоря, да и слова — не гулгитское благостное песнопение. В общем, пренеприятнейшая фигура, и движется спорой конской рысью прямо к закатным малым воротам, что открыты нараспашку, а закрыть — так их уже лет тридцать не закрывали, просто не от кого. В лесах окрестных зверья крупнее зайца едва ли сыщешь, а двуногие все с амбициями — хоть вовсе стены обрушь, всё едино будут долбиться в Главные ворота, и чтоб непременно каждому выносили хлеб-соль и чуть ли не ключи от замка.
— Э-ээй, други! — воззвал страж жалобно. — Гляньте, экий прется! Впустим, что ли, али как?
Двое соратников дружно прильнули к бойницам.
— Этого впустим, — сразу авторитетно заявил самый старший, седобородый муж, уже лет двадцать бессменно дежуривший на стенах Хундертауэра. — Таковского поди не впусти…
И был он прав. Всадника уже можно было рассмотреть в подробностях. Был он высок и так мощно сложен, что стражников слаженно пробрал мороз, а в голове вислоусого, сообщим по секрету, промелькнуло желание немедленно сдаться в плен либо вовсе сменить профессию на менее рисковую. Седые короткие волосы приезжего выдавали немалые лета, но из-за спины недвусмысленно торчала рукоять двуручного меча, так что годы, по-видимому, помехой ему но были. Доспеха на нём не имелось — только чёрный камзол, расшитый местами серебром, а вот наручи явно боевые, из железных чешуй. Голова зачем-то перехвачена широкой цветастой лентой. Конь тоже густо-чёрный, толстоногий, знаменитой западной породы, которую специально разводят вольные бароны на берегу Иаф-Дуина. Заводной такой же, только каурой масти, тоже под седлом, несет изрядный тюк.
А вот лицо визитёра… Вмиг всю троицу стражей хватил приступ дежа вю: ну, не такого точно, но явно его родного брата… или там деда… и не одного… я видел… видел…
Песня по мере приближения всадника звучала всё громче, слышно было уже даже такт, отбиваемый кулаками певца но собственному твёрдому, как дерево, брюху. Язык тоже был не то чтобы совсем незнакомый, не похожий только что на гномье тайноречие да эльфийский изящный слог, а в целом вполне понятный. Общий смысл баллады сводился к незамысловатому рассуждению: хорошо бы, собравшись гуртом, напасть на ближайшее поселение врагов, мужчин истребить, женщин поиметь, детей продать в рабство, скот угнать, добро разграбить, пиво выпить, дома и всё, что горит, сжечь, а всё, что останется, повредить дубинами да топорами и сбежать, прежде чем к врагам прибудет подкрепление. Младшего из стражей, не растерявшего еще юношеской романтичности, аж перекосило от такого цинизма, присущего разве что…
— Гоблин!!! — выдохнул он, холодея от ужаса. — Это… это же…
И точно! Рожи эти вот — горбоносые и остроухие, с подбородками обухом и раскосыми глазами — украшают две стены в Малом зале во дворце Наместника, там-то каждый страж их и видел, отбывая свою очередь в карауле. К слову, Наместник содержал гоблинскую портретную галерею вовсе не по причине дико извращённого чувства прекрасного. Просто портреты остались с тех пор, когда дворец еще принадлежал Лорд-Гоблину, то бишь одному из их маркграфов, возглавлявшему в былые дни этот форпост. Наместник же, будучи гномом рассудительным, счел пользительным сохранить картины, дабы все знали, как выглядит ВРАГ. Однако ж гоблинов не видели ни в самом Хундертауэре, ни в окрестностях уже лет двадцать — с тех пор, как ушли последние, получив от Наместника неслабые откупные… Правда, намедни прискакал на взмыленном коне ободранный гонец, так тот клялся, что видал на Южном тракте гоблина и якобы тот гоблин увёл у гонца грамоту Ордена Гулга, кою тот вёз Наместнику, а также кошель, кинжал, флягу с вином и даже шляпой с редким пером не побрезговал. Наместник не изволил поверить и в два счёта повелел оттяпать болвану голову, поскольку известий ожидал дюже важных и утрата грамоты огорчила его несказанно. А тут — гляньте! — и впрямь гоблин! Впрочем, гонец описывал худого и некрупного, только что ловкого непомерно, а этот вон какой солидный да важный! Но чтобы сразу двое?
— И-йех! — фальшиво взвизгнул гоблин, и кони его синхронно прянули ушами. — И-йех! Тра-ля-ля и ВСЁ ТАКОЕ!
Видимо, это был такой припев, поскольку объяснений, какое именно всё, не последовало. Стражи переглянулись, чувствуя себя вконец обескураженными. Хоть выходи с цветами встречай этого горе-менестреля!
Тут гоблин и сам приметил на стене круглые шлемы, усиленно замахал им обеими руками и завопил:
— Эгей, служивые!! Вольно! Встречайте! Вот он я! Генерал Панк вернулся! Я здесь!!
И пришпорил коня, направив его в ворота. Конь пошел ходко — явно предвидя избавление от немалой туши седока и порцию свежего овса. А стражи стояли столбами и морщили лбы в недоумении. Генерал Панк? Генералов в Дримланде всегда было по пальцам перечесть, а уж гоблина в генералы произвести — это ж и вовсе нечто несусветное, какой монарх мог бы эдак отчудить? Вот вам и новейшее изобретение неугомонных хумансов — ДЕМОКРАТИЯ — в действии… Впрочем, они-то, стражи, живут здесь, в глуши, безвылазно, а ежели случается расспросить кого из Большого Мира, так есть темы и поважнее — бабы и пиво, к примеру. Так что могли и упустить кой-чего…
— Панк, — младший наморщил лоб. — Знакомое имя… Гм, мм… Лет десять как я тут, угу? Вот, стало быть, лет десять тому и мог слышать… Генерал — оно вряд ли, а поди что и вовсе никак… А вот просто Панк-гоблин — это слыхал… То ли рыцарство отхватил, то ли не отхватил, а не то подвиг какой? Оне, гоблины, слыхал я, как чего сломать да порушить, герои из первых…
— Цыц! — пришел в себя седой многоопытный ветеран. — Я те дам — герои! А ну, дуй к сотнику, да к тем внизу заскочи — пущай проследят за сим генералом… Был указ — гоблинские попытки сеять смуту пресекать на корню безо всякой жалости…
Молодой резво ринулся вниз, прыгая через три ступеньки и после третьего прыжка оскользнулся, дальше съехал кубарем, хрустя, звеня, бренча и грюкая. Ветеран досадливо крякнул, но прыгун покопошился под лестницей, с завидным проворством подобрался и похромал к караулке, костеря на ходу треклятых гоблинов.
Вислоусый потянулся было почесать затылок, гулко стукнул пальцами по шлему. Опомнился, чертыхнулся, стащил шлем, с наслаждением поскрёб в жидких волосах.
— Что, гришь, за указ такой?
— Да был вот, — ответствовал пожилой раздражённо. — Не при тебе разве?.. А ведь, пожалуй что, и нет… Тогда гоблинов тут еще изрядно было, и все недовольство выражали, ну Наместник и выдал сие высочайшее распоряжение…
— Ну-у-у-у?…
— Вот те и нууу. Ты, того, этого, чего варежку раззявил? Меч небось туп, как болотный тролль? Когда точил последний раз?
— Да лаадно… На кой мне? С этим вот?… бррррр… на мечах? Да ни за какие коврижки!
— Да, радости мало… Я раз схлестнулся с гоблином — молодой был, глупый, так еле ноги унёс… не зевай, словом!
Между тем генерал Панк галопом влетел в ворота Хундертауэра. Шитая золотом перевязь, купленная специально на предмет парадных выездов, была явно рассчитана на непомерно толстое брюхо и по могучей, но сухой генеральской фигуре подгоняться не желала. Как следствие — рукоять меча то и дело больно заезжала гоблину между ухом и затылком. Генерал шипел и с нежностью вспоминал перевязь боевую, из потертой кожи, перештопанную и перелатанную, зато надёжную и удобную. Но это что! К битью — и даже более чувствительному — по поводу и без оного Панк уже успел привыкнуть, а сейчас под копытами коня лежала мощённая булыжником земля родного города… Сорок лет минуло с тех пор, как молодой любознательный гоблин Панк покинул стены главного поселения Гобляндии, дабы поглядеть на белый свет и предъявить его обитателям собственную персону. Сорок лет, долгих, как полёт арбалетного болта, и вместе с тем коротких, как вопль врага под ударом секиры… За немалый этот срок Панк взматерел, многое постиг, ещё больше повидал, но постичь не смог в силу удивительного гоблинского менталитета; участвовал в одиннадцати войнах, командовал отрядами, а потом и армиями; достиг небывалого для гоблина положения в обществе — заслужил дворянство, баронат далеко на западе, само собой — чин генерала и славу одного из первых наёмных мечей Дримланда… Но вот выдалось затишье, а на единственную идущую далеко на юге войну генерал не покусился — не любил он, уроженец севера, воевать в зной, и жала тамошних москитов пугали его куда больше, нежели ятаганы и луки бедуинов. Поскучав пару месяцев в благозаслуженном поместье и почти всё там от безделья переломав, Панк решительно оседлал пару коней и прикинул на походной карте примерный путь до родного замка. Вышло не так уж чтобы кошмарно, и генерал не стал задерживаться дольше необходимого. От свиты, которую настойчиво рекомендовал приятель и сосед, барон Морт Талмон, разумеется, пренебрежительно отмахнулся: чай, не трусливый гном и не выпендрёжник-хуманс. Испытанный меч за плечом, боевой топор на седле заводного коня да броня в мешке на случай чего — какая еще свита нужна воину? В качестве подорожной вполне сойдёт и зловещая гоблинская физиономия, а буде кому мало покажется, так есть еще и пара пудовых кулачищ, самый доступный аргумент в любом толковище.
Две недели в седле — ехал Панк неспешно, со вкусом, не отказывая себе в удовольствии переболтать по пути со встречным людом, выпить с особо приглянувшимися, а о приглянувшихся не особо почесать кулаки — дались безо всяких потерь. Единственно, последние два дня пришлось путать по Топи, но там, где сгинул бы любой эльф, почитаемый непревзойденным следопытом, генерал всё же шел, припомнив тайные метки, которые сам же и понаставил, играя в детстве на болотах. Пока ломился сквозь туман — часть зловещего заклятия, гибельного для всякого, дерзнувшего испытать на себе мощь древних друидов, — слышал совсем рядом хриплое дыхание кого-то ну очень крупного — с колокольню, пожалуй, ростом, да раз обдало таким жестоким потоком страха, что волосы встали дыбом, меч сам прыгнул в руку, а кони рванулись в панический аллюр, насилу удержал и выправил… Эк, однако, запустили! Вот отдохнуть немного, промочить глотку знатным местным элем, взять пяток ребят покрепче да и сходить выкорчевать этих страшных… вот тоже моду взяли — генералов пугать! Панку-то что, он привычен ко всему на свете, а вот кто другой может и впрямь испугаться! Вконец обленились братья гоблины — такое соседство терпеть!
Но вот Топь осталась, как и весь прочий путь, позади, и генерал чуть более поспешно, чем планировал, влетел в распахнутые настежь и в таком виде заклиненные насмерть ворота родного замка.
За прошедшие годы внутреннее устройство замка, в отличие от внешнего, изменилось разительно. Если неприхотливые и мало склонные к архитектуре гоблины селились как придется, наспех и вразнобой возводя бревенчатые или — реже — каменные бараки, то вселившиеся на их место хумансы по вечному своему обыкновению разбили внутренности замка на небольшие, идеально ровные кварталы, на полученные от гномьей управы средства старательно и аккуратно выстроили небольшие домики и, дойдя до крайнего обалдения, даже развесили на улочках таблички с их названиями. Хундертауэр вообще для замка был велик чрезвычайно, башен в его стенах и впрямь было сто — скорее уж небольшой городок посреди леса. Была в нём даже главная площадь — в самом центре, вокруг Башни Лорда, которую занял лично Наместник, отреставрировав предварительно в лучших традициях Подгорного Королевства. Предлагалось мастерам — дварфам заняться и стенами, но непревзойдённые каменщики долго разглядывали неведомую им кладку, озадаченно переговаривались, стукали гранитные глыбы молотками, вслушиваясь в неслышные другим отзвуки, — и наконец отказались, хоть Наместник и обещал не поскупиться. Легендарный оплот гоблинов, даром что покинутый своими создателями, хранил ещё немало секретов… Но все они мирно спали, никем не потревоженные, а новые жители вели свою размеренную и спокойную жизнь. Было теперь в замке очень тихо и чисто, не было заметно никаких пережитков гоблинского присутствия, и даже бригада плотников, подновлявшая здание у самых ворот, производила шума меньше, нежели один глухонемой гоблин преклонных лет. Впрочем, генерал в это с ходу не въехал, будучи занят личной проблемой. Широкая лента, повязанная по новой моде, дабы показаться провинциальным дамочкам столичной штучкой, внезапно сползла со лба на глаза и полностью скрыла от них окружающий мир. Не подумайте, будто у умудрённого жизнью Панка не хватило ума поправить повязку! Это пришло ему в голову четыре раза подряд. Но увы… обе руки знаменитого полководца судорожно цеплялись за переднюю луку седла, ибо ездить верхом генерал не любил и почти не умел, а разогнавшийся конь скакал так резво, что содержимое генеральского желудка впало в панику. Генерал тихо ахал и морщил в раздумьях и без того невысокий лоб.
«Вот влип-то, — думал он. — Давненько уже эдак не попадал… Пожалуй, что с самого Туманного Ущелья… Вот уж где влип так влип, аж вспомнить приятно — кругом враги, и даже меча нету… А тут — вот он, меч-то, эвон как ни уху колотит. Щас выну и… Хмммм!»
Мысль зашла в тупик. Генерал с досады сморщился так, что повязка сползла ещё ниже — на нос. И очень вовремя — бестолковый конь явно собирался махнуть через телегу, перегородившую путь. Ай да чудо-зверь лошадка: башка как колода, а мозгов хоть у гоблина занимай! В поводу второй конь трусит, в седле офицер мается, как сноп сена, а он скачет, что твой суслик. Панк нащупал узду, потом плюнул и ухватил коня за голову неслабыми своими лапищами. Конь содрогнулся в ужасе, взвился на дыбы — генерал удержался в седле только милостью Железнохвостого Мотаро.
— Тпггу, твою бать, — просипел он очень в нос, поскольку повязка теперь закупорила ему ноздри. — Бобгыгай у бедя, сдейкбедаб бгодаб да колбасу!! Бодял, дет?
Конь его, как ни странно, понял — даже не задумавшись, где хозяин планирует отыскать снейкмена, да ещё такого дурня, чтобы купил у гоблина лошадь, да и колбасу, если по большому счету, змеелюди никогда не производили. Глупая скотина ржанула для порядка и приняла конскую стойку «вольно» — упор на три ноги, четвёртая бьет копытом. Генерал убедился, что держаться больше не надо, и яростно рванул проклятую повязку вниз. Чуть не оторвал ухо, в носу что-то скрипнуло, он яростно чертыхнулся и содрал-таки её через макушку. Сразу стало легче дышать. Окружающие дома были Панку незнакомы — впрочем, это ничего, мелочи, в былые дни Хундертауэр отстраивался по-новому едва ли не каждый месяц — зато хорошо знакома была ближайшая вывеска. Что значат причудливые фигурки, выписанные чёрным, генерал не знал; не смог бы он даже сказать, буквы ли это, резы, руны или иероглифы. Читать бравый генерал, понятное дело, не умел, зато умел писать своё имя на Всеобщем и почему-то китонском языках. Но зрительная память у него была дай бог каждому, особенно на вывески питейных заведений. Лоснящийся красный кувшин под буквицами — это у нас, стало быть, таверна Ордена Гулга или, как сами хозяева ее обзывают, кантина. Генерал умеренно помрачнел. Орден Гулга — организация чисто гномья, и какого чёрта они ставят свои заведения в самом сердце Гобляндии — это требовало немедленного разъяснения. Гном — это небось не то страшное в тумане, это серьёзно. Зазеваешься — и, глядь, уже отращиваешь бороду на их манер и бьёшь поклоны этому их нечестивому Шан Цунгу. Видывал Панк в походах всякое… С другой стороны, цены в гномьей пивнухе всегда были умеренные, напитки крепкие, да и вот ещё чего — крушить по пьяни лучше гномье, нежели своё, народное.
Генерал с облегчением ссыпался с седла на брусчатку — пятки приятно ударились в твёрдое. Хорошо же стоять на своих двоих (трёх, чётырех), не опасаясь дикого фортеля подседельной скотины! Для карьеры Панк избрал авиацию, а точнее, воздушно-десантные войска, и летал по долгу службы главным образом на больших боевых драконах, а это зверюга, которая крылами накроет средних размеров село, на таком хоть пляши вприсядку. Ко всякой твари, неспособной поднять дюжину воинов зараз, генерал относился с пренебрежением, даже собираясь на родину, долго перетряхивал мошну, тщетно надеясь наскрести монет на прокат привычного зверя. Не наскрёб, а сейчас вот смекнул, что оно и к лучшему — совсем забыл, что сажать дракона тут негде, а ежели забрать севернее, в горы, так почует вольный дух и дёрнет дальше на север, на историческую родину, в Земли Вечного Холода, тут уж точно не расплатишься. Пришлось ехать на конях, хотя предприимчивый после пятого кувшина Морт Талмон искушал смотаться недалече на юг, в метрополию — купить слона, зверя куда как более солидного. Генерал, мужик неглупый, от слона однако отказался. Лошадь не так жалко, ежели чего повредит и придется бросить, к тому же ее в крайнем случае можно, поднатужившись, и на плечи взвалить — всё же гоблин, не хлипкий эльф.

У коновязи при кантине вяло хрупали овсом три лохматых приземистых зверя — конь не конь, волк не волк, но зубы такие, что за неимением овса сожрут сами ясли, перегрызут коновязь, перережут всё городское население и убегут в родную Гзурию. Кони к таким страшилам подходить не пожелали, упёрлись — забыли со страху, что у самих зубы ничуть не хуже, а уж копыта вообще на зависть.
— Вы, голокожие! — зашипел Панк свирепо. — Какого вам ещё рожна? Мяса не жрёте, летать не умеете, бегаете — бррр! — и ещё рыпаетесь?! Один вам путь, помяните мои слова — к снейкменам в котлы!
Так, вероятно, и останется тайной, с чего генерал вообще взял, что снейкмены делают из коней колбасу. Змеелюди и ездить-то, ввиду наличия хвоста, на конях отродясь не умели, а питались спокон веков пищей исключительно вегетарианской. Но уж коли гоблин что вбил в свою крепкую голову, он не уймётся, пока не вколотит это знание и в остальные окружающие котелки. Так что кони его, хоть ни разу снейкменов и не видели, но заочно боялись их до судорог. Последний аргумент подействовал, и генерал смог подтащить коняг к свободному концу коновязи. Привязывать пришлось собственноручно. А в былые времена выскочил бы гоблинёнок, за медяк привязал бы зверей приезжего да за спиной владельца пошарил бы в седельных сумках. Кражи генерал совершенно не боялся — мешок сам не мог развязать уже пятый день, щиты гоблинята не крадут принципиально, а боевой топор не всякий ещё поднимет. А ежели вдруг попадётся силач — пускай утаскивает, Панк благоразумно полагал, что всё едино пропьёт весь арсенал. Да и с тех пор, как он простым латником давно и далеко отсюда получил меч, прикипел гоблин к этому оружию героев, перепробовал сотни разных, и самый неказистый меч предпочитал любому топору.
Закончив с конями, генерал повёл плечами, пристраивая поудобнее любимый клинок (всё ухо отдавил, проклятущий), пощупал кошель на поясе, прикрыл на всякий случай голову жёстким блоком и решительно вломился в кантину.
К слову о генерале. Панк был идеальным созданием для вхождения в любое заведение, занятое врагами либо подвыпившими братьями — гоблинами. Ростом генерал был изряден — на два дюйма выше шести футов, считая подкованные каблуки и седой ёжик на макушке. Был он тяжёл в плечах, нагружен толстыми, как корабельные канаты, мышцами, а беззаветная любовь к пиву чудесным образом обошла его обычной толстопузостью — Панк с годами лишь раздался в поясе, но о брюхо его с успехом можно было ломать оглобли, что, кстати, не раз проверялось на практике. Нельзя сказать, что руки гоблина свисают до земли, как ядовито пишут в проэльфийских пропагандистских сказочках, но чтобы почесать колено, генералу не пришлось бы даже особо сутулиться. Ноги у него были мощные и кривые, приспособленные для устойчивого стояния на спине дракона под тугой струей встречного ветра. А голова гоблина — о, об этом феномене сложено немало легенд, что о крепости оной, что о том безобразии, кое творится в её недрах и именуется всякими умниками «рваной логикой»…
Так вот, генерал Панк вступил в кантину, мудро прикрывшись локтями практически ото всех возможных направлений удара. Однако удара не последовало, только кто-то изрёк с ярко выраженным гзурским акцентом:
— Этот странный какой-то, да?
Сам ты странный, вражина загорская, хотел было ответить Панк, безошибочно распознав выговор (гзур? В Хундертауэре? Совсем, что ли, умом слаб? Гномы по всему миру кантины ставят, так хоть сами где попало не появляются, не испытывают терпения местных), но не успел — в голову, подобно булаве, стукнула мысль:
«Что-то тут не так».
Только вот что?
Так, разберёмся. Странный. Почему? Потому что входит, приготовившись к битью. Однако что тут странного? Генерал обоснованно полагал, что в любой корчме гоблинского замка есть риск получить по голове кувшином — просто так, за здорово живёшь. Так было всегда и иначе быть не могло, ибо в этом — весь гоблин. Схлопотать кувшином было не опасно, почти не больно и совсем не обидно, просто генерал не любил, когда эль заливается за шкирку и потом на твою шкуру роями пикируют мухи. Да он сам хватил бы следующего, кто войдет! Что там хватил бы — хватал, бил, в смысле, почем зря, не считаясь с чинами, наградами и социальным статусом этого самого следующего, на всяком пиру в своих ленных землях, в гостях, на приемах и банкетах, не говоря уже о многочисленных питейных заведениях! Не все понимали, ибо гоблины попадались куда как редко, а иные расы не больно поощряли гоблинскую манеру поведения. Не раз доходило до обид, судилищ, двобоев, иначе именуемых еще дуэлями — странный народ эти Пришлые, ну подумаешь, облили пивом, ну чуть погудит в ушах от смачной плюхи, так ведь неймется им — за мечи хватаются, ну и, конечно, приходится доделывать дело, а потом на тебя ярлык злодея вешают… Хитроумные корчмари Нейтральной Зоны, где частенько попадаются гоблины-наёмники, для них удумали отводить специальную часть корчмы — подальше от двери, но всё равно по сию пору от гоблинских народных ритуалов горючими слезами умываются…
Вернёмся, однако же, к Панку На плюху поскупились… Невиданное дело! Генерал опустил руки. В кантине было до отвращения светло и чисто, а народу — трое невзрачных гзуров за дальним столиком.
Генерал скрипнул зубами. На него снизошло озарение, подобное тому могучему удару тридцатифунтовым мушкелем, которым угостил Панка озверелый берсерк в памятной битве у Девяти Скал. Из своих шести с малым десятков Панк лет сорок пять не проходил мимо пивной, и редко в какой из них не было следов другого гоблина — осколков посуды, битых вышибал или, например, самого другого гоблина. А тут же вроде как гоблинское поселение!
Тут генерал вдруг припомнил до кучи ещё парочку безобидных вроде бы фактов, приобретших в новом свете мрачную окраску:
1) Стражи со стены ничем в него не кинули и даже ничего оскорбительного ему не крикнули — какие же это гоблины?
2) Пока Панк вслепую скакал по улицам, конь (вроде бы) никого не стоптал, а ведь любой растяпа-гоблин, случившийся на пути, небось не преминул бы угодить под копыта.
А вот так уж вовсе нехорошо… Сердце генерала зашлось, ну прямо как во время памятного второго боевого вылета. Тогда зелёный новобранец Панк углядел с драконьей спины далеко внизу немыслимо громадное вражье войско, занимавшее многомильную низину от края до края. Это живое море бурлило так грозно, что молодой гоблин слабо воззвал к Занги и начал уже прощаться с жизнью, но, к счастью, головной их экипажа присмотрелся книзу через хитроумно обточенный кристалл, приближающий то, на что смотришь, и пояснил, что это никакое не войско, а просто местные пастухи гонят свои отары подальше от места грядущей битвы. Штаны свои Панк со временем кое-как отстирал, а вот память заботливо сохранила воспоминания о диковинном чувстве…
Генерал собрал тренированную волю в кулак. Тяжёлым маршевым шагом миновал столик гзуров. Приблизился к стойке, удавьим взглядом пригвоздил к месту щуплого курносого корчмаря из хумансов и осведомился ледяным тоном:
— Это Хундертауэр, милейший?
Обращение «милейший» Панк подцепил у кого-то из соседских демократов-баронов, оно как нельзя лучше подходило для обслуги и иной шушеры. Корчмарь отреагировал адекватно — вытянулся во фрунт и ответствовал так:
— Да-с, почтенный воитель, Хундертауэр, кантина Ордена Гулга, регистрационный номер 458. Я здешний управляющий, Джон, к вашим услугам Вот наша лицензия, вот книга жалоб, вот перечень подаваемых напитков…
За нос водит, смекнул опытный генерал. Он перегнулся через стойку к самому лицу Джона и спросил сипло и страшно:
— Куды гоблины делись?!
— А не… — начал Джон развязно, но тут его голос дрогнул. — Ай… я тут уже, пожалуй, лет семь, и ни разу… а вы, господин, часом не гоблин?
— Каким часом? Это у вас, хумансов, всё по часам! А я — я всегда гоблин, был и буду, и цыц, здесь не тут!
Генерал перевел дух, критически оглядел побледневшего корчмаря и представился:
— Панк из рода Драго, сиречь горный гоблин. Генерал-драконарий. Барон и, как его… типа сокрушитель всего и всех. Понял, нет?
— Понял, ваше сиятельство! — Джон попятился, прижался спиной к полкам с блестящими бутылями, ликом посерел, голос сорвался на писк. — Не желаете ли того… Горло промочить за счет заведения?
— Выпить? — Панк облизнулся. — Волоки, чего ж не это… Чем, гришь, богат?
— Есть отменное домиторское! Семнадцатилетней выдержки!
От стола гзуров донёсся завистливый вздох в три глотки.
— Волоки, — согласился Панк исключительно из желания поиздеваться над гзурами, так как сам вина не любил. — А уж коли мы на родине нашего знатного эля — давай сюда жбанчик, только чтоб заклятый и наговорённый по полной!
Джон скис, как молоко в жаркий день. Ответ его был тих и неразборчив. Панк навострил уши. Он узнал, что Джон извиняется… и сам любит заклятый эль… но… Джон опять извиняется… городское правление не позволяет и впрямую не велит.. Джон извиняется за городское управление… За вычетом извинений из пяти минут бессвязного лепета Панк понял одну простую, но вместе с тем странную вещь — «ПИВА НЕТ».
— Не-эт? — переспросил Панк тоном, катастрофически близким к известному всему миру гоблинскому «Та-ак», и брови его поползли вверх, а на шее начали вздуваться толстенные жилы.
— Почему — нет?
— Есть, есть, семь сортов, по различным рецептам, но только незаклятое…
— Эт почему же? Трудно, что ли?
— Никак не могу знать, любезный сэр! Нашему роду оно недоступно, а так вышло, что этих… которые умеют… и нету никого… Вот оно как, ваше высочество…
На высочество туповатый генерал не купился.
— Да это ж любой гоблин могёт! — изумился он от души. — Кто как, всяк в меру сил, но могёт любой — это ж не портки штопать! Даже я, уж на что герой войн и рыцарь, а коли возьмусь — наложу наговор и не упрею! Ну разве малость самую, с непривыку оно завсегда того…
— Да я ж и говорю — нету никого из этих самых…
— Чееего? Гоблинов никого нету, хошь сказать?
— Ну, вроде как, ваше…
— А куды ж они делись? Я, кажись, уже вопрошал, да ты от ответа аки эльф-свистун легко уклонился! — Обуздывая преждевременно нахлынувшее боевое бешенство, генерал заскрежетал зубами и перекосил рожу до невозможности. — Ну, щас я тебе враз укажу, каково оно — шутки шутить со мной, натуральным гоблином и победителем в ста семнадцати поединках!!
С шипением покинул ножны меч. Клинок его не был безудержно длинным, как у вошедших в моду в последние годы фламбергов, в длину он не дотягивал и до трёх футов, зато был шириной в ладонь и толщиной в палец. Матово чёрное лезвие сильно сбегалось к острию, позволяя колоть не хуже, чем копьём, рукоять была длиной в фут, намотная, с широко распяленным перекрестьем и массивным навершьем. Генерал обнажил оружие одной рукой, рукав камзола жалобно захрустел, распираемый вздувшимися мышцами, — для одной руки, даже для гоблинской лапищи, двуручник тяжеловат. Джон обнаружил острие у самого своего носа, крупно затрясся и попытался упасть в обморок.
Не тут-то было.
— Зарублю! — пообещал Панк очень честным голосом. — Вот только соври, голову смахну и к вывеске приколочу! А ну — где гоблины? Поминают старейшину? В набег ушли? А где тогда гоблинши, гоблинёнки и прочие гоблинята? Отвечай, булаву гзурскую тебе в задницу!
— Пи, — ответил несчастный Джон, глядя мимо Панка. Явственно запахло отхожим местом.
Генерал на секунду призадумался, обернулся назад. Худосочные гзуры, каждый ему по плечо, следили за ним с явным любопытством.
— Не такую гзурскую, — машинально поправился Панк, — а, знаешь, большую такую. Гзурусскую. У этих недомерков что за булавы?
— Эй! — возмутились за столом недомерки. — Тряси себе корчмарей сколь угодно, а нас почто уделал, гоблюк паршивый?!
Паршивого гоблюка свирепый генерал никак не потерпел, развернулся к гзурам (Джон счастливо ахнул и мешком повалился под стойку), перехватил меч обеими руками и люто заревел, нагнетая ярость и силу:
— Мой дед с гор спускался! Вашим дедам в кепки навалил!
Гзуры — а особенно слабосильные гзуроды, к коим относились Панковы оппоненты — народ скорее торговый, нежели драчливый, но генерал намеренно прошёлся по святому. Кепки дедов взывали к отмщению, и стол с грохотом улетел в глубь зала. Двое вытащили из ножен длинные сабли, третий левой рукой достал короткий меч-акинак, правой — кистень. Переглянулись, обменялись сложной системой кивков и подмигиваний и двинулись на обидчика, грозно пиная стулья и помахивая клинками.
Генерал нагло ухмылялся. Нарочно, чтоб успокоить нервы, перевел разбирательство на рубку — уж тут-то он в своей тарелке, уверенности не занимать. С гзурами биться ему было куда как не впервой. Это великан-гзурус в двойном и доспехе чего-то стоит в рукопашной, гзурод же будет опасен разве что верхом, с луком или арканом, да и то… Эти же — с саблями, смеху-то, и без лат, даже без шлемов… Он, правда, тоже, но его меч — не их прутики, отобьёт хоть булаву, а гзурские сабли на нём бессильно иззубрятся. Трое — чуть больше возни, чем с одним, но случалось генералу биться и против большего числа, а успей он выпить, так и со всей Гзурией задраться не побоялся бы.
Гзуры держались на равном расстоянии — в пяти шагах друг от друга, по центру пустили того, что с кистенём. Всё с ними ясно. Этот центральный захлестнёт меч цепью, а тут и двое с боков. Неплохой план, вот только гоблины тем и знамениты, что портят всё на свете, в том числе и планы. Обломятся и эти, а остальное — всё сплошь фигня, как генерал установил на богатом личном опыте.
Чтобы уложить крайнего на левом генеральском фланге, пришлось приставным шагом сместиться влево и с маху обрушить тяжёлый клинок. Гзур не успел взметнуть саблю — чёрное лезвие развалило его от плеча до пояса. Правда, тут же метнулся крайний справа, и пришлось, избегая его сабли, сделать с шага сальто вперед. Это было унизительно, особенно для гоблина в чине генерала, ещё более особенно — для оного гоблина в оном чине, весящего фунтов двести семьдесят даже без боевой сбруи. Но — традиции! Очень кстати Панк был патриотом, по крайней мере владел акробатическими выкрутасами и дул пиво далеко не хуже иных прочих. Перед глазами всё крутнулось, мелькнули собственные колени, где-то сзади свистнула безнадёжно опоздавшая сабля. Сапоги носорожьей шкуры гулко обрушились на пол, Панка занесло, он выправился, и на него налетел гзур с кистенём, но ударил не им, а коротким узким мечом, только и пригодным на чистку картошки. Генерал с изумлением обнаружил, что у него самого руки пусты; краем глаза углядел свой меч, торчащий из туши зарубленного гзура. Докувыркался!
Клинок акинака звонко лязгнул о стальной наруч и отлетел, не пробив. Руку пронзило тупой болью. В другое время генерал заплясал бы на месте, обкладывая всех и вся отборными матюгами (а гзуров пусть бы доколачивали ординарцы), но события сегодняшнего дня успели выжать из него всю отпущенную ему природой способность что-то воспринимать. Выкатилась из глубин гоблинского существа идеально отлаженная машина крушения — и заработала сама по себе, безо всякого участия сознания.
Гзур и ахнуть не успел, как левая рука генерала метнулась к его горлу и сдавила его до хруста хрящей. Панк вздёрнул противника на носки и отработанным экономным движением метнул правый кулак в его отупелое лицо: — Раз! Два! Три! На третьем ударе рожа гзура, неблаговидная и до коррекции, бесповоротно превратилась в тыкву, а тело безвольно обвисло, утеряв и акинак, и кистень. Генерал перехватил его за шкирку и за пояс, развернул и головой вперед отправил в окно, искусную мозаику из кусочков цветастого сланца. Такую красоту грех не разбить!
Незадачливый защитник дедовской памяти вышиб головой весь сланец до последнего осколочка и исчез где-то снаружи. Бросок на десятку, похвалил себя генерал и стремительно развернулся. Последний гзур набегал, и генерал еле успел нырнуть под саблю, чтобы врезаться головой в живот атакующему. Гзура снесло до дальней стены — врезавшись так, что содрогнулось здание, он сполз было по стене, но азарта не утратил, подскочил и явно хотел броситься в новую атаку… тут его пыл и угас.
Гоблин неторопливо выдернул из трупа меч, небрежно откинул острием от себя и сам двинулся на сближение. На лице его застыла мечтательная мина мясника-гзуроеда. Вот ведь, содрогнулся гзур, довелось нарваться на конкретного прихлебателя Великого Каннибала или, попросту, большого Дупоглота! Этот не просто зарубит, а — вон какой сытый да откормленный! — ещё и справит свой нечестивый ритуал с пожиранием, не то что жизни — посмертия лишишься…
Гзур почувствовал, как холодеют конечности Видел он уже вполне достаточно. Видел страшный меч гоблина — такой не отобьёшь. Видел и самого гоблина в бою — такого не одолеешь. Уклоняться от него? Всегда и везде бытует мнение, что ежели большой — значит неуклюжий да неповоротливый, а этот вымахал мало что не с тролля… а только чушь это несуразная. Вон болотные тролли, уж на что громилы, а говорят — не зацепишь его в бою никакими средствами. Вот и этот здоровила, пожалуй, в скорости не уступит лучшим бойцам, виденным гзуром в жизни! Поневоле пожалеешь, что ты не из Древних, как гоблины и эльфы — те, как известно, если влипнут, хоть колдануть способны! А ты вот так и сгинешь, и поделом, говорил же оклеветанный мудрый дед — не мотайся ты, внучек, по гоблинским замкам, ничего там нету хорошего.
Одна у гзура оставалась надежда — броситься в атаку, ужаснуть гоблина на мгновение, оттеснить, прорваться мимо, а там в окно, а то в дверь, в два прыжка в седло, обрубить привязь, для пущей надёжности полоснуть по шее зверюгу, на которой приехал гоблин, чтоб уж точно не догнал, и — долой из проклятого замка, бросив все дела по наладке семейного бизнеса на выгодных условиях. Не был гзур хорошим бойцом и плохо представлял себе, чем можно ужаснуть гоблина. Хотя, по правде, генерал и сам себе этого представить не мог уже много лет, потому как везло ему в жизни чрезвычайно, из самой безвыходной ситуации он всегда выкручивался, пусть иногда и со скрипом, ни меч, ни стрела, ни копье лишить его жизни не могли, болезни обходили стороной и даже похмелье редко выходило за рамки терпимого. Когда-то в юности, будучи ещё неискушённым в жизненных прелестях и гадостях, глянул спросонья в зеркало — вот тут-то так пробрало, что лучше не надо, неделю трясся как в лихорадке, а с тех пор привык и только посмеивался, специально посматривая во всякие отражающие поверхности. В общем, будем объективны — никаких шансов у гзура не было.
Тем не менее он взревел и рванулся вперед.
Двадцать семь секунд спустя генерал Панк покинул кантину Ордена Гулга № 458 в нейтральном расположении духа. Пассив — замаранный кровью отличный камзол и непонятки насчёт отсутствия гоблинов — уравновешивался активом с лучших китонских виноградников. Меч опять стучал по уху. Генерал шагнул за порог, добродушно пнул ногой бесчувственного гзура, разлегшегося у коновязи в куче сланца, огляделся, икнул и сказал:
— Ишь ты.. Развелось вас, право слово!
Прямо перед ним ровными рядами стоял отряд городской стражи, огородивший таверну полукольцом. В первой же шеренге народу было столько, что у генерала разбежались глаза, а за первой отсвечивала и вторая шеренга, да и за ней, вроде бы, ещё кто-то толокся, да было не разглядеть. Итого — со счётом у Панка, истинного гоблина, отродясь не ладилось — много. Он пригляделся к лицам. Как и ожидал — хумансы, изо всех народов только они встречаются враз помногу. Все в недорогих, невыдающихся, но добротных доспехах из толстой кожи, только шлемы из железа; у каждого высокий деревянный щит без герба, копьё футов десяти длиной, видны рукояти поясных мечей Так себе воинство, более смахивают на ополчение, хотя стоят молча и спокойно, не пихаются и не пересмеиваются — видать, муштра на уровне. Это ладно, это вояки, не таких видали. Но! На правом фланге воинства, чуть впереди строя, под охраной двух перегруженных мышцами здоровил высился… то есть низился… маленький и жирный, с бородой до пояса и носом до бороды, обряженный в мрачненькую серую хламиду… гном.
Воистину надо быть Древним, чтобы понять ненависть, питаемую ими друг к другу Их, заселивших этот мир задолго до Пришлых, не так уж и много было — эльфы, гоблины, гномы, дварфы да тролли. И всю историю, перескакиваемую из поколения в поколение, бились они друг с другом не на жизнь, а на смерть. Были, видать, причины для лютой вражды — сокрытые так глубоко, что никто из Пришлых так и не прознал про них, да небось и сами древние, что ещё остались, давно про них забыли. Ушли уже эльфы, глубоко под землю спустились и закрыли большинство входов дварфы, гоблины прекратили свою безумную лихую атаку на мир, словно бы устав от неё, а тролли и вовсе никогда за пределы своих болот да пещер не высовывались. И только гномы, известные своим экономическим складом мышления, развивали свою деятельность всё более бурно, ни у кого не вызывая большой симпатии, но и не опасаясь нарваться на неоправданное битьё. Если, конечно, не имели дел с гоблинами. И именно поэтому с гоблинами они старались иметь поменьше. Гоблины никого особо не жаловали, а уж столкнись самый добродушный гоблин с самым безобидным гномом — и придется усмирять гоблина обухом секиры.
Панк был не самым добродушным гоблином.
И гном не выглядел самым безобидным.
— Чтоб у меня борода отросла! — с ходу полез в бутылку генерал, и плевать ему было на расстановку сил. — Кого я вижу! Торговое гномство и без… хм, хм! С охраной!
— Генерал Панк, я полагаю? — пробасил коротышка как в бочонок, вполне сносно выговаривая «р», что для гнома было более чем странно — вообще-то они даже писали принципиально на своем собственном языке, где была предусмотрена особая буквица, гибрид «р» и «г». — Меня зовут Тиффиус, я полномочный представитель Ордена Гулга в Северных землях, магистр. А также Наместник сего замка.
Генерал опять икнул. Он и сам знал, что всякий мало-мальски толстый гном именуется магистром. Худые гномы встречались куда как реже, подвергались поношениям со стороны дородных сородичей и прозывались обычно бакалаврами. Гномизм процветал. Но как, побери его Стремгод, этот магистр оказался Наместником Хундертауэра? — изумился генерал про себя. И, побери меня Стремгод с ним вместе, что есть такое наместник? Для лорда скромноват… Типа регент?
— Как я погляжу, генерал, вы тут занимаетесь бесчинствами? — осведомился Тиффиус как можно вкрадчивее.
— Хошь поглядеть — разуй глаза, дупоторговец, — машинально нагрубил Панк. — Не видишь — я в аккурат кой-чего учинил, что значит — занимаюсь учинством. Понял, нет? А ещё магистр — ха! — полунамоченный!
— Но позвольте…
— Вот тебе дуля, плюгавец! — громыхнул генерал, боковым зрением выглядывая пути к бегству. — Не тебе, обозный недомерок, задевать низкими подозрениями боевого офицера! Коли у тебя проблемы на мой, к примеру, счёт — бери меч, в иных выражениях я с тобой лясы точить никак не согласный!
Какой-никакой, а это был шанс — выкликнуть гнома на двобой. Сам он, вестимо, не выйдет — не по гномьей части воинские подвиги. Однако тот, кого вызвали, по закону может выставить замену, и уж коли генерал гному не глянулся, так это будет для последнего чудесный случай устранить гоблина. Никто не обзовет его беспредельщиком, коли его боец прикончит возмутителя спокойствия в честном поединке. Наверняка самые сильные воины — те, что мрачными глыбами торчат по обе стороны Тиффиуса. Генерал с лёту оценил их — не то чтобы старые, но и не юнцы, слеплены из тяжёлых мышц, развитых многолетними упражнениями с разнообразным оружием, закованы в первосортные пластинчатые латы, увешаны оружием по самое не балуйся. Противники умелые и опасные, но… добраться бы! Панк немало повидал таких вот молодчиков, за немалые деньги скучающих в глуши, знал и себя, за все сорок лет редкую неделю не сходился врукопашную с самыми удивительными противниками — и вот жив же… Вышел бы без боязни на любого, а коли облечься в любимую кольчатую броню, что в мешке, — так и обоих враз не убоялся бы. А вот коли прорываться иначе… из кантины выход один, даже окна и те смотрят на ту же сторону, забежишь — не выскочишь. А ломиться через строй — накладно, десяток копий даже в неумелых руках верная смерть, а тут их мало не сотня. Меч не поможет, даже если вдруг оживёт и пойдет сам кромсать хумансов. Магией?
Мало кто из негоблинов посвящён в тайны их магии. Всех гоблинов мнят магами, ибо они, как и все Древние, имеют в основе своей не только косное плотское начало, но и частицу Вечной Силы. В хумансах, например, этого нет. Если хуманс и способен овладеть магией, то лишь путём долгих изысканий и упражнятельства. И сила его будет заёмной, не идущей изнутри, но лишь перенацеленной силой природы. Магическое же начало гоблинов позволяет каждому из них считаться колдуном… Но на этом халява и кончается. Природа вообще отнеслась к Панковым собратьям с изрядной долей никому не понятной иронии. Помимо знаменитого пивного заклятия каждый гоблин без особого обучения может овладеть всего лишь парой заклятий, иногда мощнейших, способных обрушивать горы и испарять моря, но гораздо чаще — совершенно бесполезных. Если долго трудиться в какой-либо сфере, со временем открываются новые возможности именно в этой области, наш знакомец Панк неплохо владел рядом заклятий, назначенных для обращения с драконами, но даже под угрозой смерти не смог бы зажечь и крошечный огонёк, не говоря уже о призвании на головы противников метеоритного дождя или там шторма молний. Генерала это не слишком угнетало, но сейчас он с теплотой вспомнил боевого мага, с которым как-то штурмовал крепость мятежного кронпринца в Доринорте. Вот где пригодились бы таланты того малого!
В общем, ситуация сложилась аховая, и надеяться приходилось только на то, что как всегда вывезет кривая.
— Попрошу вас, генерал! — отчаянно воззвал Тиффиус. — Не будем! Соблюдайте!.. вы арестованы за… за… за государственную измену!
— Чего? — Панк поразился до того, что даже перестал коситься по сторонам, лишь глаза выкатил на раздувшегося от важности гнома. — За каку таку измену?
— Государственная измена суть злонамеренное деяние, учиненное в ущерб бытующему государственному устрою и укладу! — оттарабанил гном бойко, подумал и добавил дюже значительно: — Учинённое… вы согласны, генерал?
— Ну допустим, — согласился сбитый с толку генерал. — А где ущерб? Что гзуров побил? Спасибо скажи — медаль не требую. Повезло тебе, борода, что я скромный.
И подумал, что вообще-то про медаль — идея неплохая, потому что на завешенном его наградами ковре там, в резиденции, ещё есть свободное место в пару кулаков. На самом-то деле скромностью генерал отродясь не страдал.
— Согласно уложениям, карающий меч — привилегия единственно власти! — не сдавался искушённый в словопрениях Тиффиус.
— Во-во. Считай, я тоже полномочный, как его… Ну, в общем, делегат от Большого Совету на сием празднике жизни.
Генерал задрал голову и поглядел в низкое голубое небо, словно бы призывая Совет в свидетели, а на самом деле опасаясь, что сейчас сверху свалится на голову кто-нибудь из божков помельче, дабы настучать ему по шее за такие откровенные враки. Нет, вроде никого. Опять, наверное, весь Совет дерётся с воплями и дребезгом, никто ничего не слышал, или им там не до мелкого вруна далеко внизу. Будем считать — пронесло.
Зато гном побагровел от ярости и запыхтел так, что телохранители его переглянулись и осторожненько начали сдвигаться подальше. Вдруг, мол, лопнет — таким забрызгает, вовек не отмоешься. Генерал при виде дезертирства повеселел и вопросил нахальнейшим образом:
— Что, нашла коса на камень? Хрена могет твой Гулг супротив всего Совета? Не тресни, пухлятина, не нарушай государственный устой и уклад.
Этого магистр не вынес. Он топнул короткой ножонкой, взмахнул бородой и заверещал, пронзительно и противно:
— А, язычник! Убогий поклонник шайки грязных божков! Да мы твой Совет… всю эту шушеру загоним нужник Великому Гулгу чистить, а богинь покрасивше, коли найдутся такие, — в гарем, так и знай, мерзейший!
Тут бы генералу хихикнуть — мол, что же это за Гулг такой, что его дерьмо выгребать нужны три дюжины не самых хилых богов… Глядишь, и повернулась бы наша история иным образом, и кто знает, к чему бы привела и чем бы кончилась. Но Панк вскипел, словно бы и не отвел душу на гзурах. Уж над своей верой он никому не позволял издеваться! Да, по сути, никто и не пробовал. Кто хотел придраться к гоблину — придирался легко без теологии и получал своё беззлобно и деловито. Да и кому смеяться над сборищем гоблинов в Большом Совете, когда у всех свои боги чудны настолько, что впору стать безбожником! Только гном и мог дойти до такого…
И генерал наплевал на вопиющее неравенство сил.
— Клянусь ножами Бараки и шляпой Райдена, — процедил он очень медленно, отчего вышло особенно зловеще, — за это ты отве…
И прыгнул.
Надо сказать, генерал — в который уже раз — все перепутал. Барака, искусный в поединках бог рукопашного боя, пригодился бы в схватке со стражами, а могучий бог грома Райден мог бы разве что добавить силы в и без того неудержимый гоблинский рывок. А вот окликнуть богиню меткости Милину генерал не допёр — а может, постеснялся взывать к помощи женщины в сугубо мужском предприятии.
Гном в ужасе шарахнулся, запутался в полах рясы, грохнулся наземь и завопил благим матом. С боков мощно и стремительно рванулись охранники. Генерал обрушил меч с одной руки ещё из прыжка. Ближний воин уже заслонил гнома и отмахнулся длинным мечом. Панк чуть развернул клинок — он рухнул на ребро вражьего меча, перерубил как сухую ветку, а на излете промял ещё и двинутый навстречу щит. Тиффиуса было уже не достать, и генерал принял неравный бой, отлично понимая, что он будет последним.
Второй верзила ударил топором в голову, Панк с удивительной для его туши мягкостью поднырнул и колющим ударом под щит вогнал меч ему в грудь. То ли набитая рука ударила точно в невидимый глазу стык пластин, то ли Райден и впрямь помог, но меч ушел аж на фут.
— Живыыыым!!! — гаркнул непонятно зачем гном откуда-то из-за плеча.
Ну, ежели живым, то это вам дорого станется! Обезоруженный охранник набегал сзади. Генерал выпустил меч, развернулся, поймал летевшую в голову руку в латной перчатке и вмиг сотворил грубый, но действенный приём — швырнул могучее тело противника через бедро прямо в подступающих стражей. Телохранитель сдавленно охнул, сшиб троих, а генерал моментом освободил свой меч. Глянул за плечо — магистр отползал, не вставая на ноги. Панк бросился за ним, особо ретивый страж рванул наперерез, вскидывая щит, но гоблин вместо меча коварно хряснул в дерево плечом, опрокинул бойца, перекатился через него, вскочил. Сильно ударило в спину. Генерал устоял — как там гном ни либеральничал, а остальные едва ли хотят его имать живым, а когда перед тобой такое чудище, не до соблюдения приказов, так что сейчас истекали последние мгновения его жизни, и Панк готов был встретить смерть бестрепетно, лишь бы удалось дотянуться до главного обидчика. Ударило снова, потом сразу в обе ноги, и он покатился кубарем. Оглянулся — стражи метали копья тупыми концами, уже метнувшие вытаскивали мечи и обтекали с боков, толстая задница Тиффиуса исчезла за коновязью… Эх, непруха! Впрочем, у коновязи очумелыми глазами следили за подвигами хозяина кони, а трое стражей с мечами, что на пути, — не такая уж и крепкая преграда, особливо ежели убивать правда не будут!
Но едва лишь генерал вспрыгнул на ноги, на него мягкой, по неумолимой подушкой обрушилось Заклятие Сна. Магическое начало гоблина воспротивилось, и он успел ещё взвиться в очередном прыжке и даже рубануть с двух рук одного из стражей, но тут искусно сплетенное заклятие взяло верх над хаотичной сущностью, и генерал не узнал даже, уложил ли этого противника. Прямо на лету издав богатырский храп, он тяжко рухнул на плечи двум другим стражам, сбил их с ног, но и зловещий воронёный клинок вывалился из бессильно разжавшихся пальцев.
Тиффиус трусливо высунул нос из-за коновязи и огляделся. Посреди улицы ненавязчиво серел ещё один гном — местный хундертауэрский Верховный Жрец Гулга. Наместник мало что знал о нём, встречался раз шесть в год по религиозным праздникам да на званых обедах, которые сам же время от времени и давал. Жрец занимал роскошные палаты в глубине замка, проводил какие-то изыскания в области магии да службы во славу Гулга, больше Тиффиус ничего не знал и узнать не порывался, а Жрец, в свою очередь, не вмешивался в подвластные Наместнику административные дела.
Жрец проводил равнодушным взглядом полёт и падение Панка, после чего поклонился Наместнику и неспешно удалился в неизвестном направлении. А несокрушимый генерал так и остался лежать в одном прыжке от коня, и сознания в нём было на порядок меньше, чем в гзуре, что старательно прикидывался трупом под окном.
Опасность миновала, и гном сразу ожил.
— Эй, олухи! — обратился он к страже. — Вы, вы! Вам говорю, болваны! Сотника сюда, да поживее! Да зевак разгоните, БЫСТРО!!!
Зевак вокруг и впрямь обнаружилось преизрядно. Стража вяловато двинулись отпихивать их копьями, те так же неспешно потекли с места на место, а из-за безопасного уголка в отдалении вальяжно выплыл сотник. Был он облачён в изящный панцирь с золотой насечкой и вооружён тонкой рапирой в изукрашенных ножнах. Вдобавок сотник был красив, высокомерен и беспробудно глуп. Какими путями он добрался до чина сотника, Тиффиусу было страшно даже предположить. Кажется, дело было в заслугах его семейства перед Орденом. И то, не желая позорить свои элитные отряды такого рода сокровищем, заправилы Ордена закатали старину Эразма сюда, на край мира. Расхрабрившийся ввиду явной несостоятельности гоблина сотник едва ли не вприскочку подпорхнул к Наместнику и подал руку в щегольской перчатке. Гном за неё ухватился, едва не повалив хуманса, и с трудом воздел себя на ноги.
— Что делать с варваром, почтенный наместник? — елейным голоском осведомился сотник. — Смею ли предложить принятую в иных метрополиях меру от таких вот незваных гостей — сажание на кол? Либо, может быть, в петлю? Головы рубить, как я помню, положено только лицам дворянских кровей, да и топор тупить — гоблины, знамо дело, народ дюже прочный…
Гном подумал, поглядел на Панка. Генерал, как истинный герой, безмятежно дрых. Ха, варвар?.. Генерал всё же, и вон на поясе не иначе как дворянская золотая цепь (и почему на поясе?! Сползла?). Да и толстая пергаментная газета Ордена приходила Тиффиусу по воздушной почте каждую неделю. Кое-что о генерале Панке Наместник знал, и знание это было неутешительное. Вот будет штука, если завтра выручать этого генерала из заключения или там мстить за его безвременную кончину примчится весь его боевой расчет — полторы дюжины звероподобных детин в железе с ног до головы да пара колдунов-дестройеров, плюс дракон, дышащий огнём, плюющийся кислотой и, пардон, очень метко справляющий нужду прямо на лету… А система ПВО ни к чёрту. И сотня лоботрясов вон уже смекнула, что к чему, и от следующего гоблина разбежится, как свора зайцев от горного волколака. Нет, обращать на себя гнев общественности не резон. А вот ежели подойти к делу хитрецой…
— Нет, Эразм, — пробурчал Тиффиус с почти натуральным омерзением. — Не к лицу нам, смиренным гулгитам, проявлять кровожадие. На коня — и вон из города. По Южному, понятное дело, тракту.
Эразм покривился. В гулгиты его не приняли ввиду исключительной тупости. Догматы Ордена были сформулированы столь хитроумно, что определить, присуще ли действительно его членам упомянутое кровожадие, было задачей не из лёгких.
— Итак, — объяснил Тиффиус терпеливо, — на коня. Чтоб ничего не пропало. Он и поймёт, что зла ему здесь не желали, он порядок нарушил, мы его выставили, все честь по чести, а обществу таковая либеральность шибко по сердцу. Уразумел?

1 Следующая страница


Гнев генерала Панка 2

— Нет, — признался сотник застенчиво.
— Ну, и не поймёшь. Туп, аки сей гоблин, добро бы ещё мечом так же научился… А в гулгиты метишь, голова пустопорожняя. Выполняй!
— Слушаюсь, — ответствовал Эразм удручённо (он давно уже мечтал провести показательную казнь). — Эй, вы двое! Взять тело оное и на коня водрузить, да покрепче утвердите, не то свалится ещё, а Ордену Всеблагого Гулга через это позор ужасный грозит — верно я понял, почтенный Наместник?
Тиффиус сокрушённо вздохнул и сказал только:
— Меч вернуть не забудьте, жульё…
Стражники, не обременённые политическим мировоззрением, бездумно сложили щиты и приступили к исполнению приказа. К чести генерала Панка, вдвоём его тушу они не смогли приподнять больше чем до колен и, только задействовав ещё двоих, ухитрились взвалить бесчувственного гоблина на седло. Избрали они почему-то каурого коня, который был привязан задним и уж конечно никак не мог задавать темп. Генерал так и не почувствовал, как его вывозили через Главные ворота, как гнали плетьми коней, как кони долго трусили по утоптанной дороге, как оставался позади гоблинский оплот, лишённый самой своей сути, а равно и довольно спорного своего достояния — гоблинов…
Магистр же Тиффиус, вернувшись в свою башню, первым делом для успокоения нервной системы угостился сладким пирогом с яблоками и кружечкой тёмного южного пива, а затем уселся за письменный стол, придвинул к себе лист пергамента, взял перо и сочинил послание такого вот рода:

Дорогой Коальд!
В знак высочайшего благоволения к тебе и достойному твоему роду Орден Великого Гулга имеет сообщить тебе нижеследующее:
Побывав в Хундертауэре, отправляется Южным трактом в иные земли гоблин Панк, именующий себя генералом. Зная о нелюбви твоей к этому недостойному племени и подозревая гоблина того во взаимности, сообщаю, что из Хундертауэра он отбыл после полудня третня сей седмицы. Коли поспешит, так может достигнуть твоих владений к ночи. Гоблин сей — личность неприятная и опасная сверх всякой меры, а кроме того, имеет при себе изрядно злата, коему рачительный сеньор наверняка найдет лучшее применение, нежели безродный бродяга. Полагаюсь на твою безмерную мудрость, а от себя смею заверить, что Хундертауэр не был обрадован визитом вышеозначенного Панка, и я лично буду безмерно благодарен всякому, кто избавит вверенные мне владения от дальнейших такого рода посещений.
С безграничным почтением
Наместник Ордена Гулга в Хундертауэре
Тиффиус
P. S. Я полагаю, искушённому в политике мужу, каким ты, вне сомнения, являешься, не стоит напоминать о строгой конфиденциальности этого послания.

Гном старательно перечитал сочиненное, покивал, оценив собственный гладкий слог и непревзойденное хитроумие. Поставил в конце личную закорючку, подул, высушивая чернила, свернул лист в трубочку, запечатал должностной печатью. Подумал, отломил печать и скрепил трубку обычным шнурком — нечего разбрасываться официальными документами.
— Прощайте, генерал Панк, — процедил Тиффиус со злорадной улыбочкой и громко потребовал почтовую птицу, а также заливного поросёнка и графинчик лурестанског винца.
…А когда генерал Панк с трудом разлепил словно залитые липучей смолой веки, ему захотелось прыгать от радости и вообще вести себя подобно юной бестолочи, перепившей по неопытности горячительного: над ним маячила фигура, в которой безошибочно угадывались родные гоблинские черты. Страшный сон кончился! Фигура насвистывала и шмонала по генеральским карманам, а большего в лесном сумраке было не разобрать. Единственный еле различимый лучик, пробившийся через сплетение ветвей, отражался от золотой дворянской цепи Панка. Долгожданный собрат держал её в зубах и покачивал ею, как маятником, словно аккомпанируя собственному бездарному свисту. На душе у генерала потеплело — свой в доску брат-мародёр! Как же это по-гоблински — походя обшарить карманы сражённого кем-то ещё героя! Хумансы гнушаются, кивают на любимых своих эльфов, придумали даже хитроумное словечко «благородство» — трезвый гоблин и не выговорит. А того не понимают, что эльфы по карманам не шарили исключительно по недомыслию — сами они одежду носили без карманов, ну и забывали, как правило, что у кого-то другого они могут и иметься.
— Э-э, — проскрипел генерал. — Здрав будь, брат гоблин!
— Ждорово, — нимало не смутился мародёр. — Ты не вштавай. Видать, в бою дошталошь порядком?
— Ты, это, цепь-то выплюнь!
— Жашем? Ещё пригодитша.
— Выплюнь, грю, а то кулак в рожу суну! Даром что от гномизма пострадал!
Неизвестный гоблин мигом выплюнул цепь куда-то в сторону, рывком поставил генерала на ноги и принялся с жаром пожимать ему руки. Генерал шатался, как камыш под ветром. Меч тянул взад и вниз, словно ломовая лошадь, колени тряслись, в затылке словно заезжий дварф открыл кузнечное дело и набрал в обучение дюжину ретивых хумансов.
Гоблин перед Панком стоял откровенно странный. Ростом недотягивал до шести футов — а Панк и себя-то не считал особо крупным, видал богатырей и поизряднее; к тому же был непривычно сухощав, словно туго сплетен из тонких, но крайне прочных верёвок. Были на нём кожаная тужурка без рукавов, но с обилием плотно набитых карманов, мешковатые холщовые штаны и низкие сапоги из мягкой кожи. Над макушкой дюйма на три торчал пучок волос, крепко спелёнутых шнурком; выше шнурка волосы свободно свисали на ухо. Вот ведь гоблинская везуха, мысленно ругнулся генерал: второй гоблин на все исконно наши земли — и тот какой-то невиданный…
— Борцу с гномизмом в помощь Экс, Райден, сам Занги и скромный я! — выпалил этот тип с неподдельным чувством. — Звать меня Чумп, я в своем роде мирный ущельный гоблин.
— А-а-а… — проныл генерал жалобно. — Вот оно чего… ущербный, ага…
— УЩЕЛЬНЫЙ! Легче на поворотах, верзила, а то не посмотрю, что брат по несчастью и от гномов пострадал! Мирный я только в своем роде.
— Лады… Я сам из горных. Панк, рода Драго, генерал от драконации. Слышь, друг Чумп, дела требуют срочного вмешания!
— Вмешательства?.. — Чумп болезненно сморщился.
— А называй как хошь, я не эльф — к словам придираться. А только потребно пробраться в Хундертауэр, изловить там злокозненного гнома Тиффиуса и раскрутить ему эдаких, чтоб и небо с овчинку показалось!
— Ему или его? Хотя можно сперва его, а потом ему! А в чём повинен? Он тебе и навесил, что ли?
— Мечтай, эт не вредно. Засел, понимаешь, в родном моём замке, стражей себя окружил, цеплялся к боевому офицеру, а под конец, не поверишь, Совет оскорбил дрянными словами! А уж во что не поверишь точнёхонько — во всем Хундертауэре ни единого гоблина не осталось, даже в корчме одни гзуры проезжие! Вот еще, мыслю, неплохо бы гнома расспросить, куды оне подевались — а то он там Наместником прозывается… Понял, нет?
Чумп хмурился. Глаза генерала привыкали к сумраку, и он уже более или менее рассмотрел мрачную личность собеседника. Ущельные гоблины были сродни горным, только что отсчёт рода своего вели не от Того, старшего сына Занги, а от его единоутробной сестры Силистры. По каким-то причинам они в незапамятные времена переселились с горных отрогов в многочисленные ущелья Железных Гор, а самые бойкие, по слухам, откочевали даже далеко на юг, в Горы Кобольдов — хотя, совершенно понятно, никаких кобольдов там и в помине не было. Играть в национальную гоблинскую игру «догони-меня-валун» в ущельях оказалось неспособственно, и ущельники физически деградировали, ну а спустя некоторое время, что неудивительно, деградировали и умственно — набрались где-то разума. За что их, собственно, и перекроили в ущербных.
В груди Панка начало закипать раздражение. Вот ведь же! Нечего было выпендриваться, надо было идти воевать куда звали, в Дэмаль так в Дэмаль, ну и хрен, что оводы, слепни и пиво только по праздникам, зато всё предельно ясно: этих выстраивай и гони в атаку, а тех — истребляй всеми доступными способами, потому — за тем и приехал… А то вот, нате вам — поддался порыву, и с тех самых пор всё наперекосяк! Да встреть второго гоблина навроде себя — и вынесли бы в Хундертауэре все ворота, хумансов разогнали бы, а гнома подвесили бы за бороду на центральной площади, выпытав предварительно всё про сородичей. Так нет же, напоролся на ущербника! А это единственный подвид гоблина, который семь раз отмерит и всё равно резать за ненадобностью поостережётся. Как раз когда нужны ребята, гораздые семь раз отрубить безо всякой примерки. Вот стоит, размышляет… Да и хиловат для гоблина, впрочем, это не значит, что слаб — всё же гоблин, крепко сбит, жилист, ни жиринки, сплошь плотные сухие мышцы. Другое дело, не выглядит воином… Генерал с первого взгляда мог определить, чем тот или иной горазд пользоваться в бою, но тут он запнулся. Слишком Чумп был лёгок для любителя булавы, неразнесённые плечи указывали на то, что не орудовал он секирой, для лучника у него была узка спина, а для благородного мечника слишком уж жуликовата морда.
— Ответь мне, гоблин! — взрыкнул Панк исступлённо. — Ежели гномий род у самых Железных Гор обретается — это ж разве можно терпеть?!
Чумп выкатил ясные глаза.
— Ну, — ответил он неуверенно, — нехорошо, конечно, что гномы вообще воздух портят… а вот насчёт где — чего такого? Я вот, к примеру, год аж в Мкаламе прожил, пока ноги делать пора не приспела.
— Так то Мкалама, то гоблин, хоть и… гм… А гномы в Северных землях — это ж никак не простительно!
— Почему?
— Да ты никак гномам продался?!
Чумп поморщился, почесался, покосился в сторону.
— Эт ты зря, анарал, — сказал он с укоризной. — Я, как ты верно подметил, всё ж гоблин. И гнома при встрече прирежу как свинюка, это да, благо ещё и свои счеты есть с этой братией. Но… оно, может, и неправильно, что гномы тут гнездятся, а только я лично иных-то времён и не застал. Их-то исконное обиталище, Гномистан, не наши ли герои огнём да мечом причесали в своё время? Так что и им где-то жить надо.
— Эт ещё для каких нужд?
— Да для наших же. Извели вон уже эльфов, гномов изведём, а мы ж без врага не умеем — так за кого будем браться? Из старых только дварфы да тролли, ты как хошь, а мне с ними ратиться не в радость. Уж лучше гномов на развод оставить, потом их плющить со вкусом и не мучиться.
— Ты, эт самое, мне тут мозги не вкручивай! Гномиты без тебя уже вкрутили! Отвечай по совести: помогешь гному с прихвостнями всыпать?
Тут генерал горделиво вздернул голову и даже длань простер эдак красиво, не зря подсмотрел жест у одного западного монарха и не раз репетировал в одиночестве. Чумпа, впрочем, жест не пронял. Он тоскливо оглядел Панка с ног до головы, прислушался будто бы к себе (даже генерал услышал, как в тощем брюхе ущельника жалобно квакнуло), подумал о чем-то с полминуты и наконец ответил без энтузиазма:
— Ну, делать всё едино нечего… Помогу, чего уж… Гоблин гоблину друг, товарищ и брат, а гномы суть выплодки выгребной ямы и подлежат битью и колотьбе.
— Эт ты здорово сказанул!
— Это не я… Это, по преданию, Занги. Правда, не больно верится — мужик более к секире был способен, нежели к мудрым речам… хотя, по свету помотался, мог и подслушать где… Так иной раз сказанёт — любо-дорого…
— Вот оно и ладно! Двое — уже сила! Стража в Хундертауэре хумансская, едва ли больше сотни — размечем, как тролль лягух по весенней дури!
— Сотню не размечем…
— Почему это? Ежели с умом и должным опытом… Меч у тебя есть или хоть что?
Чумп нехотя крутнулся на каблуке. Когда на краткий миг оказался повернут к генералу спиной, тот углядел за поясом два перекрещенных кинжала — один явно не новый, простой и на вид побывавший в деле, второй вычурно изукрашенный чеканкой и позолотой (ох, узнал бы его тот гонец, которого намедни несправедливо казнил Наместник…).
— Не воин я, анарал, — уныло признался ущельник. — Один ножик сто лет таскаю, второй давеча, э-э-э, нашёл… Дубину выламывать и то устал — то мала, то велика… Лук думал сделать, так руки не из того места…
— А кто ж ты есть? На мага никак не похож, не воин, не моряк, явно не рейнджер, коли лук сварганить не умеешь, в жрецы с такой-то рожей… гм, даже я бы не взял… Ремеслом, что ли, каким промышляешь?
— Да, так оно и есть. Ремесло мое простое и известное — по кошелькам да шкатулкам…
— Ну, не беда! — Панк уже мысленно накручивал на кулак бороду Тиффиуса. — Всё едино не хлюпый хуманс. Добудём всё — меч, доспехи, славу, злата кучу, бабы к ногам будут валиться и всё такое. Дело оно привычное… А где тут мои коняги?
Чумп кивнул куда-то в особо непролазную чащу.
— Я их изловил, когда мимо бежали, а ты на одном висел, как куль с… ну, висел, словом. Так что затащил я их поглубже, а то мало ли кто позарится. Места, оно, конечно, глухие, ну да мы с тобой ребята видные, хоть тати со всего Дримланда сбегайся.
— Верно мыслишь, хоть и уще… льный. Там вроде где-то мой топор висел, так ты его и возьми на первое время, а там справим и что-нить эдакое, по руке… Ах да, вот ещё чего: где они, гоблины-то?
— Которые? В Копошилке у меня друг есть. Ещё дальше на юге, в Рухуджи, встречал парочку. Ну и думаю, что, ежели прошерстить частым бреднем окрестные леса да как следует расспросить Тёмных альвов, которые нынче в горах обитают, можно найти не одну сотню наших.
— Да ты погоди! Какие еще альвы? Которые эльфийские отродья? Так сроду они в горы не лазили, а касаемо гоблинов, так я Хундертауэр имею в виду. Как я уходил — их туча была, я ещё порывался с каждым напоследок выпить, но где-то на второй сотне скопытился, только и очнулся что на подъезде к Копошилке, там тогда перевалочный пункт был… Где эти все? Мне там один две монеты должен, а другому я в рыло дать не успел, а очень надо…
— Давно ли уходил?
— Да вот сорок лет минуло..
— О-о, сорок лет! Я на свете-то живу много меньше. А ты что же, вовсе об экспансии Ордена Гулга ничего не слышал?
— Об Ордене слышал, они ж во всяком городе корчмы свои втыкают, тут уж не захочешь, а познакомишься. А вот это — как ты сказал? . не люблю эльфийского словоблудия, излагай доступно и понятно — что сие значит?
— Экспансия?… ну… применительно к гномам — большое оборзение.
— Ага, ага… И чего же? Как из этого вытекает пропажа нашего брата?
Ущельник тяжко вздохнул, ещё плотнее сдвинул брови, качнул своим пучком.
— Давай-ка на юг двигать, — сказал он. — До Копошилки нам так и так, не переть же и впрямь вдвоем на Хундертауэр… Пивка, это самое, ну и обмозгуем честь по чести. А про то, как вместо гоблинов гномы получились, я тебе по дороге обскажу, как знаю, — история эта не из коротких.
Генерал, щурясь, глянул вверх. Солнце чуть подсвечивало в угол левого глаза. Закат?
— Темнеет уже, однако… далеко ли до той Копошилки? Ежели верно смекаю, к ночи никак уже?
— Разве что к завтрашней. Зато с юга с утречка проехали один за другим двое — сытые и сонные. Видать, постоялый двор недалече. Не ручаюсь, правда, что там нет гномьих прихвостней…
— Порубим — и вся недолга, — уверил Панк, подобрал цепь и пощупал пояс. От кошеля остались только обрезки завязок, а ведь там было два десятка золотых — хватило бы на хороший меч Чумпу и неделю безбедной жизни в Копошилке, известном злачном городе на границе Северных земель и Срединных королевств. Генерал бессильно развел руками:
— Глянь ты — кошеля нету! Никак гномьи прислужники срезали…
Чумп почему-то покраснел так, что озарил полянку наподобие факела, и пробурчал что-то в том смысле, что они-де теперь в одной упряжке и потому первичные расходы с готовностью оплатит он, Чумп. И похлопал по карману. Там глухо и как-то очень знакомо звякнуло. Генерал повеселел. Жаль кошеля, слов нет, зато можно проехаться на халяву — а это любимое гоблинское предприятие. Чумп ссутулился и ломанулся сквозь заросли, Панк поспешно ринулся следом, пытаясь одновременно отгребать руками колючие ветви от глаз и составлять план действий.
Вдвоем стражу не одолеть, это Чумп прав. Одно дело храбриться, совсем другое — и взаправду лезть на копья двумя неподготовленными задницами. Гоблин, даже такой странный, как Чумп, в кабацкой драке стоит полудюжины крепких хумансов, но, когда дойдет до мечей, — всё будет иначе. Коли Чумп ничего серьёзнее ножа в руках не держал, то едва ли устоит и против пары мечников из стражи. Сам генерал на мечах был замечательно крепок, но против дюжины копейщиков не помогло бы и всё его умение. А если хумансы не будут дурнями и достанут после давешнего казуса арбалеты, наверняка положенные городской страже, то к ним будет попросту не приблизиться. Так что, коли задаться целью переколбасить всех этих злонравных хумансов, потребуется минимум пара дюжин крепких гоблинов, вооружённых на все случаи жизни. Нужен позарез колдун, а то ведь всех переусыпляют — вот уж будет зрелище… Впрочем, всех никак не смогут, заклятие это хорошо известное, прицельное, снять его проще простого — достаточно плеснуть в околдованного водой. Но свой колдун — это уже половина успеха, уж больно он вдохновляет рубак своими фейерверками. Дракона хорошо бы, да где взять, драконы редки нынче, у самого всемогущего короля Бутраиля Булака V их всего три, причём один совсем старый, а другой полный придурок, да и переть до Бутраиля не меньше трёх седмиц, да и, наконец, ни хрена король дракона не даст, невзирая на немалые Панковы заслуги. В Железных Горах, на их северных склонах, по слухам, до сих пор драконьи гнезда встречаются, так что отловить и зачаровать можно, есть и подходящие заклятия, но это дело совсем не быстрое — самое малое год, дракон — не лошадь и даже не слон, с ним возни бывает больше, чем с королевским наследником. За это время забудешь, зачем тебе дракон, а коли вспомнишь и нагрянешь — так уже и Тиффиуса не застанешь. Так что придётся обойтись без дракона… Можно, правда, сторговаться с иными умельцами, что летают на птицах Рок и боевых орлах, но уж больно ничтожна эта скотинка рядом с могучим драконом, а стоит таких денег, какие только гном заработать и горазд. Чумп, правда, оказался незаменимым парнем в финансовых делах…
Рассуждая так, генерал бодро проламывался вслед за Чумпом, пока они не вывалились на маленькую полянку, где смирно ожидали привязанные к дереву кони. Здесь же на суку болтался полупустой мешок-заплечник.
— Мое хозяйство, — похвастался Чумп. — Жрать нечего, не пускай слюни. Там всякое нужное… что на еду меняется и вообще глаз радует. Но здесь, увы, без толку. Вон там фляжка — это допивай.
Генерал нашёл прицепленную повыше фляжку и в два глотка её опустошил. Кислятина — аж язык свело, но дрожь в ногах сразу ослабла, а молотобойцы в голове поутихли. Это было приятно, и генерал решительно взялся за свой тюк. Узел сам же затянул так, что не развяжешь, но признаться самому себе стеснялся, честно обломал два ногтя и только после этого попросил помощи. Чумп оглядел узел с видом знатока, потрогал пальцем и сообщил:
— Знаю парочку заклинаний на этот случай. Отпирания и Отмыкания не к месту… Расстёгиваться тоже вроде нечему… Самое близкое — Разрывание… но, гм, не очень метко будет… как бы что другое не попортить…
— Нет, что другое не надо, — открестился Панк и на всякий случай отодвинулся подальше.
Чумп кивнул и сделал рукой быстрое движение. Клинок коротко блеснул и исчез, как будто и не появлялся. Перерезанный шнурок соскользнул, и из тюка с громким лязгом высыпалась куча генеральского барахла. Ай да умелец, порадовался генерал про себя. Если и мечом может махнуть с такой же резвостью и точностью, то, выходит, знатный боец! Попасть клинком с маху в ножны, что за спиной — это фокус, достойный признания. Глядишь, не так уж и неудачен первый спутник… И генерал склонился над своими вещами.
Была тут кольчуга, обшитая поверху некрупными стальными чешуями — знаменитая броня гоблинов-драконариев. Чумп поёжился — весит такая шкурка пуда два, в такой не больно-то шевельнёшься! Панк и не предложил, стащил перевязь с мечом и принялся надевать броню. Конечно же, попал обеими руками в один рукав, да и тот оказался воротом, помянул Стремгода, запутались каким-то образом ноги, хотя вроде намного ниже… Но новый друг не дремал — подхватил, удержал, дёрнул, повернул, и генеральская голова вылезла в ворот, а там и руки попали и рукава. Отличный спутник будет этот самый Чумп, ежели, конечно, по привычке не сопрёт с груди железные пластины.
Пару одеял генерал сапогом отпихнул в сторонку и оглядел остальное имущество. Был тут акинак вроде гзурского, с локоть длиной, был шлем с коротким откидным забралом, безразмерный балахон вполне унылого цвета, котелок, запасные ботфорты, свиток с картой Дримланда и ещё много всякой житейской мелочи.
— Это тебе. — Генерал поддел ножнами меча и подал Чумпу балахон. — На всякий, эт самое, случай. Сойдёшь за баракиста, ежели не приглядываться и рот открывать не будешь. И эту железку прибери, мне всё едино ни к чему, а ты, гляжу, ловок с такими огрызками.
Балахон почти полностью поглотил Чумпа, из капюшона торчал лишь острый нос-клюв, какой можно встретить только у гоблина. Акинак исчез где-то под робой, да так быстро, что генерал мысленно с ним попрощался (и, забегая вперёд, скажем, что никогда больше его не видел). Свою физиономию генерал частично замаскировал шлемом. Если теперь они с Чумпом благовиднее и не стали, то по крайней мере связываться никому не захочется…
Из чащи гоблины выломились, как стадо лесных кабанов, покрушив кустов и наломав веток столько, что хватило бы на погребальный костер для целого гоблинского племени. Панка спасла от увечий кольчуга, а Чумпа нечто глубоко личное, как то: изворотливость и неподражаемая шустрость. Кони прошли по оставленной просеке не поцарапавшись, словно по ковровой дорожке во дворце. Генерал им даже позавидовал и хотел было вернуться обратно и тоже гордо прошествовать по торному пути, как пристало хозяину положения. Но солнце и впрямь клонилось к горизонту, и предстояло поспешить, чтобы не остаться ночевать посреди дороги. Согласно гоблинским народным поверьям, на ночь Стремгод выпускает побродить по земле всяких чудищ из своего богатого бестиария, и те безжалостно подъедают всех, кто вовремя не спрятался, — так сказать, профилактический отъед.
— Сам-то Стремгод, поди, татей жрать завещал, мужик был не без понятия, — неуверенно предположил Чумп, во все глаза взирая, как Панк пытается взгромоздить свою избитую тушу на седло вороного. — Да только зверюги у него тоже не последние дурни — на шиша им с татями связываться? Это народ такой, что лучше сразу ноги в руки. Вот и жрут кого ни попадя, не считаясь с чинами и доблестью…
Генерал лежал животом в седле и бессильно хрипел, но разумную мысль заметил. Верно ведь — тати. Прошли, конечно, времена легендарного Роланда, который один разнёс бы любую гномью шайку и ещё успевал бы поглядывать по сторонам в поисках всеразличных благ материального свойства. Но и те, что остались, тоже могут пригодиться. Как-то судьбина закинула Панка в далёкие земли королевства Ардания, и там он впервые увидел, как ставят самых явных татей, именуемых звучно баргларами, вровень с почтенными и всеми уважаемыми рейнджерами, жрецами и монахами. Своя гильдия, своя иерархия, свои правила и даже привилегии — вот до чего доводит разгул либерализма! Так вот, в бою оные бандюги не могли, конечно, потягаться с истинными воителями, рыцарями и паладинами этой же самой Арданской Короны, но своими отравленными болтами попортили противнику немало крови — генерал не раз ловил себя на мысли, как же всё-таки здорово, что он волею судеб оказался на их стороне. Если бы удалось заручиться поддержкой этой самой гильдии баргларов, Хундертауэр не устоял бы и дня… вот только лежит та Ардания за океаном, а океан — это лужа, шире которой генерал в жизни своей не видывал. Однако к словам Чумпа стоит прислушиваться — глядишь, и ещё что-нибудь пользительное сболтнёт… мыслит верно, хоть и ущербный.
Чумп наконец додумался зайти со стороны дрыгающихся генеральских ног, ухватил одну из них и перекинул через седло. Общая масса той стороны перетянула, и Панк мешком свалился под ноги коню.
— Легче, гзур окаянный! — взвыл бедняга генерал, хватаясь за отшибленный зад. — Я ж боевой офицер, как-никак, а не базарный кейджианин!
— Извини, анарал, фигня получилась, — без малейшего раскаяния отозвался Чумп, обогнул гоня, ухватил генерала под микитки и, крякнув от натуги, вздёрнул на ноги. Здоров, аж чудно. Немногие генеральские знакомые ухитрялись поднять его тушу в боевом облачении. Такой и с нехилым генеральским топором шутя управится, если, конечно, Барака наградил его при рождении хоть каким-то талантом, а не только Райденова милость ему явлена. Да, пожалуй, в пресловутой гильдии баргларов Чумпа ждал бы скорый и неминуемый карьерный рост — сила везде в почёте…
— Ну, давай ещё! — потребовал Панк самоотверженно. — Только осторожно, бережно, с почтением к летам и званию. Понял, нет?
— Скажи, анарал, а на кой тебе стремена?
— Мне? Это тебе кто-то на стременах нужен!
— Ни фига, я один работаю, от шухерника вреда завсегда больше пользы, вот хоть тебя поставь — смех и грех… А я про эти вот висюльки. Ведаешь, на кой нужны?
Генерал в растерянности подёргал стремя.
— Не ведаю… Надобно, небось… Да и красиво.
— Ногой вступить не пробовал?
Генерал сверкнул очами.
— Ну ты, темнотень ущельная! Не бывал ты в эльфийской стране Брулайзии! Не зрел ты красот чудного государства Мариого, что лежит на берегу прекраснейшего из водоёмов — Пенного моря… И не узришь уже, ибо я лично прошел там во главе воинства злых орков и жадных холмарей… Да и в Китонии, поди…
— В Китонии был, — буркнул Чумп. — Туда ты со своими орками опоздал. Там уже прошёл я, а это, считай, то же самое.
— Во-во. Чуть что — ногой наступить, попрать… Культуры-то нетути?
— Чего нетути, того нетути. Гляди и ужасайся, культуртрегер.
Чумп вразвалку дошёл до каурого, вдел ногу в стремя и легко взвился в седло.
— Ужаснул, — признал Панк дрогнувшим голосом. — Прямо эльф… Где обучался?
— Жизнь научила, — напыщенно пояснил Чумп. — Бывало, подтибришь чего… самую малость… А тут же бить кидаются. Жадный же у нас в Дримланде народ, ну просто до изумления. Вот и езжу на ком придётся, немалого мастерства достиг… На осле, на коне, на завросе, на волколаке, на Роке, на паланкине, на ковре-самолете, на тролле, помню, как-то довелось… Не советую — бежит тряско, норовит с плеч уронить, ни стремян, ни седла, да ещё и пивом пои, каждую версту…
Он высмотрел у седла топор, сдёрнул с крюка. Тяжёлый рыцарский колун на прямой рукояти, против бездоспешного неудобен, зато отлично подойдёт против латного — прорубит любой доспех, сомнёт, сокрушит, раздавит. Чумп по молодости, как все, забавлялся оружием, но топоры особо не жаловал. Впрочем, не жаловал и боевые забавы вообще, особенно с тех пор, как научился отпирать чужие замки. Однако не от всего, что ждёт впереди, удастся оборониться отмычками. Лучше быть готовым — и Чумп принялся примериваться к оружию, увешивать в руках, прицеливаться. Генерал, обойдённый вниманием, с пятой попытки попал ногой в стремя, подтянулся и, наконец, с величайшим трудом утвердил свою монументальную фигуру в положении верхом.
— Ишь ты, — подивился он. — Ловок же я, чтоб мой дед не вылезал из гзурского плена!
Доселе генерал если и садился в седло, то либо с плетня, либо при помощи ординарцев и всякой штабной шушеры. Всё-таки был он гоблин горный, прыгать и скакать умел не хуже горного архара, но вспрыгивать в седло обоснованно опасался — эдак ведь ещё хребет бедной лошадке переломишь.
— Солнце-то садится, — напомнил Чумп нетерпеливо. — А сколько чесать до постоялого двора, один Всевидящий Кано ведает.
— Понял, понял, не скучаешь ты по Стремгодовым зверушкам. Давай, поехали. Только по ходу дела разъясни ты мне, друг с отмычками, что же всё-таки с гоблинами сталось.
Кони тронулись, Чумп погнал было своего в галоп, но генерал отстал и протестующе захрипел ему вслед: снова всё заныло, опять забурлило в желудке — когда-то ел в последний раз? Сошлись на нетряской рыси, генерал догнал, кривясь от многостороннего внутреннего безобразия, спросил мстительно:
— А откель ты-то, сопливый эдакий, знаешь чего-то там, что во время оно творилось? Сам, поди, окромя меня, и гоблина хундертауэрского не видывал?
— Не видывал. — Чумп вздохнул. — Так оно и есть. Только я, видишь ли, с детства историю изучал. Есть такое слово эльфийское — хобби… Кто вон карты рисует, заместо того чтобы по старинке переть куда глаза глядят. Иной на досуге фигурки вырезывает, кто тетивы плетёт, ты вон со всем пылом постигаешь тайны строевого бестолковства, а я вот историей с малых лет увлекся. Дело не больно приятное, зато полезное. Всегда знаешь, когда какой король или там волшебник был богатый, а богатые — они завсегда тайники после себя оставляют. Вот я и ищу, когда не удираю от наследников…
— А что, препоны чинят?
— Удивишься, коли узнаешь, какие… Что я, виноватый, что знаменитый герцог Элвин Дорменбургский схрон устроил прямо в стене родового замка? Лень было дураку задницу вынести за пределы ленных владений… А я как пошёл стены выстукивать, так набежали эти, как их… потомки, и ну права качать, да в таких выражениях — повторить совестно… Частная, видите ли, собственность… Ну и так всегда — найдётся кому помешать работать.
— И много ли нашёл?
— Нашёл изрядно, да много ли унесёшь? Они ж, подлецы древние, по дикости своей монеты да камушки оставляют редко. То рубин нашел — мне по пояс, я такой не то что сдвинуть — представить-то себе не мог. Кому, думаю, продашь? Пусть уж лежит… У другого золотая колонна в два обхвата, да не простая, а под чарами — начнёшь пилить, а оно за пилой обратно склеивается. У колдунов — смех и грех, книги какие-то, бутыли, свитки, у одного так видел стеклянную посудину, а в ней сидит НЕЧТО, живое и вроде злобствует, хотя тайник запечатан тому лет тыщу… К одному вон пролез, все бока ободрал и лучшую отмычку обломал, а всего и нашёл, что две дюжины доспехов да мечей, причём на верзил покрупнее тебя, белое, как я не знаю…
Панк рассеянно кивал, вдруг подавился воздухом, глаза полезли на лоб.
— Ка…какие доспехи?! Рыцарские, тяжёлые, шлемы без забрал? Мечи двуручные в твой вот рост?!
— Ну да… Ты, что ли, заначил? — Чумп на всякий случай отъехал на пару шагов в сторону. — Я думал, какой древний…
— Да я тя! Древний! Оно и есть древний, это ж снаряжение Белых Теней, голова садовая!
— О-о, тех самых? — Тон у Чумпа был оскорбительно равнодушный.
— А ты чего ж… Где?… Да мне… Да мы… Поехали!
— Хоть сейчас. Это в Тум-Фуине, в руинах храма, а не то капища, чего у них там было, ты часом не в курсе? Ну, по пути нам либо через Мкаламу, а я туда в ближайшие пять лет носа не суну, либо через Брулайзию, тоже невелико счастье, а то прямо через море, но тогда на пути получается Тол-Белег…
Генерал погрозил кулаком.
— Чего это ты совсем на эльфийский перешел?
— Я вроде на нашем, анарал, а что до Тол-Белега, так он кроме как по-эльфийски никак не называется.
— Ну и говори: мол, остров этот самый, без названия… А то взяли моду, молодёжь! Ты сам-то эльфа видел хоть раз?
— Не довелось. А ежели ты даже их языка не приемлешь, то к чему тебе доспехи их, если не ошибаюсь, работы?
Генерал скрипнул зубами. Этого и впрямь не учёл! В памяти сохранились лишь излюбленные фрагменты кощун о Белых Тенях, несокрушимых воинах-призраках, а пели об их подвигах немало. Хоть дракона сразить, хоть армию разметать — всё было им под силу. А что таковыми их сделала из обычных бестолковщин-троллей эльфийская магия и она же под завязку заполняет их латы, мечи и скакунов — забыл. Эльфийское оружие гоблинам заказано. Хорошо, если просто останется мёртвой железякой и переломится на втором ударе, а может и полыхнуть так, что без рук останешься.
— Ну, всегда троллей отловить можно…
— Ага, так и представляю болотного тролля в образе латника… меч через час потеряет за ненадобностью, а уж для каких целей шлем приспособит…
— Ладно, ладно, убедил… Только не вещай более про клады, пока пора не приспела. А то вдруг ты и булаву Гого видал?
Лицо Чумпа озадачилось, потом вдруг прояснилось.
— А-а, так вот что это была за дубина! Я-то думал, какой огр-олух потерял, а оно вон как обернулось. Ну спасибо, анарал. Я — полный дурень.
— Чего вдруг?
— Да я её кобольдам махнул на шмат мяса. Не знаю уж чьё, но вкусное, а булаву ту я всё едино еле поднял. Зато теперича мы с кобольдовым старшим волхвом в большой дружбе, он заходить предлагал и все такое… Как я лопухнулся, а? Мог бы поторговаться, кабы знал, что на руках… кроме мяса, там, ножик какой или отмычку, как мыслишь?
Панк в ярости осадил лошадь.
— Да где ж ты ее взял???!!! Она ж, всем ведомо, в секретном капище, кое и разглядеть-то немыслимо!
— Ну, значит, мыслимо. Хотя мне не довелось. Я ту булаву нашёл прямо посреди горной тропы. В телеге лежала. А при телеге было с дюжину альвов, сурьёзных и сумрачных, в латах и вообще благородного вида, и ещё маг один, в чёрном весь и такой тощий, что я было хотел ему на пропитание подать, да мелочи не приключилось. Зачем ему, интересно, булава Гого? Он бы её точно не свернул, сто пудов.
— В булаве?
— Это присказка. Чего встал? Сейчас уже твари полезут.
Генерал пнул коня пятками в бока. Уже и впрямь здорово потемнело, и под стать окружению омрачились и Панковы мысли. Дюжина благородных рыцарей-альвов в куче, да чтоб не передрались? Альвы — они народ боевитый и озорной, недаром прародители их, те самые эльфы, в свое время две войны развязали, чтоб прищучить особо непочтительные кланы этих своих последышей. И коли их много, да ещё в горах — авось не на прогулке… Да и тощий в чёрном… На загривке у Панка шерсть встала дыбом, хоть её там и не было отродясь. Уж больно Чумпов маг напомнил эльфа — и кто ещё удержал бы в узде ораву крушил, кои и гоблинам-то мало уступают? Правда, от истинного мага-эльфа, надо отдать им должное, не больно-то сбежишь, да ещё волоча на спине легендарную булаву старшего сына Занги, весом едва ли меньше полутора пудов… Гого, всяк знает, растили Амбал да Берсерк, двое богов не самых мудрых, но уж силищей никак не обделённых. Генерал покосился на Чумпа. А ведь, пожалуй, этот и сбежал бы. Может, груза он, генерал, сволок бы и больше раз в пять, недаром тренировался много лет, бегая с камнем, с бревном, а на пике — в полном боевом облачении, с мешком песка на плечах, с двумя мечами, топором и щитом, да ещё и зажав коленями двухпудовый мельничный жернов; но вот по скорости Чумп дал бы, поди, фору не только Панку, но и его лошади.
Итак, эльф… Мало радости в таком известии. Эльфы добрались не просто до оружия, но до зарока несокрушимости Марки Горных Кланов. Хоть и мало кто слышал про эти кланы — они, как и дварфы, отгородились от мира неприступными скалами, и единственной связью Марки с остальным миром много веков был Хундертауэр, — они живут, и нет в Дримланде силы, что вышибла бы их с обжитых за века мест. И мощь это такая, что шороху навела бы по всему миру, нимало не напрягаясь. Но даже для таких, как сам Панк, чистокровных горцев нет хода обратно в Марку. То есть — просто пути не найдёшь. Путь, говорят, можно узнать в Цитадели, Призрачном Замке Занги, но призрачный он всерьёз, пройдешь мимо и не разглядишь. Так же было зачаровано и капище в Кобольдовых Горах, но вот же — на тебе… Эльфы, гм…
— А гоблины-то? — припомнил генерал. — Ну, наши, хундертауэрские?

— Ах, ну да. Началось это лет тому полста. В Аракане — а это такая держава на востоке, где Нейтральная Зона, — власть поменялась. Надо, кстати, туда наведаться, не было ещё такого, чтоб от старой династии никаких заначек не осталось. Правда, ничем тот Аракан не славен, кроме как тем, что трон тамошний дварфами из скалы единой сработан, а это даже если сопрёшь…

Предыдущая страница 2 Следующая страница


3 Сергей Чичин

— Ты о гоблинах…
— А я о чём? Сменилась власть, и в короли выбился типец пренеприятнейший — вот вроде тебя, тоже весь из себя полководец, единственно что из хумансов. Замечал, анарал, какие у хумансов проклятых амбиции? Ты вон до высот ратного дела, коли не врёшь, вознёсся, так и то сопишь в две дырки, а этот в короли полез, а сам, поди, и кошелёк срезать не умел… Впрочем, это тебе не по плацу шаг печатать, гут нужна тонкость и душевный подход…
— А гоблины?
— А чего гоблины? Ты меня с мысли не сбивай! Ну вот, вылез он в короли — правил, правда, недолго, сместили его, так что от этого едва ли хоть кубышка денег осталась… Не-а, не поедем в Аракан, разве что по пути будет, вот ещё новость — ноги бить, чтоб на тот трон глянуть… Не рычи, подбираемся к гоблинам. Выйдя в короли, объявил тот деятель перепись и подсчёт всех коренных жителей с целью взятия их на воинский учет.
— Это ещё зачем? — хмуро полюбопытствовал генерал.
— А хотел объявить поголовную мобилизацию. Это не по-эльфийски… кажется… хотя не знаю, надо будет в Копошилке у Хастреда спросить, он известный слововед и словоблуд.. у нас вроде таким словесам нарисоваться не откуда… А значит это, чтоб тебе понятно было, — согнать всех в войско и пойти войной на соседнее государство.
— А-а, — сказал генерал с уважением, наконец-то что-то поняв. — Это дельно. Свой парень. Не припомню такого толкового, а знал бы, взял бы сержантом, вечно нехватка понимающих унтеров. А гоблины при чём? Никогда мы, по-моему, ни в каких араканах не жили, хотя слово и знакомое…
— Многие араканцы на учёт сей браться не желали и рвения на сей счёт нимало не испытывали. Ну и рванулись они всем скопом в поисках лучших мест. А поскольку на север, в земли Марки, им хотелось ещё меньше, а на восток был океан дюже глубокий, часть из них забурилась и в Хундертауэр твой ненаглядный Это ты вроде помнить должен.
— Всего не упомнишь. — Панк с достоинством сморкнулся двумя пальцами. — Детство-то у меня было весёлое, каждую неделю то цирк какой заедет, то ярмарка, то караван… Лорд это дело поощрял, потому — знал, что коли нас не развлекать, так мы сами начнем развлекаться, а уж тут камня на камне не останется. Впрочем, может, и не врёшь — бывало, что и хумансы толпами набегали… И чего? Они у нас долго не выдерживали.
— А им и не надо было. Их роль в другом. Напели они гоблинам про героев и чудовищ, царства и битвы, войсковые манёвры и колдовские коленца, прекрасных женщин и злата кучи, ну и прочее всякое.
— Винцом ещё прельщали, — припомнил генерал. — Глянь, как гладко врёшь! Прям-таки само вспоминается.
— Вот и потянулись гоблины в Большой Мир — впервые за последние четыреста лет; кто возвращался — тряс мечом или там цепью вроде твоей под носом у иных других прочих, вот и те в корчах от завидок поперли в Мир как в кабак. И тебя вот чаша сия не миновала. Там все они и сгинули, кто в офицеры выбился, кто укатил так далеко, что и не вернёшься, а многие, поди, и вовсе полегли, ибо войн с тех пор было больше, чем за те четыреста лет, что гоблины сидели взаперти. Опять, небось, не без гномьей подачи обошлось..
— Но не все ж умотали? Куды бы мой дед пошёл? Ему и до корчмы-то путь был в тягость, потому он и не ходил — поселился прямо в корчме, а как корчмарь на него покатил, так вмиг об него скамейку обломал, а новый корчмарь был уж предусмотрительнее…
— А вот тут как раз входят в нашу историю гномы, а конкретно — знакомый тебе, анарал, Орден Гулга.
— Ну-ну?
— Орден Гулга был создан где-то в самом конце Эпохи Хранителя. Точнее не скажу — не интересовался, ибо никаких таких ритуалов при этом не совершалось и особые материальные ценности вложены не были, ну так чего зря голову сушить? И вообще, Орден это, сам понимаешь, не рыцарский, а также и не религиозный — кто, вообще, такой этот самый Гулг, кто бы знал… Всех интересов у подлых гулгитов — захват территорий, ну да ты сам заметил.
Генерал Панк отвел душу, изощрённо выматерившись по адресу неправильного Ордена и его безнадёжно испорченных членов. В глазах Чумпа промелькнуло уважение.
— Что значит офицер… В общем, не знаю, стены ли Хундертауэра им приглянулись или они всё гребли под чистую, даже нашими логовищами не гнушаясь, но долго ли, коротко ли, а въехали они и живо навели свои порядки.
— Это как же? Нешто повырезали всех? Да нет, это ж какие войска стянуть надобно, я бы прослышал!
— Многое можно и не вырезывая. Ты вот кем начинал карьеру?
— Ополченцем, кем ещё? Дубину в руки — и бегом за обозом. Потом уж пикинёром взяли, благо статью вышел, в фалангу, потом и мечником в панцирную пехоту, а тут и в Бутраиль занесло, там драконы были, вот уж тут-то я разогнался!
— Не всякий польстится, верно? А тут вдруг подходит к тебе гном и говорит: ты вона какой могучий, чего б воевать не пойти? Мы тебе прямо сразу — доспехи, меч и коня! А старикам: ты мудрый, тебе бы байки рассказывать где-нить в метрополии! На вот тебе злата кошель, поживи там на старости лет в своё удовольствие. А малым — оплата обучения в престижной школе, тоже подальше. А хумансам, к примеру — всё то же самое, ежели соберут манатки и вселятся в Хундертауэр. Вот так, не в один день, но из года в год — гоблины уходят, хумансы приходят, но сколько себя помню, а это зим почти тридцать — ни разу не видывал и даже не слыхивал про хундертауэрских гоблинов…
Генерал мучительно передернулся. Где подвох? Не видать Вроде по-честному, если не считать, что ему никто меч и доспехи не дал на халяву, пришлось самому заслуживать. А что по шее накостыляли, так ведь не убили же, а вот он и впрямь с гзурами погорячился — соседи бароны, например, и сами не дураки в корчме подраться, но меч обнажать считают зазорным. А ежели смотреть на дело с философической точки зрения — мол, всё течёт, всё изменяется, пожили в Хундертауэре гоблины — пришла пора и гномам… хм., вовсе хоть извиняйся…
Чумп понял страдания генерала по-своему.
— Не переживай ты за гоблинов, анарал, — буркнул он. — Мы народ такой — палкой не убьёшь, сам же знаешь. Ну выселили нас по природному раздолбайству из замка, чего ж теперь? Заверяю как историк — на нас всю жизнь шишки за весь мир сыплются. Зато однажды как проснутся братья гоблины… пиво там кончится или всех разом слепни одолеют… Вот уж тут потеха пойдет так потеха, только и успевай колотить на все стороны.
— Кому просыпаться-то? Где они, гоблины?
— А вон на Лунном Кряже Роки живут по сей день. Знаешь, на кой нужна птица Рок? Эх ты, всё бы на драконе… Рок нужен, дабы на нем летать, во какой финдель. А видывал ли ты хоть раз гнома, да чтобы летал на Роке?
Генерал невольно фыркнул. Да уж! Гоблин на Роке — это привычно, гоблины вообще летают на всём, что способно махать крылами и поднимать при этом десять пудов мяса, стали и безудержной удали. Но гном-рокер — это уже даже не сказки, это анекдот! Гномы и ездят-то только на телегах, а летают разве что самые отважные, только при крайней необходимости и разве что на Летучем Корабле, сиречь чисто магическим способом. Но Панка беспокоило другое.
— Ты мне вот чего скажи, историк. Гномы — они народ жадный?
— Ну, — ответил Чумп со знанием дела. — Тут и историком быть незачем. Гномы, они все жаднющие. И не только гномы. По мне так любой, кто не ссудит меня монеткой, — жадный. А что? Злость копишь?
— Не гунди. Гномы, значит, дюже жадные?
— Спрашиваешь. Однажды стибрил у гнома пузырёк какой-то, так гном со стражей за мной двое суток гонялся, поесть некогда было, молчу уж — поспать или там, пардон, нужду справить… Я в горы от греха, так и гном за мной, да так резво прыгал по валунищам — меня завидки взяли. Пузырёк-то был так себе, на полглоточка, к тому же пустой, кажется… а гном не унимался — золотые горы за него сулил, а не то на палю за злодеяния… Отстал, только когда я тот пузырёк в сердцах о камни хлопнул. И то небось не отстал бы, да помер вдруг, не иначе как от жадности, и недосуг ему стало.
— А с какой тогда радости гномы каждому гоблину полную справу закупают? Даже если броня дешёвая, меч сырого железа, а конь — кляча заморенная, это ж тоже денег стоит! Хотя, конечно, гномы горазды добывать всякое разное оптом по бросовым ценам, я всегда говорил, что для победы нужен гоблин-генерал и гном-каптенармус, а прочее приложится, но не вижу, как даже гном уложится менее чем в полста золотых на одно рыло нашего брата, а уж рыл оных, поверь, в Хундертауэре было видимо-невидимо!
— Ну, а ежели вышибать иным путем, к примеру, твоим любимым, в атаку стальными рядами, — дешевле, что ли, обошлось бы? Да кабы поднялась буча, думаю, хундертауэрский главный — как бишь его? лорд? — связался бы как-нибудь и с самой Маркой, а уж её смести — ни золота у гномов, ни мечей в Дримланде не наберётся.
— Да зачем гоблинов вообще вышибать? Чтоб посуду не били? Так ведь всё одно бьём, только теперь уже по всему миру.
Чумп насупился.
— Я тебе, анарал, не гном — их поступки изъяснять. Мало ли, какая кому вожжа под хвост. Может, воздух в сих краях очень для гномского здоровья пользительный.
— Гномы Хундертауэр подмяли под седалище своего Гулга. Кто-то, на эльфа похожий, — ага, ага, теперь дошло? — булаву Гого отыскал, едва не заполучил… Что-то ещё с ней твои кобольды сотворят?.. Дальше что? Цитадель?
Чумп явно был озадачен.
— Это вряд ли, анарал, а вот… Драугбурз?
И впрямь, есть ещё этот форпост гоблинов далеко за Железными Горами, в самом сердце Земли Вечного Холода. Хоть он и давно необитаем, но хранит немало страшных тайн, за овладение которыми дорого бы дали эльфы и гномы…
Генерал решительно пришпорил коня, и Чумп не отстал.
Уже зажглись в почерневшем небе бледные северные звезды, когда гоблины добрались до своей цели. Собственно, не совсем до цели: у дороги высился не постоялый двор, а крепко срубленная крепость-острог, по сравнению с Хундертауэром игрушечная, но генерал оценил высоту стен, морёный дуб, из которого они были сложены, многочисленные бойницы, лес, вырубленный на добрую сотню шагов во все стороны от стен. С малой дружиной тут можно оборону держать, пока провиант не кончится, и не возьмет никто — а впрочем, кому надо?
— Там, небось, и заночевать можно, — заявил генерал с облегчением. — Пошевеливайся!
— А-а… Мало тебе в Хундертауэре навешали, анарал?
— Мало не мало, а отказать в гостеприимстве не могут!
В этом он был прав, но Чумп уже обдумывал, как бы самому, не очень нервируя хозяев укрепления, отказаться от их гостеприимства. Его намётанный глаз высмотрел бойницах что-то сероватое, скруглённое, до боли смахивавшее на железные шлемы, а также нечто злое и острое. Панк, наблюдательный как дохлая муха, щурился на эмблему, приколоченную к окованным железом воротам острога. Вроде эмблема была на ромбической основе, что значит — не гоблинская, но и не гномья никаким концом, а там — кто его знает.
— И-йех, анарал, влипнем мы с тобой сейчас, как гзурины в Волшебном Лесу, — сумрачно предсказал Чумп, хлопнул но топору, но тут же спохватился и спешно отдёрнул руку. — Как пить дать, истыкают стрелами, коли хоть что не так отчубучим. А за мной это водится, да и ты, как я погляжу, малый не без вывертов.
Генерал не внял предупреждению.
— А ведь онтская эмблема-то, пожалуй, — отозвался он рассеянно. — Был паренёк при моём штабе, когда на Страну Храмов, что ли, поход затевали, да не дошли, стало быть, по причине несносных погодных кондиций. Айсом звали. Здоровая была репа, в таких латах, что клевцом и то едва ли вскроешь. Так вот герб у него был похожий, только вот змей — у Айса он, точно помню, без крыльев был…
— Это дракон, — вяло пояснил Чумп, глянув на герб.
— Хрен тебе в сумку, сухопутный. Видал дракона хоть раз?
— Видал. Всё равно. Это стилизованный дракон.
— Какой-какой? Ври, да не завирайся! Не бывает таких драконов. Змея с крылами, и всё тут А еще у Айса чашка была на гербе, я как раз хотел себе такую для эля добыть, всё просил щит — срисовать её, проклятую. Да он чего-то заартачился, фамильную честь помянул, до дуэли, веришь ли, дошло… Здесь чашек нету, разве вон та финдулина?
— Рог изобилия. Если ты не звезду имеешь в виду.
— Не имею я никакую звезду ни в каком виду. А что до ИЗБИЛИЯ — так мы… по крайней мере, я с онтами не ссорился.
— А дуэль с Айсом? Или помирились?
— Да я готов был, зла не держал, только зарубил его сгоряча к этой его онтской матери, а так бы непременно замирились… Отличный боец был, чуть ухо мне не отхряпал, и конницей руководил талантливо… драконов вот только, как ты, вечно с Роками путал…
Чумп поёжился и, как мог, выпрямился в седле, надеясь сойти за приличного странника. По мере приближения к острогу он всё лучше различал гладкие шишаки и высокие плечи дальнобойных луков, отчётливо различил неспешный скрежет арбалетного ворота. А потом дрогнули ворота, тяжёлая дощатая створка, окованная тремя толстыми полосами сырого железа, со скрипом откатилась, и на тракт неспешно вышли трое онтов.
— У-ух, перемать, — сипло выдохнул Панк — пробрало даже и его.
— Во-во, — поддержал Чумп. — Раз видел таких на драккаре, что вокруг Дэбоша пиратством промышлял, и больше надеялся не узреть… На всякий случай прощай, анарал.
Двое онтов остановились на дороге, растопырив длинные мускулистые руки толщиной с брёвна. Были они высотой футов по семь, облачены в кольчуги двойной вязки, что спускались до колен и синевато искрились в полутьме — признак минимум холмовой ковки, такая броня плетётся на заказ и стоит куда дороже, чем голова её нынешнего владельца. У обоих на поясе — благо рост позволяет — громадные двуручные мечи, излюбленное оружие знаменитых на все Северные Земли берсеркеров. Из-под рогатых шлемов лучшей стали бездумно смотрят тусклые водянистые глаза. У этих из всех атрибутов разумного существа — одни рефлексы, а вот третий…
Он прошёл вперёд. Был он чуть выше генерала и даже пошире его в плечах. Не первой молодости, но и в пожилой возраст ещё не вошел. Шлем на нём был с забралом, правда поднятым, а поверх кольчуги — ещё и пластинчатый доспех, все сочленения тщательно прокованы и подогнаны, генерал сразу мечтательно подумал о чекане, тяжёлом боевом молоте с острейшим клювом, больше ничем эту красотищу не проломить. За спиной — синий плащ, а вместо меча — здоровенная обоюдоострая секира. Чумп мысленно сравнил её со своим топором и завистливо засопел.
— Приветствую, странники! — гаркнул старший онт, колыхнув рыжей бородищей. Взгляд его скользнул по генералу и задержался на подозрительном Чумпе. — Кто таковы будете?
— И вам привет, дети несущего стужу Саб-Зиро, — ответствовал Панк со знанием этикета и едва не удивил онта традиционным для того тройным приветственным полупоклоном с топаньем и хлопаньем, коему успел научиться у Айса, но вовремя спохватился: пришлось бы слезть с коня, а вдруг приспичит спешно удирать? Второй раз в седло не влезешь, небось не эльф. — Я лично генерал Панк, а это мой боевой спутник Чумп. Прапорщик.
Чумп нехорошо посмотрел на рекомендателя, помечтал секунду о ржавой пиле, которую было бы неплохо применить к его языку, и отдал честь, приложив руку к капюшону.
— Рад приветствовать воинов в нашей глуши! — громыхнул онт. — Я здешний сеньор, имя моё Коальд. Скажи, генерал, а почему у твоего прапорщика рожа такая разбойная? Уж не из гоблинов ли?
— Да, так оно и есть, — несчастным голосом признался Чумп. — Средь предков моих были Занги, Уго, Катаго и ещё столько героев, что и во владениях твоих, почтенный Коальд, едва ли поместятся… А поместятся, так передерутся и бревна на бревне не оставят…
— Не суди по размерам — попробуй разнеси! — возразил Коальд, ноздри яростно раздул, но держал себя в руках. — И родословной твоей мне не надобно — небось не на рабском рынке. А ответь-ка, чем занимался последние дни? А то проезжал намедни благородный хуманс, так жаловался: повстречал, мол, гоблина в лесу, да и доехал до крепостцы нашей — без кошелька, цепей, колец, подвесок, пряжек, медальона и эгретки, аж кружева со штанов спорол подлец!
Генерал изумлённо покосился на Чумпа. Тот прилагал титанические усилия, чтобы не покраснеть и не начать оправдываться.
— Кружева не я! — прошипел он сдавленно, чтоб онты не расслышали. — Что я — ЭТОТ?
Панк качнул осуждающе железной своей головой и ответил за Чумпа не без ехидцы:
— В штаны ему тот гоблин, часом, не навалил? Ты, друг Коальд, на моего прапора зря не кати. Мы в Западные Пределы едем на войсковой смотр, а он, бестолочь, маршировать всё никак не научится. Так что на привалах он у меня строевой шаг отрабатывает, не то позору не оберёшься — а оно нам надо?
Коальд взирал на Чумпа с явным недоверием: дескать, с такой рожей маршировать заставят разве в колодках, да и то недолго, к тому же следить конвоирам придется не столько за ним (всё равно сбежит, чего ж теперь, не жить?), сколько за собственными кошельками и даже, пожалуй, задницами.
— А чего? — оскорбился Чумп вполне натурально. — Я такой. Левой! Левой!
Увальни за спиной Коальда неуверенно начали топать и Коальд ясно понял, что беседа ни к чему более не приведёт. Чумп сиял честными глазами дубины-прапорщика. Генерал же восседал, гордо подбоченившись, и почему-то Коальд не спросил, не гоблин ли он сам и что он поделывает на досуге.
— Ну что ж. — Онт свободной рукой пригладил бороду. — Не обойдите вниманием! Тут у нас все, так сказать, удобства. За умеренную плату можно получить ужин и комнату на ночь, а то небезопасно ночами болтаться по лесам, даже местным… и вообще гоблинам. А стоить это будет… скажем шесть монет серебра за всё.
Генерал собрался было это предложение оспорить — грабёж! Пара монет с носа — предел в любой столице, не исключая и баснословно дорогие северные метрополии. Однако казначей Чумп в спор ввязываться не стал — коротко взмахнул рукой, и Коальд ловко перехватил в воздухе жёлтый кружочек.
— Сдачи не надо, — приятным голосом сказал Чумп, и генерал понял, что сдачи не надо и впрямь: всё равно перед отъездом сопрёт всю Коальдову казну, секиру, доспех, снимет сапоги со стоящих, спорет со штанов кружева, хоть и отпирается, и пусть онты молятся, чтоб ворота острога с петель не снял. Коальд же, по всему, не уразумел — кивнул, зычно рявкнул что-то непонятное, и мигом в сторону поехала вторая створка ворот.
— Заезжайте. — Онт повёл рукой на ворота. — Отведайте хлеба-соли, ну и всего прочего, что боги шлют нам в своей неизъяснимой милости.
Генерала упрашивать не пришлось: подхлестнул коня и въехал в острог, словно в город, павший после долгой осады. Чумп своего зверя придержал, соблюдая субординацию и мысля, не пнуть ли конягу покрепче и не умчаться ли со свистом в ушах куда подальше. Конечно, тут рядом Коальд, вон и секиру невзначай перехватил обеими ручищами, ну да поди такой махни по-быстрому. А вот луки на стене — уже хуже, да и офицера не бросать же? Мнительность тоже до добра не доводит… Пришлось смириться и въехать во двор следом за начальством.
Уже посреди двора Чумп догнал Панка.
— Слышь чего, анарал, — пробубнил он тихонько. — Я всё больше по стенам вхожу во всяки крепости, есть такой прибабах… По-эльфийски, комплекс… Ну, где сокровищница да кухня, только и знаю, но соль не в том… Так вот, ночами на стенах, уж поверь, никого, кроме разве что за провинности в караул назначенных. Потому — холодно, да и упасть спросонок, как два пальца… А здесь что ж творится? Не должно ж быть такой оравы!
Генерал огляделся. И впрямь народу на стенах — не провернись. Онтов не видать, зато всяких прочих не сосчитать, никаких пальцев не хватит. Хумансы, какие-то навроде гзуров, в кепках и с кривыми саблями, мелькнул чернокожий здоровила, не иначе хотт, прямо напротив ворот дремлют с топорами в обнимку два громадных горных тролля — косматые, нечёсаные, смахивающие на Хранителя Ушкута после первого похода с Райденом. И все до последнего оборужены так, что пробирает нехороший озноб! Кто в кольчуге, кто в панцире, иные в толстых буйволиных шкурах; лук у каждого пятого, а кое у кого и дорогие мощные арбалеты; копья и алебарды шалашами стоят вдоль стен; а уж меч или топор у каждого, у некоторых по нескольку, а есть и увешанные оружием без меры, так что едва ли и шевельнутся без посторонней помощи.
— Эге ж, — ответствовал бестолковый Панк беспечно. — А всё потому, что непутёвый ты перец. Я вон как к какой крепостце подходил с войском, хоть бы и малым, так на стены тут же все кто был высыпали.
— С цветами?
— На хрена мне цветы? Я эльф, что ли, ботаник? Белый флаг — и то хорошо. Правда, чаще с луками да с кипящим варевом.
— У этих хоть варева не видать. Зато луков с избытком. Как мыслишь — ждут осады?
Генерал повертел ещё раз головой, сморщился в раздумьях:
— Едва ли. Кабы затевалась какая свара в сих местах, уж я бы знал. А ежели войск сюда не стягивали, так и защищаться не от кого, верно?
— Разве что от героев навроде нас?
— Так я ж без фанфар, скромно… да и тебя им чего опасаться? Что-то не думаю, что у кого-нить тут есть кружева на штанах…
Чумп мучительно скривился и повесил голову на грудь, но озираться искоса не перестал, ибо предчувствия его обуревали самые гнусные.
Ворота закрылись за вошедшими онтами. Механически Чумп отметил хитрое блочное устройство, управлявшее тяжеленным стальным брусом-засовом. Всего один хуманс дергал рычаги, но это не значит, что справится любой! Отпирают утром, а захочешь выйти до рассвета — не оберёшься проблем. А от кого запираются? Оказавшись в исконно гоблинских землях, Чумп пересек весь Злой Лес, не имея даже сколь-нибудь серьёзного оружия. Дважды ночевал, не выходя из леса: раз в заброшенной лет полста тому сторожке, а второй — вовсе в шалашике, очертив Защитный круг. Нельзя сказать, что ночлег оба раза вышел, особо приятный, какие-то заразы выли и скулили не переставая, но не таков гоблинский род, чтобы какие-то посторонние звуки мешали ему дрыхнуть. Главное, не съели же… А этим, местным, многочисленным и добротно снаряжённым, разве помехой какая-нибудь лесная нечисть? Или впрямь опасаются, что придет тот самый гоблин, спорет со штанов последние кружева (будь я кейджианин, если это делал!!!)? А почему тогда так легко впустили внутрь? Надеются, что не выйдет? Так зря, со стены — это не на стену, а в ночи и не подстрелишь. Да и замком хитрым разве что генералов останавливать.
Толстый малый вынырнул из приземистой постройки, по запаху — конюшни, ухватил обоих коней под уздцы.
— За конями присмотрят, — пояснил Коальд. — А вам вон туда, где огонёк, это корчма наша, там же и гостевые комнаты. За все уплочено, так что угощайтесь во славу богов, а коли я понадоблюсь, так ищите в башне. Засим бывайте, завтра поутру непременно свидимся.
— Вот это, я понимаю, обращение, — просипел довольный генерал и весьма ловко спрыгнул наземь. — Ты, уважаемый, и к коню чтобы с пониманием, поелику не гзурская кляча и не верблюд плевучий, а благородных кровей скотина.
— Не извольте беспокоиться. — Толстяк хрустнул в поклоне хребтом. — Всё у нас в лучшем виде…
Подозрительному от природы Чумпу вовсе не понравились конюхов плотоядный оскал и кривой меч на боку, но спорить было бесполезно. И поздно. Чумп тоже слез с коня, снял с луки свой мешок и генеральский топор. Мало ли что.
— Пошли. — Панк приблизил к Чумпу свой шлем и прошипел еле слышно: — И не думай даже о ремесле своём окаянном!
— Оно и не думается, — успокоил его Чумп.
Мысли его и впрямь были далеки от кражи мечей и арбалетов. Он изучал внутренность острога. Возиться с запорным механизмом — оно интересно, но не всегда возможно. А чтобы сигануть со стены, надо ещё как-то на неё взлезть. Так что нашлось, что оглядеть.
Таверна, где надлежало провести ночь, была двухэтажной постройкой с удивительно плоской крышей. По такой сможет удирать не только генерал, всё ж таки кондовый горный гоблин, но и любой раздолбай, у которого худо-бедно ноги переставляются. Так что, буде дойдёт до отступления, один путь вроде как есть. Если, конечно, на крышу удастся как-то влезть. Ну и если генерал не упрётся в героическом порыве сокрушить врагов. По обе стороны таверну зажали ещё два здания той же конструкции. Стало быть, махнуть с таверны на любую крышу, а с той легко можно перепрыгнуть и на стену. С третьей стороны, между таверной и задней стеной, высилась башня, куда убыл Коальд. В ней было на поверх больше, да ещё на крыше имелось что-то вроде смотровой башенки, горел факел и маячил какой-то верзила. Башня нам вроде бы ни к чему, хотя именно в ней, по всем понятиям, хранится казна, и ежели до утра не убьют, как раз туда-то надобно перед рассветом наведаться. Так что для Коальда, выгоднее будет-таки хрястнуть первым и на совесть… О-о… Онт дурнем не выглядел, должен понимать, что к чему… И как генерал, такой беспечный, до своих лет дожил?
Генерал и впрямь о мрачном не помышлял. Такой вещи, как КОВАРСТВО, он не признавал. В случае если придётся вытащить меч и встать со случайным спутником спиной к спине против всего мира — он был готов. Всегда готов. В конце концов, никогда не знаешь, из-за какого угла выскочит злой разбойник или кто косо посмотрит на твои новые ботфорты — за иной такой взгляд в высшем свете принято было выкликать на двобой без промедления.
Несмотря на обилие народу в остроге, корчма мало не пустовала. Генерал заломил бровь — вспомнил Хундертауэр. Чумп не удивился, ибо заметил, что многие из встреченных на пути что-то лопали прямо на месте. Лишний убедился — чего-то ждут, все держатся в боевой готовности. Однако не на него же, в самом деле, поставили засаду? Он бы обогнул острог по большой дуге, не напугали бы ни Стремгодовы твари, ни генеральское возмущение, единственное, чего опасался, так это что из Хундертауэра за Панком будет погоня. К тому же, несмотря на явное преимущество, не навалилились сразу… А впрочем, ежели хотят избежать лишней крови, оно и полезно дать расслабиться, скинуть броню, а то генерал какой могучий и страшный, весь в железе, что колокол, не один меч об него выщербишь.
В корчме, едва освещенной полудюжиной факелов, Чумп решительно прошёл в самый тёмный угол, уселся спиной к стене, чтобы видеть и дверь, и все окна, топор отставил, но недалеко — как раз чтобы дотянуться не вставая. Генерал же не принял, а точнее, не понял этих элементарных мер предосторожности. Для него война была войной, а гулянка гулянкой, и смешивать оные понятия не надлежало никоим образом. Шлем он небрежно поставил на лавку, поперёк стола уложил меч и гаркнул молодецки:
— Эй, там! За что деньги плочены?
Приблизился кривоногий верзила с зубами через один, в грязном фартуке и опять же почему-то с мечом на боку. Чумп живо представил себе его в компании с давешним конюхом сидящим в лесной засаде на одиноких путников. Уж как должна судьба кидать эдакого агнца, чтоб загнать в повара?
— Приветствую. — Повар поскрёб в затылке. — Чем порадовать? Каша есть, оленины хоть уешься, с утреца пару лосей добыли… Гуся спечь могу али поросёнка, но это ждать придётся. Из напитков пиво, мимбо из самого Дэмаля, брага…
— Ждать, милейший, нам недосуг, — ответствовал генерал. — Так что поросёнка ты нам к завтраку, да не забудь, что в лучших домах в пасть ему яблоко положено или ещё какой овощ. А чего есть — волоки, каша так каша. Из напитков же, учитывая, что ободрал нас почтенный Коальд до последних штанов, придется хлебать мимбо как самое ценное.
— Экий практичный, — подивился мрачный Чумп. — А квасу не будет?
— Квасу не держим. Не тот народ.
— Ну, пускай будет пиво. Только в чистой кружке.
— А хошь, в бокал налью?
Генерал обиделся за Чумпа, воздвигся в рост, ухватил повара за грудки и просипел:
— В бокал, гришь? А промеж глаз?
— Шуткую, — пояснил повар спешно, подёргал нехилыми плечами, но вырваться из гоблинской хватки никогда не было простым делом.
— На кухню иди шутковать, — присоветовал генерал, разжал пальцы и плюхнулся обратно на лавку.
Этот нашуткует, уныло подумал Чумп. Всыплет тебе в мимбо совок пронеси-травы, вот будет веселье на всю крепость. Но генерал, наивная душа, уже забыл про инцидент, рьяно потянулся, прошелестев стальными кольцами брони, и вытянул под столом ноги.
— Вот и полпути сделали, — заметил он. — К завтрему доберёмся до Копошилки. Ты вроде говорил, у тебя там друг есть? Кто из себя?
— А-а, и не спрашивай, анарал. Малый поотстойнее нас обоих. Хастред, он книжник. То есть грамоту с малых усвояет. Впрочем, и мечом владеет, а ещё пуще топором, но в драку почём зря не лезет.
— Тьфу ты, молодёжь… Дожили… отродясь грамотного гоблина не видал. Тоже, что ли, из какого ущелья?
— Да нет, родители были как раз из Хундертауэра. Вот с тебя, пожалуй, размерами будет. В форточку ни за что не пролезет, но и без того мне помогал иной раз изрядно — всяки книги да манускрипты читал, где про клады, и не жадничал, как гном, многого не требовал — ну там за пиво разве заплатить или из тайника, куда всё равно полезу, припереть какую книжку.
— Эт зачем гоблину книжка, даже грамотному? Грамота, как я разумею, нужна — вывески читать да ругаться посредством письма!
— Да нет, не скажи. В иных книжках великая житейская мудрость сокрыта. Вот, например, заклятия всяческие… Хастред одно, помню, разучил — за ним все тамошние маги бегали, всё умоляли обучить. Полезное заклятие, мух отгоняет!
— Ишь ты! И впрямь полезное, мухи завсегда в жару донимают! И что, работает?
— Как тебе сказать? Мух правда отгоняет. Зато на тебя все пчёлы слетаются, осы, слепни и даже птицы норовят клювом долбануть…
Генерал обиженно булькнул — вот, мол, облом, уже прикинул было себя в Дэмале, посреди пустыни, и никаких тебе мух..
— Ну и помимо заклятий книга многим полезна, — рассуждал Чумп, пытаясь отвлечься от мыслей о Коальдовых молодцах, небось в этот самый момент окружающих таверну. — Книгу можно подложить под стол, ежели шатается. Можно с книгой пару раз пройти мимо любой дамы высшего свету, действует как приворотное зелье, а уж ежели открыть и прикинуться, что читаешь, — оные дамы вовсе из-за тебя передерутся, главное не перепутать, где верх, где низ. Ещё в иных книгах картинки встречаются презабавные, а корешок Хастред настоятельно советует сразу и аккуратненька ножичком вскрыть на предмет зашитого золота…
Вернулся повар, приволок, кривясь от натуги, здоровый чугун с полуостывшей кашей и миску размером с тазик с олениной. За ним брёл горный тролль, под потолок ростом, вдвое тяжелее Панка, в каждой ручище по питьевой емкости. Составили всё это на столе и спешно отошли. Тролль оборачивался, нервно лапал торчавшую за поясом колотушку побольше иной булавы. Генерал заулыбался: боится — значит, уважает.
В чугуне нашлась пара обгрызенных ложек, генерал их с презрением выложил на стол, добыл из-за голенища свою, завернутую в тряпицу, — размером куда солиднее. Не оплошал и скромный Чумп, тоже достал личную ложку, вовсе с неплохой половник размером. Генерал хотел было сострить на тему — ладно, мол, это миска, а ложка где? — но Чумп его упредил.
— Кобольды подарили, — пояснил он и сунулся ложкой в чугун. — Ну то есть не то чтобы подарили, но у них ещё много осталось… Налетай, не стесняйся.
Ложку он из чугуна вывернул с натугой, Панк потрясённо проводил взором уплывающую на ней в рот сотоварища гору каши и налетел добросовестно, пока осталось что черпать. Маслом эту кашу испортить никто не пытался, но голодным гоблинам было всё равно что лопатить. Чумп, последние дни живший подножным кормом, осиливал ложку в два приёма, Панк же ворочал своей почище, чем мечом. Когда ложки заскребли по дну чугуна, отпихнули его на край стола и добрались до оленины. Проварена она была кое-как, жевалась с трудом, и генерал вытащил поясной нож — пилить. Чумп смерил нож взглядом и покосился было на генералов меч, но постеснялся, достал свой кинжал — который поновее и покрасивее, ибо клинок старого во что только не доводилось втыкать. Хлебнул пива… и не понравилось оно ему чем-то. Странноватый привкус… Да и генерал, едва ополовинив свой кувшин, начал клевать носом. А это уж вовсе ни в какие ворота — могучий драконарий со следами иммунитета к алкоголю на лице должен был только разойтись, тем более что выспался неслабо. Генерал ещё пытался разговаривать, но слова увязали в зубах, руки, упёртые локтями в стол, начали разъезжаться, глаза слипались все упорнее. Допив вино, он даже не сделал попытки потребовать ещё! Чумп всё грыз кость, на которой мяса было мало, но меньше всё не становилось. Тролль буравил глазёнками из дальнего угла. Этому ещё чего надо? Тоже мне подавальщица, фыркнул Чумп злобно и метнул в тролля кость. Тот — аж чудно — подскочил и кинулся в маленькую дверцу на кухню, а гоблин спешно, пока никто не видит, перелил содержимое своей кружки в кувшин Панка. Тот на миг припроснулся на плеск.
— Что за?
— Бонус, анарал, — буркнул Чумп. — За великую доблесть при штурме Отара.
— И-ик! Ошибка, эт самое… Никогда не был…
— Ну за эту, как бишь её… Мариогу.
— А-а, другое дело.. Ваше здоровье, дамочка…
Панк одним глотком опростал кувшин и с деревянным стуком влип лбом в стол. Чумп с облегчением вздохнул. Надо же, за дамочку принял… хорошо, отрубился во время, а то ведь до чего могло дойти?
Из кухни одним боком высунулся повар, глядел с прищуром, Чумпу сразу показалось, что за косяком он держит взведённый арбалет.
— Эй, уважаемый, — окликнул его Чумп. — Где здесь мы могём заночевать? Вишь, эк друга моего развезло с вашей мимбы…
— Это вмиг. — Повар шевельнулся, будто бы отложил арбалет, выскочил в зал, тролль пёр следом, опасливо косясь на злобного гоблина с огромной ложкой. — Извольте, провожу.
— Только легче. Меч я приберу, но спросонок он и кулаком ввалит — мало не покажется.
Чумп живо собрал все свои причиндалы, деланно качнулся — мол, и до него доходит, это никогда не повредит — прикинуться никаким. Тролль осторожно взвалил Панка на плечо, удивлённо ухнул под тяжестью, но поднял даже не качнувшись. Повар взял лучину, засветил от факела двинулся в боковую дверь, к лестнице наверх.
Лестница была шаткая и старая, под троллем каждая ступенька скрипела, как сварливый старый гном, Чумп не преминул отметить этот скрип — услышит, если кто тяжёлый попробует взобраться.
— Лечу это я, и летунги вдруг оттель — как брызнут тучей, хрен сочтёшь, — не просыпаясь, поделился воспоминаниями генерал.
Тролль и повар подскочили, повар выронил лучину, а Чумпа мороз продрал. Но больше генерал ничего не сказал и уж конечно не сделал, так что процессия благополучно, хоть и в темноте, добралась до узкой галереи второго поверха.
Повар толкнул первую же дверь и впустил тролля и Чумпа. Тролль сгрузил генерала с плеча, протащил по полу, скрежеща кольчугой и отдирая ею щепки от неошкуренных досок. В комнате было два низких топчана да окно напротив двери. Потолки низкие, едва ли выше семи футов, помещение просторное и тёмное — словно для гоблинов и строили.
Панк, когда его свалили на топчан, обиженно хрюкнул и сунул кулаком в пустоту, едва не попав по троллю. Трусливый бугай шарахнулся и нырнул в дверь с таким проворством, что позавидовал бы и юркий заморский хоббит.
— Не буду мешать. Чего надо — я внизу, — объявил повар и тоже ретировался.

Предыдущая страница 3 Следующая страница


Гнев генерала Панка 4

Чумп захлопнул за ним дверь, навалился, надавил со всей дури. Крепкая, надёжная — едва ли проломишь вдруг. Осмотрел толстый дубовый брус, приложенный как засов, попробовал на колене, да куда там! Хорошее дерево, без изъяна, не подпиленное, как опасался. И железные скобы прибиты накрепко. А коридора снаружи нет, на галерее в шаг шириной не разбежишься, а пока (если) станут вырубать дверь топорами, в окно вылезть удастся раз шесть.
Запер дверь, отошёл, огляделся. Потолки низковаты, не больно попрыгаешь в присущей гоблину боевой манере, а рубка грудь в грудь a la Destroyer генералу, может, и подойдёт, но не подвижному и быстрому взломщику.
— Не нравится мне это, — уныло сказал Чумп сам себе, потому что больше было некому. Подсунул меч под руку генералу («Ну, эхма, теперь всем кранты», — успокоил его спящий красавец). Взял в руки топор, сел между топчанами на твёрдый холодный пол, чтоб не спать, опёрся подбородком на обух и стал ждать.
Глаза начали слипаться уже через минуту. Не рассчитал, налопался за все три дня и ещё на столько же впрок, а на сытый желудок всегда в сон клонит. А спать и нельзя, хватит вон того одного, что храпит, кстати, за целую бригаду. Хоть Чумп и упрекал себя в излишней мнительности, но чутью своему привык доверять. Сам личность неблагая, таких же, как сам, разбойников видел всегда за версту. Как Коальд на него косился! Хоть и успокаивал себя, а сам не верил, что всё ж таки дадут переночевать и уехать свободно. Вон как генерал дрыхнет, неспроста же, ведь проспал полдня как бревно. Хорошо, сам спохватился, не выхлебал словно свинья всю кружку, хотя к пиву относится с гоблинским почтением. То ли повар и впрямь пошутил, да спутал пронеси-траву с сон-травой, то ли было ему дано указание…
— Да, — признал Чумп под нос. — Так оно и есть.
И чего полез? За генералом. А он вон дрыхнет, ему и горя мало, перехватят ножом горло — и не проснётся. Толкать его смысла нет, от сон-травы спасает либо заклинание Awaken, оно простое, но Чумпу недоступно, либо мудрёный отвар каких-то особых травок, вот уж чего нет, того нет…
Гулкий храп Панка мерностью своей убаюкивал, и даже пол перестал казаться таким уж неудобным. Веки налились тяжестью, топор удобно держал на весу голову. А уснёшь — это как там, на севере, в Вечных Льдах — не проснёшься… Чумп попытался вызвать в памяти ту дурацкую вылазку в оные края, что предпринял по молодости и неразумию много лет тому. Больше уж таких глупостей не делал… Колючий снег в лицо, бесконечные сугробы, тупая боль в обмороженных руках — всё это можно было вытерпеть, и он вытерпел, а когда из снега вырос заросший шерстью гигант, даже не испугался — просто не сообразил испугаться. Не до того было — за спиной тащились салазки с умирающим другом, отмороженные пальцы не удержали бы и щепку, не говоря уже о мече, мозг заволокла пелена отчаяния, подкреплённая недельным голодом. Всех сил хватило только на один стремительный взмах рукой, взмах, показавшийся бы Чумпу нынешнему вялым и немощным. И мышцы не подвели, и нож попал точно в глаз чудищу — с семи шагов, в темноте, в метель, прерывая отчаянный бросок монстра на добычу. А когда Чумп с величайшим трудом вытащил себя из-под безжизненной косматой туши, вот тогда-то его и скрутил величайший в жизни приступ запоздалого ужаса… С тех пор Чумп старался загнать эту страшную память подальше, а когда всплывала против воли — как будто окатывало ледяной водой. Но не сейчас. Только порадовался, что в тепле, сыт и далеко от тех мест…
Ущельник вздохнул, с трудом поднялся на ватные ноги, чуть не упал. Потряс головой, потёр кулаками глаза — помогло… минуты на полторы. Добрёл до окна.
На дворе за окном палили костёр. Вокруг поблескивали шлемы и латы, большего через узкую щель между ставнями было не разобрать, слышался жизнерадостный гогот, отчётливо пахло свежезажаренным мясом. Не наших ли это лошадок уговаривают, весьма равнодушно всполошился Чумп. Ну, это вряд ли. Кони отличные, денег стоят, да и в хозяйстве полезнее тех вооружённых болванов. Кого-кого, а лошадей Коальд обижать не станет, тем более столь бездарным способом…
Тут Чумп навалился на ставни и тихо засопел, вторя громовому храпу генерала.
…Могучий тролль ухватил дверь за поперечный брус и подал вверх, просто-напросто сняв с петель. Чрезвычайно удобно и ничуть не вредит самой двери — потом всего-то и нужно, что навесить обратно. Единственно, из скоб выпал сильно наклонившийся засов, звонко стукнул о доски и остался на полу. Генеральский храп на мгновение оборвался, безмятежный сон омрачился коротким приступом тревоги… но сразу возобновился как ни в чём не бывало. Зато Чумп, так и спавший стоя, как настоящий королевский страж-этериот, тут же стряхнул дремоту и оценил ситуацию.
Тролль высился в дверях — ещё побольше трусливого кухонного, семифутовая громада с кососаженными плечами, на груди толстый кожаный панцирь. Дверь он уже передал в сторону кому-то ещё, сам тянул из-за пояса увесистый мушкель. Подслеповатые его глазёнки растерянно бегали по комнате. Сейчас этого оттащат, понял Чумп, внутрь хлынут проворные ребята помельче, и тут уж не отобьёшься. Хорошо хоть, собираются брать спящих, не спешат, в руках скорее всего верёвки, а не мечи…
Едва ли тролль успел заметить стремительно метнувшуюся от окна тень. Тяжкий удар топора обрушился сбоку, наискось — Чумп побоялся зацепить низкие потолочные балки. Под лезвием глухо чавкнуло, туго плеснула прямо в Чумпа кровавая струя, топор достал хребет, но перерубить толстенную шею у заспанного Чумпа не хватило сил либо же сноровки, так что оружие застряло в жертве. Тролль тупо замер на месте, Чумп ногой упёрся ему в широченную грудь и что было силы отпихнулся, сжимая рукоять топора. Удалось выдернуть, но и самого отбросило далеко назад-прямо на храпевшего без стыда и совести генерала.
— Проснись, анарал! — рявкнул Чумп свирепо. — Враги!
Лицо спящего омрачилось.
— Враги? — переспросил он с сомнением. — Как докладываешь, олух?
И деловито перевернулся на другой бок, спихнувши Чумпа на пол и не выказавши более никакого интереса до врагов.
Ждать помощи не приходилось, и Чумп вскочил на ноги. Гадостно пахнуло кровью. По молодости Чумп, как все гоблинята, кроме странного с младенчества Хастреда, мечтал стать воином, может быть, даже таким вот генералом. Соответственно готовился, обучался владеть всеразличным оружием, кой-каких успехов достиг, но вот одно благородное умение постичь так и не сумел. По сей день люто завидовал умельцам, что ухитряются выйти из сечи не облившись чужой кровью. Сам не умел, что ни удар, то кровавый душ, а отстирывается сия жидкость с превеликим трудом, прямо хоть вози с собой сундук с одеждой на смену. Вот и сейчас балахон спереди намок от тролльей крови, а она хоть и обладает чудесным даром заживлять раны, но толку-то с того?
Тролль всё ещё торчал в дверях, устойчивый как скала и после смерти. Его уже тащили назад, но сдвинь-ка такую тушу! Тогда толкнули вперёд, он шатнулся, продвинулся на шаг… Чумп с места прыгнул навстречу и шарахнул в грудь обеими ногами. Всё тело ахнуло, словно врезался в кирпичную стену, но тролля опрокинуло назад, кого-то мелкого он подмял под себя, а главное — улёгся как раз в проёме. Теперь не войти так просто, а оттащить эту глыбу и не под силу одному — а на узкой галерее двое не разойдутся — и некуда.
Через труп тут же впрыгнул гзур, взмахнул шашкой, едва не распластал Чумпу голову. Гоблин метнулся в сторону, увернулся, топор двинул как пришлось — снизу вверх, лезвие по обух врубилось гзуру в пах. Гзур завизжал, Чумп тоже — теперь потоком противной горячей крови окатило ноги. Рассвирепел, свободной левой рукой двинул гзура в нос. Новая струйка попала прямо в рукав, зато тело снесло с топора и уложило на тролля. Через завал красиво перекатился ещё кто-то, а не было бы того завала — была бы полна комната. Меч мелькнул и чуть не стесал Чумпу полголовы, ущельник поспешно грохнулся на колени, ударил сверху по черепу. Топор провернулся, удар пришелся обухом, но воину хватило — мозги брызнули во все стороны и, конечно, большей частью в сторону Чумпа.
За дверью надсадно заорал кто-то важный, язык какой-то неродной, но смысл в целом ясен: спящего не трогать, потом за всё взыщем, а коли никак не совладать с бьющимся, так кончайте его, и никаких, виданное ли дело — тремя платить за одного… Я вам дороже обойдусь, яростно подумал Чумп, следующего коварно двинул ногой снизу в живот прямо с колен — вояку подняло в воздух и сбросило с галереи, раздался истошный вопль, оборвался, когда внизу гулко брякнуло. Гоблин вспрыгнул на ноги, пригнулся в низкую стойку. И понял, что комнату не удержать. Двери больше не было, а по топоту — подходила немалая толпа. Мог бы, конечно, простоять ещё довольно долго, сражаться привычен именно в неудобных местах, но рано или поздно войдёт воин сильнее его, или догадаются втащить на галерею арбалетчика, или… Видывал в странствиях и неуязвимых, но сам таковым вовсе не был, это штука такая — не украдёшь. Если бежать, то сейчас же. Погано оставлять боевого офицера во вражьем плену, но пока ему вроде бы смерть не грозит, а что бока намнут, так впредь умнее будет.
Через груду тел полез странный типец — низкий, кряжистый, по виду холмарь, но с мечом, а тем вроде традиции возбраняют. Чумп крякнул, рубанул в шею. Круглый щит прыгнул под удар, промялся, меч злой змеёй сверкнул понизу. Чумп подпрыгнул, пропустил клинок под ногами, чуть не расшиб голову о потолок, но в прыжке успел ударить ногой. Сапог пришелся типу в лицо, тот отлетел назад, запнулся о троллью тушу, не устоял — полетел дальше кубарем, чьи-то руки подхватили, но не удержали, так вдвоём и ссыпались с галереи. Чумп бросился к окну, в последний момент по наитию скакнул в одну сторону, в другую, в ставни крепко вложил обухом. Щёлк! Щёлк! Щёлк! С полдюжины арбалетных болтов вошло в потолок. Вот был бы сюрприз, грянься в окно плечом. Нет, определённо надо себе доверять…
Чумп вспрыгнул на подоконник. Так и есть — внизу толпится народ, кое-кто с факелами, несколько арбалетчиков. Хорошо, луков не видать, лук натянуть — пара секунд, а арбалет пока ещё взведут… Запоздало спохватился — а ну как хоть один бы сдержался, не выпустил болт в молоко? Ну да не до того, вечно всё одно не жить, а в комнату уже кто-то ворвался…
— Заряжай! — ревели внизу.
Гоблин спешно метнул в арбалетчиков топор, ухватился за навес над окном, вспрыгнул на ставню. Она шатнулась, но Чумп уже дотянулся в рывке до края крыши. Вот повезло, что плоская! У Древних, что гоблинов, что эльфов, всё шпили да скаты, чтобы налётчикам некуда было высадиться со своих драконов. По таким крышам не побегаешь. Оп! Чумп взметнулся до пояса, и вовремя: внизу тюкнуло оружие, засело в ставне, где только что была нога.
— Чтоб на тебя летунг нагадил, окаянец! — ругнулись снизу. — Ишь, вёрткий!
— Твой дед вёрткий… — выдохнул Чумп, втянул ноги, позволил себе секунду полежать, пока озирался. Вроде вокруг пусто…
— Взяли этого! — прогудели из комнаты. — Второго упустите! Руби его, дурень, чего замер?
— Хрен зарубишь! Он летучий, что ли?
Да, порадовался за себя Чумп. Это они не на того напали. Подобрал полы балахона, чтобы не путались ноги, и понёсся по крыше к соседнему дому, давеча намеченному на этот случай. Эх, генерал, генерал! Попался, прямо как кур в ощип… Для каких, интересно, целей Коальдовым молодцам было их отлавливать живыми? Бывали случаи, когда немалой кровью именно живыми излавливали особо отпетых злодеев, дабы прилюдно казнить, но Коальд — не король, чего ему такие мизансцены закатывать? Перед своими троллями похвалиться? Нет, тут другое… выкуп потребовать? Да кто даст хоть монету за гоблина, даже генерала? Продать в рабство? Так здесь это занятие не в почёте, к тому же раб-гоблин… хммм… сомнительное будет приобретение… Ладно, сейчас бы ноги унести, а там посмотрим, как оно сложится. Не дело — бросать товарища!
Всё-таки не на Чумпа ставили примёт, а если на него, то полные болваны. С внутренним трепетом Чумп ожидал повстречать на крыше десяток крепких молодцов и даже уже изобрел пару маневров, которые позволили бы ему поспихивать их вниз на предмет утверждения славы неуловимого. Однако никого на крыше не было, да и погоня зачахла, не начавшись — всего один старательный влез по Чумпову пути на крышу, но потерял равновесие и с верещанием улетел вниз, в объятия арбалетчиков.
Ущельник одним махом одолел пятнадцать футов до соседней крыши. В груди билось восторженное ощущение свободы, оно всплывало всякий раз, как удавалось обставить погоню. Пронёсся и по этой крыше, с края сиганул на стену — и врезался прямо в хуманса, что уныло торчал возле бойницы На поясе у того висел меч, рядом стоял лук, но Чумп оказался сверху, да и соображал быстрее — рывком поднял, вжал спиной в бойницу, быстро огляделся. Насколько хватает глаз, стена пустынна. Все вяжут генерала. Правильный подход, он мужик здоровый.
— Говори! — зашипел Чумп злобно, мигом извлёк из-за спины нож и упёр острие в самое веко хуманса. — Кого ловите?
Хуманс позеленел, рука, что сомкнулась было на рукояти меча, безвольно обвисла.
— Не ведаю… Хозяин письмо получил, повелел всем шибко снарядиться да ждать, будто бы должон кто-то опасный прибыть, так чтоб врасплох не застал… Не убивай!
— А ты заслужи! Сколько всего народу в крепости?
— Шесть десятков, да пять троллей, да онтов хозяйских восемь, ну и сам хозяин, говорят, в бою пятерых стоит… Не убивай! Ты ж обещал, гоблины же честные!
Только что придумал, догадался Чумп и слово сдержал — не убил. Даже и нож спрятал. Другое дело, ревнитель честности сам убился, когда долетел до земли, выпав в бойницу от могучего пинка. Чумп на несколько секунд замешкался. Шесть десятков — это безнадёжно, с такой сворой даже генерал не совладает, можно было с тем же успехом двигаться прямо на Хундертауэр. Надо удирать… Лук? Едва ли пригодится, но и не помешает… а вот что помешает, так это кровавый след от балахона!
Чумп спешно содрал насквозь промокшую робу, со злостью швырнул вниз, меч с луком закинул за спину и выглянул в бойницу. Тело хуманса безжизненно скрючилось под стеной. Что за хлипкий народ? Высоты-то всего ничего… Гоблин ещё раз оглянулся назад, туда, где остался бравый генерал, и решительно выскользнул в бойницу.
…Генерал Панк лежал и неспешно осознавал своё положение. Лежать было жестковато. На глаза мягко давила сероватая темнота. В глотке словно покатался ком шерсти, было сухо и шершаво. В голове, как водится, гудело. Ныло всё тело, словно учили каким-то особым онтским ритуалам сапогами из амфибьей шкуры ног эдак в десять. С чего бы это? Кто посмел? Да и к слову — это ж я где? Как истинный гоблин, генерал быстро пригляделся в темноте и ничего особо радостного не увидел. Лежал он прямо на булыжном полу невеликого каземата, какой есть в любом мало-мальски приличном замке, кромлехе, форте и даже обычном тереме — для особо буйных посетителей. Видывал такие казематы бессчётно, побывал как-то и внутри, когда в годы безрассудной юности попался в числе прочих чинителей беспорядков в цепкие руки рыцарей Сварги. Те, по странному своему обету, наводили порядок, молодому гоблину походя дали по голове и затолкали на недельку в такой вот каменный мешок, чтобы охолонул малость. В дверь тогда настучался до посинения отбитых кулаков, чуть не переломал обе ключицы, бросаясь плечами на могучую дверь, и всё без толку. Выпустили, когда он вконец обессилел от голода, накормили, напоили, велели не шалить впредь и отпустили. Панк, ясный день, был не таков, чтобы уйти не расквитавшись, с тех пор сваргеры имеют на него зуб, но он поумнел и больше уж не попадался. Неужто… Ах да, Коальд… Нет, этот явно не сваргер, для рыцаря — охранителя мирового порядка у онта слишком уж татья морда, да и в сеньоры-землевладельцы сваргерам нельзя: противно уставу Ордена… Ну-с, осмотримся…
В камере только и было что грубо отёсанные гранитные глыбы стен да дверь, сколоченная из толстых брусьев, стянутых толстыми железными полосами. Плечами долбить — годы уже не те, старые кости не так быстро срастаются, да и всё одно хрен высадишь. Меча же нету. И нож с пояса исчез, и сапоги спёрли вместе с потайным засапожным кинжалом, и кольчугу уволокли, даже на драный камзол кто-то позарился. Кто ж такой алчный? Не новый ли друг Чумп? Он, конечно, свой с виду, да и камзол ему не по размеру, к тому же без кружев, но вдруг привычки одолели? Глянь, весь мир спёр, один казематец остался. Ан нет, запирать бы он не стал, да и пинать едва ли. К тому же сапоги на нём мягкие, изукрашенной кожи, не иначе снял с иного городского щеголя, такими больно не напинаешь, а тут словно цепами измолотили, аспиды. Но ежели, к примеру, враги — вроде снилось что-то, — то где же тогда сам Чумп?
Панк потянул носом, ухватил слабый, но явственный кровавый дух. Пощупал штаны — под пальцами хрустнула ломкая корка засохшей крови. Генерал устыдился: вот, заподозрил собрата в подлости, а тот, по всему, насмерть стоял над ним, пьяным безбожно! Вот ведь как обернулось: вор бился с превосходящими силами противника, а он, боевой офицер и мастер меча, проспал, хоть в ратном деле сведущ и искушён безмерно! Вдвоем, глядишь, и отбились бы, а там и до магистра гномского было бы недалече… Так вот же — потерял соратника, едва повстречав, и сам вон как влип — как бы не пришлось позавидовать героической Чумповой гибели. И как проспал? Опять нечестно сыграли…
Ну а дальше что? Едва ли тут гоблинам являют снисхождение. Не для того же дубасили, чтобы выразить восторг от его тактической сметки. Так и кончишь свой век, генерал, в петле по итогам скоротечного суда. Мол, за совокупные прегрешения рода гоблинского перед прочим дримландским народонаселением… А тут не то что на петлю наберётся — в нужнике утопят, вот уж самая кончина для офицера. И поди докажи, что ты не тать, а баронский титул добыл потом и кровью на общих правах — выслужившись, а вовсе не из засады… Выкупом едва ли соблазнятся — не поверят, что заплатит, да и правы будут. А поединка дать — так для этого не лупят и не запирают, он от этого дела и так никогда не бегал…
Генерал подобрал под себя босые ноги — штаны оставили, и на том спасибо, вот без оных было бы взаправду неудобственно. Посидел, подумал. Думы были мрачные, почему-то от выгребной ямы не отдалялись. Печально это и недостойно столь знатного воителя! Драться можно — и нужно — до самого конца. Ну нет ни меча, ни доспеха, зато опыта и умения никто не отнимет! Панк рывком встал, затёкшие мышцы затрещали, собрал их все в тугие узлы, тут же распустил, погнал кровь по онемевшим членам. Как ни колошматили, а мышцы послушно ожили, затрепетали, вздулись. Дверь, правда, и не такого удержит… так что с неё и начнём! Панк в три шага добрался до двери и трижды душевно прислал в неё пяткой. Брусья еле-еле дрогнули. За год, может, и расшатаются… но ждать как-то недосуг.
— Эй, там! — рявкнул генерал командным басом. — А ну, открывай, олухи!
И приложил ухо к двери. На случай, если какой дурень, поддавшись импульсу, кинется открывать. На дурнях мир держится, а умные редко казематы сторожат… Руки рефлекторно поднялись — левой ухватить за грудки, рвануть на себя, локтем правой в висок, чтоб наповал, тут же ухватить оружие дурня, меч такому едва ли дадут, но хоть топор или палицу…
— А чё тебе? — сконфуженно полюбопытствовали из-за двери.
— Открывай, сказано тебе! Говорить буду!
— Валяй, говори, — вяло разрешили с той стороны, а главное — здорово бухнуло снизу в пол каземата, булыжные плиты чудовищного веса вроде бы как даже подпрыгнули. Генерал подпрыгнул тоже. Ничего себе, трясти такие камни!! Такие валуны, поди, даже прожрушным Стремгодовым зверюгам не под силу. Сразу вспомнились рассказки холмарей, которых частенько набирал в своё воинство, про глубинных чудовищ, от коих не спасают ни мифриловые латы дварфов, ни изощрённая магия кобольдов. Такое сожрёт за милую душу и не посмотрит, что генерал и что на драконе летал. Машинально генерал грянулся о дверь, да так, что она жалко скрипнула и даже слегка прогнулась наружу, а оттуда донеслось опасливое:
— Эй ты, ты того… у нас тут два арбалета! Говори, а не буянь!
Генерал чуть было не завопил — выпустите, мол, боюсь дюже, это ж каких гадей вы тут в подземье разводите, но вспомнил бестрепетного Чумпа и устыдился. Уж лучше пускай зверюга сожрёт, чем враги прикончат и хвастать будут… но, конечно, чисто теоретически. Ну не был генерал морально готов погибнуть иначе как с мечом в руке.
— Кто таковы? — взревел свирепо, даже, пожалуй, с излишком. — По какому праву мирного странника обокрали и заперли?
— Во загнул, — восхитились за дверью. — Мирный генерал, это ж надо! Вон тот второй — эт не спорю, мирный и есть, всего-то дюжину народу положил!
На сердце у Панка потеплело. Свой парень Чумп… был. Жизнь продал, как завещано, не задаром. Или же?..
— Неужто так продешевил? — делано удивился генерал, сердце запрыгало в ожидании радостной вести. — Либо плохо я его учил, либо нашёл дела поинтереснее, чем вашего брата лупошить!
За дверью помялись, измышляя ответ позловреднее.
— Поди, и нашёл — только пятки засверкали, — сообщили наконец. — Да как лихо — словно Кейджа воочию увидел.
— Ну, не боись, выловим. Никуда не денется от таковского должка. Вот вместе вас и рассмотрим, кто мирный, а кто где.
Физиономия Панка самопроизвольно расплылась в неудержимой ухмылке. Жив, ловкач! Ну а коли так — не бросит, это у каждого хуманса хата с краю, аж чудно, где столько краев набрать, а у гоблинов всё по покону: сам погибай, а товарища выручай… Однако же рано ликовать! У Чумпа ныне есть проблема и понасущнее, как то: не попасться Коальдовым молодцам по второму разу. К тому же вот от этой подземной напасти он едва ли спасёт, да и так уже вырвался вперёд на целую дюжину голов. Пора догонять, дабы не опозориться.
— Хрен тебе в сумку, любезный! Гоблина в лесу не всякий егерь сыщет, а уж вам, онтским прихвостням, и вовсе ловить нечего.
Пол сотрясся опять, генерала подбросило и ляпнуло о стену, потом просела плита под ногами, Панк распластался по стене, впился в глыбы, мало что не продавив гранит. Что ж это за монстр такой? Может, уж лучше пусть в нужнике топят?
— Это мы увидим, а пока не буйствуй! Кликну тролля, узнаешь у меня!
— Зови! — воодушевился генерал. — Да чтоб сын Драго какого тролля возбоялся?! К тому же скучно тут, как в склепе.
Пол опять дрогнул. Даже если генерал супротив тролля и оплошает, то тому, что под полом, они оба явно на ползуба. На лбу Панка выступил холодный пот, мышцы затвердели в преддверии доброй потасовки. Случалось с троллями биться… Стоит такая глыбина фунтов на пятьсот, и дубась его хоть кулаком, хоть коленом, хоть палицей — хорошо если заметит и почешется. Есть, конечно, кой-какие хитрости, это с болотным троллем ещё никто не совладал, который помельче горного, потому что этому племени секреты Равновесия ведомы. А тролль горный, он могуч, но прост, как дверная ручка, его если не уложить, то надуть умеючи всегда возможно…
— Глянь, герой какой! — удивился тот, за дверью. — Что ли и впрямь кликнуть?
— Ты ещё здесь? Беги шустрее! Да одного мало, зови двоих мне размяться да четверых их вытаскивать. И пивка с ветчиной прихвати, мы даже гномов пленных кормили, когда кряж в Серпентии держали.
По природной скромности генерал смолчал, что кормили гномов хлебом и водой, да и то вопреки всем его вердиктам. Обойдутся и без подробностей, а вода — не пиво, от неё сил не прибавляется, только и мыться этой гадостью… Кто, вообще, пить придумал — сам бы усёк на голову, ишь, развелось умников…
За дверью зашлёпали удаляющиеся шаги, а генерал постарался припомнить приёмы, что против троллей изрядны. То бишь всё, что с обретением благородного звания старался на фиг забыть как низкое и подлое, типа битья ниже пояса и прочих несообразностей. Как назло, сто лет голыми кулаками не работал — всё больше мечом или хотя бы оглоблей какой, а здесь её, оглоблю, откель выломаешь? Что ли попробовать выторговать у сговорчивого стража хоть какой мечишко?
И тут одна из плит пола с грохотом провалилась.
Генерал застыл, как конная статуя древнего правителя Замзибилии, глядя на чернеющий провал. Надо же — не успел… В кои-то веки… Впрочем, когда-то надо начинать… Сейчас метнутся чёрные склизкие щупальца… Или выпрыгнет нечто, сплошь слепленное из клыков, когтей, шипов и жал. Тролль, он что, его хоть на финт словить можно, промеж ног двинуть коленом, вилкой в глаза, тролль — тот же гоблин, только здоровее, а как с этим, подземным? Обломать кулаки о чужую рожу — милое дело, а вот уколоть палец о шип Панк панически боялся.
— Есть кто? — вопросил из пролома басовитый гоблинский глас.
Генерал мучительно поперхнулся, кровь жарко прихлынула к голове. Ай да воин, аи да герой! Тварь со щупальцами отыскал! Это ж сколько копать, пока сыщешь чудище с говором обитателя Железных Гор! Ежели не почитать за оное гоблина — а гномы, к примеру, так и делают.
— Честь имею — Панк из рода Драго, генерал, — представился он поспешно, но солидно, в голосе не проскользнуло и нотки давешней паники, сам подивился своей крепости. — А ты кто таков будешь, родич?
В провале появился чадящий факел, дым сразу пополз в глаза генералу, тому пришлось унизительно сместиться на пару шагов влево, чтоб не пустить слезу от дымной едкости.
— Ежели грохнусь, буду последний осёл, — объявил бас. — А пока что я Вово из рода Скаго. По матери. Тоннели прохожу, в шахты лажу, одним словом, хреном груши околачиваю… Ежели вылезу — это как, ничего?
— Будь как дома! Я как раз собрался рожи набить паре троллей, коли хочешь — могу поделиться. Не жадный.
Факел поднялся выше. Панк его перехватил и прикрыл ладонью глаза. Вот сюрприз будет троллям — факелом в рыло! Из дыры появилась пятерня, ухватилась за край пролома. Затрещало, из-под пальцев посыпалась каменная крошка.
— О-о, — испуганно пробасил невидимый Вово. — Щас по чану каменюкой… Ух, полечу со свистом!
— Не допустим. — Генерал всадил факел между плитами пола, раздвинувшимися при прорыве Вово, стал на карачки и ухватил собрата за запястье. Ого! Запястье оказалось толщиной с иную лодыжку! Генерал потянул как мог, в плечах затрещали жилы, на руке словно повисли враз все, кого Панку довелось сразить в честном бою, а было таких немало, поди сдвинь! Из дыры выбросилась и вторая ручища, лапнула другой край пролома, Вово издал конфузный звук и с усилием подтянулся. На уровне пола появилась голова размером с пивной жбан, длинные светлые волосы заплетены в две толстые косы, челюсть смахивает на боевой молот, глаза глубоко всажены, уши острые, как у самого Панка, только что куда крупнее, в полголовы каждое, а, нос был бы грознее клюва птицы Рок, кабы не был сплющен страшенным ударом много лет тому. Чумаз, но явно свой!
Генерал ухватил нового знакомца за грубый, прочный с виду ворот, рванул вверх всей силой ног, включил и спину, коня бы перебросил через голову таким рывком. Ворот затрещал, Вово захрипел, маленькие его глазки полезли из орбит, он отжался лапами как мог спешно и повалился на пол Панкова узилища всем своим могучим торсом, отдулся и втянул ноги. Генерал его оглядел и почувствовал, что его собственные глаза выкатываются нимало не хуже.
Вово был одного с генералом роста и вдвое — самое малое! — шире его в плечах. На нём было длинное, до пят, пончо, то ли тканое, то ли валяное, такой работы генерал отродясь не встречал и не взялся бы пропороть кинжалом — разве что своим мечом, но тем он и рыцарские латы колол на спор… Из ворота торчала шея толщиной с ногу Панка, и до ужаса огромными во вновь прибывшем были не только уши!
Подземник вздохнул облегчённо, пригладил волосы. На руке мышцам было явно тесно, громадные глыбы сдавливали друг друга так, что поднялся скрежет Этот новый гоблин был по макушку налит странной и страшной силой, для которой, понял генерал сразу, нет и не может быть преград и запоров, да что там преград — любое вместилище разорвет изнутри в клочья… кроме этого самого Вово. Вот уж воистину достойный носитель непредставимой силищи! Чтобы обхватить такого, понадобятся два Панка, спиной Вово, случись нужда, легко закрыл бы выбитые тараном ворота замка, а ручищей подземный странник без труда снёс бы тяжеловооруженного рейтара вместе с конем. Попадись генералу дюжина таких — прошёл бы огнём и мечом через весь мир, и кто бы остановил? Но Вово был один, на физиономии его содержалось выражение крайнего благодушия, а вместо меча за широким кожаным поясом торчала кирка, незаурядная разве что весом.
— Тролли, гришь? — пробасил Вово добродушно. — Это какие?
— Горные. Знаешь, эдакие здоровые, стадо таких слепить в кучу — почти что ты выйдешь. Нешто против иных кому подмога требуется?
— Тоже верно. Где они тута прячутся?
— А вон, за дверью. Трусливо спасаются бегством.
Вово прищурился на дверь, привычно вытянул из-за пояса кирку, не глядя всучил её генералу и принялся сосредоточенно плевать на громадные ладони. Уж не помочь ли ему, подумал Панк смятенно. Такие лапищи всемером не обхаркаешь, а время дорого. Вдруг Чумпа и впрямь настигнут? Как генерал ни бодрился, а знал, что уж его-то самого поймали бы в лесу без труда. Одна надежда — на доблесть… тьфу ты, доблесть не по его части… конечно же на ловкость. Коли из-под носа утёк, поди, и в лесу схоронится. А кирка — вот уже и оружие будь здоров, топор, намедни отданный Чумпу, и тот был легче.
Вово растирал лапы, внезапно вопросил стеснительно:
— Ты, дружище, не будешь ли в обиде, коли я вперёд двину? А то давненько не шалил на кулачках, а с троллями поплясать с детства любитель!
Оно и видно — этому что рядовой тролль, что сам Амбал, их праотец и идеал… Панк лицемерно вздохнул, сделал ручкой эдак изящно — так, мол, и быть, прошу, для себя берёг, но гостям всё лучшее, им и постель у печки, и кусок послаще… Помялся, осторожно добавил:
— Только… э-э-э… под ноги смотри…
— Стравил с перепою? — попытался смекнуть Вово. — Бывает, грят, я-то сам не это… Мал ещё, мать не позволяет, но про папашу злые языки и не того еще наплетали… лады, буду под ноги посматривать, а то оскользнешься — и пиши пропало…
— Да не то, — отмахнулся Панк досадливо, ишь в чём уличить замыслил, сосунок. — Чтоб меня вывернуло, им тут пиво ещё варить и варить… Я к тому, что тут не одни тролли… Ещё хумансы всяки да иные гзуры.
— Это хуже. — Вово сложил кулачищи с Панкову голову, хруст поднялся, как от панцирной конницы в буреломе. — Мелки, шушера. Проворны несносно. Но — хрен с ним. В нашем деле что главное? Прислать покрепче да пометче… Верно ведь?
— Пожалуй что и так. Только вот ещё: онт там есть, Коальд зовётся, так ты мне его оставь, будь уж другом. Я тогда тебе всех троллей уступлю!
— Ну… Ежели всех… а велик ли онт?
— Да хлипкий совсем, вот едва поболе меня. Борода у него, как у гнома окаянного, и секира двойная, а ещё — должок за ним превеликий!
— Ну ладно… Только, если уж заведусь… Ты его ищи шустрее, а то где я пройду — вовек долгов не соберёшь. Ищи, разбирайся со своим онтом, а троллей — не забудь, что уступил!
Панк согласно кивнул, стараясь не отразить на лице охватившее его ликование. Уж больно удачно дела складываются! Известное дело, гоблинам без везения никуда, зайцы загрызут эдаких раздолбаев… Но везёт чаще исподволь, там, стрелу ли пустить метче или в кости кого обставить. А тут — вот какой весомый подарочек! Вово мельче тролля, кто спорит, но… но в глаза это как-то не бросается. Плотно сбитый, словно высеченный из знатного своей прочностью южного мелкозернистого базальта, под удар такому, поди, не пожелает попасть даже охочий до доброй драки генералов сосед Морт — а тот славен был своей бесшабашностью, дрался не просто с кем попало, а нарочито выбирал посильнее, от собственной набитой морды получал удовольствия не меньше, чем от чужой… Вот и хорошо. Пусть крепкий парень Вово займет троллей молодецкой потехой — хотя бы до тех пор, пока генерал обзаведётся мечом. Свой вряд ли скоро отыщешь, хрен знает, куда онты его могли забельшить, но сойдёт и ятанский нодати, и гзурский ятаган, и китонский дао, а уж коли отобрать у одного из Коальдовых хлопцев его немереный клинок… да ещё и кольчугу позаимствовать… и, пожалуй, сапоги, а то здесь-то, в каземате, полы гладкие каменные, а выше могут быть и дощатые занозистые… Да, онтам за многое предстоит ответить! Коальду любой полевой суд за такой беспредел присудил бы не меньше, чем козырную матумбу, ну да по спешке он имеет шанс отделаться и героической гибелью в бою. Крепость, припомнил ещё Панк смутно, вроде как народом набита под завязку; однако не прошли для генерала даром сорок лет активной общественной жизни. Как Чумп навскидку определил, где и чего можно украсть и как сбежать, так же генерал заметил у половины виденных вояк полное отсутствие боевой выправки, с лёгкостью распознал, что из высыпавших на стены едва ли каждый пятый чувствует себя на своём месте, да и размер корчмы скромноват — все сразу не поместятся, а такие заведения всегда строятся так, чтобы вместить всю дружину, мало ли, пировать доведется…
Короче, собственно Коальдовых здесь не более трети, прочие явно стянуты из ближайших поселений, что держат руку онта. А коли его, героя, уже повязали, Коальд наверняка распустил лишних, да и Чумпа должен же кто-то ловить… Нет, много народу в остроге быть нынче не должно. Оно бы подождать ещё денек, пока вернутся отосланные на случай бойни бабы да дети, тут-то вовсе бери онтовых служак голыми руками… но уж больно жрать охота! Нечего мешкать, тем более что Вово вроде как берёт на себя самых неприятных ребят, а шушеру поменьше генерал и сам квалифицированно умел давить голыми руками.
Вово взвыл так, что у генерала подкосились коленки, и бросился на дверь, очень умело взяв низкий старт. Массивная туша вспорола воздух как гигантская каменная глыба из холмовой катапульты. Бабах!
Откровенно говоря, такого подхода генерал, несмотря на всю мудрость, никак не ждал. Он уже приглядел место, где долбить дверь киркой, и даже успел посомневаться, а успеет ли Вово выкорчевать пару брусьев до подхода обещанного тролля. Сам он уже попытался увесить кирку в руках и отказался от затеи использовать её как оружие. Инструмент, правда, простой, в отличие от того абордажного меча сынов Рего, о котором ходит масса легенд. У меча того, дескать, аж девять центров тяжести, остриём вперёд — один, вверх — другой, а уж замахнуться и рубануть, не отхряпав себе самому ногу, может только истинный мастер. Панк так и не повидал эту диковинную штуку в деле, но получи сейчас — управился бы, пожалуй. Чувство оружия было у генерала развито отменно. Но кирка просто не была оружием. От неё не вливалась веселящая уверенность, как от самой простой дубины, не говоря уж о мече… Инструмент, одно слово, а генерал — это не ремесленник какой-нибудь, он и лопату-то в руках держать не умел, окоп и тот пытался копать мечом. А с киркой что делать? Не бросать же, в самом деле. Вдруг да Вово обидится. Мало ли какая реликвия.
Сетуя таким незамысловатым образом, генерал тупо проследил за полетом Вово и уже в который раз изумился: двери не стало.

…Чумп скорчился за зубцом снаружи острожной стены. Держался на пальцах рук и мысках сапог, судорожно всаженных между брёвнами, дышал запахом морёной древесины. Мышцы одеревенели, время от времени где-нибудь в руке или ноге коротко вспыхивала боль, но отстранённо, словно за океаном. Висел — и готовился совершить немыслимое. Ворваться в крепость, одолеть всех защитников, запереть ворота, найти и освободить генерала, а потом… О том, что будет потом, Чумп пока ещё не думал. Не больно-то надеялся дожить.
В затее его, впрочем, был минимум риска, с чем бы ни сравнивать. Свалившись в темноте со стены, Чумп не побежал в лес, как наверняка сделал бы одуревший от ужаса онт или хуманс. Он неспешной трусцой обогнул острог и залёг в заросшей лопухами канаве перед самыми воротами. Сверху канава была замощена щелистым настилом из сосновых брусьев. Поймают так поймают, рассудил Чумп трезво, а будет воля Занги, так и под носом не заметят. Закралась крамольная мыслишка — а не поспешил ли со стены сигать? Стряхнул погоню, ну и отсиделся бы где-нибудь в Коальдовой башне… в оружейной там, в сокровищнице, а то и в будуаре онтской супружницы… Как всегда, после драки размахался кулаками, не лезть же сейчас обратно — вон на стенах во все стороны луки щёлкают. Гоблин умостился поудобнее, воткнул в землю оба кинжала, лук и акинак сложил под ноги, нашёл среди лопухов россыпь брусники и всю её сожрал, меланхолично прислушиваясь к ругани и командам на стенах. Потом распахнулись ворота, по настилу затопали копыта, за ними и сапоги. Чумп пытался их счесть, сбился, но очень кстати какой-то умник сделал это за него и принялся отдавать этим посчитанным приказы.
Чумп узнал, что конная дюжина разделилась и отправилась по дороге в обе стороны. Интересно, неужто мечтают поймать беглеца, катаясь по ровному тракту, ярко светя факелами и громко бренча воинской справой? Вот уж воистину, хумансы. Потом ещё какой-то Хомнир взял десяток добровольцев («ты, ты, ты, ты, ты, вон тот рыжий с приятелем и вы трое — будете добровольцами»), мудро наставил держать луки наготове, усмирил особо свободолюбивых добровольцев звонкими оплеухами и увёл через дорогу в тамошнюю чащу. Удачи вам, почти искренне пожелал гоблин, дивясь на хумансов. Чувствовалось, что дальше за деревьями изрядное болото — неужто правду говорят, что хумансы дальше носа не видят, дальше вытянутой руки не слышат, а уж унюхать могут вовсе только собственные портянки? В конце концов, надо просто знать свои окрестности, перетопит же добровольцев, командир хренов. Гм, если генерал такой же, то лучше будет с ним расстаться поскорее… Остальная же шайка с топаньем и надсадным сопением рассыпалась широкой цепью и отправилась вокруг острога и ещё дальше — в лес по эту сторону дороги. Вот этих всех Чумп так и не счёл, только прикинул, что уж никак не меньше полутора дюжин.
Был бы готов — вломился бы сразу в ворота, пока не заперли, посёк бы того, что на рычагах замка… Но подвело миролюбие, пока жевал сопли в канаве, ворота успели запереть. На слух Чумп определил в замке аж тройной ворот, что плохо, может быть, на все запирание будет пара секунд, а дварфы, паразиты, как назло наизобретали хитроумностей, возись теперь с ними. Но главное — в остроге осталось не так уж много народу. Одних онтов, правда, достаточно, чтобы перелупошить всё поголовье ущельных гоблинов, да и тролли в придачу — не фонтан. Пожалуй, стоит сперва запереть врата и заклинить замок, потом освободить генерала, а там пускай он сам за меч берется. Зря, что ли, всю дорогу хвастался, какой он-де искусный да отважный. Правда, не очень понятно, куда потом деваться из закупоренной наглухо крепостцы, тем более что двоих защитников на четыре стены и ворота никак не хватит, но это уже следующий этап плана. На стену и так едва ли кто взлезет — лишний раз Чумп в этом убедился, когда лез на неё сам. Для подъёма он выбрал западную стену, обращённую на закат, чтобы подольше оставаться в тени. Всаживал в щели клинки, впивался в любую трещину, повисал едва не на зубах и при немалой практике потратил почти полчаса на подъём до зубцов.
Вот теперь висел — и не знал, что делать. Ножи упрятал в ножны, чтобы не потерять, так что болтался в глупейшем виде — безоружный, с занятыми руками, в сорока футах над весьма твёрдой землёй. Лезть внутрь? И нарваться на тролля с кувалдой? Эдак образуется новый подвид гоблина — пришибленный. Висеть дальше — глупо, бестолково, пальцы уже сочатся кровью, да и вернутся поисковые хумансы… Стрел у них куры не клюют, авось не все в лесу по грибам выпустят. Слезть и удрать? Было бы разумно, но… Эх, генерал, генерал, втравил же в историю!
Взъярившись на генерала, Чумп решился и, пока не передумал, сильным рывком бросил тело в бойницу.
И врезался прямо в тощего малого в кожаных латах. Роду-племени не разобрал, да оно и ни к чему, своих тут не предвидится, сразу впился в глотку обеими руками. Пусть бицепсами не вышел, но пальцы железные, для роббера пальцы — первое оружие. Тут, однако, подвели и они, слишком устали, удерживая тело на весу. Шея у тощего оказалась на изумление крепкой, гоблин навалился, в отчаянии пытаясь сдавить, пальцы то ли разъезжались, то ли сжимались — онемели, не разобрать. Крик застрял у малого в глотке, но помирать он и не думал, бодро барахтался под Чумпом, суматошно дёргал руками, то пытался отпихнуть гоблина, то нелепо совал кулаком в твёрдый бок, то дергал придавленное телом копье. Вот сейчас дернется, и оба полетят с настила! Гоблин рванул противника за глотку на себя, тут же отпихнул — затылком звучно стукнуло по доскам, обмякнуть бы паразиту, так ведь нет, зашипел и сам попытался ухватить Чумпа за горло…
— Вон он!! Лови татя!! — заорал вдруг кто-то благим матом. Чумп с приятелем разом содрогнулись, глянули на ор. На смотровой площадке наверху башни в ярости брызгал слюной и размахивал огромным мечом один из Коальдовых онтов. Вот оно, началось!
Гоблин опомнился первым, подло двинул душимого коленом промеж ног, оттолкнулся от обмякшего тела и выдернул из-за плеча лук. Первую стрелу метнул навскид, едва оттянув тетиву до груди. Онт не успел увернуться, но широкий охотничий наконечник стрелы звонко тренькнул по чудесной кольчуге, никакого вреда не нанеся. Зато тетива больно хлопнула по запястью, содрала кожу. Чумп сморщился, выхватил вторую стрелу, хотел было выцелить непокрытую онтскую башку, но тут справа из-за угла выскочил ещё какой-то деятель, в руках наотлёт алебарда, стрелу пришлось потратить на него. Брызги крови долетели, силой удара ратника развернуло, он медленно повалился на колени, а Чумпа рвануло сзади за колчан — уж очень живуч этот тощий… Онт взгромоздился на бортик смотровой площадки, пену пустил в боевом безумии, сейчас прыгнет, понял Чумп, и даже если мечом с лёту промахнется одной массой своей раздавит насмерть!
— В лес вас всех в тёмный! — захрипел гоблин в злом бессилии. Жизнь продавать надо дорого! И хоть гибель в бою не была пределом Чумповых мечтаний, лучше уж умереть на последнем неудержимом рывке…
Онт уже летел — глыба мышц, облитая полутора пудами стали, с такой высоты да таким мечом расколет не то что гоблина — всю стену до земли! Тощий малый сзади упёрся коленом в Чумпову спину, колчан тянул на себя, пытаясь удержать проклятого татя под неотвратимым онтским клинком. Чумп рванул из ножен оба кинжала. Один с хлопком перерубил перевязь с колчаном, тут же освободившийся гоблин перекатился в сторону. Онт обрушился на настил, под ним хрустнуло, но выдержало, меч вонзился в толстое дубовое бревно, как колун, на две ладони. Как можно быстрее Чумп метнул оба ножа накрест, тощему безродному лезвие ушло в горло на две трети, а вот страшному онту всего лишь пропахало по виску. Хлынула кровь, Чумп выдернул генералов акинак и бросился добить, но здоровяк взвыл от боли и злости как голодный дракон и — хлоп! — одним махом высвободил своё орудие. Что значит берсерк! Вон генерал, уж на что репа здоровая, а поди полдня матюгами и прибаутками выкорчёвывал бы. Чумп бросил свой акинак на голову онта, тот — воин ушлый — успел подставить клинок, сшиблись грудь в грудь, и гоблин уязвлённо заметил, что противник выше на голову, вдвое шире в плечах, а одной рукой с лёгкостью ворочает мечище длиной с самого Чумпа, тоже мне ценное оружие, как его красть-то прикажете? Онт понял тоже, свободной рукой обхватил, начал давить, прижимая к груди, но вёрткий гоблин ловко просел прямо вниз, выскользнув из смертельного захвата, метнулся, как щенок, под ногами великана, ещё и пнул ногой в зад, так что откатился далеко за спину. Ну что ж, сам разорвал дистанцию, сам выбрал участь — онт легко развернулся, вскинул меч…
Да, этому жизнь иначе как за бесценок не продать, сумрачно понял Чумп. Нырнул, когда воин крутанул меч, попробовал достать выпадом, но онт легко вернул непомерный клинок под удар, и акинак, сшибившись с ним, с хрустом сломался. Вот подарок! Делать тут было более нечего, и Чумп ошарашил онта, без разбега прыгнув в сторону башни. Окна второго поверха были как раз вровень с настилом, и он долетел, уцепился за наличник, выдрал с корнем, упал на широкий подоконник и вкатился в полутёмную комнату. Успел только разглядеть слева ряд доспехов на подпорках, а справа тусклые отблески на зловещих остриях, когда за окном вновь взревел онт, а потом вся башня сотряслась, когда огромная туша, чуть-чуть недотянув, грянулась о стену и повисла на подоконнике, уцепившись одной рукой.
Гоблин глянул в почти прозрачные от ярости глаза онта. Тот видел, что промахнулся, что обречён, но пощады не просил, даже не пытался втянуться в окно сам, да и не мог бы на одной руке, а вторая… Вторая взметнула всё тот же великанский меч! Чумп ухнул, нагнетая злобу, которой не было, взмахнул кулаком… но в лицо не ударил, не его стиль, обрушил удар на подоконник. Толстое дерево сухо лопнуло, туша онта выдрала своей тяжестью кусок доски и без звука пропала внизу, только через миг звучно хряпнулось от подножия башни.
— Подумать только, — раздалось за Чумповой спиной раздумчивое. — Сколько лет, сколько набегов, сколько сражений! А пал от руки — смех и грех — последнего татя…
Чумп похолодел. Голос был знакомый. Сердце ушло в пятки.
— Ну уж и последнего, — ответствовал он с достоинством, голос чуть дрогнул, но ничего, сойдёт за сбитое после прыжков дыхание. — Да я его и не трогал… Ишь, задницу наел, как ещё башню не обрушил…
Он неспешно поворотился, пригляделся. Да, по левой стене два пластинчатых доспеха и четыре разные кольчуги, правая увешана мечами, в основном красиво украшенными, однако есть и пара простых, а вон и генеральский, коли глаз не подводит; пара сабель, арбалет, щиты, две скрещенные рогатины. А в глубине, загораживая спиной единственную дверь, стоял сам Коальд. В руках всё та же диковинная секира на прямом, почти копейном древке, два лезвия, шипы на торцах, а вот доспеха нет — только тяжёлый парчовый халат. Не похоже, что онта это беспокоит, но плохой бы он был воин, коли бы по его лицу чувства читались! Чумп же словно голый, всё оружие разбросал на стене… не скакнуть ли обратно? Коальд не успеет через всю оружейную… или успеет? Не торопится… Чумп прислушался, поспешно сместился на шаг вправо, прикрыв спину простенком между двумя окнами. Почудилось, что по настилу ещё кто-то топает. Может, и кажется, но стоит ли проверять?
Коальд понял движение по-своему, осклабился по-волчьи и скользнул вперед и полевее, чтобы отрезать гоблина от стены с оружием.
— Ловок, — признал он, растягивая слова, в глазах разгоралось лютое пламя. — Спасало не раз, не так ли?
— Всегда, — заверил Чумп, чуть сгорбился — последний сюрприз, последний шанс…
— Сейчас не спасёт. Конец тебе, ловкач!
Коальд вскинул секиру поперек, чтобы не воткнуть в потолок, глянул прицельно, уже видя гоблина распластанным с шага, и Чумп понял: не успеешь — умрёшь…
Он чуть присел, чтобы достать пальцами до голенища, прямо из приседа вымахнул в лоб онту последний свой ножик — короткий, тонкий, больше пригодный для ковыряния в замках. Коальд небрежно шагнул ещё ближе к стене с оружием, пропуская нож, Чумп тоже прыгнул влево — к доспехам. Коальд явно изумился — всё равно же надеть не успеет, да под секирой и не устоит никакая кольчуга, шагнул вперёд…
Чумп ухватил ближайшую кольчугу за полы, сорвал с крюков и что было силы хлестнул как тряпкой. Коальд понял слишком поздно, отпрыгнуть не успел; успел, и то еле-еле, отбить, кольчуга намоталась на секиру. Онт тряхнул оружие, скинул помеху, но тут же гоблинская пятка пребольно пнула его в лодыжку. Чтобы не упасть, отскочил подальше, Чумп же успел прокатиться мимо него к стене с оружием, ухватил рогатину и пырнул. Коальд подставил рукоять секиры между перьями, отбросил острие в сторону, Чумп коварно выпустил оружие и выгадал ещё пару секунд, пока онт, изощрённо матюгнувшись, установил равновесие. К тому времени гоблин уже вернулся на свое место между окон. В правой руке держал увесистую, до блеска начищенную саблю, в левой — оркский железный щит с острыми углами. Хватал абы что, не до выбора, ну не генеральский же меч в самом деле, но Коальд глухо зарычал. Только этого не хватало! И безоружного-то не влупишь, а тут ещё саблю сцапал, да не простую, из-за океана, кольчуги режет на загляденье, имейся третья рука, не занятая под секиру, сам бы из нее не выпускал…
Чумп, напротив, перевёл дух. Да, онт страшен в бою, это заметно. Может и прикончить, вон как ладно секиру покачивает в лапищах — словно любимое дитя, а тут сабля непонятная, только и счастья, что весом по руке, да еще щит зачем-то сгрябчил — по привычке хватать всё, что плохо лежит… или висит. Да, убить может, но вот напугать — это уже едва ли.
— Мне твой конец без надобности, — сообщил он. — Не гзур небось, это они ожерелья свои Стремгод знает из чего набирают.
— Шути, шути…
Онт неспешно пошел по широкой дуге, насколько позволяли размеры комнаты. Его тоже поединком было не напугать. А что ушла, не успев затуманить мозг, безумная ярость воина-зверя, почитаемая священной, так оно и к лучшему. Это со своим братом латником хорошо рубиться от души, грудь в грудь, чтоб искры снопами и грохот на восемь миль в округе, тут и соображание до одного места. Очнулся в крови, но живой, нашёл силы встать — стало быть, победил, непременно тут же сыщется тот, кто нальет браги или хмельного мёда, да и скальд найдётся, сложит вису о подвиге, хотя какой подвиг, когда ни хрена не помнишь? Но против умелого и ловкого надобна не ярость, а холодное, расчётливое умение мастера боя. Что ж, и этого хватает!
Коальд прикусил губу, стремительно выпрыгнул в сторону и обрушил секиру.

…Вово вынес дверь почище тарана, грохнулся на неё, как на нары, и ещё немного проехался по полу, гася силу рывка. Генерал досадливо хрюкнул ему вслед — сам бы тут же подхватился, а этот до чего же неспешен! Хоть бы глянул что катится прямо под ноги двум обалдевшим хумансам, восседающим на чурбаках напротив бывшей двери каземата. Пока что они хлопали глазами, но это на секунду, сейчас схватятся за топоры… Голова генерала всё ещё досадовала на нерасторопность молодёжи, а тело уже летело в мощном броске через сонного собрата прямо на стражей. Один успел дёрнуться, второй вовсе ничего не успел — Панк попал между ними, разбросанными руками сгрёб за шеи и разогнал лбами навстречу друг другу. В груди что-то скрипнуло от натуги, зато черепа хумансов сшиблись с сочным хряском, в лицо брызнуло гадостным, а ладони чуть не сошлись вплотную.
— Почто кирку бросил? — миролюбиво укорил с пола Вово. — Ей, конечно, без разницы, ей ещё дед мой долбил, авось и внуки попользуются, но бережней же надо с вещами.
Генерал развернулся с ответной язвительной речью и проглотил её. Увидел скатную лестницу, а с самой нижней ступеньки на них с Вово изумленно таращился тролль. Громада, рядом с такими Панк себя чувствовал хлипким эльфом. В левой лапе тролль сжимал булаву — двухпудовое чудище, отлитое из сырого железа целиком, вместе с рукоятью, как в старину, не то что нынешние, на деревянных древках. Тролль ещё не понял, да и едва ли поймет до завтра, кабы не стоял на пути, можно было бы просто обойти. А так — что ж, не будет дорогу загораживать… Генерал быстро осмотрелся. На столе и правда два арбалета, один даже взведённый, но желоб для болта пуст. Не пойдет… Глянул под ноги, на незадачливую стражу, брезгливо передёрнулся от увиденного, ногой подцепил и подбросил вверх шестопёр. Ручка влипла в ладонь, Панк покривился — уж больно легок, особливо против тролльей игрушки, да и куда лучше на троллей действует острое оружие… Но тут неторопливо поднялся Вово. С любопытством оглядел тролля, а особенно булаву.
— Здорово, косматый, — по всем правилам вежества приветил он тролля. — На кулачки, что ли, пожаловал? Давай, чур, я на новенького!
Вот такое обращение дубина-тролль понял, и очень даже хорошо. За тем и шёл, а к тому ли гоблину звали, ему было все равно. Он охотно сгрузил булаву, придвинулся к Вово, ухнул и выбросил кулак в голову. Удар хороший, одобрил генерал, поставлен неплохо, а уж силищи на три хватит… Правда, грамотный боец легко уйдет, нырнув влево. Но Вово не стал нырять. Он вальяжно двинул навстречу кулаку открытую ладонь. И могучий удар разбился об эту мозолистую пятерню, как штормовой вал о гранитный волнорез. Генерал ахнул, тролль тоже.
— Ослаб, бедняжка, — фальшиво посочувствовал Вово. — Что значит, Дуподрюку продался. Мы, дупоглоты, хоть сыты всегда!
Тролль смекнул, что над ним издеваются, могуче махнул левой по кругу, целя в голову, а потом вдруг очень не по-тролльи подобрался и один за другим выбил три коротких и таких умелых удара, что храбрый генерал порадовался за себя. Мог бы и он оказаться против тролля, а от такой глыбы ну никак не ждешь столь отточенного умения!
От первой плюхи Вово чуть пригнул голову, пропуская кулак сверху, а ту мастерскую связку, что не угадал даже многоопытный генерал, естественно, тоже проворонил. Тролль бил по корпусу, на счастье, руки Вово держал приподнятыми, так что кулаки тролля прошлись по выставленным локтям, но если бы другому переломало руки, то копатель тоннелей лишь гадливо сморщился, подёрнул непомерными раменами и вдруг ударил так стремительно, что Панк и не разглядел удара. Понял только, что Вово не лупил, как тролль, с плеча, а умело и жёстоко повел взмах от самых пяток, скрутил тело в стальную пружину, развернулся всей мощью зада, а кулак уже вылетел, как тяжёлая свинцовая пуля из пращи. Башка тролля дернулась, едва не достав затылком до спины, а Вово извернулся и ударил снизу второй рукой — в той же манере, но много сильнее.
Словно в тягучем кошмаре Панк заторможено проследил, как ноги тролля отрываются от пола и как неподъёмная туша лёгкой пушинкой сносится по воздуху. Кто знает, сколько бы пролетел, но повстречался с каменной стеной. Шлёпнуло, словно мокрой тряпкой, вроде бы даже стена чуть продавилась, тролль влип в неё во весь рост, постоял так несколько секунд, словно в раздумье, а потом безжизненной грудой повалился ничком.
Вово хмыкнул, пренебрежительно отмахнулся ладонью, подхватил с пола булаву, как сухую камышинку. На кирку оглянулся задумчиво, брать не стал: вроде ни к чему, не за тем вылез на поверхность, чтобы и здесь камень дробить.
— Это один. Ты вроде говорил, что ещё есть? Это где?
— Наверху. — Панк протиснулся по стеночке к лестнице, расправил плечи. — Я вперёд, чтоб по-быстрому, а ты не спеши, знай лупи да колоти, взвесь им хороших!
И бросился по лестнице вверх чуть ли не на всех четырёх сразу.
На полпути столкнулся с хлипким мальцом, у того на узорчатом поясе висел меч, небось шел поглазеть на кулачную потеху. Генерал радостно взвыл, отшвырнул свой шестопер, юнца сгреб за ворот, приложил к стене так, что гул пошёл.
— Где Коальд?! — Даже угрозы не изобрёл в запале, но малец и так уже хрипел от ужаса, закатывал глаза, что-то журчало.
— Наверху… На третьем поверхе его палаты…

Предыдущая страница 4 Следующая страница


5 Сергей Чичин

— Ладно, дыши! Но ежели врёшь…
Генерал выдернул из ножен мальца меч, самого спихнул с лестницы. Меч был излишне фигуристый, лёгкий, такими похвалялось придворное дворянство, с чеканным эфесом ручной работы, но — настоящий меч, к тому же, судя по блеску режущей кромки, отточенный славно. Коальд молодец, у него люди хоть не в золоте, но оружны добротно. Помимо воли генерал зловеще осклабился. Кровь заструилась быстрее, сердце забухало, как Вово под казематом, грудь раздвинулась, вздулись тугие жгуты мышц. Пожалуй, стоит подземнику поспешить, не то без работы останется!
Панк вихрем взлетел до верха лестницы. Тут была еще одна дверь, не слабее нижней, и её как раз закрывали. Смекнули, видать, что происходит, а пока гоблины будут эту преграду выламывать, покличут арбалетчиков… Вово отстал, пыхтел ступеней на десять ниже, и на эту дверь генералу пришлось броситься самолично. Припомнил, как впервые вышел на поединок с взаправдашним эльфом — вот ведь везение, странствующего эльфа-менестреля не всякий ещё и встретит-то, а тут сразу подфартило схлестнуться. Эльф ловок был, как и положено его роду, к тому же не зря тёрся на свете лет четыреста, мечом владеть насобачился почище ложки. Панк же тогда как раз выбился в ефрейторы, кроме топора в руках ничего не держал, да и пьян был до того, что обух не отличал от топорища. Хитрый эльф сам нарвался, развёл бухого здоровяка-гоблина намеренно, на виду у кучи народу, а когда тот сгоряча выкликнул на двобой, избрал оружием кончары, длинные тонкие рапиры, гоблин и в зубах ковыряться такой не рискнет.
Тут бы и конец настал будущему генералу, но выйдя в круг, не устоял на ногах, завалился на зрителей, те пихнули в спину, повело вперёд, и, чтобы не взрыть позорно рылом землю, грянулся всей тушей в противника. Эльф был статен, по-своему, по-эльфийски, может быть, даже могуч, недаром таскал не снимая кольчугу, а только гоблин, хоть в ту пору и не обросший ещё нынешними мускулами, всё равно оказался вдвое тяжелее, да и пива в нем плескалось не меньше маленького озерца. Обхватил, сдавил, ещё и упал сверху… Из самого пиво хлынуло — стыдно вспомнить, какими путями, а уж бедолагу эльфа вовсе расплющил в лепешку, хоть под ноги стели вместо коврика.
Вот и сейчас генерал шарахнул в дверь со всей дури, спиной развернуться не успел, не плечом же, все кости переломаешь, так что вместо таранного оголовка использовал крепкую свою голову. Стукнуло знатно, аж в глазах малость помутилось, зато дверь распахнулась, под ней кто-то жалобно ахнул. А не будет запирать! В проёме выросла фигура, взлетел меч. Тут удар о дверь дошел: глаза генерала заволокла пелена, и дальше пришлось действовать уже вслепую. Вскинул меч поперёк, над головой звякнуло, отлетело, он отработанно полоснул на уровне живота, ни по чему не попал, что значит — противник отпрыгнул, а коли так, обрушит второй удар сбоку… Махнул мечом, сбивая этот второй удар, сам рубанул коварно наискось снизу. Меч взрезал твёрдое, ядрено пахнуло свежей кровью, а тут и темнота отступила. Панк был на первом поверхе. Через щели в ставнях пробивался бледный свет — уже рассвет, стало быть. Помещение чистое, обставленное скудно — одни лавки вдоль стен. Несколько закрытых окон, дверь и полдюжины живого народу. Это ничего. Это мы исправим.
Трое в кожаных латах, один в стальной добротной кольчуге, Коальдов онт с огромным мечом — где только набрал одинаковых — да тролль. Смотрят напряжно, явно готовы ринуться в бой, но ждут чего-то. То ли сигнала, то ли примера… Под ногами Панка стонал и ворочался воин с рассечённой грудью, но добивать лежачего генерал всегда брезговал, к тому же не до него сейчас.
— Приветствую. — Генерал отсалютовал мечом, покосился на лестницу наверх, как назло, и эти её загораживают. — Что сказать? Коли хотите жить, ещё могете уйти. Только поскорее, а то там следом такое прёт — с ним не договоришься. Это я чегой-то добрый сегодня.
Кольчужный кинулся первым — быстрый и умелый. Секира полоснула по ногам, генерал небрежно выпрыгнул через лезвие, обрушил меч на башку дурня. Дурень не дурень, а шлем нацепить догадался. Клинок соскользнул, обрубил торчащее ухо, ударил в плечо. Стальные кольца скрежетнули, меч отбросило.
— Эк тебя! — удивился генерал походя. — Вроде не гзур, а каучуковый!
Бросились все разом, кроме тормозного тролля, да онт тут же отстал, с маху всадив меч в потолочную балку. Панк сжал зубы, скрестил меч с клинком одного из троих латных, отбил, второго принял на ломовой удар пяткой, попал в щит, отшвырнул через весь зал. Третий чуть приотстал, теперь рванулся настигать, генерал качнулся в сторону, ещё и подцепил ногой за лодыжку. Вояка полетел кубарем, а навстречу ему из двери выпрыгнул Вово. Отфыркивался, словно из-под воды, булава наотлет. Катящегося сгрёб за ворот свободной рукой, вздёрнул, как щенка, и вклеил головой в низкую притолоку. Воин обмяк, меч и щит выронил, подземник его отпустил, ещё и подтолкнул, отбросив к стене.
— Вот вы где, — пробурчал Вово, перевел дух.
Бегун из него явно не выйдет, сообразил генерал, — мышцы аж лёгкие сдавливают! Впрочем, пусть враги бегают.
— Здесь, — подтвердил он. — Вон тебе и тролль, так что не стесняйся.
Сам он насел на мечника, в два удара отколол половину щита, бил быстро, к тому же два раза пнул ногой в бедро, воин рычал, отбивался еле-еле, отступал только что не бегом. Вово синхронно с ним вступил в бой. Поймал секиру кольчужного, которой тот метил уязвить Панка сзади по голове, удержал на лету, булаву бросил, освободившейся рукой ухватил бойца за горло и вытолкнул спиной вперед так, что тот вылетел в дверь и пробряцал по лестнице железом до самого низу. Вово повернулся к онту, тот натужно тянул за рукоять меч, увязший в потолке.
— Подмогнуть? — предложил Вово дружески, онт ему понравился, морда глупая и незлая, к тому же кольчуга блестит красиво. Шагнул поближе, ухватил за рукоять — надо же, его лапа тоже поместилась, хотя там уже две онтских ладони! — дёрнул книзу, и меч легко вышел из балки. Отдал бы сам, хотел только подержать в руке, никогда ещё меча не брал, но онт чего-то перекосился, заорал невнятное, меч выпустил и с плеча въехал кулаком в челюсть. Вот уж не ждал! Качнулся, даже отступил на полшага, онт могуч, бил умело, к тому же в железной латной перчатке, как ещё зубы не посыпались… Онт взвыл вторично, снова ударил, перчатка вспорола воздух как стрела, но тут Вово уже очнулся от спячки и выставил ладонь. Слегка отдало в плечо, но ухнул от боли и онт, похоже, что вовсе сломал руку, а обиженный гоблин ещё и сдавил пальцы. Затрещало, как в руднике, брызнула кровь, железные пластинки скрипя погнулись, впились в перемолотое месиво.
— А вот не лезь в бутылку, — присоветовал Вово напоследок и без замаха пристукнул онта промеж побелевших от боли глаз массивным набалдашником на рукояти меча.
Генерал загнал своего противника на лестницу, сбоку ринулся тот, которого он пнул в щит, левую руку держит поджатой, отбита на совесть. Панк достал своего колющим выпадом, развернулся, угрозил мечом, но ударил опять ногой, вновь ухитрился попасть в центр щита, по той больной руке, воин взвыл и бросился, минуя Вово, к выходу. Вово как раз оглядывал оставшийся от онта меч, на npo6у взмахнул, пытаясь достать убегающего, но тот пригнулся и проскочил под клинком. Только дверь и хлопнула.
Тролль наконец разобрался, что к чему, осмотрел обоих гоблинов, Вово явно принял за более достойного и попёр на него, вытягивая из-за пояса топор.
— Справишься? — уточнил генерал уже с лестницы. Здоров этот Вово, ничего не скажешь, но воинское дело и ещё кое-чего требует, а под землёй шастая, разве нахватаешься умения?
— Ты ж всех уступил! — обиделся Вово, меч воткнул в пол, поднял кулаки и пальчиком поманил тролля на себя.
— Да сколько хошь, только дверь запри, а то ещё понабегут.
— Так и пускай бегут. Не то сам пойду искать.
— Тогда я пошёл за Коальдом?
— Двигай, друг! И троллей, троллей мне шли!
— А коли не пойдут? Спихивать?
— Лучше кричи. Сам подымусь, не гордый. А кидать начнёшь, ещё приплюснёшь.
Генерал кивнул, развернулся и побежал по лестнице. За спиной глухо стукнуло, словно по дереву, кто-то из поединщиков ухнул, снова стукнуло, но Вово уже доказал свое умение в этой области. Поднявшись на пролёт, Панк не удержался, таки оглянулся. Тролль стоял без топора, месил воздух ручищами, Вово откровенно развлекался, прыгая на носках и ускользая от плюх.
— Коли наружу пойдёшь, щит возьми, вдруг там с луками, — посоветовал генерал и весело двинулся выше, шлёпая по дереву босыми пятками. Взбежал ещё на пролёт, и тут пришлось замедлить шаг, а потом и вовсе остановиться, потому что на площадке стоял очередной онт. Не особо высокий, крепко сбитый, в лёгких чешуйных латах и открытом шлеме. Молча ждал, пока гоблин поднимется вровень, только тогда вытащил из ножен меч — странный для онта, односторонний, чуть изогнутый, под одну руку.
— Генерал Панк. — Онт поднял меч, отдал салют. — Я, веришь ли, был против столь низкого с тобой обращения. Турд моё имя, мой род тем славен, что ни один из нас не утратил чести на поле боя.
— А жизни? — Генерал посматривал на меч Турда, опасный меч, странный. Даже он, хоть и повидал оружия бессчётно, не сказал бы, откуда меч родом, как таким работать, не то меч, не то коварная сабля. Сойдись с сим почитателем славы отцов на тяжком двуручном мече, да в должном доспехе — и не посмотрел бы как на помеху… Но сейчас у него в руке меч такой же лёгкий, острый и не длиннее, стало быть, на равных.
— Что жизни? Многое дороже. Не опозорю и я предков. — Турд стряхнул со спины щит, скинул за перила, поколебался чуток, вынул из ножен кинжал и тоже отбросил. — Не против ли ты, что я в доспехе? Снимать долговато будет.
Генерал смерил длинным взглядом, удивленно качнул головой.
— Не против. Эт тебя не спасёт. Хм, надо же, в какой глуши попадаются честные воины! Аж убивать жалко.
— Да и я не в восторге, но так уж сложилось. Изволь защищаться!
— Так, может, арбалетчика уберёшь? Я под болтом чегой-то нервничаю.
Турд изумлённо задрал брови. Генерал глазами указал ему за спину, выше по лестнице, онт развернулся с великим негодованием, сейчас дать незваному пособнику по шее, ишь, с арбалетом полез в честной двобой! Увидел, понятно, пустую лестницу, уже понял, но ещё не поверил, ну не может же быть, ну генерал же, ну благородный же воин… Да не замарает же честный меч, пусть даже не свой, ударом в спину!
Благородный воин меча марать и не собирался, да и в спину бить не стал, строго избегая нарушения буквы покона. Меч он переложил в левую руку, а пальцы правой сжал в пудовый кулак и тяжко обрушил на затылок онта. Турд слабостью не страдал, но тут рухнул на колени, словно вбитый дубиной в твёрдое дерево. Тут бы генерал его и оставил, да зашиб пальцы о железный шлем, осерчал. Вот ведь, выискался поединщик! Кинжал какой хороший выбросил, это ж его теперь сколько искать придётся? Так что сгреб бесчувственного онта за голову, крякнул — и отвернул её набок. Оно и к лучшему, в тылу не стоит оставлять живого врага… даже такого правильного.
Вынул из разжавшихся Турдовых пальцев странный меч, мало ли, пригодится, генерал и двумя клинками сразу умел орудовать, на что горазды немногие. Внизу хлопнула дверь, кто-то ворвался, лязгнуло, бухнуло, раздался краткий захлебнувшийся вопль. Снаружи донеслись звуки немалой суматохи — то ли собирались штурмовать, то ли удирать, а не то под шумок сами себя грабили. Ну, и до этих доберёмся, а пока невтерпёж пообщаться с заводилой. К тому же высоко над головой мелькнул ещё кто-то в знатной кольчуге. Генерал покосился на сапоги Турда, с сожалением отметил, что на его лапищи никак, а жаль, прочные, сносу бы не было. Вздохнул и пошлёпал дальше наверх. Интересно, а Коальд тоже из такого честного рода, как Турд?
…Теперь уже свою смерть видел Коальд. Да, он был могуч и умел, но гоблин застал как никто и никогда — врасплох без доспехов. Уже сроднился с двойной железной одежкой, когда была нужда, бестрепетно подставлял под мечи и даже топоры закованные в сталь руки, тем более что секирой трудно парировать, а на щит нет свободной руки. Сейчас же помнил, что руки беззащитны, мышцы хоть и твёрже иного дерева, но сабля гоблина перерубит с единого маха. Сам, кабы не было нужды защищаться, рассёк бы мерзкого татя надвое, но тот тоже видел слабость онта, загнал в глухую защиту, рубил быстро-быстро, лишь бы не дать нанести удар. Коальд только и успевал что подставлять рукоять секиры, сейчас благословлял бахвальство, из которого оковал прочное и без того дерево толстым листовым железом. Единственный раз ухитрился рубануть едва ли в треть силы, Чумп поймал удар на щит, тот долго ещё гудел, как генерал Панк на поминках штабного писаря, и больше гоблин этот опыт не повторял. Пару раз пропахал вскользь по Коальдовым волосатым ручищам, онт каждый раз отдёргивался, как будто никогда не получал подобных подарков… впрочем, может, и не получал, если привык к доспехам. Там уж либо рука напрочь отлетит, либо ничего не заметишь. Рукава халата начали набухать кровью, Коальд заметно запаниковал, начал было пятиться к стене с оружием, чтоб сменить неудобную секиру на что-нибудь помобильнее.
Чумп заметил, усилил натиск. Сейчас работал уже на износ, язык вот-вот вывалится на плечо, в глотке пересохло, глаза щиплет от едкого пота, не свалиться бы раньше онта! Тот как воин на порядок сильнее, равного Чумп бы достал сразу, а этот даже с таким несусветным агрегатом, как огромная секира, ещё держится. Удалось загнать его между двумя панцирями, Коальд тут же опрокинул на противника оба, не достал, конечно же, но попытка не пытка. Теперь, как сразу поняли оба, коли он не сможет взять верх, ему нужно дождаться подмоги. Не так уж много, учитывая, что его братия прямо за этой вот дверью! Коальд сопел, по роже видно было, что только гордость именитого бойца не позволяет заорать, созывая на помощь. Надо помочь, решил Чумп. Задерживаться здесь не с руки, того и гляди, какой-нибудь умелец влезет на стену и выстрелит из-за окна. Увернуться бы, выйти из боя, а Коальда пусть генерал добивает. Чумп по возможности незаметно оттанцевал к двери, пнул её. Заперто!
— Бежишь? — прошипел Коальд, сделал выпад, не попал, тут же отскочил, но и гоблин не отстал, не дал разорвать дистанцию, сабля всё сверкала, не давая вздохнуть. — Некуда тебе… Ключик-то у меня… Попробуй… возьми…
Из-за двери внезапно донёсся звон мечей, кто-то взревел от боли, какой-то онт отчаянно заругался. Хм, мятеж, что ли? Драка за наследство Коальда? Не влипнуть бы во что похуже, подумал Чумп с чисто гоблинским оптимизмом. Да полно, будут ли драться между собой, когда есть он, недобитый Чумп? Ой, вряд ли! А значит — генерал, что ли?
— Слышь, борода… Там тоже гуляют… Пошли к народу? Авось и нам местечко найдется!
— Твое местечко в аду!
— А твое в колодце. С ёршиком.
Этого Коальд не вынес, даже если не понял. Взбесился окончательно, заскрипел зубами, заорал, срывая горло:
— Саб-Зиро! Яви чудо!
И попёр прямо, полосуя воздух секирой и уже не заботясь о сохранности своей шкуры. Ярость берсеркера захлестнула с головой, и пусть сейчас погибнет — всё равно уже не осознает, но если победит — значит, Саб-Зиро и впрямь благоволит ему!
Никакого чуда Саб-Зиро ему, разумеется, не явил. Явил сам Чумп — чудо ловкости. Куда он делся из-под секиры, Коальд так и не понял до конца жизни. Секира с сухим треском ушла в толстое дерево двери так глубоко, что наверняка вышла с той стороны. Онт, хоть и утратил уже остатки рассудка, каким-то рефлексом опытного воина понял, что её теперь не вырвешь, выпустил рукоять и вслепую отпрыгнул к стене с оружием. Это была его оружейная, он знал, что где висит, уже разбросал руки, чтобы ухватить сразу кистень и короткий толстый гладий.
Сабля Чумпа встретила его на лету. Заточена была отменно. Твёрдые мышцы и кости онта рассекла с одного взмаха с левого плеча до самой грудины. Конечно же, хлынул целый поток крови, весь угодивший точно в Чумпа. Как и следовало ожидать.
— Да за что же, Занги?! — взвизгнул Чумп в непритворном отчаянии, резко дернул саблю, получил новый поток крови в сапоги.
— Кто там Занги кличет? — донеслось из-за двери. — Что ж ты, долговязый, прямо на пути разлегся? Места тебе мало? Занги — родитель гоблинов, окромя них его поминать никому не след! Можно и языка лишиться… вместе с головой, ясный день…
Чумп перевёл дух.
— Анарал, это ты, что ли?
На секунду повисла пауза, Чумп вдруг вспомнил: ворота! Совсем забыл с этим онтом про самое главное!
— Чумп?! Так и знал, зараза, что не побегёшь далеко, правда, думал тебя искать где-нить к кухне поближе! Открывай! Чё ты там такое творишь? Клады в стенах выстукиваешь?
— Заперто, анарал! Ломай дверь. — Чумп выбрал самую маленькую из Коальдовых кольчуг и принялся натягивать. Стальная рубаха облила плечи, чуть не вдавила в пол, а полы упали ниже колен. Эх, ну что за невезуха! Что ли вовсе его размеров не делают? Или это всё личное Коальда? Зачем, спрашивается, столько? Штанов и то больше одних трудно надеть.
Дверь дважды сотряслась, на третий раз рухнула, осталась лежать ребром — секира не дала упасть плашмя. Генерал Панк был тут как тут, встрёпанный, босой, по пояс голый, раскосые глаза блестят, весь забрызган кровью, безо всех своих атрибутов Истинного Воина, однако с двумя чужими мечами. Тут же под ногами валялся крупный онт в кольчуге. Перила лестницы проломлены, площадка блестит, залитая чёрно-красным.
— А говорил — не воин! — с восторгом гаркнул генерал, оглядев товарища. Кровью не были покрыты только лупающие глаза Чумпа, даже только что надетая кольчуга уже истекала Коальдовой кровью из набухшей тужурки. — Сильно ранен?
— А вовсе не из таковских… — Мысли в Чумповой голове разлетались, кровь застучала в висках в два молота, на язык лезло вовсе что-то несусветное. — Не воин, не воин, эт точно. Ну, постарался, чтоб семью не опозорить. Зангину, то есть, семью…
— В язык тебя, что ли, ранили? Или кувалдой по кумполу?
— Да никуда меня! Слышь, анарал, за мной! Прихвати броню какую и беги шибче, а сюда ещё вернемся.
Чумп подхватил саблю, перескочил дверь, выметнулся на лестницу. Генерал поймал за ворот кольчуги, придержал.
— Погоди чуток. Коальда не встречал?
— Под дверью. Никуда не уйдёт. Быстрее, анарал, не то кранты нам, и будешь свои байки травить, на пале сидючи…
Ущельник вывернулся и поскакал вниз через три ступеньки, потом вовсе улёгся на перила кольчужным пузом и покатился дальше с комфортом, дрыгая ногами и внимательно разглядывая сабельное лезвие. Генерал заглянул под дверь, глаза стали обиженные донельзя. Как спешил, как рвался! Одно утешение, что не пришлось вскарабкиваться до третьего поверха, хотя по чести — проскочил мимо оружейной, Чумпов голос вернул с полпролета. Ну, не везёт что-то в родных землях! Чумп уже исчез внизу, хлопнула дверь. Здесь ловить было больше нечего, и генерал бросил меч подвального юнца, себе оставил клинок Турда да ещё подобрал Чумпов щит, глянул на доспехи, но побоялся запутаться и потопал вниз следом за Чумпом.
А тот пронёсся по первому поверху, где успел погулять Вово, — никого живого там уже не было, ибо подземник не дождался новых противников и вышел на их поиски сам — выскочил в дверь, огляделся и побежал кратчайшим путем к воротам. И вовремя! У запорного механизма приплясывали трое, среди них давешний конюх, один уже колдовал над рычагами.
— Разбегайтесь, дурачьё! — завопил Чумп благим матом. — Дупоглот на охоте!!
Взметнул саблю, свободной рукой подобрал полу кольчуги и помчался со всех ног на троицу. Не то чтобы верил, что разбегутся, но надеялся на это. Коальд, как тут недавно один поведал, стоил пятерых… и ещё и на этих троих сил просто не осталось. А они дрогнули, но не побежали — конюх и второй свободный обнажили мечи.
— Да когда ж вам надоест? — прохныкал Чумп жалобно, прыгнул влево, потом вправо, так запутал защитников, что ухитрился прокатиться между ними и самым кончиком сабли дотянулся до шеи отпирающего. Тот всхлипнул, осел бесформенной грудой мяса, но тяжёлый брус-засов уже ехал вверх, а рядом двое при мечах — не займешься замком!
— Эгей, толстомясый! Сожрал мою лошадь?
В клубах пыли нёсся от башни генерал Панк, меч и щит держал одной рукой, другой же занёс ухваченный где-то по пути дротик. Чумп побелел — Милина его знает, куда у генерала глаза смотрят после сон-травы, да и вообще меток ли он от природы, — но опасался он зря. Генерал явно целил в конюха, но метнул во второго, да так, что просадил его насквозь и пришпилил к воротам. Панк перехватил освободившейся рукой меч и ещё наддал. Откуда-то из-за таверны донёсся грохот, громкая ругань, кого-то били, что-то падало. Вроде все свои здесь, удивился Чумп. Надо же, генерал и во вражьем оплоте кого-то так сагитировал, что выпустили, дали меч и помогли военной силой. Судя по шуму — уболтал не меньше, чем тролля. Чудно тогда, как не убедил стражу Хундертауэра поднять на копья Наместника.
Конюх заорал в ужасе и побежал сломя голову к родной конюшне. Генерал с радостным рёвом свернул следом, на бегу дружелюбно помахал Чумпу, указал на ползущий вверх засов.
— Без тебя знаю, — уязвлённо пробурчал Чумп, повернулся к рычагам. Эх, чего только не отпирал в жизни!., а вот запирать… гм… вот он вал, вот лебёдка, вон колесцы крутятся, как в той придумке холмарей, что часами зовётся — они ею время замеряют, поскольку солнца в их подземельях якобы не видно. И рычагов полдюжины. И чтобы крутнуть механизм обратно, нужно точно знать, какой рычаг в какой конец жёлоба передвинуть. Никогда не любил это гадостное увлечение дварфов — паззлы!
Чумп облился холодным потом. За воротами покрикивали, кто-то приближался. Ворота отперты. Замечательно. Где-то тут стопор лебедки, один из рычагов его вводит в действие, а другой блокирует… Ай! В плечо клюнула стрела, кольчуга спасла, отбросила, но вот сейчас лучник прицелится получше… А обернуться — упустишь миг, и ворвутся эти, снаружи! Думай, Чумп, думай… а оно не думается… С кем поведёшься… Вот уже стал как боевой офицер, только и способен, что саблей махать… саблей… Саблей!!!
Вторая стрела воткнулась в ворота, но Чумп уже размахнулся и мощно, с оттягом бросил клинок на канат, что тянул вверх брус.
Канат лопнул. Засов завис на мгновение над петлями, а потом тяжко грохнулся обратно, ещё и подпрыгнул чуток. Всё. Ворота заперты. Что значит — саблей! Что-то есть и в воинском деле. Снаружи теперь прорвутся нескоро, осталось добить этого проклятого лучника и можно будет перевести дух.
Третья стрела со звоном отлетела от стального щита. Генерал Панк был тут как тут, весь лучившийся довольством, в маловатом ему шлеме толстой кожи, который Чумп минуту назад видел на конюховой голове. Как еще плашечный доспех не содрал, мародёр.
— Я те! — Генерал угрозил лучнику мечом. — Экий ты, брат Чумп, смекалистый! Признайся всё же, крепко по башке задело?
— С чего бы? — Чумп бессильно плюхнулся на задницу. Генерал весь сияет, ему чего, он отоспался, а может, уже и позавтракать успел, пока искал его, Чумпа, на кухне. Всё, пост сдал, пускай дальше Панк и работает. К примеру, защищает от стрел. Попрыгает, отбивая их, часок, авось потускнеет. А там и ребята снаружи вломятся, вконец собьют ухмылку. В ворота уже дубасили, какой-то энтузиаст тюкал топором, но пока просто выпускали пар. Без тарана этих врат не вынести никак. Чумп криво усмехнулся, генерал понял, кивнул согласно, молодецки крякнул и следующую стрелу перерубил на лету мечом.
— А как отседа выйдем, не подумал?
— Я ж не стратег.
— А что будем делать, когда те вломятся?
— Я так думаю, найдём пиво, а потом ты их всех… Чего там, душ сорок, не больше.
Лучник шагах в двухстах вдруг дёрнулся, бросил лук и бросился со всех ног в глубь двора. Генерал бодро гыгыкнул. Да, увидишь Вово, тут струхнёшь. Кстати, вот и к вопросу о том, куда деваться: откуда-то же Вово появился? В сих краях рыть подземные ходы было не в почёте, да и онты не питали страсти к архитектурным излишествам, всё равно же народная спесь не позволит удирать столь унизительным путём. Так что ход, должно быть, проложен много раньше, и где выведет на поверхность, Коальдовой дружине неведомо.

— Значит так. — Панк сдвинул щит на локоть, с наслаждением ковырнул в носу. — Сейчас мы этих борзых ребят маленько осадим.
— Без меня. Я свою норму за десять лет наосаживал.
— Лентяй ты, одно слово — ущербный. Надо им Коальдову башку выбросить, тут-то они и призадумаются, сядут решать, лезть ли на стены вообще. А коли решат лезть, так надобно же главного выбрать, а это на полдня, а то и передерутся вовсе… «Разделяй и властвуй» — зовется сия политика. Потом ещё…
— Глянь, анарал! — Чумп застонал, начал подниматься: из-за таверны показался тролль, в лапах огромный бердыш, огляделся и решительно потрусил к гоблинам. — Этот в политике не силён. Давай займи его чем-нить, а я сзади попробую…
— Отдыхай, — посоветовал генерал, набрал в грудь воздуху. — ВОВО! ТУТ ТРОЛЛЬ!!!
Чумпа воплем сбило с ног и откатило шагов на полдюжины.
— Очумел, анарал?
— Друга нашёл, — пояснил генерал стеснительно. — Вово звать. Из рода Скаго. По матери. Что бы это значило? Словом, могуч дюже, я таких ещё не видывал, а видывал я всяких. Он тут всех и доколотит.
— Тоже, что ли, офицер? Сила силой, но тролль эвон какой…
— Не сумлевайся. Пару уже укатал, один там в башне лежит. Да ты не мог не заметить, я вон вовсе так через него грохнулся, что и небо с овчинку.
Чумп косил с подозрением. Троллью тушу заметил и он, тем более что тоже успел об неё запнуться, ещё помянул тихим словцом самого генерала — ишь, уложил на самом проходе. Что-то не больно верилось, однако, что Коальд терпел в своем окружении такого могучего потомка Скаго, пусть даже и по матери. Тролль, впрочём, и сам остановился, крутил головой, повернулся куда-то в глубь двора.
— Ну и ладушки. На твоей, анарал, совести… Пошли?
— Пошли, коли наотдыхался. Мне ещё броню свою искать, да и по мечу я соскучился.
— Меч твой там, в Коальдовой оружейной. А брони у него побогаче, твоя либо на складу, это вон тот, кажется, домик, либо — что скорее — на каком-нибудь хумансе, что колотятся вон в те ворота…
На физиономии генерала отразилось натуральное смятение.
— Эй, эй, ты постой! Как так — на хумансе? Мне без моей кольчуги никуда, она мне жизнь спасала сколько раз! Уж и перечиненная, а родная, это ж как шкура…
— Не напрягайся, анарал. Коальдову справу возьми, дарю по праву победителя. Я видел, как ты слюни пускал, когда он в ей вышел!
— Я не на неё… Тьфу ты, перемать, да конечно же я слюней вовсе не пускал! Разве что с голодухи немножко… Не понять тебе, бездоспешному дурню, что латы — это как и меч, пока привыкнешь, тараканы загрызут и любой ёжик на иголки подымет!
— Ну, от ежиков и привычная броня не спасёт. Особенно такого, как ты, умельца.
— Ты это, не пой, красавец, при мне сии песни! Сказано — нужна мне моя кольчуга!
— Ну поди отними. Вон лесенка на стену, слезешь и сам, а я пока пойду Коальдовы покои простукаю на предмет тайников.
Чумп поддёрнул полы кольчуги и потопал к башне. Генерал в растерянности глядел ему вслед. Кольчуги жаль, спору нет, уже лет десять ее носит… но давно уже пора бы и сменить, а то неловко перед другими баронами в скромноё боевой, когда у всех сверкающие, хоть и тонкие. К тому же как раз у двери оружейной завалил онта в кольчуге прямо-таки роскошной, причем её не попортил — рассёк аккуратно голову, а в самой оружейной видел полный доспех конного рейтара…
— Погодь! — крикнул Панк вслед Чумпу почти жалобно. — Я это… Гляну на складе — здесь, говоришь? — а коли не найду, так Коальдов доспех далеко не утаскивай. Буду примерять…
Чумп помахал, не оборачиваясь, дланью, саблю уже волок за собой по земле, обширная кольчуга облегла жилистую фигуру как доха. По всему, мечтал потерять и броню, и саблю, по пути обзавестись корчагой пива, выдуть залпом, а добравшись до Коальдовой светлицы, лечь прямо в сапогах на онтово ложе и продрыхнуть до тех пор, пока генерал не разгонит шайку, осаждающую острог. А потом послать генерала подальше с его освободительными планами и спать дальше аж до возвращения в Дримланд эльфов и гоблинов Марки. Правда, это едва ли удастся, так что уже на ходу морщил лоб, смекал, где бы добыть кольчугу столь же добрую, только полегче и, главное, поменьше — а то всё время боишься выскочить через ворот вместе с плечами и задницей. Да, кстати, раз уж ехать в Копошилку, надо прихватить в оружейне секиру старины Коальда, уж больно солидна с виду, а Хастреда надо будет подкупить чем-то, это не генерал, патриотизма ни на грош, но вот топоры хорошие любит. Ещё больше любит книги, да где ж в этом гнезде берсерков отыщешь книгу?

Вово дважды обошёл двор в поисках укрывшихся врагов. То ли перебил всех, то ли они преуспели в маскировке, но второй круг проделал впустую, даже крыс не увидел, впрочем, по крысам особо и не скучал. Правда, какие-то глупые долбились в ворота, несли непотребщину, аж ухи завяли, не привык под землёй-то. Сгоряча чуть было не впустил, хорошо — не достал до засова, а канат, перекинутый через сложный подвесной блок, кто-то перерезал. Вово влез на площадку над воротами, оглядел свору глупцов, хотел было укорить, но те разгалделись пуще прежнего, метнули враз несколько копий, ножей, пару топоров, с полдюжины стрел и даже один тяжёлый арбалетный болт. Одна стрела попала, но бессильно завязла в плотном войлоке пончо. Вово не обиделся, но и дожидаться второго залпа не стал, неспешно слез со стены и побрёл в башню, откуда начал турне. Меч нёс на плече — огромный клинок, лёгкий по сравнению с булавой или киркой, но несущий в себе некое смертоносное благородство, сил нет бросить! Не забыть бы теперь, где лежит онт с ножнами на поясе. Пристроить клинок за плечо, тяжесть невеликая, а уверенности и словно бы даже сил придаёт изрядно.
Нюхом определил запас копчёностей, свернул, вломился в среднее здание. Тут уже явно кто-то похозяйничал, ибо пара столов перевёрнута, в углу битый кувшин, а на полу бочонок с отличным светлым элем, полный лишь наполовину. Добравшийся первым, согласно покону, и другим оставил долю поживы. Наверное, Панк и был, гоблин всяко солидный и правильный. Вово добросовестно приложился к бочонку, благо мать не видит и ухи не накрутит за такое своеволие. Пиво оказалось горьковатым и совсем не шипучим, и чего всё по нему так с ума сходят, квас так гораздо забавнее, фырчит и в нос стреляет, к тому же приятно кисленький, а это — фу… Отставил, нашёл на закусь кусок окорока и, жуя на ходу, вернулся в башню.
Разгром тут был немалый, такого Вово даже в своей каморке никогда не разводил, мать бы прибила, так что у взрослой жизни есть и свои прелести. Вово отобрал у онта ножны, меч бережно спрятал, подобрал свою булаву. На большее не хватило рук, а внизу ещё и кирка, да в тоннеле под казематом связка факелов и мешок с походным скарбом. Ничего, как-нибудь; а где же новый знакомец? Не убегать же тихой сапой, не попрощавшись!
— Эй, Панк! Ты где?
— Здесь, — донеслось сверху бодрое. — Лезь, что ли… Нет, лучше жди. Лестница не на тебя строилась, к тому ж тут её один колуном… Сиди, мы скоро…
— Как скажешь. — Вово выдернул из пончо стрелу, аккуратно положил на пол, присел на высокий порог. Из поясных ножен, что под пончо, достал широкий нож, в чьей чужой руке сошедший бы и за малый меч, и принялся обстоятельно питаться. Пластал окорок узкими полосками, хватал каждую зубами за кончик и втягивал в пасть, перемалывал, наслаждаясь пряным привкусом, — явно коптили в травах, не одной серой каменной солью заправляли, как в его бедном неприхотливом селении. С тех же пор, как пустился в странствие, и того не видал. Редко доводилось поесть обстоятельно, всё больше грыз сухари на ходу, чтоб не было нужды останавливаться, а вечерами иногда удавалось прибить каменную крысу или ещё какую живность, но жарил почти целиком и без излишеств навроде масла и специй, только что солёной золой присыпал. Теперь насыщался, ибо когда ещё удастся?
Умял фунта три постного ароматного мясца, прикинул, что недурно было бы сходить кваску поискать… на худой конец и пивом запить, а то подумает ещё матерый гоблинище Панк, что перед ним вовсе размазня, маменькин сынок и тютя… Но тут и сам генерал проявился. Спустился, как и следовало ожидать, с лестницы, теперь на нём были расписные сапоги, в которых явственно хлюпало, вязаная рубаха, шикарный синий плащ, рогатый шлем с задранным забралом и ремень с бляхой в кулак. В охапке генерал тащил целую груду всех мыслимых деталей доспехов, одних панцирей два, а из-за плеч торчали рукояти сразу двух мечей. Панк ухмылялся. Да, такую добычу не в каждом захваченном замке брал, к тому же всегда приходилось делиться по-братски или хотя бы по-честному, а здесь соратников всего двое, да из них одному всё велико, а на другого ничего не налезет. Выбирай — не хочу!
— Во чего добыл, — похвастался сияющий, как золотой дуилор, генерал, добычу свалил Вово под ноги, тот их опасливо подтянул под себя. — Погляди, может, чего подберёшь.
Вово посмотрел с сомнением, подобрал латную рукавицу.
— Ну, в герои всегда мечтал, а только что за геройство в железе? Да и мелковатое какое-то всё, вишь, на два пальца…
— Это мы с тобой негабаритные.
Вово вскинулся на новый голос, но Панк махал руками успокаивающе — свои, мол. За ним следом с лестницы спускался ещё один гоблин, мелковатый и со странной стрижкой. На нем был нарядный кафтан на голое тело, на плечах аксельбанты, золотом отливает так, что затмил даже физиономию генерала. За спиной нёс большую секиру, за поясом саблю, правой рукой с натугой держал плотный кожаный мешок величиной в две своих головы, под мышкой левой — небольшой изукрашенный ларец.
— Это вот Чумп, — представил его генерал. — Старый товарищ, мы с ним спина к спине у врат против превосходящих сил… Ночью в самое сердце вражьего лагеря… Рекомендую, он малый добычливый, вот даже и тут нашел чего-то такое, что Коальду уже без надобности. Да и самого Коальда тоже… гм… нашёл поперёд батьки, эт я тебе припомню, шустрила…
Чумп сделал ручкой, отчего-то Вово испытал жгучее желание спрятать подальше свой нож, да и шипастый браслет из стали, перекованной с мифрилом, с запястья. Генерал присел над своей добычей, раскатал одну кольчугу, вторую, третью, оглядывал критически, проронил между делом вопрос:
— Вот чего скажи, брат Вово, — не могет ли твой подземный ход нас отсель вывести?
Вово пораскинул мозгами, от скрипа в голове сам поморщился — видать, и там мышцы.
— Ну, сам-то вряд ли. Разве что пойтить по нему?
— Это мы запросто, мы ребята с придурью, — оживился Чумп. — Как куда пойти, так мы тут как тут, а уж ежели нам туда не надо, так вовсе не остановишь!
— Мудрость изрёк? — смекнул генерал, не отрываясь от броней. — Ну-с, Вово, а куды придём?
— Э-э… Зависимо откуды пойдём… Ежели, конечно, по дороге с голодухи не ахнемся. Я так иду вовсе в Тролльхейм. Эвон куда.
И указал направление на юг. Панк покосился на Чумпа. Тот пожал плечами с деланным безразличием. Копошилка в ту же сторону, а Тролльхейм ещё намного дальше. Пожалуй, что и туда сходить не помешает. Это страна невеликая, согласно сказкам — прародина тролльих племен, в центре её гора, а в той — пещера самого Амбала. С тех пор как легло на Дримланд Проклятие Древних, запечатавшее исторические родины всех пяти Древних Рас, никто вроде бы не должен был побывать в тех краях. Ну, таких тонкостей Чумп не знал, а знал только, что в Тролльхейме лично он ещё не был, а из ценностей там может что-нибудь и попасться. Как услужливо подсказала память, где-то в тех краях пал Тогус, один из первых королей-волхвов, и там же где-то по сию пору ждёт нового владельца его чудо-палица. Тут ущельник вспомнил про булаву Того, судорожно вздохнул, внезапно остро глянул на торчащие уши Вово, чему-то своему ухмыльнулся.
— А когда дойдём?
— А годов через пару.
Генерал позорным образом свистанул.
— Чего ж так долго? Поверху, да на драконе, через неделю будем! Ну, коли верхами — месяца три. Правда, внутрь не проберёшься..
— На драконе не скажу, а подземным трактом только так. — Вово растопырил пятерню и принялся загибать толстенные пальцы. — Идти, оно самое. Есть хотя на ходу можно. Эту еду добывать, а это либо на поверхность, либо ещё глубже. Два уже или три? Спать тож надо. То ещё где подраться иной раз приходится, там тоже всякие, как и здесь… Вот ты, Панк, видал, как тот малый мне в рыло въехал? Ни за что, я ж ему помог! Ну, а под конец — продолбить вёрст эдак дюжины четыре.
Панк хрюкнул обиженно, а Чумп искательно поинтересовался:
— А может, уже продолблено? Дварфы какие-нибудь… а? А не то можно с чёрного хода, не бывает такого, чтоб не нашлось, у троллей из любой пещеры пара выходов!
— Нету там ни одного…
— Откуда знаешь?
— Э-э… — Вово закатил глаза — Не помню… Оно всегда зналось.
— Легенда о Тролльхейме, — пробурчал генерал. — Детская сказка. Нешто кощунников не слушал?
— Это ты в детстве сказки слушал да уставы всякие. А у меня оно, детство, тяжёлое было. С малых лет практиковался в прикладных науках. Ну, кукол да рогатки таскал у прочих.
В наивных глазах Вово промелькнула тень подозрения.
— Мой совок не ты увёл? Годов тому дюжину, я ещё эдак ревел, что лавина сошла!
— Нужна мне лопата! Я один промышляю, а твой совок впятером небось не свернёшь.
— Впятером свернёшь… вы с Панком и вдвоем бы смогли, кабы поднатужились!
Генералу до совка дел не было, он усиленно соображал, куда деваться, и параллельно страдал, пытаясь выбрать кольчугу. Все три разные, но искусно сплетённые, Коальдова самая дорогая, прочная, но и тонкая, такую носят под панцирем, а генерал панцирей не любил, как и попросту не хотел связываться с двумя слоями брони — и в один-то влезать замучаешься. Хм! Так, в Тролльхейм не пойдём — незачем, по пути ещё забудешь про Хундертауэр, а это есть неправильно. Да и вообще тоннелей Панк не любил, потому что любимые его драконы под землёй летать не умели. Да и не во всякий лаз могли протиснуться.
— А ежели в другую сторону пойдем?

Предыдущая страница 5 Следующая страница


Гнев генерала Панка 6

— Это в какую?
— Да хоть в какую. Хорошо бы только, чтоб там братья гоблины водились, какие изрядны подлым гномам горячих взвешивать.
— Ого, тут и гномы? Хумансов видел, онтов, троллей… э-э-э… малость… Гномов шиш, но оно и понятно, они мелкие и в драку почём зря не попрут, знавал я парочку, так от махача под стол лихо прятались…
— Тут не тут, а соседственно.
— Ну так пошли! Под горячую руку и гномов прижучим, мне мечом бы наловчиться хоть малость, а то, смех и грех, ни по одному ещё попасть не сподобился, вроде лёгкий, а руку так уносит, словно бы невесть каким кайлом размахнулся. Где они, гномы-то? В дверь, что ли?
Генерал победно глянул на Чумпа. Тот зябко повел плечами. В последний раз отважный офицер так лучился самодовольством, когда хлебал мимбо с настоем сон-травы.
— Сподручней будет под землёй, — сообщил он Вово с тяжёлым сердцем. — Нельзя ли ход сыскать под Копошилку? Чтоб не долбить и идти недолго?
— И ещё чтоб светло было?
— Не надо, чтоб светло. Не хумансы, а у Коальда вон по стенам лампы преотличные. Лучше, чтоб не дуло и за пятки не грызли всякие подземные. Вишь, экий я мелковатый? Разок куснут, одна секира останется.
Вово покивал сочувственно. Не повезло парню, не то что загрызёт любое маломальское, склонное к загрызательству, но и из виду пропадет за три шага. Надо бы на него помимо того золота ещё и мешок побольше навьючить, а то потеряется внизу, заплутает, орать начнет, на помощь созываючи, а тут уж точно такое сползётся… брр…
— А гномы, стало быть, в Копошилке?
— Те не про нас, — вздохнул генерал с сожалением. — Супротив тамошнего их профсоюза армия нужна… Гм… А идея хороша, хвалю, юноша. Вот ежели арбалетчиков грамотно по крышам…
— Анарал… — Чумп злобно надул ноздри, судя по роже, хотел в сердцах съездить офицера по затылку мешком, но то ли сил не хватило, то ли пожалел ценного содержимого, то ли, что уж вовсе вряд ли, вспомнил о субординации.
— Лады, не дуйся, прапор, это когда ещё. Нет, брат Вово, в Копошилку нам пока по делам снабжения. Подобрать кое-кого, поддержкой заручиться… хотя не туда бы, кого там найдёшь приличного? Ну, снарядить отрядец кое-какой, а то уж больно позорно переть супротив их гномьего роду тремя голыми жопами.
— И очень опасно, — поддакнул Чумп торопливо.
Генерал свирепо на него воззрился. Вот ведь страхополох, всё бы кружева со штанов, а как доходит до дела, так опасно ему, видите ли! Как только с Коальдом не остерёгся… Глаза у Чумпа были ясные и очень честные. Впрочем, замок на Коальдовой сокровищнице он ломал с тем же честным видом.
— Отступного поперёд всех играешь?
— Не ждать же, пока ты расчухаешься. До тебя, анарал, всё с запозданием… Вон даже онта проворонил, хотя я как мог оттягивал удовольствие…
— Старшим надлежит быть солидными, — заступился Вово. — А какая солидность, когда язык на плечо? Опять же, поспешишь — насмешишь кое-кого, не к ночи будь помянуты…
— Ещё один офицер! Окстись, братец, какая ночь? Тока рассвело!
Вово смущенно замолк. Там, под землей, вечно со счёта сбиваешься. Генерал всё хлопал очами на кольчуги, сейчас уже видел, что любая куда как лучше его старой, но вот незадача — все легкомысленно светлые, одна даже серебреная, а Коальдова — вовсе голубая, такие самые прочные, идут на вес золота, но гоблину такую раз надеть — потом вовек не отопрёшься от злых насмехов…
— Вот именно что с голой этой несогласный я, — пояснил Чумп для офицерского состава.
— А ежели нет?
— А на нет и суда нет. С тебя по щиту и по три нажопника на каждого.
— Да я на саму Гзурию с тремя не ходил!
— А со сколькими ходил?
— А пока вообще не ходил. Вот освободим Хундертауэр, тогда… Будешь себя хорошо вести — обещаю блестящую карьеру. Застрельщиком будешь. Левофланговым.
Поодаль сочно хряпнуло.
— Таран срубили, — опознал звук многомудрый генерал. — Ворота хоть куда, пару бревён растрощат, но всё ж таки. Эх, дюжины бы две бойцов… ну пусть охламонов навроде вас, хрен бы какая скотина взяла! Жалко оставлять, порушат же всё, ещё и сожгут напоследок!
— Сам сжечь хочешь? — догадался Чумп. — Так пошевеливайся, а то они же в лесу, брёвна поди не кончатся… Чего гляделки вылупил? Они все без кружев, надевай любую и… Кстати, Вово, ты так и не сказал — есть ход под Копошилку?
— А кто ж его знает. Тоннель старый, ещё как бы не сам Дварго его пробивал… На юг, но неглубоко, а там вроде река должна быть?
— Келебхир. — Чумп содрогнулся под мрачным взором Панка. — Извини, анарал, никак не привыкну к твоим вкусам, по-эльфийски сподручнее как-то… Серебрянка, по-нашему.
— Так старые тоннели, когда под реку ныряют, завсегда дают отнорок наверх, — Вово со знанием дела воздел перст. — Так что там только переправу найти.
— Даже лучше, — порадовался генерал. — В города въезжать надо даже ежели без помпы, то гордо и честно, а не вылезать посередь ратушной площади из канализации. Мы не тати… хм!
— Да и, как я уже говорил, опасно там. — Чумп и бровью не повел на многозначительное генеральское кошение. — Лады, по мне так чем скорее вылезем, тем лучше. Слушай, Вово, вот тебе мешок — понеси, а? Ты эвон какой дюжий. Это серебро, ежели я ещё не упух. Тоннель не петляет?
— Сильно едва ли.
— Тогда, коли двинем по-быстрому, к вечеру уже должны бы… Анарал, ты не отставай, а то заплутаешь ещё. Знавал я одного таковского, с мечом да на лошади, так тот вовсе не умел не потеряться. Добро бы в трёх дубах, даже пусть в трёх соснах, но ведь и на ровном месте…
— Попрошу! — Генерал гордо расправил плечи. — Ты свои намёки брось! В жизни единый раз заблудился, когда на драконе в дождь… взлетел выше облаков, чтоб за шкирку не капало, ну, и земли за тучами не видать, а звёздам днем, как на грех, не положено… И то вот он я, как видите, никуда не делся.
— Как сумел? — восхитился Вово.
— Ну, как, как… Всё вам скажи… Сиганул с него, проклятущего… Ты чего репу кривишь как от уксуса, ущельное отродье? Ну, не сиганул, навернулся, а поди не навернись… Чешуя скользкая, а наверху холодно, для сугреву принять положено… Летел на совесть, да на лету подфартило, грюкнулся не абы куда, а в родное Пресное море, да ещё не в само, а на драккар речных братьев, прямо на парус, а уж с него так швырнуло в самую серёдку моря, брр — год потом на воду смотреть не мог…
Не прерывая повествования, Панк прикинул-таки к груди серебреную кольчугу, чудо как хороша, да и не до перебора… Сбросил плащ, шлем, Чумп догадливо помог стащить перевязи с мечами, не без ехидцы вопросил:
— Это ж они тебя, поди, всей командой со дна выуживали?
— Чего вдруг — со дна? Я и сам не тонул! Эдак плескался — за амфиба приняли, чуть было острогами не прижучили, да пригляделись вовремя…
— В таком-то железе?
Генерал уязвлённо фыркнул, и так всего обсмеяли, не рассказывать же, что броню в тот раз очень кстати проиграл в кости… На секунду завяз в кольчуге, но наделась легко, словно смазанная жиром, по росту чуть длинновата — до колен, на коня не сядешь, но коня за собой и не тащить, в плечах в упор, рукава длиннее локтя и тоже малость узковаты… Эх, плевать на красоту, свою бы старую! Да где найдёшь? А эта всё же из трёх самая приглядная, к тому же на груди наклёпаны несколько рядов толстых стальных блях — хоть какое-то подобие того, что нужно.
— Бывает, — важно подтвердил Вово, лихорадочно перебрал в памяти все, что случалось с ним в жизни, — негоже только уши развешивать, а про себя ничего. — Я вот тоже раз споткнулся где не надо… на хребте Гвауров было дело, не поверите — катился версты полторы, до самого ущелья, и ниже бы ухнулся, да в дубах застрял… Дубы там растят какие-то монахи, добрые дубы, вдвоем не всякий обхватишь, так и то эдак разогнался, что полрощи под корень, потом ещё монахи обижались, я им спасибо, а они на меня с посохами, оно разве правильно?
— Никто своего счастья не ценит, — согласился генерал. — Думаешь, эти, что меня из воды вылавливали, ко мне по-доброму? Как бы не так! Сразу пальцы гнуть, мол, виру за парус, за потерю курса, за насморк лоцмана, за землетрясение в Сингопале… Только и унялись, когда капитана пришиб его же мечом, а ещё четверых за борт.. Ладью ещё поджечь возжелал, тут вовсе за своего признали.
Он ещё что-то гулко вещал, вспоминал, раскатисто похохатывал, на тон ниже вторил ему Вово, но Чумп их уже не слушал. Он прошлепал по подсыхающей крови к подполу, и было ему не шибко хорошо. Малость мутило, подрагивали колени, железо пригибало к земле, а на штанах кровь засохла толстой коркой, царапала ноги и трещала при ходьбе. Не велика оказалась радость — быть воином. Не зря никогда не рвался. Впрочем, получается же… Надо будет поднапрячься и набить руку. Пока не набили морду. Мало ли куда ещё заведет мудрое генеральское руководство.
Он спустился в подвал, оскальзываясь на узких ступеньках. Стало не по себе ещё пуще — доселе добровольно в такие помещения не спускался, разве что в поисках очередного клада, но клады только в заброшенных замках, ещё вероятнее — вовсе в руинах. Здесь же ценностями и не пахнет, несёт гнусным темничным духом, да ещё и под лестницей кто-то вдруг заскулил, напугал до судорог, не иначе как генерал поскупился на лишнюю плюху. Пучком волос Чумп ухитрился зацепиться за просевшую потолочную балку, вторично передернулся, словно за шкирку вкатили совок льда, чуть было не шарахнул саблей, а когда отшатнулся — наступил на лежавшего под стенкой тролля. Тут вовсе взвился как птица цапля, башкой крепко стукнулся в твёрдое, взвизгнул, а когда приземлился, прямо перед собой узрел недобитого Панком юнца, тот полз на карачках и скулил. Про саблю Чумп, конечно, забыл, механически пнул хуманса сапогом в рыльницу. Юнца подбросило и перевернуло, он полужидко ляпнулся на пол и стих. Наверху прервался оживлённый диалог, потом донёсся одобрительный генеральский голос:
— Слышь, никак не уймётся… Ты не смотри, что мелкий и морда хитрая! Такой зверюга, нам обоим фору даст!
— Да там же вроде никого..
— Да ну? Хм, и то верно… Что значит добычливый! Вот, помню, обложили мы раз замок один, перехватили трёх гонцов, что за помощью послали, а они все в один голос лепечут, что всего четверых послали! Ох, как мы по всему лесу этого четвёртого искали! Не спали и не ели вовсе, потому проскользни он — привел бы силу несметную.
— Поймали?
— Не-а. Он, как выяснилось, из замка и не выходил. Зашёл перед выходом в корчму для храбрости, ну и понеслась. Я как узнал — а узнал, когда после трех суток рысканья озверел и взял замок на копьё, — так сразу его за ребро на крюк. Простой дружинник, а крови попортил больше, чем сам хозяин того замка…
Чумп постоял, слушая как зачарованный, потом встрепенулся, злобно отплюнулся, отвёл душу, угостив смачным пинком бесчувственного тролля. Вот и погряз в собственном хобби… то бишь влип в историю. Лет через триста, глядишь, будет в чести сага о генерале Панке и его спутниках… гмм… прапорщике Чумпе и рядовом Вово (по матери). Которые отважно спасли Северные земли от порабощения гномами и прочими всякими. Если эти рассказчики наконец сдвинутся с места и соблаговолят добраться до Копошилки, сагу сию сложит известный своей грамотностью на весь город Хастред. Хорошо, если не в стихах. Его стихами только гномов в Хундертауэре морить. Правда, хумансовые девки, говорят, заслушиваются, но они ж на то и девки… Гоблину, настоящему мужику, пристало изъясняться слогом тяжеловесным и дюже нескладным, как вон генерал, привирать не возбраняется, даже поощряется, потому что если рассказывать только правду — станет тихо. Не то чтобы не о чём рассказать, но о некоторых событиях лучше не распространяться, дабы не быть неверно понятым. И у каждого гоблина жизнь составлена главным образом из таких вот казусов.
Идущий сверху свет заслонила могучая фигура Вово, но так на самом верху лестницы и забуксовала. Подземник удивлённо посопел, сделал ещё попытку шагнуть вперёд, но тело осталось на месте, нога зависла в воздухе, не дотягиваясь до следующей ступени.
— Ты чего? — удивился Чумп.
— Не знаю. — Вово испуганно шмыгнул носом. — Колдовство, может быть? Не пускает!
За спиной у него нарисовался генерал, хмыкнул снисходительно — молодёжь, учить ещё и учить — дёрнул за меч, неловко заброшенный поперёк спины и зацепившийся за косяки. Меч повернулся, вписался в проём, и Вово с облегчением ссыпался по лестнице, совершенно никакого вреда не претерпев и никому не причинив, потому что Чумп ловко отскочил, а телу тролля, на которое Вово с маху рухнул, было уже всё равно.
— У-уух, — с облегчением выдохнул Вово, подгрёб поближе выроненную булаву. — На сей раз удалось… Ну вот, вишь — факел горит? Там в полу дыра. В неё и лезь, только смотри, это самое, далеко не отходи…
— Покусают?
— Наступишь — ясное дело, что покусают. Даже не покусают, а загрызут, а точнее, съедят. А чтоб сказать ещё правильнее, так и проглотят. Сглотнут то есть, это ещё ближе Поглубже знаешь какие водятся?
— Нет. И не жажду.
— Ну и правильно, я как первый раз повидал одного… не самого крупного да страшного, я б даже сказал маленького и… гм… симпатичного… полгода просыпался с воплем, со всей деревни народ сбегался, поначалу на помощь, а потом так и по шее стучать, когда уже надоел.
Чумпа в очередной раз передёрнуло. И лезть в негостеприимную дыру в полу ему сразу расхотелось. Может, не поздно ещё как-то договориться с теми, что бьются лбами о ворота? Эти если и покусают, то по крайней мере не сглотнут… Но по лестнице уже спешно гремел сапогами бравый генерал, мечи свои и Коальдову голубую кольчугу держал неизящно под мышкой, в руке была лампа со стены.
— Вы ещё тут, лопухи? — рявкнул он с лестницы. — А ну, ходу! То ли те умники через стену махнули, то ли в ворота долбанули вместо бревна головой своего старшего, но только орут они уже во дворе! Дверь я припёр, но всё ж таки не спите. Это тебе, голозадый, — какой же я командир, если у меня войско без брони, а такое сокровище пропадает…
Чумп с неприязнью повёл плечами, но кольчугу принял. Можно будет соврать, что спёр, только бы попасть в понимающую компанию. Да и продать.. Не носить же, в самом деле. Ишь, отец-командир выискался…
Наверху загремело. Вот уже и сюда ломятся. Придется рисковать…
— Тут хоть неглубоко? — спросил Чумп тоскливо. Заглянул в дыру — было там темно. Ну то есть очень. Даже для гоблина-взломщика.
— Не шибко, — заверил Вово.
— А поточнее?
— Да куда ж точнее?
— Да пропади оно все пропадом, — буркнул Чумп и полез в дыру.

Погоня настигала беглецов быстро и верно. Огромный, как гора, могучий домиторский скакун изнемогал под тяжестью закованного в стальные латы паладина; легконогая кобылка тоже заморилась, хоть и несла всего лишь хрупкую девичью фигурку. Гзурусы же мчались с гиканьем и свистом, на ходу умело перескакивали на заводных коней, бряцали оружием, лихо и забористо ругались вдогонку. Правда, перехватывать не спешили — видели, на что способен заключённый в стальную скорлупу воин, когда в руках у него странный меч, узкий, тяжёлый, с несообразно длинной рукоятью. Двое горячих голов догнали было в самом зачине погони, когда стало ясно, что добыча не будет ждать, покорно задрав лапки, пока её ощиплют. Догнав рыцаря, налетели с обеих сторон, занесли палицы, дабы оглушить и взять живым — уж он-то всё сделал, чтоб не заслужить лёгкой смерти… Оба остались далеко позади и никогда больше не похвастаются удалью. Остальные гзурусы видели и учли всё это. Зачем зря рисковать? Вот-вот падёт конь паладина, и даже если он успеет вывернуться из-под громадной туши — а какой прыти ждать от того, на ком два пуда стали? — что сделает, пеший, против двух дюжин отважных и умелых воинов, сильнейших детей великого Гзура? Да ничего!
Знал это и сам паладин. Слышал хрипы в груди коня, видел летящие клочья кровавой пены, коленями даже сквозь сталь доспехов ощущал дрожащие мышцы испытанного боевого друга. В любой момент готов был обернуться и принять неравный бой, но здесь, посреди бескрайней степи, он даже не задержит гзурусов. Двое-трое попросту обогнут его и схватят принцессу ещё до того, как он падёт под ударами прочих. Если бы хоть какое узкое место! Что-нибудь такое, где можно встать, закрыть собой проход и сдерживать гзуров… Порубят в капусту, но далеко не сразу, принцесса сумеет унестись далеко. Правда, толку с того героизма полный ноль, до Нейтральной Зоны сотни лиг, сам он и то едва ли добрался бы в одиночку, по пути каких только личностей не повстречаешь… О, Стремгод, земли тут дикие, суровые и жестокие, даже если повстречается девице какой-нибудь местный мелкий владетель, который не побоится перехватить у гзурусов их добычу — кто знает, не лучше ли ей будет сдаться этим волосатым… Паладин был ещё далеко не стар, но уже усвоил, что благородство — это в сагах да балладах бродячих менестрелей. Его самого, несокрушимого воина, гонит за ней не дурное желание спасти слабейшего, а всего лишь верность слову. Поклялся на мече отцу принцессы защищать её, пусть сгоряча или даже спьяну, теперь уж не упомнишь, но слово не воробей, и коли уж дал — должен исполнить, пусть даже ценой жизни. Печально, но сейчас изнутри шло словно какое-то тепло: есть ли смерть лучшая, чем гибель во исполнение данного обета? Он мог бы, когда гзурусы обрушились из засады на кортеж, пробить себе дорогу и умчаться в степь, а там его меч обеспечил бы безбедное существование… Но словно что-то выше него подхватило, развернуло и бросило в самую мешанину мечей и топоров, на защиту принцессы, а теперь несло вскачь по полю, хотя рыцарская гордость всё настойчивее пробивалась из недр души, требовала развернуться и умереть красиво, коли уж жить никак не получается. Надежд не осталось. Здесь нет друзей, а своих сил не хватит.
— О могучий Барака, — простонал паладин сдавленно, — ты ж знаешь, я тебя всегда чтил поперёд прочих богов… и даже богинь… И жертву первую тебе, и клясться ежели лысиной чьей, то… хм… Не прошу жизни — дай умереть достойно!
В бездонном голубом небе словно бы промелькнула тень. Гзуры заметили вряд ли, но паладин вскинул голову — никак беспощадный бог рукопашной схватки отвечает ему! Доселе если и видел богов, то только с большого бодуна, и то боги были в основном страхолюдные, то ли из гоблинов, то ли ещё какие-то из Стремгодовой рати, а если верить жрецам, так боги обычно говорят со смертными именно посредством мельканий, сверканий и грохота.
И тут же спереди рвущий ветер донес чистый голосок принцессы:
— Сэр Кижинга! Мост!
Паладин метнул острый взгляд. И впрямь мост! Массивный, замшелый дубовый настил шириной в восемь футов. Если встать посреди — никто не проскочит! То, что надо ему для его последнего поступка. Экий шустрый Барака, право слово, подсуетился на совесть. А то лысый да худой, никто доброго слова не скажет. Ну что ж, заслужил богатую жертву, и долго ждать не придется! Речка неширока, но могучие, выносливые гзурские кони прыгать не приучены, к тому же на спинах огромные седоки — не осилят водную преграду…
Вот оно. Последний бой. Одного жаль — никто не увидит, не сложит вису.
— Через мост! — прокричал паладин, надрывая ссохшееся горло. — И дальше скачи! В любой веси купишь коня и дальше, к Зоне!
Принцессе и сотой части пути не одолеть, в той самой ближней веси куры заклюют, но что ему до того? Он выполнит свой долг до конца… А принцесса сжалась, как от пощёчины. Паладин был родом из старинного оркского рода, по-своему, по варварски благородного, а посёму был всегда аристократически саркастичен и язвителен, выражался обычно хитроумно, высмеивая принятую при дворе выспренную речь. Если заговорил зло и резко, как дворцовая кухарка, какие уж тут шутки! Верно говорил придворный астролог — если уж звезды неудачно выстроились, весь день насмарку. С утра на постоялом дворе не смогла отыскать любимую брошку, хотя всех подозрительных этот самый заботливый сэр Кижинга намедни разогнал буквально пинками и оплеухами. Потом споткнулась на лестнице, чуть было не растянулась на глазах у всей челяди, хорошо, тот же самый бдительный паладин вовремя сгрёб под руку, сдавил как тисками, синяки на неделю, но не дал упасть, потеряв лицо. Потом гзурусы, напав из засады, посекли всю малую свиту, и опять же несдобровать бы ей — со всех сторон сразу попёрли оскаленные небритые рожи, — кабы вновь не оказался рядом незаменимый Кижинга. А теперь и он бросает её, остаётся на верную смерть, да и ей без его длинного меча и острого языка в этом чужом краю каково придется? Но приказ сэра Кижинги впору было расценить как последнюю волю. Принцесса пригнулась в седле, уткнулась лицом в роскошную гриву с вплетёнными лентами, и кобылка из последних сил стрелой рванулась вперёд. Под копытами страшно заскрипели брёвна моста, потом он остался позади, а увесистый, такой надёжный, внушающий уверенность стук копыт рыцарского коня стих, как под ножом…
Она скакала, не разбирая дороги, — лошадь сама несла по утоптанному тракту. Горячие слёзы катились по лицу и уходили в лошадиную гриву. Далеко за спиной непристойно вопили гзуры, половины их слов королевская дочь не поняла, а от второй половины покраснела как охра, даром что не время и не место, еле слышно чавкнуло, словно по свиной туше, заржал в ужасе конь, раскатисто расхохотался сэр Кижинга…
А потом вдруг кобылка дико взвизгнула и взметнулась на дыбы. Принцесса вцепилась в гриву как клещ, пальцы онемели, не разжались, только потому не соскользнула с седла. Дорогу перегораживали трое всадников. Гзуры? Нет, хвала богам, на гзуров походили не более, чем достохвальный сэр Кижинга на монаха-дуббийца, но… но… однако же!
Центральный восседал на битюге, какой, поди, весь родной Салланд увезёт, коли впрячь подобающе. На такого и не влезешь без лестницы. Седок был футов за шесть ростом, разве что чуть выше Кижинги, но шире вдвое, не менее. Не шибко ловко сидел на нем троллий кованый панцирь в сотню фунтов весом: в плечах впору, но по росту рассчитан на истинного великана. Руки что брёвна в том мосту, по локоть прикрыты рукавами крупноячеистой брони из стальных колец. На голове круглый шлем с высоким медным гребнем. У седла длиннющее копье и меч в рост принцессы, в руках громадный осадный щит и литая шипованная булава. Увалень, но могуч неслыханно!
По правую руку от богатыря на снежно-белом крепком жеребце восседал воин малость поуже в кости, но видно сразу — сильный, умелый и важный. Твёрдые мышцы давят изнутри чудесную серебристую кольчугу, того и гляди, прорвётся, как ситцевая. Опять закрытый шлем, и оружия на малую дружину — один меч, другой, топор, на широком поясе короткий гладий и — о чудо! — дворянская золотая цепь. Почему же на поясе? А впрочем, не родной Салланд, не воспеваемые бардами метрополии, мало ли какая тут мода… Главное, у гзуров цепочек таких не бывает вовсе, зато все они поголовно небриты, якобы щетина — признак мужества, а у этого из-под забрала торчит массивный подбородок, голый, как обух боевого топора.
Наконец, был еще и третий, крайний слева. Конь под ним не столь могучий, сколь злой, быстрый, сразу бешено пустил пену и попер на кобылку, всадник его насилу удержал. Сам он тоже был помельче спутников, наряжен в великоватую кольчугу, рассыпающую на солнце тысячи искр, и островерхий шлем с личиной — в прорезях так и бегают хитрые глаза. На себе оружия не держит вовсе, зато на седле преизрядная секира, пластинчатый лук с колчаном… Забрала у всех были опущены, смотрели всадники прицельно: средний с любопытством, правый с неодобрением, аж головой замотал, словно отгонял мух, а левый — изучаючи камни в браслетах и перстнях. Хорошо, ларец с основными, самыми дорогими украшениями как был в карете, так в ней, кажется, и остался, а то этот вот, глядишь, и не сдержался бы, полоснул бы саблей, и надевай потом диадему на что хочешь…
Кто же такие? Окажут ли помощь? Этот, в середке, один выглядит способным перебить всех окрестных гзуров, но захотят ли связываться? А изъявят согласие — какую-то ещё цену запросят?
— Кто такова, девица? — осведомился тот, что справа. — Для чего несёшься, как трусливый гном от гоблинского обоза, и по какой нужде за тобой беспорядки деются?
— А я знаю, — сообщил левый и гадко хихикнул, но что именно знает — не сказал.
— Беспорядки? — Принцесса в изумлении оглянулась. — За мной гонятся гзурусы!
И куда только делись уроки королевской интриги? Вот сейчас развернутся и быстро дадут дёру, пока те гзурусы до них не добрались! Но всадники зашевелились словно бы даже обрадованно, переглянулись, только мелковатый застонал, словно живот схватило, поспешно предложил:
— Хоть чего побойтесь, братья! Мы ещё до Копошилки не добрались, а ещё ж обратно… Мало вам развлечений? Веришь ли, красотка, эти двое онтскую крепость разнесли, словно как курятник, право слово, ещё и торговый пост хотели! Если б не моя небывалая доброта, хана б настала торговцам.
Средний с готовностью заржал, шарахнулась не только измученная лошадка принцессы, но и кони сотоварищей, важный с цепью даже шлем придержал рукой.
— Эт зачем же ты гзурам? — вопросил он озадаченно.
— Не ведаю… Может быть, хотели поживиться имуществом?
Важный с сомнением оглядел длинное платье принцессы, всё в оборках по принятой в лучших домах моде, покачал головой — мол, на гзуруса едва ли налезет, а всё то, что в ушах и на пальцах, — поди медь да стекляшки, ибо какая дура попрётся в степь в злате да диамантах?
— Я Ларбинда, наследная принцесса Салланда, — представилась принцесса. Как в омут с кручи. Пускай рубят, если хотят…
— Взаправдашняя принцесса? — подхватился тощий с луком. — Слышь чего? Как он, твой Салланд, в смысле бюджету?
— В чего смысле? — в изумлении поворотился увалень.
— Ну, украсть есть чего?
— Зачем же принцесса гзурам? — рассуждал правый, самый старший из троих и, видимо, самый ответственный.
— Известно зачем, — простодушно предположил богатырь с булавой.
— Э нет… Известно зачем — это поселянку какую… подороднее, вот помню… гмм… не при девице бы… а тут гзуры к тому же, так что хоть бы и поселянина… Тьфу, нечестивый же народец, кейджиане проклятые… А принцессы, они без свиты даже в отхожее место никогда не проследуют, видывали мы всяких принцесс, герцогов и прочих значительных…
Ларбинда ощутила, что мысли расползаются, как тараканы, ещё чуть — и начнёт в голос препираться с этим специалистом по знати, доказывать, что в отхожем месте свита ни к чему, разве что одна камеристка, больно много крючков да застежек на нонешних туалетах, и все в таких местах, докуда сама не доберешься… А о том ли надо помышлять, когда там на мосту жизнь отдает преданный паладин?
— А-а, — осознал средний. — Вона там кто мечами звякает!
— Да какие мечи у челяди? У бутраильского монарха вон принято мечи носить, слуги и те при ножнах, так верите ли — тяжко им, видите ли, они от меча один эфес оставляют и в ножны суют, так и ходят, паразиты…
Тут до принцессы докатилась густая тяжкая волна запаха, а с ней и ирония ситуации. Так вот при чём торговый пост! Такие посты славятся корчмами, вот они и едут шагом, и рассудительны всё оттого же! Где им мыслить на трезвую голову? У среднего в шлеме так скрипит, словно мельничные жернова вертятся, а у старшего голос могучий да гулкий, как в пещере, чуть ли не эхом отдается — явно голова пуста, как кошель простолюдина после уплаты королевского подушного сбора. Но — благодушны, а выпившим море по колено. Вон дядя, маркиз, раз откушал винца из отцовского заветного погребка, так враз войну объявил гному Эктору, вечному своему притеснителю. А как, протрезвев, понял, что натворил, напился пуще прежнего и ту войну выиграл! Может, и эти… Только быстрее надо их подрядить на подмогу, а то от мощного пивного духа у самой уже мозги затуманиваются…
— Там, на мосту, смертный бой держит верный паладин моего батюшки, доблестный и бесстрашный рыцарь Кижинга. Прошу, благородные воины, помогите сокрушить гзуров! Я уверена, отец будет благодарен вам без меры!
И скромно потупилась, ибо знала: на такой дрожащий голосок купится самый циничный вояка, а если ещё и слезу подпустить…
Гоблинов, однако, не так просто было пронять. Чумп тяжко вздохнул, буркнул нехотя:
— Ну, без меры всяк горазд… А вот мер бы семь-восемь золотишка…
— Гзуров должно бить! — усовестил Вово, булавой взмахнул, как щепочкой, генерал даже отъехал на пару шагов в сторону, чтоб не зашибло ненароком. — Тебе, принцесса, невдомёк, о чём гзурусьи помыслы? Стремятся они восстановить Великую Гзурусь в границах какого-то года, я уж не упомню…
— Четыреста лохматого, — подсказал Чумп. — До эры, понятно, Новых Богов. Это ж почти весь Дримланд. Простояла та Гзурусь часов восемь, потом проснулся знаменитый наш герой Роланд… И понеслась…
Генерал склонил голову, размышляя.
— Кижинга, Кижинга… Знакомое что-то… Погоди, какой такой Кижинга? Уж не орк ли?
— Орк, из самой Мкаламы!
— Два меча гнутых, латы синие, хвастает повсеместно, что из рода самого Беовульфа?
— Он и есть! Достойный рыцарь, вижу, и вам знаком!
— Эт верно. Знаю я сего Кижингу. Встретил впервые молодчиком твоих вот лет, сиречь сопливым, правда, тогда уже на мечах меня обставлял, но и то сказать — с младенчества обучался харским рыцарем! Так что толк вышел, капитаном при мне был, когда на Гобейм раз пошли войной. Что ж ты, девушка, с нами тут лясы точишь, ежели рядом доблестного воина убивают?
Чумп хмыкнул недоверчиво.
— Ежели он по твоим меркам доблестный, анарал, не пришлось бы нам от него тех гзуров спасать. Что, конечно, не пристало таким кондовым, как мы, дупоглотам. Уж извините, Ваше Высочество, мой эльфийский.
— Доблестен через край, для орка, — пояснил Панк. — А кто есть орк? Обгаженный гоблин или типа того. А ну, ать-два, отставить дебаты! На помощь орку!
Чумп глухо проворчал что-то нелестное по адресу оркского рода вообще, лениво потащил из чехла лук, и принцесса той частью ума, что сохраняла ясность и холодность, поняла: к этому лучше держаться поближе. Хоть и выглядит задохликом рядом с двумя могучими, но в бою перебьёт больше всех, даже не суясь в сечу. Отец её, король Минимус, таких при дворе не жаловал. Привечал героев, искусных с мечом и бестолковых, как полено, такие безопасны, как бы угрожающе ни смотрелись, а этот безжалостен, жесток… и умён.
Могучий, как Ушкут, центральный булаву нацепил на луку седла, ухватил копье, какое не всякий бы свернул и двумя руками, выдернул из крепления, потряс. Дворянин же, генерал, попросту пришпорил коня и помчался по тракту туда, где оставил принцессу её последний спутник. Вово спешно стукнул своего битюга пятками в бока, и тот сорвался в тяжёлый, как камнепад в Железных Горах, галоп вслед за Панком.
Чумп поглядел вслед героям с неодобрением, крепко упёр лук нижним плечом в седло, на верхнем повис всем телом. Лук был под горячую руку прихвачен всё в том форпосте. Сгоряча Чумп не сообразил, что штучка эта не по его скромному воинскому умению. Когда в темноте подземного хода Вово гнал их с генералом, то и дело панически оборачиваясь назад, где негромко и зловеще что-то шелестело по камням, а генерал тяжко пыхтел и вспоминал с хрипами в груди схожие ситуации, Чумп успел вдоволь погоревать об отсутствии арбалета или лука. Не на всякую напасть стоит вставать грудь в грудь, когда можно неблагородно, но просто и надёжно просадить её парой стрел. Вот и обзавёлся чудесным луком тугой твёрдой древесины, обшитым внакладку пружинистыми роговыми чешуйками для большей мощности распрямления. Как выяснилось, штуковина эта по плечу даже не всякому гоблину, зато Панк посмотрел с уважением и даже непроизвольно перевёл Чумпа в сержанты, и ущельник как-то постеснялся объяснить, что ему лук и таскать-то тяжеловато, не то что метать по пять стрел в секунду, по примеру злосчастных эльфов. Вот и сейчас чудовищное усилие — Чумп едва газы не пустил с натуги — едва согнуло проклятое устройство настолько, чтобы набросить тетиву, тоже не жильную, как у нормальных луков, а сплетённую из тонких стальных волоконец. А уж как из него стрелять… разве что втроём: генерал даёт наводку, Вово целится, принцесса подает стрелы… а он, Чумп, обшаривает карманы перебитых гзуров. Арбалет надобно было брать, вот чего. Правда, самый внушительный арбалет из виденных не продавался, а украсть его Чумп не смог, не смог бы при всём желании даже сдвинуть места, ибо была это самая настоящая арбаллиста, к тому же сонная стража форпоста повадилась играть на её лафете в подкидного дурака.
Принцесса, вопреки ожиданиям, не увязалась за героями, держалась рядом, во все глаза любовалась на Чумпа. Лошадка под ней подрагивала. Отбегалась скотинка, теперь только на колбасу. Гоблин прицепил наконец тетиву, облегчённо выдохнул и ответно присмотрелся к Ларбинде. Всем хороша девица: и лицом, и происхождением, и фигурка неплоха, разве что тонковата, но Чумп и сам не из дородных. Ей-то, интересно, чего за фигурой следить? Поди, из принцесс не попрут и потолстевшую, а в форточку в таких юбках всё равно не пролезешь. Эх, спасти, что ли, обаять, жениться, востребовать в приданое полкоролевства и жить, мудро управляя, собирая налоги и плодя маленьких чумпов?
— Ну да, — сказал вслух с сожалением. — Так папаша и согласится. А тут еще анарал этот пристал, как банный лист.
— О чём ты, воин?
В глазищах принцессы стояла такая надежда на мудрость и благородство отважного рыцаря Чумпа, что Чумп-циник со вздохом умиления залез в берлогу и там притих, что было ему крайне несвойственно.
— Да так, сам с собой. Поехали, высочество, а то эти бугаи разойдутся, нам убить никого не дадут.
Принцессу передёрнуло. Вспомнила налетающих гзуров, ледяной блеск страшного меча Кижинги, фонтаны крови во все стороны, жуткий вой поверженных, визг челяди… Никогда ещё не думала, что так жестоко и страшно… На турнирах, что устраивал отец, лилась кровь, а то и сыпались выбитые зубы, но те раны легко прятались под опрятными повязочками, вскоре рыцари уже щеголяли на пирах этими шрамами. Те же, кто бился недавно — и бьётся сейчас, — умирали насовсем, и притом кроваво, безобразно, мерзко…
— Не жажду…
— А кинжал зачем? Кошельки срезать?
Принцесса растерянно глянула на кинжал, пристёгнутый к поясу. Хоть и изукрашен, да и невелик на фоне воинских железок, но вовсе не игрушка. Знаменитое оружие салландских принцесс, много веков переходящее по наследству и не раз пущенное в ход. Конечно, браться за него принцесс обучали ещё в малолетстве, но… Честь оборонить — одно, а против гзуруса с двуручной спатой?
— Реликвия, — ответила она неуверенно, — отчий дар.
— Всем чего-то дарят, — вздохнул Чумп завистливо. — Тебе кинжал, Вово — это наш бугай, ну ты видела — один тролль булаву пожаловал, генералу вон гномы трендюлей отвесили, не поскупились. Один я неприкаянный. Ничего мне не дарят, всё самому красть приходится. Ну, не отставай.
Он вытащил из колчана тяжёлую стрелу с трёхгранным наконечником, какими, согласно рассказкам словоохотливого генерала, умельцы просаживают насквозь воина в кольчуге, а то и рыцарских латах, кое-как приладил к тетиве и тронул коня с места.
Кижинга не впервые видел собственную смерть Орки фаталистами отродясь не были, но генерал верно припомнил первого наставника Кижинги. Много лет назад судьба занесла в замшелый замок на болотах седого, изможденного хуманса в неподъёмных даже для могучих орков стальных латах. По странной прихоти отец Кижинги, известный жестокостью оркский лорд, приветил странника, принял в свою семью, а когда его единственный малолетний сын начал твёрдо ходить, — с изумившим всё окружение смирением попросил взять того в ученики. Чему, казалось бы, жалкий хуманс мог научить наследника великого воина? Но он научил. Да, Кижинга умывался кровавыми слезами. Генералу, который сам знал толк в физической подготовке, и не снились те издевательства, которым подвергал рыцарь из знаменитого Хара юного орка. Одно лишь желание когда-нибудь расплатиться с мучителем держало Кижингу на этом свете, но ни разу в учебном поединке он не смог дотянуться до наставника — а тот не признавал учебных мечей, только боевые, остро отточенные.
Наставник щедро отдавал свои знания… и только много позже Кижинга понял, что главное, чему научил его харский рыцарь, — это то, как надо умирать. Была война… орки всегда воюют между собой, в этом вся их жизнь… Кижинга мало что помнил. Только горящий замок, лезущих на стены с трёх сторон озверелых врагов — и единственную железную фигуру посреди заполненного ворвавшимися врагами двора. Рогмор, так звали рыцаря, мог бы пробиться сквозь любую толпу — равных ему по мастерству Кижинга не встречал до сих пор. Защищать ему уже было некого, ибо всю семью Кижинги давно взяли в ножи прорвавшиеся в башни озверелые вояки, он сам чудом — нет, благодаря урокам мастера! — ещё держался на стене, хотя тоже уже распрощался с жизнью. Но и идти харскому рыцарю было некуда, он, как шептались в замке, и так давно уже маялся на свете безо всяких целей и желаний. И последний его бой был достоин песни, даже сейчас, вспоминая его, Кижинга чувствовал неземной восторг пополам с досадой на то, что сам не сможет показать и половину такой доблести. Рогмора так и не свалили ни меч, ни копье, ни стрела. Он не был неуязвимым, а нападали не новички, его сбивали с ног, доставали даже сквозь чудесные латы, но каждый раз он вставал — и снова очередная волна атакующих разбивалась как о несокрушимую скалу.
Он сражался одновременно топором и мечом, чего не умел никто, искусно вплетал в блеск стали отточенные шпоры, приклёпанные к локтям и коленям клинки-перья, даже стальной кулак на куполе глухого шлема; а когда уверовавшие в его неуязвимость враги наконец обратились в бегство, он прошёл по двору замка, разогнал мародёров, добил сопротивлявшихся… и только после этого позволил себе упасть. Крови в нём, похоже, не осталось вовсе, вся вытекла из многочисленных ран. И Кижинга, едва найдя в себе силы спуститься со своей стены во двор обезлюдевшего замка, первым делом похоронил именно его, соорудив над телом саркофаг из стащенных со всего двора каменных глыб. На семью сил не хватило. Он поджёг замок и навсегда покинул родную Мкаламу, и все эти годы, когда не раз оказывался на краю гибели, напоминал себе: жить можно, как набежит, а вот умирать надо ТАК…
Ну что ж, время показать, что главный урок он усвоил. Когда развернул коня на середине моста, ждать долго не пришлось. Первый гзур влетел на мост сразу же за ним. Уже ревел в боевом азарте — клевец занесен, а меч орка в ножнах за наборным поясом, пока вытянет… Обух клевца коснулся лошадиного крупа, гзурус выдохнул и с яростью метнул узкое лезвие в шлем на голове паладина. Орк коленями сдавил коня, чтобы не дёргался, и от пояса как-то странно, смазанно шевельнулся. Руки гзура с размаху рухнули на конский череп. Кусок древка в них ещё был, а другой кусок, с лезвием, мелькнул рыбкой в холодной воде совсем рядом с мостом. А ещё вдруг обнаружилось, что орк держит наотлёт, в позе ожидания, страшный меч-катану. Узкий, тяжёлый, способный без усилий взрезать железо как бумагу, а лёгкий гзурский доспех буйволовой кожи как кисель. А ножны за поясом паладина были безнадёжно пусты…
Кижинга дождался, пока гзурус разглядит меч и взвоет в смертном ужасе, а потом — раз! — отработанно полоснул чуть наискось, срезал голову и правое плечо как гильотиной. Пусть поймут любимые дети Гзура: воина из далекой Мкаламы за так не возьмёшь и за медяк не купишь. И хотя руки уже начали подрагивать от усталости — скольких намахал! — гзурам это знать незачем. Он вскинул голову и захохотал с весельем, которого не было. Этому Рогмор не учил, зато неколебимые оркские традиции предписывали умирать со смехом. Вообще-то, с другой стороны, смеяться надо последним, ну да разве угадаешь, когда твоя очередь.
Конь гзура, мало что не убитый хозяйскими кулаками, взвился на дыбы, дико заржал, проломил перила и ахнулся в воду. Брызги накрыли паладина, тот закатил глаза — вырядился в железо, а мог бы сейчас освежиться малость. В глотке ссохлось, кожу стянуло, где касается железа доспехов — шипит, словно хватаешься за раскаленную сковороду… С другой стороны, сколько сабель и стрел бессильно отлетело от сдвоенных стальных пластин панциря, сколько клинков бестрепетно отведено рукой в железной перчатке? Ради безопасности стоит терпеть маленькие неудобства… тем более что терпеть осталось немного.
Гзуры остановились, скучились, на мост въезжать больше никто не торопился. Кижинга вздёрнул забрало, издевательски оскалил белоснежные зубы. Даже если попрут по двое в ряд, а больше по мосту просто не пройдёт — устоит, против двоих полудиких ему это нетрудно, его учили биться и в полном окружении, а что меч весит уже как гора и на вторую пару просто не хватит сил — гзурусам невдомёк. Эх, провалить бы мост, так можно было бы и вовсе удрать… Что за радость, в самом деле, погибать бесславно! А нет, так хоть провалиться в воду вместе с мостом. Захлебнуться — оно, конечно, не самая героическая гибель, но как представишь себе, где теперь искать принцессу… брр… вовсе хоть в полон сдавайся.
— Милости прошу! — подначил по старой привычке. — Первому особая почесть — развалю до седла. Кто опоздает, пеняйте на себя. Потом буду руки-ноги рубить, ну и всё прочее, что завещал Великий Дупоглот. А когда кончитесь, ещё и коней на сосиски. Хоть шерсти клок с эдаких паршивых…
Трое самых, видать, умных спешно стукнулись лбами, не слезая с коней. Зашушукались. Вот она, скудность воинских традиций. Спокон веков гзурусы уповали только на силу плеч и длинные руки, и схватку признавали только грудь в грудь. Нарвались на того, кого мечом или топором не достать — и уже не знают, на какой кобыле подъехать. То ли дело сами орки! Они потому и ездят по традиции на носорогах, что редкий конь свезёт весь доступный орку-воину арсенал. Тут и пара мечей, и топоры, и булавы, и дротики, и что-нибудь совсем экзотическое, типа пращи с зажигательными ядрами… Даже сам Кижинга, хоть уже и не дикий рейдер, вёз среди багажа принцессы целый набор всеразличного оружия, да не успел добраться. Среди гзурусов, когда те только выскочили из засеки, трое таки были оружны арбалетами, но оружие это для них было непривычное, выпустили по болту — и замешкались, неловко вращая вороты и накладывая новые болты. А Кижинга всё же не зря заслужил уважение самого генерала Панка — начал играть отступление не раньше, чем аккуратно зарубил всех троих и изувечил их механические луки. Вот сейчас гзуры и рады бы закидать его чем-нибудь, а чем? Тяжёлые секиры, двуручные мечи — этим не разбросаешься, к тому же какой дурак выпустит из рук единственное оружие?
Гзуры топтались, старшие одёргивали молодых и горячих. Что за охота погибать? Уже поняли, что силой паладина не взять. Старший сгрёб одного за ворот, что-то яростно шептал, брызгая слюной от избытка чувств. Молодой развернул коня, унёсся в степь. За подмогой, а не то за новыми арбалетами. Мост не обрушится, его бы топоров в десять… так что, похоже, пора пришпорить коня и сломя голову врезаться в середину гзурской шайки. Хотя куда ему спешить? Пусть у принцессы будет лишняя минутка. Вот и солнце словно приклеилось. Явно прошло минуты полторы, как он тут остановился, однако ж, глядя на эти рожи, впору луну требовать, дабы повыть от избытка чувств.

Предыдущая страница 6 Следующая страница


7 Сергей Чичин

На край моста осторожно ступил высокорослый гзурус в набранном из костяных плашек панцире, на плече двуручная спата с копьё длиной. Сделал пару коротких шагов, отсалютовал неправильным образом и предложил:
— Слышь чего, остроухий! Давай учиним поединство.
— На ёршиках не горазд, — отрезал орк, глотку напряг, чтоб голос звучал ровно и сильно, только потому не сбился на неслышное шипение.
Гзур стушевался, причем как-то очень уж сильно, аж попятился. Вот уж воистину народ дикий, неискушенный в словопрениях! А ежели их всех послать поизощреннее?
За спиной отчётливо застучали копыта. Неужто принцесса, дура благородная? Гм, или просто благоразумная, пусть уж лучше посекут на месте… Да нет, топочет грузно, явно воин могучий, не мельче самого орка, и конь несёт его ровно, не хрипит, с шага не сбивается, свеж, не загнан. А вот и ещё топот — вовсе будто слон рысью идет.
Гзурские рожи как одна вытянулись, словно узрели невесть что. Оглянуться, что ли? Так этот вот любитель дуэлей с прыжка как раз дотянется, меч у него с оглоблю, как врубит меж ушей, тут уж хоть самого Йаха узришь — не поможет. Но и ждать не с руки. А вдруг правда суровый оркский бог Йах примчался на выручку? Может оскорбиться, что дорогу застил, к тому же повернулся задницей. Боги — народ не шибко терпимый, съездить может нимало не хуже того гзура, только мозги брызнут! Влип, однако же.
— Эгей, Кижинга-угу, — произнёс мощный голос, смутно знакомый, у орка по спине сразу побежали мурашки размером с мышей. — Пред тобой нечестивые гзуры, попратели наших с тобой дупоглотских ценностей, так что или ты при на них и руби, как пристало джигиту, или брысь с моста. Дай дорогу старшему.
— Эй-эй! — засуетился старший гзурус, дюжий дядька в красной кепке. — Тебе чего, да? С тобой не ссорились, да? Езжай своей дорогой, да?
— Я и еду, а вы тут устроили хрень какую-то. Что за митинг, да?
— Великую Гзурусь строют, — предположил ещё чей-то гулкий бас. — Ты, однако, мужик в железе, решай по-скорому. А то впрямь построют, а нас потом совесть мучить будет, что, мол, рядом были и рога не посшибали.
— Кто-кто тебя мучить будет? — не понял знакомый голос.
— Совесть. Слово мудрёное, три дня заучивал. Эт когда голодный, а есть не могешь, и в драку не тянет, даже с троллем, а уж на девок вовсе нуль внимания…
— Так и говори, мол, когда состаришься… И ваще едь-ка подальше от Чумпа, нахватался эльфийских слов, сопляк…
Застучали новые копыта, ещё двое тут как тут. Ух ты, да тут скоро целая рать соберётся! Кижинга чуть расслабил взмокшие в латных перчатках пальцы. Неужели опять пронесло? А ведь, пожалуй, верно поют монахи: живешь правёдно — хрен получится помереть. Эх, теперь начнётся — где искать принцессу?.. следы, правда, запутывать не умеет, да и лошадь небось пала за ближайшим холмом…
— Сэр Кижинга, ты жив? О, хвала богам!
Помянешь принцессу — вот она, получите, распишитесь. Однако трое… четверо? Вроде слышал ещё одного — против полутора дюжин? В свите принцессы было с десяток воинов. Не ахти каких, конечно, да и налетели гзуры из засады, к тому же их ряды Кижинга сам проредил более чем прилично… Но сейчас его уже настигла волна тяжкой беспробудной усталости — сжёг все силы, теперь отсыпаться неделю, сейчас бы меч не выронить. А нежданные друзья кем-то ещё окажутся? Где же этого, справа, слышал? Почему от его голоса даже заплетенные в косу волосы норовят встать дыбом?
— Ладно, други, — раздражённый новый голос. — Что решили? Бьём? Так давайте шибче, вон уже за полдень, а вы всё рассусоливаете. Вово, хошь стрельнуть? Смотри, какой красивый лук, прямо по тебе.
Гзурусы возроптали, откатились шагов на десять, и Кижинга бросил взгляд через плечо. Узрел высокого воина в роскошной кольчуге, тот сидел в седле надменно, руки в боки, из-под забрала торчит подбородок, о какой только булавы обламывать. За его спиной принцесса, вся встрёпанная, но чуть не визжащая от восторга, и жилистый малый с отличным луком. Глянул налево, увидел понятно кого и понятно что подумал, едва с коня не свалился от изумления.
— Рад приветствовать! — заявил орк спешно. — Не судите, почему, мол, не призывал и ныне к вам спиною. Сердцем всегда стремился… Кто будете? Я вас знаю?
— Меня! Даром, что ли, тебя по плацу гонял!
— Что-о? Меня?! О, Йах, Барака и все-все… Полковник Панк?
— Дед твой полковник! Генерал — с тех пор, как ты позорно дезертировал! Или это не ты? А ты тогда что?
— Ты ж сам нас распустил — наниматель платить отказался!
— Ага, а ты последний кошель спёр, верно?
— Я не вор! — Кижинга заставил коня пятиться, сердце бухало, как кувалда по наковальне. Помощь — это замечательно, Панк старого добра и былой дружбы не забывает, но сам он, что ни говори, фигура неоднозначная. — Только и взял что мех вина, арбалет, пару подсвечников, коврик дэмальской вышивки да щипцы для орехов, и то в чисто в гуманных целях, ты ж их для пыток использовал…
Воин с луком засмеялся противно, но заразительно, нервно захихикала принцесса, гулко прыснул дородный боец с копьем. Наконец, хором ржанули Кижинга и Панк. Гзуры взирали в изумлении, уж насмехательства-то они не ждали никак, тем более что смеяться было и не над чем. Чумп это заметил, осознал, первым же прекратил гогот и навскидку выпустил стрелу над гзурскими головами. Причём едва растянул лук на треть. Стрела со зловещим свистом ушла в горизонт. Гоблин зашипел и злобно воткнул лук в чехол — тетивой распороло кожу на левой руке даже сквозь кольчугу.
Гзуры шарахнулись врассыпную, даром что стрела шла явно выше голов.
— Ты что делаешь, даа? — протяжно укорил Чумпа старший.
— Сорвалось, — пояснил гоблин, потряс отбитой рукой и с натугой поволок из крепления секиру. — Извиняйте. Слаб стал с возрастом.
— Зачем берёшь, если такой слабый, да?
— Начальство велело. — Чумп указал на генерала и таким образом передал тому слово.
Панк тоже прекратил гоготать, тронул коня и, потеснив Кижингу, выехал вперёд.
— Эгей, волосатые, — окликнул он нагло. — Поговорим? Есть до вас малый интересец.
— Генерал! — сдавленно возмутился орк. — Что за препирательства с гзурами? Вон у них какие ритуалы поганющие! Давай мост обрушим и храбро ретируемся.
— Можно бы, да только нам в Копошилку, а это, сам знаешь, на той стороне.
Кижинга прикинул. Ежели здесь сейчас раскланяться с Панком и ехать дальше по этой стороне… и даже не принимать в расчет гзуров (Панк уж договорится так договорится, либо присмиреют, либо и на семя не останется)… то либо дальше на север, в Хундертауэр, — а чего там искать? — либо на восток к Нейтральной Зоне, но до неё разве доберешься через эти злые земли? Нет, надо найти поближе какой-никакой оплот цивилизации, где можно продать пару побрякушек из ларца принцессы (при всей суматохе не бросил, сунул в седельную сумку) и с оказией отослать письмо в Салланд. Копошилка… в общем-то оплот… А только ханжеское салландское Величество, король Минимус, собственноручно отрежет паладину что-то очень нужное, если прослышит, куда тот завлёк его единственное чадо. Злачный город — этим почти ничего не сказано… Но — ближайший город, да и лучше хоть сколько проехать с генералом и его приятелями. Гоблины своих в обиду не дают, а ко всему с ними не всякий и свяжется.
От гзурусов вперёд подался дюжий муж с проседью в окладистой бороде. На воина не сильно похож, брюхо через ремень, скорее уж старейшина. У них, гзуров, толщина — признак солидности, будь генерал Панк гзуром, такую глыбу жира никакой дракон бы не поднял. Гзур подкатил к краю моста, там остановил коня.
— Говори, почтенный, — предложил он и рупором приложил ладонь к уху. Чтобы, видимо, лучше слышать.
— Не, — генерал мотнул головой и свалился с коня, так бухнул сапогами, что мост дрогнул как соломенный, — выходи на середку. Обсудим наши дела как пристало офицерам. То бишь без сопливых.
Кижинга тупо принял повод генеральского скакуна и уставился в широкую спину Панка. Кольчугу где-то спёр просто выдающуюся, чуть ли не дварфийской ковки, и совсем недавно, ещё все плашки на месте. А вот меч всё тот же, что был шесть лет тому, мощный, широкий и тяжёлый. Шлем тоже новый, какого-то негоблинского фасона, даже порты новехонькие, ещё изодрать не успел, а у него это быстро.
Панк чеканил шаг, плечи расправил так, что кольчуга жалобно затрещала — уверенный в себе, словно за спиной не трое минус принцесса, а полностью готовое воинство, ведомое на Хундертауэр. Гзур помялся, слез с коня с крайней неохотой, поплёлся уныло, словно на плаху. Был он умом не слаб и понимал, что всякая наглость на чём-то да основана. Виновен ли, что доселе гоблинов не встречал? Ковылял еле-еле, но провести генерала было совсем не просто: встал посреди моста как вкопанный, задрал голову и принялся считать облака в небе. Облаков было четыре, но Панк по правилам дипломатии считал их до тех пор, пока грустный предводитель гзуров не занял предписанную позицию в трёх футах. Только тогда генерал его изволил заметить, осмотрел как диковинную блоху и предложил мажорно:
— Хошь, одним махом до пупа распластаю?
— Э-э… — оробел гзур. — Нарушение Конвенции от семьсот пятьдесят пятого, да?
— Шутка. Парламентёров не бьём, только парламентариев. Вот как-то, помню, вышел на переговоры вражий потрох навроде тебя, с белым флагом и при всех делах. Востребовал, эка погань, вовсе несусветного. Так чего думаешь? — и то бить не стали, потому — традиции надо почитать. Только флаг засунули ему в… О чём я? Ах да. Чем откупаться думаешь?
— А? Погоди, любезный! Какой такой откупаться?
— Ну ты и гзур! Говори, на каких условиях разойдёмся мирно, кепконос!
Гзур через силу подбоченился.
— Какой вопрос, камандыр? Тебе на ту сторону? Милости просим, оставь девку с ейной железякой и езжай, да?
— Это всё?
Генерал задумчиво осмотрел красную гзурью кепку. Надо же, согласно их иерархии это целый племенной вождь, не просто дырка от задницы, а такой глупый… Помыслил, поскрёб в затылке, оглянулся. Смерил взглядом ладную фигурку принцессы, сверкающего синей сталью Кижингу, обмерил, взвесил, сложил и вычел, посчитал для наглядности на пальцах. Вышло ДВА.
— Слушай, да? — сказал Панк затем, искусно имитируя гзурский выговор. — Раз вам да ещё раз вам, а нам? Кукиш с маслом али дулю с планом?
Гзур закивал, соглашаясь, — несправедливо, с такими здоровенными не грех и поделиться добычей, помыслил в свою очередь и доверительно предложил:
— Кошель серебра, бурдюк чачи и раба.
— Каждому?
— На всех.
— А раба зачем?
— Для утех. Э-э, хошь, рабыню, ежели найдём, конечно… или полпуда говядины.
Панк ещё подумал, с трудом прикинул, для каких таких утех можно приспособить кусок говядины аж на полпуда, и ответствовал:
— Мало.
— Мало? А чего хочешь, да? Говори свои условия!
— Мои условия такие: девицу нам, рыцаря нам, ваши кони, мечи, деньги и чача нам, а вам — все ваши рабы для утех и десять минут форы. Ну, бежать в ужасе. Кто не успеет, пеняй на себя, мы народ праведный, дуподрюков не жалуем.
Гзур подавился воздухом, чуть было не раскашлялся, но генерал с охоткой растопырил грабли — бухнет кулаком промеж лопаток в лечебных целях, все внутренности вылетят! Так что задавил кашель на корню, выпучил глаза на наглого собеседника. Тот стоял как каменный голем и очень нехорошо ухмылялся. И в душу осторожного гзуруса тихой сапой закрался червячок сомнения. Пусть гзуров по четверо на каждого из этих странных воинов, но есть ли резон бросаться в бой? Взять с них нечего, не наследная принцесса, за которую папаша может и должен дать выкуп. Этих даже живыми не возьмёшь, в рабство не продашь, небось и мечи свои дорогостоящие назло изломают, а уж крови прольётся… Не говоря уже о том, что вон за тем холмом вполне может сидеть в засаде целая дружина.
— Знаешь, любезный, — процедил гзур вкрадчиво, — не тебе бы диктовать!
— Ты ж сам спросил мои условия.
— Ну а ежели на них не пойдём?
— С чего вдруг? Тады вам самый мерзейший ваш кейджианский обряд чудесным сном покажется. Я не представился? Генерал Панк, драконарий.
Тут генерал вздёрнул забрало и явил свое свирепое лицо конкретного гоблина. Гзурус выпал в осадок, даже пузо вроде бы уменьшилось, и генерал поспешил его добить.
— И друзей своих я не в помойке нашёл. Эвон Вово, его трудненько не заметить. Славен на все Скалистые земли, помимо прочего — чемпион по пожиранию. Его там все любят, а кто не как все, тех он уже слопал. А вон у Чумпа — вишь секиру? — подарок тутошнего знатного сеньора Коальда, долго пришлось Чумпа уламывать, чтоб взял. К этой секире, едва её узрев, сбегутся все окрестные онты, а это народ такой… Коли хочешь, давай померяемся удалью не сходя с места, но я тебе сердобольно предлагаю смотаться за подмогой!
Коальд и впрямь пользовался среди гзурусов громкой и нехорошей славой, а известия о его печальном конце до них ещё не дошли. К тому же генерал вещал уверенно и именно то, во что сам свято верил. Мало ли какие у гзура с собой амулеты! Да и просто пожив на свете чуть подольше той принцессы, начнешь распознавать враньё за три версты.
— Решай быстро, борода, — посоветовал Панк гнусным голосом. — А то слова у меня уже кончаются. Принимай условия, либо я на жесты перейду. И это тебя не порадует.
И для вящей убедительности хрустнул кулаками — вот, мол, из каких жестов составлен наш лексикон. За его спиной Вово заскучал, воткнул копьё в крепление у седла, снял с луки булаву и с удовольствием почесал шипастым оголовком спину. По толпе гзуров прокатилось бормотание — такую махину не каждый бы свернул и двумя руками. Старший вовсе приуныл, проныл плаксиво:
— Слушай, да? Чего сразу драться? Мы что, дети? Нет, совсем не дети! Мы что, драться хотим? Нет, совсем не хотим!
— Ближе к делу, кепка!
— Хочешь девицу? Забирай, не больно нужна!
— Угу.
— И железный этот нам тоже не нужен, вон какой злой! Мы, веришь ли, подошли мирно, узнать хотели, где такие сапоги шьют… А вот мечи сдать не можем, сие противу воинских традиций! Утративши честь, как домой воротимся?
— Да кто ж на твою честь зарится, волосатый? Мы, коли ещё не понял, не по этой части.
— Что для воина большее бесчестие, чем утрата оружия?
Чего все прицепились к этой чести, подивился про себя генерал. Вон уже и почитатели Кейджа… Аж чудно. Но насчет мечей как раз понятно. Без меча ему и самому не по себе, а в гзурской степи да без меча и вовсе неуютно… И впрямь может встретиться кто-нибудь, кто на честь позарится.
— Лады, мечи оставьте, добрый я нынче. А с коней слазьте! И чачу, чачу волоките!
— Коней, любезный, не могём опять же…
— Ах ты вымогатель! Не могёшь, так давай рубиться! Доставай свою шашку!
— Э-э, почтенный, зачем сразу биться? Погоди, всё миром решить можно…
— Я те решу мирно, трусливый кепочник! Коней… ладно уж! Вон вы какие толстомясые, двух лиг не пройдёте, рухнетесь. Из уважения к твоим летам, каждый пущай возьмёт одного. Но лишних оставить! И деньги сдать, а не то…
И посулил гзурусу таковское, что сам содрогнулся и воровато оглянулся на Ларбинду, а в осанке гзура произошли жуткие изменения.
А потом развернулся через левое плечо и вразвалочку зашагал к своим, небезосновательно сочтя переговоры законченными.
Кижинга смотрел в немом изумлении, как гзуры после короткого совещания заругались, но старший прикрикнул, надавил авторитетом… и свирепые вояки, яростно матерясь, начали отстёгивать от сёдел заводных коней, швырять на землю кошели и бурдюки! Вово тоже бы удивился, но был занят — скоблил спину булавой, сминая толстое сырое железо панциря, как тонкую кожу. Чумп же, как самый практичный, вдохновенно врал принцессе, какой он есть храбрый и как он таких вот гзуров одной левой. При этом вороватый отпрыск Уго ухитрился завладеть ручкой принцессы. Та внимала, будучи вне себя от восторга (то ли от россказней, то ли от ситуации в целом), и пропажи двух фамильных колец пока не обнаружила.
Героический генерал, дошедши до своего коня, остановился в начальственном раздумье. Потренироваться во вскакивании в седло ещё не успел. Достойно ли будет, не рассчитав чуть, брякнуться через лошадь в пыль, как снаряд в знаменитой игре «догони-меня-валун»? Эдак гзуры ещё спохватятся. Они сейчас думают, что всех на свете перехитрили, отвязались, а как доберутся до своего селения — враз вернутся с десятикратной подмогой и отыграются стократ. Так оно и будет… только пока доберутся и соберут воинство, генерал планировал оказаться уже под защитой стен Копошилки. Никакие гзурусы не посмеют налететь на город, в котором содержит свои заведения хумансовая Коалиция. Хумансы, надо отдать им должное, при всей своей заурядности порядок умеют поддерживать. А покинуть Копошилку Панк планировал уже с таким воинством, на какое не рискнет налететь и сотня гзурусов.
— Полко.. генерал! — Кижинга с лязгом вскинул забрало, глаза у него были безумные. — Что ты им наплёл?! Скажи, сделай милость! Щипцы верну!
— А коврик?
— Новый справлю.
— А старый куды дел? Хороший был коврик, мягкий, спать — одно удовольствие, а на ём ещё и была выткана осада Новой Брулайзии!
— Хана тому коврику. В попону переделал, а лошадь пропил… в смысле, лишился в ходе житейских коллизий, вместе с попоной, седлом, уздечкой, распрекрасным копьём и обоими твоими канделябрами…
— Эге, — бухнул Вово с уважением. — Крепок же, железный! Цельная лошадь — это ж упиться можно, квасу столько за целую жизнь не выдуть, пузыри полезут уже не только носом, но ещё и из этого самого…
— Вово, сынок, — указал генерал на тот берег, где отъезжали свирепо плюющиеся гзуры, — давай-ка туда. Гзуров подгони, но не больно, а лошадок собери и не перепутай, гзуры нам вроде как ни к чему. Наловишь коней, сцепи покрепче.
Вово кивнул, прицепил булаву на седло, выдернул копьё и стукнул коня пятками в бока. Под мощной поступью битюга бревна затрещали и начали прогибаться, но всадник миновал мост очень быстро, генерал даже испугаться не успел. Зато успел Чумп.
— О-о… — сказал он. — По зрелом раздумии сперва надо было нас с девушкой переправить. Мы изящные, а под вами, бугаи, что хошь провалится.
— Быстрее думать надо, чучело, — огрызнулся Панк. — Задним умом все крепки. Двигай-ка следом, а то Вово коня убить может, сожрать поди тоже не дурак, а вот словить хоть одного — это едва ли.
Гзурусы исчезли, едва разглядели могучего Вово, тот мотался среди оставленных коней, но они удирали, уклонялись от его загребущих лап, разбегались по берегу. Одного гоблин всё же исхитрился цапнуть за гриву, едва её не выдрав, и теперь не знал, ловить ли других или же стеречь этого.
Чумп с места пустил коня в лёгкий галоп, стрелой пронёсся через мост, обогнул по дуге лошадей, прикрикнул, погнал на Вово.
— Ловок, аки враг, — пробурчал генерал. — Я-то думал, он только монетки… Нет, конокрад тоже знатный.
— А слова?
— Какие слова? Мясо, меч, дурень. Гзур тоже слово, хоть и похабное.
— Что гзуру наплёл? Генерал, не для себя прошу! Вишь, девица на шее, а ну как налетят ещё какие волосатые? Всех не перерубишь.
— Но стремиться надо. А слова… Да ври что хошь, только уж, коли начал, не запинайся! Мы, мол, фуражиры, а вы чем промышляете?
Кижинга старательно осмыслил.
— Так просто? На измену?
Генерал тяжко вздохнул. Ни минуты не передохнёшь среди дурней! А ещё офицер.
— Первый мой урок помнишь?
— Он один и был. Не недооцени врага.
— Вот и второй: не переоцени врага. Главное, не спутай, вмиг головы лишишься.
Принцесса объехала орка, и тот стремительно взмахнул рукой. Забрало Панкова шлема скрежетнуло и захлопнулось, чуть не отрубив кончик носа.
— Ты чего? — удивился Панк.
— Согласно данному тобой обету, — уклончиво объяснил Кижинга. — Салланд был средь тех злосчастных держав, на кои пришёлся первый удар Марки. Народ там злопамя… гм, Ваше Высочество, достойный без меры, не так ли? Как жаль, что тяжкий обет возбраняет храброму генералу явить своё достойное лицо исконным гражданам Салланда!
— А-а… понял.
Генерал впрямь понял и пригорюнился. Не по одной державе Новых прокатилась в своё время громыхавшая железом и магией лавина гоблинов Марки. Не осталось уже и правнуков тех хумансов, что приняли удар этой несокрушимой армады, зато осталась страшная память, которой хумансы всегда славились. И по сей день в таких странах пугают детей сказками о гоблинах. Мысль о возможной папашиной благодарности рассыпалась как стог сена в ураган. Сунься в тот Салланд гоблинская компания — простым мордобоем дело не кончится. Сейчас скажи принцессе, кто её спас, как-то ещё отреагирует. Не помчалась бы сдаваться гзурусам — попадаются среди хумансов и принципиальные.
— Почтенный генерал отправится с нами? — осведомилась Ларбинда с надеждой.
Панк глухо фыркнул под дырчатой сталью забрала.
— Эт ты, девица, загнула. Нынче нам не до Салланда.
— Но как же? Я просто должна представить вас, наших спасителей, своему батюшке, королю Салландскому Минимусу Третьему! Королевский этикет… я знаю, странствующие герои бедны, а мой отец не привык оставаться в долгу!
— Но в некоторых случаях готов сделать исключение, — проскрипел Кижинга не открывая рта, чтобы слова расслышал только генерал, а принцесса с уважением покосилась на верного паладина, издающего не иначе как чревом такое мощное урчание. — Тот ещё ревнитель…
— С другой стороны, коли родная дочурка ручается, — предположил по привычке вслух генерал, — тут уж король не король, а раскошеливайся. Нам бы оно и неплохо, золотишка-то. На носу народно-освободительная война, эт те не собачий придаток.
Принцесса поперхнулась, спешно сменила тему.
— А вы, генерал, тоже из орков?
— Некоторым образом, — торопливо объявил Кижинга. — Тайну рода генерал тоже не волен открыть Вашему Высочеству… Э-э-э… в обетах, как в соплях… А друзья его… Большой — по всему, тролль, а меньший — альв, что ли?
— Эльф, — мстительно поправил Панк. — Самый явный. Кружева собрал по всем Северным землям, а коли попросить, так и на лютне спроворит… я думаю. Наш путь в Копошилку, коли изволите с нами, то милости просим, больше народу — бухать веселее… как это по-вашему? Предаваться светским развлечениям. А там на месте поглядим. Может, и до Салланда, вот уж где не бывал…
— Копошилка, вы говорите? — Принцесса растерянно захлопала длинными ресницами. — Сэр Кижинга, но насколько я помню наставления батюшки…
— Батюшка не мог предвидеть всех казусов. Не беспокойтесь, Ваше Высочество. Слухи, конечно, ужасны, но заверяю — в нашей с генералом компании ваша честь вне опасности.
— Насчёт Чумпа я, эт самое, не вполне, — поделился Панк из лучших побуждений. — Ну, то есть могет спереть за просто хрен. Прёт всё, что гвоздями не приколочено. А на случай того, что приколочено, особый агрегат имеет — фомкой зовётся. Единственно, как можно спастись, — это потерять искомое, прежде чем приступится…
Принцесса побагровела, как сильно пьющий тролль, повернула лошадёнку и направила через мост. Кижинга с неодобрением постучал пальцем по лбу, но генерал только независимо отмахнулся.
— И что ж за войну ты опять затеял?
— Да Хундертауэр гномы заняли — веришь, нет? Чумп вон уверяет, что так оно уже давно, а я проспал, стало быть.
— Это он прав. Гномы там прочнёхонько воссели.
— Ну уж будто бы. Сотня копий, сила великая! Я такому долбаку, как ты, и то больше под начало давал — помнишь? А тут вон бригада какая подбирается. Вово тролля пришиб кулаком как лягушку. Чумп вовсе у сотника со штанов средь бела дня кружева срежет, правда, потом не признается. В Копошилке ещё один, кто такой не знаю, но судя потому, как Чумп морду кривит, настоящий герой. Нам бы ещё колдуна, на всякий непредвиденный случай, да и твои мечи бы лишними не были.
Кижинга глядел со смятением и даже какой-то жалостью. Успел уже забыть, до какой степени гоблин этот генерал! Невольно припомнил, что гоблин — по-эльфийски навроде как «тупец-поганец».
— Ты чего? — окрысился Панк. — Груши на мне растут али борода гзурская?
— Эх, старина… Не тебя бы учить… В сто копий и пятеро таких, как твой Вово, завалят. Но это что, ты всегда умел одолеть, даже когда один на дюжину… хм, правда, та дюжина на ногах не стояла, их ветром валило, но ты вроде тоже… и не только настойку всю выдул, но и грибов нажевался… Ладно, дело прошлое. Ну вот взял ты Хундертауэр — а далее? Мыслишь в три рыла удержать? Или думаешь, что гномы так тебе всё и спустят?
Генерал досадливо сплюнул. Что за манера — вперёд забегать! Может статься, он голову сложит ещё под стенами, так чего её зря сушить? Тем более, чего все пристали с одним? Чумп все уши проныл, что, мол, армия нужна хотя бы сотен на пять стрелков да мечников, а лучше бы вовсе повторить гномий фокус — заманить в Хундертауэр побольше гоблинов да и дать им жить как набежит, года через три вовсе гномьего духу не останется. В этом Панк справедливо сомневался, гномы на то и гномы, что живут везде, прямо как крысы, даже похожи малость, но идея понятна. Вот только не было в ней места воинской удали, размаху, героизму, свисту стрел и бряцанью мечей, а без этой аранжировки генерал не мог себе представить даже рейда на рынок за булочками. К тому же отдавало гномизмом, а снисходить до методов противника генерал почитал зазорным. Однако тема была по большому счету правильной, и Панк начал её обдумывать. Набрать войско в Копошилке он планировал в любом случае, но одно дело — оплатить штурм, а вернее, даже марш-бросок до цели, ибо наверняка трусливая стража сразу же подаст лапки кверху, и совсем иное — поставить гарнизон… Гном бы исхитрился обойтись без особых расходов, а особо ушлый гном — навроде магистра Тиффиуса — поди, и вовсе бы повернул дело так, что воины остались бы ему должны. Но не простой и честный (по-своему) гоблин! Панк ясно понимал, что ему по средствам одна операция, но никак не целая война. А поскольку одна битва способна дать только преимущество, но не полную победу, надо было думать об источниках финансирования. Думать же генерал никогда не любил — от думанья у него пухла голова и замедлялась реакция. Чумп пускай думает… а лучше прыгает.
— А салландский монарх не могет ли, ежели подкатить к нему со знанием дела и через посредников, помочь войсками? Далеко, конечно, но дружина у каждого короля имеется, сам сколько таких выпестовал. Войска кажинного государства постоянно должны где-то воевать, сие есть непреложный закон управления…
Вон как понеслась! Законы управления приплести не поленился. Кижинга сморщился, с силой потёр подбородок железной перчаткой. Картина рисуется прелюбопытная. Без помощи генерала как-то ещё до Салланда доберёшься. А доберёшься, нетрудно себе представить, кто окажется в роли посредника между гоблином и хумансским королём. Дипломат из Панка ещё тот, с него станется сделать по гоблинскому обыкновению пальцы врастопыр и покатить на короля в духе своего любимого «понял, нет?». Так и окажешься между двух огней, поскольку король — это король, армия у него пусть не самая боеспособная, но многочисленная, а гоблин на то и гоблин, чтобы сильно стучать по голове того, кто подвернется первым. У Минимуса, ясно, все мыслимые преимущества — хотя бы и то, что он в своих исконных землях… Однако и Панка не во поле нашли, случалось ему в ходе карьеры рушить и королевства.
— Что тебе сказать, пол… тьфу, генерал… хоть бы скорее до маршала дозрел, к тем я уже привык при королевском дворе… Так вот, между нами, его величество, король Минимус, суть ротозей и пропойца…
— Из наших, что ли? Описание гоблинское…
— Мечтай, как же. Гоблинов на дух не терпит. Даже на меня косит, терпит единственно потому, что я вот при дочке. У них по традиции наследников королевских охраняет тот, кто с мечом в руках докажет состоятельность, а где там в их задрипанном Салланде взяться бойцу? Да что там я, я тоже остроухий — он и своих же хумансов не терпит, у министров головы летят каждый год.
— Свиреп! Но ведь король же, им и положено.
— Ага. Король, хоть крышу им подпирай. Дешёвый выкрутасник, гномье дупло, мерзкий самодур, казнокрад и прочие иные слова… Дуподрюк, по-вашему, по-гоблински. И не думаю я, что даст он тебе войско хоть бы и на маневры, не то что для своих нужд.
Генерал плюнул и решительно взметнулся в седло. Кижинга спешно цапнул его за плечо, от натуги взревел, не удержал бы нипочем, но Панк прыгнул на совесть, сам дотянул, пришлось только утвердить, не дать перелететь через коня. Гоблин облегчённо отдулся.
— Тогда и не хрена шукать в том Салланде. Ежели удастся под спасение выжать с оного короля малость злата — перешли в Копошилку.
— Губищи-то не раскатывай.
— Такой жадный? А чего ж ты там потерял? До девки, смотрю, касательства не имеешь, я помню, ты завсегда по-дороднее уважал, словно тот гзур. Денег не дают, даже подраться со вкусом, коли не врёшь, не с кем…
— При принцессе хорошо. Фрейлин море, кормят вкусно, а что до злата, так просто знать надо, с какой стороны в сокровищнице дверь, а с какой дыра в стене. Вон тот твой молодчик, что коней вяжет, там бы вовсе так разжился — дай Скорпи каждому, кабы гоблином не был.

Предыдущая страница 7 Следующая страница


Гнев генерала Панка 8

— Отрядить с вами Чумпа под видом благолепного эльфа? — Генерал с сомнением пожал плечами. — Слов эльфийских знает больше, чем родных, а король твой небось ни гоблина, ни эльфа не видел. Так до вашего Салланда, кажись, надо море переплыть, а он по дороге саму ладью сопрёт, просто не удержится. Вот потонете…
— Острить, что ли, научился? Я о чём речь-то веду. Край салландских земель граничит с Орлиным Нагорьем. Это как раз край народов дивных. О пеорах ты, поди, слышал?
Генерал вскинул брови так, что шлем едва не слетел с головы. Вот уж воистину — день сюрпризов! Он, полководец волею всех пограничных богов, мог не слышать о моде на узкие штаны или о преимуществах колеса со спицами перед сплошняковым, но как мог пропустить мимо ушей слухи о пеорах? Сколько раз, особливо по молодости, тряс походных магов, чтоб те превратили его ополченцев в морфов, несокрушимых в рукопашной схватке, или же в этих самых пеоров, гигантов с чудовищными луками, чьи стрелы пронизывают любые доспехи и щиты, а говорят, что и стены домов!
— Далеко не заходил, а как к принцессе прикипел, так и вовсе шляться по диким местам стало некогда, — продолжал орк. — Но как-то раз понизу видел огра, по слухам — где-то там есть и дроу, а чуть к северу от Салланда, на ничейных землях, в лесу живет целое племя гноллов.
— Эй! — донеслось с того берега. — Вы что, тоже Гзурусь строите? Ехать надо, и так к ночи не успеваем!
Чумп махал рукой преувеличенно бодро, коней собрал не всех — взял только полдюжины лучших, остальных погнал прочь, в обратную от гзурусов сторону. Правильно, есть шанс, что гзуры вернутся и двинут по следам своих коней. На одного коня, посвежее, успел пересадить принцессу (устыдился и незаметно насадил на пальчик одно из колец, всё равно не продать, на камне гравировка королевской монограммы, но машинально увёл с другой руки браслет). Вово сжимал в кулаке верёвку, которой сцепили коней, и пересчитывал бурдюки с чачей.
— Мы — рушим, — огрызнулся генерал вяло. Мысли его кружили вокруг новых перспектив и вот-вот должны были до чего-то дойти. Огр, он же каменный гигант, зверюга ростом с двух Панков, его не всякий рыцарь копьем с разгону пробьёт, шкура — куда там кольчугам да панцирям. Тварь глупейшая, ибо жрет хумансов (ещё людоедом, бывает, зовётся) и по той же причине ими нелюбима. Такого спустить на стражу любо-дорого, а ежели ещё и прикормить в городе, никакой гном не сможет заставить хумансов пойти на штурм такого города. Другое дело, что прикормить огра ещё никто не ухитрился, а магия Повеления действует на него из рук вон плохо. А гноллы — они народец лесной, мохнатые, как собаки, умом не блещут, ну да зачем ум в лесу? Зато знают дерево, их дубины не раз наминали бока вторженцам, хумансам и даже в своё время — эльфам. Самострелы тоже делают неплохие, а золото над ними власти не имеет, ибо торговли они не ведут и, стало быть, расплачиваться с ними за помощь надо будет каким-то иным образом. — Эт мы обмозгуем… Прямо по пути… Ты двигай, двигай, Чумп зря не дернёт.
— После тебя, Панк-угу!
Генерал пришпорил коня, прогрохотал по настилу. Чумп смотрел искоса, склонив набок голову, вид у него был раздражённый, чтобы не сказать — свирепый.
— Стратегия, вишь ты, — предупредительно оправдался Панк.
Кижинга последним проехал по мосту, конь и шагом-то шёл уже еле-еле, ноги дрожали, орк сочувственно похлопывал по холке. Чумп придержал генеральского скакуна за уздечку.
— Ты, анарал, по мудрости простого не зришь. До Копошилки ходу — к ночи галопом и то едва ли, уж больно здоровый крюк дали до того форпоста. Конями затарились, но принцесса, вишь, какая перестрёманная? Да и орк твой рухнет через часок.
— Чего бы? Он же из благородных — в седле, почитай, родился.
— А вон глянь.
Кижинга как раз перелезал со своего коня на могучего гзурского. На землю не слезал, на такую глыбину вскочить сил не осталось, с трудом втянул в седло ноги и рывком перекинул тело на соседнее. Трофейный конь содрогнулся, когда сверху обрушилась стальная гора, но не понёс в ужасе — приучен к тому, что седок перескакивает на него прямо на ходу. Орк едва не свалился сам, перед глазами плыли кровавые мухи, только сейчас припомнил, что какой-то особо бойкий гзур успел в самом начале боя шарахнуть по шлему кистенем, а панцирь в боку промят мощным ударом топора. Может, Чумп и просчитался, рыцарское достоинство может удержать в седле и до самой Копошилки, но доедет уже груда остывающего мяса в стальной скорлупе.
— Я бы так отродясь не скакнул, — позавидовал генерал. — Однако же это ты прав, помяли его здорово… И какой же твой вывод?
— Тьфу на тебя, офицер! Какой тут могет быть вывод? Ноги в руки, да и на ночёвку лучше бы устроиться подальше от гзурских охотничьих угодий, к примеру — там дальше лес будет, и довольно густой, куда им на конях ходу не будет.
— Вернутся, думаешь?
— Эти ли вернутся, иные ли набегут — хрен редьки не слаще. Однако же лес тот поделен между местными вольными баронами, а это народец такой…
— Знаю, не объясняй. Сам из них. Можно и гостеприимство снискать под иным кровом.
Чумп зашипел так, что генерал вобрал голову в плечи. А чего? Мало ли какая непруха с Коальдом вышла. Онт же, а онтам благородные титулы не жалуют, ибо — паршивый народ. Барон же на низость не пойдёт, разве что споит гостей преизрядно да пошлёт после челядь в засеку на дороге. А когда меч на меч, а в голове плещется добрый эль, это гоблину привычно и понятно, и ничего зазорного нет ни в том, чтобы с гиканьем разметать засадный отряд, ни в том, чтоб полечь в неравной сече. Принцесса, правда, тут ещё. За такую добычу и барон враз принципам изменит. Гоблинов тут нет, а хуманса, который доставит дочку, король Минимус и впрямь может наградить…
— Ну, видно будет.
— Не будет, анарал, тебе ничего видно. Ночуем в лесу, и вся недолга. Или я прямо сейчас удочки сматываю. Дважды на одни грабли — даже для тебя слишком.
— Дважды — не слишком, — возразил генерал весомо и хотел было сослаться на свои лета и солидный чин, но Чумп злобно плюнул под ноги его коню и решительно умчался вперёд.

…Костер полыхал, постреливая сухими веточками, в изобилии запасёнными прозорливым Чумпом, а Вово приволок полдюжины сушин, с хрустом переломал о колено и подпихивал по одной. Путники расселись вокруг костра в полумраке. Генерал предусмотрительно уселся так, чтобы костёр был между ним и принцессой, поднял забрало, а Вово и Чумп и вовсе поснимали шлемы. Физиономию Вово надежно задрапировали длинные светлые космы, а сплющенный его нос (в детстве под лавину попал, пояснил Вово нехотя) гоблина вовсе не выявлял. Чумп же скинул не только шлем, но и пудовую кольчугу, живо влез в угольно-чёрный балахон, не то купленный, не то… даже скорее всего… как-то иначе добытый в торговых рядах, взамен генеральского, испоганенного в крови. Гоблин накинул капюшон, посидел, потом вскочил на ноги, нырнул в темень, вскоре вернулся. Сел, озадаченно покачивая головой, поджал ноги и принялся осторожно выгребать прутиком сажу.
Принцесса присела на коврик, постеленный предупредительным орком на здоровенный поваленный ствол. Приходится уже няньку замещать, тихонько пожаловался Кижинга Чумпу на ухо. Раньше были три камеристки (тут орк чуть не пустил слюну), но их нынче гзурусы к делу приставляют… Гоблин лицемерно посочувствовал, мол, нянькой — это не то, что с мечом в горячку боя, подумал и цинично предложил свои услуги в роли банной девки Ага, фыркнул паладин, а подтиральщиком не хочешь? Чумп ударился в тяжкие раздумья, а что решил — так и не сообщил, потому как тут принцесса вздрогнула от зловещего уханья из чащи, подхватила свой коврик и переместилась на землю между собеседниками. Кижинга демократично уселся железным задом в травку, доспехи не снял, только на минутку вылез из панциря, умело его выправил и снова защёлкнул пряжки. Не во дворце, чтобы расслабляться. Орк вытащил из ножен оба меча и всадил перед собой в землю. Не лучшее обхождение с клинками, но пока их вытянешь сидя из-за наборного пояса… Панк перекинул ему бурдюк, орк хлебнул, скривился, но продолжил глотать. Чача, конечно, отвратнейший из напитков, но усталость снимает как рукой, заменяя на приятное расслабление.
Панк и Вово распатронили тюк с продуктами, вывалили на перевернутый щит копчёную рыбу, холодное мясо, сыр, пару караваев, пучки какой-то зелени. Закупая продовольствие, основательный генерал потребовал запас дня на три, а когда поймал краем глаза голодного и неприкаянного в тот момент Вово, махнул рукой и взял на неделю. Теперь вот удивлялся малости сущего. То ли надули, то ли Вово по пути отъел половину, недаром чем-то хрустел всю дорогу, а вместо мешка с сухарями обнаружился мешок с малостью сухарной крошки.
— Высочество, — обратился Чумп к Ларбинде, которая на твёрдой земле и под их с орком защитой быстро размякла и начала клевать носом, — а какая, коли не секрет, нелёгкая занесла наследную принцессу в сии дикие места?
— В Сингопале были, — буркнул Кижинга поверх головы принцессы. — Сюда с оказией…
— В Сингопале, — сонно подтвердила и принцесса. — У тётушки, что замужем за тамошним маркизом. Теперь домой. Хороши метрополии, но дом…
— И без стражи?
— Была стража. — Кижинга хрустнул кулаками. — Маркиз из кожи лез, полсотни наёмных мечей придал, дабы кратчайшим путем, через эти земли, без помех. Да по дороге пересеклись с северным ярлом с Дэбоша, он их и увёл, ещё и меня прельщал…
— А ты чего? — гадостно хмыкнул Чумп.
— Известно чего — лопухнулся, — пояснил Вово. Он уже соскребал ножом чешую с рыбины и был настроен пофилософствовать. — Вона, нынче локти грызть готов…
— Я присягал на верность, — лениво возразил орк, подумал, хлопнул себя по лбу, комар разлетелся кровавыми брызгами. — Ага, кровосос, попался… Ну и вообще в Салланде я вроде как дома… Иной раз даже кормят…
— Сэр Кижинга, — укорила принцесса, глаза стали обиженные, как у пнутого бобика. — Что же ты позоришь нашу семью? Знаешь ведь, я без тебя не то что за стол… вовсе опочивальню не покидаю!
Рожи гоблинов на такое неосторожное откровение отразили столь широкий спектр всех мыслимых порочных чувств, что благочестивый паладин досадливо плюнул в костер, улёгся на бок, чтобы их не видеть. Ещё и угрозил кулаком Чумпу, который вдумчиво оглядывал реверс принцессы и уже начал понимающе кивать. Чумп равнодушно двинул плечами — мало ли у кого какие комплексы — поймал брошенный через костер кусок мяса и впился зубами.
С полчаса принцесса крепилась, пробовала даже жевать полоски вяленого мяса, кривила красивое личико в аристократической гримаске, наконец улеглась как кошка — клубком. Чумп покосился, выждал, пока задышит ровно и неглубоко, и вытащил саблю.
Генерал ещё в форпосте отметил, что Чумп променял дорогие, проклёпанные серебром ножны сабли на другие, грубые и прочные, из чернёной дрейковой шкуры. На рукояти сабли тоже было серебро, но от частых хватаний потемнело, перестало блестеть. Сейчас же Чумп принялся неспешно намазывать сажу на светлый булат клинка, и Панк, уперши подбородок в колени, с удовольствием наблюдал за умелыми действиями мастера. Сам он сабель не любил, считал баловством — сабля режет лучше меча, кто спорит, зато меч рубит как топор, а коли ты могуч, как сам Панк, то рубящие удары в твоем арсенале самые главные. Зато увёртливому и быстрому Чумпу не всякий меч будет по руке, а вот сабля как влита в руку. А что воровская привычка чернить клинок, дабы не бросал бликов когда не надо, так она понятна и привычна, у самого меч чёрный как ночь, хоть никогда и не опускался до тайных действий. Сажа покрыла весь клинок, Чумп отставил руку в сторону, покрутил кистью, пытаясь поймать на лезвие отблески костра. Ничего, не блестит. Воткнул саблю в ножны, проверил за спиной свои кинжалы и мягко поднялся.
— Пойду пройдусь. Посмотрю, что да как. Вроде мы на меже, ни один барон не сунется, тем более ночью… Но это не только мы разумеем, тут таких голодранцев… ну, странников вроде нас может быть как сельдей в бочке. И не все, как я, добрые.
— Не заблудись, — наивно упредил Вово.
— Это как? Сами не заспите. Даже и не от врагов, а так, счастье своё не проспите. Там в кустах, кабы вы по трудились посмотреть, кое-что любопытное. Не иначе как тут недавно был друид, деревцо подлечил, и чага на лигу в округе не далее как вчера обломана. Я попробую по следу, но друида в лесу… хммм…
Сказал — пригнулся и шмыгнул в ночь, и ни веточка не хрустнула. Кижинга поперхнулся чачей, не ожидал такой прыти, выплюнул спешно в огонь, жидкость полыхнула синим пламенем, опалила орку брови. Он шарахнулся, опрокинулся на спину, едва не попал локтем по спящей безмятежным сном принцессе.
— Тьфу на вас, гоблюки! Вижу теперь, почему Его Величество Минимус вашего брата на дух не переносит!
— Эт почему же? — Вово осоловело хлопал глазами, вяло жуя корочку — догрызал второй каравай, всё едино завтра в город, а там авось покормят душевно. Горячего не ел уже неделю, а супу так вовсе полгода не видывал. — Ты чачу-то не переводи! Давай сюда, коли не лезет.
Панк сумрачно проводил Чумпа взором, кинул ему вслед обглоданную кость.
— Он не истинный гоблин. Ловкий и мыслит. В древние времена таких не было.
— А какие были?
— Как я.
— А как я? — Вово аж пасть разинул.
— И таких не было.
— Помнишь, что ли? — съязвил Кижинга, опять приложился к бурдюку, улёгся удобнее.
— Эт тебе всё задурно, по наследству, вон какой знатный рыцарь нос утирал. А я начинал ополченцем, к нашим кострам каждый вечер прибивался кощунник какой-нибудь. Чем лучше покормишь, тем больше наплетут. Ну и про гоблинов в том числе. Один целую неделю баил про Занги с детьми… Не было таких, как ты, Вово. Похилее были. Чтоб тролля так швырнуть — отродясь видано не было. Вон Чумпа расспроси, как вернётся. Хоть и не кощунник, но кто когда чего — ведает.
Костёр продолжал мерно щелкать, Кижинга как лежал на спине, так и начал издавать не особо громкий, но равномерный и глубокий храп. Уже и Вово ткнулся подбородком в грудь, и Панк молча принял на себя первое дежурство, как и полагается старшему в отряде. Первое ко всему — самое безопасное, враг, коли подползает к лагерю, всегда ждет второй, а то и третьей смены, тут-то уж часовые спят точно. Так что первая смена — халтура, можно особо не ломать глаз, вглядываясь в темень, не хвататься за меч при каждом шорохе из чащи… Воистину, был генерал Панк по самый шлем набит житейской мудростью.
Генерал вытянул из ножен меч, сел к костру вполоборота, спиной к толстому стволу, и воткнул лезвие в дёрн. Со стороны не разберёшь, бдишь ли ты или уже дрыхнешь. Сцепил на эфесе руки и обратился в слух.
И, конечно, всё проспал — и пересменку, и подход пресловутых врагов.
Ещё не проснулся, когда привычное ухо поймало свирепый посвист чего-то тяжелого и зловещего. Мигом сцепил пальцы на рукояти меча, кувыркнулся влево, вкатился в остывшее кострище, а палица вместо его головы звучно хряснула по стволу толстого ясеня. Верзила, ею орудовавший, был не мельче генерала, в толстой кожаной рубахе, каковая надежно защищает от лёгких стрел и скользящих ударов, на голове — треугольный колпак с дырами для глаз и рта. Палицу тут же перехватил для нового удара, со спины стряхнул на локоть лёгкий щит. За его спиной появлялись из-за деревьев другие — с копьями, топорами, а иные и с сетями. Генерал насчитал пятерых, потом пальцы на руке кончились, а пёрли все новые! И только бледные звезды, гаснувшие в рассветном небе, были свидетелями вопиющего неравенства сил.
— Подъём! — возопил Панк, будто его пырнули шилом в известное место. — Дадим отпор, сокрушим татей!
— Татей ты сам, — глухо посоветовал Вово и сладко зевнул, не изволя пробудиться. — Меня это… как тролли пойдут, пните, тока не больно…
Кижинга рывком сел, стряхнул на лицо забрало и пытливо оглядел наступающих. Воины так себе… по чести, так вовсе больше смахивают на охотников. Правда, охотники не станут прятать лица под уродскими колпаками, но не станут и воины! Разбойники да еще рейдеры, охотники за беглыми, ну и всё, пожалуй. Слишком велика шайка для разбойников — кругом бароны, а они такие сборища истребляют нещадно, вот тати и избегают скучиваться, ибо так их легче выследить. Но и на баронскую дружину непохожи — больно разношёрстно оружны и одоспешены, не у всякого даже кожаная рубаха, но вон видны двое в тяжких крупноячеистых кольчугах, а у одного поверх холщовой рубахи нацеплен стальной нагрудник. Передний, с палицей, остановился, вдруг заявил с обидой:
— Это кто тут тать?
— А ты! — уязвил генерал радостно. — Спящего меня дубьём по чану — не тать ли? Вот я тя на башку усеку, будешь знать, да уж не воспользуешься!
Верзила отступил на шаг, угрозил дубиной.
— Сам ты тать! Гзур жирный!
Генерал вскипел как чайник, пригнулся для прыжка — сейчас рвануться и шарахнуть со всей дури, меч как колун, расколет башку обидчика, будь она хоть каменной… Но внезапно с боков сдавили мощные объятия, удержали.
— Стой, олух! — зашипел Кижинга в ухо.
— Пусти! Слыхал? Меня в гзуры зачислить!
— А кто ж ты, как не гзур? — удивился с палицей.
— Коней они нашли! — процедил орк яростно. — А сёдла гзурские… Правда, не думаю, что гоблинов любят больше… Эгей, уважаемый! Мы не гзуры вовсе, а побиватели оных! Изволь лицезреть мою личность — разве похож на гзура паршивого?
Он задрал забрало, высунул рожу из-за могучего генеральского плеча и как мог улыбнул её. Верзила глянул, поскреб под мышкой и со знанием дела ответствовал:
— Не-а. Ты не гзур, слепому видно. Ты орк, а токмо орки не лучше гзуров. Взять того же Оргрима Думхаммера…
— Так то Думхаммер! Орк Вудду, всяк дурень знает, что народ сей злокознен немерено! А я мкаламский рыцарь, из рода самого Беовульфа!
— Эк ты ж! Записной тать, наследный!
Кижинга скрипнул зубами. Сел в галошу, что уж тут скажешь! Это им, оркам, Беовульф — народный герой, а прочие народы его помнят как чуму… Впрочем, как не лопухнуться, под колпаками рож не разглядишь, а у каждого племени свои авторитеты.
Верзила тем временем оглядел прочих.
— С орком ясно, — обнародовал он вердикт. — Девка черна власами, стало быть, гзурянка, все они жгучие брунеты… Этот с рогами рожу прячет — тоже гзур, стало быть, откель иначе такая застенчивость? А вон тот сонный… ого!.. Экий дюжий ГНОМ!
И тут началась драка.
Вово усёк, что без него не обойдется, а не то побоялся проспать троллей, потому сел и вполне миролюбиво принялся протирать заспанные глаза кулачищами. И когда его прилюдно оскорбили гномом, расквитаться не промедлил.
Могучая туша гоблинского богатыря пронеслась через поляну, взметнулся и обрушился длинный меч. В запале да с непривычки Вово его из ножен не вытянул, но клинок и в ножнах расколол здоровяка от макушки до челюсти. Кровь и какое-то странное серое брызнуло во все стороны. Вово брезгливо шарахнулся, запоздало скинул ножны, меч перехватил поудобнее и пристроился плечом к плечу с Панком.
Кижинга мысленно чертыхнулся по адресу импульсивных гоблинов, но тело уж делало то, что было нужно. Одним длинным движением добрался до принцессы, что ещё только начала просыпаться, дёрнул за руку и скользнул обратно. Ларбинда пролетела по воздуху и больно врезалась в твёрдое и противно холодное — кольчужную спину Вово. Орк тут же закрыл собой последнюю брешь и вскинул оба меча. Круговая оборона — лучшее средство продержаться до подхода подмоги… Вот только придёт ли она? Ждать некого, кроме Чумпа, а тот сам тот ещё тать…
— Валяйте, храбрецы, — предложил генерал весело. — Гляньте, на что способны бродячие гзуры да гномы.
На языке ещё вертелось, что давненько зарядку не делал как положено, в режиме танца с мечом, но придержал язык, чувствуя, как мышцы свободно и радостно включаются в боевой ритм, вздуваются, гоняют кровь быстрее…
Тати всё вытекали на поляну — набыченные, угрюмые, уже малость припугнутые, но ещё не потерявшие решимости. Их было много, слишком много… Генерал зловеще ухмылялся в предвкушении мочилова, Вово хлюпал носом — простыл во сне, и лишь практичный Кижинга трезво оценил ситуацию как хреновую. Обидно будет погибнуть, будучи заваленным тушами, ни одна из которых при жизни и меча-то в руках не держала. Конечно, их ошмётки доспехов катане не помеха, но рубить всех подряд — и впрямь навалить трупов себе по плечи. И опять же надо стоять насмерть на месте, чтоб не дай бог никто не достал принцессу. Кабы не было её — показал бы оборванцам, как можно биться в полном окружении, до Рогмора ему далеко, но себя защитить со всех сторон умения бы хватило… Нет, пора что-то менять. Сдать, что ли, пост личного телохранителя Чумпу, а самому опять в вольный поиск?
— Сэр Кижинга, — пролепетала за спиной принцесса. — Неужели снова? Боги, что за край такой! Может быть, предложить откуп?
— И то, — хрипло усмехнулся орк. — Предложи им, Панк-угу, ты это умеешь…
— Да чё с них взять? — гыгыкнул бодрый наадреналиненный генерал. — Шапку такую, что ли, хошь? Так не бей по головам, заодно и мечи не попортишь, лбы-то кованые…
Тати примерялись, обтекали группу. Сомнения их были очевидны даже под колпаками. Из троих защищающихся не выберешь слабого! Все трое в отличном железе, даже на ночь не сняли, и мечи у них не для похвальбы. Вот если бы девицу из их кольца выдернуть и прижать нож к нежной шейке, разговор бы пошёл иначе… Но держат её плотно, а кинешься напролом, точно головы не сносишь.
И… боя не состоялось.
Первым дрогнул плечистый воитель, что заходил справа на Вово, покачивая в ручищах тяжёлую секиру. Вово уже жалел, что перед сном пристроил булаву под голову, а сейчас там, где спал, и оставил. Метнул бы — и вся недолга Но воин вдруг качнулся, одной рукой выпустил топорище и схватился за живот. Согнулся, взвыл в муке, выронил секиру вовсе и стремглав бросился наутёк.
— Стой! Куды? — ахнул Вово.
— На обед опоздал, — предположил Кижинга, не поворачивая головы — сам держал в поле зрения троих, а сквозь узкие прорези шлема это непросто.
— А по-моему, вовсе наоборот, — философически заметил Панк, повёл почему-то носом и гадливо сморщился. — Фууу… Эй, герои, что ели на ужин?
Герои стушевались, очертя бросился с поляны ещё один.
— Солонину с сухарями, — сознался ближайший к генералу налётчик. — Кабанчика жарили, так прямо с вертела кто-то увел… Мы искать и двинули, на вас решили…
Ещё двое ломанулись в чащу, откуда вышли, а за спинами троих слабо застонала и осела наземь принцесса. Задавили, струхнул орк и чуть сдвинулся, дабы дать воздуху. С генералом в компании уже и драки кончаются как-то неадекватно. Ещё не начавшись. Гоблюки…
Панк хрюкнул с неподдельным интересом.
— Не должно бы с сухарей… Вово, ты их давеча мешок слузгал — как, ничего? Разве что от солонины, вот помню, раз навернул мясца с перцем да аджикою…
— Панк-угу! — всхрипнул над ухом Кижинга, в голосе бестрепетного орка генерал уловил — впервые в жизни — откровенную панику. — Я не жрал солонину… Так, сырку малость, ты ж видел… И всё равно тоже…
Панк испуганно отодвинулся.
— Иди, иди отседа! В лесу да кустиков не найти?
Орк, страшась пуще жизни потерять лицо, легко махнул через пятифутовый малинник и пропал в чаще, только топал несколько времени как боевой носорог и лязгал на бегу латными пряжками.
— Он чачу пил, — пояснил генерал для всех. — А вы?
Поляна очищалась стремительно. Генерал опасливо прислушивался к своему организму, но, кроме желудочных спазмов, ничего не обнаружил. Непосредственный Вово тоже напрягся и тоже выглядел совершенно нормальным. А минут через пять на поляне, помимо двух гоблинов и бесчувственной принцессы, осталась только груда брошенного в спешке оружия.
Тогда на поляну вышел Чумп.
Шёл он неспешно, и генерал утвердился в худших подозрениях на его счет. Выглядел его штатный разбойник не просто сытым, а конкретно обожравшимся. На закорках он не без натуги волок нечто завернутое в засаленный плащ, и от этого чего-то шел острый мясной дух. У Вово немедленно потекли слюнки, а генерал прикинул вес жареного кабанчика и скорость, с которой его надо было уносить из стана татей, и волосы у него встали дыбом. Помимо сабли, за ремнем у Чумпа появился шестопёр с резной ручкой. А рядом шел друид.
Генералу друиды встречались и раньше, но никогда ещё он им так не радовался. Колдун, маг, и к тому же — гоблин! Тем более что этот экземпляр был молод, плечист, хотя и костляв, и выглядел как готовый сержант. В руке у него был узловатый посох, чем-то смахивавший на боевой шест монаха-дуббийца, а на плече — тощая котомка.
— Утро доброе! Поднялись уже? Знакомьтесь. — Чумп вальяжно повёл дланью. — Это вот Зембус из рода Дрего. Лесной, значит, друид. Еле отыскал, уж больно он горазд хорониться. Готов помогать истреблять гномий род, поскольку колдовством своим задолбал всю округу, а кошельки красть — это талант нужен. Это генерал Панк, видный полководец… если, конечно, ему верить, свидетелей-то он не оставляет. Вово, малый крепкий, с Железных Гор, по матери. Принцесса Ларбинда, почему-то без чуйств — опять ты, анарал, страшные байки травил? Так, а железный где?
— Скрутило, — доложил Вово. — Здрав будь, брат друид! Не ты ли пошептал? Уж больно совокупно недруги ходу дали.
— Эдакой магией и впрямь задолбаешь, — признал генерал. Друид осклабился наидовольнейшим образом, пихнул Чумпа в бок.
— Монета с тебя!
— С него. — Чумп кивнул на Панка. — Вишь, анарал, заклятие это гоблинов не затрагивает, а ты уверял, что орк — тот же гоблин…
— Это я за так заявлял. За монету бы заявил совсем иное. Ты сгружай мясо-то! Не ровен час, надорвёшься, кошелька потом не подымешь.
Чумп пинком подогнал чей-то щит, сбросил на него свою ношу, сорвал на краю полянки лопух и тщательно вытер жирные ладони. Вово косился недоумённо, вон какой балахон, его полами не только руки можно вытереть, но генерал понял: кабанчик зажарен умело, с лучком да чесночком, а ворюге только и не хватало, чтоб от балахона разило за версту.
— Кто такие были? — осведомился генерал, кивнул вслед сбежавшим. — Пошто обокрал?
— Есть захотел. А кто такие, сам не понял. Оно мне надо?
— Это местные справедливщики, — сообщил Зембус. — Сбились в сию чащобу под знамёна какого-то дурня из властями обиженных. Обирают проезжающих благородных… ну и всех прочих, кто попадётся. Что награбят, честно раздают крестьянам. А те все едино пропивают.
— Идейный, стало быть, народ? Может, и их к делу приставить? С гномов ежели содрать три шкуры, всех окрестных крестьян споить можно.
Чумп в сердцах плюнул генералу под ноги.
— Да уймись ты, анарал! Тебе волю дать, так и самих гномов навербуешь. Какие на хрен вояки из лопухов, что свой ужин не уберегли? К тому же вы вон какого-то бедолагу прибили, небось не из последних был… А с принцессой-то что? Ну как ноги протянет? Молчу уж, что жалко, красивая ведь — а какой овощ от папаши получим?
Панк трусовато покосился на бесчувственную принцессу и сделал попытку подцепить её сапогом. Чумп заскрипел зубами, отпихнул его и принялся поспешно хлопать по своим многочисленным карманам.
Простой Вово подсел поближе к тушке кабанчика, меч отложил, вытащил свой поясной тесак и принялся душевно пластать мясо. Завтрак — первое дело. Когда-то еще удастся поесть. То гзуры, то вот справедливщики какие-то. А то вот гномов сулят в скором будущем, а гнома за столом, говорят, никто не одолеет.
— Что же, друид, — генерал обратил взор на Зембуса, — как ты, к примеру, будешь в плане благородного бойцового таланту?
— По башке, если что, дать могу, — вызвался друид скромно. — И с душой, и с оттягом, и как Занги на душу… а что, у самого руки дрожат?
— Да это так, на всяк случай. Одного мага знал, так тот и вилкой не умел — мол, насилие даже против жареной курицы ему противно… Хммм, а как смерч наслать или джинна вызвать, так за милую душу… А ты чего умеешь, помимо сего гадкого колдовства?
— Огненный шар могу. Шагов на полста.
— Метко могёшь?
— Не-а. Зато сильно. Не спрячешься — я не виноват. Пока научился, два замка развалил, а уж сараи тут отстраивать вовсе заморились.
— А в жабу? Гнома, к примеру?
Зембус насупился, уселся напротив Вово, из-под ножа выхватил аппетитный ломоть, с энтузиазмом вгрызся.
— В жабу пока нет. Трансформация — не гоблинская забава. Коли так хочешь, могу на тебе попробовать… Если припрёт, могу землю лопнуть под ногами.
— Сильно или метко?
— Как получится. Ещё могу снег вызвать… зимой только, когда он и так есть… Молнию могу, но это только на Новых, наших же разве что злить. Думаю, смогу огненную стену, но в лесу проверять боязно. С волками могу общаться, а также с гваурами, но недолго…
— Что, сильно напрягает?
— Да нет, просто придурки, кто их долго выдержит? Но лучше всего всё-таки управляю организмом.
Генерал чихнул. Вово тоже чихнул. Чумп машинально сдавил переносицу и удержался, а друиду погрозил кулаком. Зембус и сам чихнул.
— Таким вот образом, — сказал он генералу и занялся вплотную мясом.
Панк кивнул, прошёлся по поляне, попинал невзрачные топоры да рогатины, в раздумье постоял над трупом, размышляя — не снять ли колпак, но так ничего и не надумал. Вернулся и присоединился к трапезующим. Чумп нашел в кармане флакончик, тотчас присел над бедной принцессой и совал его ей под нос.
Из кустов с лязганьем появился орк. Шлем он держал под мышкой, косу перебросил на грудь, мечи за поясом, рука на рукояти. Лицо было сконфуженное.
— Все посмотались? Из меня сейчас боец… — Он цепко глянул на друида. — А-а, вашу мать! Гоблюки Стремгодовы! Предупредить не могли?
— Все дела сделал? — полюбопытствовал друид безоблачным голосом. — А то, может быть, по второму кругу?
— Я те дам! — Кижинга перехватил шлем наотлёт, примерился, как бы запустить покрепче и пометче. — Лучше этих вон проследи! Вернутся — пощады не жди, это я такой покладистый.
— Ты и отделался легко. Заклятие заточено в аккурат под хумансов. Вот им сейчас тяжко.
— Но всё же нечего расслабляться, — вставил Чумп. Принцесса его стараниями пришла таки в себя, сидела, мученически отворачиваясь от трупа, а гоблин так же старательно отводил взор от крупных камней в ее серьгах. — Ты, железнобокий, полдня в седле выдержишь?
— Сейчас уж и не знаю. — Кижинга с негодованием зыркнул на ухмыляющегося друида. — Вас бы так! А, э-э, как дела у Её Высочества? Она же вроде как раз чистокровная хуманка…
Чумп присвистнул, покосился на Зембуса. Друид независимо двинул плечами.
— Амулет какой-то. От магии худо-бедно защитил, но вишь как её снесло. Привычка ко всему надобна…
Чумп с любопытством оглядел кольца принцессы. Как правило, амулеты делают именно в виде колец, тем более что в ушах золото, оно никаких заклятий не держит, а больше камней или кристаллов не видно. Такой амулет, что защищает от магии, гоблину, конечно, ни к чему, гоблин сам себе амулет, сильнее их в магическом сопротивлении только дварфы; но продать можно куда как выгодно.
— Повезло, — заключил он. В смысле, подумал про себя, повезло, что он спёр только один перстень, золотой, массивный и всё равно аляповатый. А то мог бы выйти конфуз…
— Хороший амулет, — признал друид. — Вчистую срезал магию… чем же ты её поднял?

Предыдущая страница 8 Следующая страница


9 Сергей Чичин

— Магия эльфийская. — Чумп нюхнул из флакона сам, перекосился, с сомнением глянул на труп, но решил не экспериментировать. — Нюхательной солью прозывается… Вот видишь, анарал, сколько от эльфов пользы? А ты за одну лишь старую дубину на них дуешься…
— Тоже мне магия — соль! Вот дубина — это да, это магия… Эй, шаман, за сколько времени поручишься?
— Лучше тронуться поскорее. Хумансы, они такие — никогда не знаешь, как прочухаются. В одного, помню, долбанул молнией, у самого волоса дыбом встали… Он было присмирел, лёг и лежал — тихий такой. А как я подошел, ну там кармашки прошерстить, он враз ожил да как даст мне в репу! Вот тогда у меня впервые фаербол получился…
— Бывает, — согласился Вово с пониманием. — Я вот раз с огром схлестнулся, кувалдой его, кайлом, киркой — а он тоже всё не помирал, хоть ты тресни… Упарился я с ним, окаянным…
— Огр — чего, а я вот раз на баньши напоролся…
Худой друид лопал не слабее Вово, и оба они явно поспешать не собирались. Чумп зло покривил рожу. Вот же птички божьи! Никуда не спешат, дел спешных у них нет, а от драки бегать им и в голову не приходит.
— Что здесь произошло? — Принцесса в изумлении оглядывалась.
— А Кейдж их знает, — буркнул Чумп в сердцах и уселся рядом. — Не иначе как вечер… то бишь утро воспоминаний. Давай, анарал, присоединяйся. Поведай нам, с кем ты упарился.
— Я не эдакий сопляк, — возразил Панк тормознуто. — Разве что, помню, когда в одиночку на цельный вражий лагерь… Песни ещё распевал, потому — пьяный был, и даже, сдается мне, хмель-травки курнул, иначе с чего бы полез?.. но точно не упомню…
Чумп судорожно всхлипнул, отобрал у Вово кусок мяса и ожесточенно в него вгрызся.
— Кижинга элегантно — чему только не обучишься! — преклонил колено возле принцессы.
— Не обращайте внимания на странности сей братии, Ваше Высочество, — посоветовал он раздражённо. — Видите сами, наш достойный генерал — из мелкопоместных дворян, батюшка ваш с королевским изяществом именует таких долбодятлами… и спутники у него под стать.
— Но те… они напали? Приняли нас за… за…
— За гзуров, Ваше Высочество. Но, к счастью, своевременное прибытие к нам свежих сил обратило их в бегство.
— В бегство? Но зачем же? — Ларбинда потерянно перевела взгляд с паладина на мрачно жующего Чумпа (тот двинул плечами и сделал вид, что он тут ни при чём), потом на троицу взахлёб препирающихся деятелей. — Нужно было объяснить им… рассказать… поправить!
— Да-да, поправить, — вздохнул Кижинга и замолчал.
— Анарал бы поправил, — согласился Чумп. — Если бы сам знал, в чём разница между ним и гзуром.
Принцесса поперхнулась.
— Вы хотите сказать… Почтенный генерал… он?..
— Упаси Стремгод! Но сходство налицо. Тоже ортодокс.
— Я те пообзываюсь, — угрозил генерал беззлобно. — А ты, прынцесса, не сумлевайся. Я с такими молодчиками обращаться с детства привычный. Вон Вово — молодой ещё, а поправил так поправил.
— Больше не ошибётся, — поддержал Вово. — Хочешь мяска, девушка? А то вон ты какая худенькая, взяться не за что.
Тут уж даже генерал укоризненно качнул головой, Кижинга оскалил зубы и притопнул, Зембус подавился хихиканьем, а Чумп пнул оратора ногой в бок и угрозил кулаком. Ларбинда залилась краской по самые плечи.
— А чего я сказал? — возмутился Вово. — Злые вы…
— Может быть, поедем? — предложила принцесса неестественно бодрым голоском.
— И то идея. — Генерал оглянулся на деревья, за которыми на похожей просеке оставили лошадей. — Не попятили эти справедливщики наших лошадок?
— На месте, — заверил Чумп со знанием дела. — Вон с той стороны ещё три новых.
— А чего ж всего три? Пригнал бы табунчик.
— Просто попалось три.
— Дикие, что ли?
— Не то чтобы. Совсем дикие были их хозяева.
— Хозяева были вовсе даже не дикие, — возразил Зембус. — Я ж тебе шептал — тутошний баронет с парой прихвостней, поди, от девок возвращались. Его папаша, небось, уже окрест лес прочёсывает.
— Громче надо было шептать. Я думал — ты колдуешь.
— Кто ж вслух колдует? Разве что неуч, как ты?
— И как я, — представился Вово печально.
— И я, — покаялся генерал за компанию. — Ладно, коли тут на нас зубы точат ещё и бароны, будем и впрямь коней седлать. Хотя, хммм, рази их кто-то рассёдлывал? Словом, ты, Чумп, бери своих трёх, а прочих прошу за мной к нашим. Даже — впереди меня.
— Страшней барона зверя нет, — признал Чумп. — Баронет был куда как видный, перстней одних на полсотни денег, а уж меч, потом покажу…
Последние слова он изрёк уже исчезая за деревьями. Вово и Зембус тоже поднялись, а Кижинга великосветски помог принцессе и проломился через заросли первым, благо был в панцире, стало быть, всё по факелу. Генерал начальственно прикрыл отход, неспешно глодая кабанью ножку, дождался, пока ржанёт ближайший конь, кость бросил в пепелище и солидно двинулся к лошадям.
Выехали на тропу, что должна была вывести на прямой тракт, в самом скором времени. Вово по-прежнему на битюге — больше никто его тушу не увёз бы дальше нескольких шагов. Кижинга скрепя сердце оставил коня, что вынес из-под погони, в лесу — запалился, если тащить с собой, то разве что на колбасу, а какая колбаса из рыцарского боевого коня, к тому же хорошего друга? А здесь найдут не справедливщики, так люди барона, ещё послужит, хотя уже и не под седлом. Сменила коня и принцесса, а Зембус отхватил конягу редко косматого вида и огромного роста, с седла возвышался надо всеми на голову, шест пристроил наперевес, да так, что генерал призадумался: сможет пользоваться и как палицей, и как копьем, и даже как дротиком… Непростой друид!
Чумп выехал своим, окольным путем, и генерал в очередной раз подивился, как всё-таки выгодно быть нечестным. Все три коня как на подбор, мощные, сухие, в нарядной сбруе, при сёдлах мечи, на одном также щит с гербом и нарядная шляпа с перьями.
— Видал, анарал? — Чумп указал перстом на длиннющий меч с позолоченной рукоятью. — Вот с такой красотой тутошние неотёсанные бакланы по лесам катаются. Знаю в Копошилке парня, что такие причуды скупает. Зовется наместник, палаты у него немереные, все стены увешать — много надо.
— Сэр Чумп! — Ларбинда жалобно распахнула глаза. — Это вы… отняли у баронета?
— Очень благородно, — поспешно заверил Кижинга. — Сей герой, Ваше Высочество, как вы уже заметили, однозначно преисполнен всяких достоинств и наверняка… э-э-э… одолел баронета… хммм… в честной игре!
— Так и было, — подтвердил Чумп. — С кем в арчон срубаться? Вот тут в мешочке фигурки есть. Только на мелочь не играю.
— Краплёные небось, — пристыдил Зембус. — Кстати, не помню, чтоб проигрывал тебе свои обереги. Вот и давай сюда, всё равно пользоваться не умеешь.
Генерал выехал вперед, зорко оглядел окрестности. Сосчитал все шишки в поле зрения, разглядел гнездо дятла, опытно определил, где сажать арбалетчиков, а где закопать в лапник и траву парочку верзил с медвежьими рогатинами, чтобы уж точно никто не прорвался… За спиной почтительно ожидало мудрых указов его разномастное воинство, и вот уже в который раз доблестный воитель посетовал на сложность мира, где нет ярко выраженного врага, как то бывает на войне. Куда проще, да и приятнее, пронестись над миром на штурмовом драконе с парой бортовых баллист, магом-терминатором, снайпером с ручным паллингтоном, дюжиной закованных в лучшую сталь крушил и двойной нормой нечистот для бомбардировки! Тут уж вовсе не обязательно придираться к конкретному гному, можно просто нестись в небесах и обрушивать безудержную удаль на всё, что имеет неосторожность оказаться внизу… Вот снесло-то! Что значит давно уже не воевал, вся душа истомилась по любимому занятию! Ещё чуть, и баллады начнешь складывать про звон клинков и свет пожарищ. Тьфу! Только и не хватало — на старости лет в менестрели…
— А ну, вперёд марш! — рявкнул мечтательный генерал. — Вово, вперёд, топчи всех, кто на пути попадётся. Чумп, ты задним, только смотри, чтобы лес за тобой на месте остался.
И свирепо пришпорил коня.

Копошилка, известный далеко за пределами Северных земель (и даже в Салланде) город повышенной злачности, основана была лет четыреста тому как самый северный хумансовый форпост. В ту пору это была дюжина неуклюжих бараков, наспех обнесённая частоколом. Со временем хумансовая Коалиция уяснила, что двигаться дальше ей не резон, а свирепые горцы относятся к поселению с невиданной снисходительностью и ни разу не изъявили желания его спалить. Тогда посёлок стал расти, притягивая бегущих от законов, долгов и прочих невзгод. Быстро проложили туда тропы знаменитые проворством гномы-купцы, а когда обнаружилось, что ворота открыты и для нелюди — потянулись и многочисленные изгои изо всех окрестных племён. Вскорости город раскинулся уже так, что размерами затмил многие благополучные столицы маленьких королевств там, на юге. Задиристые ссыльные и беглые дворяне в городе, понятно, не уживались, набирали своры пропившихся бедолаг и с лихостью отчаяния шли в страшные леса, где закладывали замки — оплоты нынешних баронств и, быть может, будущих королевств… Вот от них пощады ждать не приходилось, их налёты на город были кровавы и разрушительны. Коалиция, однако, позиций не сдавала. Вокруг города вознеслись мощные, в сотню футов, стены. После того как проворовавшегося наместника прилюдно вздёрнули на виселицу по решению проверяющей комиссии той же Коалиции, все его последователи четко усвоили, что заботиться о городе — безопаснее и выгоднее для них же самих. И заботились со всем прилежанием.
Армия городской стражи содержалась в идеальной боевой готовности, не то что в Хундертауэре. Бдительная стража на воротах, караульные стрелки в башнях, патрули на улицах — всё это в совокупности было ориентировано на сшибание рогов любому барону. И ни один барон с тех пор так и не прорвался в город. А когда однажды они, бароны, собрали военный союз и выступили совместно — Коалиция, забыв вековые неурядицы, заслала послов в Хундертауэр. Быть может, город устоял бы и сам — хоть силы баронов и были велики, но и в Копошилке беззащитных не было, — да только узнать этого так никому и не довелось. Гоблинов мало где принимали как равных, а в Копошилке к ним всегда относились без предрассудков. Это они ценили, и спешно собранное ополчение Хундертауэра ударило во фланг баронской армии, не дожидаясь начала штурма. В жестокой резне полегло немало гоблинов, и бароны уже было решились снять осаду с города, чтобы раздавить ненавистных остроухих… Но было поздно. Впервые за несколько веков — и в последний известный раз — из-за Железных Гор нагрянула дружина Марки, неведомо как вызванная Лордом Хундертауэра. Дружина была невелика по любым меркам — всего полсотни воинов, но она смяла и опрокинула войска баронов, дотла сожгла четыре замка зачинщиков, вырезала все их семейства (вызвав очередную волну злого ропота) и ушла обратно за горы. Почти триста лет тому…
С тех пор ни один барон не посмел подняться на Копошилку. Никогда. Город был надёжно защищён от внешней угрозы… а иной он не боялся. От других городов он отличался именно своеобразием внутренних порядков.
Согласно общему для всех хумансовых городов правилу архивариусы тщательно вели хроники города. Однако стоило очередному хранителю архивов возвестить хоть сколь-либо знаменательную дату, немедленно поднималась гулянка, и город не город, но уж канцелярии выгорали дотла, ибо бумага, как оказалось, горит преотлично. Может быть, именно поэтому большинство историй города сохранилось лишь в устном виде, и за века их успели изрядно приукрасить. Большему, чем архивы, разрушению подвергались лишь винные погреба, но их содержатели стоически это терпели, только нанимали вышибал покрепче да позлее и лишний раз взвинчивали цены. По количеству поглощаемого вина, пива, эля, браги, медовухи, настоя на мухоморах и наливки на крови девственниц (секретное изобретение барменов Копошилки, запрещённое под страхом смертной казни к продаже во всех цивилизованных странах, хотя и состоявшее всего лишь из прокисшего клюквенного сока с малой толикой выжимки из ягод местного галлюциногена) Копошилка стоила не самого малого королевства. Да ещё сумрачные личности в кепках толкали на улочках хмель-травы и перетертых грибов не меньше, чем на всём остальном материке. Дома с доступными женщинами были разбросаны столь часто, что где бы ты ни поселился, идти до подобного заведения было не больше квартала.
Стражи Наместник содержал столько, что, вздумай полководный раздолбай вроде Панка взять город на копьё, армия бы ему потребовалась как во время приснопамятного похода на Порвенир. Правда, стража оная была набрана большею частью из бывалых уличных костоломов, более привычных к дубинке и кулачному щиту, нежели к боевому оружию. Беспорядки, однако, они подавляли успешно и споро, не возмущая общественность жестокостью, зато набивая до отказа госпитали и каталажки. Жизнь текла своим чередом, деловито и весело, и местные не имели привычки обижаться, схлопотав на улице случайную помордасину. Место это никак не было предназначено для чистоплюев или тех, кого назвали бы людьми путёвыми, недаром же Кижинга не воспылал радостью, предвидя реакцию принцессы и её венценосного папы… О да, особенно папы…
Были, однако же, в Копошилке и заведения несколько менее гнусные. Знакомый Чумпу Наместник от хумансовои Коалиции содержал не только личные трёхсоткомнатные палаты, но и ряд учреждений, куда без золотой пряжки или там в пыльных ботфортах вход был вовсе заказан. Среди сих экзотических заведений были две ресторации заокеанского образца, музей не пойми каких реликвий, постоялый двор, славный баснословными ценами и удивительно мелкими тараканами, библиотека (домик с дряхлым старичком и аж тремя шкафами старых книг), увеселительное заведение с голыми танцовщицами, коих распорядитель выспренно величал обнажёнными, баня да салон хиромантии. Не без участия Наместника был учреждён и Университет, единственное учебное заведение на все Северные земли, однако упомянуть его в числе благоприличных заведений не рискнул бы даже полный гоблин. Помимо того, крепко держали свои позиции гильдии торговцев, народа закоренелого и бывалого. Охрану они содержали собственную, в городские дела не лезли, но в своих торговых рядах следили за порядком сами, и притом очень зорко. Берясь облапошить кого-либо из местных купцов, всяк ловкач должен был подумать трижды, так ли уж ему охота за сущую безделицу испытать на своих рёбрах дубинки приказчиков. Потому и скорбный клептоманией Чумп чувствовал себя тут как на иголках, беспричинно норовил засунуть руки куда-нибудь в карманы или как-то иначе избавиться от врождённых комплексов.
А ещё — не было в Копошилке всяческих запрещающих знаков. Ибо и правил-то особых не было. Делай что хочешь на свой страх и риск, но и не ной, ежели сосед успеет первым. Стража, конечно, за порядком следит бдительно; но кто может запретить, к примеру, парочке благородных дворян сводить сурьёзнейшие счеты по поводу надлежащего цвета панталон на пустыре, а хоть бы и в обычном тупичке меж двух питейных заведений? Да и не тот народ подобрался, чтобы принимать к исполнению указы какого-нибудь писаки. Выслушают — да, с должным вниманием, ещё и по уху съездят в знак того, что понято, мол, правильно; но чтобы исполнять? Ко всему, читать мало кто научен, а герольдов, чтоб указы зачитывали, нанять в Копошилке стало проблемно после того, как немалому отряду таких вот деятелей изрядно накрошили репы чрезмерно усердные городские же стражи — за учинение непредвиденного шума на площади… Ну, и в любом разе доводить указы до сведения многорасового населения оказалось проблемней, чем вовсе обойтись без оных указов. Да и кому надо? Народ сюда стекался не тот, что в иные края, и не для того. Работы здесь не искали, как не искали легкой жизни, приключений или мифического счастья. Здесь уходили в отрыв — кто в тягостный, кто в забойный, кто в слёзы и надрывное бормотание, кто в мордобой и пляски под луной, кто в звон мечей, сливающийся со звоном посуды. И уж совсем мало было таких, кто обитал здесь просто потому, что так уж вышло, родился тут, прижился, и что за поиски добра от добра? Жизнь, в конце концов, она везде штука непростая…
Ох, не прижился бы в Копошилке моторный генерал Панк, унёсся бы на поиски подвигов и не завернул бы без крайней необходимости. И Вово бы не прижился, ибо по природе своей был вельми добродушен и демократии копошильской, переходящей в хамство, не вытерпел бы долго. Также не прижился бы и Зембус, поскольку штрафы на неузаконенное колдовство в этом славном городе были высоки чрезмерно, а при неуплате их заменялись длительным содержанием под стражей, чего маги вообще не любят. А Чумп, глядишь, и приноровился бы, кабы не злые купеческие охранники, дюже любившие таких деятелей обихаживать твёрдыми и тяжёлыми предметами.
Зато вполне успешно прижился здесь Хастред. Рынок труда в Копошилке изобиловал вакансиями лишь на опредёленных поприщах, как то: стражники, лекари, тюремщики, приказчики да мусорщики. Хастред не был ни одним из этих счастливцев, хотя из-за могучей гоблинской комплекции мог бы стать украшением охранной службы, из проведённой на улицах бурной боевой юности почерпнул некоторые медицинские познания, прекрасно чувствовал себя в сумрачных помещениях типа тюремной караулки, уболтать покупателя мог бы на зависть гному, а мусорщиком всё равно становился всякий раз, когда начинал искать в своем жилище нужную мелочь и, конечно же, находил множество ненужных. Нет, он предпочитал перебиваться случайными доходами грамотея — прочитать/написать письмо, нарисовать вывеску со словами, а то и сбомбить несведущему искателю вечных ценностей давно прочитанную и никому не нужную инкунабулу, назвавши её как-нибудь навроде «Книга Вселенской Мудрости». Все это, конечно, приключалось не шибко часто, однако владел Хастред и умением более традиционным. Повстречав на ночной улочке косматого верзилу с зачехлённым боевым топором за спиной и тщательно наведённой мутью во взоре, мало кто не испытывал внезапного порыва одолжить ему пару монет в чисто гуманных целях.
Гоблин не отказывался, считая это платой за актерское мастерство. Сам же по себе он был редким добряком, за топор брался только при конкретной угрозе здоровью (но точил его регулярно, а также не менее часа в день тренировался во владении, изрубая никак не меньше пары дубовых колод в неделю на мелкую щепу), а время частенько проводил в той самой упомянутой выше библиотеке. Золотых пряжек у него, понятное дело, не водилось, но старичка-библиотекаря вполне устраивала и бутыль пива, тем более что молодой и очевидно тронутый умом гоблин был на его памяти единственным посетителем. А что порой, воровато озираясь, выдирает страницы — так явно же для памяти, а не на самокрутку или там, упаси правосудный Кано, на какие ещё низменные нужды. Вообще, странными своими привычками книгочея Хастред неизменно производил впечатление на всех в округе. Ушлые корчмари ему с завидным доверием наливали в кредит; стражники здоровались и, даже поймавши на драке в пьяном виде, больше старались мирно оттащить, нежели врезать, как простому смертному, по кумполу дубинкой; несколько меньше доверия вызывал остроухий грамотей у прагматичных девиц, без коих не проходила ни одна добрая гулянка, однако, к чести сказать, временами и на этом поприще брала верх экзотическая гоблинская харизма.
Хастред не умел писать стихи, на кои так падки во все времена женские натуры, зато он очень кстати умел их читать и иной раз даже выучивать. Ах да, ещё он практиковал некоторые аспекты магии. Не той Высшей, что вызывает преклонение примитивных умов, но своего рода всё же магии. Чумп небрежно обозвал их эльфийскими, и для порядка стоит отметить, что он не столь уж и был не прав. Эльфы первые начали восполнять недостаток магического дарования использованием предметов, ритуалов и иных внешних носителей и воздействий. Рано сделав вывод, что в жизни порою пригождаются самые странные навыки, Хастред занялся изучением всеразличных построений для концентрации колдовской энергии. Рисовал всяческие пентаграммы, жёг редкие травки, не раз угорал по причине увлечения этим делом, не раз удостаивался похвалы самого ректора Университета за успехи в области ритуальной магии, однако к вящей своей печали ни разу ещё не ухитрился наколдовать даже самого плохонького пивка на опохмел. А вообще жизнь свою Хастред находил достаточно нескучной и вместе с тем необременительной, особенно по сравнению с подвигами ранней юности, когда он совместно со знатным искателем сокровищ Чумпом прокатился через все малоприятные Северные земли.
В конце концов, мордобоя при желании можно было снискать сколь угодно и не выходя за стены Копошилки, а помимо того, он был теперь, пожалуй, единственным за всю историю мира гоблином с самым настоящим университетским дипломом в кармане. Иногда ему приходила мысль, что ежели бы причесать обильные космы, надраить ваксой ботфорты и содрать с какого-нибудь ещё не пропившегося заезжего барончика нарядный кафтан, то он мог бы составить мощную конкуренцию южным столичным щеголям. Однако вакса стоила денег, бароны были узкокостны и их кафтаны на мощные гоблинские плечи не лезли, а при взгляде на обворожительную пухлую куафершу Хастред однозначно терял дар речи, начинал нечленораздельно мычать и в конечном счёте всякий раз отбывал в ближайшую корчму — поправлять здоровье.
Хастред как раз возвращался из библиотеки домой, на свой большой чердак, в самом радужном настроении. Никаких ценных записей он нынче не обнаружил, незавершённую по причине отсутствия нужных сведений пентаграмму на стене ждала, следовательно, участь мишени для ножей. Зато, вспоровши из варварских побуждений толстый кожаный переплет «Хроники королей и земель Доринортских», добыл из корешка пять полновесных золотых и цепочку. Удача была редкая, поскольку финансы в последнее время не радовали обилием. В долг Хастред не брал принципиально, потому как не любил отдавать, да и вечно забывал, кто и кому должен, а это было чревато внеплановой дракой. Работы же грамотейской в последнее время абсолютно не предвиделось. А что до ночных гуляний со свирепой рожей, так намедни подсел к Хастреду бригадир стражи, угостил пивом и задушевно предложил гулять подальше от его, бригадира, подопечных угодий. А то, мол, что-то больно много жалоб в магистратуру приходит от приличных обывателей. Ему, бригадиру, по сему поводу ставят на вид и грозятся даже лишить премии. Хотя, конечно, нечего шляться по ночам, коли ты от вида грамотного гоблина готов потерять штаны. Угодья же, бригадиру неподответственные, лежат к центру города, и до них он никакого касательства не имеет и иметь не желает. Подставлять хорошего хуманса Хастред, конечно, не восхотел, но и в центре гулять показалось ему чревато. Там, по его сведениям, обитали личности позажиточнее, навроде тех же купцов, за коими постоянно таскаются два-три могучих деятеля с дубинками в лапах и, зачастую, с мечами на поясах. До прямого, не сдобренного дипломатией грабежа неправильный гоблин опускаться не желал, а лишней впечатлительностью этот народ не страдал никогда. Так что без кровопролития от них реально было бы получить только замысловато-насмешливое посылательство.
Итак, Хастред шлёпал по мостовой фамильными неснашиваемыми сапогами из шкуры амфиба, звенел в карманах золотишком и строил большие планы. На пять золотых не сильно разгуляешься в центральных заведениях, там даже кёльнеры щеголяют в стираных рубахах и чаевые гребут серебром. Но при известном навыке жить скромно, питаясь в уютных и тихих полуподвальчиках на окраинах города, посещая все мероприятия, где можно снискать хлеба насущного на халяву, и не тратясь на непозволительную роскошь типа прачечной, можно бы и протянуть пару недель, пока не улягутся страсти вокруг его ночных эскапад. Можно… но вот уже три мощные силы развили противоборство в гоблинских недрах. Одна тянула его в маленький кабачок с замечательным пивом и удивительным фирменным блюдом из мяса на косточках. Другая — в другой кабачок, куда более дорогой и куда менее привлекательный с гастрономической точки зрения, зато позволявший любоваться из окна работой любимой парикмахерши. Третья же, и вовсе несуразная, волокла в торговый ряд, где давеча в книжной лавке промелькнул корешок книжечки альвийского мудреца из клана Чёрных Камней. Альвы разве что праотцам своим эльфам уступали в области начертательной магии. А для сборника похабных анекдотов книжка имела слишком уж незахватанный вид. По чести, более всего на данный момент Хастреда привлекал вариант №2, с куафершей и паршивым пивком. Помимо небывалой учёности, он поражал общественность, да и сам себя, удивительными приступами лиричности. И если в большинстве случаев здоровый гоблинский цинизм брал верх над этим странным чувством, то в этом конкретном варианте Хастред позволял себе расслабиться и почувствовать себя мало что не изнывающим от высокой страсти эльфом. Может статься, пентаграмма лучше получится.
Замечтавшись, гоблин чуть было не угодил под копыта маленькой, но до зубов вооружённой кавалькады. Когда над ухом взревел сиплый бас, отскакивать было уже поздно. Так что Хастред мысленно вздрогнул, но внешне не подал виду, развернул пошире плечи да независимо возвёл глаза на орущего. Здоровенный, знатно отточенный топор со значением выставил из-за плеча широкий полукруг лезвия. Доспехов Хастред не носил — единственные, что у него были, привезённые из странствия с Чумпом, пропил уже давным-давно, — но и без них, он это знал, смотрелся куда как внушительно. Габаритами он не уступал приснопамятному генералу Панку, разве что был не столь тяжеловесен, жуткие космы, не стриженные вот уже много лет, придавали скуластой физиономии с раскосыми глазами особо зловещий вид, а на сапогах свирепо отблёскивали боевые шипы для рукопашной. Самому страшно.
— Что за Стремгодова немилость! — заревел на него с лошади гзур в кепке, надетой по-боевому набекрень. — Ещё один!
— Так уж и один. — Хастред окинул гзура опытным взглядом, оценил шашку, поддетую под кафтан вопреки городским порядкам кольчугу, ещё троих всадников на хрипящих конях позади. Ишь ты, гзуры при полном параде, аж чудно. — Ещё на крышах пятеро с арбалетами.
Гзур свирепо плюнул ему под ноги, явно не купился, не последний дурак, но и на драку нарываться не стал, хлестнул взмыленную лошадь и поскакал дальше, куда-то в центр города. За какой, интересно, надобностью? Вот заинтересуется какой бдительный страж, с какой стати он в городе одет как на брань… Это не запрещено, но и не принято, а уж коли придерутся, так намнут бока за милую душу, и оная кольчуга не спасёт от дубины.
Последний из гзуров коня придержал, впёрся в Хастреда свирепым взглядом, ладонь в боевой перчатке метнул на рукоять меча у бедра. Хастред пожал плечами, показал раскрытые ладони — пальчики, мол, вот они. Краем глаза заметил на углу пару стражников — неспешных, медведистых, но с цепкими глазами. Вроде встречался как-то, может, пили, а может, дрались, а может — дрались с перепою, но при всех казусах скорее примут сторону своего, чудаковатого гоблина, нежели пришлого дикаря. Однако если затеять драку посреди улицы, то ещё скорее навтыкают обоим. Так что придется изводить гзура сугубо фигурально, хотя очень заманчива идея сдёрнуть его с лошади, выжать над головой и шмякнуть в стену со всей молодецкой удали.
— Нэчэстивий пожиратэль! — прошипел гзур, брызнул слюной в ярости.
— Что есть, то есть, — признал Хастред легко. — Угощаешь?
Гзур застонал во злобе, метнул мученический взор вслед своим — тех и след простыл.
— Твое счастьэ, дэла есть! Вэчэром здэсь, да?
— А, так тебя зовут Ужин?
— Здэсь, после вэчэрнего набата! Мамой клянусь, я тэбе разъясню особэнности истинной вэры, ЖРУН!
И ускакал следом за остальными. Гоблин оценивающе глянул вдогонку. Дешёвые латы из буйволовой кожи, да и меч наверняка аляповатая фиговина из полусырой поковки. Трусом Хастред отродясь не был, зато был известным меркантильным ленивцем. Поскольку взять с Ужина нечего, долгонько ему придется мотаться по улице в поисках противника. Впрочем, найдёт альтернативу, и очень быстро — тут ему не институт благородных девиц.
— Вишь ты, — отклеился от ближайшей стены плешивый человечек, судя по ободранности, из числа тех, что рыщут по городу, перепродавая подхваченные краем уха сплетни. — Как завелись! Говорят, гоблины какие-то им крупно подгадили, вот они и рыщут, всё виновных найти мыслят.
— Если б крупно подгадили, они бы надёжно увязли, — возразил Хастред вдумчиво. — Что ещё за гоблины? В наших краях? Гзурусы в поле — сила, это сколько ж нашего брата должно собраться?
— Того не знаю, а только сам видишь — огнем дышат…
Ничего подобного Хастред не заметил, более того — раздражение, кипевшее в гзурах, скорее наводило его на мысль о чирье на заднице или там расстройстве желудка. Но ясно как день было, что осведомитель просто набивает цену, а скорее всего, и сам ничего толком не знает. Платить же за информацию гоблин, читавший книги не только по работе, но даже и на досуге, всегда гнушался. Если только она была не в письменном виде.
— Ну-ну, — пробурчал он неопределенно, дружески помахал стражникам и пошел бодрым шагом домой. Нельзя же идти смотреть на неподражаемую куафершу в штопаных штанах. Для этого есть штаны парадные и даже короткий меч в нарядных ножнах, чтобы не вызвали, едва завидев топор, вышибалу, который вышибить-то не допрыгнет, а вот картинку с дамой сердца попортит душевно. Ещё бы шляпу с пером, авось вовсе за благородного удастся сойти, а благородных усаживают за столик у самого окна — с открытым видом на объект. Вот шляпа с хуманса может и налезть, это не кафтан — надо только дождаться прекращения временного моратория на ночные прогулки…
Золото грело сквозь карман, солнышко налило воздух светлой благостью, идти до дома было всего три квартала, и всё было на редкость лучезарно, пока на самом подходе к своей обители Хастред не наткнулся на живописную троицу. Она занимала скамью у вынесенного из ближайшей таверны стола и портила настроение всем в поле зрения. Хастред нахмурился, прикинувши, что вот этих троих как раз и должно было хватить, дабы отравить жизнь всей местной гзурской диаспоре.
Итак, трое доспешных гоблинов, завалив стол мечами, булавами и шлемами, со знанием дела поглощали местное хреновое пивко. Уж Хастред-то ничуть не сомневался в его качестве, ибо жил на другой от таверны стороне улицы и частенько с бодуна не мог доползти дальше. Крайний пивохлёб, безбрежно мордастый и с виду слегка застенчивый, наворачивал помимо пива ещё и тутошнюю кровяную колбасу, от которой в ужасе разбегались даже голодные крысы. Видать, здорово выложился, чиня гзурам гадости. Двое прочих вели приглушённую беседу (то бишь орали ещё не на крайнем пределе глоток), звучно хлюпали, причавкивали, долбили кружками по столу — словом, неуклонно приближались к дружеской потасовке. Вон тот, постарше, явно поздоровее, механически вычленил Хастред потенциального победителя. Однако наблюдать не пожелал. А единственное оконце, как назло, как раз и выходит на эту сторону. Нет уж, увольте-с. Гоблинская гульба под окном — не предел мечтаний, особенно если тот здоровенный начнёт, нажравшись колбасы, долбиться в стены. Н-да, определённо судьба направляет идти любоваться парикмахершей. А поскольку она сворачивает лавочку за час до вечернего набата, а без неё в той корчме делать нечего — как бы не пришлось идти на дуэль с гзуром, лишь бы подальше от соплеменников. Что поделать, отродясь Хастред был замкнутым и непатриотичным.

…Окончательно Хастредово настроение обнулилось, когда он дошёл до дверей дома и у них столкнулся с выходившим из-за угла Чумпом. Старый знакомец топал, едва ли не руками удерживая на морде честное выражение. Как будто неясно, что уже совершил фигню и ещё сколько держит в уме. Вопреки обыкновению, ущельник был наряжен в пуд стали, а шлем, несомый под мышкой, был деликатно прикрыт платочком. В шлеме что-то мелкое и круглое со звоном пересыпалось. Ого, подумал Хастред, начиная тихо паниковать. Полный шлем. Это ж не то что дубинками — голову снимут. И не только самому Чумпу, но и всем, кто с ним хоть шапочно знаком. Если, конечно, поймают.
— Здорово, — нимало не растерялся Чумп. — Я заходил, но тебя не было!
Хастред мучительно призадумался, мысленно провёл параллели с застольной троицей, содрогнулся, отодвинул Чумпа плечом и двинулся мимо.
— Я ж тебе книжку купил! — пискнул Чумп вдогонку. Голос у него был виноватый. — Вот ей-Занги, купил, хотя упереть мог за просто хрен, ты ж меня знаешь!
Хастред притормозил.
— Где?
— Кто?
— Книжка.
— Там, наверху. Я ж говорю, заходил уже. Ну и свинство ты опять развёл! Приличную книгу положить некуда!
Хастред свирепо взрыкнул. Вот тебе и два замка, причём один — якобы холмовой работы, с пожизненной гарантией от взлома! Кабы поймать того барыгу, что продал, так ноги выдернуть — самое меньшее. Впрочем, виноват ли он? Когда холмари свои замки создавали, не на Чумповы таланты ориентировались.
— Эти трое твои?
— Которые? Анарал с братией? Как бы не совсем. На фига мне такие, ни в форточку, ни замка вскрыть, ни даже элементарно кошелек попятить… Хотя это, пожалуй, осилят, не без крови, но всё ж таки… а вообще-то это я с ними. Военную карьеру решил сделать на старости лет. Могешь поверить?
— И даже очень легко. Гзуров вы обидели?
— Не-а, мы ничего. Видел, каковы агнцы? Эти разве могут обидеть?
— Могут. А кто гзуров, если не вы?
— А никто. Они сами обиделись, дурни. Мы от них принцессу спасли, только и всего. Правда, принцесса будь здоров какая. С правами наследования, от крови её мутит, сама из себя красивая, в перстнях и, как говорит Вово, взяться не за что.
— Ну и где она? Или так спасли, что одно воспоминание осталось?
— Ейный личный паладин повёз к Наместнику. Надо же как-то до дома добираться, а дом аж в Салланде.
— А вы чего? Тоже в паладины метите?
— Да уж куда нам. Мы по пути. Ехали к тебе за консультацией. Ты вон целую тучу книг одолел, может, не все ещё пропил, что вычитал? Нам вожжа под хвост попала — Хундертауэр от гномов очистить. Могешь чего присоветовать?
— Запросто. Три тысячи пехоты с луками, генерал вон у вас есть… Погоди-ка. — Хастред вдруг вытаращил глаза, Чумп аж попятился, локтем прикрыл шлем с выручкой от продажи лошадей. — Какой такой генерал? Это тот, дупой с виду? Уж не генерал ли Панк?
— Хвала всем пограничным богам! Наконец-то вижу хоть одного парня, который слышал про этого полководного олуха!
Хастред как стоял, так и сел на порог. Вот те на! Да, он-то про генерала слышал. Вернее, читал. Вообще читал он взахлеб всё, что попадалось в руки. Мог не есть, не пить, не спать, но, завидев книгу, газету или свиток, терял контроль над собой, хватал, выпрашивал, отнимал, покупал, крал, одалживал, а иной раз и с превеликими осторожностями извлекал из стынущих пальцев. А о генерале Панке в своё время писали изрядно! Последние пять лет были тихи, но ещё раньше, в период обучения в Университете, Хастред как муха на… на мёд… пикировал на пергаментные газеты с вестями из стран, охваченных войнами. И в них-то генерал Панк неизменно фигурировал на первых полосах. Истинный герой! Высмеивали его беспощадно, но сопливому прекраснодушному гоблину было плевать на сарказм журналистов. Раз гоблин, собрат, ухитрился достичь эдакого солидного положения в обществе — значит, личность бесспорно достойная подражания. В Университете и прочих копошильских кабаках Хастред доказывал это до хрипоты, до драки и, пожалуй, зачастую оказывался если не правым, то по крайней мере последним стоящим на ногах. Кабы разделанные им под орех оппоненты ещё и помнили, какую истину внушал им победитель, генерал считался бы в Копошилке большим авторитетом; но кто ж помнит причину доброй драки?
Утекли годы, давно похоронены были юношеские мечты — но сейчас откуда ни возьмись появился давний кумир, сидит рядом, в пяти шагах, за углом, пьёт дерьмоватое пивко и, того и гляди, начнет стучать в дыню собеседнику…
— А что, — вопросил Хастред осторожно. — Генерал — герой?
Чумп скривил рожу.
— Герой, ещё какой. Рубит всё, что шевелится. Что не шевелится, шевельнёт сам и тоже рубит. Что не взять мечом, берет нахрапом, а была бы кувалда, так и ей бы тюкал… Словом, ещё бы читать научить — будет второй Хастред.
— Чего-о-о? Я мирный!
— Ага, а пока через Колдер проехали, три топора изломал! Причем добро бы ехать далеко было, а то княжество-то — тьфу, две бутылки из конца в конец на рысях… Ну, пошли, познакомлю с анаралом и прочими. Только ты это — не дискредитируй меня! Я им наврал, мол, ты шибко умный перец, всё равно не поймут, что малость преувеличил, ты, главное, в носу не вздумай ковыряться сразу всеми руками.
— Пойдём хоть пива возьмём приличного, там у меня наверху есть бочонок…
— Да нету, нету у тебя бочонка… Скока ж раз повторять — я уже заходил…
Хастред для приличия ещё немножко помялся. И было отчего. Вот уже лишился пивной заначки. Правда, взамен вроде бы получил книжку… какую еще?.. С Чумпа станется добыть и притаранить сборник лубочных картинок неприличного свойства, тем более он уверяет, что купил, а глядя на эту покорёженную честностью рожу, хоть какой богопродавец постесняется впарить её обладателю полноценную книгу. Вообще, что хорошего можно ожидать от шайки, поглощающей пиво, в котором даже клопы топиться брезгуют? Хотя, ах нет — они же его заветный бочонок уговаривают, лучшее светлое пиво, по его разумению… А подрастрястись малость и не помешает — плотные сухие жилы начали уже порастать дурным мясом, рано или поздно отрастёт пузо обхватом побольше груди, и придется перешивать все штаны… Упаси Занги от таких несусветных хлопот. Вон Чумп — живая пропаганда активного образа жизни, на чём только портки держатся.
— Вас гзуры ищут, — спохватился вдруг.
— А и пусть их ищут, — беспечно отмахнулся Чумп. — Меня не найдут, а что до анарала… Кто не спрятался — он не виноват. Нас ещё и онты, поди, ищут.
— И салландский король?
— Скоро начнёт. Посмотрел я на того паладина, ох и славный дядька… Его отсюда хрен вытуришь, пока через всех девок не проломится. Ну, я мыслю, и принцессу найдётся кому занять при дворе Наместника. Но это всё мелочи, где-то тот Салланд, да и пока ещё хватятся.
— А что за дела с Хундертауэром?
— Анарал заехал по пути пивка попить, а гномы собрались кучей и плюх ему накидали. Да как знатно накидали — он даже смекнул, что что-то вокруг происходит. Изволил чего-то обидеться, военных умов нам не понять…
— Гномы? Такой-то репе? Да что у них там, слёт чемпионов был?
— Сам было усомнился, но он стоит на своём. Дескать, гномы виновны во всем мировом непотребстве и потому не место им в нашем гоблинском оплоте. А ты против?
Хастред призадумался и, поёлику начитан был о знаменитых боевых действиях солидно, враз смекнул то, что генерал осмысливал на протяжении всего своего извилистого пути. То есть — что идея задраться с нахальными гномами, которых в Хундертауэре всё равно не может оказаться так уж много, определенно неплоха, но требует некоторых усилий и стараниями легендарного генерала вполне может развиться в что-то позначительнее обмена мнениями с оными гномами. А оказавшись волею судеб в самом эпицентре событий, лично он, Хастред, может приобрести то единственное, чего никак не добыть в копошильских стенах, а именно — мировую известность и, не исключено, даже славу. А ещё с удивлением обнаружил, что откуда-то взял немалый груз тщеславия, чего раньше за собой не замечал. И вообще приятно было бы заявиться к любимой куаферше при всяких геройских регалиях, в штанах с лентами и с медалями на груди, а не просто с подбитым глазом и в рваной куртке.
«Проникся, — с неудовольствием догадался Чумп. — Вона как лупетки заблестели. Анарал будет в восторге. Я ему обещал штабного писаря, а получит он конкретного сержанта».
— Кстати, ты из лука не научился, пока тут прозябал? А то я лук привёз такой, что любо-дорого. Только вот никто на него не зарится…
Стрелять из лука Хастред, конечно, не научился. В городе ему было просто недосуг. Тем более что он где-то (наверное, всё там же, толкаясь среди благородных в таверне с видом на парикмахершу или читая рыцарские романы) понахватался всяких глупостей вроде того, что герои, дескать, из луков не стреляют. Они врываются в стан врага верхами и обихаживают кого ни попадя двуручными мечами. Ну книжное он был создание, не знал, сколько эдаких конно-мечных героев имеет на счёту каждый нормальный, не афиширующий своих подвигов специалист по луку. Если о чудесных свойствах хорошего меча написано немало трактатов, а в эффективности топора Хастред с детства убедился сам, то лук пока что не попал в сферу его интересов.
Сейчас, однако, это книгочейного гоблина вовсе не занимало. К гномам он в принципе был нейтрален и у одного даже временами столовался, когда финансы позволяли. Кормил тот довольно вкусно, подавал все кушанья в чистых мисках и даже научил кёльнера спрашивать у трапезующих, не желают ли они помыть руки после трапезы. Так что ничего личного. Но вот мысль появиться перед стригущей нимфой в лампасах или настоящих рыцарских доспехах и осенённым мировой славой серьёзно завладела сознанием Хастреда.
— Пошли! — рявкнул он, мячиком подскочил с порога, погрозил зачем-то кулаком в окно соседнего дома и отправился знакомиться с генералом.
…Утро застало команду генерала на постоялом дворе хуманса Вонифатия. Хастред был, как уже указано, малый с головой и собратьев в свою берлогу не повел. То ли ещё будет у них совместное дело, то ли, не исключено, что генерал в ближайшую неделю допьётся до того, что и не вспомнит, какие из себя проклятые гномы и где этот самый Хундертауэр, а разгром на его благоустроенном чердаке они учинят как пить дать. Панк очень кстати припомнил, что он-де персона благородная и селиться ему должно в заведении приличном. Такие заведения в Копошилке располагались, согласно логике, ближе к центру. И к тому моменту, когда пятеро гоблинов добрались через ряд кабачков до нужной зоны, солнце уже село и в ближайшие два постоялых двора их попросту поостереглись впускать Генерал хмурился, тряс дворянской цепью (время от времени пресекая суровым взором вялые попытки Чумпа её спереть) и орал сквозь дверь, что-де ветеранам Брулайзийской кампании положены всё льготы и вообще его подручные только потому ещё двери не вынесли, что потом всю ночь дуть будет. За дверями не возражали, да и вообще мудро не подавали признаков жизни. Генерал оскорблённо сопел и даже примерялся было плечом к двери, но Хастред опытно замечал заинтересовавшийся патруль и проникновенно начинал врать:
— Да ну на фиг, генерал! Чего, впрямь намерен ночевать на сквозняке? Да и, слышал я, тут даже гзурам сдают комнаты…
Панк без проблем соглашался, что жить через стенку от гзуров не пожелаешь и самому распоследнему гоблину-ренегату, давал отбой уже начавшему делать пассы Зембусу и вслед за путеводным книжником отправлялся дальше. Ходить по городу ему нравилось почти так же, как летать на драконе и рубить врагов. На каждом углу допоздна продавали с лотков пиво и пирожки, не говоря уже о том, что через каждые две двери третья вела в круглосуточный трактир. Даже Чумп стеснялся таскать грошовые пирожки, так что практически на каждый лоток летело по монетке помельче. Генерал так и шествовал с кружкой в руке, пополняя её по мере надобности. Возможно, от того и исходила его внезапная покладистость. Вово поначалу робко отнекивался, спрашивал квасу, за неимением оного лопал пирожки всухомятку, однако вскоре не выдержал, цапнул кружищу с пивом на вид побезобиднее — сильно пузыристым и тёмным, от кваса бы и не отличил на глазок. Бывалый генерал с неподдельным уважением вылупил глаза — свой полувековой стаж пития он считал недостаточным для употребления знаменитого бурлинга, всесокрушающей смеси чёрного эля и сносящей с ног браги. Ничего, впрочем, не сказал — вон какой Вово большой, хрен его знает, чем откармливали. Друид, как водится, проявил аскетизм — небрежно кривил рожу, проходя мимо лотков, лишь иногда брал пирожок или веточку зелени, зато время от времени прикладывался к собственной, вынутой из кармана бутылочке. Шататься он начал первым. Хастред был попривычнее, не бросался на что попало, комментировал на ходу, какой кабачок чем славен, но и себя не забывал, хотя и механически рассчитывал силы, чтобы не свалиться в канаву раньше, чем доберутся до цели. Единственный, кто не старался себя контролировать, — Чумп — глотал пиво с поспешностью, пояснив её тем, что, когда он напивается, руки перестают лазить в чужие карманы. Просто не попадают…
Таким вот образом бригада добралась до постоялого двора пресловутого Вонифатия. Тот попросту не успел закрыть ворота, и Панк, двигавшийся во главе бездумно составленной гоблинами «свиньи», решительно влетел в залу.
— А хоть бы и гзуры, — заявил он сумрачно. — Далее не пойду. Я свою норму знаю Я вам не торговый гном, чтоб посредь улицы рухаться. Здесь и обоснуемся.
— Да-да, — согласился Чумп. — И хозяин видный, честный и приятный.
И указал на деревянного идола хумансового бога мудрости Олетанода, что высился в красном углу и действительно излучал всякие позитивные эмоции.
Хастред уже краем глаза ухватывал шныряния зелёных чертиков (всегда подозревал, что лоточное пиво разбавляют, да не водой, а каким-то удивительным самогоном или вываркой из дикорастущих глюкотрав) и потому предпочёл не возражать.
— Выбор, достойный полководца, генерал! Чисто и просторно, не стыдно и разместиться. Эй, любезный, не стой столбом! Комнату на пятерых, светлого пива, копчёных сухариков и девок из ближайшего учреждения.
— И супу!! — исступлённо воззвал Вово от дверей. Бурлинг как раз начал доходить, и он не мог пройти в дверь, ибо зацепился копьем за косяки и давил грудью на древко. Переломил бы без проблем, да жалко хорошую вещь…
— Супу тут вряд ли, — рассудил Хастред. — Да и поостерёгся бы… Ежели тут такое пиво, то какие ещё супы…
Тут как раз появился из подсобки сам хозяин, достославный хуманс Вонифатий — худой и низкий, в мятом колпачке на голове. Оценил посетителей. Хотел было возразить. Подумал и поостёрегся. Тем более что Панк уже стаскивал через плечо перевязи с мечами, культурный Хастред вытирал ноги на коврике, а Чумп побренчал в кармане монетами и вытащил золотой дуилор. Монета куда как ценная и, пожалуй, даже способная окупить ночёвку, смекнул хуманс. Тем более что все пятеро посетителей как один выглядели слишком пьяными, чтобы хоть что-нибудь учинить…
— Давай деньгу, — проскрипел Вонифатий. — Второй поверх, самая большая комната. Пива с сухарями будет вам, могу даже поджарить мяса какого, а вот девок чтоб ни-ни, потому знаю я вас, гоблинов, никак не можете без членовредительства. И чтоб мебель не ломали, кликну патруль, знать будете…
Ну и вот… Не вдаваясь в подробности дальнейших безобразий, скажем, что в общем Вонифатий просчитался.
Вово, например, упал со второго поверха, снеся по пути все перила и проломив крышку погреба внизу. Спать он как начал за час до происшествия, так и не прерывался. А от храпа его богатырского, гулкого и раскатистого, из погреба наверх, где Вонифатий разместил своих лучших посетителей (четверых приезжих дворян с дюжиной воспрещённых гоблинам девиц), единым фронтом рванули тараканы, клопы, крысы, пауки и даже какие-то гнусные мокрицы. Дворяне не потерпели (им, предположил Хастред с высоты безопасного второго поверха, и своих блох хватает), нахлестали хозяину по мордасам, но с источником рёва связываться не стали. Тем более что какая-то из девиц успела под шумок исчезнуть со всеми их кошельками и побрякушками. Чумп же неотлучно сидел наверху и двумя руками держался за жбан пива, что не помешало ему порадоваться удаче коллеги. В общем, дворяне подобрали штаны, мечи и шляпы и пустились вдогонку, напоследок угрозив хозяину в следующий раз за такие шуточки распять его на воротах. Вонифатий огорчился и попенял старшему из виноватых. Генерал выслушал, но не понял. Тогда хозяин обиделся уж совсем и в ответ на генералову просьбу зажечь лампы очень по-гзурски обозвал того обжорой, а огня не дал и гордо удалился. Очень, опять же, зря. Потому что засветить лучинку для поджога масла в лампах взялся Зембус. Его бутылочка к тому времени опустела, и лесной колдун перешёл на пиво. Как ни парадоксально, огненные шары он даже после такой гремучей смеси пускал с легкостью. Но, конечно, не в потребном направлении.
Под пятый шар невозмутимый Чумп метко подпихнул искомую лучинку, так что свет наконец появился. Впрочем, предыдущие четыре фаербола и так дали света вполне достаточно, к тому же обуглили две стены, а в одной даже образовали тлеющую по краям дыру. Друид счёл это досадным недоразумением и вызвался потренироваться ещё. Уняло его только вмешательство привлечённого всполохами патруля. Стражники намерены были буяна связать и препроводить для дачи объяснений. Незаконное колдовство встречалось не так уж и редко, стражники магов не боялись, а по лестнице наверх первым пустили десятника, на чьей груди болтался казённый амулет против магии. Однако встречены они были не залпом огня в лоб, а незатейливой генеральской манерой переводить стрелки на битьё гномов. Кому охота связываться с вооружённой до зубов бригадой упившихся гоблинов? Десятник присел за стол, дружелюбно выпил предложенную кружечку, объяснил порядок вещей, предупредил, чтоб впредь не больно-то, содрал с казначея Чумпа за ложный вызов два золотых, пожелал удачи в концессии, вежливо открестился от участия в оном процессе и удалился восвояси с сознанием выполненного долга. Чумп огорчился потраченным деньгам и, выслушав рассказ Хастреда о гзуре Ужине, начал собираться на разборку.
Хастред, однако, будучи уверен, что привычки одолеют его друга куда раньше, чем он доберётся до гзура (тем более что вечерний набат отзвучал уже давненько и Ужин наверняка нашёл, под чьим мечом сложить голову), удержал Чумпа и даже пригрозил обухом топора. Но, поскольку они были всё-таки друзьями, до драки почти не дошло, только все скамейки вопреки предупреждению хозяина порубили в щепу…
Так вот, к утру гулянка наконец переросла в деловое заседание. Генерал, бодрый словно всю ночь спал, а не пил, растолкал троицу прихлебателей (Вово по-прежнему громогласно храпел в погребе, изредка прерываясь, чтобы чем-то смачно почавкать), грамотно похмелил их и себя, озадачил сонного хозяина следующим заказом:
— Ты это, нам того… И, как бы, чтобы не больно-то… Понял, нет? — и открыл совет. — Вот что, други, — начал он сипло. — Вот нас тута и собралось уже пятеро. Раз, два, три… нет, два… не елозь, косматый, сбиваешь же… три… хммм, а вроде больше было… Ну, Вово попозже подойдёт — если, конечно, встанет ещё… Да и сам я… точно, пятеро, а говорят, что, мол, ум пропиваем — эвон же какое число упомнил, прямо астроном… И кабы загвоздка лишь в том состояла, чтоб прописать окаянным гномам горячих, — поди, и справились бы в лучшем виде. Да вот только не так всё просто.
— Ничего, анарал, на свете не просто, — глухо посетовал Чумп, окунув нос в недра кружки и стараясь не отвлекаться от сосредоточенного пускания пузырей. — Даже замок поддеть какой железкой, и то спервоначалу из рук вон…
— И опять ты со своим непотребством! Тут сурьёзная тема муссируется — о сути народно-освободительной кампании!

Предыдущая страница 9 Следующая страница


Гнев генерала Панка 10

— Ну и кто из нас после этого с непотребством лезет? Подумаешь, в дыню насовали, дело великое! И вот сразу патриотизм развёл — да я, да за родные земли, да со всех гномов по три шкуры…
Генерал от такой непролазной тупости пригорюнился, и Чумп даже ощутил некоторую неловкость. В конце концов, на старших эдак собак спускать не принято даже у гоблинов. Вон генерал какой пожилой и седовласый… К тому же похоже, что и впрямь движим чистыми и искренними патриотическими идеями. Что вообще-то не редкость — в мире попадаются и куда более странные создания.
— Я тебе чего скажу, — прервал наконец зависшую паузу Панк. — Ты-то ещё молодой, тебе помотаться по миру — другого удовольствия и не надо. И гномы пусть живут, и реликвии все наши пропади пропадом…
Хастред и Зембус уставились на Чумпа с такой откровенной укоризной, что тот сильно засмущался и пробурчал, что ничего такого он в виду не имел, сам первый патриот отсюда и до Амрун-Гаэра, иначе Пенного Моря, а вот орать над ухом командным басом излишне, тут уж не только от сомнительных гоблинских реликвий — от чего угодно откажешься…
Генерал отмахнулся от его бормотания.
— Я тебе, непочтительный юнец, один аргумент приведу. Не касаемо лучших гоблинских мечей — не дано тебе, видать, постичь радость схватки. Не касаемо магии гоблинской, каковую так и не превзошли никакие хитрозадые хумансы, одолевшие, к сведению твоему, все четыре стихии и до самого астрала долезшие. Не касаемо знатной гоблинской архитектуры…
Хастред изумленно кашлянул.
— Ну уж это ты загнул, генерал! Откель у нас архитектура-то?? Цитадель дроу строили, Драугбурз — альвы, а уж Хундертауэр — ваще не упомнишь кто.. Да и что-то ещё получилось… Оно и понятно, воспитательные цели, но ты б ещё гоблинскую литературу приплёл!

— Ишь, альвы! А Фиги Гого кто возводил?!
Хастред повёл ошалелыми глазами и умолк. Ну, ежели считать за архитектуру каменные кукиши в десять футов высотой, частенько встречающиеся на узких тропах Железных Гор… Эдак генерал и впрямь литературу помянет — считая за неё исполненные частью рисунками, частью рунами Кертар Даерона меню в гоблинских харчевнях.
Один друид сохранял лояльность. Ему было не до того, чтобы встревать в мелочные и беспредметные споры Его кривило по-чёрному. Генеральский опохмел свежим пивком как-то не произвёл на лесного колдуна нужного действия. И сейчас Зембус мучительно пытался вспомнить заклинание от похмелья. Или хотя бы — существует ли таковое в природе…
Панк пристукнул кулаком по столу.
— Опять сбиваете, аспиды?.. Я о чём?.. Ах да, ругался на кого-то…
— На Вово, — подсказал коварный Чумп.
— Ты мне мозги не пудри! Вово ни в чём не повинен, окромя того, что всю ночь тишину нарушал… и, наверное, все хозяйские припасы сметелил, надо ж так жрать… не расплатишься теперь… Ах да, вона я о чём… Аргумент мой — вот он!
И недрогнувшей дланью водрузил на стол кружку.
— Ну и..? — не понял Хастред.
— Пиво, дурни! Кто из вас… да никто из вас, сопливы оба трое безмерно… Короче, разве ж это пиво? Вот было знатное пиво в эпоху моей юности, Gobland № 7 обзывалось… Только у нас в Хундертауэре и варили, и то в одной башне, то есть варили-то во многих, да вот только из каждой свой сорт выходил… Да я почитай сорок лет мечтал к седьмому нумеру приложиться, да только много ли в одной башне наварят, всё прямо в стенах и выпивалось, ну разве что какому важному гостю бочечку подарят. В мире такого нет больше! Вот вернусь, думал, тут-то и наверстаю! Ан хрен, пиво только по их гномским рецептам, а любимого эля в помине нету!
— Погоди. — Чумп задрал бровь. — Пиво — это понятно, это хороший аргумент, доступный. За хорошее пиво и впрямь повоевать стоит. Царства царствами, постоят и распадутся, а пивка всегда охота…
— Есть вечные ценности, — сообщил, не раскрывая зажмуренных глаз, Зембус.
— Вот-вот, даже колдуну понятно. Ты чего поясни, анарал. Гоблинов в Хундертауэре нет, и едва ли концы отыщешь. Как же ты мыслишь воссоздать производство пива, коли рецептов никто не помнит?
— А чего их помнить? — На скуластой физиономии генерала отразилось полное изумление. — Он один, рецепт-то… Я, конечно, не колдун, не грамотей, даже и не карманник, но как же не помнить, из чего пиво варят? Думаешь, я бы дожил до своих годов, кабы не варил самолично эль прямо в ставке? Да меня, коли хошь знать, за то и в лейтенанты произвёл маршал Кор Сивоусый, что возжелал иметь при штабе личного пивовара!
О таких интимных подробностях из жизни генерала Хастред и не читал. Он-то полагал, что знаменитый маршал наградил гоблина офицерским званием за то, что тот героически, не щадя живота отстоял шатёр с наложницами маршала от налетевших диверсантов. Вот таково оно — мечтать о боевой славе, выходя на превосходящие силы врага с небрежно непокрытой головой и обнаженным мечом… а в герои выйдет какой-нибудь кашевар, вовремя метнувший на стол предводителя кусок мяса посочнее.
— Вот и опять не въехал, — гнул своё Чумп. — Ежели ты уже могёшь варить пиво, так зачем тебе Хундертауэр? Стены там, что ли, помогают?
— Ну а я тебе что объясняю, дурень? Сам посуди, рецепт один, а сортов пива там варили десятка три! Никаких добавок для разновкусия, токмо башни разные. А ты, книгочей, ещё вон сумлеваешься касательно нашей архитектуры! Да там в каждом камне заклятий столько понапихано, что из одной башни выходит пиво светлое, из другой тёмное, а из третьей вовсе чёрный эль, да такой, что ложка в нём стоит!
— Ну уж это враки, — усомнился Чумп. — Такой эль без добавок глины едва ли…
— И это уже не архитектура, а магия, — буркнул уязвлённый книжник.
— Интересуюсь посмотреть, — объявил Зембус и осторожно опустил голову на руки.
Уж такого-то неуважительного отношения к военному совету генерал не потерпел, хотя, по совести говоря, сам половину таких заседаний провел в блаженной полудрёме (на другой половине, впрочем, наорался и набесился за двоих).
— Проснись, дрыхун! — рявкнул он на шамана, да так, что тот всполошенно подскочил на лавке и распахнул глаза во всю ширь, а пальцы машинально свёрнул в особую форму щепоти, из каковой, знает всяк даже начинающий маг, произрождается огненный шар-фаербол. Зато в голове у него быстренько воцарилась некоторая ясность.
— И вовсе не спал, — пробурчал он виновато. — Когда пойдём башни смотреть?
— Да хоть после обеда — коли, конечно, Вово проснётся. Нам-то его и пинками не поднять помимо евойной воли, разве что ты колданёшь… Согласно моей тактической сметке — скажу без ложной скромности, куда как немалой, — вломиться в Хундертауэр ни ума, ни силы особой не надо. Наши поселения не стенами крепки завсегда были, а мечами да магией. А хумансы, что ноне стоят в Хундертауэре, ни тем ни другим особо не знатны.
— Зато количеством обширны, — приуныл Чумп. — Твоей-то генеральской заднице небось не привыкать, а меня каждый раз, как вижу более одного хуманса, мороз продирает.
— Ну да, только онтов пачками… Так вот, собравши не великий отрядец, вынесем гномов с приданными хумансами, как белок из дупла. Вопрос в ином — как удержать?
— Едва ли, — вздохнул Зембус. — Вот вечно так — наколдуешь иллюзию, а она возьми да и расползись в самый нужный момент.
— Коли не можно удержать, надлежит разобрать по камушку, предать сожжению альбо уничтожить иным способом, — блеснул книжной мудростью Хастред. — А чего, тоже идея…
Панк, Чумп и Зембус окатили его сумрачными взглядами, но сколько-нибудь внятным ответом не наградил ни один.
— Дабы удержать, нужен гарнизон, — объявил генерал. — Ну, правильного гарнизона, дабы всех, кто подойдёт к стенам, сперва в магию брали, потом в стрелы, а кто до стен доберется, то и в мечи, — такого нам взять негде. Даже ежели наберём по всем Северным землям сотенку одних гоблинов… Народ-то мельчает, уж и гоблины от мечей отказались…
— У меня топор ого-го, — пискнул Хастред.
— А некоторые и вовсе грамоту разумеют, аки эльфийские менестрели! Нет, не набрать нам толкового люда, разве что из самой Марки прибудет делегация… Да ладно, не будем чудесами оперировать. Что отрадно, так это глухота мест тамошних. Вот даже гномы сотню раздолбаев поставили, хотя за безопасность свою радеют. Вот и нам, мыслю я, достаточно обрядить пару дюжин народу покрупнее в железо да гонять их по городу, навроде как их много и оне всюду.
— Эффект присутствия, — похвалился Хастред.
— А назови как желаешь. Коли пойдут крупные силы — их гномам и взять-то неоткуда ближе Нейтральной Зоны, — мы загодя прознаем и изготовимся. А вот что касаемо тех самых, кого мы ангажируем… Тамошних нельзя — слухи разойдутся, ничего в секрете не удержишь. И куда-либо ехать, набирать бойцов — задержка большая, тут седмица, там, эдак и до осени дело дойдёт, а осенью дороги развезёт эдак, что только по небу и проберёшься. Стало быть, здесь поискать…
Панк хлебнул пива, ублажил пересохшую глотку.
— А как у нас с деньгами, казначей?
Чумп, так и сидевший бессменно на плотном кожаном мешке, потыкал пальцем в тугой бок емкости.
— Здесь народу столько не наберёшься, ежели пропойц да пыхачей, что меча не подымут, не брать в расчёт, — ответствовал он дипломатично. — В Зону надо, анарал.
— До Зоны верхами, да на перекладных, седмицы две, а то и три, — доложил Хастред, ибо помимо книг и газет он читал также слова на картах, а выучив все доступные словеса, начал и цифири подсчитывать. — Да там сколько, да обратно. А я ещё даже книжку, мне принесённую, не видел, а говорят, еще принцесса есть…
— Далась тебе принцесса, — возмутился генерал. — Чего в ней? Только что папа видный, да и тот не про нашу честь. То ли дело в Хундертауэре водились… Давненько, да-с… Короче, умники! В Зону едем али как?
— Я бы и не ехал, — отметился друид. — Мне там делать нечего, и таким-то градом уже изумлён, а что ущербный лупетками стреляет, так за версту видно, что опять сопрёт что-нить не то или не у того…
— Могу письмо отписать, — вызвался Хастред. — Ежели есть там верные личности. Птичья почта за три дня донесёт, а можно и по магической, вот только дороговато станется, зато вмиг на месте.
— Ежели не сопрут по пути, — буркнул Чумп, обиженный Зембусовыми подозрениями.
— Не сопрут. Мы тебя к лавке привяжем, а больше некому.
— Ага, а та давешняя деваха? Одного куда ни шло, но четырёх хумансов подчистую — это и мне не всегда под силу.
— Верная личность? — Панк подпёр голову. — Есть таковые, да несколько не в том краю. В Вуддубейне обретается мой бывалый начштаба, Тайвор. Орквуд родом, оно и понятно. Тот ещё ментат, чтоб ему. Не башка, а арчон ультра, а рожа такова, что и армия ни к чему — и так все гномы разбегутся. Или, скажем, сосед мой Морт Талмон, тоже барон. Некогда считался в тех краях первейшим рыцарем, вот уж двадцать лет за меч не брался, кроме как в потешном бою, и успел мне плешь проесть нытьём — возьми, мол, его в сражение. Странные он верования исповедует, каждый день в небо уставится и бубнит нечто навроде — не попусти, мол, смерти позорной от старости и обжорства. Хех, разве ж это позорная? Вот в гзурском полоне, это да, та ещё может выйти оказия… Но вот желает погибнуть в сече, так чего б не уважить? Тем более что изряден статью, латы такие, что дварфы слюни пускают, и содержит в замке малую дружину.
Вуддубейн, помянутый генералом, лежал сильно к югу, и точного его расположения не ведал никто. Орквуды, его населявшие, существами были престраннейшими, и даже неясно, к Древним ли относились или же к Пришлым. Магическое их начало было несомненно, и знала история случаи, когда из этого народа исходили могущественнейшие маги — но только маги Чёрные, практикующие магию Тьмы, Ночи, Смерти, и никогда маги стихийные. Главным же образом славились орквуды своими боевыми ментатами — мастерами мышления. Настоящий ментат в считанные секунды умел просчитать ход сражения, а посидевши ночь над полевой картой — точно предсказать последующие действия врага, наилучшую для себя стратегию, прогнозируемые потери, реакцию населения, даже внешние факторы вроде ураганов и бурь.
При всем своём опыте генерал не мог бы сравниться с Тайвором (которого, между прочим, в своё время вышибли из соответствующей Академии Вуддубейна за нерадивость и бестолковость) в стратегическом прогнозировании. Да и кто мог превзойти странную и тёмную расу на их собственном поприще? Правда, был на свете ещё и Хар, таинственное царство хумансов, всем вроде бы обычное, радушно принимавшее приезжих и бестрепетно их выпускавшее, не хранившее, казалось бы, никаких страшных тайн… вот только выходили из стен его Рыцарского Корпуса воины — обычные хумансы! — не уступавшие на мечах эльфам, на кулаках гоблинам, живучие как тролли, выносливые как дварфы, а в деле стратегического планирования практически не уступавшие орквудам. Был… Но харских рыцарей не осталось более в мире, с тех пор как ушёл в свой последний квест лорд Волдо, великий магистр и глава Корпуса. Рогмор, наставник Кижинги, оказался среди малочисленного последнего выпуска.
С тех пор по роскошным зданиям Корпуса водили за символическую плату всех желающих. И многие хотели пройти по слабо освещённым анфиладам залов, вдохнуть воздуха, навсегда напитанного запахом железа и кожи и, может быть, понять какую-то странную тайну, которая враз сделает из заурядного хуманса непобедимого воина. Однако здание было мертво — с тех самых пор, как его двери закрылись за спиной уходившего в ночь великого магистра. Все его тайны ушли вместе с ним — или были очень хорошо запрятаны. С тех пор орквуды не знали соперников в своем ремесле — и, скажем прямо, не сведи в своё время военные тропы ретивого карьериста Панка и мыкающегося без дела Тайвора, едва ли гоблин был бы так удачлив. Тайвор и преподал ему первые уроки тактики и стратегии, он же стал пусть не первым, но, пожалуй, одним из лучших учителей Панка по мечу, благо владел им на загляденье, и, по чести, именно ему принадлежали лавры доброй половины Панковых побед. Для руководства растяпистым гоблином вполне хватит и недоучки, рассуждал орквуд, — и его впрямь хватало. Афишировать же свое участие в военных действиях он и сам не желал, ибо по суровым законам Вуддубейна за таковые шуточки без диплома Академии и соизволения правящих кругов полагалось много чего малоприятного. Расчётливый Тайвор не светился, сидел над картами в шатре, скрыто гордясь тем, что выигрывает сражения, ни разу не взглянув на поле боя, а когда приходилось-таки выходить, занавешивал рожу капюшоном. Единственный раз, когда ему пришлось вступить в сечу — бой он предвидел, как предвидел и то, что каждый меч будет на счету, — он прошел сквозь врагов во главе клина, плечо к плечу с Панком, играючи отшибая длиннющим мечом стрелы и легко, словно траву, скашивая сильнейших воинов врага. После боя никто, конечно, и помыслить не мог, что это был не выпущенный хитроумным Панком демон, тем более что орквуд и впрямь страшен был отменно — угольная кожа, красные глаза, несколько сотен мелких косичек, семь футов роста и рунный клинок неизвестного металла…
Всё это пронеслось в голове Панка мечтательным ураганом, причем сам он, вспоминая это, не переставал бубнить, перечисляя иных своих знакомцев, которых не грех было бы тоже приставить к делу, поминались уже полевые кухари, мастера игры в аркомаг и один малый, дай Занги памяти, как звать-то, да и что делал, не помню, но морда как кулачный щит, булава ещё у него была какая-то особенная, , вот тоже кадр хоть куда… Вежливый Хастред слушал и даже пытался запоминать имена, страдающий Зембус осторожненько положил-таки голову на руки и начал с посвистом посапывать, а здравомыслящий Чумп неспешно допил пиво, сгрыз пару орешков из плошки и — бабах!!! — шарахнул кружкой по столу, прервав идиллию. Зембус опять подскочил, глаза стали дикие, а Хастред опамятовался и поймал себя на том, что ныне зачем-то знает наперечёт всех Панковых адъютантов.
— Не от того пляшем, анарал. На хрена начштаба без армии? Нас и так тут командиров аж четверо, на одного бедного Вово… Ты лучше прикинь, кого и сколько нам нужно нанять, чтоб Хундертауэр захватить и удержать.
Генерал замолчал, призадумался.
— Ежели б дело не было политическим, а всей нужды было — пролезть в Хундертауэр без лишнего шума да и втихомолку скарать на горло преподлейшего Тиффиуса, так и одного тебя бы за глаза хватило. Но как есть наши цели шире, а я грузноват, чтоб тихой сапой через стены шнырять, да и званием шибко благороден…
— То нужны тебе два зверя элефанта под попонами и полста слуг в ливреях, — догадался уязвлённый собственной загружаемостью Хастред.
— Толку с тех слуг! Только слонов пожрут. Вот полсотни, скажем, крепких егерей — куда уж больше. Разве что дракона, но его ж ловить надо, зачаровывать, а оно утомительно, да и жалко скотинку — как заклятие слезет, прибить придётся.
Чумп посчитал в уме:
— Даже если найдём тупиц, что пойдут за золотой в три дня, сколько потянем оплатить? Ну три недели, ну месяц… Правда, по гномским закромам можно пошарить, но их же еще ж захватить потребно… А тупицы, к слову, давно повывелись.
— Эт точно. Есть словечко эльфийское препохабное — инфляция… В минувшей ятанской кампании последний застрельщик золотой в два дня имел, а егерю изрядному и три монеты в день бы отсыпали, кабы была нужда в егерях в тамошней степи бескрайней.
— Ну, здесь у егерей тоже не гнездо, — рассудил Хастред. — Разве что мечники, из дворян. По совести, так и неплохие попадаются, а то и знатнейшие турнирные бойцы. Другое дело, им в тех лесах делать нечего, да и спеси больше, чем железа понадето, — ты ему не монету в три дня обеспечь, а шатёр, стол, невольников с арфами да опахалами, наложниц и титул не ниже графского…
— В любом разе деньги нужны, — подытожил Чумп. — Здесь у нас чего… Так, самих себя снарядить, а то что за вожди в отрепье? Да и посмотреть, как Вово жрет, Зембус пьёт, а умный Хастред ни одной обложки не пропускает — никаких деньжищ не напасёшься. Надо же, вот я и войну финансирую, аки тот самый гном… Слушай, анарал, по всему — не миновать общения с принцессиным папашкой!
— Толку-то?
— Вдруг да какая помощь выйдет.
— И не мечтай. Угораздило спасти ту самую девицу, чей папаша сам в гроб ляжет, но нам напоследок подаст дулю. Однако же к принцессе ты сходи, да не через форточку, а как надо, через приёмную твоего приятеля Наместника. Меч баронетов ему подари.
— Щас, разбежался. Меч денег стоит.
— Подари, не гномись! Могешь другое что-нить спереть, но аккуратно, без шума и пыли. Да запиши меня на приём, лучше бы прямо вечерком. Принцессе привет, только близко к ней не подходи и грабли в карманы, что ли, пристрой. Кижингу пригласи, коли возжелает, к нам на кружечку пива и следующее собрание. По пути погляди вокруг, где можно набрать вояк поприличнее, много не пей и смотри гзурам не попадайся.
— К слову о гзурах! — Зембус воздел палец. — Как гласит Книга Кейджа…
— Итит твою! И этот про книги? Тоже, что ли, грамотный?
— Не-а, хотя руны Даерона малость разбираю, ежели крупно… В детстве отец читал, а я, как оказалось, превеликою памятью скорбен. Так вот, звучит нужный фрагмент эдак вот:

А коли есть такой средь вас,
Кто ходит и со всех срывает,
Но лишь с него сорвёте вы,
Кричит он «Вах!» и стражу созывает —
Таким сидеть под стражей день;
А коли дважды будет схвачен —
Сажайте на позорный пень,
И пусть должок будет оплачен…

Генерал озадаченно фыркнул.
— Не понял, чего срывают? Штаны, что ли? Во до чего докатились…
— Кепки, генерал, — пояснил начитанный Хастред. — Это у них такое национальное оскорбление, почище чем штаны спустить… Знаешь, говорят — «без штанов, но в кепке»?.. Так это прямой пример доблести по-гзурски.
— А позорный пень? Типа лобного места?
— Типа… Ходят байки, что таковой пень обычно где-нибудь у ближайшего гоблинского селения размещался. Так что гзур на позорном пне — первый кандидат в котёл.
— Сбили…
— Ну извиняй, брат друид. Я все ж генерал, что значит — вникать во всё обязан самолично и тщательно. Так о чем вообще сия песнь?
— Не помню вот… Мысль потерял… О чем мы? А, ну да, о войне… А гзуры при чём? И что ж дальше в том стихе?
— А далее там так. — Хастред свысока оглядел собрание (он-то Книгу Кейджа, как и Книгу Джейд и некоторые другие лесные манускрипты читал мало что не в первой копии):

Попавшегося в третий раз
Как есть он полный… э-э-э… неджигит,
Чтоб был он племени не в убыль,
Продайте горцам острозубым.

— То бишь нам, — просиял Зембус — Вот каковая была моя мысль!
— Набрать штрафных гзуров? — хмыкнул Чумп. — Идея одним хороша — им уже деваться некуда будет. Хотя кто из них к нам пойдёт хотя бы и из-под хлыста? После того как анарал их опозорил, предпочтут позорный пень.
— Дуподрюки в тылу — основа сокрушительного поражения, — поведал Панк мрачно.
— К слову, в «Летописи Прихода», что перу многознатца Дигита обязана, гзурусы от нас, гоблинов, единственно бородой отличаются, — возразил учёный Хастред. — Поскреби гзуруса — такого, глядишь, обжору сыщешь…
— Ну вы понесли, — пробурчал Чумп. — Хотя ежели наш шаман своим колдовством впрямь гзуров пожирать приучит и от иных склонностей оградит… Кстати, друг Зембус, пойдём-ка проведём твоему таланту полевые испытания. А то храп достопочтенного скалоеда по матери меня уже бесить начинает.
— Пошли. Вообще-то, в таком разе наилучшая магия — воды ведерко, но могу и я…
— Мне, что ли, тоже с вами? — поднялся и Хастред.
— Ты сиди, — отрезал генерал сурово. — Будем и впрямь письма писать. Коли не выйдет у нас блицкрига, а его, чую, не выйдет, будем делать всё правильно и обстоятельно.
Хастред покорно плюхнулся обратно на лавку — не больно хотелось ту тушу из подвала добывать, все жилы порвёшь. Чумп брезгливо отпихнул ногой свою саблю, зато подобрал из угла увесистый шестопёр, увесил в руке и почему-то хмыкнул столь зловеще, что даже Панка продрал мороз по шкуре.
— Не убей! — упредил генерал спешно.
— Не буду, — пообещал Чумп бодренько и пинком загнал драгоценную суму под Панково седалище. — Сам деньги не провафли. Пошли, колдун, только свою палицу не забудь.
— Сие есть магический посох, — обиделся друид, но препираться не стал и оный посох поднял со стола внезапным отработанным движением опытного бойца. — Правда, хороший посох, из такого древа, что и не всяк топор возьмёт, а уж по башке гвоздануть, так вовсе удовольствие.
— Капустки с огурчиками прихватите, — попросил вдогонку генерал, с сожалением глянув на пустые закусочные плошки.
— Если Вово оставил, — хмыкнул Чумп и весело попрыгал по переломанной лестнице вниз. — Добрейшего утра тебе, любезный хозяин! Как спалось? А что с лицом? Правда? А для чего ж ты его будил? Вово спит чутко и очень не любит будильщиков… о-о… Слушай, друид шаманский, иди вперёд, а? Ты маг, тебе чего…
Хастред тем временем добыл из поясной сумки свои принадлежности грамотея — трубку, свёрнутую из пергаментных листов, дешёвые графитные палочки, острый стержень-стилос с наговорённым концом.
— С кого начнём, генерал?
— С огур… а, писать? Валяй с Тайвора.
— Какие письмена разумеет?
— Э-э-э… непонятственные… Орквуд же, оне чуть ли не поголовно общеграмотны.
— Ну, тайнопись Вуддубейна мне, извиняй, не по зубам. Могу изобразить посредством феанорского алфавита, у эльфов и многих Пришлых принятого. Могу также сгонять к себе за словарём рун Кертар Даерона, что, правда, считается языком народов примитивных или дюже таинственных — например, дварфы да кобольды на нём изъясняются. Ещё есть лингва, что в ходу у хумансов, и изощрённое китонское письмо иероглифами…
— Во песочит! Оно мне надобно? Всеобщим писать могёшь?
— Чего ж не мочь. Эсперантом зовется в грамотном кругу, слеплены сии письмена, как и сам язык, из символов различных чужих алфавитов…
— Вот эдак и пиши! И не втирай мне тут!
— Лады, убедил, чего писать?
— Как так — чего? Мол, подбирай штаны и дуй сюда, ибо нужен по сурьёзному вопросу!
— Невежественный же ты, генерал! А поприветствовать, а уважить?
— Ну лады, пиши эдак: «Тайвор, твою растак и налево, дупой перец»…
Хастред раскатал лист пергамента, придавил два верхних угла кружками, ковырнул в зубах тупым концом стилоса и каллиграфически вывел, презрев желания заказчика, строгим и стройным феанорским письмом:
«Милостивый государь и дорогой друг!»
— Давай дальше.
— Гляди ты, и никакой тебе магии, — подивился Панк, присмотрелся к ряду закорючек. — А эвон те две похожи на мифического зверя кентавроса, а вон одна так прямо хромоногий гном с перепою… Где ж тут «дупой перец»?.. Ладно, далее: «Кончай дрыхнуть, растрясай гузно и, через колоду тебя и в колючий кустарник…»

Интерлюдия

Письмо
Благочестивого магистра Ордена Гулга
Наместника Ордена в граде Хундертауэре
Покорного слуги Верховного Совета
Тиффиуса Брокхумса IV
В штаб-квартиру оного Ордена.

О безмерно уважаемые и почитаемые господа Члены Президиума благословенного нашего Ордена, да приумножатся бесконечно его власть и ваши бороды!
С сим посланием, скорбя всем сердцем, посылаю вести тревожные и малорадостные.
Во вверенном вашему покорному слуге в управление граде появилась намедни фигура угрожающая. Рекома фигура генералом Панком и род свой ведёт от нечестивого Занги, сына его Гого и внука его Драго. В Дримланде знатна сия особь непримиримостью к нам, богоизбранным сынам Шан Цунга, а также общими разгульностью и свирепостью. Есть также подозрения, что промышляет шпионажем вообще в пользу неустановленных пока сил. Из чего исходя, осмелился я подвергнуть его проверке силами близлежащего тугодума, владетельного сеньора из онтов, славного в рукопашной схватке и содержащего немалый отряд явных головорезов. Сеньор тот не раз оказывал Ордену мелкие услуги, но на сей раз — приношу глубочайшие извинения за вульгаризм, гулгиту благоприличному не присущий, — он изволил облажаться по всей форме. Что и стоило ему жизни, а казне Ордена — выданной ему неосмотрительно авансом изрядной суммы золотом. А указанный лазутчик, Панком именуемый, исчез бесследно, учинив повреждения, даже для гоблина маловероятные.
Ввиду всего изложенного, опасаясь дальнейших инцидентов и радея за сохранение мира и порядка во вверенном мне объекте, нижайше прошу принять ряд превентивных мер, чей примерный список и предлагаю вашему вниманию.
Увеличить гарнизон Хундертауэра до пятисот мечей (по возможности воинов, уже имеющих опыт обхождения с гоблинской нечистью), а также прислать военачальника хоть сколь-нибудь потолковее, ибо не внушает мне доверия нынешний начальник стражи, лицо старательное, но бестолковое до полного моего изумления.
Принять меры к изучению тенденций мировой политики для выявления сил, коим подчинён и перед коими ответствен может быть пресловутый Панк; ибо опыт мировой истории подсказывает, что случайными такие проявления гоблинского цинизма бывают редко; особое же внимание по скромному своему разумению рекомендую обратить на их поганую Марку.
Разослать описание сего генерала по форпостам Ордена со строгим наказом в пререкания не вступать, а изловить для доставки в Тайную Канцелярию Ордена для допроса с пристрастием. Коли же пленение будет невозможно, так рекомендую лишить поименованную персону жизни без колебания, ибо таимая в гоблинах опасность, известно, всякого уважения заслуживает.

Предыдущая страница 10 Следующая страница


11 Сергей Чичин

И всё прочее, что продиктовано будет светлейшими умами достопочтенных Членов Президиума по данному вопросу, готов с восторгом рассмотреть и принять.
Также нижайше прошу обратить внимание на перенесённые искренне вашим слугой треволнения, а также на непомерную скудность жалованья Наместника. Значительные же издержки по делу упомянутого возмутителя спокойствия повергли и городскую казну, и мои личные финансы в состояние глубочайшего уныния. Не сомневаюсь, что старания ничтожного, но преданного сына Ордена не останутся вне сферы вашего высочайшего и всеобъемлющего внимания.
Пользуясь случаем, доношу также, что на подотчётном мне рынке преизрядно идёт товарообмен. По всему, у ленников Ордена появились излишки продукции, что, как ведомо, не ведёт ни к чему, кроме ожирения. Пожалуй, не будет большого греха повысить оброк с двадцати до тридцати процентов.
Ещё, учитывая неспокойную ситуацию, прошу Орден обсудить и выпустить особый эдикт для Северных земель, по коему находящимся под рукой Ордена кузнецам запрещено будет ковать оружие иначе как оборонное и охотничье; так, длинномерное клинковое оружие, топоры и секиры боевого образца, оголовки стрел и копий со свойством пробивать броню, а также все виды оружия недвусмысленно боевого. Да и производство броней было бы неплохо поставить под контроль Ордена.
Нелишней кажется мне также идея изъятия у населения во имя Гулга Смиренного боевого оружия и доспехов боевого образца, возмещая добрым поселянам утрату имущества индульгенциями его Епископства.
Кроме того, слышал я, что в иных просвещённых державах запрещено явное ношение оружия с длинным клинком; нижайше прошу соизволения Ордена ввести аналогичные меры и в Хундертауэре.
Что же касается незаконной магии, не подкреплённой разрешительной грамотой хотя бы одного из общепризнанных Столпов, то прошу заменить установленную за нее меру наказания со штрафа на взятие под стражу вплоть до рассмотрения дела комиссией Ордена.
Засим желаю многих лет и долгих бород, а также всеобщего процветания истинным сынам и самому делу Великого Гулга.
С нетерпением ожидаю мудрых решений Президиума
С глубочайшим почтением
Наместник Ордена
В Хундертауэре Тиффиус Брокхумс IV

Отправлено при посредстве уважаемого духовного брата, Верховного Жреца Ордена, по магической почте.
Защищено от перехвата магохакерами тремя обычными наговорами и печатью.

…Солнце еще не поднялось выше ратушного шпиля, когда на улицу вывалились в беспорядке четверо гоблинов. Генерал, предвидя в ближайшее время сильную нагрузку, лёг поспать прямо на лавке. Сумку с золотом Чумп оставил было ему, но, не дойдя до середины лестницы, вдруг спохватился и прыснул обратно наверх. Панк уже храпел и сумку позволил забрать беспрепятственно.
— Это ж надо, — сетовал Чумп, с натугой волоча сумку вниз. — А он ещё надеется за целым городом уследить.
— Г-город б-большой, а с-сумка м-маленькая… — простучал зубами Вово. Когда Зембус и Чумп, напрягая жилы, выволокли-таки его из подвала, оказалось, что богатырь изрядно залит всевозможными рассолами и заквасками. В термы Наместника ломиться в таком виде было бессмысленно, поэтому на Вово наскоро вылили несколько найденных на кухне вёдер воды и обрядили сверху в его пончо, которое он, по счастью, потерял ещё наверху лестницы. Пончо было тёплое, но ледяная вода проняла сонного Вово до костей, и сейчас он трясся, а под его ногами разливалась широкая лужа.
— Маленькая? Вот ты и понесёшь.
Вово покорно принял сумку, накинул ремень на плечо и, повинуясь жесту Чумпа, побрёл на улицу, приволакивая ноги. Хастред и Зембус уже торчали посреди улицы. Друид лениво перебирал обереги, и что-то странное ему чудилось в чередовании фигурок. Копыто, огонь, меч… путь и сражения, оно и понятно, а при чём тут огонь? Хастред бережно держал в охапке несколько грамот — письма Тайвору, Талмону, ещё нескольким былым соратникам генерала. Отправить было велено по магопочте, не считаясь с затратами. Сейчас же предстоял визит к Наместнику. В его палатах Хастред доселе не бывал, хотя ничего запредельного в этом не было — каждый мог обратиться к верховному представителю власти для разрешения своих вопросов. Просто переться в палаты в старой куртке и с топором через плечо казалось зачитавшемуся грамотею моветоном, а без топора — превеликою глупостью.
Вслед за Вово вышел и замыкающий Чумп — с длинным элегантным мечом, небрежно взваленным на плечо. Хастред подумал было, что таким мечом надо будет обзавестись и ему, дабы соответствовать общепризнанному образу героя, но… Но сперва лучше добыть коня, ибо таскать такую оглоблю на себе несподручно, из ножен не вдруг вытащишь, да и биться им иначе как с седла затруднительно — за землю уцепишься. Чумп намедни обмолвился, что помимо книги занёс на Хастредов чердак ещё и новую замечательную секиру, и если вкусы ущельника в области литературы были сомнительны, то в секирах он должен бы разбираться несколько лучше.
— Пошли, — изрёк Хастред, прищурившись на поднимающееся над крышами солнце. — Давайте через магов, что ли, чтобы с письмами сразу уж…
Магическая башня возвышалась несколько к югу от центра города. Некогда прибывшие маги выбрали место вне города, как-то вычислив сходящиеся в нём энергетические потоки. С тех пор город здорово разросся, и теперь башня находилась уже в его стенах. Конечно, сторожевых волшебников в ней уже давно не было, там ныне практиковали магию сугубо бытовую, в том числе и приём-отсылку писем.
Вообще-то заклятие перемещения предмета сложным не было, Хастред даже и сам как-то ухитрился переслать камень через тщательно начерченную на полу пентаграмму, вот только при этом пентаграмма полыхнула так, что закоптила весь потолок, а камень переместился не в другой угол чердака, а аж на улицу, пробил крышу таверны и череп какому-то невезучему завсегдатаю. Так что докинуть письма в дальние края было решено поручить профессионалам.
— Не красть, — сурово упредил Хастред, косясь на Чумпа. Перевёл взгляд на Зембуса. — И не вызнавать страшных тайн. А ты, сырой юноша, постарайся им пол не закапать. Магии всякая плесень противопоказана.
— Я их просил, что ли? — запальчиво возразил Вово и оглушительно чихнул. — Заболею теперь… надобно пятки салом смазать, одеяло шерстяное, отвару из трав с мёдом и кушать плотно, дабы были силы недугу противиться…
— Пожалуй что на улице его оставим, — предположил Хастред. — Солнышко греет, пущай подсохнет на воздухе.
— Эту святую невинность? — изумился Чумп. — Чем думаешь, книгочей? Умыкнут же, как будем перед анаралом отчитываться? Да и деньги наши с ним вместе… Пошли, сколько ещё до той башни, там видно будет.
И они пошли.
Как всегда, поутру на улицы высыпала, масса местных мелких предпринимателей, из тех, кто не владел местом в торговых рядах. Они, как правило, не перерабатывали: продав норму своего немудрящего товара, скрывались в пивных и редко уже оттуда появлялись до закрытия или опустения кошелька, но пока ещё было рано, и почти на каждом углу пристроилось по паре-тройке торговцев всякой рукотворной ерундой. Зембус время от времени отставал или забегал вперёд, осматривал бижутерию, ошибочно принимая её за новый вид оберегов, или поделки из камня, тщась обнаружить в них магическую силу. Пару раз Хастред окликал его, пытался втолковать, что не здесь бы искать подлинные сокровища, но закосневший в своих лесах друид упорно желал во всем убедиться самолично. А вот Вово хлопот доставлял массу. По-прежнему оставляя мокрые следы, он сопел на ходу, чихал, кашлял и пытался сделать все представимые глупости. Чумп и Хастред подпирали его с боков, и всё же вконец сдуревший в подземельях герой порывался то сыпануть золота в кружку попрошайки, то послушно купить у орущей торговки диковинного попугая, а уж во всякое встречное заведение под красным фонарем пёр как фалангист в атаку — наверное, принимая его за больницу. В таких случаях Хастред ухватывал его за пояс и наступал на ногу, а Чумп очень скоро приноровился просто повисать, поджав ноги, на руке. Сделав в таком виде пару шагов, Вово смекал, что идти стало проблемно, и возвращался к изначальному маршруту.
До магической башни добрались без приключений, и только в самой башне на Зембуса обрушились подряд два разочарования. Во-первых, встретил их не долгобородый старец-маг, а молодой и очень сонный хуманс с наружностью портового грузчика. Во-вторых, никаких артефактов навроде кристалла-палантира друиду не показали и вообще никуда, кроме холла, не пустили. Хуманс выслушал суть просьбы, посчитал свитки и просипел:
— По три золотых за кажинный, окромя этого. В Вуддубейн посылать трудненько, у них там защита знатная, придётся особый канал экстренной связи запущать… За сие послание — дюжина монет, не менее.
— А разве в астрале не все потоки единонаправленны? — подивился Хастред.
— Я как раз понимаю, что с черного хода, — пробурчал поскучневший Чумп. — Но почему ж так дорого?
— Сказано вам, трудности. Не хотите — как хотите, посылайте с оказией или там с птицей.
Гоблины потоптались, переглянулись. Хуманс стрелял наверняка — никак невозможно в Вуддубейн письма отсылать иначе как по магической почте, потому что туда не то что не доехать, а просто-таки никто не знает, где он есть. Взять карту Дримланда — вся расчерчена, а Вуддубейну нет на ней места, и нигде орквуды в большом количестве не живут; однако ж был случай, когда кинул один древний владыка клич — и пришло под его знамена просто ниоткуда немалое их воинство… Просвещённый Хастред предположил бы, что он где-то под землею, хотя подземные жители обычно низкорослы, а орквуды будут покрупнее гоблинов. Ловкий и изворотливый Чумп поставил бы на то, что они незаметно вкрапились на территорию иной великоразмерной державы и там хитростью, подкупом и страхом заставляют местных беречь свою тайну. Магически же подкованный Зембус хоть сейчас мог бы рассказать про заклятия невидимости, заворотные тропы, отводные знаки и прочее, что позволяет сохранять в тайне даже крупное поселение — взять хоть тот же Хундертауэр… У кого не было своей версии, так это у Вово — он и не слышал про тот Вуддубейн, да и ни к чему ему это было. Он так жалобно хлюпал носом, что тронул даже грубого приказчика, и тот буркнул под нос, явно стесняясь своей доброты:
— Давайте соображайте живее. Коли шлём, дык я в при дачу дам вашему здоровиле чудо какое снадобье от простуды. А то, боюсь, расчихается, а мне тут потом разгребать обломки…
— Вы шлите, — попросил Вово утробным баском. — Давай своё снадобье, мил человек. Они ещё долго ломаться станут, могут и в дыню настучать, с разбитой дыней вестимо пузырьки перепутаешь, не тот дашь… а мне страдать…
— В дыню???
— Эт он по-простонародному. — Чумп виновато развёл руками. — Дурачок он у нас, совсем умных слов не разумеет, всё в дыню да в дыню. По-нашему, магическому, будет — в репу. Так сколько, говоришь? Пять монет за Вуддубейн?
— Совсем очумел? Пять монет — это за обычное письмо, сёдня я добрый, скидку было вам определил… А вы, гоблины, вечно добра не разумеете! Эй, эй, а этот куда полез?! Ты что себе позволяешь, неуч лесной?!
Лесной неуч-друид как раз пытался проковырять дырку в большом чёрном ящике среди комнаты, ибо почуял в его недрах слабый магический ток. На окрик он отреагировал вяло — то есть небрежно дёрнул щекой. То самое заветное, столь памятное лесным борцам за справедливость заклинание было у него наготове. А в хумансе никакой магической силы не ощущалось.
— Решай скорее, — посоветовал Чумп. — Он у нас любитель докапываться до сути вещей. А то мы с умником можем сходить книжки почитать, покуда друид не постигнет всю здешнюю магию, а дурачок не излечится… или совсем не загнётся… Короче, последнее предложение — за пять писем двадцать монет.
— Аааааапчхииии!!! — добавил Вово от души, целясь хумансу под ноги.
Хуманс, лишённый магического дарования, но не практической сметки, живо сообразил, что книжки эти чудо-гоблины будут читать с комфортом в ближайшей пивной, в то время как его здесь обчихают по полной программе, а потом ещё и спустится их магическая светлость, ноне проводящая в башне опыты. И хорошо, ежели просто примерно надаёт всем по шеям, а то ведь может и справиться, из-за чего сыр-бор, а как дознается, что приказчик дерёт заместо положенной одной монеты по три, так хорошо если просто из города вылетишь с самым что ни на есть волчьим билетом.
— Сугубо из жалости к сему отроку, носовым безобразием скорбному… Давай золото!
— А я ж кашляю ещё, — пожаловался Вово и попробовал наглядно кашлянуть, но не сумел и смущённо утерся рукавом. — А ещё башка трещит и малость кругами едет, а ноги ходют не согласно моему желанию… Ааааапчхиииии!!!
— Меньше копчёностей жри, мордоворот, — рявкнул хуманс и принял у Чумпа пригоршню монет. — И ваще чихать поди за дверь!
— Лекарство обещал! — Вово насупился. — Уплочено — давай обещанное!
— А ну не ной! Сперва дело, забавы опосля!
Вово обиженно засопел, но возражать служивому поостерёгся, отошёл к двери, присел на табурет и ещё раз чихнул, подняв от половичка пылевое облако.
Хуманс забрал у Хастреда свитки, плечом оттёр Зембуса от ящика, с последнего сдвинул верхнюю панель и по одному побросал в него послания. Друид смотрел из-за плеча довольно скептически, вдруг задрал бровь и уставился в потолок.
— Наверх, — объявил он изумлённо. — Эй, други, я Вуддубейн нашёл — прям над нами…
— Ах ты ж пень! — вконец озверел хуманс. — Какой тебе Вуддубейн? Там их колдовское превосходительство изволит обретаться, он-то и разошлёт писульки ваши дурацкие! Нешто ему самому с вами, бестолковыми, препираться?!
— Сверни базар, — предложил Чумп. — Дай лекарство герою и пойдём, недосуг нам тут от всяких дармоедов комплименты выслушивать.
— Как же я за лекарством пойду? Этот репоголовый мне тут всю магическую инвенторию по щепкам разнесёт, а с кого их превосходительство спросит? С меня же!
— Неси, тебе говорят. — Хастред лениво вклинился между Зембусом и ящиком. — Я его не подпущу, вот те слово.
Хуманс поколебался чуток, да и скрылся за боковой дверью, а Хастред гаденько гыкнул, повернулся к ящику, оглядел его сверху и снизу, никаких зацепок, верёвочек или рычажков не нашёл, а потому по врожденной вредности пару раз хряснул его кулаком в бок и в придачу долбанул локтем по крышке. Ящик жалобно захрустел, но никаких следов на его блестящей поверхности не осталось.
— Настоящая магия, — порадовался книжник и потянулся было к поясному ножу, но тут из боковой комнатушки вернулся хуманс, и Хастред так и остался в неведении, не поможет ли честная сталь против колдовства.
— Вона. — Хуманс подкинул на ладони пузырек с ярко-синей жидкостью. — Потреблять по предписанию мага альбо волхва-травника… ну, я за него. Осушить единым глотком, и чихать враз расхочется. Держи, бугай, и поминай магические искусства добрым словом. Выпьешь на улице, а засим — до свидания, добры молодцы.
И метнул пузырек в сторону грустного Вово, но Чумп сделал скорое движение рукой и поймал пузырёк на полпути.
— Забавное дело, — промурлыкал он почти приятным голосом. — Какого чудесного цвета у тебя, почтенный, снадобье от носовых хворей. Правду ли говорят, что всякое зелье единого свойства непременно одного цвета будет?
— Тебе зачем, в маги, что ли, метишь? С твоей-то воровской рожей?
— Всенепременно так, — заверил Зембус. — И удивительно мне, ибо всякое снадобье для поправки здоровья имеет оттенок красного, а цвет синий, коли не ошибаюсь, не иначе как из корня фирны происходит, а это первейшее средство от… то есть для… ну, я таковое запросто наколдовать могу — да ты сам видел, в лесу-то.
Хуманс засмущался, тем более что гоблины нехорошо осклабились и двое мягко пошли на него, а третий, самый мелкокостный и пакостный с виду, оглядел пузырёк и принялся из него выковыривать пробку.
— Вы того… — начал было приказчик, но тут инстинкт самосохранения пересилил в нём невеликую от природы храбрость, и он проворно порскнул обратно в кладовку, проклиная в мыслях ту минуту, когда решил подшутить над жалобным чихуном.
Дверь захлопнулась, и была она столь тяжела и крепка, что когда Хастред врезался в неё плечом — не подалась ни на дюйм.
— Зар-раза, — рявкнул в азарте книжник и метнул руку за плечо к топору… но тут посреди комнаты вдруг без грома и молний, как-то скромно, появился сам хозяин башни. Пожилой маг с бородой до груди, облачённый в расшитый звёздами синий плащ, с неудовольствием повёл взором с одного распоясавшегося буяна на другого. Особенно мрачный взор получил друид, который как раз собирался проверить, настигнет ли его любовно сплетённое заклятие каверзного хуманса через дубовую дверь.
— Уймитесь, — посоветовал маг голосом властным, но не лишённым приятности, — а не то обращу в тараканов и велю вымести веником.
— Своего прихвостня пугай, волшебник, — буркнул Чумп, не сильно испуганный, но и не горящий желание драться с почтеннейшим гражданином города и выпускником Академии Высокого Волшебства. — Из Вово такой таракан получится — не то что веник, копья стражники пообломают.
— Аааааапчхиииии!!! — подтвердил рекомый Вово.
Маг покосился на него, неожиданно усмехнулся.
— Да, такого не вдруг и превратишь, а превратишь, что ещё получится. А ну-ка, господа мои гоблины, разъясните — в чём повинен перед вами мой слуга Фердинанд? Он, конечно же, склонен пошутить, но чтобы крушить магическую башню?
— Просто наш грамотей давно никаких башен не рушил, — пояснил Чумп. — Застоялся. Что же до повода — изволь поглядеть, чем твой охламон насморк лечить взялся. Молчу уж, что вор последний, но так надругаться над страждущим?
Маг прищурился на пузырек, качнул головой.
— Да, недобрый поступок. Хотя, хм, и оправдать его можно — выпьешь такого средства, чихать воистину расхочется. Но, надеюсь, вы позволите мне самому разобраться со своим служащим? Обещаю, насморк вашему другу более досаждать не станет.
Он повел рукой в сторону Вово, и тот, уже начавший выгибаться для нового чиха, вдруг судорожно сглотнул и выпрямился, с изумлением ощупывая нос.
— Вот те на! — поразился Зембус. — Я только вызывать горазд. Как же это ты, почтенный? Я так понимаю, в основе твоего мастерства — магия земли? Не уловил я только самой сути, по какой было сделано преобразование… Как же так — от духов земли, из этой вот самой пыли, и вдруг целительное действо?
— Поживи с моё, коллега, — ответствовал маг ворчливо. — И не разевай рта на чужое. У вас свои средства, Древние знатны внутренней силой, это нам, хумансам, приходится прибегать к заёмной силе стихий. Коли кто из ваших лезет в магию стихийную — жди беды… Ну, чего вам ещё?
— Ничего более, — радостно объявил Чумп. — Пошли, братцы, нам пора пошевеливаться, а то Наместник опосля ланча любит отправиться по своим театрам, а гоняться за ним для нас, героев, унизительно.
Вово радостно вскочил, неловко поклонился магу и выбежал за дверь первым. Зембус вышел вяло и с кислой миной, а вот Хастред, смущённо помявшись под дверью кладовки, за коей нашёл спасение пакостник Фердинанд, пересилил внутреннюю робость и обратился к магу с такой речью:
— Почтенный, прости, не знаю твоего имени, хоть и живу в одном с тобой городе… Вижу, ты маг немалой силы, да и уважением в городе пользуешься, так что всё нужное обретёшь, вне сомнения, и без нашего участия. Но и курс физиогномики нам в Университете не зря читали и даже экзамен сдавать заставили. Со всея определённостью могу утверждать, что хотел ты сказать что-то ещё, когда рассуждал о Древних и стихийной магии. По тому, как омрачилось твоё чело, делаю вывод — что-то тебя гложет. Поделись, быть может, мы сможем помочь?
Маг воззрился на него не без изумления.
— В Университете? Гоблин? Сколько ж проучился?
— Весь закончил.
— Чудеса да и только! Гммм… да, и впрямь была мысль воззвать к вашему содействию, но я её изгнал как недостойную — посчитал вас, уж прости, мелковатыми. Однако ж чудно, что заметил моё колебание ты, вон космы все глаза занавесили, а не этот бойкий юноша, что нехорошо косится на мой академический амулет!
— Чего ж там замечать, — обиделся Чумп. — Ясное дело, всё я заметил, да только мне ума хватает не набиваться магам в приспешники. Вы ж, известное дело, ушлёте незнамо куда с целью незнамо какой, а как вернёшься, вон в таракана вместо благодарности… И веником, а не то вовсе метёлкой…
— Вот что. — Маг воззрился на Хастреда. — Коли идёте к Наместнику, так явно не без дела. А коли дело ваше не покажется сему достойному мужу пустопорожним, он вас, полагаю, не откажется пригласить на сегодняшний вечерний фуршет — есть такая традиция… Только ты, лохматый, сапоги почисть, а чихуна своего упредите, чтоб не пил очень уж много. Вот там мы и увидимся, и коли мнение о вас Наместника будет достаточно высоким — обсудим и моё вам предложение. Извините уж за недоверие, но больно это дело щекотливого свойства, чтоб первым попавшимся излагать.
— Все нам понятно, — лицемерно вздохнул Чумп. — Сапоги у тебя слишком грязные, умник Стремгодов. Господа маги таковыми гнушаются, за что им большое спасибо. Вот вернёшься в доспехах, как пресловутый Кижинга, тогда и запишешься в добровольные помощники магов. К тому времени и Фердинандова вакансия могет освободиться — я прав, уважаемый маг?
Маг, к облегчению Хастреда, не обиделся, только неопределенно усмехнулся и растаял в воздухе — очевидно, вернулся к себе в лабораторию.
— Скажите на милость, — процедил Чумп. — Совсем ты тут сдурел, книжная душа. Как сам и сказал — на хрена истинному магу помощь гоблина?
— Не знаю, — ответствовал Хастред беспечно. — А только нужна. Вишь, как перенёсся? А мог и по лестнице, не в его бы возрасте эдак порхать, может и сердце сбойнуть. Так ведь нет, норовит пыль в глаза пустить…
— Двигай уж, спасатель магов! — прирявкнул Чумп, выпихал книжника за дверь, подумал и, наклонившись к двери кладовки, гаркнул погромче: — А я тут подожду, пока добрый старина Фердинанд нос высунет! Или хотя бы до вечера пересижу, пока солнце не сядет!
И на цыпочках тоже покинул башню.
— Куда теперь? — вопросил Зембус, как раз в поте лица оттиравший Вово от дверного проема, откуда мощно несло пивным духом.
— К Наместнику, через торговые ряды, — решил Чумп. — Того и гляди, правда не пустят без золотых цепей и шпор. Так что по пути туда хотя бы кафтаны поприличнее присмотрим, а уж за оружием на обратном пути, не нойте. А тебе, лохматый, вовсе ничего не положено, пускай тебя твой друг маг экипирует.
Хастред блаженно улыбался. Согласно его книжным понятиям, маги были самыми что ни на есть лучшими работодателями — хотя бы по той причине, что могли наградить не только и не столько золотом. Чумп раздражённо плюнул ему под ноги, у ближайшего лоточника взял изрядный пирог и, махнув своим — мол, расплатитесь, — кратчайшим путем, через переулки и заборчики, повёл маленький отряд к торговым рядам.
…Когда гоблины добрались до резиденции Наместника, было уже за полдень, и согласно предвидению Чумпа Наместник как раз отправился на прогулку по своим угодьям. Маршрут его секретарь в приемной если и знал, то гоблинам не сообщил. Принцесса же с паладином, как и следовало ожидать, была принята Наместником в лучших традициях метрополий и на прогулку укатила вместе с гостеприимным хозяином.
— Зря тратились, — печально ухнул Хастред. Практичный Чумп нарядил всю компанию в стёганые гобиссоны, какие обычно носят рыцари под латами в бою и как верхнюю одежду вне боя, сверх того каждому досталось по дорожному плащу, Зембус оторвал элегантный и нелепый на общем фоне берет с пером, а для генерала Чумп выбрал чёрный с серебряным шитьем камзол — чтобы прекратил вздыхать по утерянному.
— Всё пригодится, — возразил неунывающий ущельник. — А скажи-ка, любезный, неужели Наместник или его гостья не оставляли никаких указаний касаемо спасителей оной гостьи?
Секретарь с любопытством воздел глаза.
— Это ты, что ли, спаситель?
Чумп огляделся, убедился, что не привлекает внимания охранников, застывших по углам приёмной, наклонился через стол к секретарю (тот откачнулся насколько мог, но мог мало — мешала высокая спинка кресла) и прошипел душевно:
— А ты, канцелярская крыса, сумлеваешься?
— Извольте! — гаркнул секретарь, надеясь привлечь внимание стражи, но воины глянули на него искоса, убедились, что трое гоблинов спокойно сидят вокруг стола ожидания, причём самый здоровый морщась жуёт восковое яблоко из натюрмортной вазы, а с секретарем мирно беседует самый мелкий из них, выглядящий вполне цивильно, и не пошевелились. — Коли вы и есть оные спасители, сегодня после вечернего набата Наместник даёт банкет в честь высокой гостьи, и вам надлежит явиться для получения соответствующих почестей. Её Высочество и паладин её, благородный рыцарь, непременно встретят вас и опознают, так что приглашение вам не понадобится.
— Что и требовалось. — Чумп стряхнул на стол меч, опять вызвав косые взгляды охраны. — Вот, проклятущий, всё ухо рукояткой намял! Это передай Наместнику, скажи — от генерала Панка с уверениями в искренней лояльности, да не вздумай ужулить или хоть позолоту сколупнуть — у меня всё подсчитано!
— Непременно, — ответил секретарь с неохотой. — А если спросят, какова история клинка?
— Тайна сия велика есть, — заявил Чумп важно, вызвав у начитанного Хастреда приступ дежа вю, кивнул своему отряду и повёл его прочь из резиденции Наместника. Теперь у них оставалась единственная цель — оружейный ряд. Генерал, прежде чем отбыть ко сну, душевно наставил Чумпа — оборужь, мол, братию так, чтобы половина гзуров умирала от ужаса, едва их завидя, а вторая половина трогалась в путь, без проблем и лишнего риска. И Чумп был намерен оправдать начальственное доверие.
— Здесь. — Хастред указал на дверь, испещрённую хитрой резьбой. По-видимому, резьба эта должна была изображать дварфийские письмена, но, по мнению книжника, общеписью не являлись, а тайнопись свою дварфы скрывали почище, чем секреты своих чудесных сталей и сплавов. — По слухам, лучшие брони. По крайней мере, барон фон Фистберг, что преподавал у нас в Университете ратные забавы, очень рекомендовал… Сам тут экипировался, а уж старый барон и не пил, и по бабам не шлялся — всё внимание уделял воинской справе.
— Может, и его генералу сосватаем? — предложил Зембус. — Старые вояки, авось споются.
— Спелись бы, да не судьба. Барон два года тому как скончался. Хорошо умер, как воин и как победитель, хоть и глупо. Сцепился с одним из брулайзийской школы — ну, эльфийской, те, как известно, без лат, без щитов, зато с двумя мечами. Слово за слово, дошло до поединка по вольным правилам. Из-за того и вышло: наш барон уверял, что лучше тяжёлые доспехи и меч с колун весом, а тот второй — что скорость всего важнее…
Хастред сокрушённо вздохнул. Барон фон Фистберг был его любимым наставником. Он не считал гоблина заведомо хуже других, напротив, видел его явное превосходство в своём предмете над иными студиозусами. Там, где далеко не изнеженные копошильские школяры валились от изнеможения, могучий гоблин сцеплял зубы и продолжал упражняться, хотя и не ставил себе целью стать профессиональным воином. Добросовестность — так назвал барон эту черту. Импонировала старому рыцарю и привычка гоблина к топору, орудию мощному и не вычурному, в отличие от популярных в Университете шпаг и мечей-бастардов. Гоблина же, в свою очередь, покорил тот жар, с каким барон обучал всех, кто хотел обучаться. В любое время он готов был выйти во двор с тупым мечом и начать объяснять одному-единственному студиозусу суть хитрого приёма. Частенько этим единственным был сам Хастред, и сейчас он вспоминал как золотое то время, когда он ночами являлся к жилищу барона в Университете, и барон, всё равно скорбный бессонницей, охотно выходил к нему, и своим лязгом железа они срывали занятия аколитов Ночи, проводившиеся в соседнем корпусе.
— Чего скорость-то, — вздохнул Вово. — Прав твой дядька, чем меч тяжельше, тем лучше…
— Так победил он? — проявил интерес Зембус.
— Ага. Тот вокруг него порхал, рубил, но так и не пробил — латы у барона были отменные и умения хватало. А меч — двуручный фламберт, пожалуй, потяжелее моего топора. В общем, одолел барон, а последний удар чудом удержал — я бы не смог, меч с маху падал, а у него вот мастерства хватило.
— И эльф его, конечно, заколол исподтишка? — хмуро догадался Чумп.
— Да нет. И не эльф он был — нормальный хуманс. Проиграл честно, извинения принёс, признал, что барон прав… по-своему, конечно, каждому своё, но, мол, тяжкое вооружение не хуже. А барон принял признания, да и умер там же, даже шлема не снял. Сердце сдало…
Хастред скривился.
— Хотел было я с тем малым посчитаться, да у него такая морда сделалась — похоже, что сам бы хотел помереть. Так что пусть его…
— И в чём мораль басни?
— Какую тебе ещё мораль? Это жизнь. Откуда в жизни мораль?
— Ладно. В память барона куплю тебе осадный щит.
— Не надо в память. Всё равно лишней руки под щит нет, да и сам старик его не любил, по его же словам — брал только на ристалище.
— Вот у мага лишнюю грабку и попросишь. Правда, кольчугу тогда поди подбери…
За изукрашенной дверью громко лязгнуло, Хастред вздрогнул, а непривычные к городу Вово и Зембус и вовсе сделали попытку развернуться в сторону ближайшего трактира. Однако храбрый Чумп поймал их за шкирки, процедил что-то вроде «и не у таких крали» и отворил дверь хозяйским пинком.
— Ну и чего тебе? — угрюмо вопросил ну очень крупный хуманс в добротной бригантине, глыбой торчавший посреди просторных сеней.
— Тролль? — оживился Вово.
— Не-а.
— Тады извиняй… Живи тады, значит…
— Желаем прикупить малость железа, — пояснил Чумп величественно. — Буде сыщется в этом сортире что-то достойное хотя бы наших оруженосцев.
— А монет у тебя, остроухий, хватит хоть на подшлемник?
— Да подшлемники у нас уже есть, — объяснил доброжелательный Хастред и для ясности натянул капюшон гобиссона на лохматую голову.
— Всё ж таки тролль, — предположил Вово. — Выйди-ка сюды, уважаемый. Я тебе расскажу в подробностях, чем богаты…
Хуманс оглядел его с оттенком беспокойства и потянулся не к поясу с коротким мечом, а к костяному свистку на груди. Дело своё он знал доподлинно — не допустить бесчинств. По свисту мигом сбежится полдюжины верзил из соседних лавок, да дюжие подмастерья дварфа-кузнеца, что обретается за тыльною стеною и больше уж не куёт сам, зато переклёпывает по размеру доспехи. И стража всегда крейсирует по улице — вполне достаточно, чтобы не сильно бояться таких агрессоров.
Чумп, однако, на грубость не нарывался — предупредительно наступил хумансу на ногу и проникновенно прогнусил:
— А ты кто такой, хумансовая морда, что обвиняешь в нищебродстве особу королевской крови?
И сунул под нос руку с перстнем, в камне которого переливались всеми цветами радуги контуры салландской короны. И даже не покраснел, паршивец. Ну не было в нём ни капельки совести.
Хуманс умом пораскинул и решил, что лучше уж пропустить. А то ведь особы королевской крови завсегда отличались стервозностью и могли нажаловаться хозяину. Получить тумаков в честной потасовке охранник ничуть не боялся, а вот перспектива остаться без зарплаты его определённо не радовала. Он мотнул головой и отступил в сторону. Чумп подавил ухмылку и торжественно проследовал в лавку, по пути растопырил руки как мог, но ввиду субтильности ему так и не удалось зацепиться локтем за проворно отпрянувшего хуманса. Последним, подтолкнув затоптавшихся детей природы, в помещение проник Хастред.
Доспехов тут было не шибко много, зато цены впечатляли. Книжник запоздало смекнул, что барон-то, как Почётный Гражданин и знатный рыцарь, наверняка пользовался тут некими скидками, кои назначались по никому, кроме торговцев, не ведомому тарифу. Да и то — он хоть и расхваливал брони от «Чёрной Бронзы», но сам неизменно показывался в одних и тех же, своих старых латах — видать, на новые не хватало денег даже с учётом скидок. Так, на самом почётном месте, в конце зала, в наглухо замкнутой стеклянной витрине, сверкали три полных латных комплекта с крупной надписью поверху: «Цена 300 золотых без торга». За три сотни монет, прикинул Хастред смятенно, они все четверо экипируются на славу, купят с десяток коней и ещё наймут отряд сопровождения до Нейтральной Зоны — в два десятка головорезов. Не иначе как это местная достопримечательность, предмет гордости — вроде и товар, но не для продажи…
— Чем могу? — вынырнул приказчик — тоже из хумансов, вот развелось, право слово…
— На каждого по броне, — повелел Чумп лаконично. — На эдакого крепкого будет?
Приказчик опытно обозрел Вово, покачал головой, потёр подбородок.
— Латы, кольчуга? Есть кольчуги на тролля, длинноваты, но…
— Не толкай фуфло, — присоветовал Хастред, не отрываясь от доспехов. — Что за кольчуги на троллей? Сырые, тяжёлые, под хорошим мечом и то лопаются, а уж копьё или топор…
— Нам, любезный, получше бы чего, — попросил Чумп, запустил лапу в сумку с деньгами, которую Вово всё так же покорно (и без натуги) таскал, и явил приказчику пригоршню монет.
— Перчатки бы мне, — попросил Вово стеснительно. — Эдакие, чтоб кто за палец тяпнет, тот бы без зубов остался… А больше ничо и не надо, я привычный, пончо тоже знатное, мамочка из волколачьей шерсти валяла.
— Генерал велел обрядить, — отрезал Чумп. — Что есть его размеру?
— Прямо сейчас? Пожалуй, ничего. Но можем подобрать более-менее и отдать мастеру на подгонку, к вечеру будет готово. Вот, к примеру, доспехи, деланные холмарями для их ратных состязаний — навроде наших турниров. Кожа подземного ящера, внакладку пластины двойной закалки, нагрудник одной фигурой, на плечах усилено и шипами усажено, и внакидку на плечи — кольчужная пелеринка…
Вово потыкал пальцем в шип на плече доспеха.

Предыдущая страница 11 Следующая страница


Гнев генерала Панка 12

— Плохой…
— Чем же? — нахмурился приказчик.
— Тупой…
— Кто бы гово… гммм… Неизвестно же, кто чего захочет! К латам приложен напильник, захочешь — заточишь.
Чумп придирчиво осмотрел доспех. Кожа, проклёпанная сталью, едва ли легче обычной кольчуги, да и пробить её поди не легче. Вово бы унёс и полные стальные латы, не заметив неудобства, но если кожу надо только чуть растянуть, то переклёпывать доспех мастер будет не одни сутки.
— Хорошо, ежели к вечеру будет готово — пойдёт. Кстати, рукавицы ему уж сыщи, сделай такую милость, а то всю дорогу ныть будет. А на меня найдётся? Желаю, чтоб не тяжкая была и чтоб вертеться не мешала, ну и поменьше всяких ремней и завязок.
— Ещё сложней, размер мало не детский. Не тяжкие только эльфы делали из гальворна, а за такую кольчугу величайшие воины полжизни бы отдали, так ведь не осталось же. Есть тут у меня байдана — приглядись только, что за чудо!
Из ряда наборных броней выскользнула увесистая броня из мелких стальных пластинок внакладку, сверху серебрёная, изнутри подбитая кожей. Чумп покривился — блестит так, что за милю заметят, да и по весу тот ещё подарочек… Однако ж взял в руки, призадумался. Если хорошо ляжет на плечи, то и вес не страшен — вон иные дурни навроде Кижинги вовсе по два пуда таскают, а ночами на стены в доспехах всё равно не лезть… От случайной же стрелы, а при удаче и от меча защитит лучше любой кольчуги.
— Примерю, — решил наконец. — Ты пока вон того, в кепке обиходь, а ты, Вово, возьми за шкирку книгочея и придержи, пока не рванул примерять вон то блестящее безобразие. Триста монет — это у него чего-нить слипнется.
Вово метнулся исполнять и правда сгрёб Хастреда перед самой витриной.
— Гордость заведения, — без особой надежды пояснил приказчик. — Кованы в глубочайших дварфийских кавернах, на каждой пластине клеймо создателя, без обмана. Цену свою, конечно же, не раз оправдают, ибо — разве не всё золото мира есть цена жизни отважного воина?
— Не всё, — отрезал циничный ущельник. — Есть у нас один, ввиду страхолюдности с собой не взятый, так с ним, сойдись — хоть в латах, хоть без, никто за твою жизнь и гроша не даст. Не песочь мозги, всё едино денег таких нету.
— Чего изволишь ты, герой в шляпе?
— Э-э-э, а без железа есть что-нибудь?
— Без железа? Есть кожаные доспехи, но едва ли они сравнятся в прочности с металлом. А что, у тебя предубеждения против железа?
— Малость есть. — Зембус досадливо повёл плечами. — Колдовать мешает. Как-то по дури напялил отцову кирасу и пошёл в сражение — а оно как назло оказалось преизрядным. Так ни одного заклятия и не вышло! Думал — разучился, ан нет. Дали по башке, кирасу стащили — тут-то снова все умения и заработали. Народ еле ноги унёс.
— Так ты маг? Может, послать человека проводить тебя в лавку магических предметов? Я как-то не уверен, что маги носят броню, а вот в ту лавку на минувшей неделе привезли плащи из Бутраиля, у тамошних магов — последний писк…
— Доберемся ещё, а латы бы хоть какие все же хотелось бы… Магия, она хороша, спору нет, но иной раз налетают и с мечами… Покажи свои кожаные товары.
Чумп втиснулся в байдану, перетянул её поверху поясом и остался доволен. Не слишком и тяжело, зато надёжность ощутима. А Хастред вдруг охладел к выставочным латам, вернулся от них чуть ли не с брезгливостью на лице.
— Что, восковые? — хмыкнул Чумп сочувственно.
— Да нет, вроде нормальные…
— А чего тогда?
— Слова прочитал…
Чумп сощурился. Ну да, на мощных нагрудных пластинах всех трёх лат отчётливо видна гравировка непонятными резами…
— А что сие значит?
Приказчик как раз помог Зембусу накинуть тускло-красноватый панцирь из твёрдой кожи непонятно какого существа, на вопрос среагировал тут же:
— Согласно уверениям самого мастера, письмена сии несут силу дварфийских ритуалов и сулят носителю лат неуязвимость и выносливость легендарных цвергов!
— Как бы не так, — возразил Хастред язвительно. — Всегда подозревал, что дварфы на весь мир кладут с прибором и высокомерие у них из ушей льётся, но чтобы эдак… Тут, если мягко выражаться, оскорбления носителей. Теперь понятно, почему дварфы ржут, когда столкнутся с кем в латах их работы…
— И чего, гнусно оскорбляют?
— Ну, двое правых я бы в жизни не надел. А те, что слева, я ещё не заслужил — разве что генерал?
— Купить ему, что ли? Вот уж не надеюсь, что дварфы возвеселятся, хоть бы и похабные частушки на его пузе выведи…
— Другой ищи, — придрался к доспеху Зембус, подёргав руками. — Правое оплечье малость заужено, так бы и сошло, но вот, к примеру, приём с мечом «Южный ветер взрыхляет песчаную дюну» требует куда как полной свободы. Вон тот покажи, у него плечи посвободней скроены.
— Друид гришь? — подивился книжник. — Я про приём такой только что в книжках читал!
— Покажу, — смиренно пообещал друид. — Только с топором его всё едино не провести.
— Ну ты и набрал себе умельцев, — попенял Хастред Чумпу, озадаченно скребя репу.
— И не говори, один другого чуднее. Каких ещё от тебя ждать странностей? Может быть, ты геральдике наконец обучился?
— Куды мне… Правда, на лютне малость насобачился, а к арфе так просто и подойти не дали, а то бы и на ней…
— Ну, ты и без того странноват на общем фоне. Чего встал? Поди шкурку присмотри, тебе оно просто, ты как раз нужных габаритов.
Зембус остановил выбор на кожаном, сильно пыльном доспехе странного фасона, слегка ему великоватом, зато позволявшем свободно извернуться самым немыслимым образом. На груди доспеха был нашит ряд круглых блях, но друида они не смутили.
— Бронза, — пояснил он, пощёлкав по паре ногтем. — Не препятствует истечению магии. Но, по всему, сильно стара одёжка! С бронзой латы уже и при моём деде не делали.
— Стиль ретро называется, — пояснил упарившийся с привередливым колдуном приказчик. — Фасон старинной Империи Отар. Доспех более всего рассчитан на лёгкую кавалерию, ныне такого уже не сыщешь. За такой раритет возьму дороже.
— А за новый? — возмутился Чумп.
— Коли стиль модерн, так и ещё изряднее. Ты, вообще, воин или торговец?
— Да ну как тебе сказать. — Чумп осклабился так лучезарно, что приказчик инстинктивно пощупал гильдийскую бляху на груди и даже подспудно возжелал пересчитать драгоценные выставочные латы.
Хастред, недолго церемонясь, раскидал по всей лавке представленные товары и наконец выбрал добротный мелкокольчатый хауберк наподобие утраченной генералом драконарской брони с длинными рукавами, стальным воротником и кольчужным капюшоном. Слишком уж тяжёлый доспех ему, непривычному, всё равно бы впрок не пошел. Зато прихватил высокий шлем с изрядной лицевой прорезью и скользящим забралом, специально скруглённый сверху, чтобы клинки сваливались, не расколов купола.
— А шпор нету? — вопросил он с надеждой.
— Нету. Шпоры и прочая сбруя — через две лавки.
— Кому ещё чего подгонять? — Чумп окинул взглядом принарядившуюся компанию. — У всех всё ладно? Ну и хорошо. Считай, уважаемый, а только сделай нам скидки как почётным гостям самого Наместника и полномочным представителям одного известного полководца. Уж коли он явится разбираться с твоими ценами, всё это обратится в плачевный вид.
— Стиль грандж, так сказать, — опять блеснул окольчуженный Хастред из шлема.
Приказчик возвёл взор к небу и вытащил счёты.

Пока интеллигенция снаряжалась, не скучал и главный гоблинский милитарист. Отоспавшись всласть и потянувшись до хруста костей, генерал поднялся с лавки, подсмыкнул штаны и спустился по лестнице в поисках завтрака.
Вонифатий нашёлся за конторкой — он тщательно изучал в зеркальце свою неприметную физиономию. Левую её сторону заливала отчётливая синева. Чувствовалось, что пробуждать Вово хуманс сунулся чрезвычайно опрометчиво.
— Эвон как тебя, — посочувствовал генерал. — С лесенки, что ли? И то, нечего её драить каждую седмицу. Когда грязи с палец, сама отколупнётся, а так ноги залипают и сцепление с полом ну просто отменное.
Вонифатий скрипнул зубами, хотел было накляузничать на окаянного спуна-агрессора, но Панк уже забыл про фонарь, тем более что не свой.
— Я чего сюда, — сообщил он доверительно. — Позавтракать бы мне, а? Старость — знамо дело, не новость… Вроде спал, а такое чуйство, что пил-гулял… или правда гулял? Короче, закажи-ка ты своей кухарке котлеток! Я, по чести, не привередлив. Уксус, соль, перец, чеснок с лучком, аджика, укроп да кетчупа баклажку, никаких иных праздных разносолов не требую.
Вонифатия вконец перекривило. Как назло, его штатный вышибала недавно загремел на месяц принудительных работ; а тот сопляк, которого невезучий хуманс принял временно на его место, сбежал ещё вчера, заслышав, как Вово катится по лестнице. Добро бы просто сбёг, так ведь ещё и упомянутую кухарку соблазнил и увёл с собою, подлец…
— Нетути, — ответил Вонифатий как мог сурово.
— Чего нетути?
— А ничего нетути. Котлет нетути и кетчупа нетути. Нетути и кухарки даже, а что до той нечестивой аджики, так нетути, не было и не будет в стенах моих до веку!
— Ах ты ж, — огорчился генерал. — Это совести у тебя нетути… Какой же ты корчмарь?
— Я-то? Ты со своей шайкой что за постоялец?! Жрун противный!
— Щас проясню. — Генерал посуровел ликом и потянулся к плечу, но меча не нашёл, ибо оставил его наверху, а Вонифатий проворнейше порскнул мимо него к выходу. Механически Панк зацепил его носком сапога за лодыжку, и до порога бедолага доехал ужё лёжа, головою вперед. Бум!
— Котлета из тебя не та, — буркнул генерал. На своё счастье, был хуманс тощ и невзрачен на вид. Так что гоблин вздохнул над ним, огляделся и направился в кухню.
Кетчуп и уксус в расписных деревянных ёмкостях нашлись сразу. Гирлянды чесночных головок, корзинка с репчатым луком, специи в баночках, кастрюли, сковородки и половники также водились на кухне в изобилии. Был и лаз на ледник, где царило известное запустение — всего лишь пара бочонков с пивом, хотя поместилась бы и дюжина (всё-таки пил, припомнил Панк смущённо). С потолочной балки свисали колбасы, аппетита, впрочем, не возбуждавшие, а главное — здоровенный сочный кусок мяса — генерал обнаружил, вскрыв люк в полу и слазив в погреб. Там было холодно и сыро, из какой-то бочки торчала рукоять булавы (у Зембуса и Чумпа не хватило на неё ни рук, ни сил), под сапогами сочно хрустели разбросанные огурцы и кости — чем Вово тут ночью чавкал? Отчётливо пахло копчёностями, но от окороков, увы, остались лишь огрызки. По счастью, богатырь даже во сне не польстился на несколько кусков отборного сырого мяса, завёрнутых в шкуру и подвешенных на крюк. Генерал подцепил на свой поясной нож кусок поаппетитнее и вылез обратно на чумазую кухоньку. Стыдно было бы признаться перед бравым (пусть даже частично грамотным) воинством, но готовить Панк любил. Особенно в походах, утверждая, так сказать, истинную веру. А уж коли есть полная кухня причиндалов взамен наспех оструганных веток-вертелов, так генерал и вовсе мог бы составить конкуренцию любому городскому кухарю…

— А вот, государи мои герои, имеется чудо холмового хитроумия — механозарядный арбалет! В колодку укладываете перед боем шесть болтов. Стреляете, давите этот рычажок, и в одно мгновение взводится тетива и новый болт подается в ложу…
— Здорово, — похвалил Зембус отвлечённо.
— Не понял, — посетовал Вово. От насморка маг в башне его избавил, а вот от похмелья то ли забыл, то ли не возжелал, по неопытности богатырь зарёкся лопать ночами окорока, как и советовал другой учёный муж в той же башне.
— Извольте, сударь! Сей вот рычажок отводите до упора…
— Эт я понял… Я не понял, зачем…
На лице многоопытного альва-приказчика отразилось смятение.
— Шесть болтов-с в этом арбалете! Не чудо ли?
— Эт разве чудо? Чудо было, когда раз в нашем селении взятую в набеге статую Гзура отмыли, и она оказалась статуей Занги… На кой же хрен шесть болтов?
Приказчик в растерянности обернулся за поддержкой к спутникам тупицы. Те старались показать, что знать его не желают. Хастред выбирал себе меч для подвигов, подержался уже за все рукоятки и пошёл на второй круг. Новенький хауберк на нём отливал первосортным строгим булатом, даже шлем он не снимал и потому выглядел истинным рыцарем Сварги. По руке не ложился ни один меч, а подойти к делу с книжными знаниями не выходило, ибо всю жизнь Хастред изучал исключительно топоры, по кривизне лезвия и углу заточки мог много сказать о любом из них, но о мечах имел самое скудное представление. Вдобавок более чем пудовый доспех неумолимо начал натирать непривычные плечи и шею, и где-то в начитанной голове Хастреда зрела поганенькая мыслишка — что быть профессором каллиграфии менее обременительно.
Чумп изучал хитро изогнутые кинжалы со зловещими зубьями, откидными шипами в рукоятках, с коварными полостями для яда, с желобками-кровостоками, шоковыми выступами, волнистыми бороздами для легчайшего проникновения и прочими изысками — к такому оружию он привык больше всего, да и некоторые из них размерами соответствовали рукавам ущельника. Однако никакие ухищрения не заменят привычки — Чумп не поленился отыскать в Коальдовом остроге свой собственный старый кинжал. Глядя на эти, даже украсть ничего не восхотел. Зато внезапно страсть к оружию обуяла гуманитария-друида. Этот бодро прошерстил вслед за Хастредом все стойки с мечами, по собственной инициативе перепахал ещё и секиры, протазаны, кистени, из рук Чумпа выхватил зловеще изогнутый гвиенальский кинжал, нимало не смущаясь наличием в облюбованных предметах противного колдовству железа. «Всегда можно бросить», — пояснил он в ответ на шпильку Чумпа, а остановить выбор на чём-либо одном не смог, хватал, пока было чем, а набравши целую охапку, затравленно озирал остальное и даже начал кивать невезучему Хастреду — мол, прихвати вон тот бердыш. Только вялый Вово скромно сидел на лавочке, смахнув на пол экспозицию мушкелей, и ни на что не претендовал. Альв судорожно развёл руками.
— Ну-с, коли ты, почтенный, не знаком с общими принципами применения арбалетов… Вот, допустим, есть у тебя обычный арбалет, одним болтом снаряженный.
— Ну…
— Сколько врагов повергнешь?
— Ну, смотря каких…
— А вот хоть таких, как наши городские стражники.
Вово подумал, поскрёб макушку.
— Дюжины за две поручусь.
— Как же? Одной стрелой?
— Хрен ли мне стрелы? Что я — эльф какой? И так заломаю, а кабы те умные булаву не посеяли…
— Ну да, конечно, ты булаву предпочитаешь! Есть чудная вещичка, булава из Мкаламы — орки мастера на сии дела, — со смещённым центром тяжести…
— Не понял…
— Арбалет не прячь, — упредил прозорливый Чумп. — Мне пригодится, я ж не герой.
— Да уж кому как не тебе, — подивился Хастред. — Ты ж тот самый персонаж, о ком байки ходят уже при жизни!
— Не знаю, кто тебе напел, но всё неправда — я обычный обыватель. — Чумп сделал левой рукой непонятный жест, и метательный нож с утяжелённым острием и рукоятью из рыбьей чешуи легко провалился в его бездонный рукав. — Правда, ты тоже на героя не тянешь, даже в железе. Зато тать просто-таки первой гильдии.
— Я летописец, да и вообще — видел хоть раз грамотного татя?
— Нет, и героя тоже. А зачем грамотею такая гора железа, если в герои не метит?
— Так ведь рубашка, к тому же железная. Сносу не будет, хоть ты по каким лесам броди.
Хастред забросил длиннющий онтский клинок обратно в ножны и махнул рукой: ну не везёт. С другой стороны, вон колдун набрал три меча, утомится таскать — даст покрасоваться.
— Всё? — Чумп с отвращением оглядел нагруженного шамана. — Да с таким арсеналом на фига огненные шары? Гиря-то тебе зачем? Ей уметь надо, не то ноги в цепи запутаются.
Зембус прислонил к стене дротик-пилум, высвободив одну руку, сдёрнул с шеи боевую гирю на цепи и залихватски прокрутил над головой — взревело так, что Вово в другом конце лавки трусовато сгорбился и прикрыл голову локтем.
— Не всю жизнь магии отдал, — пояснил друид стеснительно. — Папаша-то мой, Асгардиус Зелёный — слыхали, может? — первейший был вояка в войске Илдрика Сопливого, а тот свою дружину не из слабаков набирал.
— Асгардиус? — вскинулся Хастред. — Это который знатно баронам навесил под Зоной или который пьяный на спор с колокольни прыгнул?
— Да это всё один Асгардиус учудил. Он и есть мой папенька. Более, правда, который с колокольни. Он с тех пор сильно в те науки подался, что большой прыти не требуют, и меня вот к друидскому ремеслу приставил. Оно и мне больше по сердцу, но оружьем в нашем роду грех не владеть!
— Убедил. — Чумп завистливо вздохнул. — Я вот своего отца не знал вовсе. Вот и гадай, от кого плохая наследственность… Ну, ты всё собрал, чем можно ушибиться да порезаться?
— Абордажный бы мечишко, — застенчиво пожелал Зембус, с надеждой косясь на альва.
— Чур меня! — шарахнулся тот. — Эдаких нечестивых поделок не держим!
— Тогда всё.
— А ты, книгочей? Неужто ни на что не позаришься?
— Сочтёмся…
— Вово! А, ну с тобой всё ясно. — Чумп подобрал диковинный арбалет. — Посчитайте нам всё до кучи. А то я уже за анарала беспокоюсь. Вот уж нескучный перец, как бы сам себе ноги не оттяпал. Или что похуже. Или не себе вовсе. А то опять выпендрится на весь мир, а кому расхлёбывать? Мне, мирному ущельнику… А я так не люблю драться! Сколько? Сколько-сколько???!!! Это за то, что взяли, или за всю лавку???

…Люблю шашлык я жарить
Из свежего мясца,
К которому добавить
Аджики и перца!
Ещё б лучку зеленого,
Позлее чтобы был,
Да кетчупу ядрёного
Эх кто бы мне налил?!

Генерал спроворил изящный для его туши пируэт от очага к разделочному столику, где начинял мясо смесью приправ по собственному рецепту, притопнул каблуками и блаженно заревел припев:

Видишь — гзур идёт?
Зубы настежь!
На шашлык пойдёт!
Дас ист фантастиш!

От мощного командного баса даже стены подрагивали, а уж зеваки, что сбежались со всего квартала послушать бесплатный концерт, и вовсе брызнули от окошек подальше. Мало ли каковы побочные результаты этого искусства. Панк, впрочем, пребывал в самом благостном расположении духа.

Хороши бывают гзуры
С тонкой корочкой румяной.
Коли гзур мясной породы —
На столе он будет главным.
Орки с юга — тоже мясо,
Пошинкуй их с травкой вместе,
Соль и перец всыпь по вкусу
И вари, измазав в тесте.
Видишь — орк идёт?
Зубы настежь!
На пельмени пойдёт!
Дас ист фантастиш!

Метнул мясо в очаг — и пошёл выделывать легкомысленные коленца. Ох, любил генерал народные баллады, даром что уже три поколения гоблинов не пробовали орочьих пельменей. Заведённые хумансами животины, коровы да барашки, жевались легче, усвоялись в желудке лучше и, по слухам, сами подставляли голову под нож, а орки народ такой — с них станется отмахиваться большими ятаганами. Иные же орки, вон хоть тот же Кижинга, вовсе дошли до крайности, в железо зашиваются наглухо, да и мышцы такие, что зубы пообломаешь. Такими пельмешками только незваных гостей потчевать!

Эльфы больно худосочны.
Кейджа хоть и почитают —
На второе сплошь негодны:
Мясом квелым обладают.
На столе они нелепы,
Нет средь них изрядных дуп.
Коли попадутся эльфы —
Смело отправляй их в суп.
Видишь — эльф идёт?
Зубы настежь!
На супец пойдёт!
Дас ист фантастиш!

Мясо, брошенное на железную решетку в очаге, истекало пахучим соком. Травки, умело загнанные в многочисленные надрезы, начали закручиваться от жара, вплетая в аромат свои пряные нити. Ненасытный генеральский желудок взвыл и полез по позвоночнику поближе к вожделённому куску. Панк, однако, героически терпел. Извлек из шкафчика пыльные бутыли с соусами, осторожно сыпанул с острия ножа на лопающуюся пузыристую мясную корочку соли, похлопал клинком плашмя, вбивая соль, потыкал острием, перевернул и продолжил без комплексов откалывать некислые танцевальные па, которые сделали бы честь угрюмым девицам, кои обзывались в Копошилке почему-то танцовщицами.

Предыдущая страница 12 Следующая страница


13 Сергей Чичин

Мясо, ежели большое
И могучее изрядно, —
Грызть его ты и не пробуй,
Зубы, знать, ломать накладно.
Тролля или там амфиба,
Порубив в кусочки ловко,
Кинь в уху, как будто рыбу,
Специй всыпь, добавь морковку.
Видишь — тролль идёт?
Зубы настежь!
На уху пойдёт!
Дас ист фантастиш!

Генерал вспрыгнул на стол. Процесс слюноотделения достиг пика, ещё немного — и он, заслуженный офицер, бросится пожирать мясо как невоспитанный дикарь, что, конечно, плохо и недостойно, так что надо как-то выпустить излишки энергии. Панк взлетел на устойчивый трёхногий стол одним длинным плавным скачком, достойным хумансового акробата. Запахи заверяли, что мясо таки созрело для употребления, и как раз пришла очередь актуального и своевременного куплета про рагу из толстых, сварливых, но неспортивных и потому мягких гномов — жизнь прекрасна, мнилось генералу в тот момент…
Но все эти радости стремительно перечеркнула летящая в генеральскую голову гзурская шашка.

Панк нипочём не дожил бы до своих лет, если бы не был мастером использовать при нужде всё, что ни попадётся под руку. Банг! Шашка скрестилась со сковородкой и отлетела, получив глубокую зазубрину. Гзурус, ею сдуру маханувший, яростно помянул Кейджа, дико вытаращил белые от ярости глаза, ещё чуть-чуть — и прожёг бы в генерале дыру, но тот ждать не стал — слегка подскочил и грянулся на столешницу массивным гузном, а в грудь незадачливому ассасину выслал обе пятки. Удар вышел на совесть. Здоровенного гзура враз вынесло в дверной проем, уже уплывая из осознанного мира, он попытался было зацепиться руками за пролетавшие мимо косяки, но опоздал на пяток футов, а в конце путешествия лихо кувыркнулся, запнувшись о табурет, и затих самым надёжным образом.
— Дас ист фантастиш! — буркнул, не теряя бодрого настроя, непобедимый полководец. Фраза сия, видимо из языка древних прагоблинов-зангитов, неизменно радовала его своею звучностью. — Эгей, кепка! За расчетом пришел?
Он соскочил со стола и на секунду замешкался. Гзур теперь встанет нескоро, а вот мясо может и пригореть! Так что первым делом генерал дёрнулся к очагу, ухватил здоровенную, в пол-локтя, двузубую вилку, заточенную как боевая глефа, и нацелился на мясо.
Второй гзур метнулся от дверей, едва генерал повернулся к нему спиной. Этот оказался хитрее — не стал размахивать длиннющим клинком, бросился, уповая на скорость и зловещий фигурный кинжал в руках. За его спиной в дверном проеме вырос и ещё один — с увесистым бердышом наперевес.
Гоблин как раз успел подцепить мясо на вилку и повернуться к атакующему. Шагнул в сторону и — бац — огрел гзура сковородкой по голове. В руке осталась одна ручка кухонного агрегата, зато гзура ударом швырнуло через стол. Тело тяжко рухнуло на пол опасно близко к открытому погребку. Гзур с бердышом прошипел что-то неразборчивое и решил, что врукопашную идти не стоит, — выдернул из-за голенища нож и вскинул за клинок, для броска.
Дальше время для Панка словно замедлилось — включился знаменитый режим машины для убийства. Руки пошли вперед мыслей — и то, руки-то генерал упражнял куда чаще мозгов! Он выронил бесполезную теперь ручку сковороды, зубами сдёрнул с вилки заветный шматок мяса и без размаха, от локтя послал вилку в полет. Нож уже летел в горло Панку, брошенный на степняцкий манер — сильно закрученный, вращаясь как колесо. Бывалого драконария было так просто не пронять, это брошенный по-рыцарски, словно дротик, нож поймать проблемно, а такой… Рукоятка сама влипла в выставленную навстречу пятерню. Генерал механически его перепальцевал пару раз, гоняя клинок вверх-вниз, со столика свободной рукой подхватил широкий разделочный тесак и как был, с мясом в зубах, стремительно пошел на гзура. Вилка до половины ушла тому в глазницу, гзур ещё стоял, не понимая, как, кто и чем… Тут очень некстати раскалённый сок из прокушенного мяса обжёг гоблину язык. Два шага Панк кое-как вытерпел, потом пришлось выплюнуть, поймав на широкую плоскость тесака. Обиженный генерал хотел было пнуть гзура, дабы очистить проход, но гзур и сам завалился навзничь, а офицерский сапог с хрустом сокрушил косяк. И здесь незадача, смекнул генерал, помаленьку начиная свирепеть.
В полутёмной зале помимо слабо стонущего первого гзура нашёлся еще один — могучий, седовласый, с бородой, расчёсанной надвое, и в командирской кепке. Ещё был хозяин, трусливо укрывавшийся за широкой спиной гзура.
— Приветствую, коллега, — обратился Панк к гзуру. — И ты тоже до кучи? Погодишь, пока за мечом схожу, либо же тебя по дварфийским обычаям сапогом обиходить?
А сам уже разглядел, что сапогом не выйдет, вояка бывалый и даже на равном оружии его не вдруг одолеешь. К тому же у гзура полуторный меч на боку, а у него самого что? Мяса кусок… Может, предложить ему такой же поджарить, дабы учинить поединок и впрямь на равном оружии? Вот на черпаках фуражиры древности, говорят, знатно бились, была и вовсе чудесная Кенорская баталия, где пятеро полевых кухарей одолели отряд панцирников не иначе как кашей — столь метко швырялись раскалённой размазней, что латные бедолаги насилу ноги унесли… Пора бы в историю дуэлей внести и котлетный прецедент!
Гзурусу, однако, плевать было на анналы истории.
— Я — твой смэрть, — сообщил он генералу и плавно скользнул навстречу, легко извлекая из ножен длинный узкий клинок-бастард.
Тесаком генерал подбросил мясо кверху, на лету пробил кусок ножом и вогнал острие в стену. Хоть рук занимать не будет. А потом метнул тесак в гзура, наперёд зная, что того этим даже не задержишь, и бросился обратно в кухню. Позади звякнуло железо, глухо стукнул о пол отбитый тесак, гзур тоже прибавил шагу. Тут на мгновение замешкаешься — больше песен петь не придётся! Панк на бегу пригнулся, ухватил кончиками пальцев эфес длинной сабли, что укреплена была поперек спины у оглушённого сковородой, и как бежал, так и бросился головой в затянутое бычьим пузырем окно. Повезло, что сам, принимаясь давеча за готовку, отодвинул мощные дубовые ставни! Воткнулся в мягкое, упругое, продавил, ободрал плечи о не на гоблинов рассчитанное окно и выкатился на солнечную улицу, мощённую булыжником. В кувырке отбил спину, но отточенная полоса стали свистнула позади, не задев. Перекатился, вспрыгнул на ноги, перевёл дух и щеголевато перехватил саблю в мало что не эльфийской манере, сам себе подивился — это откуда ж у хлопца эльфийская прыть, вона как клинок подал режущей кромкой кверху, сам бы головой и не додумался, что эдак возможно, а руки делают!
Гзур выглянул в окошко. Горбоносая его физиономия омрачилась. Хотя народ вокруг и не склонен был принимать чью-либо сторону, положение всё же складывалось незавидное. То ли ещё одолеешь вооружившегося гоблина, то ли… Здесь на карте уже не только жизнь, но и весь баланс гзуро-гоблинских сил в регионе. Мигом весь город прознает, что гоблины дважды за два дня натянули нос знатнейшим из детей Гзура! Не успеешь опомниться, как всё племя превратится в посмешище, как уже случилось с захудалыми коленами гзуродов и гзуреков.
— Вылазь, борода, — ласково предложил генерал. — А то могу и пару частушек про ваш род спеть. Не обрадуешься.
Гзур запыхтел. Тем, что генерал Панк мнил музыкальными способностями, он уже успел объесться. Вылезать, однако же, было крайне неловко, ибо нырять с разбегу головой вперёд — привилегия исключительно гоблинов, как-нибудь иначе протискиваться в узкое оконце дюже чревато застреванием, а пойдёшь, как джигит, в обход, через дверь — ещё чего доброго сочтут за бегство с поля боя.
Генерал нехорошо заулыбался и прогулочным шагом отошёл подальше. Нервировать гзура близостью сабли он считал ниже своего достоинства.
— Вылезай, да поживее. У меня обед стынет. Не боись, коли гузно застрянет — подрежу малость.
Гзур неуклюже протиснулся в оконце, чуть было не застрял мощным задом, но рванулся и таки выбрался на свободу. Где и наткнулся на троих крепких малых в чернёных кольчугах, с увесистыми колотушками в руках. Городская стража. Только их и не хватало.
— Ишь какой прыткий, — лениво процедил ближний. — Эт чего же ты, добрый кейджианин, безобразишь? В околотке давно не бывал?
— Эгей, молодцы! — возмутился генерал. — Вы бы пошли пивка хлебнули, а? С этим я уж сам, по-свойски!
Стражи осмотрели и его, самый разговорчивый качнул дубинкой и в том же неспешном ритме полюбопытствовал:
— А тебе, десантура, боле всех надо?
Генерал набычился, расправил плечи, многозначительно поправил дворянскую цепь на поясе, попытался даже, не выпуская сабли, раскинуть пальцы веером.
— Без сопливых скользко! У нас дело личного свойства.
— Вот в каталажке и решите, — постановил страж. — А ну кидай саблю, и ты, в кепке, тоже.
— Не горячись, друг! Пожалей моего престарелого папеньку, он не хотел! Болезнь такая, мания величия зовется, мнит себя Роландом, чуть отвернёшься, уже с кем-нить задрался. Ну да ничего, я за ним присмотрю, вот те слово!
Генерал от такой наглости аж поперхнулся, а самозваный его наследник, оказавшийся, ясное дело, Чумпом, хлопнул стража по плечу, что-то сунул в ладонь, сделал ещё какой-то малопонятный пассаж над кошелём для сбора штрафов, что оттягивал пояс стража, но сзади предупреждающе закашлял Хастред, и ущельник слегка опомнился, даже малость смутился. Страж смягчился, кивнул, бывает, мол, но марку суровости выдержал — погрозил генералу кулачищем.
— Смотри у меня! Чтоб тише воды!
— Чего-о-о? — насупился генерал. Он и сам себя уважал, а тут ещё обнаружил под рукой всё свое воинство. Причём покрытая испариной башка Хастреда торчала из отличной мощной брони, из-за костлявых Зембусовых плеч глядел арсенал на малую дружину, а Вово был как Вово, ел на ходу пирожки из большого лотка и смачно рыгал на левую сторону, следуя своим смутным представлениям о мистицизме. — Эт ты мне, генералу и барону?
— Не связывайся, генерал, — посоветовал упарившийся с непривычки Хастред. Сейчас ему меньше всего хотелось драться, а больше всего — погрузиться в светлое копошильское пиво на пару дней. — Эти служаки недостойны столь благородного гнева.
— Да это ж наш тутошний книгочей, — признал его один из стражи. — Тоже в генералы, что ли, метишь?
— Заразился евоной болезнью, — пояснил Чумп. — Жутко заразная… Выпейте с папашкой по кружечке, сами побежите объявляться Хранителями.
Стражи не сговариваясь попятились, а вперёд протолкнулся всё ещё не избавившийся от отходняка Вово, повёл мутным взором, явно выискивая троллей…
Гзур, как муж немалого ума, чётко осознал, что более ничего, кроме катастрофы, ему не светит. И придумал, как с честью выйти из ситуации.
— Эй, пачтэнный! — обратился он к самому разговорчивому стражу. — Моя сдаюсь! Вазмы мэч, только нэ попорть. Куда идти?
Стражи вяло переглянулись.
— Иди уж, воитель… И не буянь.
— Ага, заходи в гости, — пригласил генерал кровожадно.
Стражи затоптались на месте. Вроде как конфликт улажен, остальное не их дело, однако ж гзуру явно грозит расправа, и можно бы его таки взять под стражу, дабы спасти. Так ведь он ничего предосудительного не делает, что ж теперь, дискредитировать себя самих, являя миру образчик полицейского произвола?
Гзур правильно понял их сомнения. Что ж, в остроумии ему было не отказать. Он лихо закинул меч в ножны, а потом вдруг напыжился, весь перекосился от напряжения…
— НОСЫ!!! — заорал разгадавший манёвр многоопытный генерал и спешно зажал нос свободной ладонью. И вовремя. Гзурус самым наглейшим образом нарушил спокойствие и порядок, оглушительно и беспардонно испортив воздух… У наивного Вово даже слёзы из глаз брызнули ручьями, Хастред сделал отчаянный рывок через половину улицы, презрев неподъёмность доспеха. Чумп последовал примеру генерала и почему-то довольно свирепо уставился на кривящегося друида.
— Не я! — просипел тот вполне искренне.
— Знаю, что не ты! Тебя ещё не хватало! Заткнуть его не мог?
— Не мог. Я только вызывать умею…
— Нет, спасибо. Не надо вызывать…
Стражи, ошеломлённые такой наглостью, продолжали хлопать ушами, и кабы гзур был готов к такому обороту, он непременно успел бы утечь. Но когда смекнул, что можно бы и дёру дать, было уже поздно — озверевшие от такого обращения гоблины успели нарисовать вокруг него плотное кольцо… И предприимчивый гзур отчаянно напыжился снова.
Тут уж, однако, стража проявила себя в лучшем виде и на раз обезопасила общество от опасного проявления.
— Ах ты пердун!!! — взревел тот, что до сих пор молчал, и одним прыжком добрался до хулигана. Дубинка с деревянным стуком шарахнула гзура по кепке, а пару секунд спустя тот попросту исчез под градом добротных трендюлей в три дубинки и шесть сапог.
— Тролль? — слабо вскинулся Вово, вытирая полой пончо слёзы.
— Гзур, — буркнул Зембус.
— Всего-то? Ишь ты, а как… Пустите меня, я съел чей-то не то, мне надо…
Он распихал соратников и опрометью кинулся в обход здания — окно явно было не по его размерам, к тому же под ним, окном, стражники как раз взялись метелить штрафного гзура и лезть пришлось бы прямо под дубинки. Чумп же ухватил генерала за цепь (руки к ней так и тянутся, что ж поделать) и отволок в сторонку от побоища, в которое Панк то и дело порывался добавить свой весомый аргумент.
— Они на тебя напоролись, анарал, или ты сам заскучал и гостей вызвал?
— Я кулинарничал, — стыдливо признался Панк. — Оне первые начали! Там в доме ещё три штуки, но один совсем готовый, а двое… Ну, я был добр и снисходителен, но до утра могут и не дотянуть…
Чумп его отпустил, вместо этого ухватил и удержал за один из мечей Зембуса.
— Могешь на гзура наколдовать, чтоб разговорился?
— А чего колдовать? Его только пинать прекратить… Ну, для вящей безопасности я бы ещё кляп посоветовал — с той, иной стороны.
— Там в доме ещё пара. Не мешало бы порасспросить на предмет — сколько их тут, какие претензии… хммм, помимо очевидных… как нас нашли и всё такое.
— Вот те на! — Друид с уважением оглядел генерала. — Не случись нелёгкая уродиться офицером, знатный друид мог бы выйти… пусть не иерофант, но всё-таки… вон морда какая, хоть сейчас в Астральный план Земли… Щас пойду гляну, чего там можно сотворить.
— Я помогу, — вызвался Хастред. — Я ещё в детстве «Молот Ведьм» на ночь читал, почти весь наизусть помню. Не магия, да и где тут взять приспособление навроде дыбы, но кое-что можно и позаимствовать…
Они с друидом, бряцая железом за целую армию, деловито удалились по стопам Вово, а Чумп поправил на плече арбалет и объявил мрачно:
— А я, анарал, схожу пообщаюсь с местными всезнайками. Эх, какой же дурак догадался разогнать здешнюю Гильдию воров? Там бы всё и узнали, а теперь бегай, вызнавай… А что до тебя, так воздержись пока от кулинарии. Вишь, какие от неё побочные эффекты.
— Да я и ничего… Я ж так, на досуге…
Чумп явно не поверил, похоже, даже прикинул, не мог ли генерал быть среди тех самых кенорских кашеваров, но до чего додумался — не признался и скрылся в ближайшем тупичке, который, надо сказать, тупичком казался только на первый взгляд. Генерал осторожно глянул, вытягивая шею, на загашенного гзура.
— Эй, молодцы, а может, оставите его таки нам? Эвон какой дородный… Уж мы в долгу не останемся.
Стражи отдулись, смахнули трудовой пот, полюбовались на плод своих трудов.
— Ты иди, иди, десантничек, — пожелали генералу. — В лицо колыхать — это ему с рук не сойдёт. Это правонарушение сурьёзное, когда-то он теперь из кутузки появится, дородность-то порастеряет…
Генерал с достоинством пожал плечами и вслед за всеми зашёл в помещение.
Гзур с вилкой в глазу лежал там же, где и лёг. Голова и руки другого деятеля рывками поднимались по лестнице наверх — явно книжник и друид сочли лучшим способом доставки гзуров волочение за ноги. Что ж, не совсем пропащие ребята, ещё бы читать отучить и можно сдавать в Пажеский корпус. Нож генерала торчал там же, куда был воткнут, но вот… но вот мяса на нем уже не было…
— ГДЕ?! — взвыл уязвлённый в самую душу генерал. Да так, что Хастред выронил гзура и тот радостно, хотя и бессознательно, пересчитал все ступеньки до самого первого поверха. Книгочей чуть было не съехал следом и сам.
— Чего орешь?
— Мясо где?!
— Вон, под ноги тебе катится. Другого не видел, да и откуда бы?
— Ах так?!
…Вово выглядел виноватым.
Ну то есть очень.
Генерал смотрел сквозь него. Бледный и очень серьёзный.
— Я больше не буду, эт самое… — выдавил Вово наконец. Генерал ему ни на грош не поверил. Куда там. Будет, и притом всё время. Глаз да глаз за таким нужен, да и то… всё едино будет, не может не быть. Будь Вово официально приданной боевой единицей, безо всяких обжалований схлопотал бы пару лет гауптвахты среди гзуров и гномов. А скорее всего, был бы отдан под полевой трибунал и по его итогам в лучшем случае ознакомился бы со шпицрутенной практикой, хотя сам генерал настаивал бы на децимации. И собственноручно бы настучал негодяю по сусалам. Приходилось, однако, считаться с полной добровольностью его участия в генеральской концессии. Да и за мечом сходить Панк ещё не успел, а переть на Вово с голыми кулаками — нет уж. Генерал бывал порою тугодумен, но уж кретином его бы никто не назвал. Оставалось только давить импульсивного и прожорливого юнца авторитетом.
— Ну не нарочно я! — Вово жалобно шмыгнул носом. — Я иду, а оно висит… Непорядок же явный… Мясо бегать там должно, коли свежее, а жареное, дык на вертеле надлежит ему либо иным образом, но не на стене же… Напрягает, а я, как напрягусь, завсегда лопать мечтаю…
— Ты куда путь держал? — В голосе генерала звенели мечи, свистели стрелы, а сражённые враги с жалобными воплями корчились в агонии.
— В сортир, извиняюсь, — признался Вово и просветлел ликом от осознания, что дал ответ на важный вопрос, причём ответ достоверный и очень конкретный.
— И мясо прихватил, чтоб трудиться нескучно было?
— Ага! Откель ведаешь? Сам из таковских? Эвон зря же грят, что мы, гоблины, два дела враз делать неспособны!
Генерал хотел вспылить. Но не смог. Вово так лучился гордостью за свои способности и так преданно хлопал глазами… Панк глубоко вздохнул, погрозил вредителю кулаком и вяло процедил:
— Ладно, мордоворот, живи пока… Но смотри! Пойдём гномов бить, каждую калорию у меня отработаешь! А теперь — прочь с глаз моих!

…Чумп вернулся мрачнее грозовой тучи, вдобавок в прихожей только чудом увернулся от выбегавшего на всех четырёх гзура. Ущельник соображал шустро и благоразумно пропустил бедолагу, который нёсся, выпучив глаза и пуская слюну. Уж если генерал не добил, ему и вовсе не пристало…
Братья гоблины обнаружились дальше — на кухне. Впрочем, на кухню это помещение больше не походило. Полустёртая пентаграмма на полу сразу насторожила ущельника — уж он-то повидал бессчётно магических ловушек!
— Что стряслось? — поинтересовался он, на всякий случай нашаривая за спиной ножи. — И чего с гзуром сотворили? Явили призрак Занги?
Хастред, сидевший как раз напротив пентаграммы над раскрытой толстой книгой, лишь устало повёл бровью, захлопнул том и уронил на него голову.
— Мудрецы, — пожаловался генерал, примостившийся тут же на скамейке в обнимку с жбаном пива. — Обещали уж припугнуть так припугнуть, а я так ничо и не увидел. Правда, на гзура подействовало, вона как припустил…
— Если б ты увидел — тоже бы не задержался, — заверил Хастред, не поднимая головы. — У всякого рода свои страхи, наше счастье, что мы, гоблины, такие устойчивые к магии…
— Хозяин видел, — прогундел из уголка Вово, он на правах проштрафившегося был занят чёрной работой — правил камешком многочисленные лезвия гоблинского арсенала. — Мало не показалось, вона как в погреб нырнул…
— В погреб, жрун проклятый, он нырнул, дабы тебя упредить, — съязвил генерал, всё ещё обиженный и не намеревавшийся когда-либо прощать прожрушу.
— А я чего… Я там уже… Мне туда боле незачем…
— Эй, эй! — Чумп постучал по косяку. — К делу, господа инквизиция! Что он наболтал?
— Кто?
— Гзур, не хозяин же.
Зембус, тут же рядом стиравший сапогом остатки магического начертания с пола, охнул и возвёл глаза на Хастреда. Книжник тоже приподнял голову от тома и глянул на друида. И рожи у обоих стали сконфуженные.
— Так и знал, что чего-то забыли, — признался Хастред и вернул голову обратно в лежачее положение.
— Эх вы! — прирявкнул генерал, но не очень сурово, в конце концов, знал ведь, что эти грамотные никогда ещё ничего правильно не сделали. — И меня сбили, я всё ждал, когда же вы наконец колдовать кончите и допрос начнетё!
— Чего ж сам не вопрошал? — огрызнулся друид, с досады плюнул себе под ноги, стирать мел сразу стало легче.
— Орёл деревья не долбит!
Чумп открыл было рот, но призадумался и сказал совсем не то, что собирался:
— А прекратите-ка вы цапаться. Нам ноне лучше быть мобильными и собранными. Гзуры оказались несколько сурьёзнее, чем я надеялся.
— Яснее изъясняйся, — потребовал Вово, меланхолично чиркая оселком по мечу.
— Сваливать, говорю, надо. Хотя и проблемно будет. В Зону не в Зону, но подальше. Это всё ты, анарал, у тебя просто дар какой-то всюду находить неприятности. Так что Наместника посетим, а там надо поразмыслить, как отсель переместиться, не получив тяжких увечий.
— Что-то ты сгущаешь, — пробурчал Хастред. — Ну, община на Гонд-Талате не то чтобы малая, но стража свой хлеб ест недаром. Большой отряд не пропустят, если помаленьку будут просачиваться — всё едино заподозрят, да и не развернётся в городе гзурская кавалерия. А и коли дойдет до драки, мой дом — моя крепость. Я тут каждый закоулок знаю, отобьёмся, хоть со всей Гзурии полки стяни.
— Слышу речь истинного воина, — одобрил генерал. — Помню, брал единожды малый город в Пакотаре, где ересиархи местные укрепились, так положил две трети армии, одолел, только запаливши город, и то зачинщики посмотались…
— Никто ничего и не говорит. — Чумп уселся за стол, арбалет скинул на лавку. — Из города они нас не выбьют… а вот анарал наш может. Напоминаю всем — наша цель таки севернее. И выходить нам придётся. А вот обложить кордонами все выезды из города и потом прихватить нас в чистом поле — с гзуров станется. Нет ли у тебя, воевода, воспоминания навроде того, как ты однажды попал гзурам в полон?
— Тьфу на тебя. — Генерал призадумался и вдруг явил чудо здравомыслия: — Про Коальда, должно быть, уже вызнали, хорошо если ещё не спелись, а то у онтов, всем известно, кровная месть в обычаях… Да и с конями я перестарался, это для гзуров оскорбление смертельное. И иначе, чем в силах тяжких, я бы предпочёл в воротах не показываться.
— А Вово на что? — Хастред не глядя мотнул головой в сторону угла.
— Я по троллям более, — смиренно отмазался Вово. — Гзуры, они числом сильны, от них в глазах мельтешит и головокружение весьма происходит…
— А ещё гоблины тут есть? — поинтересовался генерал у Хастреда.
— Троих знаю, но все при деле. Сотник стражи, старший надсмотрщик и, как бишь его, Верховный ассенизатор.
— Почему на эльфийской должности?!
— На эльфийской? Ладно, старшой по, как это… отходам. Лорд всея канализации…
— А-а, совсем другое дело! Нужная профессия… Подмоги, стало быть, от них получить нереально. Кто ж променяет тёплую канализацию на гзурские шашки… Разве что Наместник помощь окажет? Зачем-то мы ему сдались, коли не врёте, а долгов такие шишки делать не любят.
— С Наместника воинской силой не поживишься, — возразил Чумп уныло. — Это в стенах он крут, стража и дубинками обходится, но как чего — думаю, и мечи и арбалеты отыщутся. Только вот в поле выводить, почитай, нечего.
— Ну хоть деньгами, — насупился уязвлённый Панк. — А то вона как поиздержались. Будто и не герои, а — тьфу ты — эльфы-щёголи.
— Наместник и не по этой части, — созлорадничал Хастред. — Вот патент на торговлю дать, обидчику припаять штраф или недельку в каталажке, пропуск в термы выправить, на крайний хрен разгромить стражниными силами лавку конкурента, да и то — только по слухам, так-то он знатный столп справедливости. Другое дело — маг… но что-то он ещё востребует? Мало, небось, не покажется.
— Хорошо хоть принцессу довезли и сдали в целости, — рассудил генерал. — Не по-нашему было бы бросить брата орка с эдаким подарком, да и Чумпа она, как погляжу, искушала сверх всякой меры. Поздно, поздно кольцо прятать, а намедни ты ещё и браслет ейный всё пытался нашему хозяину впарить, орал, что реликвия и семейный раритет…
— Не было такого! — отбуркнулся Чумп стыдливо.
— Было! — рявкнули дружно все четверо, даже тугодумный Вово не отстал, а сошедший в своих лесах с нарезки друид пробубнил ещё и что-то про ожерелье, что уж, конечно, никоим образом не могло быть правдой. Ну точно не могло, с рук ещё куда ни шло, но до шеи-то как он мог бы?
— Ну а и было… Я ж говорил, нельзя медовуху после эля, мне с этого завсегда крышу сносит… В каком смысле — где взял медовуху? Вы чего, совсем?
— Главное, на пиру не наберись, да и грабли придержи, случись чего, не одного же себя оконфузишь, — предупредил генерал отечески. — И вот ещё чего — вы ж не думаете туды идти при всех регалиях? На пиры доспехов не положено, равно как и магические дубинки… пусть даже и жезлы, а хоть бы и посохи. Меч на пояс, для этикету — огурчики там покромсать альбо хвататься грозно, выкликаючи на двобой. Только выкликаючи! Драться сразу никак нельзя, на то есть эльфийское слово моветон, по-нашему западло будет. Разве что по мордасам, чтоб обозначить намерения… Чего скалишься, косматый? Я уж предвижу, как это будет выглядеть в твоём исполнении… Одно мне утешение — топора тебе туда не пронести, так что положи и не зыркай, не положено.
— А если огурцы крепкие попадутся?
— Да хоть бы и хищные, на гоблинов натасканные. Привыкай мечом обходиться.
— Сурово, — заключил Хастред, но тут же здраво рассудил, что нет худа без добра, — меч, подвешенный к поясу, нет нужды стаскивать, как тяжёлый топор из-за спины, потом следить, чтобы никто не попятил… А от хауберка и рад избавиться, уж больно тяжёлый, а оборонять шкуру пока вроде бы не приходится, не от благородных же Наместниковых гостей… осталось только меч выбрать, благо есть из чего выбирать.
— А ты бы и постригся ещё, — предложил Панк настоятельно. — А то прямо позор нации. Ни разу не слышал даже россказней про косматых гоблинов, как, впрочем, и про грамотных.
— Времена нонче чудные, — согласился Чумп. — Прямо-таки анахронизмом себя ощущаю на вашем диковинном фоне. Ты уж как знаток этикету скажи сразу, может, туда и штаны надо какие особенные, чтоб взашей не попёрли?
— Кружева, что ли, раздашь? Главное, дырки чтоб были не шибко конфузные. Единственно надеюсь, что в твоих штанах никто из гостей свои не признает.
Чумп подумал, поскреб жёлтым ногтем потрёпанную штанину.

Предыдущая страница 13 Следующая страница


Гнев генерала Панка 14

— Уже не признает.
— Вот и не задавайся ерундой. Ах да, платок для сморкания ещё приличествует…
— У нас фуфайки с рукавами…
— Аристократизм не пропьёшь, да? Мое дело известить. — Генерал душевно зевнул, ещё раз с неудовольствием покосился на Вово. — А теперь схожу-ка я через дорогу, давеча углядел там вывеску с телячьей ногой, и вас прожруш с собой не возьму. Держите крепость, эт самое, — поняли, нет? Вернусь вскорости, но коли увлекусь — подберите меня, как пойдёте на пир.
Генерал отставил жбан, поправил на поясе благоразумно прихваченный меч и твёрдой походкой двинулся к выходу. Забегая вперёд, скажем — он таки увлёкся.

Гоблины прибыли к резиденции Наместника как раз к вечернему набату. Ехали они на потешном транспорте — извозчике. В самом деле возницы в Копошилке скорее работали как аттракционы, нежели предоставляли реальные услуги, ибо проехать могли далеко не везде, и даже богатые горожане предпочитали верховую езду неповоротливым экипажам. Однако для извозчиков оставались вакансии развозчиков пьяных, которые не способны были держаться в седле без посторонней помощи, а ещё в колясках время от времени проезжали те, кто хотел сделать себе репутацию франта и аристократа.
Естественно, в большие франты бригада генерала не годилась, зато сам он к моменту, когда за ним зашли, как раз утратил способность передвигаться традиционным образом. Дело в том, что, увидев в обжорке цены на довольно невыразительные блюда, мудрый Панк сразу припомнил, что впереди у него званый обед, где при известном навыке распихивания гостей локтями можно прорваться к столу и налупиться на халяву. Поэтому заказывать он ничего не стал и хотел было удалиться, с достоинством нагрубив чумазой подавальщице, однако из-за ближнего столика поднялся ему навстречу опузыревший малый с обвисшими усами и мечом при бедре, громко выразил гоблину свое одобрение, а виденным намедни гзурам порицание, и широким жестом пригласил к столу. Генерал никогда не бегал от того, кто предлагал выпить или подраться (впрочем, бегал он вообще редко и довольно плохо). Предусмотрительно он не взял денег, кроме нескольких медяков, звеневших в карманах, но случилось так, что его новому другу давеча выпал полный флеш-рояль, и он с таким мучительным вниманием вслушивался в генеральские полевые байки, что растроганный гоблин только и успевал махать — несите, мол, ещё пива! От браги он самоотверженно воздержался, и тем не менее кондиции его были к моменту появления братии далеки от совершенства.
Гнать с ветерком у извозчика не получилось, так как улицы были полны личностей, шатавшихся без особой цели, к тому же генерал ворчал на тему — почему, мол, так низко летим? — и порывался, отпихнув возницу, принять управление заморенной клячей. Однако закалённый организм гоблина использовал передышку наилучшим образом. Панк, в начале поездки слабо различавший собратьев, начал держать голову ровно и даже перестал рваться обратно за стол к благодарному слушателю. Однако и слов приличнее строевых команд припомнить не мог.
— Н-да, — заметил Чумп мрачно. — Этот таких сделок поназаключает… Короче, колдуны, вам торговаться. Зембус, на тебя вся надежда. Этому книжному только дай, сразу бросится встречных дев спасать и старикам почтение оказывать…
— Старикам — эт правильно, — вставил свои три копейки Вово. — Да и дев чего бы не спасти при случае, с них по старинному обычаю за спасение причитается…
— Уже и этого испортили… Вово, ты читать не пробовал?
— Нет, а зачем?
— Да за спасение причитается только грамотным.
Вово поразмыслил, завистливо покосился на Хастреда и, похоже, решил дев не спасать, покуда не освоит грамоту. Ишь чего удумали, ты трудись, за злодеями гоняйся по зловещим коридорам, срывайся с высоких башен и тони в седых океанах, а все лавры достанутся такому вот косматому, отродясь в руках кайла не державшему… Несправедливость!
— Ты, Вово, при анарале держись, — посоветовал Чумп. — Следи, чтобы не хватил лишку и не задрался ни с кем. И подкрепляйся, мало ли когда в следующий раз покормят. Ты, книжная душа, поди со своим магом побеседуй, только чур — обещаний не раздавать не подумавши. И так обязательств перед родом выше крыши…
— А ты где будешь? — простодушно поинтересовался Зембус.
Хастред даже хихикнул от такой наивности. Чумп смерил вопросившего тяжким взором и пробурчал что-то в том духе, что он-де пойдёт исследовать поле деятельности, а если его вдруг хватятся — он на минутку отлучился по нужде.
— Хоть на то, что поднять не сможешь, не покушайся, — предупредил Хастред. На поясе у него висел один из Зембусовых мечей, книжник от этого чувствовал себя не в моменте и всё время ёрзал по сиденью.
— Ты кого учишь?!
— Тебя, кого же ещё. Как сейчас помню, в Колдере пытался докатить до границы статую Райдена…
— И докатил бы, кабы те олухи с вилами не напали… Чего им, спрашивается? Ведь не их же была статуя!
— Благочестивый народ. Да и кто потерпит, когда статую твоего бога на пинках катят?

Перед резиденцией Наместника выстроилось оцепление. В отличие от обычных стражей порядка, личная охрана градоправителя носила дорогие латы и мечи, а на балконах и крыше здания по всем тактическим правилам рассажены были арбалетчики. Генерал одобрительно рыгнул при виде отлично организованной охраны, а вот Хастред тревожно огляделся.
— Странно что-то, — сообщил он, разглядывая рослого детину с двойным стремянным арбалетом. — Сколько гулянок тут проходило, а вот арбалетчиков на моей памяти выставляли только дважды. Сам Наместник тут дома, защищаться ему не от кого… Такие меры — только для особо важных гостей.
— Наша принцесса — чем не важный гость?
— Да кто знает, что она здесь?
— Это ты прав, едва ли она будет афишироваться…
Верзила в наборном панцире остановил экипаж на подъезде к резиденции.
— Разворачивай, — повелел он сурово. — Сегодня в другом месте гуляйте. Нонче званый ужин, только для особо приглашённых.
— Мы таковые и есть, — доложил Чумп миролюбиво.
— Прям мои слова, — подивился генерал и сделал попытку подняться в рост. — Эгей, вояка, а ну проводи нас в нашенскую ложу, покуда пьеса не началась!
— Как тебя покидало-то, — обзавидовался Хастред. — С малых лет мечтаю пьесу увидеть, а ты уж преуспел, хоть и офицер!
— Дыкть, — Панк повёл мутным глазом, — я и постарше тебя буду…
К охраннику тем временем прибыло подкрепление — в чине не ниже капральского. Этот вновь прибывший явно имел должные инструкции, ибо задираться не стал, а повёл дланью, предлагая покинуть экипаж и следовать дальше пешим манером.
— А нельзя ли поближе ко входу подъехать? — проявил леность неугомонный ущельник. — У нас вишь какая важная птица? Настоящий анарал, тебе до такого чина служить ещё поди не один год!
— Который? Этот, что ли?
— А что не так? — насупился генерал. — Эполетов недостает? Я генерал полевой, авось не штабная крыса! Этой вот рукой…
— Без подробностей, анарал! — торопливо унял его Чумп. — Ежели сему офицеру эполеты нужны непременно, дайте мне пять минут и все мы тут сойдём за маршалов Марки.
— Обойдусь без чинов, — решил капрал. — Про генерала впрямь упреждали, только думал я, что никто эдак квасящий не дослужится и до полковника… Век живи — век учись… Однако дальше пешкодрапом придётся, будь вы хоть все тут ветераны Войн Золотой Секиры. Ждём-с одну персону высокоблагородных кровей, загромождать площадь транспортом не велено.
— Придётся так придётся, — заключил Хастред, предупредив попытки Чумпа продолжить торги, и первым полез из экипажа.
Генерал выполз следом, причём для гоблина, пять часов поглощавшего пиво, равновесие он сохранял просто редкостно — сказывалась строевая выправка.
— А и беспечен же Наместник тутошний, — заметил он вполне рассудительно. — Наставил байбаков, а двери не то что тараном — плечом вышибешь! Да и окна таковские, что сквозь них слепой поцелит. Молчу уж, что с воздуха сей дворец вовсе как на ладони, а ежели налить тут море, то и с ладьи…
И, видимо, чтобы не быть голословным, развернулся лицом к экипажу и бескомплексно приступил к наливанию моря. Капрал побагровел лицом, однако от возражений поостерёгся — то ли был предупреждён, что гости со странностями, то ли впечатлился размахом плеч Вово, который вылез из экипажа следующим и, вдохновлённый примером начальства, пристроился плечом к плечу с генералом.
Делать нечего, капрал дождался окончания процедуры и, покуда генералу не пришло в голову продемонстрировать тактику штурма резиденции с искусственной насыпи, двинулся к главному входу.
— Не отставайте, — повелел он через плечо. — Велено вас представить до появления этого, которого ждут со всем пиететом…
— Что за ком с горы? — профессионально заинтересовался Чумп. — Может, стоит проявить уважение? Типа, встретить на ближних подступах, поглядеть, чем примечателен…
— Не велено мне с вами, — посуровел капрал и дальше шествовал в молчании.
Генерал гордо и на удивление ровно топал за ним, Вово тащился след в след, словно на привязи, усиленно стараясь ничему не удивляться. Гуманитарный консилиум группы в лицах друида, книгочея и почему-то взломщика волокся в хвосте, озираясь по сторонам на предмет самых разнообразных интересов.
— Есть мысли по поводу этой персоны? — поинтересовался Хастред. — Вообще-то мне бы знать положено, но вот убейте — не слыхал ничего такого… Ну, торговые караваны ходят без предупреждения, а если б кто важный — на каждом углу бы свистели…
— Принцессин папашка не мог эдак скоро обернуться, — заметил Чумп, ему стало как-то слегка не по себе, а чувствам своим он привык доверять. — Да и не тот здесь народ, чтоб перед каждым королём в струнку вытягиваться… Ты чего нюхаешь, колдун? Ну, фасоль в мясном соусе, этим блюдом Копошилка издавна славится, только красть её неудобно — мигом по духу вычислят и плюх накидают…
— Магией пахнет, — известил друид. — Не то что пахнет, а так… надвигается что-то. Сила, но не наша, гоблинская, а у хумансов вся сила заёмная, от стихий, её эдак не унюхаешь.
Хастред уязвлённо внюхался, но, кроме упомянутой Чумпом фасоли, учуял только запах жареного лука со стороны флигеля, где размещалась кухня Наместника. Если бы начертать прямо посреди площади фокусирующую гексаграмму, он, может, и распознал бы, откуда идёт это учуянное лесным колдуном… вот только пока он будет производить должные вычисления и построения, это что-то доберётся до них и, чего доброго, врежет по кумполу.
— Маг едет? — уточнил прозаичный Чумп.
— Маг ли или же хрень магическая, как бишь её… артефакт.
— Лучше бы хрень. И лучше бы, чтоб в кармане помещалась. А то с магом ведь хлопот не оберёшься. Есть нас один — пивом не пои, дай магу услужить…
У дверей капрал остановился, что-то поведал нарядному герольду и отступил в сторону. Герольд передал известие в глубь здания, на минуту воцарилась заминка, а потом из дверей выглянул Кижинга. Сегодня он был без лат, в каком-то чрезмерно пышном одеянии, похоже, что прямо с плеча Наместника — хуманса, надо отметить, изрядной стати. Выглядел орк очень комично, может быть потому, что орки вообще забавно смотрятся, если их выковырять из их вечных доспехов — ну точь-в-точь как если вытряхнуть черепаху из панциря.
— Они и есть, — удостоверил он. — Прошу, вас и ждем!
— Для каких, я извиняюсь, нужд? — насторожился Вово и сделал попытку спрятаться за генеральской спиной.
— Для тебя, мордоворот, персонально заказали в ресторации супчику, — похвастался орк, отступил в сторону, освобождая проход. — Проходите, да на ходу называйте этому вот парню своё имя и все желаемые к объявлению регалии.
Услышав про супчик, Вово стремительно и почти изящно отбортовал генерала (ещё из мести за своё мясо опередит) и метнулся мимо герольда.
— Имя, сударь! — прошипел тот сдавленно.
— Вово мы, — отрекомендовался Вово панически. — Из Железных Гор родом, чинов покуда не снискал, вот разве на кулачках знатен…
— Подвиг какой-нибудь извольте припомнить…
— А? Э? — Вово затравленно оглянулся на генерала, но тот нагло ухмылялся и помогать не стал. — Единожды на волколака свалился, дык что из него и дух вон… сойдёт? Слышь, друг, где тут супцом балуются?
Герольд развернулся внутрь здания и гаркнул так, что Вово присел с перепугу:
— Кулачный боец из Железных Гор, победитель волколака… ВОВО!!!
— Ты чего ж орёшь, долбак? — обиделся Вово. — Я того волколака нечаянно, кабы дедушка прознал, все ухи бы открутил! Я тебе как родному, а ты на весь мир… а ещё шляпу надел!
— Проходи, дурень! Не задерживай, да поклониться не забудь! Следующий!
Кижинга ухватил Вово под руку, протащил в глубину зала. Здесь накрыли полдюжины столов, публики Наместник пригласил десятка три — главным образом городских авторитетов. Будь генерал Панк потрезвее, он бы тут же заподозрил в званом ужине скрытый совет, куда большую часть гостей зазвали по необходимости — чтобы сбор не выглядел подозрительно. И сам Наместник вышел навстречу прибывшим с самым радушным выражением лица, однако искушённый наблюдатель отметил бы быстрый взгляд которым он обменялся со знакомым гоблинам магом. Тот держался в сторонке от парадно разряженных гостей и явно нервничал.
— Приветствую, герой, — обратился Наместник к Вово. — Счастлив, что на дорогах в наше неспокойное время встречаются личности, преисполненные благородства и доблести, и что именно такие повстречались в трудную минуту нашей благородной гостье.
Принцессу на почётном месте развлекали городские бонвиваны — двое толстых, один худой и один средних конституций, причём время от времени эти личности переводили взоры на орка, и взоры это были донельзя опасливые. Кижинга избавился от доспехов, но не от двух своих постоянных мечей и, главное, не от клыков — они как бы даже несколько заострились и вытянулись. Даже будучи на другом конце зала, орк внушал мирным обывателям почтение на грани животного ужаса. Завидев памятного спасителя, Ларбинда поднялась было с кресла, но Вово по-свойски махнул ей лапой — сиди, дескать, дурёха, а то мигом эти хлыщи стул займут, — Наместнику неуклюже поклонился, определив в нём по золотым пряжкам главного, кивнул прочей массе приглашённых, единственно задержав остекленевший взор на дородной даме в красном, а потом углядел посреди дальнего стола большую кастрюлю и тихо, бочком пошел на сближение с нею.
Генерал забуксовал у дверей.
— В порядке возрастания, — щегольнул он лишний раз знанием этикета. — Стало быть, ты, шаман, отправляйся. Главное, подвигов своих лесных повторять не вздумай.
Зембус пошептался с герольдом; сдвинул набекрень шляпу, опять поразил всех, в том числе многоопытного генерала, одним отточенным движением перекинув поясной меч-эсток в классическую парадную позицию, и шагнул в дверь.
— А вы чего морщитесь? — подивился генерал, завидя напряжённые физиономии двух оставшихся.
— Я подвиг себе изобретаю, — признался Хастред. — Волколаков и в мечтах не давил… Что ли назваться Прочитавшим Пару Книг? Как мыслите, оценят?
— Мне бы твои проблемы, — фыркнул Чумп. — Вот у меня подвигов хоть отбавляй, но ни один, пожалуй, не стоит упоминать в приличном обществе. Сэр Чумп, соискатель награды за собственную поимку в восьми суверенных королевствах… То ли дело наш анарал! Подвиги на каждом шагу. Затопитель Ратушной Площади…
— Сопляки, — похвалил юнцов добрый Панк. — Далеко не отходите, я сам вас представлю.
— Только без слова «прапорщик»!
— Лады, хотя это слово как раз приличное.
— Постигший силу и мудрость лесов, знаток живого, отпрыск знатного воинского рода — ЗЕМБУС! — взвыл герольд с новой силой.
Друид не удержался — отсалютовал мечом, так что замершие по углам залы охранники, сами знатные мечники, сперва дёрнулись к оружию, а потом как один завистливо вздохнули. Длинный клинок порхнул в руках нелепой фигуры солнечным лучом и вернулся в ножны с почти немыслимой точностью.
— Всегда полагал, что ежели маг за меч не берётся, так просто выпендривается, — заявил генерал авторитетно. — Эдак и я не махну, а вот нате пожалуйста — колдун называется…
Зембус раскланялся на три стороны, подмигнул задумчиво прищурившемуся Кижинге (орк и не такие трюки видел, сам мог не хуже, но от лесного шамана, понятное дело, такого не ожидал) и неспешно двинулся к столу.
— Следующий!
— Я, стало быть. — Хастред вдвинулся в дверь, отчётливо осознал, что патлы встопорщены и меч на поясе — как на корове седло. — Звать Хастред, а знатен я… Выручай, генерал!
Генерал выручил — гадостно ухмыляясь, прошептал что-то в герольдово ухо, тот было выпучил глаза, но спорить не стал.
— Достославный летописец и леточитец, романист-баталист и практикант-комбатант… ХАСТРЕД!
Книжника это удивило настолько, что он даже не нашёл на что обидеться, — хмыкнул, пожал плечами и двинулся дальше.
— Ты и стихами горазд? — поразился Чумп. — Слыхал, что в иных странах офицеров учат всякой фигне, как то: геральдике, танцам и стихосложению, но чтоб ты?
— Да эт не я, — сморщился генерал. — Главный секрет успеха, открою уж по дружбе, — не делать за прочих их работу. Вот этому малому поди золотом платят, чтоб он гостей обзывал. Вот он пускай стихи и слагает, я всего-то сказал, что, мол, парнишка всяко грамотен, а коли будет объявлением недоволен, шею намылит в путь…
— Мудро… Ладно, я сам себя представить попробую!
Генерал не возразил, после пива он вообще бывал покладист на диво, и Чумп двинулся к дверям. Герольд воззрился на него с ухмылкой.
— Чумп, — представился Чумп. — Подвигов всех и не упомню, а что до профессии… Твой кошелёк, приятель?
Герольд поперхнулся, изменился в лице, выхватил из цепкой Чумповой лапы бархатный кошелёк и гаркнул:
— Иллюзионист и престидижитатор, мастер художественного действа… ЧУМП!
— Кто бы подумал! — Чумп расплылся в ухмылке. — Надо запомнить, как это в свете… Не отставай, анарал, а то Вово весь суп выхлебает.
— Не удивлюсь… Не токмо суп сожрёт, но и кастрюлю на ухи нахлобучит… Добро если себе, а ну как Наместнику, из почтения превеликого? А ты, служивый, чего таращишься? Я генерал Панк — слышал поди?
Герольд покривился, явно таковые гоблинские амбиции пришлись ему не по нутру.
— Отродясь не слыхал. Чем знатны, сударь?
Генерал осмотрелся, убедившись, что никто, кроме индифферентной стражи, его не видит, пустил в нос герольду смачную пивную отрыжку и выдохнул:
— Знаешь знатного полководца Хайндера?
— Как не знать! Я в Академии обучался!
— Так вот я — тот же Хайндер, тока вдвое заслужённее!
Герольд осмелился глянуть в честные генеральские глаза и… поверил ему.
— Не оскользнитесь, ваше завоевательство, — пробормотал он, набрал в грудь воздуха и как мог завопил внутрь здания: — Всемирно прославленный полководец, осенённый славой не одной сотни побед, непревзойденный знаток тактики и стратегии, знатный дуэлянт и не менее знатный истребитель чудовищ, достойный хранитель доблести предков — ГЕНЕРАЛ ПАНК!!!
— Ещё пиво варю, — похвастался генерал в пространство. — Как, однако, приятно бывает иной раз показаться во сей красе в приличном обществе!
Он попробовал отвесить Наместнику преисполненный изящества поклон, в последний момент смекнул, что идея опрометчива, пиво уже мощно дало в нос, но опытный Кижинга тут же подхватил его под руку, с усилием выправил и подтолкнул к хозяину банкета.
— Два раза о тебе справлялся, а после того как маг прибыл, он мне допрос с пристрастием учинил! Кто ты, что ты, можно ли доверять и дорого ли берёшь за особо специальные миссии. Я уж не стал огорчать, хотя и знаю, что тебе хоть тряпками копыта обмотай, а гул пойдет до самого Гзуристана, так что всей его секретности хватит на полдня…
— Ежели чего спереть, я возьмусь, — решил генерал вслух. — Есть один такой… Возьмусь также настучать по любому чану в пределах досягаемости, прочитать любую книгу или там на крайний случай за несложное магическое деяние…
— Вот с ним и побеседуй, а я умываю руки. Ты уж извиняй, коли понадобится — помогу в драке, но в ваши гоблинские предприятия я вмешиваться не могу. И так за принцессой глаз да глаз нужен, всю прошлую ночь вон тех деятелей гонял — повадились с арфами серенады петь, одиннадцать штук отобрал, пока одумались…
Панк хмыкнул с пониманием, сам бы поди не удержался, повыдергал бы арфы вместе с руками, а когда, как бедолага орк, повязан этикетом по всем лапам — тут уж понятно, что света белого невзвидишь.
— Дык, на слове я тебя подловлю-таки — насчёт драки, ежели вдруг…
— С превеликою радостью. — Кижинга мечтательно вздохнул. — При принцессе разве ж со вкусом подерёшься? При дворе на тупых мечах, а как гзуры налетят — сам видишь, небось не до изячества, свою бы уберечь…
— А брось её к этой маме! Вон Наместнику препоручи, муж видный, а то давай продадим в Дэмаль, в тамошние гаремы!
Орк напряжно засопел, но генерал косил простодушно и безвинно, Йах его разберет, то ли шутит так, то ли от всей гоблинской души…
— Не брошу, — просипел наконец паладин под нос, с какой-то даже виноватостью — как же, мол, так, орк из непокорённого никаким врагом рода добровольно приковал себя к какой-то заурядной аристократке, даже и интереса никакого к ней не имеючи. — Как тебе, гоблину, такое объяснить? Хорошо и прилично честному орку выехать в поле и погибнуть на скаку, а коли славы снискать по ходу — так больше и мечтать не о чем… Но…
— Но?.. — Если бы Кижинга не пялился сейчас старательно на свои сапоги, непременно бы поймал странную, совсем необычную для свирепого гоблина ускользающую полуухмылку генерала.
— Да не знаю я, генерал! Но — не даёт что-то…
Наместник был уже в пяти шагах, смотрел на генерала с надеждой и уважением, и Панк мягко подтолкнул орка в сторону принцессы.
— Иди, займись делом. Вон один флейту вытащил. Знаю я твое «но»…
— Да чего ты знаешь?! — вскинулся Кижинга, знамо дело, до чего сей сержант-переросток мог додуматься… и осёкся. Генерал правда знал! Никогда ещё на его зверской роже не было такого снисходительного, даже какого-то отеческого выражения.
Панк неспешно двинулся дальше, а орк так и остался стоять, глядя ему вслед. Что ж это за странные узы, видимые не только каждому гоблину или там офицеру, но и симбиозу этих двух персонажей?
Тут паладина пихнули в бок, он оглянулся, увидел молодого косматого гоблина, что притащился с генералом, — тот скорчил страшную рожу, кивнул в глубь зала и сам поспешно потёк туда, на ходу неуклюже раскланиваясь с гостями. Орк недоумённо покосился, куда ему было указано. Ну, стоит глава гильдии ювелиров с супругою… и чего? Уж не предлагает ли грамотный гоблин по-уличному взять эту пару в коробочку? Упс! В опасной близости от тех качнулся знакомый пегий пучок волос, мелькнул светло-сиреневый гобиссон, и, опомнившись от минутной вялости, паладин бросился на перехват Чумпа с другого фланга.
Вово добрался до вожделённой кастрюли, не встретив сопротивления. Единственному гостю, вздумавшему затеять нудный ритуал с раскланиванием и пением дифирамбов погоде, многого понахватавшийся у знатоков этикета богатырь непринужденно наступил на ногу. От такого приветствия бормотала тихонько заскулил и оставил разговоры, а всегда ценивший понимание Вово дружелюбно помог ему дойти до стула. От предложенного нарядным парнем с полосками на штанах (ну не видывал Вово в своих тоннелях ни лакеев, ни лампасов) кубка вина герой испуганно отфыркнулся и наконец оказался перед столом с кастрюлей.
— Нукося, чем тут гостей потчуют, — пробурчал он, отодвинул плошку, предназначенную для наливания супа, и подтащил к себе всю кастрюлю. Даром, что ли, клыкастый принцессин товарищ посулил ему лично все здешние запасы супа. Да и никто из гостей не зарился. Ложка всегда была у Вово с собой, но, скинув с кастрюли крышку, герой опытно определил, что в ней не будет надобности.
Несмышлёные городские повара, видимо, не знали, что прелесть супа — в его густоте, бульончик у них получился жиденький, с одинокими и очень редкими клочками каких-то не то овощей, не то пряностей… Мамин суп, припомнил Вово блаженно, иной раз без ножа и вилки и не одолеешь. И чего все находят в этой цивилизации? Но — старались же, нехорошо обижать отказом! И богатырь осторожно приложился к кастрюле прямо через край. Народец вокруг защебетал возбуждённо, кто-то неуверенно предположил метнуть некоему невеже в анфас перчатку. Вово даже хотел было оторваться от бульона, чтоб глянуть самому на живого невежу, но при всей пустоте бульон догадались приправить базиликом, тимьяном, кориандром и ещё какими-то пахучими травками — не оторваться, а пока пил, грудной женский голос безапелляционно обозначил ситуацию как «Прелэээстную», и повидать невежу у Вово так и не получилось.
Допил, плюхнул кастрюлю на место. Бульон заполнил весь живот. Как всё же хорошо, что рядом мудрый наставник Панк, сам бы ни за что не догадался освободить место для супа!
— Здравствуй, сударь! — обратился Вово радостно к ближнему малому с напомаженными усами. — Теперича, как я разумею, время для светской беседы? Расскажи мне как старший чего познавательного! Это, про женщинов расскажи, коли ты, конечно, не придерживаешься ихнего гзурского нечестивого мировоззрения.
Один бесконтрольный нашёл свою нишу, с удовлетворением отметил Хастред, глядя на него. Второго они с Кижингой успели нежно зажать парным захватом, позаимствованным из древней тролльей борьбы без правил (и переглянулись, поражённые такой синхронностью), на ближних подступах к увешанной камнями и золотом даме ювелира. Чумп слабо дёргался и пытался объявить дородную ювелиршу женщиной своей воровской мечты, взывал к мужской солидарности и наконец угрюмо повис, поджав ноги.
— Последи за ним, — попросил Хастред орка, видя, что маг делает ему знаки подойти. — Ты вона как опытен по части приглядывания!
— Я тока за принцессами. За этим мне и не угнаться.
— А ты его мечом приколи к стенке.
— Спасибо, сволочь, — мрачно поблагодарил Чумп. — Да ладно, не буду, не буду я к ней и близко подходить, вы правы, до мечты ей далеко, в левом ухе явная фальшивка…
— Может, пойдём вместе мага послушаем?
— Вот уж уволь. Маги не по моей части. Кроме того, анарал тебе скажет, что все яйца в одну корзину не кладут. Вон он Наместника грузит, ты с магом потолкуй, а Зембус вон как на иголках — не иначе ждёт того, который едет…
Ничего подобного в поведении Зембуса Хастред не заметил — друид вполне развязно вел беседу с двумя плечистыми аристократами из окружения Наместника, показывал им хитрые выпады ухваченной со стола вилкой. Но Чумп тоже зря не скажет…
— Я в резерве побуду, — закончил тот свою мысль. — Во всяком деле скорее всего победит не тот, у кого меч больше, а тот, кто вовремя подкрадётся со стороны задницы.
— Вы не слишком плотно с гзурами переведались? — обеспокоился Хастред, но оглядел Чумпа повнимательней и подумал непонятно для себя самого: «А ведь, пожалуй, бэкстаб у него не ниже Х5». Неизвестным образом эта мысль заставила его принять Чумповы доводы.
— Столовое серебро ненастоящее, — соврал он напоследок, на что Чумп с уверенностью подал ему дулю, и направил стопы к магу. Тот держался в сторонке от гостей, но не отходил далеко от Наместника. Наместник, в свою очередь, опытно повязал беседой генерала.
— …Наслышан о вашем оригинальном стратегическом решении в битве при Хаваре, — расслышал Хастред, проходя мимо. — Кто бы мог подумать, что столь эффективно возможно применить тактику отступления и внезапной контратаки! И ведь вы, генерал, лично атаку возглавили? Неосмотрительно, но очень доблестно!
— Да не было такого, — оправдывался генерал смущённо. — Они ж как попёрли, тут уж и у меня самого колени дрогнули, не то что у моих ополчаг… Я ору, оне бегут в панике… Ну что тут сделаешь? Хорошо, те, враги которые, сами себя перемудрили, в тыл нам заслали отряд самых своих страшных… Мои раздолбаи как завидели, на кого бегут, враз развернулись и ну бежать обратно, то бишь в направлении изначального фронта! Так я и оказался во главе атаки — отступал последним, а тут гляжу — несутся мои прямо на меня! Умения ни на грош, а только стопчут за милую душу… Ну и рванул что есть ног, имея целью хоть погибнуть доблестно — от вражьей стали. А враги как раз в наступленье двинули, линия строя сломалась, тут-то я на их предводителя и вылетел! Ввалил ему на бегу по балде, как сейчас помню — от молота одна рукоятка осталась, а прочие от такой наглости и лапки кверху…
— Ваша скромность делает вам честь, генерал!
— Да скромность, она чего? И на шею не намотаешь, и вспомнить нечего! А вот ударчик у меня и впрямь дай Занги, эвон на турнир раз попал, дык первый тур, на копьях, проиграл вчистую — как вообще эти железнобокие в щит попадают? Зато как объявили общую битву, тут отыгрался — четыре меча изломал, народу боле всех положил!
— Так на вашем счету и турнирная победа?
— Не-а, не засчитали, сутяги. Сказали, своих намахал больше, чем врагов. Придрались! Я там ни своих, ни врагов не видел. Враг — это к кому у тебя счеты, верно? А своих так просто не завалишь, эвон, изволите ли видеть, Вово, вот уж свой так свой!
Хастред помотал головой (теперь, случись драка, надо подумать, как генералу под меч не подвернуться, а то потом сам же виноват и окажешься) и добрался наконец до мага. Подумал ещё, стоит ли ему персонально кланяться, но маг не стал его затруднять этикетом — ухватил сухой рукой за рукав и отволок чуть дальше.
— Здравствуй, юноша, — прокаркал он сипло. — Я рад, что ты и твои друзья не оказались уличными пустозвонами. Дело у меня к вам, и дело крайне деликатного свойства. Способен ли ты хранить тайну?

Предыдущая страница 14 Следующая страница


15 Сергей Чичин

— Не-а, — сознался Хастред не раздумывая. — Я, почтенный, подумываю сесть за написание мемуаров, как только денек выдастся поспокойнее, и всенепременно изложу в них всякое, что со мной в жизни приключится!
— Мемуары обычно пишут в конце жизни, а ты ещё молод!
— Дык мемуары обычно пишут те, кого по голове не бьют каждодневно! Не начну уже в ближайшие дни записывать — половину позабуду…
Маг болезненно скривился.
— Хорошо, юноша… Обещаешь ли ты, что не станешь публиковать ту часть мемуаров, что касается моего задания, до моей смерти?
— А когда ты, уважаемый, планируешь преставиться? Это я к тому, что коли посулят за мемуары, к примеру, семь монет золотом, я могу долго и не вытерпеть…
— Послушай, — маг тяжко вздохнул, — дело мое вельми ответственное. Коли ты с друзьями его выполнишь… а глядя на этого достойного мужа, я думаю — справитесь, это ж былинный герой, от него так пивом веет, что вон даже стражи захмелели, — мы с сударем Наместником не поскупимся на награду. Тысяча золотых, юноша!
Хастред сохранил невозмутимый вид, хотя сумма его и потрясла до самых печёнок.
— Убить кого-нить жуткого?
— Эх… Убить бы я и сам сподобился… Напротив — спасти!
— За спасти мало (дитя трущоб, Хастред никогда и ни на что не соглашался без торга). Я бы хотел ещё звание Почётных Граждан для всех нас, с соответствующими привилегиями!
— Невозможно, — маг отшатнулся. — Для представления к сему званию необходимо явно указать, за какие заслуги… а миссия ваша — очень тайная! После смерти моей, так и быть, ты можешь рассказать о ней в мемуарах, но до тех пор, заклинаю всеми твоими богами, молчи и убеди молчать остальных!
— То есть звания не будет?
— Не будет.
— А можно тогда меч-кладенец? Или лучше топор?
— Сынок, я всего лишь старый маг, не очень сильный, не очень удачливый… Могу так зачаровать твой клинок, что к нему вовеки грязь не прилипнет, ибо я все же маг Земли и могу повелевать её частицами — но это ли тебе нужно?
— Ну а военной помощи?
— Тьфу на тебя, бестолковый гоблин! Неужели тебе мало золота? Тысяча монет — столько и этот ваш верзила едва ли поднимет! Больше ничем не могу посодействовать.
Хастред тяжко вздохнул. Мечты о топоре-саморубе идут прахом!
— Ну хоть ящик свой прибавь!
— Какой еще ящик?
— Волшебный который Куда письма суваются…
— О Всевидящий Кано! Транспортёр-то тебе зачем???
— Для солидности!
Тут вдруг даже Хастред содрогнулся от непонятного мороза, продравшего его по спине, а маг вовсе коротко застонал и вздернул руку к сердцу. Подпрыгнул и Зембус, глаза выпучил и уронил свою вилку, а более никто ничего не заметил. Магия?
— Я отдам тебе любой предмет, который ты найдёшь в моей башне, — простонал маг тихо, в полном, очевидно, отчаянии. — Но мне нужно, чтобы вы отправились в путь уже сегодня же вечером и вернулись как можно скорее.
Больше Хастред не хотел торговаться. Ещё один такой симптом приближения магии, и он сам начнёт хвататься за сердце!
— По рукам, — буркнул он, взглядом отыскивая генерала. Тот оставил Наместника в покое и уселся за стол, дабы наверстать упущенные калории. Сочную ветчину и аппетитные овощи в маринаде он сразу придвинул к себе поближе, жестом поманил лакея, послал его на другой конец стола за жаренным в яблоках гусём, на длинный поясной нож подцепил полдюжины ломтей хлеба, из деликатесов со знанием дела выбрал вазочку с солёными грибами и не без зависти косился через стол на блюдо с молочным поросёнком. Гримасы Хастреда он заметил не сразу, а заметив, беспечно махнул рукой — договаривайся, мол, зря, что ли, книжки читал, как завзятый походный интендант. Чумпа вовсе видно не было (ох, только бы не вздумал увести реликвию наместников Копошилки — большой щит-скутум!). И впрямь, приходится самому принимать немаловажные решения! Впрочем, чего-чего, а ответственности не боялся ещё ни один гоблин в истории.
— Итак, — маг заметно просветлел лицом, — вы отправитесь на северо-восток.
— Далеко? Если в Порвенир, то ладью бы нам…
— Не так далеко. Ты, может быть, слышал о башне некроманта Отиалуса в Злом Лесу?
Хастред не слышал. А может, и слышал, но в действительности в Злом Лесу не однажды пытались возвести свои бастионы всеразличные хумансы, особенно тяготевшие к Смерти и Тьме. Аура им, видите ли, нравилась. Как правило, ни один форпост не переживал надолго своего хозяина, а чаще всего и жизнь хозяина, и существование бастиона обрывались одновременно и весьма зловеще.
— Карта есть?
— Конечно, получишь через несколько минут. — Маг сделал знак слуге. — Так вот… Около года назад Академия Магии прислала мне на стажировку одну… гм… юную особу. Мы с нею не очень поладили… и я предложил ей самостоятельную практику в упомянутой башне.
— Магичка?
— Да, и когда наберётся опыта, будет куда сильнее меня, можешь мне поверить. Ей с её магией — а она выбрала стихию всесокрушающего пламени — ничто не должно грозить… Мы поддерживали связь через астрал… а теперь она вдруг исчезла.
— Исчезла или?..
— О нет, не умерла. Это я бы сразу понял. Мы, маги, чувствуем колебания астрала, если же погибает маг такой силы — об этом узнает каждый, в ком есть хотя бы задатки колдовских сил, и даже те, в ком их нет вовсе… Она жива, это несомненно, но я потерял связь с нею — именно тогда, когда она так необходима нам!
— А тот, кто сюда катит?
— А что он? — Глаза мага остро блеснули.
— Тоже маг. — Хастред подумал и добавил со значением: — И тоже сильный.
— О, да ты совсем не прост! Хотя в тебе и слаба магическая жилка, ты это тоже понял? Увы, это и есть причина, по которой вы должны спешить, потому что именно для него мне и нужно доставить в город мою подопечную. Это сильнейший маг — и её отец!
Хастред поскреб в затылке.
— Он её тоже потерял?
— Не знаю. Может быть, просто решил навестить дочь в этом диком для него краю. Но я ответственен за её судьбу перед Академией, а значит, и перед всеми остальными…
— А по рогам ему, если чего, ты надавать не сможешь?
Маг усмехнулся — вымученной усмешкой старика.
— Помимо того, что он сильнее непредставимо, он ещё и в своем праве…
— А кто нам заплатит, если мы её привезём, а папа тебя уже пришиб?
— Я не обману вас! Заплатит Наместник, он участвует в сделке. Не без его… гм… участия я спровадил ученицу в башню. Впрочем, спровадил — неверное слово, она сама рвалась туда, ей, как всем молодым, лишь бы добраться до запретного знания… Но кого это волнует?
Подбежал слуга, с поклоном вручил магу кожаный тубус и устранился, демонстрируя отменную выучку.
— Здесь карта, письмо к ученице и на всякий случай верительные грамоты Коалиции. Ты понимаешь, в лесу грамоты бесполезны, но кое в чем могут облегчить вашу задачу — если, к примеру, столкнетесь с баронами. Доставьте её в течение трёх суток… Я боюсь даже думать, что будет, если вам это не удастся.
— Живой или, если что?
— Если что — лучше не возвращайтесь.
— Хорошенькое дело! Я тут живу, как же я могу не возвернуться? У меня тут жизнь какая ни есть, а налажена! Одних штанов почти две пары, а в ином заведении и нальют забесплатно, это ж сколько на новом месте эдак обживаться?
— Не скули, юноша! Вон какой здоровенный, а ноешь как кисейная барышня! Чем ныть, ты бы лучше в путь выступил пораньше! Глядишь, и обернулся бы уже до завтра.
— Сделал смело — гуляй мимо? Ишь, хитёр ты, уважаемый! За риск да поспешание надо бы прибавить!
— Ах ты, вымогатель!
— А будешь ругаться, ваще никуда не поедем! Щас вон пойду слопаю того хрюнделя, на которого генерал голодным взором таращится, дождёмся приезда пресловутого папеньки, на брудершафт с ним хряпнем, а ты уж сам крутись как знаешь. Ишь какой, и озеро переплыть хочешь, и гузно не замочить!
Маг тоскливо вздохнул, словно бы постигло его жестокое разочарование в доблестном и благородном герое. Хастред таких тонкостей не постигал — он ни разу в жизни старушку не перевёл через улицу, а конфет у детей не отбирал единственно по причине общей нелюбви к сладкому. Уж больно долго он лелеял мечту о топоре-кладенце, чтобы дать настоящему магу дёшево отделаться.
— Вот что, молодой гоблин, — сурово объявил престарелый маг. — Поверь уж мне на слово, не пивать тебе на брудершафт с магом Воздуха, деканом Академии Волшебства Альграмаром Эйрмистериорном! И ещё поверь — как только вскроется, что предъявить дочь мы не сможем, полетят молнии, и в вашу сторону их придется куда как немало!
— А мы-то чего? Мы её не теряли! Мы вообще к магам относимся почтительно, вот и ты не исключение, другому бы давно уже бороду повыдергали! А уж магичкам так и вовсе наше полное восхищение, та же баба, да ещё и в хозяйстве презабавна!
— Уж Альграмар разбираться не станет, и все ваши поручители навроде той дамочки из провинции с её орком вам ничем не помогут!
— Проверим?
Маг содрогнулся от нового голоса за спиной, а Хастред давно уж заприметил неслышно выплывшего непонятно откуда Чумпа. Тот уже некоторое время прислушивался к их торгам. Тон у ущельника был безоблачный, как небо над безводной дэмальской пустыней, а вот рожа за спиной мага переливалась всеми спектрами мрачности. Вообще, за минувшие сутки Чумп проявил больше пессимизма, чем за всё их знакомство, вдруг сообразил книжник. Даже когда по недоразумению их тащили на виселицу в одном малоземельном княжестве, ущельник и то не переставал упражняться в природном сарказме. А уж удирать с этой виселицы было вовсе забавно, хотя и затруднительно — посланные вдогон стражники ловко находили беглецов по приглушённому хохоту. Об этом даже рассказывать в приличном обществе было невозможно — никто не верил, что так бывает, и рано или поздно по этому важному поводу разгоралась драка.
— Проверяйте, — печально предложил маг. — Больше, чем могу дать, я вам обещать не стану. Но поверьте моему опыту — ничем хорошим ваше упорство не обернётся…
— Мы на минутку. — Чумп кивнул Хастреду и обогнул мага. — Пойдем, баталист… Давай решать, что ли.
— А как? — Хастред подумал и признался: — Старику я верю.
— Да и я верю, но вот мой опыт гласит: соль жизни в том, что все хотят тебя надуть!
— То все, а то маг. Надо ли ему связываться, чтобы надуть нас, голоштанных?
— Все — это все. Включая магов, императоров, кухарок и ковырятелей в носу. А вот имя это, Альграмар которое, оно и впрямь наводит на нехорошие мысли.
— Только не говори, что у каждого Альграмара в Дримланде ты успел спереть что-нибудь из фамильных драгоценностей!
— Я оперирую географически, а не по алфавиту… Нет, меня то смущает, что имени этого я доселе не слышал, а уж я с какими только дормидонтами не сталкивался.
Они дошли до стола, Чумп брезгливо осмотрел вилку и демонстративно всадил её в вазу с горчицей.. Хастред ухватил пирожок, вежливо поклонился двум пожилым дамам, помахал пирожком генералу. Панк промычал что-то нечленораздельное, знаком попросил подвинуть к нему блюдо со знаменитой фасолью.
— Ну и как решим? Монетку кинем?
— А у тебя есть монетка?
— У меня есть ты. Соломинку тянуть не предлагаю, а монетку ты найдёшь.
— Не будь так уверен. Эти жлобы сюда умышленно кошелей не берут, не пойму почему — репараций Наместниковых, что ли, опасаются? Давай лучше проведём демократическое и справедливое разбирательство! Ты за что?
Хастред рассеянно слопал пирожок, взял второй и тоже слопал. И взял третий.
— Помогать так помогать. Отродясь тысячи монет не видел, а кроме того, раз этот маг так ловко пылью управляет, закажу заклятие на сапоги, чтоб всегда чистые были!
— Только не для меня. Гоблин в чистых сапогах — это уже тянет на особую примету для розыска. Значит, ты — за. Вово тоже за, он стариков уважает и к тому же его надо бы убрать от греха, а то народ вон вокруг него что-то слишком рожами багровеет. Зембус, может, и хотел бы поднабраться магических премудростей от Альграмара как-бишь-его, но, думаю, тот будет не в духе и научит чему-нить не тому. Анарал… да передай ты ему это блюдо, пока вместе со скатертью не перетянул!.. Он у нас типа за главного, а когда это гоблины мнение начальника принимали в расчёт?
— А ты?
— А чего — я? Мне мнение не нужно, я всегда в оппозиции. То есть я поеду, но если чего пойдет не так — отметь в своих мемуарах, что я был против.
— А если все пойдет как надо?
— Тогда про меня вообще не пиши. Тебе лишь бы бумагу попортить, а мне жить с такой репутацией…
Хастред наконец переправил блюдо Панку. Генерал утробно заворчал, мол, спасибо, хоть какая польза от грамотея, теперь бы ещё вон той рыбки с другого конца стола… Не зря все же гзуры нас обжорами обзывают, сообразил книжник… Гзуры… Гзуры!
— Погоди, а как мы из города выберемся? Гзуры нас в капусту не посекут? Что-то боюсь я, что верительной грамотой от них не отмахаешься.
— Да, грамотностью они никогда не блистали, — признал Чумп, присел, подтянул к себе облюбованное генералом блюдо с крупно нарезанной печёной рыбой, нахально показал Панку дулю и начал задумчиво рыбу потреблять. — Хотя чего не бывает — я так даже одного грамотного гоблина знаю… Полтора, если считать Зембуса… Но народ всяко горячий, сперва порубят, потом уже читать будут… А нет ли подземных ходов из города?
— Есть. Но только пешим ходом, лошадь разве в тоннель загонишь? Да и тесно там.
— Тоже не вариант. Драконов часом тут не водится? А то анарал хвастался, что умеет…
— Не тряси ерундой. Дракона тебе… Ковра-самолета тоже не предвидится, равно как и чудо-катапульты для транспортировки гоблинов, а заклинание перемещения я если и осилю, то как бы нас вовсе в Китонию не забросило…
Генерал смотрел обиженными глазами, наконец подцепил вилкой фасолинку поменьше и выстрелил ею в наглого Чумпа. Соус оросил камзол франтоватого хуманса, что флиртовал с довольно страшной дамой за спиной ущельника.
— Ну началось, — пробурчал ущельник, ловко уклонившись от снаряда. — Знаешь, на фоне грядущей битвы на тортах гзуры не кажутся мне особо страшным выбором. Тем более что мы как раз ночные ребята, а вот они в темноте дальше носа не видят.
— Как и наши лошади. Я не путаю? Это лошади в темноте не видят?
— В темноте никто по-настоящему не видит, кроме нас, Древних. Побеседуй с магом, он опытом жизненным хвастался, может, чего посоветует?
— Боюсь, ему опыта хватило с гзурами не связываться.
— Ну с нами же связался. Берегись!
Чумп и Хастред качнулись в стороны, и уже весьма солидный плевок соуса, пролетев между ними, украсил спину франта. Тот недоуменно поворотился, слегка вздрогнул, завидев приветливые оскалы на бандитских рожах двух молодых гоблинов и досадливую гримасу на свирепом рыле старшего, и вернулся к своей страхолюдной даме.
— Дай ему рыбки, — посоветовал Хастред дрогнувшим голосом. — Мало ли какие пеньки в этом соусе попадаются.
— Боюсь, что это уже дело принципа, — печально возвестил Чумп. — Теперь анаралу жизнь будет не мила, покуда не одержит победу в баталии… Дай мне вон ту ложечку.
— Уймись, обычная медь с позолотой!
— Без сопливых знаю. Фасоль вся у него, придется отстреливаться горчицей, а с вилки не шибко прикладисто…
Хастред поспешно вскочил и направился к магу. Огляделся на ходу. От Вово все, ясное дело, разбежались — генерал не успел привить ему необходимой куртуазности поведения, так что богатырь грустно трудился над крупной жареной ногой какого-то животного. К Зембусу подсел Кижинга, они налегали на копчёные колбаски и резво жестикулировали, обсуждая то ли фехтовальные премудрости, то ли ещё какие-то высокие материи. Все при деле, однако же придется их поднять довольно быстро: если Вово одолеет свою порцию, его, пожалуй, никакой тяжеловоз с места не сдвинет! Да и в любом случае — из пресыщенного что за воин?
Маг ждал на том же месте, где его оставили. Сухой, надменный… и очень напряжённый внутри. Один Занги знает, к чему привел бы отказ… Что ни говори, а маг, лечащий насморк одним лишь жестом, — страшная сила.
— Берёмся, — объявил Хастред. — Только вот ещё какая проблема, почтенный. Мы тут не в ладах с кое-какими окрестными жителями… Если быть точнее и не удаляться в историю, так буквально вчера крупно повздорили с гзурусами.
— Наслышан, — бросил маг отрывисто. — В чём же проблема? Не вы ли столь громогласно героями сказывались?
— Героизм героизмом, а только как гоблина ни корми — у гзура всё равно жопа толще…
— Чего же вы хотите от меня?
— Ну… Учитывая, что задаёшь ты нам больно жёсткие рамки, в которых нет времени для проявления молодецкой удали, было бы неплохо, чтоб нам не приходилось на всяких гзуров отвлекаться. А то сам понимаешь — подрались, помирились, выпили, поссорились и опять же подрались… день да ночь… а Альграмар тут тебя молниями поджаривает… некрасиво как-то получается.
Маг в непритворном отчаянии закатил глаза.
— Да за кого же вы меня держите?! Я вам, что ли, этот ваш… Райден? Или как его? Я гзура живого лет тридцать не видывал, какое у меня на них влияние? Даже невидимость на вас я не могу наложить — не та школа, неподвластны мне эфирные материи…
— Тогда мы, пожалуй, отправимся. Ты к новостям прислушивайся. Как прознаешь, что нет больше гзуров в окрестностях — стало быть, скоро вернёмся, со щитом или как получится… Если истреблять по дюжине гзуров в день, то, поди, за полгода обернёмся.
Маг стиснул зубы.
— Ждите. Сейчас с Наместником посоветуюсь…
— И лошадок бы ещё, — смиренно попросил Хастред вдогонку. — Одну побольше, чтоб под Вово не сразу свалилась, и с сёдлами желательно отаркскими, дабы и без рук усидеть можно было, и чтоб овса на них поднавьючили, а то где в лесу им пропитание искать, да и нам бы на пару дней еды запасец…
— Театр городской с вами не отправить? — прошипел маг на ходу.
— Разве что за отдельную плату… Хотя можем его гзурам продать опять же…
Маг подхватил под руку Наместника и увлёк его в пустой угол зала, а гордый Хастред вернулся было к Чумпу, но разглядел, что генерал со свирепым видом стирает с физиономии горчицу и попутно шарит по столу в поисках снаряда посущественнее. Нет, спасибо, решил книжник для себя, обогнул стол и присел к Вово.
— Привет, — порадовался тот. — Чего-то разбежались оне все. Говорят, опосля еды танцы будут. А я вот думаю, где тут костёр разводить?
— Зачем костёр?
— Ну как же… У нас завсегда, как пляски, так костёр посредь деревни, и ну через него во все стороны порхать!
— Куда тебе порхать после такого ужина?
Вово недоуменно осмотрел кость от окорока в руке.
— И верно говоришь… Ещё приключится несварение… Не будет, стало быть, танцев?
— Будут, но не здесь. Сейчас, видится мне, соберёмся мы всею компанией и поедем в лес. Там и потанцуем, буде гзуры повстречаются.
— Ночью в лес? Лошадки ноги поломают!
— Зато есть мысля, что гзуры нас не рассмотрят. Ты вот чего — оглядись-ка, а то зайди на кухню — вон та дверь, откуда шныряют хумансы с лентами на штанах, скажи там — Наместник велел нас в дорогу снабдить провизией. Будут возражать — не бей, но лицо делай солидное и знай сули неприятности.
— Это я могу! Много ли брать?
— Денька на два, в лесу, коли что, мяса добудем.
Вово с неожиданной лёгкостью снялся со стула и гордо понёс могучую свою персону на кухню. Хастред не без удивления полюбовался на его удаляющуюся спину. Что-то в верзиле было явно не так — даже помимо очевидных габаритов. Уши эти, гоблину таких не отрастить вовек, даже и ноги ставит как-то не так, при всех очевидных девяти пудах веса ступает мягко, как Чумп. Надо будет поинтересоваться происхождением, для вящей научной достоверности мемуаров. А то опять никто не поверит, обвинят в пустомелии, слово за слово, и опять драка — не так страшно, как уже надоело.
Изрядный ломоть ветчины спустя к Хастреду торопливо подлетел очередной лакей, тихо обратился на ухо:
— Для вашей компании, сударь, по распоряжению его сиятельства подготовлены лошади в конюшне, а на кухне происходит разорение, кое неплохо было бы унять…
— Это разве разорение? — удивился Хастред искренне. — Вона главный разоритель сидит, я ж не вандал какой — его отправлять на промысел! А что до Вово, дык сомневаюсь, что эдакий агнец за всю жизнь хотя бы гнездо разорил, у него ж на роже всемирная благость написана…
— Однако же запас продовольствия, запланированный на три дня королевских трапез для знатнейших гостей…
— Это гостям на три дня, знавал я пару знатнейших, хоть бы и ту прынцессу — жрать-то они и не горазды… Что им на три дня, нашему дохлику Вово едва ли на один завтрак хватит или, как говорят наши друзья гзуры, на адын ползуба!
— Хотя бы придержите его, пока в винный погреб не ухнулся!
— В винный? — Хастред впервые встревожился. — Это ты прав, приятель, ежели ещё и этот перегрузится, как бы нам вовсе в какой Сингопал не зарулить… Добро, пойду попытаюсь его взять под контроль, а ты пока обеги моих сотоварищей и отправь в конюшню.
Он подхватился, махнул Чумпу и Зембусу — генерал в его сторону не смотрел, а смотрел прицельно на Чумпа, причем таким взором, из которого только что дымок не вился, а под крышкой стола свирепо комкал краюху хлеба размером с половину каравая, превращая её в весомый плотный шар. Такому только попадись какой гзур! Чумп кивнул и огляделся вокруг, вероятно, в последней отчаянной попытке что-нибудь приличное уволочь, друид же проявил свойственное духовной особе пренебрежение к таким мелочам, деликатно забросил под стол огрызок колбаски и поднялся в рост.
— Без присмотра не оставляй, — посоветовал Хастред лакею. — Либо передерутся, либо ещё чего-нибудь учинят… такое, что и на голову не налезет.
И отправился на кухню по стопам Вово.
Богатырь вёл себя вполне мирно, единственно, чем задевал кухонную обслугу, так это плечом, если какой-то нерасторопный деятель попадался на пути его метаний от одного стола к другому. Мешок, в который Вово сваливал без разбору подрумяненные на вертелах птичьи тушки, свежезажаренные пласты мяса, идеально круглые лепешки, фигурно нарезанные сыры и прочие вкусности, стоял на полу и уже был наполнен настолько, что в высоту достал почти до Хастредова пояса. Вово присмотрел ещё пряно пахнущий салатик, который из большущей миски раскладывали по небольшим золоченым блюдам, но благоразумно не решился валить его туда же, куда остальное, теперь искал тару — ведерко какое-нибудь, но все подходящие емкости хитрые повара попрятали от греха…
Хастред ухватил мешок за горловину, крякнул, кровь бросилась в лицо, шея набухла от натуги и раздалась так, что треснул вполне свободный ворот, мешок оторвался от пола и тихо заскрипел по швам. Пуда три, опытно прикинул гоблин. Похоже, там в самом низу целиковая кабанья туша… если одна.
— Вово, брось, — пропыхтел книжник, плюхнул мешок обратно, с облегчением смахнул выступившие от натуги слёзы. — Этого нам как раз хватит… гммм… на первое время. Только ещё бы пивка малость, а то ума не приложу, как генерал переживёт грядущее утро.
— Малость? — вскинулся дородный повар в белом колпаке набекрень. — Зуб даю, столько во всём городе нету, чтоб этому мордастому хотя бы малостью показалось!
— А вот и неправда, — обиделся Вово. — Я вообще не по этой части… Покушать — это да, ничего не имею против… а пиво ваше — оно не по мне, я бы кваску лучше, да вот давеча квас скверный подсунули, вкусил и проснулся, тока когда водой окатили, в подвале чужом, сыром и холодном, а как туда попал и что там всю ночь делал — то для меня загадка великая… А вот молочка не будет ли у вас? Я так думаю, и Панк не откажется молочком здоровье поправить!
Хастред мученически уставился на повара, тот ошеломлённо помотал головой и кивнул в сторону ледника — мол, забирай сколько хочешь пива, только проваливайте во имя богов…
— Бери мешок, — велел книжник и пошёл за пивом.

Бледные северные звезды в изобилии усеяли низкое сумрачное небо, когда кавалькада гоблинов выехала из города мало кому ведомым путем — заросшей травами балкой. Когда-то по ней протекал ручей, питавший тогда ещё маленькое поселение, однако давным-давно он пересох, а расщелину сверху закрыли толстым бревенчатым настилом. Когда же спустя много лет прямо на настиле построили дом, про балку вовсе забыли за ненадобностью. Правда, для входа и выхода из города она не годилась всё равно, ибо ещё в водоносную пору её заперли посередине мощной решёткой, ключ от которой хранился в канцелярии Наместника. Найти оный ключ, к слову, так и не удалось, однако хватило и того, что про решётку вообще кто-то (престарелый маг — вероятно, в предчувствии больших неприятностей) вспомнил. Замок Чумп взял на себя и добросовестно раскрошил отмычкой половину конструкции, давно и напрочь проржавевшей в труху. Окончательно решил вопрос Вово — мощным пинком. Лошадей вели по балке в поводу, с завязанными глазами, и только когда дно балки поднялось настолько, что голова шедшего первым Хастреда показалась над краем, гоблины стащили с лошадиных глаз повязки и влезли в седла.
Хастред развернул карту, запалил маленький факел и поманил поближе Зембуса. Карта была новенькая, явно недавно нарисованная, видимо, прямо для них и довольно бездарная. На ней крупно значились Копошилка и искомая башня, а вот никаких других ярких ориентиров обозначено не было, и как прокладывать курс — никаких мыслей в начитанную Хастредову голову не пришло.

Предыдущая страница 15 Следующая страница


Гнев генерала Панка 16

— Оцени, — попросил книжник Зембуса. — Ты у нас зверушка лесная — где эта конструкция и как до неё добираться?
Друид принял карту, вдумчиво её осмотрел, перевернул, ещё раз осмотрел, забрал факел и погрузился в размышления. Леса он знал и впрямь неплохо и, какие эманации должны идти от постройки чёрного мага, представлял вполне отчетливо. В конце концов, наверняка видел и оную башню, внутрь, конечно, не лазил — ни к чему было, но вокруг обошёл не раз… Только вот башен таких, разной степени обрушенности, в Злом Лесу он лично повидал не менее пяти штук, чаще их попадались разве что мухоморы и недоброжелательные хумансы. А поскольку неведомый рисовальщик карты поленился нанести на неё не только масштабную сетку, но и излишние на его взгляд детали ландшафта, например ближнюю реку Келебхир, приходилось только гадать, к которой из многих башен направляться.
Генерал, оказавшись на свежем воздухе и взгромоздясь в седло, перевёл дух и малость подобрел, даже перестал пытаться уязвить Чумпа сапогом пониже спины. Прежде чем идти под землю в городе, он решительно экипировался по всей форме — напялил кольчугу и шлем, закинул меч по-походному за плечо, к седлу приторочил всё потребное — круглый щит, чекан взамен утерянного Чумпом топора, пяток увесистых дротиков. Не то чтобы готов был драться со всем воинством гзурусов, однако без доспехов ощущал себя как без штанов — за много лет привык к ним как к собственной коже. Заставил втиснуться в броню и остальных, после чего некоторое время плевался и ругался по адресу своего бестолкового воинства — вот уж не думал, что сыщется гоблин, не умеющий носить доспех, а тут их развелось целое стадо… Вово влез в свой диковинный панцирь с любопытством, сейчас осматривал себя, поводил чудовищными плечищами, гулко хлопал себя по бокам и пузу, неуверенно гыгыкая при этом. Коня для него подобрали не то чтобы очень высокого, но непомерно широкогрудого и мощноногого, Панк сразу признал в нём жеребца из тех, что были выведены для рейдеров — воинов-странников, имеющих обыкновение возить при седле целую кучу оружия, а также мешки с захваченным добром. По крайней мере, под Вово зверюга не дрогнула.
Правда, мешок с продовольствием навьючили на заводного коня, решив не подвергать битюга дополнительному риску. Чумп так вовсе упрел под пудом стали, крутился, чесался, фыркал, демонстративно отжимал свой чуб и брюзжал под нос, что надо было лучше поискать, не могло же не быть где-нить в чулане или частной коллекции лёгкого мифрилового доспеха. Лук свой он таки сбомбил Хастреду, тот торчал в седле героический, перекрещенный перевязями налуча и Коальдовой секиры, уже два раза пожалел, что не было времени проехать в таком виде перед парикмахершей, а может, и ещё кое под чьими окнами. Один шаман был ничего себе, сменил шляпу на железный шлем и на безрыбье вполне мог бы сойти за добросовестного уоррент-офицера. Арсенал, взятый в дорогу мирным друидом, большей частью был навьючен на того же единственного заводного коня, и генерал призадумался уже, как, не потеряв лица, выяснить назначение парочки вещей, не знакомых даже ему.
Балка обильно заросла высокими травами, однако более существенной растительности рядом не было, и факел в руке Зембуса заметен был бы издалека. Генерал поспешно подъехал поближе, сдёрнул с луки щит и поднял повыше, закрыл с одной стороны. Вово пристроился с другой, у него щит был в гномий рост, овальный, такие пытались в своё время ввести в своих армиях хумансы, дабы создать воинство наподобие дварфьего хирда. Щиты не привились — уж слишком тяжелы оказались, зато вот для Вово в самый раз. Шаман отмахнулся — мол, заметят так заметят, вона до стены рукой подать, а в подземный ход никакой гзур не попрёт. А когда с двух сторон на тебя дышат один пивом, а второй чесноком, как-то мысли отдаляются от дела.
— Ежели я верно мыслю, то это та башня, за которой ежевичник ещё знатный, — наконец родил Зембус. — А только ночью мы дотеда не доберёмся — коней на буреломах сгубим.
— Тю на тебя, — подивился Хастред. — Откуда тут буреломы? Я и бурь-то уже лет пять не видел, разве что дождик!
— А смерчи пускать не учился? Я вот как-то попробовал, потом баронская дружина три недели завалы растаскивала… С тех пор и не дружу с ними — грубые они… Да к тому же сии башни завсегда буреломами огорожены — мода такая магическая, для пущей значительности.
— По-эльфийски антураж, — подтвердил Чумп. Он держался в сторонке, таращил глаза во тьму, щит обеими руками закинул за голову — чтобы факельный свет сзади не мешал. — Хоть сколь-нибудь проедем, а там и до рассвета рукой подать… или и днём верхами не проехать?
— Разве что прорубаться… впрочем, я вон пару топоров прихватил, да и у Хастреда куда как удобный агрегат. Ладно, поехали шагом, это нам для начала строго на север.
Зембус притушил факел, обернул его тряпицей, чтоб не несло далеко гарью, и выехал вперёд. Поперёк седла уложил свой посох (замены ему так и не подобрал, хотя после закупки оружия протащил компанию через весь ряд магических товаров). Тьма для гоблинов быстро рассеялась, осев мягким серым сумраком на глазах, отчетливо проступили очертания первого перелеска на расстоянии двух арбалетных выстрелов — согласно старинным правилам защиты поселений, лес вокруг города был выведен, чтоб враг не подобрался к стенам под деревьями. Друид направил коня к деревьям, на ходу вытащил из поясной сумки какой-то корешок, тихо пробубнил несколько резких слов и начал делать пассы. Вово, Панк и Хастред тронули коней следом, одной линией, а Чумп по дуге выехал в арьергард и снял с плеча арбалет. Нехорошие у него были предчувствия. Вообще, какими делами только ни занимался, но спасателем быть ещё не доводилось… А ничего хорошего в новизне, как известно, нету, это только человекам подавай всё новое, а приличному гоблину нет ничего лучше традиций, уж если взялся за одно ремесло, так и надо было им заниматься, а стоило под давлением обстоятельств свернуть на стезю народно-освободительной войны, как понеслось… Начало бросать от края до края. Баб спасать, потом ещё вышивать крестиком или вовсе стулья сколачивать…
Половину пути до перелеска проехали спокойно, Вово даже начал оглядываться назад, на заводного коня, где остался аппетитно благоухающий мешок, когда Зембус вдруг встал на стременах и вскинул вверх сжатый кулак. Генерал мигом остановил коня, второй рукой сгрёб за плечо Вово, этот бестолковый, поди, и не поймёт, что сей жест значит, а Хастред вытащил из саадака лук, из седельной тулы стрелу и подъехал к друиду поближе.
— Дюжины две народу в деревьях, — прошептал Зембус. — Даже ежели половина — лошади, всё едино… Как разум чуять — не упомню, только вот жизнь могу… да и какой разум у гзура?
— Нас оттуда не разглядят?
— В ночи? Гзуры? Да они и задниц своих не разглядят, это для них неудобственно…
Хастред вздохнул. Объезжать перелесок по большой дуге — лишний риск переломать конские ноги, да и нарвёшься ещё на другую шайку… Но и переть напрямик совсем неохота — ежели ждут их, могли и засеку заготовить, а в лесной тесноте на гоблинскую удаль найдется гзурская хитрозадость и прочие каверзы…
— Схожу посмотрю, — пробурчал он, лук закинул обратно за плечо.
— Сиди. — Друид поморщился, снял с седла один из своих мечей. — Ты своим железом так нагремишь — со всего Дримланда сбегутся любопытные… Чумпа бы туда, да тоже обвешался погремушками, пока снимет, уже солнце взойдёт.
Он соскользнул с седла, пригнулся и нырнул в сумрак. Хастред пожал плечами (только тут задумался — как он, в самом деле, собирался идти на разведку в тяжёлой позвякивающей кольчуге, с секирой чуть ли не в собственный рост и со шпорами на сапогах), вытащил лук обратно. На открытом месте ещё мог разглядеть сложенную в три погибели фигуру шамана, но, едва попав в тень деревьев, Зембус словно растаял в темноте.
— Чего там? — тихо поинтересовался генерал.
— Приехали, — предположил Чумп. — Зембус пошел с магичкой договариваться… Хм, надо было его проинструктировать, хрен его знает, о чём он в лесах привык с девицами общаться… Вот щас ему фаерболом в глаз!
— В глаз? — охнул непосредственный Вово. — В глаз, оно больно… Может, подзакусим?
— Верно мыслишь, юноша. — Чумп похабно хихикнул. — Магичек уламывать — дело хитрое и никак не быстрое… Помнишь, Хастред, как ты ту инвокершу обихаживал? Исхудал вконец, болезный, щёк из-за спины видно не было!
— Я вам подзакушу! — обрезал Панк обжор. — Экие жруны, право слово! Может, сразу к Тиффиусу переметнетесь? Он, я думаю, по такому признаку вас приветит… Куда руки тянешь, скалоед?! Только открой мне мешок — там же мясо с аджикою, гзуры мигом слетятся как мухи на Чумпа!
— Дык тут и поколотим! — возрадовался Вово, не прекращая подбираться к мешку.
Хастред подал коня ещё дальше вперёд, отрываясь от болтунов, подобрал повод лошади Зембуса, лук взял на изготовку — и на друида бывает проруха, так хоть прикрыть его, если что. Сзади шипяще заругались, отчётливо стукнуло по железу, Вово обиженно заскулил, стукнуло ещё раз, сильнее, и стало тихо.
В безмолвии прошла пара минут, только Чумп объехал Хастреда со своим диковинным арбалетом на изготовку, а потом в перелеске вдруг дико заржали лошади — целый табун. Чумп, подъехавший ближе всех к лесу, еле удержал своего взбрыкнувшего скакуна. А из перелеска раздалась громогласная ругань, вопли, треск веток — табун сорвался с места…
Чумп удержал коня, оглянулся на остальных, махнул рукой и первым помчался на звуки паники. Всегда полагал, что под шумок проходить предпочтительнее, нежели переться прямо, с приличествующим героям сопением, рычанием и натужным перебарыванием естественных трудностей. Сзади сорвались в галоп остальные, а прямо в лицо бросились ветви, еле успел пригнуться в седле и прикрыть ладонями в перчатках лошадиные глаза от острых сучков…
Он вылетел с другой стороны перелеска, так никого и не повстречав, придержал коня и разглядел уносящихся врассыпную чужих коней. Вово выломился следом, он не надел шлема и потому расцарапал физиономию ветками, но заводного коня не потерял.
— Куда спешим? — возопил он горестно. — Чуть без глаза не остался! Мама завсегда учила, что спешить — оно хумансам на смех…
— Где анарала посеял?!
— А? Чаво? Панка, что ли? Да ты не кипешуй, Панк, поди, не потеряется, там в лесу какие-то волосатые, ежели чего спросит дорогу…
Выметнулся из леса ещё один всадник, Чумп сразу признал Зембуса — успел перехватить у Хастреда своего коня, меч зажат в зубах, физиономия свирепая, но, когда придержал коня и переложил меч в ножны, стало видно, что лучится довольством.
— Коней напугал, — предположил Чумп. — Раз уж умеешь обделать, то уж напугать…
— Не коней, — с удовольствием отрезал друид. — Погадай, оно полезно!
— Гзуры, что ли, ржали?
— Могли и они, но ржали кони. Напугал пару волков, они на лошадей бросились… Ну-ка, давай вперёд, наши сейчас догонят.

Из леса как раз показались Панк и Хастред. В опущенной руке генерала был меч, щит же был украшен двумя длинными стрелами. Хастред тряс головой в шлеме, даже постучал себя по лбу, потом покосился на генерала и решительно выдрал стрелы из его щита.
— Башка, она штука крепкая, — втолковывал генерал обстоятельно. — Однако ж дротики на неё принимать — дело последнее. Вот дубину или там какой цеп — оно ещё и ничего, но ежели чего острое, так лучше увернуться или там щитом…
— Каким местом мне щит-то держать? — Хастред качнул луком. — Обе грабки при деле. А лук знатный, сам не ожидал! Ты видел — гзура вместе с кожанкой к дереву пригвоздил, а мне аж сквозь кольчугу руку тетивой порубило!
Он потряс пострадавшей левой рукой. Тут уж обычной кожаной рукавичкой стрелка не обойдёшься, нужен особый брасер с металлическими накладками, не дай Лего, придётся без кольчуги стрелять — вовсе руку отрежет. Стрелы бросил в свой колчан — лишними не будут. Голова слегка гудела — дротиком саданули в затылок, когда придержал коня, чтобы Зембус успел вспрыгнуть в седло. В глазах потемнело, а пока очухивался, генерал успел срубить обидчика и пёр на следующего, который разглядел-таки в потёмках конных чужаков и тупо выпускал в ближайшего стрелу за стрелой. Стрелы генерал ловил на щит без труда, но добраться до гзура не успел — Хастред сравнял счёт.
— Спасатели из вас, как из меня архидьякон, — уличил их Чумп. — Через лесок не проедете не подравшись! Да и леса того — три ёлки, что-то будет, когда в настоящий въедем?
— Дьякон из тебя будет хоть куда, — хмыкнул Хастред, убрал лук и стащил шлем, дабы осмотреть на предмет вмятин. — Волоса только обстричь, а великого мастерства в облапошивании и надувании в тебе на целый кафедральный собор хватит.
— А ну-ка ходу, пока остальные не собрались! — рявкнул Зембус, пригнулся к лошадиной шее и унёсся через поле на север, где через пару лиг темнела стена уже настоящего леса.
— Шустрый, — заметил генерал с одобрением и указал мечом ему вослед. — А ну догнать! Кто придёт позже меня, жрать не будет до самого дня Занги! Эх, чтоб тебя и маму твою дюже непонятную из рода Скаго!!
Последняя фраза вырвалась у Панка самопроизвольно — когда комья земли из-под копыт рванувшегося в галоп битюга Вово осыпали его воинственную фигуру, угодив, среди прочего, и в забрало.
— Напугал ребёнка, — укорил Чумп и тоже отправился в путь. В покинутом перелеске тем временем раздались яростные вопли, ругань с отчетливым гзурским диалектом. Панк хищно осклабился, хлестнул по крупу Хастредова коня и тронул своего.
— Я вот чего думаю, — буркнул Хастред. Вмятин на шлеме он не нашёл, пока нахлобучил его на луку седла, сам с удовольствием мотал непокрытой головой, длинные патлы стелились по ветру. — А ежели это не на нас стояли, а так, мирные торговцы или просто путники?
— Так и знал, что вся дурь — от грамотности! Вроде бы и всем нормальный отрок, плечи что у твоего дварфа, а как рот откроешь — так хоть святых выноси! Во-первых, это не просто, а просто гзуры…
— А во-вторых? Разве достойно ни за что наваливаться?
— Дык мы разве наваливались? Подумаешь, проехали мимо! Еще и вежество проявили, поздоровались, пообщались! Кто ж виноват, что с гзурами разговор завсегда выходит такой?
Хастред в великом недоумении пожал плечами. Генерал иной раз такое завернёт, что не подкопаешься, невзирая на всю книжность и университетский диплом! Кто ж, правда, виноват, что мир так устроен — сдачи надо давать раньше, чем сам получишь, иначе и голова на плечах не удержится…
Зембус маячил впереди, остановил коня, не доезжая до леса, опять шевелил пальцами, вертел головой. Если в каждом лесочке по такой засаде… если, конечно, это была засада… то спасательное путешествие очень быстро станет обременительным!
Однако ж нет, друид махнул рукой и решительно направился к деревьям. Вово держался рядом, давая понять, что вот он, первый, и это непременно надо учесть при выдаче завтрака, ибо уже светает, а первая еда, на рассвете, — завтрак, но он от шамана не отстанет и до ужина…
Гзуры больше не встречались, и маленькая процессия ехала дальше свободно, время от времени давая Зембусу кинуть очередной Detect Life, а генералу — молодцевато соскочить на землю и пожурчать за ближайшим деревом. Голова у Панка с наступлением рассвета начала наливаться знакомой мучительной тяжестью, во рту пересохло, он несколько раз хватался за бурдюк с водой, с отвращением глотал, поминал недобрым словом ленивых эльфов, что взяли моду пить эту гадость, лишь бы не утруждаться варкой пива. Вово скулил, что не ел с вчера, да и вчера почти не ел, Чумп свесил язык чуть ли не на плечо, Хастред притупело обламывал веточки с деревьев и гонял ими комаров. Наконец, когда серый полумрак сменился бледным рассветным полусветом, а лес загустел настолько, что кони обдирали бока, продираясь между стволами, Зембус в очередной раз пробормотал своё заклинание, прислушался и решительно объявил:
— Уже недалеко, мили три, но на конях мы с этой стороны вовсе не подъедем. Тут рядом есть старая вырубка, можем там коней оставить, авось никто не найдёт, пока пробежимся до башни.
— Совсем никак верхами? — проскулил Чумп. — Три мили по лесу, да обратно с магичкой, если, конечно, она там, а вдруг повстречаем кого?
— Час хорошим маршем, — вяло сообщил генерал. — Я из вас, олухов, сделаю солдат. Часок пробежитесь, не околеете. Веди на свою вырубку, шаман. Передохнём, а там скорым шагом…
Зембус развернул отряд на восток. Деревья стали попадаться хорошие, строительные, а сама вырубка оказалась длинной полосой расчищенной и раскорчёванной земли со старым и заросшим травой кострищем на широком конце. На другом, узком конце вырубки кособоко торчала одинокая замшелая избушка-времянка, в какую Вово, пожалуй бы, и не поместился.
— Что приключилось? — хмуро осведомился генерал, выехав на середину просеки.
— Всегда так было, — пожал плечами друид. — Похоже, когда-то тут намечали деревушку поставить, да не сложилось. То ли барон ближний пожёг, то ли сами по пьяни… Только эвон та избушка и осталась. Я в ней в своё время пару недель отлёживался, когда с дружинниками переведался не по-хорошему. Никто сюда не заходит, а нам того только и надо.
Бригада сгрузилась с седёл с неподдельным облегчением, Чумп сразу содрал байдану и остервенело запихал её в сумку на седле.
— Теперь понимаю, почему в рыцари не пошёл, — процедил он, от души расчёсывая спину и строя при этом рожи неописуемого блаженства. — Как тот орк в своих железяках шевелится? А вот мысль пришла — коли, не допусти Занги, какая зараза, типа муравья или вовсе пчелы, влезет за шиворот?
— Вот всегда ты о самом страшном! — Вово пугливо поёжился, ему доселе доспех вовсе не мешал, а тут мороз продрал — вдруг правда какая окаянная пчела? — Думал бы лучше, что ежели какая пчела тяпнет за железку снаружи, то зубы обломает!
— У пчёл не зубы, а жало, — известил Хастред. Он не стал снимать хауберк, зато повалился прямо в нём на траву и от души раскинул руки. — И в таком месте, что всё равно не поверите.
— Чего это не поверим? — вскинулся Вово. — Знамо дело, в руках, хотя какие там руки, с волос, не толще, но всё же в лапах, как оружью и положено… Нешто ты свой топор задницей горазд держать?
Хастред переглянулся с Чумпом, они кивнули друг другу сочувственно и отворотили рожи от недоумевающего Вово.
— Отставить споры про пчёл, — громыхнул генерал, свалился с седла сам, поморщился от очередной встряски в голове. — Вово, ты как младший… и виноватый — думал, я всё забыл? на вот, выкуси — отведи лошадок вон к тому бревну и привяжи покрепче. И мешок сюда волоки, раз уж привал, грех не подкрепиться. Да и кострище знатное, вы, умники, чего разлеглись? А ну, костерок изобразите!
Зембус слез с коня последним, сдал Вово уздечку, заглянул в избушку и вышел оттуда с котелком и охапкой хвороста.
— Ещё с моей лежанки осталось, — пояснил он не без удивления. — Хотя чему удивляться, места гиблые, крестьяне дальше околицы не суются, дружинникам тут ловить нечего — девок тут не бывает, а подраться найдут и поближе… А беглых с юга давненько новых не было, то ли там у них хорошо стало, то ли здесь сильно поплохело с тех пор. Вот, разводите костерок, ежели надо, а я за водой схожу — тут ручеёк неподалеку.
Чумп со стоном поднялся, подобрал ссыпанный друидом хворост и поволок к кострищу. Хастред же в задумчивости огляделся, выволок из ножен здоровенный боевой нож, всадил в землю и поволок, вспарывая мягкую почву, очерчивая в ней многогранник.
— Грифона наколдуешь, эт самое? — с одобрением полюбопытствовал генерал. — Оно дело правильное! Чем штаны по кустам рвать, завсегда лучше по воздуху! Главное, смотри, чтоб не бешеный попался. Был у меня крендель знакомый, маг, не поверишь ты, конджурер, что типа как значит — всяких гадей вызывать способный. Вот и вызвал одно такое, как звать — хрен его знает, волосатый, что твой мух, и полосатый, что твой заморский конь зебра, а крыла как у того дракона. Шипит, плюётся, лапами паучачьими грябчит кого ни попадя, тока вот единственно клирика походного обходило, словно и не видело… Да ладно б просто не видело, может, глаза слабые, хотя здоровые и из осколков, как у стрекозла, а тока тот наш клир как смекнул такую иронию судьбы, ухватил булаву и ну долбить тую гадость прям промеж глаз!
Тут бы уж даже гзур смекнул, что, мол, лупят, а бестия знай верещит и по сторонам тычется… Так его и забил наш клир доблестный, служитель хуманового бога Экса, после чего решил ещё, что вовсе стал невидимым, типа благодать такая на него снизошла. То-то удивления было, когда назавтра он из-за шита осадного высунулся, тут-то ему промеж глаз болтом и поцелили…
— Танарри, — буркнул Хастред (зря, что ли, все картинки пересмотрел в разделе либрарии при Университете, посвящённом всеразличным чудовищам). — Нет, генерал, не будет нам гадов крылатых. Это я хочу проверить, не наблюдается ли в башне каких магических возмущений.
— А чего там проверять? Подойдём и посмотрим.
— И болтом промеж глаз?
— А болта, сынок, ты не учуешь, какие пейзажи на земле ни вырезывай.
— Делом займись, генерал! Вон разведку проведи, а то щас собьёшь своими россказнями, нарисую не ту руну, и то ли провалимся сквозь землю, то ли дождь хлынет такой, что башню искомую смоет, а то ли избирательно ты в эльфа превратишься…
Такая угроза пробрала даже бесстрашного генерала. Он проверил меч за плечом и в три прыжка исчез за ближайшими деревьями.
В лесу было тихо и спокойно, никаких вражественных проявлений не чувствовалось, от свежего воздуха даже головная муть чуть осела, и генерал не без удовольствия прошёлся по краешку леса, стараясь не терять из виду просвет в деревьях. Мало ли чего… не рейнджер же. Думал было возвращаться, наверняка уже шаман трав каких-нибудь заварил целебных, а ещё у Хастреда на коне виднелся загадочный тючок, сильно напоминавший бочонок, когда чуть ли не носом влетел в заросли густейшего малинника. Осень вроде, самая пора, смекнул генерал, а что ягоды пооборваны, так наверняка всякие олени бродят, а вот в глубине, ежели продавиться сквозь колючки, наверняка бери — не хочу! Мелочь, а приятно, и к чаю потеха. И Панк мощно ломанулся в заросли.
Хастред закончил свои приготовления, попросил у вернувшегося Зембуса пару особых веточек, коих у того целая поясная сумка и ещё две седельных. Друид недоверчиво осмотрел начертание, фыркнул скептически, ничего не поняв, но веточки дал и отошёл в сторонку — в надежде, что подсмотрит, а ежели грохнет чего, то его заденет только краешком. Чумп давно развёл костерок, теперь они с Вово придирчиво перебирали запасы продуктов, Вово ныл, что неплохо бы того свинёнка, что внизу, он-де копчёный и скусный безмерно, непреклонный же ущельник терпеливо пояснял, что копчёное и не денется никуда, а вот эти вот птичьи тушки надо слопать немедля, пока не пошли подтухать на жаре, и сыр вот уже приобрел странный вид и цвет… ах это горчичный соус?., а зачем ты его на сыр?.. что значит — само? Вово был смущён, отпирался и отнекивался, валил на неумелых поваров, всё порывался пожаловаться на давешнее блюдо, обозванное каким-то остроумцем супчиком, у таких, мол, не то что сыр с соусом, скоро вовсе пойдёт каша с маслом, ничего хорошего в этих городах не удумают…
Книжник наконец разложил веточки, камушки и клочочки в нужных местах, выпрыгнул из многогранника наружу, присел на корточки и, указав пальцем на центр, пробубнил низким замогильным голосом короткую фразу. Зембус за его спиной вытянул шею от любопытства. То ли ждал вспышек, молний, то ли слов каких, но вместо всего этого все маленькие вещицы, разложенные в ключевых узлах фигуры, словно неудержимым ветром снесло на север. И всё. Хастред перевел дух.
— Там башня?
— Там… и что, сильная магия?
— Ну, на твоё колдовство веточки бы еле ползли, а камушки вовсе бы не сдвинулись… А тут — всё одним махом!
— Думаешь, поджарят?
— Могут. — Хастред помрачнел, потом повеселел. — Впрочем, мы жаримся плохо, зато ясно стало, что не зря идём. Пошли, перекусим, а там видно будет.
И тут из чащи донёсся рёв.
Гоблинов подбросило словно единой пружиной.
— Генерал! — прорычал Хастред. Он побледнел, то ли от испуга, то ли от злости, и не глядя цапнул давеча отставленную секиру. Шлем остался на седле, пока добежишь до него…
— Не-э-э, — возразил друид без особой уверенности. — Вроде не его голос…
— Не его, — поддержал Чумп — А вот…
Взревело ещё раз — на две октавы ниже.
— А вот это его, — закончил Чумп и растерянно ковырнул в носу.
Первым сорвался с места Вово — там же кого-то обижают! Бросился в лес как валун из непредставимо огромной катапульты, свалил, зацепив плечом, молодое деревце, сообразил на бегу, что забыл взять оружие, так и бежит с одним только поясным тесаком, а впрочем, чего там, он же на помощь, а не драться, как эти злые городские гоблины… К тому же перчатки ему таки справили — мощные кожаные варежки, оклёпанные поверху добротными стальными пластинами с шипами, теперь не кулак, а булава… Рёв повторился, и ещё, тон его менялся, то слышалась злость, то боль, то ярость, и Вово наддал ещё…
Запыхавшаяся троица отставших нагнала его только у самого места событий. Вово стоял, оперевшись ладонями о колени, и с непередаваемой смесью недоумения и неодобрения глядел на генерала. Хастред тихо выматерился на красочном китонском языке, Чумп плюнул Панку под ноги, а Зембус вовсе глянул и потерял интерес, зато углядел малину и пошёл по краешку её обрывать.
Посреди малинника в обнимку стояли на задних лапах генерал Панк и безымянный, но весьма дородный медведь и давили друг друга сколько было богатырской мочи. Медведь был покрупнее, а кроме того, в своём праве — неосмотрительный гоблин ухитрился наступить ему на морду, когда он мирно спал в малиннике, а вместо того, чтобы извиниться и уйти, тупо дождался, пока рассвирепевший медведь поднимется на задние лапы, и рефлекторно влепил ему несколько хорошо поставленных ударов по рёбрам. После чего осталось только сойтись, как это называется у хумансов, на поясах. Задавить генерала было непросто и так, а тем более при сломанных его кулачищами рёбрах, это медведь осознал достаточно ясно. Когти его впились в облитую кольчугой спину врага, но видимого вреда не причинили, а зубы никак не сходились на блестящем твёрдом шлеме. Генерал же, как ни тянул руки, всё не мог обхватить огромного зверя целиком, чтобы сцепить руки замком за его спиной.
При виде подкрепления, прибывшего к супостату, медведь рванулся было наутёк. Панк, однако, проявил цепкость, зачем-то удержал, повалились оба, после короткого пируэта гоблин оказался снизу, медведь навис, громадный и неподъёмный, взревел торжествующе…
— Да ну вас на фиг! — пробасил внезапно Вово, сердито подошёл и пихнул медведя в бок. Того скатило с генерала и унесло в заросли, а Вово обиженно развернулся и попёр, ломая всё на пути, обратно на просеку. Со стороны медведя донёсся схожий треск, быстро уносившийся вдаль.
— Чего он? — изумился генерал сорванным голосом. Подняться у него не было сил, лежал себе и пытался определить, сколько костей переломал ему медведь. До чего же здоровенная скотина попалась! Хумансы на таких охотятся не иначе как отрядами, с собаками, рогатинами, луками и полными бурдюками браги.
— Да вообще-то он прав, — заметил Хастред. — Что ты как маленький? Можешь хотя бы по нужде сходить, ни с кем не задравшись?
— Да я чего?! Он первый! Я вообще это… Я малинки хотел… с чаем дабы…
— Есть у каждого особый дар, — рассудил Чумп. — К кому деньги липнут, к кому бабы… К анаралу вот такое, что и не обрадуешься.
Хастред сокрушённо кивнул. Похоже, правда судьба такая у бедняги.
— Пошли, — буркнул он, протянул генералу руку. — Какая тут малинка, после вас со зверем и ещё Зембуса… Вроде я там в мешке видел пирог с черникой.
Генерала подняли на ноги совместными усилиями, он пошатывался, с трудом стащил с головы заляпанный медвежьей слюной шлем, потряс взмокшей головой, по пути нашёл лопух и тщательно обтёр головной убор. Кости вроде бы все на месте, что аж удивительно! Медведь был тяжелее раз в пять… Правда, несколько уязвил тот факт, что Вово с этой репой обошёлся как с непочтительным кутенком, ну так — каждому своё… поглядеть ещё, как тот Вово повёл бы в бой хоть бы и самую малую изгонную рать! Правда, жрёт не то что как маршал, а прямо-таки как весь армейский штаб со всеми ординарцами и прикомандированными лицами, а для офицера это дело не последнее, от доброй еды и морда солиднее, и голос гуще…
Сели, подзакусили чем довелось. Довелось много чем, хотя Чумп и изымал без устали у гурмана Вово копчёности, вялености и прочие продукты, которым не грозило испортиться к вечеру. Запечённые птичьи тушки, заливное мясо, персонально для Вово извлекли жареного и начинённого рассыпчатой кашей гуся — давно остыл, жир запёкся скользкими плевками, каша слиплась, но Вово не замечал мелочей, хрустел как камнедробилка, шевелил ушами, закусил соленым огурцом, а когда старшие авторитетные жруны призадумались, можно ли ещё есть вот этого карася в сметане или выкинуть на радость тому медведю, отпихнул Хастреда с пути и сожрал искомую рыбину с костями и головой. Пиво решили особо не трогать, правда, пока решали, успели ополовинить бочонок, зато генерал избавился от похмелья и повеселел, да и остальные расслабились, даже Вово, пива не пивший, начал радостно улыбать физиономию.
Наконец с привалом было покончено, разобрались и с грузом. Мешок с остатками еды — впрочем, остатка этого хватило бы на небольшую голодающую весь — Вово твёрдо отказался оставить при конях, также отфыркнулся от вымученного предложения Хастреда разделить ношу на всех. Подземник туго увязал мешок верёвками, к нему же примотал свой огромный меч и легко вскинул на спину.
— Мне больше и тащить-то нечего, — пояснил он. — Ну, щит, булава — в руки, мало ли с кем повстречаемся. Я ж не друид…
Друид и правда оказался в затруднении — не хватило места ни на поясе, ни за плечами для всего оружия. Хастред укрепил за спиной свои лук и секиру, взял у Зембуса один из его мечей и заткнул за ремень, Чумп позаимствовал пару кинжалов в добавление к сабле и арбалету, но целая груда железа осталась невостребованной. Скрепя сердце шаман отволок её в избушку и там открыл в полу люк в довольно большой подпол.
— Землянка, — пояснил он. — Сперва её копают, потом строят сверху времянку, получается дом с погребом. Тут надёжнее как-то. За лошадей сердце не болит, а вот за это дело…
Сам он оснастился, помимо посоха, полуторным мечом-бастардом, двумя изогнутыми клинками явно для парной работы, на шею повесил моргенштерн — шипастую боевую гирю на цепи. От щита сперва отказался, но передумал и взял баклер — небольшой щиток с тарелку, что крепится на руку и не требует пальцев для удержания. Доспехи навьючили все, кроме Чумпа — тот скатал и затолкал байдану в заплечник, так-де ему удобнее.
— Что ж. — Панк оглядел воинство. — Н-да уж… ну ничего, авось выслужитесь. Друид, как водится, веди, остальные — колонной по одному, лёгким бегом… На бегу не спать, не жрать, книг не читать, кружева не спарывать… И вообще, ты, хитромордый, последним побежишь, прямо за Вово — заодно присматривай за маленьким. Готовы, что ли? Ну, двинули! Пошустрее, не то пока обернёмся — пиво скиснет!

Башни, собственно говоря, не было.
Тяжело дышавшие гоблины выбросились на солнечную полянку, друид плюхнулся в траву и махнул рукой — пришли, мол, я своё сделал, чья там очередь браться за кормило?
— Ну и? — удивился генерал. Он побагровел, пыхтел с натугой, как дивный паровой молот гномов, налитыми кровью глазами обвёл окрестности. — Где башня-то? Это, что ли?
Единственное на поляне скопище камней напоминало скорее склеп, и то сильно битый вандалами. Из обрушенных стен торчали какие-то обломки, куски замшелого гранита, вились плети каких-то растений. Если тут и была когда-то некромантская башня, пару коих Панк, помнится, брал на копьё ещё на заре своей армейской карьеры, то осыпалась она, похоже, ещё до рождения младших гоблинов!
— Это, не сумлевайся, — подтвердил Зембус. — Вон за ней ежевичник, как я и говорил… Ты только проверять не ходи, вдруг и там медведь, а мы уж не те, быстро не поднимемся.
Хастред уселся рядом с друидом, снял с пояса баклажку с водой. Руины и ему пришлись не по душе. Какая ж магичка в такие развалины попрёт?
— Эти некромантские башни вниз строятся, — пояснил Чумп. — Наверху у них только вход делается, типа караулки. Я вот к одной такой дня три приглядывался, с какой стороны лезть и, главное, — где сундуки с золотом. Так, к слову, золота и не нашёл, хотел хоть книжку для этого вот хрюнделя прихватить, так задел чего-то не то… в общем, насилу ноги унёс.
— Хм, а я чего тогда штурмовал? — озадачился генерал. — Высокие, тонкие, со шпилем и ещё эдакой галерейкой? Маги оттель тоже пуляли будь здоров!
— Наверно, антидраконьи башни, — предположил Хастред. — Таких, говорят, по Северным землям много понастроили. Хотя я тоже всегда полагал, что башня — это именно штуковина, торчащая кверху. А когда вниз — это уже шахта.
— Да как ни назови, а лезть туда надо, и лучше раньше, пока оттель никакая вражина не пульнула. — Генерал сурово шлёпнул чеканом плашмя разлегшегося друида и двинулся вокруг постройки — искать дверь.
— Может, я здесь подожду? — с неудовольствием ответствовал Зембус. — Оттуда так несёт пресловутой некромантией, что мне всё чутье отбило. Да и уговаривать девиц магических не по моей части, это не по башке стучать.
— Тогда Вово, поди, нам надо было и вовсе с лошадями оставить. — Хастред поднялся, пошёл вокруг руин в другую сторону.
На вход они с генералом наткнулись, обогнув постройку. Некогда массивная дверь была обращена строго на север и, скорее всего, была украшена какой-нибудь зловещей эмблемой в духе некромантии. Теперь дверь лежала на земле и прогнила уже насквозь, а в помещении за ней, сером и пустом, гуляли сквозняки.
— Ну и куда? — начал было генерал, но, вступив внутрь, сразу увидел узкую спиральную лестницу, уходившую вниз. — Ага, туда, стало быть. Ну, спасатели девиц, вперёд! Только ты бы причесался или хоть шлем надень. А ты куда прёшь, с такой физиономией и мало что не без порток? А ну, доставай кольчугу!
— А идея неглупа, — согласился Чумп, стащил мешок и выволок из него байдану. Хастред напялил для комплекта шлем, вытащил из перевязи секиру, главным образом чтоб не мешала в узких коридорах, и пошёл по лестнице вниз, благо света для гоблинских глаз хватало.
Лестница дала виток, и в конце её обнаружилась ровная площадка, перекрытая мощной дверью, практически не тронутой временем. Книжник пожал плечами и от души постучал по косяку перчаткой.
Следом спустился генерал, остановился рядом. Забрало он поднял, и по физиономии его читалось, что всё ему нипочем, лучше бы магичка открыла добровольно, не то с него станется и дверь вынести, и ещё ремнем по заднице обиходить, зря, что ли, ехали? За ним появился и Вово, спускался бочком, иначе плечи не вписывались в узкую лестницу. А за дверью стояла гробовая тишина.
— Нет никого, — предположил Хастред и для проформы постучал ещё — уже сапогом. — Не зря маг говорил, что, мол, связь утратил — как бы чего не случилось… Где, интересно, у этой двери замок? Вово, будь другом, Чумпа там покличь. И Зембуса тоже, проверим, есть ли там кто живой, прежде чем дверь выносить. Должен же тут был кто-то магию совершать, кого-то же я определил…
— Магия в самих камнях может быть, — предположил Чумп, попытался протиснуться по стеночке мимо Вово, но тот и боком занимал всю ширину лестницы, да и ущельник в байдане вышел не таким уж тощим, так что, покряхтев и попыхтев, Вово вылез обратно наверх, а Чумп добрался до двери и принялся её осматривать. — А как же, знакомая система. Снаружи открыть не есть возможно. Дварфья придумка, они так свои склепы запечатывают — согласно их поверьям, однажды все их жмурики выйдут, а до тех пор их чтоб не беспокоили.
— А изнутри точно можно открыть? — нахмурился Хастред. — А ежели лежит там магичка наша, отравившись колбасой, и до двери не дойдёт? Как нам быть?
— Я ж говорю — ОТКРЫТЬ снаружи нельзя. Сломать можно, это как два пальца. Вово что угодно сломает Тут, тем более, дерево, не камень, как у дварфов заведено. А изнутри проще простого открывается…
Спустился сердитый Зембус, постучал в дверь рукоятью меча.
— Какая уж тут магия, у меня в ушах звенит от тутошней, — он потянул носом воздух, зло отфыркнулся. — Кинуть-то спелл я могу, только вот не пойму, что получится, а то ещё и отдача накатит, как бы дух не вышибло вовсе…
— Ну, для очистки, так сказать, совести… — Генерал ещё несколько раз стукнул кулачищем в дверь, набрал в грудь воздуху и заорал так, что Зембус аж на лестницу выскочил: — Женщина, открой дверь! Мы из Копошилки, с радостным известием! Батя твой прибыл, желает видеть, мы как раз к нему тебя и доставим!
Выждал пару минут и кивнул Хастреду:
— Давай, вырубай эту хреноту к той самой маме!
— Вот ещё! Благородной боевой секирой?
— Да, секира сия с дверьми не в ладах, — подтвердил Чумп. — Коальд бы поддержал. Надо было Зембусов топор прихватить, у него поудобнее, а так… дайте-ка постучу… дюйма два, не больше. Вово! Твой выход! А мы пойдём подышим, тут ему и без нас не повернуться.
Он задержался ещё, осмотрел дверь поподробнее — нет ли на ней ловушек, что могут от удара сработать и угостить Вово, например, изрядной струей пламени. Не нашёл, да и смекнул запоздало, что если что-то и было заложено в конструкцию, то снято давно — иначе бы и магичка в башню не попала. Ну что ж, лучше перестраховаться.
Вово спустился к двери, сложил свою поклажу на пол, постучал в дверь пальцем.
— Кирку надо было прихватить, — пожаловался Чумпу. — Ну-ка, в сторонку. И смотри, чтоб щепками насмерть не зашибло.
Он развернулся, как-то весь поджался и вложился в один мощный свинг прямо в центр двери. Чутьё, с одобрением заметил Чумп, в иное место и бить бесполезно, ибо дверь заперта изнутри восемью брусьями-засовами, что фиксируют все её четыре стороны. Кулак вошёл в дерево как в брусок твёрдого масла, Вово отпихнулся второй рукой, извлёк кулак из дыры, по ходу ещё и провернул, расширив выбоину, ударил ещё раз — туда же, затрещало, а с третьего удара кулак пробил дверь насквозь, и обратно Вово смог выдернуть только голую пятерню — варежка осталась торчать в дыре.
— Силён! — восхитился Чумп, протиснулся на лестницу, поднялся повыше и там присел, чтобы ничего не упустить.
Вово неспешно извлёк перчатку из дыры, наивно заглянул в пробоину — Чумп вспискнул от такого вопиющего идиотизма, а ну сейчас ему изнутри прямо в глаз стрелой! — натянул перчатку обратно на руку и пошёл расширять дыру, круша её края. Дыра за десяток ударов увеличилась до размера головы, тогда Вово уперся в дверь левой рукой, а правой вцепился в край дыры и начал выламывать на себя доски. Дверь была прокована железом, однако это её не спасло — захрустев, выломилась первая вертикальная доска, за ней вторая.
— Вот и славненько. — Чумп поднялся. — Не доламывай, я сейчас отопру.

Предыдущая страница 16 Следующая страница


17 Сергей Чичин

Он вытащил саблю, подошёл к пролому, осторожно в него заглянул. Тихо и мрачно Ни тебе магички, ни даже накрытого стола для дорогих гостей. Нырнул в пропахший пылью зал, тут же огляделся, нашёл на стене рычаг, дёрнул — тот отошёл легко, и добротный механизм в пару секунд развёл запорные брусья. Дверь мягко опустилась верхним краем внутрь, легла на пол. Тихо лязгнули две цепи, на которых она должна подниматься.
— Зови остальных, — посоветовал Чумп мнущемуся подземнику. — И на всякий случай ты не мог бы эти цепи расклепать? Чтоб никакая зараза нас тут не заперла? Я-то и через дыру в двери вылезу, но вдруг удирать придётся очень быстро? У анарала гузно застрянет.
— Дык чем её расклепать-то? — Вово шмыгнул носом, подёргал ближайшую цепь. — Так, разве что, по старинке?
Он прижал цепь сапогом, надавил всей массой, а руками ухватился выше и рванул. Цепь лопнула, как подгнившая пеньковая верёвочка. Вово тем же манером порвал вторую, бросил с отвращением — чем так делать, лучше не делать вообще.
С лестницы появились остальные, Хастред и Зембус тащили по факелу, словно боялись не разглядеть магичку в полумраке. Впрочем, в дальнем конце маленького зала, который во всяком обычном здании назван был бы прихожей, сумрак сгущался уже в полноценную тьму подземного обиталища — там и факел не будет лишним.
— Ну, быстренько! — Генерал с лязгом задвинул забрало да случай всяких непредвиденных казусов. — Чумп, не забывай ловушки высматривать, ну и ты, Вово, озирайся, по подземельям ты у нас главный. Пошли. И это… Кто ежели выскочит неожиданно, так вы рубите, потом уж разберёмся.
Хастред хотел было возразить, но в словах генерала была своя сермяжная правда, лучше уж ты, чем тебя, и книжник всучил факел Чумпу, а сам взял секиру наотлёт, чтоб при оказии можно было сразу врезать так врезать, лезвием ли, шипом на древке или просто плашмя, как веслом, за отсутствием обуха. Чумп вздохнул и двинулся было вперёд, к проёму, что выводил на лестницу дальше вниз, но Вово обогнал его, пробурчал на ходу, что ему-де и впрямь внизу привычнее, чем всем иным прочим, и потрюхал вниз первым, бодро погрохатывая металлом.
Лестница вилась спирально, на каждые четверть витка попадалась очередная дверь по левую руку, справа же была единая каменная колонна, которую обвивала серпантином лесенка. Первую дверь Вово пихнул плечом и хотел было выбивать, как уже наловчился, но Чумп, от него не отстававший, удержал, дверь осмотрел и нажал на ручку — она отворилась сама.
— Не заперто, — пояснил он. — Думаю, дальше заперто и не будет. Здесь, похоже, караулка была. Вон стойки для копий, или чего там.
Стойки и правда стояли в углу — прогнившие и проржавевшие, как и несколько грубых лежаков. Больше ничего видно не было. Даже следов в толстом слое пыли, укрывшем пол.
— А вот кстати вам и признак. — Чумп демонстративно шагнул в каморку, тут же вернул ногу обратно и кивнул на свежий отпечаток ноги в пыли. — Вот что творится там, где никого давно не было. А на лестнице сравнительно чисто, по крайней мере, ноги не увязают.
— В караулке магички и не водятся, — буркнул Хастред со знанием дела. — Им всем подай апартаменты, и желательно для особ королевской крови…
— Дык это всем бабам так, грамотная твоя голова, — поправил генерал снисходительно. — А насчет магичек в караулке, эт ты зря! Вот, помню, в Рухуджи давили мятежного прынца… Ну хрен их разберёшь, кто из них мятежный, их там двое было после батькиной смерти, страну не могли поделить, так оба как выкатанные, рядом поставь — не отличу, однако тот, который носил синие штаны, успел меня нанять первым… Или всё-таки который в зелёных? Вот ведь, ядрён огурец, не упомню всего, помню только, что на конгресс съехались и там передрались, ну и зелёного я лично… ой, ёшкин корень… или я всё-таки синего?., в башке гудело дюже, может, я и маху дал?.. Может, не того? Ты вот газеты читал — что про те дела писали? Ах, не умел ещё читать?.. Но второй, который остался, заплатил честь по чести, как раз сколько и договаривались… ну, почти столько. Больше раза в два, но, наверное, от радости… хммм…
— А магичка в караулке при чём? — напомнил любопытный Хастред.
— Какая?.. А, магичка-то? Да вот чью-то из них… Исчо минут пять тому уверен был, что вражеского… в общем, захватили дворец одного деятеля, в котором по данным разведки была его штабная, то бишь придворная, магичка. Много гадостей, к слову, доставляла… Заняли мы дворец. Я туда, я сюда… нету магички. День ищу, два ищу, потому — какой-то секрет мне от неё надо было вызнать… Ну, дворец всё же не собачья будка, большой, пока обыскал весь… На один винный погреб ушла неделя… В общем, как оказалось, мои архаровцы, что первыми во дворец влетели, мигом тую магичку под руки приняли, на башку мешок, ну и всё это время её в караулке, это самое… для личных, так сказать, нужд. Как ещё помню, некий бард про эти события вису сложил — начал пользоваться ей не как Кассандрой, а как простой и ненасытный победитель… Эт не про меня, чего вы смотрите? Я гоблин сурьёзный, мне не до фигни!
Хастред тягостно вздохнул.
— Чего уж удивляться, если эта местная не хочет показываться…
— И не говори, у тебя похабство на роже написано таковое, что и шлем не скроет…
Книжник оскорблённо вскинулся и потопал дальше вниз, вслед за Чумпом и Вово, что уже скрипели следующей дверью.
Первые восемь каморок как одна выглядели покинутыми (Чумп предположил, что в них при первом хозяине размещались стражи и слуги), а потом гоблины вышли на ещё одну площадку, такую же, как наверху, с дверью, но на сей раз открытой.
— Вот теперь начнутся хозяйские покои, — предупредил ущельник. — Спальня, библиотека, лаборатории. Тут уж не зевайте и руками ничего не трогайте!
Первой комнатой на новом витке лестницы оказалась столовая. Вово заглянул в дверь и радостно захрюкал. На большом столе громоздилась целая груда всякой снеди, правда, видно было, что первая её свежесть уже миновала и даже запашок некий появился.
— Не так давно лежит, — порадовался Вово, подспудно сделал три шага к столу, и больше бы сделал, но бдительный Чумп повис на вороте. — Да ты чего? Вот сверху пирог, явно пекли не позже нонешней ночи!
Хастред протиснулся мимо него к столу, кивнул понимающе.
— Пентаграмма. То-то я голову ломал — сама она, что ли, готовит? Магички, они ж славны своей криворукостью… А её, оказывается, маг наш кормит. Помните ящик с письмами? Так же и жратву ей отправляют.
Он взял сверху помянутый Вово пирог, понюхал, пожал плечами и отдал подземнику.
— Жри, но на остальное не зарься. Дня три, поди, уже не тронуто… Эх, не допёр я у мага спросить, когда девица испарилась!
Вово радостно ухнул, булаву закинул за плечо, нацепив петлю на рукояти на шипастую плечевую пластину, ухватил пирог — так себе, махонький пирожок, фунта на три, не более — и с удовольствием вгрызся. Чумп уже спешил вниз, Хастред спешно нырнул за ним, следом же, обогнав генерала, припустился Зембус — прикинул, видимо, что можно и магическую фишку какую-нибудь сыскать.
Следующим номером оказался кабинет — несколько кресел, массивный стол, груда бумаг на нём, стопка книг. Чумп сразу раскинул руки крестом, не впуская Хастреда, однако тот безо всякого почтения снёс его, отобрал факел и налетел на бумаги.
— Ну началось, — проворчал Чумп. — Теперь его с места не сдвинешь, пока всё не прочтёт.
Хастред подгрёб к себе бумаги, уставился в них, быстро перебрал.
— Ничего не понял…
— Так и знал, что прикидываешься! — радостно уязвил подошедший генерал. — Ну нету на свете читающих гоблинов!
— Язык незнакомый… значки феаноровы, а вот… гммм… слова невразумительны…
Книжник отложил бумаги, открыл ближайшую книгу, сморщился, стащил шлем, начал беззвучно шевелить губами, медленно водя пальцем по строкам.
— Этот знакомый? — поинтересовался Зембус. Он уже осмотрел комнату и ничего для себя не нашёл, теперь откровенно маялся.
— Это эльфийский, который у них как бы общий, не тайный. Я в нём слабоват, но ежели засесть на недельку, с пивом и мясом…
— Успеешь ещё. — Чумп захлопнул книгу, остальные спихнул со стола. — Дорогу запомнил, вернёшься, как делать станет нечего, может, и с той же магичкой. Пошли! Там ещё библиотека есть, тока ты не обижайся, ежели перед ней мы тебя малость скрутим.
— Ладно, ладно, развоевался. — Хастред подхватил секиру, оглянулся на книги — может, их всё же прихватить с собой? — но генерал сгрёб его за ворот и вытолкнул на лестницу. Ладно, всё равно ж там было вроде бы о погодных явлениях, благоприятствующих заклинаниям из сферы огненной магии… не до того ему как-то.
Далее по лестнице оказалась именно библиотека. Чумп заглянул туда сам и выскочил, а народу объявил, что нет там магички, и книг там нет, а также еды, магических артефактов, ну, и для офицеров тоже ничего примечательного, так что дальше, дальше, не задерживайте, а то он, кажется, забыл там, в Копошилке, котелок снять с огня… Гоблины повздыхали и перешли к очередной двери. Из-за неё пахнуло гарью настолько гадостно, что даже железный генерал зажал пальцами нос. Оказалось — лаборатория, причем совсем недавно в ней что-то жгли. Ещё две двери были наглухо запечатаны — Зембус суматошно потребовал не пытаться их вскрыть, а то, мол, ка-а-ак грохнет, да и Чумп покосился на замки, потыкал железным прутиком из набора юного взломщика и заявил, что недосуг. Потом попалась спальня — широкая кровать накрыта смятым покрывалом, тут же в массивном резном шкапе несколько однотипных одеяний — роб, какие носят маги-экспериментаторы, а в большом окованном серебром сундуке, который никак не вписывался в общий интерьер башни, целая куча более цивильных женских шмоток. Панк не упустил случая напомнить Чумпу, чтоб тот не зарился на кружева, ущельник по традиции взвился, что, де, это с самого начала был не он, Хастред с верно подмеченным прозорливым генералом похабством на роже извлёк нарядные шёлковые панталоны и прикинул, как бы они смотрелись на вожделённой куаферше, однако смекнул, что, пожалуй, вовсе не налезут, и сразу потерял интерес.
Следующая дверь опять была заперта, Вово как раз доел пирог и, будучи наполнен новой силой, предложил в неё стукнуть булавой. На него замахали руками, кто-то обозвал дурнем, а какой-то сердитый книжник, в темноте неопознанный, наподдал по шлему плашмя секирой. Вово понял, что не надо стукать, и покладисто уступил дорогу более практичным. А лестница как раз и кончилась, открыв последний спуск — в просторный подвал.
По подвалу гоблины разбежались как тараканы и некоторое время спустя, собравшись в серёдке, дружно развели руками.
— Подытожь, умник, — попросил Панк Хастреда.
— Запросто. — Он установил секиру на пол и начал загибать пальцы. — Есть башня. Должна быть магичка. Следы есть, магички нет. В башню явно никто не врывался — вон сколько книг непожжённых и дверей неповыбитых. Магичка могла уйти только по своей воле…
— Магичка уйти не могла, — сурово отрезал Чумп. — Там на входной двери был такой клин предохранительный… словом, заперто было изнутри, а не просто снаружи захлопнуто.
— Даже так? Ладно, магичка башню не покидала.
— Ты не бубни, бубнило и у меня есть, — наставил генерал. — Вывод какой?
— Вывод? Нашему автору пора в ДМы, — подытожил Хастред (и подумал, а не сказал ли он лишнего).
— А ежели на всеобщем?
— Ищи, говорю… должна быть.
Генерал огляделся. Подвал был большой, даже не облицованный, как принято, каменными плитами, а прямо вырубленный в породе. Завален ошмётками былых некромантских запасов, которые за годы растащили — это ж не старые книги, которые даже и на растопку не очень-то годятся. Спрятаться здесь магичке явно негде… Неужели всё же придется идти вскрывать те неприятные дверки, мимо которых даже известный вскрыватель замков Чумп предпочитает прокрадываться бочком и без резких движений?
— Ну и как же мы будем?
— Могу попробовать зацепиться через вещи, — предложил Хастред. — Ниточки астральные держатся долго, вещей ейных у нас сундук полный… Правда, это только общее направление даст. То есть укажет нам на север, и хоть сквозь стену прорубывайся.
— Ну а чего ж не попробовать? Давай начинай!
— А магичка велика ли? — подал робкий голос Вово. Хастред удивлённо пожал плечами.
— Судя по одёжке, мне по плечо, а в твоей рубашке жить может как в шатре… а чего?
— А-а-а… Я уж думал — штука навроде дракона, всё гадал, как она на этой лесенке… Коли такая маленькая, так вон в тот отнорок провалиться могла за милую душу.
— В какой отнорок?!
— Да вон. — Вово ткнул в стену. — Только не видно, ибо скрыто делали, а только, вишь, там базальтовая жилка перевёрнута? Потому — камень из другого места брали, подтесали, конечно, как и надобно, но работали-то дварфы, они завсегда такие признаки оставляют на случай. Кто не знает — хоть год просидит, не поймёт, а кто знает — глядишь, и поймёт.
Гоблины переместились к указанному куску стены, Хастред постучал рукоятью секиры. Звук глухой, пустоты не слышно, но Вово не смутился, отодвинул бестолковых и присел на корточки, принялся шарить по полу.
— Дварфы ростом невелики, а все свои механизмы делают так, чтоб их любой мог достать без труда, — пояснил он благодушно. — Стало быть — чаще всего в полу… Слыхали сказки, что они сквозь камень ходить горазды? Отсель ноги и растут — бежит дварф, наступил на рычаг, и нырк в потайной лаз! А тот за ним и закрывается, вроде как в камень ушёл… Опаньки!
Под его пальцами просел невзрачный, слегка утопленный в глубину пола камушек, и здоровенный валун выше дрогнул и откатился в сторонку, открыв изрядный проход. Зембус тут же сунул в него факел. Проход круто уходил вниз.
— Зажать это дело можно, чтоб не захлопнулось? — возлюбопытствовал Чумп. — А то хрен знает, куда ведёт…
— Зажмём. — Вово выдернул у него из-за пояса кинжал, косо всадил его в щель у рычага, убрал пальцы, которыми доселе его держал. Большой валун дрогнул, но не закрыл проход. — А только туда бы я без верёвки не стал… есть у кого?
Взоры обратились на генерала, как старшего.
— Да кто ж знал, — буркнул тот. — Вот чего… Вово, смотайся доверху, пооборви там цепи, на коих двери висели, и волоки сюда. А ты пару шмоток добудь, какие там тебе нужны… Кто знает, что там внизу за катакомбы? Может, заодно какую верёвку сыщешь. А вы чего? Один следит за Вово, чтоб не потравился по дороге, второй отрезает Хастреда от библиотеки. А ну, ноги в руки! А я пока тут подежурю.
Он отобрал оба факела, бесстрашно сунулся в потайной спуск и вытянул руки насколько удалось вперёд. Ничего нового не разглядел, всё тот же узкий, фута четыре в диаметре лаз, грубо вырубленный прямо в камне. Подумал, бросил один факел далеко вперёд, как обычно запоздало сообразил, что не стоило бы, может, искомая магичка прямо под проёмом, но факел бессильно скатился вниз, где и затух благополучным образом, судя по плеску — угодил в воду. Может, туда ещё и лодку надо? А если там глубоко, но магичка не мертва, как был уверен их наниматель, то как бы не пришлось иметь дело с водяными… Эту разновидность нечисти не любили даже гоблины, легко находившие общий язык с любыми лешими, домовыми, брауни и прочими упырями. По слухам, речные гоблины некогда что-то такое спёрли у водяного царя, что жители вод по сей день в переговоры с детьми Занги не вступают. Да и фиг бы с ними, не самое приятное знакомство — склизкие, хлюпают… Но и воевать с ними, особенно под землёй, — не подарок. За такое надо будет доплаты потребовать!
Вернулись Хастред с Зембусом, книжник тут же уселся на пол, на коленях раскрыл свою книгу заклинаний и полез искать нужное. Друид топтался рядом, на его плече висело платье — яркое, пёстрое, вот ведь бабы, даже в лесную глушь такого натащить…
— Там вода, — сообщил генерал, поднёс факел, чтоб Хастреду читать было удобнее. — Кто-нить плавать умеет?
— Я умею. — Хастред почесал в голове. — Правда, плохо. А в броне — так вовсе как топор.
— Не подумал… Да, будем надеяться, там по колено. Ты не отвлекайся, колдуй…
Хастред выбрал веточку, надломил её, оторвал полоску от платья и намотал на кончик веточки. Заклинание читал тщательно, дважды сбивался и начинал снова, когда появились с цепями Чумп и Вово, генерал шикнул на них — мол, не отвлекайте, наконец прочитал как надо и поднял конструкцию, зажав в кулаке обломленную часть ветки.
— Так это ж лоза обычная, — удивился Зембус. — Вот, тоже мне, магия.
— Чем богаты, — огрызнулся Хастред. Лоза в его руке решительно крутнулась и указала на восток, кончик подрагивал, словно пытался нагнуться вниз. — Ну чего, вроде всё понятно, вниз и направо. Крепите веревки.
— Меня, пожалуй, не выдержат, — огорчился Вово. — Даже все четыре вместе, мы ж с обеих дверей оборвали…
— Попробуем, на крайний хрен посторожишь тут. — Генерал взял одну цепь, подёргал, не впечатлился и добавил к ней вторую. — Ну-ка, придержи их, я спущусь.
— Лучше я, — вызвался Зембус. Генерал кивнул с облегчением — тот и сам полегче, и латы его кожаные не сразу на дно утянут, если вдруг глубоко.
Друид осторожно скатил пару цепей в проход, внизу плеснуло. До воды, пожалуй, футов десять — двенадцать, не больше. Вово намотал концы цепей на руку — конь на полном скаку не вырвет, расставил ноги, упёрся в стену. Зембус протиснулся мимо него, взялся за цепи, сполз по проходу вниз.
Вырубленный в стенке потайной лаз оказался коротким, и вскоре друид обнаружил, что висит на стене огромного зала, под самым сводом. Стены зала были гладкие как зеркала, отполированные, явно некогда это подземное помещение было заботливо подготовлено для каких-то особых нужд. Пола видно не было — вместо него стояла сплошная водная гладь. И — ни души.
Друид соскользнул по цепям до самой воды, упёрся сапогами в стену, повис на одной руке, второй вытащил из ножен бастард и опустил клинок в воду. К удивлению, оказалось не то что неглубоко, а прямо-таки мелко — всего лишь в ладонь. Осторожно опустился в воду — и правда оказалось по лодыжку.
— Мелко, — сообщил Зембус наверх. — Спускайтесь.
Меч он взял на изготовку, сделал несколько осторожных шагов, не отдаляясь от стены. Из-под сапог расходились лёгкие круги, но поверхность воды оставалась на большей части зала неподвижной.
Следом соскользнул Чумп с факелом, с интересом огляделся, даже пнул стенку.
— Любопытная картина получается, — заметил он. — Башня не новая, а зал, по всему, задолго до неё был, и тут уж даже я вижу, что кладка не дварфийская… Занятненько, а, шаман?
— Вот уж не секу в кладках. А чего тут любопытного? Ну есть и есть.
— Да что-то я не припомню за всю историю Дримланда, с самого прихода Стремгодовой Рати из Пограничья, чтоб такие подземные чудеса строили. Правда, по виду тут и красть-то нечего, но зачем-то ведь это дело построено?
Спустился Хастред, лозу свою держал в зубах, тут же перехватил её в руку и, оглядевши окрестности, изрёк с пафосом:
— Их твёрдые шаги гулким эхом раздавались под низкими сводами старинного храма…
— Гулким хлюпом, — поправил Чумп. — И почему храма? Где здесь хоть одна статуя?
— Ничего-то не разумеешь, чурбан, — обиделся Хастред и в обход Зембуса двинулся, куда указывала лоза — направо вдоль стены. Там зал кончался, но в слабом факельном свете можно было заметить проём выхода. Или входа.
— Меня подождите! — пропыхтел генерал, он лез следом, тут разжал руки и обрушился в воду со всем приличествующим положению грохотом. — Фу ты, ну куда спешите-то, оболтусы? На тот свет торопитесь? Вас только отпусти без присмотра.
— Эй, а я? — тоскливо воззвал сверху Вово. — Куды вы, вообще? Погодите, заплутаете без меня! А я тут без вас!
— Да ты просто с места не сходи, — посоветовал генерал. Голос его звучал гулко, эхо шло от стен мощное, сам напугался от неожиданности.
— Не бросать бы, правда, мальца, — предложил Хастред. — Он-то не потеряется, ни там и ни здесь, а вот мы… Я лично опасаюсь тут не найти ни одного читаемого указателя.
— Вон там один. — Чумп указал на восточную дверь, куда Хастред и так держал путь. — На стене, вишь, табличка.
— Ничего себе табличка! Целый барельеф! Хотя, ты прав, буквицы…
Хастред проворно зашлёпал к двери, хотел было срезать угол, рвануть напрямки, однако по какому-то наитию в последний момент передумал, протопал до угла под стеночкой, только тут свернул и пошёл к двери. Вово тем временем, вовсе не вдохновлённый идеей остаться в одиночестве, с пыхтением протиснулся в дыру, за собой волок свой тюк, цепи ему оказались ни к чему — плечи и так надёжно тормозили сползание. Зембус и Чумп шарахнулись по следу Хастреда — вот ещё радость, упавший на голову Вово, а генерал сокрушённо помотал головой и отступил спиной к центру зала.
Вово дополз до конца прорубленного хода, свесил ноги, тут только высунул в зал голову и, сощурившись, огляделся.
— Падай уж, бугай, — посоветовал генерал. — Пол твёрдый, авось и тебя удержит.
Хастред добрался до выхода, заглянул в него — извилистый узкий коридор уводил куда-то вглубь, — сделал два шага назад и задрал голову, пытаясь разглядеть таблицу.
— Факел дайте, — попросил он. — Хотя у меня ещё есть…
Вово утвердился в проёме понадёжнее, стащил шлем. Будь посветлее, генерал заметил бы, что физиономия бесстрашного по бестолковости подземника побелела как мрамор стен.
— МОЛЧИТЕ! — проскрипел он негромко, но таким жутким голосом, что генерал мигом проглотил заготовленные команды. — Панк, вернись к стене! От стен не отходить!
Зембус мигом перетёк в низкую боевую стойку, Чумп сорвал с плеча арбалет, Хастред застыл на месте, так и не вытащив факел, и только скорбный нигилизмом генерал не пожелал плясать под чужую дудку… хотя стоит признать, что странный тон Вово вызвал у него дикое желание пробить лбом стенку и убежать отсюда подальше. Но только на миг.
— А чего? — спросил он по возможности небрежно. — Гзуров увидел?
— Уйди с серёдки! — проскрипел Вово яростно, упорно не повышая тона. — Там дальше та ещё сволочь… никаким мечом… был я здесь в детстве, как сейчас помню, отец ещё водил по Нижним Путям, показывал где чего, куда не забредать…
— Анарал, уйди оттеда! — прошипел Чумп. — Если уж его отец от какой гади бегал, то ты ей вовсе на ползуба будешь!
— Да ладно вам, не понимаю, что ли, — пробубнил генерал, он, правда, не понял, откуда Чумпу знаком отец Вово, тот вроде не распространялся, и чем же это он, отец оный, настолько круче его, боевого офицера, но уж навалились, да ну и надо ли ему выпендриваться? Под стенку так под стенку, это ж не бегом от противника, да и кто видит?
Он сделал пару шагов к стенке, и всё, может быть, еще и обошлось бы, но в этот момент могучая туша Вово соскользнула наконец с неудобного насеста под потолком зала, и генерал словно под действием заклинания Haste, когда чужие движения кажутся заторможенными и размазанными по времени, пронаблюдал, как подземник валится вниз, взметая фонтан брызг. Вово на лету застонал в непритворном отчаянии, грохнулся так, что сотрясся пол, сверху на него упал ещё и мешок, но его богатырь поймал вскинутой рукой, мелочи, а щит остался там, наверху — за его рукоять Вово захлестнул цепи, дабы по ним подниматься наверх.
— Бегом! — заорал он уже не скрываясь — от такого грохота и мёртвый бы восстал. — Вон туда, из зала! — Махнул булавой в сторону Хастреда, подхватился и побежал вдоль стены сам. Понятливого Чумпа уговаривать не пришлось, он в три прыжка добрался до дверей и только там присел, вскинув арбалет. Зембус мягко скользил по стенке в том же направлении, держа меч перед собой, по чести — никогда ещё не видел напасти, какую не одолеть в пять мечей, но и паникующий сейчас здоровяк пока что не проявлял себя заполошным зря… Панк поддался было импульсу, припустил вслед за Вово, но спохватился — несолидно так носиться от детских страхов — пошёл вразвалочку, с ленцой, неспешно…
Водная гладь разорвалась по центру зала в одно мгновение — ни тебе волн, ни кругов на поверхности, ни пузырей. Что-то чёрное и огромное взметнулось к потолку, и Чумп сразу же выстрелил из своего чудо-арбалета, рванул колодку-рычаг, подавая в ложу второй болт, его тоже отправил в темень, а на третьем болте диковинка, разумеется, сломалась, и обойма усвистела в воду, а лопнувшая тетива чуть не лишила Чумпа глаза.
Тёмная масса рассыпалась во все стороны, и стало ясно, что это множество толстенных щупалец. Одно из них слепо просвистело над головой генерала — тот вовремя пригнулся, тут же распрямился и отпрыгнул к стене, стряхнул на левую руку щит, напрягся. Бить щупальца чеканом — идея дурнее не придумаешь, что этой громадине колотая дырка в одной из многих конечностей, а вот где тело? Или это вовсе не одно создание? Вово вроде говорил про одно, но понимал бы чего, репа подземная…
Зембус сразу понял, что дело табак, драться с такими зверюгами ему не доводилось, тут все боевые ухватки побоку, надо быть ростом в двадцать футов и меч иметь под стать… Сразу поняв, что щупальца пока летают вслепую, побежал под стенкой к двери, не попрётся же эта гадина в узкий коридор! По пути навстречу метнулось щупальце, чёрно-зеленое, гладкое и с рядом крюков по одной стороне, друид перепрыгнул на бегу, но не удержался и в развороте полоснул назад, вскрыл скользкую шкуру на изрядную глубину. Щупальце рванулось ввысь, под потолок. Пожалуй что, неправильное оружие прихватил, досадливо понял Зембус. Тут бы подошел кривой двуручный меч-фальчион, массивный клеймор или, лучше всего, бердыш. А недостаточно тяжелый бастард рано или поздно увязнет в плотном вязком мясе чудовища и вывернется из руки, когда щупальце отдёрнется.
Хастред как раз был вооружен подходяще и скоро это понял, ибо на него и Чумпа упали сразу три щупальца. Они увернулись, Чумп отшвырнул арбалет и двумя руками полоснул по щупальцу саблей, отделив толстый пласт вонючего мяса. Повреждённая конечность мигом отдёрнулась. Книжник же откачнулся и сплеча обрушил секиру поперёк щупальца. Не очень удачно, не рассчитал, что в руках не привычный топор порвенирского образца на изогнутом особым образом топорище, а онтская секира на прямом копейном древке, так что не развалил щупальце на две части, но прорубил на три четверти, а когда шевелящееся кожистое бревно судорожно дернулось назад — от рывка оторвался и последний кусок мяса, ещё соединявший две части, и обрубок, извиваясь на лету, отправился через весь зал. Хастред тут же воткнул пятку древка в другое щупальце, развернул секиру и швырнул лезвие уже опытнее — на раз срезав конец чудовищного хобота.
Вово драться не пытался — бежал, уклоняясь от проносящихся щупалец, пару раз отбил булавой летевшие прямо в него, добежал до угла, остался один бросок до двери, но тут увидел генерала, что явно бежать не собирался, а собирался биться… а ведь не представляет, что тут будет через считанные секунды!
— Панк! Сюда! — завизжал он, срывая голос, и тут его осенило новой идеей. — Помоги!!
Тем и поймал генерала. Панк, как истинный отец своему воинству, не мог пропустить вопль о помощи, хряпнул молотом по ближайшему щупальцу и понёсся к Вово. И всё-таки чуточку запоздал…
Из центра скопления щупалец выбросилась вверх осклизлая голова — перепончатая, рот такой, что Чумп войдет целиком, а глаз штук шесть, уродище невероятное, Вово вспомнил, холодея, как в прошлый раз даже за спиной отца его сердце провалилось в сапоги, а сейчас — всё сам, не на психованного же генерала полагаться…
— Вот теперь всё, — просипел он, рука с булавой дрогнула. — Последний бой…
— Экий ты жалобный, — фыркнул генерал, он уже чувствовал вливающуюся в тело силу берсерка, что и вправду приходит в последнем бою и покидает уже мёртвое тело. — Щас, погоди минутку, забьём этого дядю и тогда за жизнь потолкуем…
Чудовище обвело горящими глазами свое царство, свою добычу, ну почти уже свою, его глаза остановились на кучке из трёх взъерошенных, ощетинившихся кусачей сталью, прямо под дырой в стене, откуда пища порой приходила и гораздо реже утекала. Ещё двое в углу, но те никуда и не денутся, а этих троих надо побыстрее, пока не ускользнули…
Генерал мощно взмахнул рукой и метнул совершенно негодный для метания чекан меж мельтешащих щупалец — прямо в голову монстра. Молот закрутился колесом и угодил точно в один из глаз. Чудовище закинулось чуть ли не до дальнего конца зала — оно непременно бы завопило, кабы было наделено способностью издавать звуки. Вово увидел свой шанс, сгрёб генерала в охапку и понёсся к спасительной двери, перед той молчаливой стеной выстроились трое с оружием — только сейчас подземник с удивлением понял, что стоят не из-за каких-то там принципов, как генерал, а ждут его, готовые защищать, пока не добежит. Панк барахтался в его хватке, ухитрился извлечь меч и рвался добить тварюку, но та уже опомнилась. И дала понять, что прав был мудрый папа Вово, наставляя сына с ней не связываться.
Несколько щупалец, разогнанных наподобие громадных кулаков, ударили в Вово, когда он подбегал к двери. Он успел сбросить генерала прямо за спины тройки, а Хастред, ближний к нему из троих, свирепым ударом отсёк еще одну конечность, но пара щупалец таки попала в грудь и живот Вово, влепив его в стену с силой тарана. Уже на лету подземник сдвинул свой огромный мешок с едой за спину, ударился в него, а не в камень, но и то свет в глазах померк, и Вово едва ли не впервые в жизни провалился в глубокое беспамятство.
Этого генерал уже не вытерпел — ибо ясно понял, что из-за его дури сейчас поляжет весь его маленький отряд Одним рывком он прорвался между Чумпом и Зембусом под летящие и в них щупальца и показал всё, на что способен бывалый рубака. Щит отлетел в сторону, меч был ухвачен обеими руками, и воронёное лезвие обратилось в сверкающую восьмёрку. Кровь из перерубленных щупалец ударила фонтаном во все стороны, генерал крутился как угорь на раскалённой сковороде, успевал отсекать щупальца со всех сторон и даже те, что пытались от него отдёрнуться, уже получив свое. Сердце колотилось бешено, и Панк уже чувствовал, что такого темпа долго не выдержит, ещё, может быть, полминуты, ну ещё несколько секунд, так ведь молодым, которых он сейчас закрывает, и не надо больше, чтобы нырнуть в коридор…
К изумлению его, справа и слева продолжали мелькать сабля Чумпа и меч Зембуса, а Хастред за спиной хрипел, пытаясь затащить в коридор неподъёмную тушу Вово. Гоблины, одно слово… Для таких вот и готовился отвоевывать Хундертауэр! И на душе как-то стало теплее, и клинок замелькал вовсе как крылья ветряной мельницы, и даже с какой-то странной отрешённостью пришла уверенность, что выстоит сколько надо, чтобы прикрыть отступление отряда, а там авось хоть балладу сложат.
Чудовище впервые столкнулось с едой, которая бьётся с ней чуть ли не на равных грудь в грудь, но и само оно было гораздо не только тупо подставлять щупальца под стальные жала. Страшный удар обрушился на генерала с той стороны, с какой он не ждал никак — снизу. Зал был на самом деле гораздо глубже, чем бортик, на котором находились гоблины. Некогда, в пору его возведения, бортик находился довольно высоко над водой, и чудовище не смогло бы достать до него — оно и само было гораздо меньше. Однако за долгие века оно разрослось так, что уровень воды поднялся почти на двадцать футов, она затопила даже бортик, с которого в старые добрые времена сбрасывались жертвы И сейчас монстр нанёс могучий удар снизу по бортику — прямо под ногами генерала. Того швырнуло вверх, он опрокинулся навзничь в воду и даже меч упустил — тот отлетел в коридор, а чудовище взметнуло голову и выплюнуло на поверженного противника длинную струю кислоты.
Чумп успел выброситься навстречу, отбил летящую жидкость щитом, но часть угодила и на него самого. Металлический щит вмиг покрылся язвами, и ущельник стряхнул его, сбросил и пузырящийся конический шлем, по серебрёной же байдане струйки кислоты соскользнули бессильно, но несколько капель угодило на лицо и шею гоблина. Чумп сдавил зубы и упал в воду рядом с Панком, чтобы смыть кислоту. Зембус мигом присел на колено, коснулся рукой и выпалил давно затверженное заклинание Общей Нейтрализации. Щупальце ударило ему в спину, но прямо под него с рёвом прыгнул Хастред, секиру он бросил раньше, пытаясь оттащить Вово, теперь догадался выхватить из-за пояса Зембусов меч, по счастью, одиночной заточки, прижал его обухом к груди и своим весом изобразил гильотину, лишив монстра ещё одной конечности.
Генерал подхватился, полуоглушённый, разъярённый до последней меры, под руки попалась Хастредова секира — взметнул и опять бросился на передний край, рассёк очередное щупальце. Чудовище, по счастью, не могло больше плеваться — всю кислоту извело на первый неудачный залп. Однако и его захватила волна боевого безумия — снова метнуло в гоблинов щупальца, хотя неповреждённых и осталось совсем немного. Хастреда ударило по шлему так, что кубарем улетел в коридор, Зембуса щупальце, изогнувшись, достало в спину, всадив коготь сквозь доспех в мышцы. Друид зарычал, провернулся, выдрав крюк, припал на одно колено, опасаясь, что при попытке встать раненое тело подведёт, рубил так. Чумп, почти ослепший от боли, только и смог что откатиться от побоища. Панк не отступал, от смерти бегать — себя не уважать, но он остался в строю один, и чудовище наконец решилось атаковать его зубами, благо они в открывшейся пасти оказались длиной с кинжалы. Подняло голову почти под потолок и оттуда стремительным нырком кинулось на гоблина.
Брошенная булава врезалась в голову с такой силой, что изменила траекторию её полета. Огромная пасть сомкнулась рядом с генералом на пустом месте, Панк тут же радостно взвыл и рубанул по башке, выщербив секиру, но и костяной гребень попортив. Зембус из-за спины сделал выпад, попав между зубами и располосовав язык, а поднявшийся на ноги, хотя и ещё мутноглазый Вово проревел что-то невнятное, бросил мешок и ринулся на монстра со своим длиннющим двуручным мечом. Чудовище спешно отдернуло голову, так что Вово зацепил его чешуйчатую шею самым кончиком клинка, а потом в шею впилась стрела, за ней вторая, третья оказалась менее меткой, пробив навылет щупальце…
Вово подхватил мешок — уж лучше умереть в бою, чем от голода! — и бросился со всех ног в коридор. Хастред стоял там и пускал стрелу за стрелой, колчан быстро пустел. Зембус с трудом поднялся, тоже ввалился в дверной проем. Как ни странно, и генерал не стал больше играть в героя — ухватил одной рукой за ногу Чумпа и рванулся туда же. Поле боя осталось за монстром… Но тому такой расклад не очень понравился.
Огромная башка с маху въехала в коридор. Камень, которым были облицованы стены, прочностью, пожалуй, не уступал хорошей стали, так что далеко морда твари протиснуться не смогла. Она бы и вовсе никого не достала, если бы Хастред отпрыгнул вглубь, но у него на луке уже лежала очередная стрела, и он дождался, пока морда не пододвинется к нему, когда же она оказалась рядом — хладнокровно вогнал стрелу по самое оперение в один из ещё целых глаз. Концом морды монстр всё же врезался в него, швырнув спиной вперед в глубь коридора, но навстречу морде из-за ближайшего поворота вывернулся неугомонный генерал, повалился на колени, чтобы не задеть низкий потолок коридора, и со всей дури врубил секиру в голову врага.
Монстр отбросился от коридора в темноту зала, секира осталась торчать в его башке: как генерал ни старался её удержать — гладкое древко упорхнуло из его пальцев. Панк опять упал, животом нащупал перекрестье своего меча, с трудом поднялся, подобрал клинок. В зале тихо-тихо плескалась вода. Добить, что ли, гада? Но интуиция опытного бойца подсказывала, что неизвестно ещё, кто кого добьёт, секира так и увязла в кости, не достав до мозга, на это бы генерал голову поставил, и не исключено, что силёнок гадине хватит ещё на десяток таких героев.
— Пошли отседа, — прохрипел генерал. — Извиняй за топор, юноша, пальцы соскользнули, а то бы щас тую сволочь на фарш шинковали..
— Хрен с топором, — хмуро ответствовал Хастред. — А вот что стрел осталось шесть штук, это хуже. И лозу потерял, а платье наверху бросили. И в воде меня изваляли с мешком вкупе, а в мешке моя книга, и ежели подмокла, я сюда всю Копошилку приведу и ту погань порву на красивые ленточки! А с Чумпом чего?
Чумп сел, морду состроил такую, словно попал в плен гзурам. Левую щеку и шею сбоку словно прижгло калёным железом — побагровело, вздулись волдыри, кабы не своевременное участие Зембуса — проело бы до кости, а то и вовсе насквозь.
— Глаза целы? — уточнил генерал. — Вот и ладушки, шею мы тебе замотаем, а ожог на репе — так это ж как украшение! Врать будешь, что принцесс спасал из горящих дворцов, я бы даже поддержал, тем более что правда, спасаешь как раз, только лучше не уточнять, что обжёгся в воде по колено… не поймут-с, провинция!
— Заткнись, анарал, пока ещё одну сволочь не накликал…
Генерал с готовностью заткнулся, закинул за плечо меч, помог Чумпу подняться и повёл в глубь коридора. Следом двинулся Вово, всё ещё глотавший воздух как выдернутая из воды огромная рыбина, и, наконец, поддерживая друг друга, — Хастред с Зембусом. Отошли всего за второй изгиб коридора, когда там, откуда только что снялись, свирепо зачавкало о камень — недобитый приятель снова пустил в ход щупальца, запускал в коридор, силясь достать своих обидчиков.
— Живучая зараза, — удивился друид. — Я б уже уполз отлёживаться… мало ему, что ли?
— Два глаза из шести, — рассудил Хастред. — Это меньше, чем для нас один из двух! Лап, правда, нарезали изрядно, но, может, у него ещё есть? Или оно как раз уползло и позвало папу?
— Стремгод тебя, с твоими шуточками! — содрогнулся генерал. — Ты лучше скажи, что это за ком с горы? Хвастался давеча, что всех на свете знаешь!
— Так где он на свете? Он под землей, да ещё и под водой. Там на таблице начертано что-то было, я только начало осилил, пока не понеслось. Язык старый, похоже, что от него пошла нынешняя лингва Конвекта — ну, вы ж знаете, жрецы свой язык имеют особый, прямо как вот друиды. Только и понял, что какое-то предупреждение, мол, ну вы и герои, ишь куда впёрлись на свою голову…
— Мне показалось, наоборот, — скромно вставил друид. — Что кто до той двери доберётся — тот герой и есть.
— Тоже читал, что ли?
— Какое там… по контексту понял.
Пол тем временем начал давать уклон вверх, вскоре из-под ног ушла вода, правда, ещё хлюпала в сапогах гоблинов, тонкими струйками изливалась из-под броней, но легче идти не становилось. Зембус хоть и ухитрился мысленным нажимом остановить кровь, но всё равно начал спотыкаться от слабости, Вово сбросил мешок и потащил его волоком, а Чумп уже сам по большей части подволакивал генерала, который упорно крепился, но чувствовал в коленях предательскую слабость. В таком виде дотащились до довольно широкой площадки, которая, видимо, была тут за развязку — на неё помимо гоблинского пути выходили ещё два коридора.
— Далее куда? — выдохнул генерал.
— Далее здесь, — отрезал Чумп и практически свалил его на пол. — Хоть сухо. Давайте дух переведём.
— Верное решение. — Вово бросил мешок, сам протащился до развилки, заглянул в один коридор, в другой. — Вроде ж должен был быть, а вот не помню… Да я чего, я ж за батей шёл, хвостиком, что мне было пути запоминать… А может, и вовсе не был, а с той, другой стороны мы к Многорукому выходили… Одно скажу — этот вот путь вниз ведёт, опять же к воде.
— Хватит на сегодня воды, — простонал Хастред. — А второй куда? Наверх?

Предыдущая страница 17 Следующая страница


Гнев генерала Панка 18

— Не то чтобы наверх, но водой оттуда не пахнет.
— Значит, туда и пойдём. Возражения есть?
Возражение было только у Вово — он возражал против того, что отдельные его спутники норовят усесться задницами на мешок с провизией. Мешок был оставлен в покое, а гоблины занялись осмотром своих повреждений. Стащили сапоги, вылили из них воду, кривясь и шипя помогли друг другу вылезти из доспехов. Вово, как оказалось, получил больше всех — синие и багровые полосы разукрасили весь его чудовищно могучий торс, дышал он с присвистом, не иначе как пара ребер проткнула лёгкие. Утешало одно — любой другой на его месте вовсе был бы размазан в лепешку. Рана Зембуса оказалась нехорошей — хотя и неглубокая и не задевшая хребет, она потемнела и начала гноиться, судя по всему, когти чудовище никогда не чистило.
Друид, впрочем, не растерялся, извлёк из сумки несколько листьев, разжевал их в кашу и велел наложить, а предусмотрительный Хастред нашёл в мешке несколько тряпок, бывших некогда чистыми, прокалил их на факеле и заложил компресс, на бинты пустил свою старую рубашку — всё равно обзавёлся новым гобиссоном. Сам он получил изрядный фонарь под глаз, левое предплечье, изрубленное тетивой, распухло и побагровело, от таранного удара мордой твари его шатало не по-детски. Руку удалось туго замотать, всё равно стрел почти не осталось, едва ли будет хуже, а остальное осталось только терпеть. Чумпу, как генерал и обещал, замотали шею, наложив на обожжённое место немного Зембусовой целебной кашицы, а щёку пришлось оставить как есть, ибо примотать к ней что-либо, не заткнув ущельнику рот и глаза, оказалось невозможно. Генерал, к своему стыду, ран не получил, а ощущение, что его таки прожевали и выплюнули, объяснялось, скорее всего, возрастом и чрезмерным напряжением.
— Ну мы и спасатели, — пробурчал он смущенно. — Интересно, за нами кого пошлют?
— А мне интересно, как девица тут выжить ухитряется… если ещё, конечно, ухитряется, — проявил цинизм Хастред.
— Легко, — объяснил Чумп нехотя. — Я бы прошёл мимо того приятеля не подняв волны, да и магичка та, полагаю, не как некоторые наши, особо громогласные… А вот что там дальше будет, и не свернула ли она вниз?., нюх у неё, поди, не то что у Вово, чтоб так за милую душу определить, куда какой ход ведёт.
Оглядели оставшееся оружие. Потеряли секиру Хастреда, чекан Панка и булаву Вово — та отлетела от головы гада и булькнула на безвестную глубину. Кроме того, Чумп оставил там же в зале свой сломавшийся арбалет, а Хастред потратил почти все стрелы. Остались на поле боя и щиты Панка и Чумпа, щит Вово был оставлен ещё наверху. Зембус изрядно выщербил свой клинок о когти на щупальцах твари, но не бросил его, сейчас закинул в ножны и снял с шеи моргенштерн. Итого — у каждого по мечу да по паре ножей. Небогато!

— И хуже бывало, — заметил повеселевший генерал. — Да и то, с таким мордовалом бились, штаны сохранили — уже герои. Вон был я на рыцарском турнире в Доринорте. Выезжают на ристалище двое здоровущих, все в латах, как Кижинга, и ну друг друга метелить! А надобно вам знать, что в доринортских традициях биться булавами, у них ещё они таковые особистые, не всяк умник сообразит, как взяться, но уж коли по башке попадёт — только держись. Так они съезжаются, поединщики в смысле, и знай друг друга лупцуют столько времени, сколь надо герольду, дабы обскакать поле. После разъезжаются — доспехи менять и булавы, измолочено же всё в лохмотья! Сами быки те ещё, вот как Вово, пожалуй, меняют латы да оружье и снова съезжаются! И так, пока один не свалится, либо пока доспехи не кончатся… Так что это спорт для богатых. Впрочем, и то изворачиваются — выставляют наёмных бойцов, а то и совсем безвестные богатыри заявляются. На сей момент у оружейников тамошних обычай имеется — латы выставлять такому бойцу, а он им, коли победит, прокричит здравицу… зовётся по-эльфийски спонсорство.
— Приз дают? — профессионально заинтересовался Вово.
— Дают. Потом догоняют и ещё дают. Однако, по чести, не думаю, что против тебя хоть какой их чемпион встать рискнёт. Если уж тебя такая погань не добила…
— Да я чего, — засмущался Вово. — Это я ещё болел в детстве много, недоедал, времена-то голодные были… Эт потом, когда батя появился, и подкормил, и малость наставил на путь, а в отрочестве был — любая муха забодает… ну, огр точно бы прибил, я от одного долго бегал, пока наконец смелости не набрался.
Генерал изумлённо помотал головой. Он бы от огра бегал до сих пор, даже с небольшим войском не вдруг бы решился связаться с такой заразой! Хотя если к стенке припереть, то и он, генерал Панк, кое на что ещё годен, вон тот крендель в конце коридора подтвердит.
Отлеживались, выравнивали дыхание, Вово сопел сосредоточенно, мял лапами помятые свои рёбра, пару раз явственно хрустнуло, но богатырь сразу ухмыльнулся — явно стало легче.
— Вот чего всё хочу спросить, — спохватился генерал. — Из какого Зангина колена родитель твой почтенный, Вово?
Вово замялся, зыркнул стеснительно.
— Не ведаю…
— Ведаешь, — уличил Хастред. — Послушав россказней да поглядев на твои подвиги, уже и я догадался!
— И ты? — изумился генерал. — Читать мне, что ли, обучиться? Так кто ж?
— Смеяться будешь, — измученно хлюпнул Вово, даже слёзы на глаза навернулись, сразу видно — в детстве задразнивали не на жизнь.
— Да уж будто бы. — Чумп покосился на генерала. — Это ж чувство юмора иметь надо… А у офицеров только чувство ритма, так, анарал? Короче, не мучайся, я-то тоже сразу смекнул что к чему… Кобольд его папа. Настоящий глубинный кобольд…
Вово кивнул смущённо, весь сжался в ожидании насмешек. Генерал изумлённо покачал головой — ничего ж себе, подарочек! Глубинные кобольды пришли в мир даже раньше общей массы Древних — гоблинов, эльфов, дварфов и троллей. Раса это была куда как загадочная, их знали, но только по слухам, они не вели войн с другими народами, не творили ничего, что бы пользовалось спросом в мире, как гоблинский эль или дварфийские механизмы. Они вообще не попадались на поверхности. Под землёй же — некогда известные воинственностью дварфы пытались сражаться с ними за право господства над земными недрами, некоторые свои шахты и выработки кобольды отдали им, не вступая в бой, — просто как ненужные, но когда дошло до настоящих битв на территории, которую кобольды хотели и впредь видеть своей, они просто уничтожили несколько отрядов дварфийского воинства. Не устраивали баталий, не выходили на переговоры, не предлагали откупиться или, напротив, взять откуп — просто уничтожали без жалости и без остатка, по слухам, один кобольд, в одном лице воин и маг, стоил хирда, а что особенно пугало дварфов, так это полное равнодушие врага к трофеям.
Драгоценные брони из мифрила и адамантиновые топоры оставались лежать там, где пали их обладатели. То ли не были нужны, то ли кобольды не разумели их ценности, то ли своё оружие у них было не в пример лучше… Но, повидав несколько пещер, усеянных останками дварфийских воинов и их драгоценным снаряжением, дварфы напугались даже больше, чем если бы страшные хозяева глубин пошли на них прямой атакой. С тех пор никто не сталкивался с кобольдами напрямую, хотя вот ведь Чумп же ещё в остроге Коальда что-то про них рассказывал…
— Они не очень-то прячутся, — пояснил Чумп, прочитав на простом генеральском лице его не менее простые мысли. — Просто им до нас дела нет, мимо пройдут — и не заметишь. Я вот к ним зашёл — и ничего, не выгнали, не прибили… бояться-то им нечего.
— Нас, наземных, нечего, — поправил Хастред. — На всякую силу есть своя сила… Что-то я такое слышал про Глубинные Страхи…
— Не под землёй же! — шикнул на него Вово, пугливо огляделся. — Не буди лихо…
— Извиняй. А этот вот зубастик не из них?
— Нет, это так… Какой-то местный, вот как хумансы собак держат при хатах. Вы ж видели — его простым оружием забить можно, коли долго лупить…
— А как кобольды к гномам относятся? — хищно поинтересовался генерал.
— А никак, — честно ответил Вово. — Был у нас в деревне гном торговый, всех было своими кредитами окрутил и пошёл жилы тянуть, а тут папаша пришёл… он со своими живёт, к нам так, иногда заглядывал. Маманя ему полночи объясняла, почему так нехорошо живём и что за такой гном проклятущий. Батя так и не понял, как, мол, так, почему он со всех что-то тянет — у них-то всё по-другому, делай что можешь и бери что нужно, — пошёл сам разбираться. Вошёл к гному, а батя-то повыше меня головы на две, да и по плечам я его никак не догоню, только начал выспрашивать, что сей гном творит, как тот глаза выпучил и шмыг через заднюю дверь! Ждал его батя, пока не проголодался, потом домой пошёл, делать-то нечего. Гном так и исчез с концами, только мошну свою прихватил, а полный склад товаров оставил, ну, разобрали их, папаша с тех пор уверен, что зря мы на того гнома щерились — милейший оказался сосед, вона сколько полезностей после него…
— Разъяснить надобно!
— Не надобно, — непоколебимым голосом отрезал Чумп. — Ты вот над чем подумай, анарал разъяснительный: вот проведёшь ты агитацию, двинешь кобольдов против гномов, а те ещё лучше им разъяснят… и что тогда?
— Уй, — ответил генерал ошарашенно и свернул тему, подтащив к себе мешок с провизией. — А ну, поглядим, за Вово чуть жизнь свою молодую не отдал.
Хастред тоже оживился, развязал мешок, бережно вытащил из него свою книгу заклятий — массивный том в переплёте из телячьей кожи, даже с красивыми медными замочками под золото. За эту книгу две недели грузил ящики с товарами в лавке крупного торговца всякой волшебной атрибутикой, а уж сколько магических рецептов в неё собственноручно записал по специально разлинованным строкам, сколько схем старательно вычертил! Вроде бы писал хорошими ядрёными чернилами, не должно было смыться, но всё же… По счастью, обошлось — том подмок самую малость, набухли страницы по обрезу, но это ничего, главное — все записи в порядке и не надо возвращаться и рвать на ленты вредителя, как было сгоряча пообещано.
Генерал вытащил вожделённого свинёнка, копчённого в вишневых косточках с листьями черемши, потряс, сбрасывая налипшие ошмётки, ухватил за разведённые рёбра и разломил на две половинки, одну кинул Вово, тот впился с утробным урчанием. Вторую отправил Зембусу с Хастредом, для Чумпа персонально, в виде признательности за спасение от кислоты, извлёк нежную куропатку, начинённую чем-то донельзя ароматным, не обидел и себя — добыл кусок аппетитной вырезки, запечённой на углях, как всегда любил, пока жизнь не обучила приёмам использования сковородки. Хруст поднялся до небес, Хастред даже сесть поленился — жрал лёжа на боку, явно уже заготовил какой-то исторический прецедент для обламывания любого, кто сделает замечание, но никто не сделал — не до манер. Вот пиво зря бросили на вырубке, с тихой печалью облетела всех общая мысль, но тут Зембус меланхолично снял с пояса фляжку из свиной шкуры, натянутой на каркас из прутьев, глотнул небрежно, протянул Хастреду, тот тоже приложился от души — глаза полезли из орбит, однако, прежде чем начать кашлять, успел всунуть фляжку генералу, только тут торопливо заглотнул и задышал как дракон — Вово аж лицо в ладонях спрятал. Генерал ухмыльнулся — молодой ещё, мол, — глотнул сам, опалило, как будто проглотил факел, дёрнул головой, стукнулся о стену затылком, Чумп спешно вырвал у него фляжку, пока ценный продукт не разлился, отхлебнул осторожно, сморщился, посмотрел на Вово и решительно вернул фляжку владельцу.
— Сам варю, — пояснил друид с гордостью. — Одно время даже повадился было продавать в ближнюю весь, там-то народ с умом — воды добавляют два к одному и гуляют от души. Да потом наехал к ним барон, изъял чего мог, ну и наливки этой ведёрко, по пути решил прямо так опробовать, был навеселе, понимал, что припекает, да не остановился вовремя… Прожгло ему кишки насквозь, ну он с озлобления всю весь спалил, а народу сколько запорол — поди сочти… А мне вот стыдно, хотя вроде и не виновен.
— Дурные у вас бароны, — с чувством высказался генерал.
— Бароны везде дурные, — поправил Чумп, покосившись на его золотую цепь. — А страдает кто? Мирный жрец природы, лишённый прибыли…
— Наверстаем, — посулил генерал зловеще. — И с баронами бестолковыми посчитаемся!
— Вот это бы хорошо, — в один голос поддержали Чумп и Хастред.
— А которые думают, что я, отирамшись при дворах, не научился понимать того явления, что эльфы именуют сарказмом, так тем я ещё и ухи накрутить смогу!
— Видели, как ты накрутил давешнему, — фыркнул ущельник и углубился в пожирание.
— Так у того я ушей не нашёл. Было бы чего крутить. Как говаривал один древний: дайте мне точку опоры, и я всем с неё накостыляю…
Доели мясо, опустошили бурдюк с водой — осталось ещё два, генерал с тревогой взвесил их на ладонях.
— Вово! Тутошнюю воду пить можно?
— А ты бы стал — такую, в которой та фигня плещется? Она ж туда, поди, и гадит? А так, ключ питьевой вполне можно найти. Вон туда же вверх подадимся, найдём.
— Так, может, и двинем уже? Вверх решили?
— А далеко ли до воды, если вниз? — уточнил Хастред. — Не хотелось бы изначально не в ту сторону двинуть.
— А кто ж его знает? — Вово развёл руками с вопиющим равнодушием. — Чую только, что пахнет водой, и ещё какой-то дрянью, а из левого дух идёт сухой и как бы даже с гарью.
— Ну, коли с гарью — стало быть, наш путь. Для дварфийских плавилен, поди, мелковато?
— Когда здесь дварфы селились? Не было такого. Сии места вообще не очень заселены, слава у них нехорошая, как бы не от таких вот зверушек, как давешняя. Я, понятное дело, про нижние ярусы говорю, на поверхности вам виднее, что к чему.
Гоблины зашевелились, натянули доспехи. Зембус с сожалением осмотрел дыру в спине новенького панциря, прикинул поставить бронзовую заплату, а ещё лучше не связываться с такими противниками, которые вне его разумения. Чумп перекосился от боли — задел ожоги, но на сей раз от байданы не отпирался — смекнул, что без неё был бы трачен кислотой с шеи и до задницы, ни встать и ни сесть. Хастред насилу пропихнул в рукав повреждённую руку, еле шевелится, случись теперь драка — придётся с одной руки, хорошо что друидский меч как раз под одну руку предназначен. На Вово панцирь надели с трудом, он пару раз сдавленно ухал, наконец вздохнул с облегчением, поднял мешок, упорно его не доверяя никому, забросил его на спину, поднял меч. Коридор оказался узковат для длиннющего клинка, и Вово перехватил его за рикассо, для лучшего управления.
— Правильно, давай вперёд, и ежели чего — командуй, — напутствовал его генерал. Он один из всей компании натянул кольчугу с удовольствием, меч тоже вынул из ножен, а то в узком месте ещё и не выхватишь быстро, уложил на плечо. — Факел возьмёшь?
— Мне ни к чему.
— Тогда погасите его вовсе.
Хастред затоптал факел, сунул за пояс, пристроился третьим в колонне. Чумп пропустил Зембуса, хватит ему одной дырки в спине, сам поплёлся последним, кривясь от нестерпимого нытья в опалённой коже. Под кислоту доселе попадать не доводилось… Что ж, неприятный, но тоже опыт. Будем знать, как говорится.
Вово не бежал, двигался мягким размашистым шагом, время от времени останавливался и щупал стены или пол, в одном месте перевернул меч и постучал навершием его рукояти по выступу под самым потолком. Ничего не произошло, но Вово растянулся на полу, приложил к нему ухо и некоторое время прислушивался. После чего встал и в прежнем ритме двинулся дальше. Генерал подумал было, не стукнуть ли и ему по тому камню, уже даже меч скинул с плеча, но Хастред рявкнул в спину «Цыц!», и Панк рассудил, что, пожалуй, не умеючи, лучше не пытаться. Камни — не головы, по ним стучать надо с пониманием.
Коридор не петлял, шёл почти прямо на северо-восток, особо не повышался, но и вниз не уходил. Зембус начал прикидывать, где бы они сейчас были, если бы шли поверху. Вышло так, что ушли от башни совсем недалеко, может быть, полчаса пути, но от вырубки, где кони, всё время отдаляются. А как возвращаться, непонятно… зато понятно, что желающих делать это тем же путем нету. А ещё — совершенно понятно, что каждый ход куда-то да ведёт, рано или поздно найдётся выход, но если он будет охраняться уродом наподобие предыдущего, то хоть сквозь потолок прорубайся.
Вово издалека разглядел выход в большую каверну, махнул назад, чтоб подтянули пуза и не отставали, и выдвинулся из коридора. Пещера раздавалась сразу в обе стороны от входа и вверх, голый камень, кое-где поросший пучками странного растения, мох не мох, но вроде того. И очень слабый, но явственный смрад палёного мяса.
— Ишь ты, — порадовался генерал. — Ну теперь, пожалуй, пойдёт потеха. Тут вроде и твари никакой спрятаться негде.
— Бывают земляные элементали, что вылезают или же слагаются прямо из камня, — подал голос Хастред, из великой вежливости, надо полагать, — как же не просветить авторитетного и почитаемого командира. — Есть также странные звери бехолдеры, из себя — летучие глаза, есть некие улитхариды, по природе своей мозгососы, что, впрочем, даёт надежду, что офицеры им не интересны. Бывают также баргесты, анкхеги и всеразличные саламандры, а кроме того, как я ясно понял некоторое время назад, бывают твари и вовсе таковские, про каких никто ещё не писал и даже слыхом не слыхивал…
— А есть ещё и пауки большущие, — подсказал Чумп. — Были по крайней мере. Вон лежит наглядное тому подтверждение.
Он указал саблей на кучку чего-то чёрного, прилепившегося сбоку к валуну.
— Паучиное дерьмо? — удивился генерал. — Как отличаешь?
— Вообще-то это собственно паук. Был при жизни.
Панк присел, пошевелил мечом кучу — она противно скрипнула, откинулась суставчатая лапа. И правда паук… только хорошо прожаренный.
— Не люблю пауков, — пожаловался Зембус из-за спин. — Очень не люблю пауков… Лучше уж обратно к той склизкой… Сразу предупреждаю.
Гоблины поворотились к нему в изумлении. Друид смущённо ковырял камень ногой.
— И давно это с тобой? — осторожно спросил Хастред. — Я и сам-то пауков не очень… по чести, так хуманки мне куда симпатичнее… но чтоб настолько, что обратно к тому уроду…
— С детства. Любых боюсь, даже маленьких… А этот же с кошку был и, небось, не самый мелкий в своём племени…
— Погоди-ка, — заинтересовался генерал. — Пауков, говоришь? Хм, а на мечах выйдешь, к примеру, против четверых?
— А что, не ходил, что ли? И на шестерых случалось…
— А с тигром каким сойтись?
— Да куда уж легче… А к чему ты это?
— Да вот пытаюсь понять, в чём хитрость. Вроде ничем тебя не прошибить, а маленький паучок — и уже руки трясутся! Может, в армии цепных пауков завести? Послать вас наловить каких побольше, тут, поди, и правда начнут с собаку попадаться, а то и с лошадь, и напустить их на гномов…
Зембуса заломало так, что даже в глазах Чумпа промелькнуло сочувствие, а Вово быстро предложил друиду:
— Хочешь, ты тут посиди, покуда мы дальше сходим! Я тебе даже мешок оставлю, только дай честное друидское, что не всё сожрешь до нашего прихода.
— Не фиг, не фиг, — оборвал его генерал. — Пауков ещё, может, и не встретим, а встретим, так отобьёмся вчетвером, а ну как любая другая напасть? Ведь этих, как их обозвал наш книгочей, — белохренов не забоишься?
— Если у них не восемь лап…
— Сколько у них лап, умник?
— Нету у них лап. Летающий глаз с пастью, с меня размером, магией пуляется.
— Да хрен бы с ней, с магией, — оживился Зембус. — Магией я и сам умею! Если лап нету вовсе, то согласен.
— Вот и лады, только ежели таки на пауков напоремся, под мечи не суйся. Кстати, тушка эта вот обугленная — это не прямой ли след нашей огненосной магички?
— Очень похоже. — Хастред ковырнул острием меча паучьи останки. — Да, это похоже на старую добрую flame arrow. Ох, не нравится мне это… Сколько она таких могла выдать? Ну с десяток… а потом? Зажрали бы тут же.
— Было бы кому. Что им тут жрать? Может, это был единственный паук во всех тоннелях.
— Ох, хорошо бы, — выдавил Зембус.
— Не единственный, это уж точно, — поправил Вово. — Видывал я всяких паучар по всем катакомбам отсюда и до нашей деревни. Живут, чего им будет… Но не стадами, это верно.
Гоблины перестроились, Вово и Чумп с факелом направились вперёд, генерал и Хастред чуть сзади и в сторонах, друид стеснительно пристроился в серёдку, старался дышать ровно и глубоко, но цеплялся взглядом за паучью тушку, содрогался крупно, моргенштерн раскачивал в руках, пытаясь отвлечься на знакомое действо. Хастред и Панк затеяли препирательство на тему: считать ли щупальца лапами и по такому признаку является ли зверь-осьминог пауком или же нет. Хастред доказывал, что паук в воде есть свой, водомерка, а ещё краб, а генерал не соглашался, указывал на то, что давеча на вырубке, когда завтракали, Зембус краба сожрал не моргнув глазом. Зато вот осьминог, у него, как у паука, голова есть и ног восемь, да к тому же, как паук, паутину выпускает, также осьминог изливает чернила некие, с толку сбивающие. А кто такая водомерка, генерал не знает и знать не хочет, но вот любопытно, боится ли Зембус и водяных пауков, ведь давешнего зверя не забоялся, хоть лап у того и было в изобилии, может, всё дело в среде обитания? Друид между спорщиками зеленел лицом и крепился, чтоб не дать шипастой гирей по башке одному и другому.
— Летучий мышь, — сообщил Вово, указал на очередную обугленную кучку.
— Ловкая девица, — одобрил Чумп. — И меткая. Глядишь, ещё и не всё мясо с неё объели.
Пещера расширилась ещё более, но на пределе поля зрения пошла на сужение и под уклон. Да и потолок подался вниз — такое впечатление, что каверна кончилась и дальше опять уходила в коридор.
— Это ж что за безобразие, — огорчился Чумп. — Эдак мы, пожалуй, неделю будем бегать за той шустрой девицей! Тоннели, как я понимаю, могут и бесконечными быть.
— Бесконечными не могут, — авторитетно утешил Вово. — Долгими могут, даже более чем долгими, но рано или поздно кончаются. И как правило, когда не надо. Только, бывало, бегом припустишься от какой-нибудь несусветной оказии, как хлоп! И тупик.
— Спасибо, дружище, обрадовал.
— Да чему тут радоваться? Это ж прям уныние навевает. Вот помяни моё слово, кончится коридор, так враз в спину какая-нибудь страшила выскочит. Туши огонь!
Чумп машинально опустил факел к полу и притоптал его, темнота обволокла гоблинов на несколько секунд, быстро разредилась, и стало ясно, что Вово беззвучно сместился направо и теперь, присев, обследует что-то под ногами.
— Чего нашёл? — Генерал взял меч на изготовку. — Ещё какая горелая тварюга?
— Очень это странно, — в голосе Вово звучало отчётливое недоумение, — а только замечаю я следы, каких не ждал вовсе в этих краях!
— Кого ещё? Костры ритуальные тогандийские для их плясок нечестивых?
— Да нет… гммм… вот только едва ли лучше… За мной!
Вово перешёл на мягкий неспешный бег, подался к концу каверны, перед самым входом в коридор сбавил скорость, потом и вовсе остановился. Гоблины столпились за спиной, мяли в руках рукояти мечей.
— Не томи! — прошипел Хастред в ухо.
— А? Чего? Ладно, только резких движений не делайте.
Вово несколько раз гулко бухнул окованным железом кулаком в стену, пару раз кхекнул в сторону, очищая горло, и громко изрёк в проход перед собой:
— Udosstan naut ogglirin!
Хастред от изумления уронил меч, поспешно нагнулся подобрать. Вот уж этого языка он действительно не ожидал услышать!
— Ты чего? — удивился Чумп.
— Чтоб я ещё пошел магичек спасать! — просипел книжник от души, его длинные патлы в момент промокли — хоть отжимай, пальцы впились в рукоять так, что, кажется, промяли её.
Вово шикнул на них, потёр свободной рукой висок, составляя следующую фразу.
— Usstan Vovo, ultrin cobold dalharuk! Udosstan ragar… эх, как же тебя… jalil faern, что ли?
— Elg`caress, — подсказал Хастред — его, как и многих, задела волна моды на изучение таких вот экзотических языков. — Ещё один сюрприз, и я её ещё не так обзову…
Вово выждал, потом сбросил мешок на пол, меч перевернул клинком вниз, перехватил под перекрестье, поднял руки и пошёл в коридор.
— Жрать твой ужин, — выразился генерал, от такого действа остолбеневший. — Малец, что ли, помирать собрался? Еду бросил… А ну, за ним, и хоть какая скотина нам попадись!
— Меч убери! — рявкнул Хастред сдавленно. — И вот что, генерал, помяни мои слова: жить нам, похоже, столько, сколько понтов накидаем. Ясно? Мечи тут не спасут…
Он заткнул меч за пояс, глубоко вздохнул и двинулся за Вово прогулочным шагом, зубы сцепил до хруста, но со стороны — ни дать ни взять вышел из таверны по причине надоелости тамошнего пива, теперь фланирует до соседнего кабака, а что душа в пятках, так не видно же.
Один за другим гоблины просочились через оказавшийся коротким отрезок коридора в следующую каверну — большую и ровную, однако богатую разбросанными по полу валунами и кучами щебня. Очевидно, не потрудились убраться после того, как пробивали стены. Вово вышел чуть вперёд, не очень далеко, развёл руки вверх и в стороны и так замер. Хастред шёл за ним, остановился в сторонке, чтобы не попасть под длиннющий меч, в голове колотилась одна дурацкая мыслишка: хорошо что шлем закрытый, не видно, как побелело под ним лицо. Генерал появился следом, меч, как и требовалось, закинул в ножны, а прослышав о нужности понтов, расправил плечи и заухмылялся вполне натурально, вгоняя себя в надлежащий режим поведения. Зембус притулился на заднем плане, готовый метнуться и вперёд, под мечи врага — с кем бы ни столкнулись, если враг понимает речь, он уже не так страшен, как кошмарные восьмилапые, — и назад, если вдруг появятся пауки; Чумп же и вовсе остался возле самого входа в коридор, отступил в сторонку, инстинктивно выбрав самый затенённый угол, из рукава еле заметно обронил в ладонь короткий метательный нож.
Вово ждал, ничего не происходило. Подземник повёл замученным взором — не знал, как быть при таком вопиющем нарушении переговорного этикета.
— Rath`arg! — рявкнул Хастред в сердцах, до того дотрясся, что страх ушёл без остатка.
— Упс! — охнул Вово. — Может, это ты зря, как думаешь?
Оказалось, не зря. От ближайшего огромного валуна отлепилась некрупная фигура.
— Ты слишком много позволяешь себе, наземный, — проскрипела она со странным, ни на какой другой не похожим акцентом. — За такие слова вам всем придётся ответить!
— Я такой же наземный, как и ты, — возразил Вово, выдвигаясь чуть вперёд, оборзевшему книжнику коротко погрозил кулаком. — Тебе не следовало нарушать правила переговоров, аки тать прячась среди камней! Это недостойно воина!
— Не тебе судить о правилах, полукровка! — отрезала фигура. — И тем более не тебе их мне диктовать. Твой спутник оскорбил…
— Ещё не оскорбил. — Хастред понимал, что зарвался, но его уже волокло за язык мощно и неудержимо, что было знакомо и всегда кончалось доброй дракой. — Если бы я хотел сказать тебе злые слова, тёмный, поверь — мой язык оказался бы острее твоего меча. Но если хочешь решить наш спор клинками — я к твоим услугам.
— Слишком большая честь для наземного червя! — Фигура взмахнула рукой, и враз из-за глыб показались другие такие же. Всего, вместе с первым, восемь. Книжник сузил глаза. Это слишком много. Вово, в темноте видевший куда лучше обычного гоблина, разглядел в руках у двух странные витые арбалеты и тоже напрягся, готовый к короткой сшибке; у него будет не очень большое, но всё же преимущество — скорости от него противники не ждут…
— А ну-ка уймитесь, сынки! — громыхнул из-за его плеча генерал, небрежно выдвинулся вперёд, потеснив Вово плечом. — Подраться успеем. Что вы, как маленькие? Ты, приятель, уж не серчай на ребёнка. На язык-то он скор, думает, что ежели той скотине подводной настучал по шеям, так ему всё уж в ножки кланяться должны, ну да мы-то с тобой и не таких валили, не так ли?
Фигуры не дрогнули, только одна слабо пискнула:
— Mzil da`ur?
— Щупальцастая, — согласился Хастред. — Была…
— А ну-ка умолкни, когда старшие разговаривают! — значительно укоротил его генерал. — Понимаешь, друг, мы по делу сюда слезли, до ваших охотничьих угодий нам дел нет, и бабы ваши нам без надобности. За что мне, думаю, такая морока? То одного за шкирку, то другого, всё норовят подраться с кем-нибудь, этот вот здоровый аж на стены кидается…
Он приблизился ещё на полшага, центральная фигура предупреждающе вскинула вверх длинный зловещего вида клинок. Генерал остановился, успокаивающе поднял ладони, глянул повнимательнее на собеседника. Тот был ростом ему до плеча, стройный, хотя и закованный в весьма массивный доспех, по виду странное сочетание чешуйных лат и полевого панциря. На голове шлем с поднятым забралом, но под ним — тень, и разглядеть черт лица генералу не удалось. Он покосился по сторонам. На двоих ближайших было такое же облачение, третий держал наперевес булаву, а вот шлем его… Зембуса не подпускать! Шлем выглядел точно как живой паук, ножки даже противно шевелились, на какой-то миг показалось, что это и правда живое страшилище, но металлический отблеск даже в темноте дал понять, что это сталь. Или что-то в этом роде.
— Что наземные делают в наших землях?
— Щас тебе — в ваших! — рявкнул Вово, заразившийся от Хастреда оборзением. — Нынче мы куда ближе к поверхности, чем к вашим краям!
— А ну закрой фонтан! — рявкнул генерал так, что фигуры от него шарахнулись. — Сказано вам — старший со старшим разговаривают, а вы сопли подберите! Мы, уважаемый, по просьбе одного почтенного мужа ищем его дочку. Ты вот, по всему, дядя достойный и сведущий, так, может, видел её?
— Всё, что скрыто от вашего палящего солнца и режущих глаза звёзд, — все наши земли! — рыкнул старший оппонент по адресу Вово. — Это мой ответ и тебе, старший над наземными. Да, я видел ту, о ком ты говоришь… Но она пришла в наши края незваной, как и вы, и никуда не пойдёт, пока мы этого не захотим. Так же, как твой невоздержанный на язык спутник.
Он кивнул на Хастреда, и тот словно только того и ждал — поволок из-за пояса меч. Панк напрягся. Конечно, гоблин — это не рыхлый хуманс, чтобы его легко было завалить, к тому же книжник удался силой и габаритами, рядом с малорослым зловещим типом смотрелся вовсе громадным, но размер не есть главное…
— Я готов, дроу. Сейчас и всегда, — процедил Хастред сквозь зубы.
— ДРОУ?!
Только сейчас генерал сообразил, с кем их свела судьба. Герои страшных сказок, тёмные эльфы глубин, известные коварством и жестокостью… Правда, в истории гоблинского рода не раз встречались эпизоды, где дроу выступали на их стороне, например, они приняли участие в постройке и зачаровании Цитадели, но в целом тёмные эльфы и гоблины никогда не любили друг друга. Да и никто не любил — ни тех, ни других.
— Да, гоблин, — ответствовал старший злорадно. — Мы дроу. У вас был шанс уйти добром, тем более что твой неумный приятель сразу понял, с кем имеет дело, но не пожелал укоротить свой язык. Впрочем, мы не имеем ничего против тебя и тех, кто не открывал рта. Ваша молва зря приписывает нам бесчестие и кровожадность, вы можете уходить. Но этот — останется. Не волнуйся — ему будет предоставлена возможность умереть в честном бою, познав силу дроу на своей шкуре.
Несколько секунд они ломали друг друга взглядами, всем было ясно, что ни гоблины, ни эльфы не отступят, вот-вот начнётся побоище, когда все на всех, и даже два арбалета не дадут преимущества подземным, как не даст и темнота, и Зембус уже свёл руки, готовясь метнуть в воздух над головами группы шар-светляк, не очень яркий, но вполне способный вывести из строя чувствительные глаза дроу.
— Скажи мне про магичку, — потребовал генерал. — Вы поймали ее? Можем ли мы дать за неё выкуп? Мы обещали выручить её, и сам знаешь, чего стоит данное слово.
Дроу смотрел не отрываясь на Хастреда, похоже, уже и сам не рад, что сцепился, заметил генерал — в кулачном бою здоровенный гоблин одолеет, поди, всю шайку хлипких эльфов, а на мечах, которые у обоих в руках, кто-то ещё превозможет… тем более левой рукой, игнорируя боль, Хастред взялся за рукоять поясного ножа, а оберуких бойцов уважают и боятся все, кто понимает в ратном деле. Правда, книжник вроде бы больше по двуручному топору мастак, и когда он наловчился биться двумя клинками — прямо-таки загадка…
— Что ж, — протянул эльф наконец. — Да, нам повезло… Нам редко повезло. Мы поймали наземную ведьму ещё вчера. Нам ещё раз повезло, что мы смогли взять её во сне… она очень сильна! Отвечу на твой вопрос — нет, вы её не получите. Она нужна нам самим, мы доставим её в свой город и будем щедро награждены слугами Ллос.
— Ты не получишь награды, тёмный, — прохрипел Вово, он словно бы осунулся, опустил и поудобнее перехватил меч. — А вот вернуться в свой город — это ты ещё можешь. Можешь там рассказать, что убил многолапую тварь — никто не узнает, что это сделал не ты. Но без нашей колдуньи мы не уйдём.
— Значит, вы все умрёте здесь.
— Да будет так…
— Нет, не будет ТАК! — громыхнул генерал. — Я скажу, КАК будет! Мы решим наш спор в поединке, как и пристало мужам. Выстави своего бойца. От нас биться буду я!
— Эй, генерал, не наглей, — оскорбился Хастред. — Моя очередь! У меня вот и противник уже нарисовался.

Предыдущая страница 18 Следующая страница


19 Сергей Чичин

— Мы не решаем таких вопросов поединками, — сумрачно объявил дроу. — Тот, кто сильнее или удачливее в бою, — не всегда прав. На волю случая такие дела не оставляются. Твои воины не сдадутся, если ты падешь… Не сдадутся и мои.
— Что ж, в таком случае…
Тут, однако, один из эльфов снялся с места и принялся отчаянно жестикулировать. Панк торопливо огляделся. Вызов на двобой был крайним средством, дроу прав, гоблины не уйдут, если он оплошает, будут драться до последнего, и скорее всего тут же и полягут… Одна была надежда — что поединок таки состоится, он возьмёт верх, и тут-то гоблины одним слаженным рывком бросятся в атаку и опрокинут тёмных за счет неожиданности и грубой силы…
Двое дроу несколько секунд разговаривали на языке жестов, затем старший обернулся к генералу.
— Мой воин говорит, что его обет запрещает уклоняться от вызовов, подобных твоему. Он готов встать против тебя. Но учти, кто бы ни победил — это ничего не значит. К тому же, — тут эльф гаденько хихикнул, — победить его очень, очень непросто. От себя скажу, что знал лишь одного знатного бойца, который пережил первый его удар. И ни одного, пережившего второй.
Дроу-боец выдвинулся вперед. Он был выше предводителя, шире в плечах, хотя всё равно мельче даже некрупного Чумпа, а в руках держал совершенно нетипичный для эльфа двуручный меч. Правда, по размерам этот меч напоминал скорее друидский полуторник, но на большее, пожалуй, тонких эльфийских рук и не хватило бы. Панцирь на нём был такой, что Кижинга изошёл бы на месте завистливыми слезами. Дроу поднял меч, отсалютовал генералу и принял стойку, подняв рукоять меча к плечу.
— Все всё поняли? — вполголоса вопросил Панк, выполняя ответные движения клинком.
— Понял, — буркнул Хастред, краем глаза уже наметив себе цель — дроу с короткой витой алебардой, что стоял на расстоянии прыжка.
— Угу, — согласился Вово, от его простодушия не осталось и следа. Вот выберемся, — было написано на нем крупными буквами — опять стану увальнем, опять буду сопеть в тряпочку в ответ на ваши подколки, а с волками жить — по-волчьи выть…
— Сам не подкачай, — пожелал в спину совершенно спокойным голосом Зембус, а Чумп не подал признаков жизни, и генерал готов был поспорить, что как там дроу ни пронзай темноту красными своими глазищами, а ни один не заметит, с какой стороны обрушится на него сабля скрытного гоблина, а уж что его давно нет там, где он был в начале разговора, — на это Панк бы поставил не только голову, но и честное свое имя.
Круг очистился, и бой начался внезапно, как налетает штормовой ветер на прибрежные скалы. Дроу вроде бы не шевельнул ни мускулом, но внезапно на месте генерала сгустился шар непроницаемой тьмы. Хастред содрогнулся — читал он об этом диковинном умении тёмных эльфов, что уже даже и магией быть перестало, а считалось просто умением, как способность летать у летунгов или сморкаться двумя пальцами у гоблинов. В другом месте завопили бы во множество голосов, что, мол, нечестно, неспортивно, к порядку… но сейчас было не до того, да и поздно, ибо дроу уже прыгнул, широко размахнулся мечом и метнул лезвие в центр шара тьмы. Точно на генеральскую голову, ведь сдвинуться тот не собирался — стоял себе с мечом в руках и ждал, нимало не огорчённый потерей зрения. Вот только удар эльфа цели не достиг. Со звоном лезвие отлетело от подставленного в последний миг генеральского меча. Дроу был явно обескуражен такой новостью, тут же взмахнул мечом снова, теперь горизонтально, меч опять был отражён, а затем из шара вынырнула пятерня генерала и с уверенностью сгребла поединщика за плечо.
— А поди-ка сюда, малый! — позвал Панк и одним рывком втянул эльфа в его же тьму. И Вово тут же сорвался с места, одним ударом меча свалив арбалетчика, и Хастред бросился на намеченную жертву, бить мечом не стал, а нырнул головой вперёд и боднул в грудь с такой силой, что отшвырнул на несколько метров. Зембус метнул под свод пещеры подготовленный светляк и тоже пошёл скользящим боевым шагом, распуская на ходу цепь моргенштерна.
— Щенок, — задушевно пробасил из непроницаемой темноты генерал. — Подумаешь, мрака напустил! Да ты только за железку свою взялся, а я уж вижу, куда прыгнешь и как рубанёшь! На то есть сложное эльфийское слово экспириенс…
Во тьме хрустнуло, высоким голосом взвизгнул эльф.
— Ну-с, жду, время кинжалом попробовать, — просветил его Панк. — Ага! А я чего говорил!
Хрустнуло опять, а потом бухнуло гулко, словно по наковальне, и безжизненное тело по крутой дуге вылетело из пятна темноты. Следом за ним выбросился и сам генерал и недолго думая устремился на старшего эльфа. Тот отступал, прикрывая глаза от неяркого светляка под потолком странным щитом, словно собранным из металлических листьев. Справа Хастред зло рубился с другим дроу, тот работал двумя длинными клинками слаженно, но скованно, лицо отворачивал, чтобы в глаза не светило, и гоблин обрушивал на него частые и насколько мог сильные удары, вынуждая защищаться. Нож в левой руке книжника содержался, скорее чтобы нервировать противника — Хастред и сжать-то его рукоять не мог достаточно крепко. Слева от генерала сражался Вово, он сошёлся в грудь с дроу, вооружённым кривым скимитаром и уже был два раза paнен — в грудь и плечо. По причине добротного панциря, чрезвычайно прочной мускулатуры и невеликих эльфьих сил раны были неглубоки, но Вово смекнул, что на мечах ему с опытным эльфом не совладать никогда, потому отбросил свой двуруч в сторону и попёр врукопашную, принимая удары на прочную оковку перчаток.
Вот откроется тёмный — одного удара ему хватит… Зембус смял ещё одного алебардиста, походя уязвив его в висок тяжкой своей гирей, но потом перед ним оказалась фигура в шлеме-пауке, и колени друида поневоле дрогнули, а руки налились чугуном, моргенштерн безвольно обвис, и тут же второй стрелок угостил его арбалетным болтом в правое плечо. Шаман ухнул, лицо посерело, гиря выпала из онемевшей руки. Арбалетчик бросил свой агрегат, выхватил меч и бросился добить. Тут бы и конец Зембусу, ибо таращился он как прикованный на зловещий паукообразный шлем, а его владелец, по всему походный клирик, начал уже нараспев выговаривать заклинание, но Вово наконец улучил момент и страшно хряснул своего противника в нижнюю часть живота, едва не распластался сам, но удар своё дело сделал — отбросил эльфа на клирика, тот рухнул под тяжестью, потерял спелл и шлем.
Шлем вовсе укатился по камням далеко, и друид очнулся, левой рукой выдернул из-за ремня длиннющий стилет и встретил набежавшего арбалетчика на его трехгранное острие. Умения ему было не занимать, и дроу охнул в изумлении, когда меч его бессильно соскользнул по искусно подставленному клинку, а гоблин, не тратя времени на фехтовальный поединок, с маху сшиб свой стальной шишак со шлемом эльфа. От удара у самого в глазах помутилось, но уж дроу получил по самое не балуйся.
Всё это генерал разглядел краем глаза, надвигаясь на старшего эльфа. Тот всё пятился, однако, разглядев идущего прямо на него гоблина, остановился, выставил меч и проорал через плечо отрывисто:
— Elgg kul'gobuss!
Из-за камней в дюжине шагов позади метнулся ещё один, ранее неучтённый дроу — этот был в более лёгком доспехе, в кольчуге, вооружён не мечом, а посохом. Бросился не в драку, а за другую кучу камня, но пробежал всего три шага, как в глазнице его с чмоканьем возникла короткая рукоять метательного ножа. Чумп выскочил навстречу, пригнулся как краб, сабля в руке — драться не рвётся, но и отступление эльфам отрезает. Генерал наконец достал старшего дроу, сшиблись, эльф сразу же выронил щит — от удара тяжкого гоблинского клинка отнялась рука, зато меч порхнул ядовитой змеей, узкое острие кольнуло в грудь, прошло между колец брони, правда, сразу же и застряло, но кровь хлестнула ручьём. Чёрное как уголь лицо эльфа исказилось радостной ухмылкой, однако гоблин заставил её завять — взревел, напряг мощные грудные мышцы, провернулся, расширяя рану, но одновременно и выворачивая из руки дроу рукоять меча. Глаза эльфа расширились — самому ему такое и в голову бы не пришло, да и то — его бы такой укол мало что насквозь не прошил. Генерал же коротко хакнул и рубанул его снизу над самым плечом, снеся голову вчистую, как гильотиной.
Побоище завяло само собой. Из эльфов осталось боеспособных всего ничего: один, что держался всё время поодаль и теперь ни с кем не успел сцепиться, будучи ослеплён внезапно поданным светом, противник Хастреда — в другом месте он бы на мечах обставил двух таких книжников, сейчас же всё его умение свелось к тому, чтобы не полечь самому, — и сваленный с ног, но не особо пострадавший клирик. По одному Вово, Хастред и Зембус свалили оглушив, изначальный поединщик тоже был угощён кулаками Панка, но встанет уже вряд ли, первый арбалетчик рассечён мечом Вово напополам, старший красиво обезглавлен, и одного уложил Чумп, как всегда без особого риска, аккуратно, ухитрился даже вопреки своему обыкновению не изгваздаться кровью. Ещё один обнаружился промеж камней с головой, раскроенной гирей Зембуса. Итого оказалось одиннадцать.
— Хватит железом звенеть, — авторитетно потребовал генерал. — Всё прояснили? Супротив нас жидковаты вы, чёрные. Эй, Вово, отпинай-ка подальше ту шапку с лапами! Вишь, как она шамана нашего подвела.
Воин, что бился с Хастредом, отпрыгнул к стене, выставил мечи, не зная, бросаться ли в битву и — на кого из этих? Двое же остальных спина к спине озирались, но о драке, похоже, не помышляли — ноги бы унести!
— Вернёмся к нашим баранам. — Генерал указал острием меча на этих двоих. — Коли вы не расслышали, так мы ищем магичку…
— Этот велел прикончить пленницу. — Хастред кивнул на тело старшего. — Стало быть, там, где Чумп нарисовался. Неспроста, наверное… Всё меня обвиняет в шатании по магичкам, а сам?
Они с недавним противником сверлили друг друга взглядами. В глазах дроу была досада на собственную оплошность — надо было рубить гоблина сразу, хоть вовсе вслепую, а сейчас уже поздно, несколько секунд он продержится, а тут и остальные поспеют. Книжник тоже это понимал, было немного неловко — такой здоровый, в мечтах прямо герой, а устоял только по воле случая! Впрочем, кабы был у него топор, хоть его двуручный, хоть обычный боевой со щитом в паре, — тут бы расклад вышел совсем другой… Надо будет подумать о том, чтобы на следующую вылазку взять вместо всех этих мечей и кинжалов запасной топор.
— Есть тут некий куль, — подтвердил Чумп. — Дёргается, не иначе наша подруга.
— Это… женщина с поверхности, — подтвердил клирик, слова чужого языка давались ему с куда большим трудом, нежели покойному предводителю.
— Ну так чего встали? — фыркнул генерал добродушно. — А ну, брысь отседа! Ещё раз нам попадётесь, лучше сразу себе глотки вскрывайте. А ты, двухмечный, знатно бьёшься… как ты касательно гномов?
Сумрачный оберукий боец, похоже, не понял ни слова, Хастред переводить не собирался из принципа, а Вово уже вовсю занимался засевшим в плече Зембуса болтом и ему было не до ерунды. Генерал вздохнул — какие кадры пропадают! — и махнул мечом в глубь пещеры. Мол, скатертью дорога.
Дроу не заставили себя просить дважды — под стеночками ненавязчиво отступили мимо Чумпа в глубину пещеры и один за другими исчезли в узком коридоре. Панк гадливо плюнул. Не только не забрали павших, но и о бессознательных не позаботились! Воистину поганское племя, надо было добить.
Первым делом занялись ранами. Чумп обошёлся без повреждений, и Хастред только что взмок до нитки, весь выложившись за минуту жестокой рубки (и ещё за много часов, в течение коих он не вылезал из столь непривычного ему доспеха). Колотая рана в груди Панка требовала осмотра, но стаскивать кольчугу было недосуг — вдруг те поганцы вернутся назад с помощью в количестве полусотни голов? Так что генерал подобрал плащ обезглавленного им дроу, попробовал оторвать клок — не вышло, прочность плаща поражала; тогда стащил с того же страдальца панцирь, отполосовал кусок от его же рубахи (всё равно больше не нужна), по ходу задался жалостливой мыслью — как же можно жить с брюхом, которое, как у этого бедолаги, прилипло к спине, — и пристроил ткань на рану, затолкав за ворот брони.
Вово тем временем со знанием дела высвободил из плеча друида болт — пропихнуть глубже и обломить, как обычно делают со стрелами, не вышло, болт слишком короток, пришлось взрезать мышцы, засела-то стрела, по счастью, неглубоко. Зембус стоически выдержал процедуру, генерал одобрительно похлопал его по здоровому плечу, сам взялся разжевать и примотать листья, а себе дал зарок непременно взять по возвращении за шкирку Наместника с его магом и подлечить команду в храме, за счет нанимателя. Вово получил аж полдюжины длинных и кое-где весьма глубоких порезов, однако отмахнулся от лечения, пробурчав что-то невнятное про наследственность, у него-де само зарастёт живее, чем у всех остальных с целебными травами. Единственно, взял остаток тряпки и обмотал сильно порезанную правую руку, ибо её в покое не оставишь — она меч держит.
А Хастред и Чумп тем временем занялись подёргивающимся тючком, свернутым из трёх плащей дроу и обмотанным ремнями. Обменялись замученными взглядами — нашли наконец! Хорошо бы это ещё не оказалась какая-нибудь посторонняя ерунда, типа зверушки пещерной, изловленной эльфами на ужин, — и Чумп взрезал ремешок с той стороны, что дёргалась более резво. Небезосновательно предположил, что у мага самая активная часть тела — голова.
Как оказалось — ошибся. Из образовавшейся прорехи в тюке стремительно вырвался на волю небольшой сапожок, разукрашенный вышивкой, — такие вездесущий ущельник видывал только однажды, в столице просвещённого Бутраиля, и в менее напряжённой ситуации их бы непременно спёр ещё в тот раз, но сапожки те сидели на хозяйке плотно, а отрезать королеве ноги посреди парадного шествия было бы неизящно и вообще опрометчиво. Тут же коварный ум Чумпа подал идею стащить сапожки и свалить их хищение на убежавших дроу, но покуда он до этого доходил, получил упомянутым сапожком по колену, да так удачно, что только и сумел ухнуть и сесть с размаху на землю. С другого конца тюка донесся злорадный смешок, нога замелькала в воздухе, выискивая новую цель, и Чумп счёл за лучшее отползти подальше.
— Понятно, почему с ней старик не сошёлся, — философски заметил Хастред. — Ты гляди, Чумп, какая прыткая! Я ж помню, как за тобой по двору гонялись пятеро дружинников и ни один не поймал, даром что у тебя пиво из ушей лилось! А тут раз — и подбит.
Тюк замолчал и сделал попытку развернуться ногой в сторону нового голоса, но умный Хастред поспешно вспрыгнул на глыбу в два фута высотой, удобно на ней уселся и положил подбородок на колени.
— Может, пнуть её? — мстительно предложил Чумп. Колену было ой как больно, окажись в мешке вместо бестолковой в боевом плане магички опытный воин в латном пигаше — вовсе бы без ноги остался. Осторожней надо быть, вот чего.
— А нам потом засчитают штрафного, — возразил Хастред, но не очень уверенно.
— А мы скажем — это все дроу! Ты веришь, что они ей не напинали за столько времени, я ж слышал — говорили, что поймали ещё вчера?
— Ну, не знаю… разве что ты сам… У меня на девицу рука… то есть нога не подымется.
Чумп обозрел помятого книжника со смесью презрения и уважения.
— Оно и понятно, чего у тебя на неё, .. гммм… наверно, били мало, иначе скока можно об одном и том же?
Хастред сердито отплюнулся от такой инсвинуации, спрыгнул с камня и пошёл собирать трофеи. Пусть-ка магичка сперва угомонится. Тот, кого он забодал в самом начале боя, начал приподнимать голову гоблин не останавливаясь въехал ему ногой промеж глаз, подхватил с пола алебарду, покосился было на панцирь, но — куда ему, даже Чумпу мал будет.
Генерал закончил медицинские процедуры, присоединился к Чумпу, узрел лягающийся сапожок, покивал сочувственно и сел рядом — тоже ждать. Зембуса уже ничего не трогало, он стоял подпирая стенку, сосредоточенно гонял кровь по сосудам, используя знаменитый навык друидов заживлять раны в считанные минуты. Только вот делать это полагалось лёжа где-то в пещере, не отвлекаясь на суетный мир, так что здесь, под землей, между дроу, щупальцастой тварью и прочими напастями выходило из рук вон плохо. Вово наблюдал за сбором оружия, предупредил Хастреда в спину:
— Оно же под солнцем истает'
— Знаю. Только мы ж не всегда под солнцем. А ну как придется опять в подземелье или хотя бы подвал лезть? Тут-то их мечи и сгодятся.
Мечи у дроу и правда были знатные, зачарованные, с искусно закрученными эфесами, с фигурными зубцами на клинках, отточенные до бритвенной остроты, против них хумансовая сталь что мягкая медь, даже отличные холмовые клинки и то слабы, Хастредов меч иззубрен был так, словно его старательно портила целая кузнечная артель. Да и откуда поверхностным жителям взять мастерство ковки, сравнимое с подземным? Дварфийские мечи, какие не раз и крупными партиями заказывали наземные владыки, стоили вдвое больше своего веса в золоте и рассекали панцирь холмовой ковки на раз, хотя сами дварфы эти мечи даже за приличную работу не признавали — так, ширпотреб, дешёвка, впаренная бестолковым хумансам. Только эльфы из наземных достигли некоторого успеха, и то, скорее всего, некогда украли секрет своего чудо-металла гальворна у безвестного народа. Гальворн был металл полуживой, латы из него не имели как таковых стыков, чем грешили даже лучшие дварфийские панцири, а меч из гальворна наносил чудовищные, почти незаживающие раны и, по слухам, чуть ли не сам направлял руку хозяина. Только он мог сравниться с адамантином дроу и мифрилом дварфов.
Вово мог бы ещё упомянуть о достижениях кобольдов по этой части — ему довелось видеть то оружие, какое носил отец… но к чему лишний раз расстраивать спутников? Всё равно оружие кобольдов не передаётся наземным — никогда и ни за что, опять же не то чтобы кобольды их боялись или презирали, просто не было у них заведено такой традиции. Если дварфы, будучи выручены наземным, могли в виде особой чести вручить ему хороший клановый топор, какой на поверхности и цены-то в деньгах не имеет, то кобольды просто никогда не бывали никому обязаны. И награждать никого не собирались. Вздохнул Вово и тоже пошёл подбирать мечи, прикинул на руке булаву, плюнул брезгливо — едва ли фунт веса, это не булава, а волшебная палочка какая-то… Меч поединщика подобрал с особым уважением — хоть и сплоховал его владелец, так ведь против генерала поди попробуй устоять, а клинок куда как знатный, судя по непонятной рунической вязи и подчёркнуто упрощенным формам — кован не самими дроу. Хастред поднял ятаган, что изрядно порезал Вово, прикинул на руке, рассёк пару раз воздух и пошел отцеплять с пояса его былого владельца ножны. Чуяло сердце — придется ещё вволю прорубаться, а меч за поясом уже ни на что, кроме перековки, не годен.
Собрали всё, что заслуживало внимания, увлёкшийся Вово даже кошельки пооборвал с поясов, у мага, сбитого броском Чумпова ножа, отобрал поясную сумку с магической хренью, осторожно подсунул её под руку Зембусу, заодно растоптал клирический шлем-паук. Снял и широкий браслет с крупными синими камнями с руки обезглавленного, примерил на себя, на два пальца еще кое-как, но на, запястье таких четыре надо, сокрушённо бросил в общую кучу, её свалили на плащ, замотали и надёжно скрепили двумя поясами.
— Уф, — высказался довольный собой Вово. — Ну, а с магичкой чего?
— Пойдём посмотрим, — ответил на это Хастред. И они пошли смотреть.
Магичка по-прежнему пребывала в коконе, неустанно отбрыкиваясь сапожком от кого-то невидимого. Панк и Чумп сидели рядом на глыбе и лениво препирались насчёт того, что в квесте предпочтительнее — добрая бочка пива или же трубка дурь-травы. Чумп кривился от жжения в шее и упирал на то, что от курения травы боль уходит. Генерал же ответствовал, что боль для героя — мелочи, а вот что с укуру видишь всякое-разное, чего в реалии и вообразить-то немыслимо, так это есть плохо, ибо начинаешь кидаться на это невиданное, сам однажды так покрушил половину своего лагеря. В то время как от пива только характер улучшается, и морду крошить лезешь не сказочному зверю левиафану, что чудесным образом оказывается в двух шагах, а хорошо знакомому адъютанту, за отчётливо невосторженный образ мыслей.
— Так и не развернули? — укорил Хастред.
— Дык пинается, — равнодушно указал генерал. — Может, её, я думаю, крюком за шкирку и тащить волоком?
— А вдруг не та? Да и в какую сторону тащить?
— А в какую сторону — это не ко мне вопрос. Вово!
— А? — Вово очнулся от созерцания пинающей воздух обуви. — А, куда идти? Вперёд не надо — это точно, ибо там как раз уклон начинается, видать, как раз до самого города эльфьего. Тут, правда, таковых городов нету, слышал про один на юге, дык до него миль сотня будет по прямой и ещё вниз миль пять, не менее.
— Так а куда ж? Назад, что ли?
— Похоже, что так. Назад, может, ещё на развилке вниз свернуть, там поглядеть, что к чему и нет ли какого выхода… Хотя это не поверхность, тут по воде едва ли куда выберешься.
— Так чего, опять ту заразу метелить?!
Гоблины тревожно уставились на Вово. Драться с чудовищем ещё раз никто не хотел, и в первый-то раз без охотки, а теперь, когда все помяты, так и вовсе…
— Да оно, я полагаю, заживать уползло, — неуверенно предположил кобольд. — Ежели тихо по краешку, то и пройдём спокойненько… а коли вылезти не получится, так на другой конец зала, там такая же дверь, и за ней я бывал, соображу, куда и как вывести. Есть, правда, на пути к зверюге, в коридоре давешнем, одно место, где за стеной пустота, и стена не такая уж чтобы не пробиться… но кирки-то нету, оставил по дури, думал — не понадобится..
— А за пустотой чего? — вскинулся генерал. — Уж лучше, по мне, в стену подолбиться, чем ту гадюку обходить, хоть бы и по краешку!
— Да кто ж его знает. Я там ещё на камень нажимал, ибо — рычаг, но не сработал он, а сие значит — механизм нарочно заклинен, это ведь не каких-то дварфов работа, а кобольдов, она сама по себе не обвалится…
— А от чего кобольды свои двери заклинивают, нам лучше и не знать, — закончил Хастред мрачно.
— Воистину так. — Вово кивнул удручённо.
Пока генерал переваривал полученные известия, Хастред шагнул мимо него, вытащил из ножен новый скимитар, поймал дёргающийся сапог левой рукой и в три касания перехватил остальные ремни, что спеленывали тюк. После чего отскочил назад, убрал оружие и уселся на тот же валун, где уже восседали генерал и Чумп.
Сапожок некоторое время яростно месил воздух, потом к нему присоединился второй, а несколько секунд спустя из плащей выворотилась и обладательница агрессивной обуви. Чумп тихо-тихо, но очень красочно выматерился, поминая чьи-то уши, чьего-то деда и персонально идиотов, что берутся за задания, не узнав подробностей. Помянутый идиот отвесил челюсть до пояса и даже не возразил. А генерал от изумления отшатнулся так, что свалился с валуна и преизрядно отбил спину о твёрдый пол пещеры.
Потому что угасающий Зембусов осветительный шар высветил сидевшую в куче плащей самую натуральную поверхностную эльфийку.
Сомнений быть не могло даже для Вово, в жизни не видевшего наземного эльфа.
Вообще-то, явление это было и правда из рук вон редкое. Светлые эльфы покинули свои земли в Дримланде много веков назад, и те, что остались, разбрелись кто куда. Многие осели при дворах известных владык в чинах, как правило, магических — ибо нет и не было по всему Дримланду другого народа, способного с такой легкостью постигать искусство волшебства. Как и гоблины, эльфы использовали не силу стихий, которую приходилось заимствовать хумансам. У Древних нет души, вместо неё находится странная субстанция, которую для простоты именуют Силой. И эта Сила с лихвой компенсирует природное преимущество гоблинов над эльфами в силе иной — грубой физической. Редкий эльф встал бы вровень даже с хилым гоблином, но и самый мощный гоблинский колдун не сравнится по мощи хотя бы со средним магом-эльфом. Так что можно смело сказать, что оставшиеся в Дримланде эльфы в большинстве своём ушли от мирских дел и оттого редко встречались кому-либо, кроме их венценосных покровителей. Неудивительно, что натолкнуться на живого эльфа оказалось для гоблинов неожиданностью!
Эльфийка выглядела, отметил Хастред машинально, не так, как их рисовали в трактатах. Там это были стройные дивы с гладкими зеленоватыми волосами и в венках, как правило из лилий, с сияющими жёлтым светом глазами и ослепительной улыбкой. Существо же из тючка было отчётливо рыжее, пышноволосое, словно на голове развели костер и обратили жгучее бушующее пламя в локоны, даже острые уши, ещё более длинные, чем у гоблинов, торчали из копны волос только самыми кончиками. Черты лица, правда, напоминали картиночные, но и только; резко очерченные скулы и раскосые миндалевидные глаза в половину миниатюрного треугольного личика казались ещё более карикатурными, чем на тех изображениях. Балахон наподобие тех, что нашли наверху в шкафу, скрадывал фигуру, но видно было, что от Чумпа в эльфийке хорошо если полная половина. А руки её были добавочно безжалостно скручены за спиной, ну и, конечно, во рту торчал старый добрый кляп.
— Пришибу я вас когда-нить, чтобы не мучались впредь и меня не втравливали! — злобно сообщил генерал, с трудом воздевая себя с неудобного каменного пола. — И вот за эту врагиню мы себе жилы рвали?
— Чего она тебе врагиня-то сразу? — вступился добрый Вово. — Девушка хорошая, от злых дроу пострадавшая… Верно я говорю?
Эльфийка в изумлении оглядела странных персонажей, неуверенно кивнула.
— А ты сразу ругаться, — укорил Вово генерала, подсел к эльфийке и осторожно извлёк из её зубов ком ткани. — Поди, кушать хочешь, бедненькая?
Магичка отплюнулась от кляпа, глубоко вдохнула и, прищурив глаза, ответствовала:
— Да пошёл ты в болото, ушастый!
— Куда? — озадачился Вово.
— В болото, — повторила эльфийка покладисто. — Или на заморский фрукт финик, коли так тебе доступнее. Руки бы помыл, прежде чем тянуть!
— Ну извини, — Вово посуровел. — Щас обратно забью этот агрегат и пойду поищу, где тут руки помыть получится!
— Я тебе забью! — Эльфийка с непередаваемым, чисто национальным проворством пнула его сапожком в бок, должно быть, отбила ногу, но виду не подала. — Верёвку бы развязал, раз уж такой благородный… вот тоже мне спаситель выискался, хроматик орб тебе с утра вместо опохмела..
Вово поспешно от неё отскочил, глаза от обиды налились слезами.
— И вовсе не я спаситель! — сообщил он дрогнувшим голосом. — Я так, погреться зашёл… А спасители — вот сидят, глазами лупают!
Спасители и правда лупали глазами как никогда прежде не доводилось.
— Н-да уж, — пробурчала злая эльфийка, критически их осмотрев. — А чего такие драные? Никого получше не нашлось? Этот хоть блестит, зато морда обгорелая, а второй так вовсе ни на какое животное не похож, надо ж так обрасти!
— На себя посмотри, — огрызнулся Хастред. — Знать бы, что такое сокровище…
— На себя? Так я дама, чумазый! Ты ещё, может, и юбку наденешь, чтоб вовсе не отстать?
Книжник подавился такой наглостью, беспомощно оглянулся на генерала.
— Ты, девица, прекрати моё воинство задирать, — сумрачно пожелал тот. — А то ведь и не посмотрю на твои магические умения, тряхну стариной… Пока ручонки-то спелёнуты, хрен ты чего наколдуешь, уж это я накрепко знаю!
— На тебя персонально, старый хрыч, могу и из носа огнем дохнуть!
Панк неспешно обогнул валун, подошёл, сгрёб эльфийку одной рукой за прочный ворот балахона. Поднял на ноги. Крякнул и подал ещё выше, под потолок, как нашкодившего щенка или котёнка. Роста эльфийка оказалась для своей породы высоченного, все пять с половиной футов, но в талии едва ли с генеральский бицепс, начала было месить воздух сапожками, метя в брюхо гоблину, но столкнулась взглядом с его глазами, в которых опытный генерал умело зажёг безумный огонек, и подавленно обвисла.
— Дохни, — прошипел генерал. — Только лучше посильнее! Ежели чего больше кучи пепла останется — мой ход настанет!
Он держал её вроде бы без натуги, но чувствовал, как открылась рана в груди, лицо уже начало багроветь, и эльфийка буркнула:
— Ладно, убедил, зелёный. Пусти, пока морда не треснула, а то рясу будешь отстирывать!
Генерал выпустил её, демонстративно отряхнул ладони и отвернулся к своей команде.
— Пойдём, что ли, потихоньку? После такой встречи и супротив той страшилы не боязно! В крайнем разе, пустим сию подругу первой и даже руки развяжем!
— Может, сейчас развяжете? — вскинулась эльфийка, пошевелила руками, они были не то что просто связаны, а погружены в кожаный мешочек, наполненный то ли песком, то ли ещё чем-то сыпучим, чтобы пассы пальцами не получались.
— Сейчас могу только выпороть, — свирепо отрубил генерал, — зато хоть два раза. Докажи сперва, что не пойдёшь нас, храбрых и доблестных, магией своей обихаживать!
— Вас, пожалуй, обиходишь…
— Не убьёшь, небось не хумансы, но больно может быть. Так что скули меньше.
— Минутку, — вмешался Хастред. — Дайте-ка спрошу, для окончательного прояснения… Ты ли есть, — он вытащил из футляра для свитков, что болтался под поясом, полученный от мага в Копошилке свиток, — студентка пятого курса Академии Высшей Магии, факультета Огненной Магии, некто Тайанне Эйрмистериорн?
— Tyahneye, — поправила эльфийка надменно. — Но уже и то чудно, что хоть как-то прочёл. Дайте ему пирожок. Грамотный гоблин, надо же! Хочешь, в цирк устрою при Академии?
— Спасибо, уже нанят. Сам тебя могу сосватать в аттракцион один, именуемый в народе «Гномобитие».
Эльфийка отфыркнулась с некоторым недоумением, не ожидала, что гоблины языкастые пошли, нашла взглядом Вово.
— Эй ты, репорылый! Ты, что ли, поесть предлагал?
— Я не предлагал, — мстительно отвертелся тот. — Я только спросил, не голодная ли… Мне голодных завсегда жальче, чем сытых.
— Ну так добудьте мне чего-нибудь хотя бы на зуб кинуть! — Tyahneye яростно топнула по полу. — Что я вам — гоблин, по три дня не есть?
— Где ж такого гоблина сыщешь? — подивился Вово. — Как тебя, дурёху, вообще занесло в катакомбы эти? Наверху ж всё тебе делали, и кормили, и штанов парчовых полный ящик, книги и те — только выбирай…
— А может, меня те дроу похитили? Не подумал, чучело?
— Папашу своего магического грузи, дурилка! Снизу в башню хода нет никакого, только из её подвала та дыра открывается.
— Так бы дроу и полезли мимо того чучела, и потом на три дня ещё здесь бы застряли, — подвёл итог Чумп. — Признавайся… провалилась в дыру в подвале?
— Вам-то что за дело? — Эльфийка с достоинством вздернула голову. — Попала так попала, а вас, поди, мессир Хапеорн нанял спасать, ну так вы и спасайте!
— Мы тя спасём, — пообещал генерал сумрачно. — Опосля чего догоним и ещё спасем. Иди давай! Вона в ту сторону.
— Может, понесёте? Заплачено-то вам, поди, столько, что и пушинки сдувать должны!
— Вово, сдуй с неё пушинки!
Вово напыжился, набрал в грудь воздуху, сразу раздулся в полтора раза, в пещере стало тесновато, словно не в ней только что дрались полтора десятка народу, и эльфийка смекнула, что такой парень дунёт — не то что пушинки, мясо с костей сдует и скелет улетит сквозь скалу на поверхность, тихо ойкнула и спряталась за генералом.
— Ладно, иду я! Только посох подберите, олухи, — вон тот, что у их мага был, пригодится в хозяйстве. И поесть достаньте наконец, и руки развяжите, а то ишь — спасают они! Не буду я вас жечь… по крайней мере, пока в город не прибудем.
Хастред потянулся и перехватил верёвку на её руках.
— Это ты опрометчиво! — заметил генерал. — Ладно, твоя сделка, тебе за ней и следить. А начнёт колдовать — не посмотрю, что за живую награда обещана…
Эльфийка стряхнула с рук мешок, осмотрела ладони, выругалась как фельдфебель, руки были серые и два ногтя сломаны, затрясла кистями, разгоняя кровь. Чумп услужливо поднял посох мага-дроу, закинул на плечо. Генерал кивнул Вово, чтобы двигался вперёд, а Хастред тяжко вздохнул и пошёл подбирать тюк с собранным оружием. По счастью, клинки тёмных эльфов были легче обычных, весь тюк тянул едва ли на пуд, гоблин закинул его на плечи без особой натуги.
Наконец вышли в путь. Вово опять шёл первым, на выходе из зала подобрал свой мешок с едой, закинул было на плечо, но, будучи существом исключительно добрым и мягкотелым, не удержался, распустил завязки, покопался и выбрал рябчика, больше худосочной злюке все равно не осилить. Заодно и себе достал ломтик мяса фунта на полтора — сил потрачено много, надо возмещать. Дождался генерала, тот вёл под руку друида с затуманенным взором, кивнул им — идите, мол, тем же путем, свернуть некуда, не потеряетесь. Следом вышел Чумп, что-то пробубнил насчёт неумеренности в еде, нагло откусил от ломтя, что Вово неспешно жевал, и отправился дальше без пояснений. Наконец появилась и эльфийка, и кобольд, смущаясь, сунул ей в руки печёную птичку.
— Хоть один заботится, — заметила та сварливо, хотя глаза в темноте заблестели так, что и факелов не надо. — Почему холодное? И что за запах? Почему каша налипла? У кого уволок, прохиндей?
Вово плюнул в сердцах и метнулся обгонять ушедших вперёд.
— Беги-беги, тоже мне, прекрасный прынц, — пожелала ему в спину ядовитая магичка. — А как же романтика? Швырнул вчерашним блюдом, хорошо не убил, и ещё, что ли, рассчитывает на любезности? Ох уж мне эти гоблины!
— А ну не тронь малыша! — рявкнул на неё тащившийся следом Хастред. — Отобьёшь ему на всю жизнь стремление спасать таких вот неблагодарных, сама же и понаплачешься потом. Я тебя в другой раз спасать не пойду!
— Ох, скажите пожалуйста, спас он! От тебя, разбойная рожа, кто бы спас вовремя!
На ходу эльфийка сложила ладони ковшиком, зажав между ними птичку, и мелодичным голоском, совсем не тем, что использовала для общения с гоблинами, нараспев прочитала две фразы на эфирном языке. Хастред позавидовал — у него простые заклинания, базирующиеся на внутренней Силе и реализуемые посредством слов и жестов, не получались никогда — было маловато Силы, а у этой пшик — и через несколько секунд аппетитно запахло разогретым как в духовке мясом. Магичка на ходу впилась в тушку зубами — хоть ненадолго перестала язвить и обижать честных гоблинов, подумал Хастред с облегчением.
— А фто это за фтрафная фтука, которую вы так боитефь? — полюбопытствовала Тайанне с набитым ртом.
— Ну такая, вроде тебя, только побольше.
— Вроде меня и ефе больфе? Ну вы храбрефы! Неуфто дафе фтаноф не намофили?
— Вообще-то, намочили. Но тебе-то бояться нечего, у тебя там целый сундук сменных.
— Могу пофпорить, фто ты, патлатый, их вфе перемерил!
— Ладно, не завидуй. Вернёмся в Копошилку, можешь хоть перед всем Наместниковым двором в моих штанах покрасоваться.
— Ты их фтирал хоть раз в фифни?
— Нет, я неприхотливый, можешь сама заняться на досуге.
— Ха! Ну и принцы пошли! — Эльфийка наконец проглотила мясо. — Как спасти красавицу, так дураков нет, а как только шанс заполучить прачку, так весь мир перевернуть готовы!
— А если ещё и готовить умеешь, так и самому Демогоргону завесим.
Эльфийка пожала плечиками, вгрызлась в тушку.
— Готовить не умею, — сообщила отвлечённо. — Зато пефку рафтопить — фапрофто.
Хастред оставил за ней последнее слово, пока совсем в грязь не втоптала, тем более что они как раз вывалились на пятачок-развилку, где гоблины делали свой последний привал. Тут уже были все остальные, Зембус сидел привалившись к стене, а остальные стояли вокруг.
— Похоже, что болт был непростой, — заметил Чумп. — Правда, и на яд не похоже, опухоли нет, а от яда она всегда бывает…
— У этих тёмных свои средства есть, — сообщил Вово. — Точно не знаю, отец рассказывал, когда учил повадкам всяких подземных. Яд не яд, не убивает, но вызывает вроде как паралич или там оцепенение. Не смертельно, но сейчас он всё медленнее, а отходить начнет только к вечеру. Есть и снадобья какие-то от этого дела, но мне неведомы.
— Вот на мою голову спасители, — эльфийка закатила глаза. — Хотите, я его ускорю?
— Не поможет, — ответил Вово уверенно. — Лучше не влезать. Сам отойдёт. Пока ходить может — и то хорошо, а как не сможет — дотащу до лошадей.
— Аминь, — заключиламагичканетерпеливо. — Нам сюда?
— Сюда. — Чумп выдвинулся вперёд, бросил эльфийке магический посох, она негодующе пискнула, но ухитрилась поймать его, не выронив при этом полуобглоданную птичку. — Пойду я вперёд, а то тут некоторые топают как кавалерия. Держитесь шагов за полста.
Он нырнул в тёмный коридор, генерал потянул кверху Зембуса, тот покорно поднялся. На ногах он стоял твёрдо и даже почти не шатался, но глаза были мутные, словно бы друид и не видел ничего вокруг. Эльфийка посмотрела на эту парочку с неодобрением и обогнула их.

Предыдущая страница 19 Следующая страница


Гнев генерала Панка 20

— Пойдём, оруженосец, — окликнула она Хастреда. — Не отставай. И подержи палку, пока я доем. Не в Китонии, чтоб есть посохом.
Замученный книжник молча принял посох и потащился следом за недавней жертвой. Уж больно быстро она оклемалась! Нет бы побыть забитой и перепуганной до города! А там бы пускай характер папе показывала. Наверное, всё же прав генерал — спасённых эльфийских дев лучше всего транспортировать в упакованном виде, подцепив крюком. Прямо по неровному полу, чтобы знали.
Коридор пошёл под уклон, скоро показалась вода, эльфийка начала было брюзжать, но тут уж Хастред решительно на нее цыкнул и даже погрозил кулаком — в половину её головы размером. Магичка оскорблённо фыркнула, но замолчала. Чумп впереди ухитрялся шагать по воде, не шлёпая и не хлюпая, и Тайанне сосредоточилась на том, чтобы не сплоховать перед этой странной братией, переставляла ноги с повышенной осторожностью, а когда прикончила рябчика, бесшумно опустила кости в воду под ноги и повелительным жестом востребовала у Хастреда посох.
Чумп дошел до последнего поворота, вдохнул поглубже — в нос ударила тяжёлая, гадкая вонь то ли крови, то ли ихора, в общем гнуси какой-то. Ущельник еле сдержал в груди кашель и, распластавшись по стенке, выглянул одним глазом в зал.
Картина ему открылась жутковатая. Огромная бесформенная чёрная масса покоилась на поверхности воды, распластав щупальца по всему залу, причем концы пары щупалец оказались как раз в проходе, в двух шагах от Чумпа. Туша время от времени содрогалась, словно в беспокойном сне, и тогда дрожь пробегала по щупальцам. Тварь была жива — и не уползла в свое подводное логово.
Чумп вернулся в коридор. На лбу выступили бисеринки холодного пота. Сейчас бы пару катапульт и удобное место для обстрела… А на мечах прорваться едва ли возможно. Будь он один, рискнул бы на отчаянный шаг — попробовать добраться до центра зала, где висят цепи, не потревожив гадину. Но разве ж генерал по его следу порхнёт беззвучно? Появилась эльфийка, шла хорошо — беззвучно, даже поверхность воды не разбегалась от её шагов. В руках был посох, а на лице — настолько высокомерное выражение, что гоблин не удержался, не стал предупреждать о картине за углом, а просто уступил своё место и знаком предложил заглянуть за угол.
— Вот, перемать! — только и изрекло нежное создание, отшатнувшись от увиденного. — С этой, что ли, сволочью вы драться собирались? Ну вы, на девятую вас милю, и гоблины…
— Да мы и есть гоблины, — шепотом напомнил Хастред. — И потише, разбудишь — пойдёшь сама усыплять обратно!
— Ой, я не могу! Смени штаны, косматый, — эта штука глухая, как булыжник, поспорю на что хочешь. А вот насчёт зрения спорить не буду… Глаза-то у неё есть?
— Было много, осталось штуки четыре.
— Ничего не умеете, раздолбаи! Четыре глаза и не выбить?
— Возьми и выбей, если такая умная! — Хастред осторожно опустил свой тюк с оружием в воду и, заранее морщась, полёз за плечо — доставать лук.
— Ого! — впервые проявила эльфийка что-то похожее на уважение. — Ничего себе штука!
— Хочешь стрельнуть? — предложил Хастред с готовностью.
— Ищи дурака. Это для тебя вещь, а я и так найду, чем в эту мразь запустить. И не дурной фаербол, не надейся. Вот что, герои дырявые, ну-ка выньте свои сабли!
Гоблины переглянулись — ишь, мол, раскомандовалась! Однако Хастреду идея взяться за саблю понравилась куда больше, чем добивать тетивой покалеченную руку, и он вытащил из ножен скимитар.
— Отрубать ему голову я не пойду, — предупредил Чумп и тоже достал саблю. — Что ещё?
— Вот так стойте и смотрите. Если потянется — рубите щупальца.
Эльфийка прислонила к стене посох и бестрепетно вышла в коридор, остановившись за шаг до ближайшего щупальца.
— Дроу её по голове били, — простонал Хастред, дёрнулся было втащить дуру обратно за стенку, но вдруг передумал — уж лучше пусть всё побыстрее кончится! Опустился на колено чуть впереди и правее магички, взялся за рукоять скимитара обеими руками и застыл.
— Два психа, — с уверенностью констатировал Чумп и пристроился к плечу эльфийки — так хоть есть надежда, что успеет её выдернуть из-под щупальца…
Тайанне сложила ладони в сложную фигуру, переплела мизинцы, навела построение на центр чёрной туши.
— Когда скажу, руби щупальце, косматый, — предупредила она Хастреда. — Мне нужна его голова, пусть высунет.
— Вон там. — Хастред качнул головой. — Видишь, секира торчит? Это и есть башка.
— Крепкая же башка, что ещё дышит… Гоблин, наверное, только сильно разожрался.
— В хорошую гоблинскую башку такой топорик и не воткнется, — обиделся Чумп.
Эльфийка отмотнулась от него головой и начала выпевать свое заклинание — длинное, сложное, но заученное ещё в детстве, вместе со считалочками, Incinerate. Хастред вздрогнул. Прав был невезучий начальник дровийского патруля — сила в магичке немереная! Потому и отдать её не хотели. Светлые эльфы вообще заклятые враги дроу, такую жертву тёмные боги оценят куда как высоко, а если жертвой будет ещё и маг чудовищной силы.. Поговаривают, будто от иного торжества богов приключаются природные катаклизмы, рушатся горные хребты, реки меняют русла, гаснут и зажигаются звёзды…
Тварь и правда была глуха как тетерев, не очнулась бы от наполненного болью забытья, даже если бы эльфийка с гоблинским хором спели ей похабные частушки, но значительное перемещение магических токов поблизости она явственно учуяла. Сперва она инстинктивно попыталась сжаться, даже сволокла в воду несколько щупалец, но тут же двинула их обратно — уж если встречать опасность, то лучше конечностью, а не головой! Хастред только и ждал шевеления ближайших щупалец, враз отхватил одно, второе отдёрнулось, словно обжёгшись, книжник приподнялся и пинком сбросил извивающийся под ногами обрубок в воду. Ятаган в его руках резал крепкие мускулы щупальца как масло, гоблин вздохнул в унынии — чтоб ему такой клинок раньше, да ещё бы и чтоб на свет вынести можно было!
Заклинание свивалось в тугие петли, направляло копящуюся силу, Хастред давно понял, что старый маг ничуть не преувеличивал — ученица будет сильнее его несказанно, силищу в заклинание стягивает неимоверную, это не насморк пылью излечить! Он вдруг спохватился — эльфийка уже некоторое время молчит, торопливо оглянулся: она стояла столбиком, направив сцепленные пальцы на тварь, глаза прищурены, заклинание кончилось, теперь одной только силой мысли наращивает его обороты, разгоняет, концентрирует. Высшая ступень мастерства и крайне опасное занятие, одна ментальная ошибка, сбой, перекос — и заклинание пойдёт в самого мага!
— Вперёд смотри! — рявкнул Чумп, и Хастред спешно развернулся, встретил летящее на них щупальце клинком. Он вошёл самым острием, но тварь тут же отдернула лапу — похоже, что клинок был не просто остёр, а чем-то особенно не нравился! Книжник припомнил — дроу сразу поняли, когда разговор зашёл об этом создании, знают его, не иначе как и какой-нибудь ключик-заклятие от него подобрали…
Взлетела над тёмной тушей голова, и тут же над ухом книжника раздалось тихое:
— Вот чего сожри!
И — лёгкое тепло от высвобожденного заклятия.
Тварь задержала голову под самым потолком. Навряд ли признала давешних обидчиков, но не о погоде же ей было с прохожими разговаривать? В зобе опять скопился заряд кислоты, на секунду монстр призадумался, в кого плюнуть или сразу атаковать пастью, всадить зубы в ближайшего… Но мысль эту он так и недодумал — потому что умер.
Хастред ожидал чего-нибудь эффектного — столба пламени, луча, множества огненных частиц, облепляющих тушу. Однако Испепеление сработало, как ему и должно — изнутри. Из пасти, глазниц, даже из щелей между чешуями чудовища хлынули струи пламени. Завоняло гарью. Сперва огненный ореол охватил одну голову, затем языки огня пробились через шкуру шеи, опускаясь всё ниже, вот уже зашипела испаряемая вода, а огонь охватывал всё тело гади, вот он уже начал вырываться из колотящихся в агонии щупалец, кошмарный запах стал и вовсе непереносимым, книжник разглядел ещё, как обугливается секира, торчавшая по-прежнему во лбу монстра…
Громадное тело безжизненно плюхнулось в воду. Самые лёгкие элементы выгорели, во всей туше остался один спёкшийся уголь, и он сейчас утягивал самое воспоминание о страже подземелья на дно.
— Это ж ловко сделано, семь твою восемь, — признал сзади дрогнувший голос генерала.
Хастред обернулся, убирая ятаган. Гоблины были все в сборе — даже Зембус таращился с уважением, невзирая на заторможенность, и только Вово воспринял сотворенное как должное — или же по причине обиды не счел нужным демонстрировать свой восторг.
— Вот всё и устроилось, — проворчал он, протискиваясь в зал. — Хорошо без той заразы! Ну пошли, выбираться же ещё.
Эльфийка сделала два шага, шатнулась, заклинание раскрутила выше допустимого, оно отобрало все силы, теперь только и осталось, что позорно повалиться в воду на глазах у диких гоблинов… но те проворно подскочили, косматый подхватил с одной стороны, обожжённый с другой, а старший тут же схватил и протянул ей посох, как подают меч — навершием вперёд.
Тут мир окончательно померк в глазах магички, некоторое время она ещё чувствовала — её ведут, потом несут на руках, ещё хотела выдраться из лап и огрызнуться — ишь чего о себе возомнили, лапотники, а потом погасло и это видение. Правда, через некоторое время свежий лесной воздух впервые за три дня проник в её легкие, но это только способствовало ещё более глубокому забвению, перетекшему в здоровый сон.
И надо признать, впервые за долгое время Тайанне Эйрмистериорн спала спокойно.
Когда белый, а вернее, зелёный из-за обилия листвы мир принял генерала Панка в свои объятия из мрачного и недоброго нутра некромантской башни, отважный офицер впервые за последние полдня перевёл дух — да таким знатным образом, что прямо по курсу облетели и покорежились два куста, а следующий по пятам за генералом Чумп гадливо сморщился и принялся размахивать руками перед физиономией.
— Я тебе покривлюсь, вражеское отродье, — дружелюбно посулил ему генерал. — Ни на хрен патриотизма, даром что морда роднющая, хоть кирпичом обихаживай. Привыкай к вольным ветрам, не век же в самом деле на углу баны вертеть.
Чумп талантливо изобразил на физиономии удивление таким тонким знанием его профессиональной терминологии, а от вольных ветров всё-таки уклонился, проворно нырнув в обход башни. Панк досадливо крякнул ему вослед. Пора приучать парня к дисциплине, не то все войско растлит своим индивидуализмом.
Следом появился Хастред с искомой эльфийкой на руках. Всем своим видом книжник давал понять, что худшего кошмара ему и с бодуна-то присниться не могло, вот ещё, таскать тут всяких инородиц, да еще столь хамски настроенных. Однако генерал опытно подметил, что рыжую бестию едва ли выдерешь из гоблинских лап усилием пары волов. Вот это верно, это по-нашему. Война должна себя кормить, а также поить, вооружать, одевать и… ну и всё такое прочее. Потому лучшие воины — не те, кто стрелами орлов из поднебесья сшибает, и не те, кто способен в фаланге стоять сутки напролет, и даже не те, под чьей дубиной с легким треском лопается двойной дварфийский мифриловый панцирь (хотя тут можно подумать), а те, кто горазд найти что взять и удержать при себе. Потом, правда, таких деятелей приходится побуждать к честному дележу добычи зачастую посредством сильного битья, но это уже иной вопрос.
— Куда её девать? — осведомился грамотный гоблин сварливо, как словно бы эльфийка успела его покусать, заразивши природной хамоватостью.
— Котла не видать, — бодро ответствовал генерал. — Что тут поделаешь? Волоки теперь до Копошилки, там разберёмся.
— Изъять бы, пока не началось, — предупредил Чумп из-за башни.
— Пока что не началось?
— Начнётся — увидишь.
Панк пожал плечами. Плевать ему было на всё, что только грозит начаться. По опыту он ведал, что всякая гадость тем опаснее, чем больше времени существует на свете. Например, дракон на четвёртой сотне лет куда как экстремальнее новорождённой ящерки, у которой ещё и крыльев-то никаких не заметно.
Последними появились из тёмного провала Зембус и Вово. Друид тащился, механически переставляя ноги, глаза полузакрыты, руки бессильно висят вдоль туловища — знатной же дрянью мажут подземные эльфы свои стрелы! Надо было хоть рецепт позаимствовать, было бы куда как забавно упупить таким болтом магистра Тиффиуса с обратной стороны бороды. Вово волок помимо своего изрядно полегчавшего мешка со жратвой ещё и вязанку собранных с дровийского патруля оружий, а сам при этом не переставал поглощать что-то, что, вполне возможно, ещё вчера вечером напоминало пищу. Кобольд с аппетитом заталкивал непонятное месиво в свою изрядную пасть, челюсти ходили так, что огромные уши едва не отваливались, глаза блаженно жмурил и — генерал готов был дать зуб — оживал на глазах. Чудовищные плечи расправились, походка выровнялась, даже хрипы в груди, порождённые перебитыми всего несколько часов назад рёбрами, почти стихли.
Вот это — истинная находка для всякой армии, ибо не требует никакой медицинской обслуги, а стало быть, избавляет от таскания в обозе ни на что не годных в ратном деле интеллигентов-медикусов. Правда, поглядеть как жрёт, так это ж любой рейд дальше, чем за ворота, окажется экономически нерентабельным. Интересно, а как он по части подножного корма. Грибов всяких, кореньев, овса, сена и соломы.
— Здесь плохо, — объявил Вово незамедлительно. — На кой торопимся? Того гляди, дождик пойдёт, под ногами хлюпать будет. Шли бы уж понизу…
Зембус с трудом разлепил один глаз, закатил к небу.
— Не пойдёт. Дня два сухих будет…
— А понизу не хлюпает? — возмутился Хастред. — Вон полные сапоги начерпал!
— Зато крыша, — огрызнулся Вово вяло, хотя уже понял, что этих не уломаешь — не любят они отчего-то подземных прелестей. Его боевая концентрация сошла на нет, а может, осталась в подземелье, он хлопал глазами, шевелил ушами, скручивал губы дудкой и вообще смотрел ныне на мир, как и положено малолетнему дурачку из глухой деревушки.
— Терпение, други мои, — провозгласил генерал хорошо поставленным голосищем. — Нам всего-то ничего — до лошадок прогуляться. А там верхами — вообще одно удовольствие. Эй, Вово, там, где лошадки, привал устроим да поедим!
— Лошадку? — уточнил прагматичный кобольд. — А то в мешке-то почитай ничего уже и не осталось. Ну, это разве еда… так, колбасок парочка, только они не дотянут до лошадок — я ох какой слабый, это вы все как плуги, ты вот, Панк, вовсе как стадо мамонтов, а мне вечно есть надо, чтоб ноги не протянуть!
Он зарылся носом в пригоршню, измазав физиономию клочками студня, волоконцами мяса, обрезками сыра, ошмётками рыбы и кучей иных, сгоряча не опознанных элементов со стола Наместника. Генерал с уважением потряс головой — его, похоже, ко всему ещё и ничем не отравишь!
— Проснись, шаман! — воззвал он к сомнамбулическому Зембусу. — Куды нам двигаться-то, чтоб обратно?
Друид вяло повёл плечом и не ответил.
— Опаньки, — озадачился генерал. — Вот ещё новости… Пропадём же ни за грош посредь леса, даже не берусь предсказать от чего — то ли Вово всех пожрёт, то ли злостня очнётся и перецарапает насмерть… То ли пойдём куда не туда и встретим кого не того…
— Тебе опять повязка не туда сползла? — саркастически полюбопытствовал Чумп. — Как мы сюда бежали — просека должна была остаться такая, что мне, как апологету незаметности, прямо-таки за себя стыдно.
— Да я ж вроде аккуратно старался.
— Ну да, оттого лес ещё на месте. Большей частью.
Чумп обежал башню и с великим удовлетворением обнаружил путь, которым они сюда добрались. То ли Вово, то ли генерал и впрямь дороги особо не разбирали — впечатление было такое, что прямо из чащи к башне вылетел лихой мкаламский рыцарь на единороге, сам-друг с оным единорогом закованный в добрую сталь, так что если и видел препятствия, то поделать всё равно ничего не мог, ни развернуться в таком наряде, ни подпрыгнуть, и как итог — создался вполне даже торный путь, хоть на телеге по нему езжай.
— Между прочим, вечереет, — подал голос Хастред. — На ночь-то глядя стоит ли в лес лезть? Как гласит народная мудрость, чем дальше в лес, тем толще гзуры… Может, останемся тут, а вылезем завтра?
— Ночью лошадей волки могут пожрать, — возразил Чумп. — Да и ночевать на этом самом месте я бы повоздержался. Убежишь ведь ночью книжки тибрить, ещё не успев толком над девицей надругаться.
Хастред оскорблённо всхрапнул, подбросил чахлую эльфийскую тушку, подхватил её поудобнее и мотнул головой — пошли, мол. А видя что народ топчется как приклеенный, сам же и двинул первым.
— Скоро начнётся, — посулил Чумп в пространство, проводив его недобрым взором. — Эй, не гони так, у нас тут есть один, чей караван ушёл. В смысле, спешить он никак не согласен.
Он осторожно принял Зембуса под локоть, генерал подхватил друида с другой стороны, и совместными усилиями служителя природы поволокли вдогонку за прытким книгочеем. В их руках друид сделал было попытку вовсе обвиснуть, но Чумп сразу зашипел от натуги, да и генерал прохрипел что-то нелестное про свои почтенные годы, которые порой бывают не в радость. Зембус промямлил что-то невразумительное, не то извинился, не то обругался на слишком хилых попутчиков — а ещё ж девиц спасать берутся — дальше переставлял ноги со всей возможной скоростью — по паре шагов в минуту. Вово бодренько трюхал следом, не переставая черпать из мешка кашеобразную провизию.
Вязанку оружия и свой меч он аккуратно пристроил за спиной, чтоб не мешались. Раны его и впрямь затягивались очень быстро, однако даром ничего не даётся — вступил нехороший колотун, предательская дрожь вошла в колени, заставляя то и дело подскакивать на ходу, чтобы не осесть мимо ног. Драться бы сейчас не хотелось! Потому и предлагал понизу, как и пристало всякому доброму гоблину в его понимании, — там внизу всё понятно, кого обойти, кого переждать, а с кем договориться. Ну да авось и верхом доберёмся — эти вот сотоварищи, страшно подумать, всю свою жизнь на поверхности провели. Не может быть, чтоб не нахватались за это время премудростей.
Некоторое время волоклись молча, только Чумп и Панк пугливо оборачивались на лязг оружия в тючке Вово. Хастреду было не до них — он чувствовал себя сразу при двух делах, притом не мог сосредоточиться ни на одном: то, заглядевшись на ношу, налетал на дерево, то, пытаясь определить верный курс, чуть не ронял эльфийку. Ко всеобщему удивлению, первым нарушил молчание друид.
— Куда прётесь… — просипел он бесцветным голосом. — Жить надоело?
Хастред затормозил столь поспешно, что Тайанне по инерции вылетела из его объятий, метнулся за ней, поймал над самой землей, опять пострадала изрубленная тетивой рука, да так, что из глаз брызнули слёзы. Книжник тихо взвыл, с ненавистью вскинул практически невесомую эльфийку на плечо, как куль с мукой, и развернулся к оратору. Носильщики тем временем успели посадить его прямо на травку, мудрый генерал подпёр коленом, пресекая попытку улечься, и смотрели выжидающе.
Зембус, однако, никаких больше комментариев не отпустил — сгорбился и застыл.
— Во даёт, — возмутился Чумп и пнул друида сапогом. — Эй, ты, следопыт! Что не так?
— Слушай, — посоветовал тот отвлечённо.
Все прислушались, генерал придержал рвущееся дыхание, Вово в очередной раз издал лязг, подпрыгнув на месте, ему погрозили тремя кулаками, генерал не удержал в груди хрип — погрозили и ему. Прислушались.
— Да вроде ничего, — обнародовал общий вердикт Хастред. Своему слуху он доверял куда больше, чем даже зрению, ибо давно убедился, что глаза имеют свойство отвлекаться от того, что действительно важно, в пользу всяких приятных округлостей.
— Вот-вот, — согласился Зембус со значением и повалился набок, ловко миновав опорную генеральскую ногу.
— И что он этим хотел сказать? — осведомился Вово, облизывая пальцы и вращая головой в попытке обнаружить хоть над каким-нибудь плечом рукоять меча.
— Что наш грамотей — глухая тетеря? — осторожно предположил генерал.
— Может, хочет сказать, что слишком тихо? — возразил Чумп. — Вы тут посидите, я сейчас, малость поразведаю. Потише тут, и это, — он кивнул на Хастреда, — если начнётся — бейте промеж ушей, больше ничего не действует.
— Если ЧТО начнется? — рыкнул Панк, но ущельник уже нырнул за большое дерево и канул в зарослях, несмотря даже на то, что не снял увесистую броню. — Хм… Как пить дать провороню… Эй, косматый, подь сюды — я тебе, что называется, превентивный удар нанесу.
— Я тебе сам нанесу. Щас как дам эльфой!
Неизвестно, чем бы кончилось столкновение авторитета с нигилизмом, поскольку всё испортил, как водится, Вово.
— Шёл бы ты! — буркнул он неприязненно из-за генеральской спины. — Самим жрать нечего!
Воинствующие сородичи в изумлении к нему поворотились.
— А чего он в рот смотрит, — сказал в оправдание юный обжора, вытирая руки о штаны.
— Кто? — уточнил генерал.
— Да вот он.
Панк добросовестно покрутил головой, однако в указанном направлении ничего не увидел и воззрился на юнца с подозрением.
— Говорили тебе, чтоб не жрал лишнего? К тому ж такого неузнаваемого? Вот пойми теперь, с чего колбасит!
— Да я…
Оправдаться Вово не сумел, потому что его удивительным образом перевернуло головой вниз и поволокло кверху. Причиной тому послужил толстый древесный корень, обвивший ногу подземника и устремившийся затем к небесам, как генерал Панк в трактир. Правда, даже у оживлённого магией корня не хватило прочности воздеть кобольда достаточно высоко — и Вово с тихими причитаниями завис в половине своего роста над землей. Тюк с оружием он предусмотрительно выронил, но мешок с остатками провизии не менее предусмотрительно прижал к груди двумя руками.
— Это да, — признал Хастред благоговейно. — Чтоб я так мог!
— Сейчас сможешь, — утешил его генерал, указывая перстом на вздыбливающуюся позади книжника землю. — Сейчас ещё не так сможешь.
Хастред проворно шарахнулся, глаза выкатил, нырнул за спину Панка и возопил:
— Эй! Ты кто? Чего тебе надо?
— Вово я… Есть хочу…
— Да не ты!
— А кто?
Генерал лениво придавил вылупившийся по Хастредову душу корень сапогом. Вот уж его-то после сорока лет бурной деятельности чёрта с два удалось бы напугать буйством каких-то там природных сил!
— Ладно, ладно, убедил, — признал он в пространство. — Умеешь кой-чего. Вово подвесить — уже одним этим двойной паёк заработал. Выходи, поговорим.
Из-под земли с неприятным треском потянулись ещё корни, Панк с изяществом ветерана балетных войск протанцевал по ним, скорчил недобрую рожу и потянулся за мечом.
— Вылазь, тебе сказано! Имею до тебя предложение.
— Хорошее предложение, — поспешно заверил Вово. Его физиономия и шея наливались кровью, но куда страшнее была перспектива упустить только что поглощённое, уже начавшее двигаться по пищеводу в неположенную сторону. — Покажись, не бойся, Панк совсем не злой, если по шее и даст, так и то по-доброму, в плане вразумления!
— Ох бы и не надо нам такого счастья, — поучаствовал в разговоре Хастред. Его терзали сомнения — можно ли бросить эльфийку (ищи её потом), как удирать от корней, не испарится ли дровийский скимитар сразу, как только будет извлечён, ну и от особо большого ума — а не будет ли хуже.
Корни пошли в закрутку, по-змеиному двигаясь вокруг генерала. Тот нахмурился и со вздохом поволок меч из ножен. Рубить корни даже и таким тяжёлым мечом неудобно, к тому же совершенно бессмысленно. Бить надо по голове, ими управляющей, это ясно даже эльфу. Но для этого голове надлежит хотя бы на мгновение появиться…
— Эх, ты! — укорил Вово кого-то одному ему видимого. — Разве ж можно так с гостями? А ещё ботинки с пряжками надел!
Заслышав про ботинки с пряжками, Хастред смекнул кое-что и даже потянул было руку к мешку, где в книге содержалось заклинание Истинного Зрения, но вовремя спохватился — читать, да ещё разбирая свой почерк, долгой учёбой не исправленный, но усугубленный… Вот эльфийка, безвольной тушкой свисавшая с плеча, или друид, нагло дрыхнувший посреди событий мирового значения, те могли бы пульнуть навскидку, с руки, а то и с двух сразу разными заклинаниями.
Генерал свирепо припечатал ближайший корень и забалансировал на нём, размахнувши для вящей устойчивости руки.
— Да выходи ж ты, подлый трус! — воззвал он уже совсем сердито. — Уболтал, беру тебя на тройное жалованье. Идём гномов метелить!
— НЕ-Э-ЭТ! — взвыл Хастред запоздало.
Лес потемнел. Повеяло лёгким ветерком, сперва приятно, освежающе, затем уже крепче и навязчивее, затем ветер оформился в суровый вихрь, словно бы извергаемый по спирали из той самой точки под деревьями, в которую пялился Вово. Хастред уронил эльфийку, с злым рёвом выдернул поясной нож и запустил в эпицентр воздушного безобразия. Увесистый нож унесло как пушинку куда-то в лесную глушь, не позволив ему пролететь и половины пути. Тут же ветром своротило и самого гоблина, швырнуло о землю и в придачу здорово полоснуло — час от часу не легче — травой, мигом затвердевшей в подобие частокола. Еле глаза уберёг, да и в них от боли в руке помутилось. Уроненная эльфийка оскорблённо пискнула по соседству.
— Сходил, м-мать, за хлебушком, — выдохнул книжник и предоставил действовать прочим экспериментаторам.
Генерал рассвирепел окончательно, одним взмахом перерубил два корня, более других охочие до его сапог, пригнулся и мощно вдвинулся в стену вихря. Его поволокло в сторону, но не тут-то было — сложился почти вдвое, уцепился свободной рукой за землю и поволокся к цели. Хоть и в упор её не наблюдал, но чувство опытного бойца, позволяющее безошибочно поражать врага даже с завязанными глазами, вело лучше всякого зрения. Три шага генералу удалось сделать, но с чем не справился воздух — то удалось земле. Коварный толчок снизу вывел Панка из равновесия, вихрь подхватил его и радостно укатил вслед за ножом Хастреда.
— Я тебе-э-э! — угрозил генерал громогласно, снося кусты и отрывая от деревьев ветки в тщетной попытке удержаться.
Вово обнаружил, что остался на поле боя единственной мало-мальски пригодной боевой единицей. Чувство долга было у него в крови. Первым делом он скрепя сердце освободился от мешка, который только сковывал руки. Мешок взмыл куда-то к верхушкам деревьев, с тем чтобы, завершив взлёт, камнем рухнуть на голову виновнику переполоха. В отличие от Панка и Хастреда, кобольд совершенно отчетливо видел маленькую сухощавую фигурку в зелёном одеянии, полосатых гетрах и башмаках с золотыми пряжками. Судя по бороде, фигурка была из гномов, так что генерал явно погорячился со своим ангажементом. Сивобородый поганец скалил острые клыки, корчил гнусные рожи и делал пассы настолько неприятные, что впору было в самом деле проникнуться к гномам ненавистью.
Вторым номером программы Вово ухнул и, сложившись вдвое, достал рукой до корня, обвившего его лодыжку чуть повыше своего сапога. Корень жалобно скрипнул под пальцами кобольда, затрещал и начал расползаться вдоль волокон, словно гнилушка. Вторая рука Вово метнулась к плечу и лихо нащупала рукоять меча, но тут череда удач кончилась. Меч вышел из ножен, но и в ладони не удержался — улетел на землю. Вово не успел даже огорчиться, как сам повторил его путь — измочаленный корень выпустил его конечность и уронил наземь безо всякой нежности.
— Дядька, прекрати! — жалобно воззвал он через рёв ветра. — Подумаешь, справился! Наш-то магик не в порядке, вот он бы ужо тебе прописал ижицу!
Бородач осклабился ещё гнуснее, но тут сверху на его голову приземлился мешок, ранее запущённый в полет. По сути, большого вреда он уже не был способен причинить ввиду того, что весу в нём оставалось всего ничего. Зато нанес злоумышленнику предельно возможный моральный ущерб, раскрывшись и окатив бедолагу целым потоком некондиционной пищи — в основном стёкшими с кушаний и собравшимися на дне мешка соусами и маслами. Остывши и перемешавшись, массу они создали самую что ни на есть неприятную.
Облитый бесподобной дрянью лепрекон на секунду потерял контроль над вызванными силами, и вихрь распался, так и не откатив генерала достаточно далеко, чтобы его можно было сбросить со счетов. Панк проворно подхватился и бросился в повторную атаку, более прицельную, поскольку облепленная продуктами фигура противника наконец-то стала видна. Лепрекон, не будь дурак, прикинул на глазок прелести генеральского чарджа, ойкнул и решил прежде всего обезопаситься, шмыгнув за толстое дерево. Однако толстый слой жира, который образовался на земле у него под ногами, здорово подгадил ему планы. Щегольские ботинки лесного гнома неумолимо скользнули на смазке, сухонькие ручонки панически взметнулись, и главный лесной пакостник растянулся в луже холодной гадости. Генерал победно взвыл, но и сам ухитрился ступить на брызги той же субстанции, отчего немедля утратил равновесие и далее двигался уже как запущенная из требучёта дохлая корова — весомо, неуклонно и мимо. Лужу он благополучно миновал и ухнул в кусты, исчезнув из поля зрения соратников.
— Может, закончим? — просипел Хастред, поднимаясь на четвереньки. — Против Вово нет приёмов… Это от генерала спастись можно, а Вово…
— А чего сразу Вово? — оскорбился поименованный. — Я его даже пальцем… Едой оделил и вообще… А вы — Вово, Вово… злые вы все! Хорошо хоть тётка молчит…
Лепрекон с трудом уселся на землю, с ненавистью тараща глаза на гнусных гоблинов, не приемлющих роли жертв с должной покорностью. Не первый десяток лет он развлекался тут, в чаще, подстерегая неосторожных путников. Отчасти ему лес был обязан своей репутацией гиблого места. Не сказать чтобы он был особо злобной личностью, просто странное чувство юмора, как правило, оборачивалось для его жертв печальным образом. И, конечно, лепрекон был каким ни запущённым, но — гномом. Потому встреча его с гоблинской братией не могла закончиться миром даже невзирая на существенный количественный перевес последней. И как можно разойтись с ними по-хорошему — в мозгу лесного поганца не укладывалось. Стало быть, предстояло сражаться, благо возможностей у него было вполне достаточно. Правда, его главный козырь — невидимость — был нахально проигнорирован мордастым гоблиноидом, но магии у гнома никто не отнимал!
Пальцы лепрекона сложились щепотями, глаза сузились, и Вово кубарем улетел в чащу. Хастред с негодующим кряхтением рванулся с места, но выскользнувший из-под ног корень лихо захлестнул его шею и, пригнув к земле, впечатал в неё физиономией. Бородач оскалился и рубанул ладонью по воздуху в сторону генерала. С душераздирающим треском сломалось пополам дерево толщиной в добрый фут, и ствол неспешно повалился на копошившегося под ним офицера. Панк подавился сложносоставным матюгом и исхитрился принять карающее древо на вскинутые ноги. Его вдавило в землю, в спине протестующее хрустнуло, но ствол был остановлен раньше, чем всей тяжестью обрушился на гоблинскую грудную клетку. Генерал ухнул и напрягся, силясь отвалить внезапную проблему в сторону. То ли ветви сцепились, то ли внезапный приступ ревматизма подорвал силы гоблина, но ствол лишь злорадно дрогнул и остался на месте. Панк скрипнул зубами и надавил со всей дури.
Очень довольный собой лепрекон развернулся на едва различимый шорох за спиной и как раз успел принять набегающего с кинжалами в обеих руках Чумпа на взмах руками.
— ТВОЮ!.. — начал было Чумп, когда его взметнуло и вкатило по невидимой горке вверх и вперёд, через голову лепрекона. Фраза осталась незаконченной — ущельник повис на ветке в десяти футах над землей, подавившись обидной тирадой и выронив оба ножа.
Из кустов целеустремлённой трусцой вернулся рассерженный Вово, взял курс на гнома, и тот шестым чувством почувствовал, что хватит либеральничать. Глубоко вдохнул, сделал энергичный жест — и в воздухе между ним и Вово немедленно возникла тучка. Это мошкара снялась со своих мест обитания и, гонимая неумолимым приказом, сбивалась в плотный шар. Шар разрастался с каждой секундой, Вово опасливо замедлил шаг, попробовал было обойти преграду, но каверзный лепрекон широким жестом швырнул своё живое творение, уже доросшее до размеров самого Вово, прямо в кобольда. Гном редко применял это своё умение управлять лесной живностью, но сейчас оно пришлось как нельзя более кстати. Пусть чудной гоблин устойчив к магии, но нет существа, которое устоит перед мириадами насекомых, коих обуяло единственное желание — укусить, ужалить, дорваться до крови!
Развязка наступила быстро и совершенно неожиданно. Рой вспыхнул открытым огнем и истаял. Вово от неожиданности шарахнулся, закрывая ладонями глаза. Чумп свалился с ветки совсем рядом с гномом, тот инстинктивно отпрыгнул, врезался в нечто твёрдое, ушибся, тихо ойкнул, развернулся и поймал животом многопудовый генеральский кулак. Дыхание у него вылетело в один миг и, похоже, отлетело аж до самого Сингопала. Панк заботливо придержал пациента за хрупкое плечико, не дав улететь следом, чуть развернул и от всей души влепил тот же кулак в голову.
Убить лепрекона не так-то просто. Его способности к регенерации позавидовал бы даже тролль. Оторвав лепрекону руки и ноги, вы всего лишь заставили бы его некоторое время зло пошипеть, покуда новые конечности, ничем не отличимые от старых, не заполнят пробелы в его анатомии. Раздробленная голова тоже сама собой обретёт изначальную форму, разве что содержимое её окажется ещё более перекрученным, нежели было до травмы Но полновесный гоблинский тумак оказался достойным средством от непомерной природной щедрости. Кулак генерала обрушился на гномий черепок и ультимативно вышиб из него сознание. Такой удар вырубает даже брата-гоблина и будет, пожалуй, замечен горным троллем. Обычных гномов же таким манером можно намазывать на любую подходящую для этих целей поверхность. Но ничего подобающего вблизи не оказалось, потому пострадавшего всего лишь выдернуло из фиксирующей генеральской длани, закрутило волчком и уложило на долговременный отдых прямо под ноги надменно скалящейся эльфийки.
— Ох, спасатели, идрить вашу, — фыркнула злобная девица, патетически наступивши на поверженного и отряхивая руки от брызг магической энергии, оставшихся после спонтанного выстрела огненным шаром. — Вы хоть назовите своих родственников, раздолбаи зелёные. А то я тоже не прочь оторвать награду за спасение ваших шкур.
— Бог подаст, — пробурчал Хастред подавленно. Корень немедленно отпустил его шею, но перед тем успел её здорово намять, и вообще было грамотному гоблину на редкость совестно. Это ж надо, и впрямь спасённая девица их опять выручает! Всего-то один гномик, а их — эвон сколько здоровых лбов, а вот без этого жалобно-худосочного создания, глядишь, и остались бы на этой самой просеке.
— Брови опалила! — попенял Вово.
— И подорвала национальное самомнение, — подытожил, без особого, впрочем, сожаления, Чумп. — Анарал, ты погляди, кого надо против гномов выставлять-то!
Панк перевёл дух, потёр простреленную поясницу, на эльфийку покосился с неприязнью — ишь, мол, лавры отбирать вздумала у его лихой братии! Уж как-нибудь и без нее совладали бы, а теперь с подачи длинного бабского языка пойдут байки, как один жалобный гномик по всему лесу гонял целое гоблинское воинство, покуда оное не бросилось к эльфийским ногам, умоляя о помощи. Для того ли столько лет зарабатывал репутацию, чтоб враз лишиться из-за такого вот безобразного казуса?!
— Добрый кулак — он завсегда крайнее средство, — пояснил генерал для всех. — Я-то, все ж видели, до последнего жаждал решить конфликт дипломатическими средствами… Ну, типа как батонов накрошить на ухи этому погорельцу. Глядишь, и сам бы унялся, да ещё и золото своё приволок…
Эльфийка свирепо фыркнула — Вово шарахнулся в ожидании очередной гадости.
— Ты, пожалуй, накрошишь! Он тебе не то что золото приволочёт!
— Уймитесь! — взвыл Хастред. — Пришибли и пришибли, всем спасибо, все свободны. Нам бы до города уж как-нибудь, а там проясним, кому быть крайним.
— А золото гномское как делить будем? — подначил ехидный Чумп, будто неясно было по его разбойной роже, что буде попадётся ему на глаза лепреконов заветный горшок монет — не увидит того золота больше никто и никогда, за исключением разве что корчмарей и разного рода сомнительных бизнесменов. — По-братски или по справедливости? И если по-братски, то эльфу мы считаем за полгоблина или как?
— Мне вот это. — Эльфийка брезгливо указала перстом на тушку под ногой. — Вон то, что на шее. Остальным хоть подавитесь — сдалось мне ваше золото! А полгоблина — это ты сам, бандюга, я на такое не претендую ни вот настолечко.
Чумп нимало не оскорбился, напротив, нахально подмигнул ей, подобрал свои ножи и снова скрылся в чаще, низко пригибаясь к земле, словно бы вправду надеялся вынюхать, где лепрекон схоронил золото.
— Куда опять?! — гаркнул ему вслед генерал, но только зря сорвал голос. — Ладно, этот сам не пропадёт, а мы-то тут надолго? Давайте-ка подберёмся и по-хорошему ломанёмся, покуда, как он говорит, не началось.
— И ты туда же, — возмутился Хастред. — А с гномом чего делать будем? Он же очухается, вражья морда, как пить дать, и небось вдогонку припустится.

Предыдущая страница 20 Следующая страница


21 Сергей Чичин

— Подай висюльку! — капризно потребовала Тайанне. — Без неё, может, и не припустится. Это важная магическая экипировка, он без неё все равно что ты без дубины — не до догонялок сразу станет.
Пассаж про дубину Хастред проигнорировал — где бабе-дуре, тем более никак не способной поднять хороший топор, разбираться в оружии, а висюльку — странного вида витой корешок на сплетённом из травы шнурке — поспешно содрал через гномью отвратную голову и не глядя сунул эльфийке. Та немедленно убрала ногу, которой попирала лепрекона, и, душераздирающе зевая, отодвинулась в сторонку — поизучать добычу. Книжник по наитию стащил ещё с тощих лепреконовых ног башмаки, отодрал от них золотые пряжки, а то, что осталось, со всей молодецкой силушки зашвырнул в чащу — один вправо, другой влево.
— А без штанов и вовсе, поди, с места сойти постесняется, — одобрил генерал. — С другой стороны, потом всякие будут нас в гзуризме обвинять. Беспортошных гномов я за собой пока что не оставлял… хотя, если подумать, стоило бы. Может, хоть тогда бы поостереглись с нами связываться.
— Я бы и без таких крайностей не стала, — заверила его эльфийка. — Да только вы разве отвяжетесь?
— Молчи, женщина! Тебе вообще штанов исконно не положено!
Тайанне открыла было рот, чтобы привести ряд исторических прецедентов с участием женщин, носивших брюки, но развитый долгими магическими упражнениями интеллект ясно и четко подсказал ей, что гоблин их всё равно не оценит и хорошо если просто опохабит. Так что она печально вздохнула, а когда генерал нагнулся за мечом, из чувства протеста заставила затлеть штаны на его могучем седалище. Генерал не дрогнул — и не такое случалось — и сбил мимоходом огоньки заскорузлой ладонью.
— А которых мы не довезем до папы, — начал он весомо.
— ДО ПАПЫ?
— А тебе что, не сказали? — удивился Хастред. — Вроде генерал орал на всю башню.
— Мой ПАПА в этой дыре?
— Не совсем в этой. В той. — Хастред призадумался и обозначил примерное направление на Копошилку. В смысле, постарался промахнуться не более чем на 180 градусов. В конце-то концов, не он тут был следопытом.
— Ребята, а давайте вы меня не найдёте?
Генерал, поражённый критической сменой эльфийского тона, даже огляделся вокруг с целью усмотреть того, кто НА САМОМ ДЕЛЕ заговорил столь жалобным голоском. Основное подозрение пришлось на долю Вово. Тот, однако, и сам был удивлён не меньше — отвесил до пояса челюсть и таращился на эльфийку с подозрением. Страшная зверюга смущенно мяла в руках гномий амулет и предпочитала смотреть себе под ноги.
— Это ты к чему? — осторожно уточнил Хастред. — Папаша что, лупит тебя как козу? Так в этой части его можно понять, ты кого хошь взбесишь.
— Лупит? Меня?! — Эльфийка живо воспряла духом. — Не знаю как у вас, зелёных, а у нас детей не лупят, да я и сама кому угодно влуплю!
— Так чего?
— Не во влупке счастье, — сообщил флегматичный Вово. — А несчастье — не в невлупке.
— Чего сказал?! — поразился Панк. — Ну-ка отойди от этого книгочея! Книжные мудрости — оно, конечно, порою правильно, особливо для баек походных, но истины передают изустно! А ты, рыжая, прекрати воду мутить! Папа там, не папа, нанимались мы тебя к магу доставить и это исполнить обязаны, а там хоть бы и всё твоё семейство пущай в его башню понабьётся — нам до того никаких делов не имеется. Кстати, твой папаша как к гномам относится?
Эльфийка запустила в него сумрачным взором — словно из катапульты, но генерала даже не пошатнуло. Крепкий он был парень, чего уж.
— Распрекрасно относится, — мстительно изрекла Тайанне. — Деньги в их банках содержит и даже виллу в Новой Брулайзии подрядчику из их рода заказал.
— Бестолковый эльф, что с него взять. А как он насчёт гзуров?
Выяснение эльфийской межвидовой терпимости прервал Чумп. Разумеется, золота он не нашёл, зато нашёл Хастредов нож и поцарапал рожу ветками.
— Если это всё, то пойдём! — воззвал он с непререкаемой твердостью в голосе. — Над этим тельцем устраивать дебаты — не лучший вариант. Никогда не знаешь, в отрубе ли он ещё, или уже давно бормочет втихомолку.
Послушный Вово оглядел оставшиеся ноши, добровольно выбрал наиболее весомую и взвалил её на закорки. Ноша пробурчала что-то маловнятное и повисла безвольной друидской персоной. Генерал сгрёб тюк с оружием, а эльфийка шустро отскочила от шагнувшего было к ней Хастреда и показала ему сперва кулак, а затем, выдернув из генеральской связки посох, и им тоже потрясла с немалой свирепостью.
— Да я чего, — пробурчал книжный гоблин и залился краской.

— Началось! — радостно уличил его Чумп и, не слушая бессвязных оправданий, поскакал вперёд. Уж ему-то было не привыкать ориентироваться по оставленным на пути приметам, даже и менее очевидным, нежели понадломленные деревья.
И, надо отдать ему должное, к вожделенной просеке он таки вывел бригаду, даже никого не потеряв. Правда, Тайанне сделала пару попыток выскользнуть из-под надзора и, возможно, даже вернуться к башне, где вполне могли найтись ещё дроу, всяко не склонные возвращать её в лоно семьи. Генерал, однако, за тысячей монет, передвигающейся своим ходом, следил вельми зорко и всякий раз возвращал на верную стезю.
— Ты, девица, особо не переживай, — бубнил он степенно. — Мы тебя довезём, а там хоть трава не расти. Хучь в тот же день умыкай магический ковёр-самолет и шпарь себе на волю, в кишащие непуганою жизнью мкаламские прерии. Хотя, скажу по чести, родителя должно бы уважать, ибо знает больше, и ежели чего вбивает тебе в тыковку, так только из заботы о твоём же последующем благоденствии!
— Да умолкни ж ты, пугало горное, — выстанывала в ответ деморализованная Тайанне. — Ты вон своих олухов усынови, и погляжу я, как ты их жизни учить будешь!
Генерал возражал. Эльфийка ответствовала. Помалу запас приличных слов у них обоих подошёл к концу, причем, что характерно, у Тайанне раньше. Лексикон же, с применением которого общение шло дальше, побудил Вово приотстать настолько, чтобы слова перестали долетать до его ушей. Зато, когда процессия наконец вывалилась на просеку и эльфийка во всеуслышание заявила, что такие вонючие лошади могут быть только у таких безмозглых и отвратительных гоблинов, юный кобольд с радостным воплем обогнал всех. Несомого друида он не то чтобы особо небрежно, но вместе с тем без лишних церемоний распростёр рядом с кострищем, подбежал к двери в избушку и с трудом в неё протиснулся.
— За сортир принял, — предположил язвительный Чумп.
— Как бы не так, — возразил Хастред уныло. — Ой щас рёву будёт…
Рёв и правда раздался, хотя более он походил на скулёж. Вово вывалился наружу, держа в лапах бочонок с пивом.
— Это всё, что есть из еды, — сообщил он несчастливым голосом.
— Это всё, что ты здесь оставил из еды, — поправил его Чумп.
— Это всё, что не сожрал тот гадский гном, — подвел итог Вово. — Вы не знаю как, а мне, например, кушать надо. Или завтра я не встану…
— И мне надо, — поддержала Тайанне. — Это у вас что такое? Это здесь мне предлагается ночевать? Там же ни одного окна! Да л камина, наверное, нету!
— Ничего там нету, кроме клещей и клопов, — любезно проинформировал Чумп. — Потому и ночевать ТАМ тебе не предлагается. Вот здесь прямо и ночуй, на свежем воздухе. Где-то я слыхал, что эльфы норовят под луной пританцовывать погожими ночами. И, это, песни петь. Учитывая, какими ты словами пользуешься, заодно и обезопасишь всю ночевку — даже самый отъявленный гзур подойти не решится.
То, что он скотина и придурок, откровением для Чумпа не стало. Он и прислушиваться не стал, а нырнул в постройку, которую грустный Вово освободил, и принялся чем-то там в ней скрипеть, а потом и лязгать.
Генерал сбросил свой арсенал, стащил со взмокшей головы шлем и с удовольствием лёг в травку. Поесть бы не отказался и он, но на нет ему, как водится, и возражать было неохота. Тем более уже темнело, а в темноте спать — самое правильное.
А вот неугомонный Чумп появился из избушки оснащённый по самое не балуйся. Броню он оставил внутри, зато приволок кое-что из стратегических запасов Зембуса. Нашёлся здесь ручной самострел, бьющий на близкую дистанцию, зато уж вполне мощно, короткое копьё, колчан с двумя десятками длинных стрел и боевой топор на прямом древке. Топору Хастред обрадовался, тем более что тут же его получил в руки, а вот вид стрел заставил его едва ли не взвыть в голос.
— Однако на охоту, — сообщил Чумп. — А то вдруг Вово завтра поутру и впрямь встать не сможет? Я лично его на лошадь взваливать отказываюсь.
— Тут ведмедь жил! — припомнил Вово. — Жалко конечно, но меня жальче. Я же лучше ведмедя! Молчи, злая тётка, много ты меня знаешь!
— Медведя так вдруг нам не осилить, — посетовал Хастред. — Разве что помельче птичку. Или одинокого гзура.
— Желательно имеющего при себе чеснок, яблоки, хрен и ведёрко кетчупа, — подвёл итог Чумп. — Пойдём, умник. Вово, собирай хворост. Анарал, не упусти эльфу.
— Я гзура есть не буду! — пискнула Тайанне вдогонку. — Даже с чесноком! ТЕМ БОЛЕЕ с чесноком!
— Потому про яблоки и подумал. Жалко, что гзуров с омарами в этих лесах не встретить.
Хастред торопливо выкрутился из кольчуги, приспособил её на полусгнившую крышу избушки и, похватав врученный инвентарь, поволокся за ущельником. Рука его ныла ужасно, как можно стрелять с таким месивом на месте конечности — больно было даже вообразить, и вся надежда была на то, что дичь подыграет и разбежится. А Вово пускай идёт жрать малину. Может, и медведя там опять повстречает.

Тьма сомкнулась над облюбованной гоблинами просекой, потом её распорол огненный цветок костра, и многочисленная мошкара, ещё не скованная ночной прохладой, широким фронтом припустилась к нему. Вялого от голода Вово лесной гнус атаковал первым делом, но кобольд совершенно его проигнорировал, к тому же шкура его оказалась попрочнее доспеха, а в носу сразу скрылась первая штурмовая группа — чтобы через несколько мгновений быть оглушительно вычихнутой в самое сердце костра. Опытный Панк подпихнул в огонь со своей стороны несколько сырых веток и, зажмурив глаза, отважно скрылся в дыму. Экстремально, но разве этим гоблина напугаешь? Эльфийка косилась на этих двух истуканов с ужасом, сама держалась в сторонке от костра, яростно обмахиваясь несколькими веточками с остатками листьев. По идее, насекомые не должны были бы атаковать чистокровного эльфа, однако они, видимо, нахватались гоблинского неуважения или же предположить не могли, что с эдакими кошмарными зелёнопузыми случится кто-то, кого жрать не положено. А вот кого они совсем не трогали — так это Зембуса, который валялся по-прежнему неподвижно и пах своими травами так, что комарье в этот запах врезалось как в кирпичную стену и уносилось без оглядки — кто ещё мог унестись.
Время ползло неспешно, луна глупо таращилась, не скрытая никакими тучами, — Зембус таки верно предсказал ясную погоду на ближайшие дни. Генерал сидел-сидел, наконец лёг на спину, разгоняя пикирующее комарье мощными дуновениями и дружелюбными шлёпками по собственной физиономии. Вообще-то не очень он любил ночёвки на свежем воздухе. По чину ему вот уже много лет полагалась пусть самая неудобная, затхлая и лишённая минимальных удобств, но всё же каморка. Да ещё желательно с охраной у входа. Но за эльфийкой и правда нужно было держать неусыпное наблюдение — лови её потом по всему лесу. А надежды на Вово не было никакой — кусок мяса Панк ему так и не простил, да и не собирался. Разумеется, антрекот из худосочной эльфийки никакой, но хоть косточки пообглодать… кто там знает их кобольдские кухонные традиции.
— Ну неужели вы хоть подготовиться не могли получше? — в остервенении лупя себя по голове своим веником, прохныкала Тайанне. — Я вам не абы какая белоручка, не надо шатров и паланкинов, как-нибудь обойдусь, и этого вашего грамотея на правах придворного барда я совершенно не просила, но что ж вы, уроды, даже простенькой сетки не запасли?
— Рыбу ловить хочешь? — изумился Вово. — Да негде же! Правда, Зембус тут ручеёк где-то знает, но чтоб туда с сеткой…
— От комаров сетку, тупица!
— Какую ж сетку от комаров? Комар же маленький, а сетка эвон какая дырчатая! Ты вон лучше дерюжкой накройся, там одна есть в избушке, об её, которые особо приличные, ноги при входе вытирают… Не скажу, что мы, гоблины, шибко уж гоняемся за ерундой типа того приличия, однако ж на дерюжке грязюки слой такой — не то что комар, никакой арбалетчик болтом не просадит!
Эльфийка только зубами заскрипела.
— А ведь прав малец, — добродушно поддержал генерал. — Видывал я в чудном краю, что именуется Лурестан, насекомых так насекомых. От них ажно кольчужные сетки носят, частые такие, правда и комары те — ого ж! — не чета нашим, поди с кулак, с разгону в лоб всаднику вклеится — ежели не с лошадью свалит, то хотя бы самого с неё перевернет, это как пить дать!
— Лурестанские боевые пчёлы, — пробурчала эльфийка. — Известное дело, папа мой как раз возглавлял ту комиссию, что их создателя прищучила. Тоже, небось, гоблин был, кто же ещё такую гадость изобрести горазд?
— Да сроду мы ничего не изобретали! — оскорбился Вово. — Скажи ей, Панк! Кроме разве что кайла. Кайло, может статься, и мы. Уж больно оно прикладистое.
— Вот как раз кайло, может, и не мы. А вообще, тут ты маху дал. Наши умники многое в оборот пустили! Эль, чтоб далеко не ходить за примерами. Драконацию. Боевое умение, кое именуется акрокампф и кое я в тебя вколочу, чтоб мне стать гзуром. А также четыре варианта раскладки бездымного костра, два аспекта боевой магии — только вот подробнее не скажу, никогда не вдавался, — альпинизм, демократию, применение щипцов для орехов в пыточном деле — тут без ложной скромности скажу, что лично я реставрировал сие безвременно позабытое умение, — нажопник как элемент лыцарской экипировки, из долгого опыта войн с гзурами, копчение мяса для длительного хранения в походе и традицию игры в арчон на фофаны.
— Демократию? — переспросила окончательно ошарашенная эльфийка.
— Ну да, её. Или как это называется, когда фланг охватывается манёвром засадного полка? Может, контрацепция? Ой, старею, голова наскрозь дырява!
Тайанне вымученно застонала и заткнула уши ладошками. Общение с гоблинами явно требовало тех талантов, которыми она от природы не была наделена, — терпения, деликатности и невозмутимости. Вот оттого, наверное, эльфо-гоблинские отношения и были всегда натянуты как добрая тетива. Хотя причин тому хватало и без столь откровенной лирики. Физиономия среднестатистического гоблина уже самим фактом своего существования напрашивалась на пару-другую хороших плюх от эльфа с хорошо поставленным эстетическим восприятием, а когда принималась шмыгать носом или травить бородатые анекдоты — и самый либеральный эльф, поди, не удержался бы. Великая разница во взглядах на прекрасное и его искажение не прошла даром для двух самых одарённых Древних рас. Неудивительно, что и гоблином, чей менталитет во все времена позволял ковыряться в носу на королевском приёме, застегнутый на все крючки и пряжки эльф воспринимался как завзятый сноб, распонтованный по самое не балуйся и претендующий на скорейшее обучение бытовым манерам. Тайанне, надо признать, и сама-то была по классическим эльфийским меркам той еще нигилисткой, на присущее расе изящество забила с ранней юности, как сказал бы генерал, большой дубовой кувалдой, однако сейчас определённо приближалась к осознанию своего места в мире. С места этого гоблинов не должно было быть видно иначе как при посредстве заклинания Far Sight. А желательно и вовсе полное их отсутствие. Как факта. В крайнем случае — пускай саммонятся когда надо.
Вово с генералом завели вялый спор о том, кому принадлежит авторское право на кайло, без особого, впрочем, интереса. И так понятно было, что своё Вово никому не отдаст, а чужого ему не надо. Тем не менее заунывный бубнёж позволял скоротать время, которого как назло всегда избыток, если оно не нужно. Вот если бы уметь его складывать в сумку и извлекать, когда оно необходимо! — возмечтал генерал. Сколько раз случалось нестись куда-нибудь на пределе дыхания и мышц, погонять своё замученное воинство, не давая передышки, чтобы только успеть вовремя! Идея была заманчивой, и, когда из зарослей с треском и руганью нарисовались охотники, отвлечённый от нее Панк досадливо оборотился в их сторону.
— Вы, это, потише не можете? Вот ты, бандитская рожа, я ж сам видал, как при виде чего стоящего ты прям-таки в эфирное состояние обращаешься!
— Мы нарочно, чтоб часовой по балде не съездил! — возмутился невидимый Чумп.
— Часовой? Ух, чушкин бобёр, так и знал, что чего-то забыл! Вово, ты у нас часовой!
— И чего?
— И ничего. Часовой ты. Понял?
— Ну понял.
— Вот и ладушки. Эй, принесли чего на зуб кинуть? У нас, видите, ценный груз корчит, не иначе как с голодухи.
Из темноты прилетели и уязвили генерала по корпусу сразу две заячьих тушки.
— Еда! — порадовался Панк. — Убери грабли, Вово, ты часовой, а не дневальный! Готовлей я сам займусь, это дело для самого из нас авторитетного.
— Я только посмотреть, — оправдался Вово неубедительно.
В круг света вступил Хастред, бросил к генеральским ногам ещё изрядную птицу, чья голова была безжалостно свёрнута набок, и осторожно поставил рядом гнездо с горкой яиц.
— По деревьям лазил что твой обезьян, — наябедничал Чумп, по своему обыкновению появившийся совершенно не с той стороны, с которой только что звучал его голос. — Как из лука стрелять, так его нету, одно счастье — зверьё уже ночевать завалилось, не особо бегает, а за бабскими деликатесами на деревья — тут как тут…
— Сама ж не полезет, а вдруг мясо генеральской готовки ей впрок не пойдёт, — оправдался Хастред, хотя даже в темноте было видно, как покраснел, озаряя пространство вокруг себя нежным ушным пламенением. — Видал, как гзуров с неё разнесло? А тут реципиент ещё менее прочных конституций.
— Ты мне тут не здесь! — возмутился генерал. — Уж чего-чего… не скажу чтоб воевать, но уж готовить-то я умею! Будут тут меня всякие несознательные укорять! Да с моей полевой кухни, да будет вам тут всем известно, иные короли питаться не брезговали! А я, когда такая оказия случалась, всенепременно повара отлучал на чистку корнеплодов, а за черпак брался самолично, и не припомню, чтоб хоть одна королевская мор… хоть одно величество осталось недовольно.
Дабы не ударить в грязь лицом, за дело генерал взялся с великим рвением. Для начала подобрал зайцев и метнул их обратно в Чумпа с напутствием:
— Ручей видел? Шкурки снять, кишки вынуть, сердце-печень-всё жрямое на прутик, а прочее прополоскать. И волоки обратно, тока сожрать не вздумай.
— Вот так ты и готовишь, — уличил его Чумп ворчливо. — Один почисти, другой пожарь, третий подай, а готовил типа как ты.
Однако забрал зверушек и отбыл в темноту, нимало ею не озабоченный — всё-таки и от природы, и по роду деятельности с ней всю жизнь сотрудничал. Генерал озадаченно скосился ему вслед, осмыслил очередную инсинуацию, отмёл её как в корне лживую, обиженно дёрнул плечами и, подобрав тетерева, запустил его туда, где исчез штатный диверсант.
— И перья повыдергай!
— Вы ЭТО будете есть? — ядовито осведомилась эльфийка.
— А чего не так? — удивился генерал. — Мясо же!
— Так вы же его как только не швыряете! Ещё б ногами понаподдавали!
— Да подумаешь! От него уже не убудет. Опять же есть блюдо такое — отбивная… Яйца сырыми будешь или печь? А то зря ли хлопец все штаны изорвал, по деревьям порхая! Редь не абы какой легкомысленный эльф-природолюб, а вполне даже дипломированный учёный муж, хотя и оброс, как дикая орчатина. Это ли не признак страннючей, с моей точки зрения, межвидовой симпатии?
Хлопец заполыхал настолько бурно, что Вово от него бочком подался к безучастному Зембусу, и сдвинулся подальше от костра, впрочем, светиться продолжил и оттуда, подобно путеводному маяку.
— Пеки уж, раз такой пекарь, — разрешила Тайанне милостиво. — Только не швыряйся едой более, а то я в тебя тоже таким запущу — мало не покажется. Эй, а ты куда пополз, лыцарь в драных штанах? Уж взялся ухаживать, так давай, комаров отгоняй, песни пой… ой… нет, вот песни, пожалуй, не стоит… если слух у тебя такой же, как рожа, то я не переживу… А то, может, потанцевать пригласишь, через костёр поскакать согласно вашим варварским обычаям, или как оно — хоровод вокруг дуба? Вот и дуб подходящий, если выпрямится.
Подходящий дуб этот пассаж проигнорировал — он, высунув от усердия язык, разгребал веточкой золу, дабы закопать в неё яйца.
— А через костёр — это вовсе вы! — выдохнул несчастный Хастред, решительно вскочил и утопал куда-то на поиски Чумпа. Тот, конечно, тоже злоязыкий, но его, чуть что, не заржавеет и затрещиной подлечить.
— Мы? — изумилась вслед эльфийка. — Да когда? Вот же врунгели несчастные, да отродясь ничего такого! Это вам хорошо, в целях эпиляции, а у нас таких потребностей нету! — и вдруг с грустью призналась себе под нос: — У нас вообще никаких потребностей нету. Одни только народные традиции… На лютнях, посредь зала, что-то такое героически-тягомотное, и знай слушай, и не дай бог зевнёшь… Отстой, господа гоблины.
— Дык а я о чём? — отвлечённо согласился генерал. Даже Вово, уже взявший за правило при звуках эльфийского голоса затыкать себе уши во избежание моральных травм, осторожно их раскупорил, посмотрел участливо, покивал, попытался себе представить празднество без костра и плясок, отчего пошёл крупным ознобом и вроде бы как даже немножко проникся к обделённой радостями жизни злюке сочувствием.
— А папе нравится…
Панк уложил яйца в три ровных рядка, словно построил фалангой, загрёб сверху золой, осторожно надвинул на импровизированную печку россыпь тлеющих углей, разровнял, сверху воткнул свой шефповарский прутик.
— А мой вот папаша видный мужик был, — сообщил он. — Погулять был не любитель, ибо же серьёзный гоблин — через горы ходил, караван ежели провести или там чего ещё, дома-то вовсе бывал редко. Но вот, помню, шею мне намылил как-то раз путёво. А всё за то, что я с дружками разыгрался однажды в Занги со товарищи, построили шалаш, типа как Цитадель, и ну, сталбыть, её осаждать, как оно случилось опосля Ухода Хранителя. Гноллов пригласили на ваши эльфийские роли — в ту пору мы с ними в большой дружбе были… вот, кстати, когда через Гиблую Топь ехал — должон был повстречать, а вот и не нашёл… ну это ещё проясним. Так наваляли они нам по первое число. И не то чтобы силой взяли, куда там — я и в те года их двоих задавить бы мог, и не шибко чтобы количеством… а как-то с умом — тут нам плетень завалили, тут сваю выдернули, а здесь из засады коварно насыпались. Вот папаша взял меня за шкирку опосля этой баталии — ты ж, говорит, был за наших, как да почему проигрался? Ведь Занги-то так лихо отбился, что ваша эльфская братия пух и перья долгонько собирала!
— Ну уж будто бы, — огрызнулась Тайанне. — Дожать бы вас надо было, да маху дали… С вами ж не фиг баталии с поединка начинать, какой там боевой дух, когда поединщику сволочь вроде тебя прямо на честном бранном поле задницу отгрызает… Ты дальше вещай, про семейные распри.
— Так вот я ж оправдываюсь — Кано, говорю, его знает, каким путём ухитрились прое… ну, в смысле, Вово, проиграть… Вроде ж всё делали согласно легенде. Или, как вот рыжая говорит, воздавая дань традициям. И вот тут он мне ка-а-ак даст по балде! В ушах до сих пор звенит, как припомню… Может, даже какой процесс необратимый пошёл, вона, все видели, аж в офицеры занесло… И сквозь звон — такой глас душевный, аки рыканье драконье: «Болван ты позорный, где Занги, а где ты? Оно, конечно, хорошо знать, КАК БЫЛО, но тебе-то что с того? У тебя ж ныне свои проблемы, и не Занги их решать, а тебе, дубина стоеросовая!» Вот тебе и слово о традициях…
— А у нас и вопроса не возникает, как оно надо. Это ты за себя решаешь, а отец твой за себя, а мой-то папа чуть ли не того самого твоего хвалёного Занги застал… он всё тот же, ему те традиции — не история, а собственная привычка. И не понять ему, что времена не те, что мы больше не народ, а так…
— Ты зато злая за целую семью, — утешил Вово. — За небольшую такую, но очень ехидную. А вдвоём с папой небось сойдёте за цельный гномский консилиум. А ежели ещё свою маму найдёте, то вовсе за оркскую шайку рейдеров!
Генерал запоздало метнул в утешателя полешком, Вово ойкнул, но дело было сделано — печальное выражение на тонком личике эльфийки сменилось привычной циничностью, даже, почудилось в тускло-красных зловещих отблесках костра, мелькнули змеиное жало и клыки как у вампира.
— Должны ж мы от вас, божьих одуванчиков, хоть чем-то отличаться! Раз вы поголовно то краснеете, как девица перед кирасирами, то лепечете и ухи закладываете грязными лапами, то вон красавиц спасаете и прямо отдельный стол им накрывать готовы, дабы не оскорблять грубостью своей повседневной пищи, и вообще смахиваете на богадельню на выезде, что ещё остается скромной эльфийке?!
Вово напыжился, собрал свои умственные и моральные резервы в один ком, прокряхтел с обидой:
— Ты, что ли, скромная?! Да ты наглая! Как… как…
И свалил в темноту, примерно в те края, куда удалились двое предыдущих товарищей, на ходу яростно пиная какой-то обломок.
Генерал хмыкнул ему вслед.
— Ишь какие хрупкие! Прямо не поверишь, что такие же вот парни в своё время прошли огнём и мечом по всему Дримланду, по пути черепов порасшибали больше чем горшков, да городов порушили, да ценностей понизвергли, да баб всех рас, не снимая снегоступов, это самое! Не, все мы выродились, рыжая. Тебе вон подавай оркские пляски под их блатной фольклор, а эти, страшно подумать, хлюпики ажно от девчонки прыснули! Нет бы веслом или за неимением оного хоть прутом каким поучить невоспитанную! Совсем охумансели. И вот с таким составом приходитсявоевать гномов, а?
Тайанне прищурилась, нацелила палец туда, куда ретировались трусливые гоблины, и выстрелила туда одинокой искрой. Искра погасла среди деревьев, кто-то сдавленно ругнулся. Эльфийка тоскливо фыркнула.
— А гномы-то тебе чем не угодили?
— Да они и не пытались особо угодить. И вообще, надо ж чем-то себя занимать, чтобы не скиснуть, как эти вот крендели.
Генерал сокрушённо покачал головой, взрыл золу прутиком, обстукал им обнаруженный продукт, пожал плечами и принялся по одному выкатывать яйца в сторону эльфийки.
— А что вы питаетесь одной травой — тоже, что ли, басни?
— Басни? Да враньё чистейшей воды. Одной травой вон коровы питаются… Я что, корова, что ли? Грубиян ты всё-таки, хоть и офицер!
— Оно так, — покладисто сообщил генерал. — Грубиян, дубина, раздолбай и бестолочь. Я и есть. Угощайся.
Тайанне осторожно тюкнула яйцом о край торчавшего из костра брёвнышка.
— А мой папа не грубит, — поделилась она. — По крайней мере, прямым текстом. Зато очень любит ставить в неловкое положение. О чём сразу предупреждаю, на тот случай, ежели вдруг придётся переведаться.
— Нас не вдруг и поставишь. Чай не гзуры.
— А малышня твоя?
— А чего малышня? Подумаешь, справилась! Грамотей начитался книжек беспутных, вот и возомнил себе, что к тебе отношение должно быть особливое. А папа — он папа и есть, ему небось не по чину эдак, как ты, глазами-то стрелять, а на нет и суда нет.
— Чего-о-о? Какими такими глазами?
Тут, однако, выяснение отношений было прервано появлением из чащи троицы беглых. Вернее, двоих беглых и конвоирующего их Чумпа. На физиономии Хастреда помалу стихали отблески пожара смущения, а Вово явно не знал куда девать руки, потому Чумп впарил ему ободранные кроличьи тушки. Сам ущельник шел, подталкивая слабонервных в спины, и так лучезарно ухмылялся, что даже свирепая эльфийка вмиг завяла и решила не связываться. С такого слезешь не то что там же, где сядешь, — ещё и отвезёт куда совсем не надо, и хорошего морального пинка отвесит на добрую память. Погорячился, пожалуй, генерал, объявляя всех подряд недееспособными. Тайанне покривилась, однако подчёркнуто опустила очи долу и углубилась в очистку яйца от скорлупы. Опытный генерал закопал яйца совсем неглубоко, так что пропечься они успели насквозь, ничего из них не плескало, даже придраться не нашлось к чему, а на вялое замечание, что, мол, где уж было гоблинам догадаться прихватить соли, через костёр в эльфийку полетели сразу четыре замотанных в тряпочку комка искомого продукта.
Разговоров больше не затевалось, и помалу накал страстей сошёл на нет. Генерал отбил себе руки, шлёпая по тянущимся к насаженным на прутья тушкам лапищам Вово. Хастред столь тщательно подошёл к вопросу заточки топора, что поставил бы в недоумение целый совет оружейников. Чумп бесцеремонно обшмонал карманы и поясную амуницию Зембуса и предложил генералу на выбор десяток пучков самых разных травок для приправы ужина, но мудрый офицер решил воздержаться от непроверенных средств. Тогда ущельник распихал травки по собственным карманам — просто чтобы не пропали.
И ничего, надо отметить, интересного больше не произошло Замотавшиеся гоблины развалились вокруг костра плотным полукольцом. Эльфийка подчёркнуто от них отвернулась и улеглась спиной к костру по другую его сторону, сгрёбши в охапку посох. Часовой Вово так и забыл про свои обязанности, и Хастред только подумал, что не помешало бы очертить защитный круг вокруг ночёвки… но сон уже навалился на него неумолимой тяжестью, так что осталось надеяться на авось и иные истинно гоблинские ценности. Которые, кстати, не подводят — если в них искренне верить. И как бы там ни брюзжал генерал, а верой в слепое везение, присущей всем памятным истории гоблинам, его молодые спутники обделены никак не были.
…А пробуждение их было вызвано обстоятельством весьма и весьма специфическим — над поляной разнесся трубный глас:
— Вот так картина! Отрадно мне видеть сию безмятежность!
Первым подхватился как всегда настороженный Чумп — как лежал, так вдруг и уселся, метнув в сторону источника звука острый, как кинжал, взгляд.
В конце просеки на коне восседал, ни дать ни взять натуральный рыцарь — закованный в блестящие латы, оснащённый знаменательным копьём длиной футов под двадцать и щитом со сложным геральдическим зверем на нём.
— Здорово, — буркнул ущельник. — Слазь с коня, гостем будешь.
— Благодарю, добрый друг, но сие невозможно! — прогрохотал рыцарь бодро. — Ибо я в квесте, минуты покоя не зная! Лучше скажи, не нужна ли моя здесь подмога?
— Эт-то ещё что? — осведомилась Тайанне, тоже усаживаясь на плаще, который служил ей подстилкой. — Не иначе ещё один грамотный гоблин?
— Я приношу сожаленья, прекрасная дама, но никакой я не гоблин, и этим доволен!
— Все вы собой довольны, как я погляжу. — Эльфийка от всей души зевнула, деликатно прикрывши рот ладошкой. — А чего говоришь так странно?
— Это проклятье моё — изъясняться гекзаметром ровным, вплоть до тех пор, пока квест мой не будет окончен, — пояснил рыцарь смущённо. — Также не снять мне и шлема, что вовсе погано, ибо потеет башка и волос лезут клочья…
Гоблинский коллектив пробудился уже в полном объемё и, нестройно прогудев привет, взирал на рыцаря с самыми смешанными чувствами.
— Что такое квест? — полюбопытствовал Вово.
— Вот наш квест, например, — пояснил Хастред, тыкая перстом в сторону эльфийки. Утро оказалось, как водится, мудрее вечера, под ярким солнышком Тайанне уже не казалась тем волшебным созданием, для которого вчера лазил за гнёздами, книжник сердился на себя за вчерашнюю оказию и был твёрдо намерен не спускать более с рук эльфийские колкости. Ну очень твёрдо намерен.
— Ого! Что ж, он будет так по-уродски говорить, пока его эльфа не помрёт?
— Что-о-о? — напряглась эльфийка.
— Ну он сам сказал — пока квест не будет окончен!
Рыцарь смущённо гоготнул.
— Нет, господа, у меня квест другой совершенно! Я обязался свершить добрых дел ровно сотню. Ну а когда я окончу задание это — буду опять говорить, как и вы, по старинке. Вот для того вам вопрос задаю я повторно — чем я могу вам помочь, чтоб свой список пополнить?
— Завтраком нас накорми ты, сирот бесприютных, — воззвал Вово и в ужасе втянул голову в плечи. — Ой, или нет! Твой гекзаметр, что ли, заразен?
Чумп снисходительно потрепал его по плечу.
— Для неокрепших умов в каждой мысли зараза… Тьфу ты! Нельзя же вот так! И меня зацепило. Нешто и мне совершать теперь эти делишки, что называются добрыми? Целую сотню?
— Ты хоть одно соверши — благодетель нашёлся, — не удержался генерал. — Нет, это просто смешно! Оно правда заразно?
— Эх! Не заразно! Уеду — и тут же исчезнет, — объяснил рыцарь уныло. — Только фига я уеду, не сделав добра вам! Что ж мне, по-вашему, в радость вот так изъясняться? Да надо мною смеются по всей Копошилке!
— Думаешь, доброе дело — шантаж, славный рыцарь? — сдержанно осведомилась Тайанне, недобро раздувая ноздри. — Вот залеплю фаерболом — и нету проблемы!
— И на тебя перейдёт мое чудо-проклятье! Как, полагаешь, я сам-то его заработал?
— Ну ты и гад, — возмутился Хастред. — За чужой-то за счёт проезжаться! Сколько ж ещё тебе надо до той самой сотни?
— Штучек ещё сорок семь, но я всё-таки рыцарь… вы хоть одно мне задайте, и буду я счастлив! Но, разумеется, лучше по штуке на рыло… ну и прелестное личико, милая леди.
— Ах, добрый рыцарь, я вами уже благодарна! Разве от этих клыкастых снискать комплимента?

Предыдущая страница 21 Следующая страница


Гнев генерала Панка 22

— Рад услужить, но какое ж тут доброе дело? Чистая правда, а дело — оно не такое! Делом назвать я могу сворочение рыла или, к примеру, вскопание грядки садовой…
— Вот и зажги нам костер, раз такой трудоголик, — пожелал Хастред, пиная сапогом давно остывшее кострище. — Если ж неймётся, то рыло сверни генералу — он нам давно надоел пуще овоща редька.
— Я тебе дам! — фыркнул генерал добродушно. — Генеральское рыло — не шутка! Это тебе не пустячное доброе дело. Это скорей уже подвиг, а кто его знает, будет ли подвиг засчитан в счёт общих достоинств.
Рыцарь тем временем соскочил с коня, прислонил копьё к дереву, щит нацепил на седло и, громыхая доспехами, направился к кострищу.
— Вы не поверите, сколько проблем с этим штилем, — пожаловался он на ходу.
— Ну почему же, — тоскливо вздохнул Чумп. — Уже проникаемся как-то.
— Вечно слова не влезают в размерную форму, и оттого изъясняюсь я крайне сумбурно! Всё б ничего, но смеются и женщины тоже, ну а кому же приятны насмешки от дамы?
— Мне бы такие проблемы, как этому парню, — возмечтал Хастред.
— Ты их имеешь, и в полном, замечу, объёме, — уел его Чумп.
Рыцарь опустился на колени у кострища, сноровисто извлёк из поясной сумки кремень и огниво, сгрёб полупрогоревшие сучья, в несколько движений наобдирал с них коры, высек на неё искру и осторожно раздул прямо сквозь дырчатое забрало.
— Экий умелец, — похвалил Вово. — Приятно смотреть на работу.
— Я уж привык — это дело мне все поручают, — откликнулся рыцарь. — Ныне, пожалуй, могу углежёгом работать. Ну-ка, внимание… скоро костёр разгорится….
— ДЗИНЬ! — прозвучало из ниоткуда, словно звякнула гетива. Хастред перекосился, Чумп заозирался, а Тайанне вздрогнула и уставилась куда-то в небо, ища источник возмущения в эфире.
— Дело засчитано, и сорок шесть мне осталось, — радостно объявил рыцарь. — Ты, великан, есть хотел? Будет завтрак немедля!
— Эй, стихоплёт, я тут тоже желанье придумал, — воодушевился генерал. — Ты помоги-ка нам гномье засилие свергнуть! Хватит уж Ордену Гулга довлеть над страною!
— Ежели доброе дело — то счастлив стараться! — прогудел рыцарь уже от коня, стаскивая с седла объемистый мешок. — Хоть против гномов как факт ничего не имею, но, коль оно мне засчитано будет бесспорно, врезать готов даже троллю, не то что гулгиту!
— Ты, генерал, головой бы сначала подумал, — укоризненно посоветовал Хастред, понизив из деликатности голос. — Он так и будет за нами таскаться повсюду? Как говорить-то при нём? Гекзаметром похабным? Нет уж, увольте, на это мне нервов не хватит!
— Ты-то чего? Ты и сам изъясняешься странно, — не упустила случая поддеть его Тайанне. — А генералам оно очень даже полезно, слогу военных всегда красоты не хватало.
— Да, но войска не поймут ни единой команды!
— Ну почему? Если сами заразу подцепят — волей-неволей начнут разбираться в приказах.
— Сорок шесть дел — не так много, как кажется сдуру, — наставительно заметил генерал. — Он же — слыхали? — копать не чурается грядки. Вот в Копошилке его мы в аренду пристроим, все огороды пускай обиходит страдалец. Доброе дело — великая сила, ребята, ежели только направлено в должное русло.
— Ты-то откуда всё знаешь? Ведь доброе дело — это тебе не кувалдой по кумполу врезать!
— Что ж я, по-твоему, рыжая, злостень конкретный? Я, между нами, и сам либеральная личность. А по башке — оно, кстати, добрейшее дело, если дурная башка или требует совесть.
Рыцарь меж тем извлёк из своего мешка полкруга сыра, две связки колбас, большой кус сала, внушительный каравай, всё это разложил на суетливо подпихнутом Вово плаще, поднял голову и на секунду застыл.
— Нет, пока нет… видно, трапеза позже зачтётся, — объявил он с некоторым огорчением. — Что ж, налетайте, не век же мне так балабонить. Знали бы вы, как соскучился я по свободе речи — к примеру, по ругани бравой кабацкой!
— Это проклятие эльфы зовут воспитаньем, — одернула его Тайанне. — Матом ругаться при даме — недоброе дело!
— То-то сама ты изрядно горазда на ругань! — укорил Хастред.
— Я же не рыцарь! К тому же других дам тут нету, ну а сама за себя я всегда извиняюсь.
Вово выхватил было тесак, занёс его над импровизированным столом, но рыцарь успел перехватить его руку.
— Я, извиняюсь, не понял, в чём дело конкретно, — пояснил он виновато. — Дай-кось я всё и порежу, чтоб было уж точно. Завтрак есть завтрак, весь комплекс, и в нём сервировка…
— Только смотри не сожри этот завтрак до кучи, — предупредил кобольд испуганно, но нож уступил.
Рыцарь быстро нашинковал продукцию, вернул тесак владельцу, сбегал к лошади, взял два пустых бурдюка, осведомился, где он найдёт водоём в сих краях живописных, получил исчерпывающий ответ и убежал, дребезжа доспехами и оповещая окрестности, что кабы не был потомственный рыцарь по праву рожденья, то несомненно избрал бы стезю водоноса.
— Странный какой этот малый! Другой бы бесился, — заметил Чумп, глядя ему вослед.
— Хумансы славны вовеки своим фатализмом, — пожал плечами Хастред.
— Кормит, и то хорошо. Он вполне славный дядька! — высказался Вово с набитым ртом. — А говорить так мне странно, но в целом забавно. Дома совру, что освоил язык заграничный! Хастред, скажи мне, чем дама отлична от бабы?
— Бабу всегда есть за что подержать, я так мыслю, — мрачно ответствовал книжник. — Дам же ты парочку видел — одну (кивок на эльфийку) — и другую… — указание куда-то в сторону Копошилки.
— Ха! — возмутилась Тайанне. — Ну загнул! Вот подход чисто гоблинский, право. Да среди дам, чтоб ты знал, грамотей хитрозадый, целая куча толстух в два твоих вот обхвата.
— Это ага, — поддержал Чумп. — Ты его, Вово, слушай поменьше. Что ему в дамах понятно, лохматому дурню? Слушай сюда — дядя Чумп тебе всё растолкует. С бабы не взять ничего — окромя сеновала. С дамы же можно надёргать ещё украшений, кои продать — и на жизнь и на новых баб хватит!
— Грамотный просто дурак, ну а ты — явно сволочь! — объявила Тайанне с ненавистью. — Где у меня украшения видишь, паскуда? Что ж я теперь — заурядная баба, выходит?
— Ну почему заурядная? Тощая очень. Стройная то бишь — и это считай комплиментом. А вот когда украшений наденешь побольше — первый примчусь признавать тебя правильной дамой!
Рыцарь примчался обратно, размахивая бурдюками и лязгая латами, и как раз поспел к очередному ДЗИНЬ!
— Эх! Сорок пять! Повезло же мне с вами, ребята! — возопил он и на бегу сделал эдакое презанятное балетное коленце. — А то иные меня ну никак не приемлют, то арбалетами тычут, уйти заставляя, то хлестанут по коням — и поди догони их! Вот, пейте воду! Какие ещё будут просьбы?
— Очень полезный ты дядька, как я замечаю, — похвалил Вово и от души приложился к бурдюку. — Ну а зовут тебя как, если это не тайна?
Рыцарь заметно помрачнел.
— Это не тайна, но имени вам не скажу я. Вот незадача — оно в гекзаметр не ложится! Так и хожу безымянный, покуда проклятье душу мою не отпустит своими когтями!
— Может, ты это проклятье снаружи подденешь? — поинтересовался Хастред у Тайанне. — Где-то читал я, что эльфы на это горазды.
— Если бы кто-то знакомый его охреначил, я бы могла… но что толку? Оно незнакомо. Да и пускай сам собой его снимет, раз может. Магия очень не любит, когда её режут.
Гоблины быстро порасхватали ниспосланную провидением пищу, даже Тайанне, морща носик, как истинная дама, не обошла вниманием колбасу. Рыцарь приплясывал рядом. Видно, не мог дождаться, когда же наконец сможет запустить полноценным матюгом.
— Ты вот чего, наш услужливый новый приятель, — генерал указал на лошадей, — может, коней оседлаешь, пока мы при деле? И заодно — видишь, малый, отключенный в корень? Надо его водрузить на косматую лошадь.
— Вот интересно, за что ему дело зачтется, — пробурчал Чумп, глядя в спину припустившемуся к коням рыцарю. — Лошади — все как одно или каждая — дело?
— Каждая, видимо, — это весьма трудоемко, — предположил Хастред.
— Но сколько монет ни возьми — а одно ограбленье!
Рыцарь и впрямь замер после того, как затянул подпругу на первом же коне, ждал так и эдак, но не дождался — издал гулкий разочарованный вздох и продолжил в той же проворной манере седлать остальных.
— Шустрый какой, — с огорчением отметил генерал. — Так его нам надолго не хватит. Надо его тормознуть, чтоб запасец остался. Скинет проклятье — покладистым быть перестанет!
Однако седлать лошадей самим было лениво, так гоблины сидели и таращились на диковинного конюха с полными блаженства лицами, покуда очередной ДЗИНЬ! не возвестил, что работа выполнена на совесть.
— Сорок четыре! Давайте сюда инвалида! — проорал рыцарь, переводя дух.
— Что за ерунда тут происходит?
Изумлённые гоблинские физиономии и одно не менее ошарашенное эльфийское лицо оборотились к Зембусу. Друид лежал, приподнявшись на локте, и осоловело хлопал глазами.
— Это вот рыцарь, союзник наш новый, под действом проклятья, — пояснил Вово.
— Ну вы даёте… Чего он на меня смотрит? Гзур, что ли? Дык шёл бы он в глубокие, как их там, анналы истории!
На несколько тягостных секунд повисла тишина.
— А почему же тебя не задела проблема? — высказалась за всех Тайанне. — Видишь — мы обречены говорить гекзаметром, ты же свои строишь речи путем препохабным!
— Я что, дурак — с проклятым заговаривать?
Эльфийка застонала и съездила себя кулачком по лбу.
— Так я и знала! Проклятье с вербальным зацепом! Ох же, позор мне — лесной разгильдяй знает лучше!
— Будешь у нас толмачом, буде выйдет потребность! — воодушевился Панк.
— Точно, его уговаривать баб мы отправим, — фыркнул Чумп.
— Только держите своего психа от меня подальше, — предупредил друид. — Заговорю с ним — тоже словлю вашу проблему.
— Сам-то ты как? Оклемался совсем или малость? — полюбопытствовал добросердечный Вово. — Уж ты вчера был совсем — ни пером и ни в сказке…
— Жить буду, особенно если отварчик один замутить. Не подпускайте его!
— Эй, обожди! Мы заказ этот снимем, пожалуй. — Генерал поднялся навстречу рыцарю и, раскинув крестом руки, отгородил его от Зембуса. — Видишь, он сам на коня с удовольствием влезет. Слушай, а кто эти судьи, что «ДЗИНЬ!» посылают? Ежели что, мы заверим, что ты собирался!
— Эх, кабы знать! Я и сам бы до них достучался. Может, помочь ему всё же? А кстати и даме? Милая леди, давайте в седло вас закину!
— К даме коль руки протянешь — протянешь и ноги! — заверила Тайанне.
— Да! И друида не трожь! Вдруг ты гзур окаянный? Доброе дело — добро, но ты что-то увлёкся!
— Я же помочь! Я без задней — про задницы — мысли! Это за что же меня величаешь ты гзуром?
— Слушай, уймись! — Генерал слегка пригнул голову, расправил плечи и стал неуловимо похож на быка перед ударом рогами. — Доброхоты такие нам в тягость! Хочешь помочь — на коня, и за нами, но молча! Будет потребность — тебя мы немедля попросим.
Рыцарь ответно напыжился, но обнаружил, что даже в латах едва ли дотянет до размеров, способных впечатлить бездоспешного генерала, понурился и побрёл к своему коню. Генерал проводил его взглядом, за который, собственно, гоблинов никто и не любит, ибо он вызывает неумолимое желание врезать топором на упреждение.
— Чумп, присмотри-ка за этим приятелем, ладно?
— Как бы не так! Чтоб чуть что — перенять все его проблемы?
— Вот ты бандит! О ноже под ребро речи нету! Дашь по башке, чтоб свалился, подпругу подрежешь… Чтоб не догнал — ну а там как-нибудь разберёмся.
— А, тогда ладно. Но чтобы потом без наездов! И без вопросов, откуда цепочку надыбал.
Вово помог подняться Зембусу. Друид пошатывался, но стоял на ногах и более не делал попыток сесть или застопориться. Кобольд подкинул его в седло, всучил посох и, с тоской оглядев место столь приятной передышки, двинулся было к костру с целью его затоптать.
— Нет! Погоди! Самому-то зачем напрягаться?! — возопил рыцарь со своей окраины, со звоном припускаясь навстречу.
— Где ж напряженье? Напротив… ну ладно, как хочешь. Сделай нам доброе дело, костер погасивши!
— Ай да спасибо! Четвёртое дело за утро! Жизнь начинает казаться мне штукой хорошей!
Хастред, уже влезший в седло, с любопытством воззрился сверху на топчущего уголья рыцаря.
— Слушай, скажи — а когда ты проклятие снимешь, будешь по-прежнему только хорошее делать?
— Ну ты загнул! Я на годы вперёд наигрался! Нет — буду только ломать, развлекаться и гадить! Морды набью всем насмешникам, что издевались, ну и, возможно, сожгу что-нибудь небольшое!
— Ну а схвативши такое проклятье повторно?
— Тьфу на тебя! Мне такого не надо бы счастья! Впрочем — ну что ж, по знакомой дороге, вестимо, проще ходить… как-нибудь перебьюсь и вторично. В мире запас добрых дел, я гляжу, бесконечен! Если, конечно, не делать их, хех, беспричинно.
— Мысль глубока. В духе рыцарства. Прямо и сильно.
— Хватит трясти ерундой! Едем, да поскорее! — рявкнул с седла генерал. Все гоблины уже повлезали в сёдла, даже Вово взгромоздился на своего битюга, только эльфийка брезгливо тыкала в бок лошади пальцем. Лошадь косила полуприкрытым глазом и в целом вела себя как и положено подневольной скотине — стоически выносила изливаемое на неё презрение.
— Ну и лошадки у вас… вам под стать, это точно, — процедила эльфийка. — Вы, говорят, и на свиньях умеете ездить?
— На кабанах боевых, это да, было дело, — откликнулся Чумп. — Бивни под фут — отчего ж на таком не кататься? Ну а на севере, Хастред соврать не позволит, и волколаков сумели под сёдла поставить!
— Как ни зови, а свинья под седлом — что за гадость!
— Щас за шкирман и в седло, балабольная эльфа! — пригрозил генерал.
— Тихо! Без грубостей! Справлюсь сама, без сопливых. Эй, а седло-то под юбку — никто не допетрил? Как я на этом поеду в таком-то наряде? Вы бы сказали — сняла бы штаны с того дроу!
ДЗИНЬ! Последние язычки пламени сгинули под железной пятой рыцаря.
— Вот, сорок три! Затруднения, милая дама? Я вас охотно возьму на седло пред собою!
— Рыцарь, а рыцарь! Пошёл бы ты в дупу, железный! Ишь возмечтал! Ну-ка дай мне вон тот агрегатик…
Отобрав у приунывшего рыцаря поясной кинжал, эльфийка с видом глубоко думающего существа почесала его рукояткой в копне рыжих волос, затем оттянула юбку в сторону, очень осторожно проколола её у бедра и со свирепым видом распорола до самого низа. Плотная ткань разошлась с пугающим треском, показав в разрезе оскорбительно белую кожу — эльфы вообще загорают плохо, к тому же Тайанне всю свою сознательную жизнь предпочитала кабинетную работу и на мелочи типа солнцетерапии не отвлекалась.
— Дальше давай! — подзадорил Чумп, подмигивая Хастреду. — Во Мкаламе однажды видал я сцену такую — её величают стриптизом!
— Лучше уж ты — поглядим, пропоровши карманы, что у своих ты натибрил, проклятый ворюга!
— Где ж тут свои? Эти, что ли? Да ладно смеяться! Рыцарь и тот мне существенно ближе по духу. Тоже глядит сквозь решетку — забрало видала? Вот и со мною порою выходит такое.
Эльфийка бросила кинжал рыцарю и легко взвилась в седло, перебросив через него ногу — настолько тонкую, что Хастред болезненно поежился, а Вово сделал попытку вытащить из кармана сухарь и оделить им недокормленную сиротку, но, к счастью для себя, опомнился и сжевал найденное сам. Даже подумал, не сгонять ли услужливого рыцаря ещё разок за водой, но постеснялся — страдалец как раз взгромоздился на своего печального скакуна, подобрал копьё и пристроился к их отряду. Чумп немедля подъехал к нему и улыбнулся самым своим дружественным оскалом. Конь рыцаря сделал попытку попятиться, но гоблин успокаивающе цыкнул зубом, заморозив движение бедной животинки.
— Мы за тылами присмотрим, — сообщил он рыцарю. — Поскольку джигиты.
— Что же, охрана тылов — это доброе дело!
— Вот же маньяк! Соискатель добра, понимаешь! Слушай, а может, пристроить тебя в паладины?
— Нет уж, уволь, обойдусь! Это ж надо навеки!
— Ладно, как хочешь. А то — как надумаешь, свистни.
— ТУДА! — проскрипел Зембус, поняв наконец, почему генерал вертится в седле, но не пытается покинуть просеку, и указал посохом путь. — И не стыдно? Как можно в лесу не найти дороги? Это же всего-то — кучка деревьев, двух одинаковых не сыскать!
— Эх! Погляжу я, как сам ты дорогу отыщешь там, где деревьев не встретишь — средь гор и ущелий! — огрызнулся Панк и, потеснив конём следопыта, хлопнул каблуками по лошадиным бокам. — Я тебе рейнджер какой — в деревах разбираться?
Вово немедленно пристроился в хвост начальству, Зембус его, впрочем, отогнал и выехал сам — не было у него особого доверия генеральскому путеводному таланту. Заодно полез по карманам и поясной бандольере, однако корешков и травок своих не обнаружил. Мутило его все ещё свирепо, руками несколько раз промахивался мимо клапанов, но не понять, что кто-то под шумок обчистил его как липку, было трудно. Друид пронзил этого кого-то злым взором и помянул срамным словом столь загадочной этимологии, что даже Тайанне прикусила себя за сустав согнутого пальца и некоторое время беззвучно шевелила губами, пытаясь разложить сей аргумент на корни. Гекзаметр мешал, эльфийка свирепела, но преодолеть хитрую вязь проклятия не могла, не могла и вписать кишевшие на языке эмоциональности в дозволенный размеренный речитатив. Проезжая мимо Вово, от избытка ярости пихнула его в плечо и ещё два раза всадила кулачок в район бицепса.
— Вот же дурак, на дороге расселся, ушастый!
— Ты не ушиблась? — озаботился кобольд искренне. — Смотри, отобьёшь ещё руку!
— Где же вас только штампуют, таких толстошкурых?!
Однако, надо отдать должное генералу Панку, экспедиция, как и всякая другая вылазка, им возглавляемая, в конечном итоге стронулась с места и неспешной рысью отправилась в обратный путь к городу. Зембус, правда, продолжал переживать, ведь без корешков ему не представлялось возможным творить его лесную магию — а магия, чего уж греха таить, была именно тем талантом, который помог друиду выжить в кишащем всякими неприятностями мире. Например, заклинание, которое позволяло изобличить сидящих в засаде местных борцов за справедливость, немало облегчало друидское одинокое существование на протяжении вот уже многих лет. Более того, косвенным путем оно попортило немало крови и баронам, так как, анализируя свои неудачи в попытках изловить гоблина, вожак партизан заставил свою шайку отказаться от разгульной жизни, приучил упражняться с оружием и в итоге из толпы лентяев и изгоев сколотил вполне боеспособное воинство, с которым осмелел и начал совершать набеги на баронские имения. Зембусу до этого, впрочем, дела никакого не было.
Он только знал, что ходить по лесу, не убедившись предварительно, что в кустах не скрывается дюжина хорошо вооружённых увальней, — плохая идея. Но при взгляде на честную рожу Чумпа было совершенно понятно, что травки он спёр не по злобе, а по привычке, и скорее всего за полной ненужностью уже давно выбросил; а взять новых было пока что негде. Оставалось надеяться, что у возможных лесных проблем хватит здравомыслия не оказываться на пути кавалькады.
Генерал, попав на едва различимый коридор, проломленный им же на пути в эту сторону, и оттого испытав серьёзное облегчение, пустил коня вскачь, словно беспечный юнец. Хорошо же быть трижды контуженным и оттого утратившим всякий страх ветераном, подумалось ему мимоходом, когда окаймлённые листьями прутья тонких ветвей бросились ему навстречу и, хлестанув по опущенному забралу, бессильно по нему соскользнули. Сзади заругались, что-то обидно-напевное прогудели, но ждать их не хотелось — авось не пропадут. Застоявшийся конь охотно принял настроение седока, помчал как на похороны своего конячьего дядюшки, всего только и стараясь не впаяться лбом в некстати воткнутое на пути дерево. А вослед ему летели встревоженные вопли оставленного отряда:
— Стой, генерал! До беды догоняться недолго!
— Вот же — моча в башку стукнула старому дурню!
— Это куда он? Быть может, там жарят котлеты?
— Вово, заткнись и поверь: не в калориях счастье!
И совсем какое-то расхолаживающе-прозаичное Зембусово:
— Ничего, на рогатину налетит — остановится.
Пугает, — смекнул генерал, но коня таки слегка придержал. Мало ли, какие провидческие таланты вызывает неумеренное потребление настоек из даров леса. Вытаскивай потом из себя любимого пресловутую рогатину, а их в этом краю делают с умом — зловеще погнутыми, чтоб взятый на перо зверь уже с него не снялся невзначай. Пока оклемаешься — уже совсем другие личности возьмут на копьё Хундертауэр, попадут в летописи и прославятся как освободители, а тебе только и выпадет что рутинная служба в заштатном гарнизоне, где за приключение ты будешь считать поход в ближнюю деревню за слабеньким местным пивком, отдающим таким откровенным навозом… Бррр! Накрыло.
Надобно отметить, что подобные грёзы, под общим названием «Кошмары лейтенанта», были генералу уже никак не по чину — хотя бы и потому, что в отставку он уже благополучно вышел некоторое время назад и опасность ссылки куда-либо ему не грозила. Однако, видно, таково профессиональное заболевание всех военных. Один только образ этой вонючей жижи, что фигурирует во всех видениях этой серии под видом ПИВА, способен спаять, как в домне, команду самых разномастных сорвиголов, объединяемых единственно нежеланием его даже пробовать. Остановить же на всем скаку даже полного гоблина оказалось для этой зарисовки вовсе плёвым делом. И хотя генерал так до конца и не купился на этот психический выверт, но тело сработало рефлекторно — руки натянули узду, колени намертво сдавили лошадиные бока, а голова гулко треснулась о толстый сук.
— Сколько вас ждать? — сипло рявкнул он через плечо, пережидая лёгкое головокружение. — Нам до города ехать и ехать! Вово, не спи — там накормят от пуза героев!
— Ты-то герой? — Язвительный эльфийский голосок, так бы и придавил стервозу, хотя, если по совести, она, пожалуй, единственный правильный гоблин в его отряде. — Для героя стремителен слишком!
— Это разведка была, даже я понимаю, — заступился за отца-командира Вово. — Вдруг бы там гзуры? Вот он и проверил дорогу!
— Гзуров бояться — ни в лес не ходить и ни в горы, — печально поделился Хастред.
— Достали вы, — сообщил Зембус задушевно. — Молчите уж лучше.
— Сам и заткни свой фонтан, лесовик-переросток! Я говорю как хочу, не указ ты мне в этом! Вот захочу — и стихами начну изъясняться, а захочу — вообще барабанного дробью!
— Я про язык свистунов ещё читывал в книжке…
— Живо сотри этот наглый оскал, оборванец! Сам и свисти, хоть сквозь зубы, а хоть бы и жопой! Гзурам и гоблинам это занятье привычно!
— Ах ты коза! Хворостиной тебя не отъездить?
— Что ты сказал?! Хворостиной? Меня? Огнемага?
— Милая леди, позвольте за вас мне вступиться! Дела добрее вовеки никто не придумал, чем отстоять в поединке жестоком честь дамы!
— Ты, железяка, изволь не встревать, где не просят! Речь не о чести, в твоём понимании диком. Значит, меня ты отделать хотел хворостиной?
— Ай! Помогите! Ты что? Он тяжелый! Полегче!
Генерал в раздражении обернулся. Тайанне в отдалении лупила Хастреда своим посохом — хорошо хоть держала его по-бабьи неловко, словно ручку от швабры, и шлёпала с большим энтузиазмом, но без особого эффекта. Книжник отмахивался всеми руками и отпихивался ногой, что, впрочем, не особо помогало. Чумп с рыцарем с интересом взирали на побоище и даже, кажется, делали ставки. Зембус с сокрушённым лицом подъезжал к генералу, показалось даже, что вот-вот сам по примеру эльфийки врежет посохом.
— Не гони так, — предупредил он. — Мало ли где чего. Места, конечно, дикие, да и ехать тут всего ничего, но бойцы из нас ныне никакие. Дешевле засаду объехать, чем нарываться.
— Все вы, лесные народы, похожи изрядно — в мыслях одни лишь засады да их огибанье!
Зембус поскучнел.
— Ладно, вперёд. Только когда в спину воткнётся болт, а на башку уронят сеть…
— Всё, уболтал. Поезжай впереди осторожно. ВЫ! Прекратить, а не то отлуплю как кутёнков! Что же такое — нельзя на минуту оставить!
Он вклинил коня между эльфийкой и вконец оконфуженным книжником, выдрал из цепких лапок девицы посох, швырнул его Чумпу, Хастредова коня наградил пинком вынутой из стремени ноги в круп, посылая его вперёд. Мановением длани услал следом ширму по имени Вово — тот до сих пор как зачарованный глазел на разборки между интеллигентами, одним суровым взглядом напомнил Тайанне, что она тут, по сути, никакой не огнемаг, а так себе, военнопленный, да ещё с такими худосочными ляжками, тьфу ты, срамота одна, укусить и то не за что… Славен генерал был определенного рода харизмой, хотя никогда бы в этом не рискнул признаться в приличном обществе.
В общем, навёл порядок.
И все бы было совершенно хорошо, честно и правильно, и копать бы вскорости рыцарю огороды, кляня про себя зелёнокожих доброхотов, но ничто хорошее не бывает вечным. На выезде из леса, когда меж деревьями уже открывался вид на ровное поле и серевшие вдалеке стены Копошилки, друид задержал коня и, загородив дорогу следовавшим за ним, свистанул так заливисто, что генерал счёл должным съязвить особо витиеватым образом, да запутался в отягчённом гекзаметром словообразовании и только и смог, что досадливо плюнуть.
— Ну вы только гляньте! — Зембус потыкал перстом в сторону города. — Слыхивал я про такие чудеса от папаши своего всесведущего, но чтоб воочию…

Предыдущая страница 22 Следующая страница


23 Сергей Чичин

— Матерь его! — ответствовал Панк эмоционально, завидев причину удивления. — Ну твой, эльфа, папашка и крендель!
Над городом зависла лучившаяся серебряной отделкой яхта. Паруса были, понятное дело, убраны, якорные цепи сброшены — очевидно, куда-то в район ратушной площади, корабль тихо покачивался на приколе чуть повыше стен и радовал глаз изяществом дизайна.
— Что же такого? Летучий корабль — эка штука, — пожал плечами Чумп. — Я на таком аж три раза летал, да и Хастред…
— Даже сбегали с него под шумок абордажа, — поддержал Хастред и подбоченился. — Я ещё мапу унес, ну а Чумп стибрил компас.
— Вот лопухи! Гоблин должен летать на драконе! Ну а летучий корабль — это попросту гадость! Ежели в нём шестерёнка какая заклинит, то-то веселье начнётся в свободном полёте!
Генерал высокомерно задрал подбородок, давая понять, что переубедить его не удастся. Никто, собственно, и не пытался. Вово взирал на чудо чудное отвесив челюсть, он и корабля плавучего в жизни не видал, а тут сразу висит в воздухе, ничем не поддерживаемый, ещё и ветром его покачивает, словно не абы какая конструкция, а чахлый ивовый листок. Тайанне с неудовольствием отводила взор — ей, видимо, тоже неловко было за папины понты, ишь, сноб, в такую глушь не на карете, не верхами, даже не в магическом коконе, а на собственной яхте, даже дочку навестить не может, без того чтобы не сверкнуть крутостью…

…Для справки. Летучие корабли впервые вошли в обиход в эпоху Хранителя, причём не без его собственного участия. Хранитель Ушкут был, согласно легендам, существом весьма бескомпромиссным, хотя и не злобным; преследуя нарушителей устоев, он ни перед какими преградами не останавливался, а учитывая, что такой вещи, как утомление, не знал, удирать от него наземными путями оказалось совершенно бессмысленно. Точно так же, как и пытаться уплыть — догонит хоть вплавь, хоть на лодке, если, конечно, сыщет подходящую, что не сразу утонет под его тушей. Потому хитроумцы (гоблинские историки обычно подставляют на их место гномов, впрочем, совершенно бездоказательно) и задались вопросом — а как бы от него всё же сподобиться улизнуть. По всему выходило, что из всех дримландских просторов недосягаем для Ушкута только воздух; стало быть, прежде чем пакостить, следовало найти возможность висеть в воздухе, пока проклятый мутант не утомится прыгать там, внизу. Тут гениальнейшие магические и технические умы того времени сошлись на решении общей для всех проблемы… и в итоге был создан первый летучий корабль.
В основу его лёг принцип преобразования накопленной заранее магической энергии в потребные на текущий момент заклинания, разработанный некогда пустынниками. Установив подобный агрегат на самую заурядную онтскую ладью и заложив в него немалой мощи артефакт, призванный служить топливным баком, экспериментатор, чьё имя так и осталось потерянным в глубине веков, заложил основы воздухоплавания. Правда, его кораблик мог управляться только хорошим магом, задававшим направление энергии вручную, и к тому же при потере управляющим концентрации норовил грюкнуться оземь. Да и помог он от Ушкута как веник от угрызений совести, ибо подняться высоко маг не решился и курсировал всего в сотне метров над его головой, а недооценивать палицеметательные способности Хранителя явно не стоило. Так что первый блин по традиции вышел комом…
Но лиха беда начало. Много лет летучие корабли совершенствовались и в магическом, и в техническом плане. Те, что ныне приобретали для личного пользования светские львы вроде Альграмара Эйрмистериорна, изготовлялись на элитных верфях по специальным заказам. Как правило, процесс подачи магической энергии в них был полностью автоматизирован, в режиме экономии поддерживалось только заклинание левитации, наложенное на корпус, общее же управление осуществлялось не обязательно магом, но любым, кто горазд был освоить индивидуально сконфигурированные рычаги. Таких кораблей никогда не было много на севере, где в небе традиционно господствовали гоблинские драконы, давая кораблям сто очков вперёд по скорости, маневренности, а главное, по стоимости, — за них-то обитателям Железных Гор платить не приходилось, в отличие от дорогостоящих корабельных корпусов, тонкой настройки системы управления и, конечно же, питающих всю конструкцию артефактов. Но вот дальше на юг, где никакой альтернативы воздушным кораблям не было, а путешествие по земле порой было крайне затруднено разгулом воинственных народов, эта идея оказалась весьма популярной. В свое время даже помышляли установить пассажирские маршруты через весь континент, но затея оказалась чрезвычайно дорогостоящей. К тому же серьёзно проредил парк понастроенных в запале кораблей рейд Марки — гоблинам показалось весьма забавным брать на абордаж неуклюжие посудины.
На текущий момент обладание собственной летучей яхтой свидетельствовало о достатке на уровне бюджета небольшого, но обладающего развитой экономикой королевства, о немалой претенциозности, а также большой самоуверенности. Во-первых, в случае, если питающий артефакт разрядится, потребуется либо его заменить, либо управлять кораблем, используя свою собственную магическую силу — а это далеко не всякому магу по плечу. Во-вторых, прилететь в Копошилку на подобном чуде и надеяться, что никакой местный гоблин не отвинтит от конструкции важную деталь, — это уже наивность на грани глупости… или же твёрдая уверенность в собственных силах. Например, у генерала уже явственным образом зачесались руки. Не то что кормило отчекрыжит, но и паруса распорет на портянки, как пить дать. Чтобы не трясли тут ерундой перед носом бывалого драконария.
— Гзуров не видно? И славно! Быстрее к воротам! — скомандовал Панк и широко махнул дланью, указывая направление и при этом промахнувшись мимо ворот на полмили.
Кавалькада выплеснулась из-под сени деревьев в чистую степь. Рыцарь, держась сзади, завёл себе под нос философическое рассуждение на тему: «А не зачтётся ли мне как благое деянье то, что в ворота я въеду, не дав в сани стражам?» Вово счастливо заурчал чревом в предвкушенье скорого обеда, а Чумп наметил себе серебряную бляху, украшавшую поясной ремень рыцаря.
И тут-то из травы взвился конный гзурус.
Был он один, и потому гоблины откровенно растерялись — это уж ни в какие ворота не лезло! Гзуры-самоубийцы всегда были явлением из рук вон редким, ибо вообще славились жизнелюбием на весь континент. Иного же определения для верзилы в кепке, который вдруг появляется из засады и устремляется наперерез целой банде старых неприятелей, призывно размахивая боевым молотом на длинном древке, было попросту не подобрать.
— Экий джигит! — вымолвил Хастред, с гримасой изымая из саадака лук. — Прямо жалко… А впрочем, не очень.
— Тоже спасатель? — предположила Тайанне вдумчиво. — А что? Бородат и дороден… Я бы подумала, с кем мне к папаше являться.
— Стой, проклятий гоблин, да?! — мажорно воззвал гзурус, вздымая богатырского коня на дыбы. — Виходи на чэстний бой! Визиваю по адын, надэюсь нэ трусишь, да?
Генерал метнул умоляющий взор на друида. Вступать в препирания с гзуром, когда язык твой тебе не принадлежит, — да уж лучше в бой без штанов, всё позора меньше!
— Да, — равнодушно хрюкнул Зембус.
— Да?! — изумился гзурус, коня осадил и даже челюсть отвесил от изумления.
— Ну нет, — покладисто поправился друид. — Как тебе угодно, кепка. С кого начнёшь?
— Чур не с меня! Я не воин, не гоблин… я леди! — на всякий случай открестилась от подобной чести Тайанне.
— Я, господа! Мне позвольте! Не век же костры жечь! — жалобно воззвал рыцарь, пытаясь отпихнуть в сторону Вово. — Я вам очищу дорогу за милую душу!
— Что ж, сделай милость, ссади бородатого дурня, — пригласил генерал и демонстративно скрестил руки на груди в знак того, что в поединок соваться не будет.
Рыцарь радостно отставил, всадив в землю, свое длиннющее копьё, выволок из петли при седле двуручный меч-бранк и пустил коня прямо на гзура.
— Может, пальнуть гзуру в глаз? — шепотком предложил Чумп генералу, демонстрируя короткий ручной арбалет с взведённой тетивой. — Чтоб надёжно и сразу?
Генерал покосился на него с откровенным презрением. Понятно, мол, что работа у того не самая благородная, на это завсегда можно сделать поблажки, например, посмотреть сквозь пальцы на то, что пренебрегает традиционным оружием и что вокруг него постоянно куда-то пропадают кружева; но чтоб предложить прямо так беспринципно вмешаться в ход поединка, это ж каким гномом быть надо!
— Ох, разберусь я с тобою, разбойная морда! Выучишь воинский кодекс от корки до корки! Пусть поединок спонтанный, пусть нет секундантов и неогороженно поле — но всё же двобойцы! Если б тебя так — стрелою, когда ты на деле?
— Был бы кошмар, — согласился Чумп без особого энтузиазма. — Ну, деритесь, а я еду дальше. Эльфа, поедешь? Предвижу кровавую баню.
— Еду, конечно! И ты не отстань, волосатик!
Чумп и Тайанне первыми обогнули съезжавшихся гзуруса и рыцаря, Хастред поспешно подхлестнул коня и направился следом, за ним, пожав плечами, двинул и Зембус. Гзур что-то проворчал разочарованно, что, мол, крысы бегут с корабля, но сам уже погрузился в боевой транс, увесил в руках тяжкий молот с одним боевым оголовком, зловеще изогнутым шипом на обухе и копейным острием на торце и высматривал, в какое бы место приложить ладную стальную статую, что высилась в седле напротив него.
Вово вопросительно таращился то на генерала, то на внезапно нарисовавшийся двобой — неужто это серьёзно? Почему верзила в кепке мешает ехать? Раз мешает — почему нельзя всем миром стоптать, дать по грибообразной голове и оставить прямо тут, посреди поля, где никто не найдёт беспамятного и не обидит зря? Панк покривился, мотнул головой — догоняй своих, сам же выпрямился в седле как истукан. Он-то за боем проследит до конца, а случись гзурусу взять верх и восхотеть ещё — что ж, кто ищет, пусть найдёт!
Молот сшибся с длинным клинком, скрежетнуло так, что заныли зубы, разлетелись; оба поединщика — неспешные, с тяжёлым оружием, не больно-то часто размахаешься. Боевые кони, привычные к таким делам, пошли узким кругом, морда к крупу, бойцы на них снова метнули друг в друга свое оружие, оно вновь сшиблось, на сей раз упёрлись клинок в рукоять, окованную сталью, воины навалились всей массой, силясь передавить. Гзур был крупнее, но и рыцарь к нагрузкам приучен, к тому же пуда полтора лишнего веса ему придали доспехи, так что коса нашла на камень…
Генерал восседал в седле, даром что задницу натёр самым прискорбным образом. Ох уж ему эти рыцари, приученные к шустрым действиям разве что вокруг баб! Сам он оприходовал бы гзура ещё из первой сшибки, да где ж рыцарю иметь понимание об ударе головой, знатно продолжающем оружейную атаку? Смех и грех — торчи тут и наблюдай за их безыскусным мечебряканьем.
Молодёжь беспрепятственно добралась до ворот, оттуда помахали руками, Чумп вроде бы даже что-то крикнул, но ветер унёс слова. Потом замахали опять, генерал покривился — как дети, право слово, — заставил себя помахать в ответ, но те всё не унимались, более того, Вово принялся размахивать мечом, не вынимая из ножен, Чумп вполне отчётливо покрутил себе перстом у виска, а Хастред с заметной даже издалека гримасой страдания на лице опять ухватился за свой лук. Генерал в долгу не остался — грозно лапнул рукоять меча, кулак другой руки продемонстрировал в самом подробном ракурсе. Теперь уже и флегматичный Зембус присоединился к общему театру, а эльфийка выдернула у него свой реквизированный намедни посох, вскинула, целясь в степь, и пошла чертить правой дланью в воздухе какие-то сложные фигуры. Панк приглядывался так и эдак, ни одной знакомой не узнал, на всякий случай свернул им дулю, подумал, что одной мало на такую-то банду, и добавил вторую.
— Да оглянись наконец, раздолбай слеподырый! — выдохнул рыцарь промеж двух тяжких взмахов клинком, высекавших искры из толстого черена вражьего молота. Они с гзурусом так и кружили друг вокруг друга, постоянно меняя поле зрения, сейчас рыцарь был лицом к генералу, и тон у него был такой, что Панк даже не обиделся на неуставное обращение — враз извернулся в седле и почтил вниманием то, что творится у него за спиной.
Ничего особенного там не творилось — если не считать надвигающегося на рысях отряда гзурусов на лёгких, неподкованных лошадях.
— Ах ты подлец! Задержать нас двобоем пытался?! — рассвирепел генерал, рассерженный более нецелевым использованием воинского кодекса, нежели надвигающимися немалыми неприятностями.
— Ну же, скачи! Задержу их, покуда есть силы! — просипел рыцарь, хотя очевидно было, что запыхался он не на шутку, снесут, налетев, одним ударом…
Гзурусы издалека разрядили несколько своих арбалетов. Один из болтов генерал нагло отшиб в сторону кулаком, а рыцарь качнулся в седле, избегая своего… и молот поединщика с маху врезался ему в рифлёную грудину панциря.
Это генерал заметил краем глаза, а в крае другого глаза полыхнуло ослепляюще, мимо пронёсся, разбухая в полёте, слепленный из чистого пламени шар, лопнул перед передними гзурусами, вызвав взрыв конского ржания, из вставшей стены пламени появился один из шустрых всадников — летел головой вперед, оставив коня где-то далеко позади, спикировал в землю, продолбив кепкой изрядную канаву. Но генерал уже утратил интерес к этой части поля боя, развернулся к поединщикам, пришпорил коня, притёрся вплотную к союзнику, извлекая попутно меч — уж коли попраны дуэльные нормы, так грех не подсобить!
Рыцарь оседал — панцирь промялся на груди, можно было поспорить, что раздавлены все рёбра, но гзур — как ни крути, а вояка справный — ничего на волю случая не оставил. Гикнул, развернул коленями коня поудобнее, и тяжкий молот, который гзур ухватил двумя руками, въехал в блестящий шлем с некогда залихватским плюмажем. Хрустнуло, и генерал успел только заметить, как толстая струя крови, рассечённая забралом на десятки тонких, тугим фонтаном ударила изо рта рыцаря, оросив жидкую гриву его коня. Даже конь рыцарский, тоскливо вскрикнув, обрушился на колени — и генерал остался один на один с гзурусом.
Тот с трудом выправился от собственного могучего замаха, потянул на себя молот, но гоблин успел ухватить его свободной рукой под оголовок и удержал. Гзур изо всех сил напыжился, плечи и спина вздулись буграми завидных мышц, но генерал только со свирепой насмешкой оскалился — и удержал молот опять. Знал он это чувство, когда рядом падает товарищ, пусть даже случайный попутчик, пусть обуза, пусть сплошная неприятность — но шёл рядом, ехал, помогал, сражался, хотя это был и не его бой — и словно демон скорби, скупой воинской печали расправляет над тобой крылья, и не сдвинет тебя с места даже пара троллей, покуда не отплатишь по заслугам этому вот вражине, на чьей породистой роже уже проступает откровенное изумление пополам с суеверным ужасом.
— Слюшай, атдай мой кувалд, ти нэчэстно дэрешься! — возопил великан-гзур внезапно тоненьким голоском.
Ирония судьбы немедленно дошла до Панка и мигом испарила весь трагизм ситуации. Благородный демон скорби взмахнул крылами, раздосадованно плюнул на макушку Панку и улетел на поиски более подходящего последователя. Генерал же коротко заржал и выпустил молот — так что гзур от неожиданности попятился вместе с конём шагов на десять. Генерал открыл было рот — сказать вослед язвительную гадость, на кои всегда был горазд, но тут мимо него, чуть не опалив, пронёсся второй фаербол, рванул среди гзуров, а детина с молотом втянул голову в плечи, шарахнулся да и свалился неловко с коня.
«Только б его не пришибли ненароком!» — помыслил генерал, не без удовлетворения отметив, что мысли его строятся по старой доброй схеме — без успевшего уже осточертеть распевного ритма. Бросил взгляд на рыцаря. Хоть и понял уже, что — всё, но не удержался. Конь поднялся, отбежал, а хозяин его остался под ногами бесформенной грудой железа с разможжённым шлемом.
— Эх ты ж… — начал было выговаривать ему генерал, но понял внезапно, что сказать ему нечего. Всякому обучился Панк за немалые свои годы, знал, что сказать сильнейшему врагу, выходя на смертный бой, и как двумя словами срезать зарвавшегося юнца, как воодушевить своё воинство и охладить пыл дорвавшихся до крови, как устыдить наглого и как заставить призадуматься бесшабашного… А вот разговаривать с павшими так и не выучился. Всегда на потом оставлял… а «потом», как правило, забывалось прежде, чем наступить. Мелькнула на миг мысль — подобрать хоть тело, отвезти в город, но с холодностью безжалостного ветерана видел — не успеть, покуда станешь слезать, подбирать и в седло взваливать… Развернул коня, пнул в бока пятками и полетел, пригнувшись, к своей столпившейся у ворот братии. Позади с матом и гиканьем прорывались через клочья огня конные гзурусы, и, вызывая неудержимую ухмылку на генеральской роже, вопил былой поединщик:
— Пэрвий звэно, арбалэт зарядить нэ забили? В шашки нэ лэзть, чертов гоблин изрядно могучий!
Из ворот высунулась пара стражей, Чумп с ними кратко объяснился. Кое на что всё-таки годен, с гордостью отметил генерал, стремительно приближаясь к воротам. Тайанне и Зембус слитно выпустили ещё по одному огненному шару по обе стороны от Панка. Позади взвыло, генерал заорал, чтоб прекратили, не приведи Занги упупят того, с молотком, вот придется по сто добрых дел на рыло отсчитывать! Понятливый Хастред смекнул, перехватил эльфийскую лошадь под уздцы и первым нырнул в город, волоча за собой разошедшуюся рыжую. Друид, Вово и последним Чумп тоже просочились за откаченную створку, а вместо них появились неспешные деловитые копошильские стражники. Всё в тех же чёрных кольчугах, но уже не с дубинками для наведения порядка, а с могучими стремянными арбалетами, а на первый план выдвинулся внушительного вида сотник. Глянул на нёсшегося во весь опор генерала, качнул головой с уважением и махнул рукой в сторону ворот — заезжай, мол. Сам же бестрепетно остановился впереди своих людей и скептически воззрился на творившееся за генеральской спиной безобразие.
— Порубят, служивый! — предупредил генерал, придержав коня (больше из боязни не вписаться на всём скаку в узкое пространство между створками).
— Руки коротки, — фыркнул сотник, надменно упёр руки в боки, и Панк ухмыльнулся — словно на себя глянул. Причина сотниковой уверенности ощетинилась у ворот дюжиной добрых арбалетов, да ещё и сверху, с галереи над вратами, донёсся характерный скрип воротов. Впрочем, даже и не в силе дело, которая солому ломит. Одно дело — перехватить ничейных гоблинов, это для воинственных гзурусов дело обычное, и уж совсем другое — штурмовать оплот хумансовой Коалиции, за такое дело всю плеяду Гзуровых детей взгреют по самое не балуйся.
Разгорячённый конь внёс генерала на площадь за воротами, где полукругом построились в ожидании его подопечные. Чумп и Хастред в два голоса орали на эльфийку, та отругивалась голоском мелодичным, но в таких выражениях, что хоть топором отмахивайся — хотела на стену, дабы оттуда прижучить нечестных бородачей в кепках.
— Цыц, — буркнул генерал. — И без нас справятся. Даже и без этих, — кивком обозначил толпившихся у ворот стражников. — У гзуров ныне проблема ого-го — лыцарево проклятие на ихнего лопуха перепрыгнуло. Теперь только и следить, чтоб ненароком того, с кувалдой, не зашибить.
Вово как зачарованный любовался днищем летучего корабля, зависшего над городом, тут только спохватился, зашептал про себя, досадливо покривился — отобрали чудесный дар, только было собрался хвастаться напропалую… Даже бросил панический взор на ворота, не выскочить ли, врезать по-быстрому искомому молоткастому и опять наслаждаться жизнью. Генерал, однако, смекнул, отгородил, ещё и по затылку наподдал в очередной раз.
— Я чего, я ничего, — проныл кобольд и отвернул физиномию от соблазна, однако на глаза опять подвернулся корабль. — А на корабле пойдём кататься? Эка диковина, когда ещё попадётся. А порулить мне дадут? А почему он не падает?
— Вперёд! — генерал ошарашил его лошадь пинком под круп. — Чумп, девицу не потеряй, она денег стоит!
За воротами забасил сотник, голосина ого-го, что оркский боевой рог, заверещали гзуры, доказывая свою правоту, но слушать их было недосуг, генерал взмахом руки услал Хастреда показывать дорогу и направился следом сам.
Не впервой было доблестному генералу курсировать по чужому городу, ловя на себе опасливые взгляды обывателей. Смотрели все одинаково, будь ты захватчиком или, напротив, защитником, проезжай ты узенькой улочкой пограничного форпоста или широким проспектом метрополии. То ли меч с кольчугой вызывают народное неприятие, то ли, что даже скорее, отливающая замшелой бронзой физиономия… По сути, давно перестал обращать внимание, тем более что подобная репутация помогает, когда на коне сидишь, как на лавке в трактире, и постоянно опасаешься не вписаться даже в самый открытый разворот — прохожие услужливо прыскают из-под ног, даже ящики свои местные лоточники ухитряются сдвинуть, прежде чем неразборчивая коняга въедет в них могучими копытами. Вово, напротив, от такого отношения страдал ужасно, он-то ещё не понял, что быть никому не нужным — великое благо, оттого его корчило, он старательно улыбался на все стороны, распугивая оскалом и самых отважных.
А Хастред, враз вырвавшийся вперёд, с каждым третьим обменивался кивками, с каждым пятым здоровался в голос, с иными порывался то ли обниматься, то ли драться, точнее судить по его спине было затруднительно, а в одном месте привычно свернул в квартал, щедро украшенный красными фонарями, сбавил шаг, ехал, придирчиво оглядывая бойких девиц и обмениваясь с ними праздным болботанием, спохватился только после того, как генерал сердито запустил ему в спину отобранный у уличного торговца башмак. Эльфийка за спиной ругалась воистину безобразно, от такой-де жизни, суеты, толкотни и бытового хаоса она и удалилась в дальнюю башню, вот ведь окаянные гоблины, подрядились на работу не разобравшись, пусть бы папа, если ему так надо, сам к ней тащился, на его яхте это раз плюнуть…
Так и добрались до ратушной площади.
Народ вокруг неё составлял вялотекущее кольцо, ибо праздных зевак тут во все времена хватало, а посмотреть было на что — яхта не каждый день висит на приколе. Плотное кольцо городской стражи не пускало любопытствующих на саму площадь, но при появлении Панка оживились, бодрыми взмахами копий заставили народ расступиться.
— С удачей? — осведомился один из них, генерал в нём с грехом пополам признал того капрала, что сопровождал их на приём.
— С успехом, — дипломатично поправил его Хастред.
— Ожидают. Проезжайте. Единственно, велено вас за расчётом адресовать к господину городскому магу, а гостю чтоб не показывались. Во избежание, значит.
— Да и не жаждем, — заверил книжник.
— Как же не показывались? — возмутился до глубины кроткой своей души Вово. — А кому ж сей почтенный отец семейства свою спасибу говорить станет? Мы ж вроде не чужие, мы ж это — девицу привезли! Мы с гзурами сражались и ещё раньше с мелкими, но злобными, а ещё ранее и с крупняком переведались, это что — чих собачий?
— От его спасибы тебя как бы из штанов не вытряхнуло, — отрезал Хастред. — Ты, Вово, не думай, что наши гоблинские обычаи во всём мире имеют преобладание. Скажи спасибо, если маг с оплатой не надует.
— А корабль? А на корабле?!
— Ты точно не гном? Сколько можно о ерунде мечтать?
— Ага, как сам так летал, а как Вово так гном!
Хастред пожал плечами. Не рассказывать же, что сам летал не по доброй воле, а удирая от очередных Чумповых доброжелателей, спрятавшись в грузовом трюме торговой летучей каравеллы. Там по врождённой страсти всё курочить распорол половину тюков с тканями (и другую половину бы распорол, но Чумп тоже не зевал), нахлебался вдосталь коллекционной мальвазии, отчего потом маялся одновременно туманностью рассудка и кишечным недобром, ухитрился ненароком поджечь днище, а когда каравеллу взяли на абордаж юркие летучие джонки князя Беррита, признанного короля воздушных пиратов, гоблины решительно унесли ноги, выбросившись на ближайшую гору, выбраться с которой оказалось само по себе тем ещё приключением. В общем, вроде как и жить нескучно, но и похвастаться нечем. Особенно этому, молодому да наивному, ведь наверняка же сочтет должным повторить путь истинного гоблина, а ты потом терзайся муками совести, что, мол, заморочил голову…
Эльфийка бесцеремонно взяла курс на парадный вход в резиденцию Наместника, гордо задрав голову, миновала салютующих стражей, у самой лестницы ловко соскочила на землю, вновь сверкнув худосочным окорочком. Поводья небрежно перекинула Чумпу. Уже у самых дверей обернулась, обвела гоблинов критическим взором.
— Сама дурак и урод! — торопливо выпалил на упреждение Вово. — И обжора и пропойца. И дуподрюк!
Капрал, следовавший за ними неотвязной тенью, поперхнулся и гулко закашлялся, стуча пятой алебарды по булыжникам. Тайанне, однако, не оскорбилась, а, напротив, кокетливо эдак хихикнула, словно вполне обыденная хуманка-свинарка, ущипнутая за зад проходящим мимо конюхом.
— Занятно с вами было, братья гоблины. Вы обращайтесь, если что. Может, и обратно в башню проводите, как с папой переведаюсь?
— Ежели заплатит, так, пожалуй, повозим куда и сколько надо раз, — заверил Чумп. — Папа, я думаю, очень быстро заплатит. Есть на свете кто-нибудь, кто готов тебя долго выдерживать, кроме этого, который вообще готов терпеть что угодно, лишь бы в юбке?
Поименованный столь сложным образом Хастред немедленно толкнул оскорбителя в бок, Чумп отпихнулся локтём, капрал опять пристукнул алебардой, чтоб не затевали тут этих несуразных игрищ, а потом идиллию нарушил ровный и в общем-то даже негромкий голос, в котором тем не менее отчётливо ревели свирепые горные бураны, сплетаясь с глубокой силой неумолимых муссонов:
— Тайанне, дочь моя! Что с тобой сотворили эти… эти?!
Альграмар Эйрмистериорн, под шумок вышедший встречать дочь, оказался достаточно крупным эльфом — мог бы, пожалуй, посоперничать ростом и размахом плеч аж с Чумпом. Он стоял в дверях, слегка сведя брови, и по всей его фигуре, казалось, непрерывным потоком бежали электрические искры, рассыпаясь ослепительно белым сиянием. Плащ с вышивкой серебром спускался почти до земли, слева его чуть оттопыривал длинный тонкий меч, хотя просто физически чувствовалось, что до грубой драки на клинках эльф-папа в последний раз унижался далеко не в текущей эпохе. Придавливавший платиновые волосы обруч менял цвет — давно известная, но так и не разгаданная тайна эльфийского рукоделия.
Гоблины враз подобрались в седлах, даже лапоть Вово извлёк из носа палец, а Зембус так и вовсе помрачнел, отчётливо себе представив, что отбивать эльфийскую атаку, которая вот-вот грянет из любого направления, придется именно ему.
— Сотворили вот, — притворно вздохнула Тайанне. — Вломились в башню, разогнали всех моих приятелей, притащили сюда… Здравствуй, папа. Хотел видеть?
— Твоя одежда изорвана! — не дал себя сбить с мысли папа. — Неужели они осмелились?
— Не изорвана, а изрезана! — пискнул Вово. — Понимал бы чего!
— Та-а-ак, — изрёк Хастред протяжно, до глубины души возмущённый такими гнусными подозрениями по своему адресу, ухватился за топор и с ненавистью воззрился на Альграмара.
— Та-а-а-к, — поддержал его Зембус, скрутил персты в базовую форму построения щита и с не меньшей ненавистью уставился на Хастреда.
— Та-а-ак, — согласился и Чумп, направляя свою часть ненависти на архитектора, который спланировал эту чёртову ратушную площадь так, что и скрыться-то негде.
— Та-а-ак, — вынужден был признать и генерал, никакого, однако, смысла в это ёмкое слово не вкладывая и ненависти никому не уделяя. — Чего осмелились? Мы ребята храбрые, оно да, но есть у твоей дитяти нечего, сам видишь. Кормить лучше надо. Жрёт она порой, конечно, разорительно, но мог бы и сэкономить на яхте-то.
— Та-а-ак, — сказал ещё и капрал и опять шарахнул о мостовую алебардой.
Взор Альграмара скрестился с оскорблённым взглядом Хастреда, пару секунд они ломали друг друга глазами, медленно белея от ярости.
— Отец, ты в своем уме? — рявкнула Тайанне, вклиниваясь между ними (может, затылок её, на который упал взгляд Хастреда, и загорелся, но в копне рыжих, как уже бушующее пламя, волос этого было не разглядеть). — Ты что, не помнишь, кто твоя дочь? Думаешь, со мной каждый гоблин может поступить как с кухаркой?
— Никакой не может, — поддержал генерал. — Думаю я, тебя как ни пинай, а мяска толком поджарить вовеки не сумеешь. Где тебе в кухарки… — Подумал и добавил: — И как с прачкой, наверное, тоже не вдруг и поступишь. Вона, вся в грязи, а ведь могла бы и постираться, раз даже Хастред рожу умыл поутру.
Хастред покраснел и потупил взор, мигом утративший остроту боевого клинка.
— Это генерал Панк, — объяснила Тайанне, указавши на помянутого. — И его, как бы это сказать без мата, весёлые парни.
— Весёлые парни? — переспросил Альграмар каким-то очень непонятным тоном.
— Не так, как ты подумал! — рявкнул хорошо понимающий всякие недомолвки книжник и покраснел ещё больше. — Просто весёлые!
— А я вовсе серьёзный, — предупредил Чумп и похлопал почему-то по котелку, который вёз, нацепив на луку седла. — Я посудой торгую.
Альграмар некоторое время рассматривал гоблинов, задерживая взор на каждом. Взгляд у него был не то чтобы тяжёлый, какой мог быть порой у генерала, но такое впечатление, что проникающий в самое нутро, — впечатление не из приятных.
— Посудой, говорю! — рявкнул Чумп, когда глаза эльфа выцепили его, сдёрнул котелок с луки и покачал им перед собой, подставив под пронизывающий взор. Всяких магов знавал в жизни, в своё время и рассеивать ненужное внимание научился недурным образом. Больно надо, чтобы из тебя этот вечноживущий хмырь вытянул всю твою подноготную!
В Хастреде эльф не обнаружил ничего, кроме всепоглощающей обиды (хоть ты перед ним извиняйся, право слово), Зембус нахально ухмылялся, наглухо заблокировав сознание от посторонних вторжений — сил-то больших для этого не надо, достаточно небольшого умения; Вово скрывать было нечего, и Альграмар до глубины души проникся видениями жареного с чесночком и картошечкой мяса; а генерал наградил его лёгким чувством безличной расовой неприязни, неловкостью по поводу погибшего нелепой смертью и брошенного в поле безымянного рыцаря и мощнейшим предвкушением скорого битья кого-то малорослого и толстомясого.
— Что ж, благодарю, — отрывисто бросил эльф и развернулся на каблуках. — Тайанне, идём со мной. Нам предстоит серьёзный разговор.
Рыжая бестия напоследок помахала гоблинам ручкой совершенно по-приятельски и вяло потащилась вслед за отцом в глубину Наместниковой резиденции.
— Вот и дотащили, вот и славно! — порадовался генерал. — Объявляю вам, эскадрон, ажно полблагодарности! Остатнее получите, когда расчёт с магом произведём. Кто там подряжался на работу? Вам и деньги получать! И магией в рыло, ежели отдавать не восхочет, а то знаю я этих магов, этот вон тоже весь из себя маг, а как смотрел-то, видели? Дукатом подарил, враг народа!
— Эй, эй! — прикрикнул капрал. Всё это время он стоял ни жив ни мёртв, ожидая, что вот-вот разразятся громы и молнии, а потом его, ежели выживёт, ещё и турнут с тёплого местечка при службе безопасности Наместника… Вроде пронесло, но надолго ли? — Ты это, язык-то свой придержи, имей уважение!
— А чего не так? Что враг народа? Так это ж форменная историческая справедливость, они ж, эльфы, как есть нашего гоблинского народа враги. Да вон самого спроси, он за такое обзывалово, глядишь, и монеткой похвалит.
— А может, и нет, — добавил Чумп рассудительно. — Может, даст в тыкву всея мощью магии Воздуха. У них, эльфов, своя система ценностей.
— Отставить разговорчики! За оплатой — марш!
Хастред развернул коня и рванул напрямик, чуть не стоптав строй любопытствующих горожан. Как обычно, в душе у него образовался плотный сгусток уныния — вот и очередная магичка пронеслась мимо, как арбалетный болт порой, рванув мышцу, улетает дальше, даже не потеряв в скорости… Впрочем, пора бы уже и привыкнуть — не в первый раз и наверняка не в последний, к тому же и помимо магичек существует на свете множество девиц хороших и разных, взять хоть бы ту же куафершу, кстати, интересно, как она, а не завернуть ли по ходу, благо по пути, всего ж кварталов пять в сторону… Очередной башмак, чувствительно поддав ему по загривку, наставил увлекающегося книжника на путь истинный. Пришлось отложить на неопределённое время удовлетворение духовных потребностей, тем более что взимание долгов — дело, известное своей важностью, прохлопаешь сразу — потом и не докажешь, кто, что и сколько был должен, а то ещё и сам забудешь, вообще ситуация неловкая сложится…
Магическая башня стояла как всегда — одиноким шпилем, малая площадь перед ней как обычно пустовала — всё-таки дороговаты магические услуги для городских обывателей, а те, кто обладает и искомыми суммами, и соответствующими потребностями, почему-то никогда не пользуются общим путём, предпочитая секретную переписку и тайные встречи в тёмных подворотнях. Как будто делать им больше нечего.
Гоблины посыпались с сёдел как горох и одна крупная картошина, которая как раз начала поскуливать относительно того, что, мол, по пути могли бы и перекусить. Коновязь при башне была хоть и гниловатая за ненадобностью, но длинная, а опасаться конокрадства возле магической обители мог разве что параноидальный Чумп, который и сам горазд был увести что угодно из-под любой стражи. Паранойю удалось приструнить демонстрацией крепкого генеральского кулака. То ли Панк не верил, что маг отдаст деньги по-хорошему, то ли счёл рискованным оставлять ущельника без присмотра, но оставить его стеречь лошадок отказался наотрез.
— Рожам придать благолепие и покладистость, — наставил перед самыми дверями. — Нет, Вово, это не оно. Ты лучше о еде думай — выходит похожее. Ты — не трогай ценных вещей, ты — девиц, буде они там водятся, а ты, друид, главное, с пауками не задирайся.
— Щас как дам, — в три голоса обиделась гвардия, а послушный стройбатовец Вово с должным прилежанием измыслил себе королевскую котлету и закапал слюной генеральские сапоги. Панк с умилением постучал его по лбу и вдвинулся в башню.
Старина Фердинанд, завидев знакомую прозелень, затянутую в латы, проявил достойное истинного мага благоразумие и стреканул вверх по лестнице, прежде чем генерал успел к нему обратиться с речью.
— Во дает, — подивился генерал. — Не иначе как мысли читает. А что за ящик?
— Для приветствий, — объяснил коварный Хастред. — Кричи в него, а то маг немолод, туг на ухо, ну сам понимаешь, старость не новость.
— Я тебе подначу, — нахмурился генерала, никому, кроме себя самого, не позволявший на свой возраст намекать. — Прям туда кричать? Ладно…
Подошёл к ящику, осторожно приподнял крышку, подумал, пожал плечами и гаркнул в недра магического агрегата со всей мощи офицерского голоса:
— Эгей!! Это я, генерал Панк!! Готовь тыщу монет золотом, понял, нет?!
Надобно тут подметить одну любопытную деталь конструкции ящика-транспортёра. Не будучи снабжена конкретными координатами для отправки голосового сообщения, эта хитрая штуковина обыкновенно рассылала послание сразу всем возможным адресатам. Потому не менее десяти тысяч адресатов по всему миру были озадачены внезапно прозвучавшим весьма бескомпромиссным требованием. Более того, не менее двух дюжин видных деятелей, в своё время имевших сомнительное удовольствие познакомиться с генералом Панком и оттого не склонных оспаривать его требования, немедленно озадачились вопросом, где же раздобыть требуемую им сумму. Не менее сотни пользователей не замедлили пожаловаться в местные вышестоящие магические инстанции на спам. Двое воинственных орков и один южный онт немедля принялись собираться в путь, чтобы в честном бою объяснить вымогателю гнусность таких заявлений. А один гномский банкир, в своё время пользовавшийся через подставных лиц услугами генерала и ухитрившийся при этом его нагреть, понял, что пришёл час расплаты, и скрылся в неизвестном направлении вместе со всем золотым запасом банка, оставив по всему миру множество обманутых вкладчиков и подорвав таким образом доверие к гномьей финансовой системе, дотоле облечённой самой доброй славой. Воистину, если уж генерал брался за крушение гномизма в мире, то не отступал от этого даже бессознательно…
От рёва его у компании заложило уши. Вово привычно уселся на скамеечку у входа, а Чумп подступился к двери в кладовку.
— Не трожь! — гаркнул на него генерал. — Я тебе что сказал? Не тяни лапы!
— Ты сказал, ценных вещей не трогать, — насупился Чумп. — Это ж обычная дверь, чего в ней ценного? Может, мне ещё и воздухом тутошним драгоценным не дышать?
— Главное, в карманы не запихивай.
Маг появился с лестницы, на сей раз не расходуя драгоценные силы на телепортацию.
— Приветствую вас, доблестные мужи! Я издалека почувствовал ваше приближение с моей ученицей, и, должен признаться, давно уже не было для меня вестей отраднее. Папа её уже проявлял признаки нетерпения!
— Пообщались, — буркнул генерал небрежно. — Впрямь тот ещё хрюндель, доброго слова пожалел, одно слово — эльф позорный. Кстати, об эльфах — что ж ты, хуманс, изобильный мудростью, не сказал, что за эльфой нас отряжаешь? Уж мы б три раза подумали, допрежь чем браться, она нам нанесла моральные травмы — вон, видишь, у Чумпа от ейной злобы вся рожа пузырями пошла.
— Ей-ей, пузырями, — с готовностью подтвердил Чумп. — Лечи теперь, твое магичество. Ибо с такой рожей ни в приличном обществе показаться, ни посудой толком поторговать.
— Пообщались — и ещё целы? — подивился маг от души. — Ну даете, ну герои… Я ж для вас особую инструкцию оставил — чтоб не совались под горячую руку. Что ж, гляжу я, вы хоть куда герои. Вот и награда ваша, как договаривались.
Он махнул рукой в сторону кладовки — дверь со скрипом отворилась, явив две толстые кожаные сумки немалого размера. Чуть подпортил торжественный момент прозвучавший из чёрного ящика свирепый и, похоже, пьяноватый глас:
— Хрена тебе, а не монет! Тока сунься, рожа гоблинская!
— Че-э-эго? — насупился генерал и нацелил двустволье тяжкого взора на мага. — Это мне, что ли, хрена?
— Это не я, — ответствовал маг нервически. — И вообще — кто машинерию трогал? А ну, забирайте своё золото да и топайте отсюда. Одни от вас, как я смотрю, неприятности — вот уж воистину гоблины!
— Ящик ты тоже обещал! — напомнил Хастред, наблюдая, как генерал с натугой тянет из каморки сумы с деньгами. — Помнишь, разговор был? Любую вещь из этой самой башни!
— Заткнитесь, спамеры проклятые! — взвизгнул ящик истерическим женским голосом. — Я послания жду, не занимайте линию!
Чумп и Зембус опасливо переглянулись и наподдали с боков книжнику.
— По зрелом размышлении, я б хотел поглядеть на другие предметы, — нашёлся тот.
Маг мученически взмахнул седой бородой, пошарил в складках мантии и выволок на свет божий маленькую вещицу.
— На. Специально для вас сделал. Что, думаю, гоблинам пригодится? Пользуйтесь. Когда в иной раз прибегу к вам за помощью — напомните, чтоб искал ее в другом месте. Стяжатели!
Хастред опасливо принял штуковину, осмотрел её. Маленький камушек с множеством неровных граней… ничего особенного.
— Это подпадает под определение «магическая фигня»? — уточнил он дипломатично.
— Покажи-ка. — Зембус отобрал у него камень, покрутил в руках так и эдак. — Ого. А если его это самое?
— Подальше отсюда. — Маг указал на дверь. — От меня, от башни и, сделайте милость, от самого города.
— Найдём куда, — заверил друид и бережно упрятал камень в поясную сумку. — Похоже, не продешевили. Идём, что ли?
Вово принял у генерала сумки, без труда закинул за плечи — затрещали прочные швы из просмолённых ниток, сшивавшие прочную кожу. Кобольд досадливо ухнул, перехватил обе сумы в охапку, придавив к широкой, как городские ворота, груди.
— Что ж, твоё магичество, а с ранениями спасательскими чего делать будем? — Генерал ткнул пальцем в показательную Чумпову физиономию. — Как ты насчёт подлечить? А то оно больно неловко: тебе помогли, а сами не при делах остались! Нам сейчас позарез нужно войти в тонус, дабы не осрамиться в своем грядущем предприятии!
— Я думал, ты забыл про гномов, — скис Чумп. — Зануда ты, анарал, каких поискать. Ну, тогда и впрямь бы рожу подправить…
Маг как-то по-простонародному плюнул генералу под ноги.
— Что ж я вам — целитель? Ладно того здорового малость подправил, так он же духам земли не то чтобы чужой, но ожоги — кислотные ведь? — выправлять, это уж совершенно не в моём разумении. В храм сходите.
— За своё-то золото?
— Это как договоритесь. Вон того волосатого отряди, он с кем хочешь сторгуется.

Предыдущая страница 23 Следующая страница


Гнев генерала Панка 24

— Этот сторгуется. — Генерал с неудовольствием оглядел Хастреда, внезапно просветлел ликом — Хотя, может, и выгорит чего… ежели мы пообещаем его держать, покуда они своих послушниц из города не выдворят…
— Эх, анарал, анарал, — тихо возмутился такой темнотой Чумп. — Да будь средь послушниц Святого Далзима хоть одна моложе пятидесяти зим — хрена с два ты его удержишь!
— А они, кстати, бывают… — начал Хастред и осёкся. — Правда, пошли в храм!
Вово по традиции отвесил магу глубокий поклон, едва не просыпав монеты, и шмыгнул наружу — словно бы не он на входе застрял, зацепившись плечами за оба косяка сразу. Чудное дело — скромность, подивился ему вслед генерал. У него самого, ввиду безыскусности сроду не страдавшего этой болезнью, нипочем бы не получилось стать столь незаметным — даже в толпе горных троллей офицерскую стать было не скрыть. Сам он, выходя, поощрительно хлопнул мага по плечу, едва не влепив в стену, в знак признательности за честность в оплате. Маг, кажется, не оценил, зашипел придавленной крысой, но генерал уже покидал башню, лихо треснувшись макушкой о притолоку и походя поинтересовавшись, откуда стук.
— Далеко ли храм? — осведомился он на площади, блаженно расправляя плечи. — И дорого ли берут за поправку здоровья таким, как мы, малоимущим? Вово, рассыплешь монетки — ушибу, не глядя на родство по маминой ветке!
— Тебя, может, и за большие деньги не возьмутся, — не сдержался Хастред (он так искренне хихикал над приложившимся башкой генералом, что не уследил за собственной макушкой, её с ходу припечатал к той же самой притолоке и, не обладая офицерской крепкоголовостью, полыхал ныне злостью на весь мир). — Ибо хоть и чудотворен Далзим, но иные диагнозы и ему не по плечу.
— Зато такой вывих, как неуважение к старшим, я и сам без его помощи вправлять умею. Ты не забывай, что у тебя топор краденый и неловкий, как ни понтуйся, а я тебя и вожжами простыми отъезжу.
— Кстати да, топор неловкий, — согласился книжник убито. — Это твоя, генерал, истинная правда. Всё потому, что топор ловкий ты утопил, видимо, в преддверье такого вот случая. Так что гони новый, для души, а там уж посмотрим, кто кого новым трюкам обучит.
— Боевой дух прорезался! — с гордостью определил генерал. — Вот спрашивали меня как-то в воинской академии, куда завернул по случаю, принявши, по совести, тую академию за корчму: а чем же ты, мол, такой особенный, генерал Панк, что о тебе легенды ходят?
— Так уж и ходят, — усомнился Чумп. — Что-то я ничего о тебе не слыхал до того самого проклятого богами момента, когда высунулся из кустов посмотреть, что за лошади трюхают по Южному тракту!
— Дурень, — снисходительно отфыркнулся генерал. — Не там слушаешь. Имя моё и впрямь в кругах носящих кружева не самое известное, но уж где до железа дойдет — тут только грязь из ушей выскреби, и вмиг про меня такого узнаешь! Вон того спроси, грамотного, про меня и в газете однажды написали! Я даже хранил ту газету на груди в назидание потомкам в течение восьми лет, покуда единожды так сильно не приспичило, что лопух искать стало недосуг…
Громоздиться верхом было лениво, потому генерал сгрёб жеребца под уздцы и поволок за собой. Компания последовала его примеру, только Зембус, от боли в спине кривившийся, влез в седло, так и катил в арьергарде унылым потрёпанным чучелом.
— Дык же вот, — продолжал генерал с упоением, — озадачили меня вопросом моей — как бишь оно по-эльфийски? — экскремен…
— Эксклюзивности, — спешно подсказал Хастред. — А то, что ты пытаешься сказать, губит печатные свидетельства славы многих героев и почище тебя.
— А? Чего? Чем умничать, постригся бы. Ну, меня и самого сей вопрос озадачил, как Вово переписчика населения. Вроде уж, чего греха таить, не самая светлая голова в тактическом планировании, знатный трактат китонца Сунь Высуня, знанием коего хумансовые воеводы щеголяют, и в глаза не видел, а если видел, то не узнал, а как, не знаючи, мог использовать — и подумать-то страшно… Да чего там — всего лет дюжину как зазубрил названия «фронт» и «тыл», до тех пор по старинке — мордожопами оперировал. Однако ж к тому времени уже вовсю слыл большим авторитетом в ратном деле. Вот сели мы с ректором той академии, по кружечке доброго эля с корицей накатили и разобрались в вопросе со всем прилежанием. Как оказалось, есть у меня редкостный дар — стимулировать боевой дух в воинах! Говоря научно, я этот, как бишь его… маразматический дилер.
Обнародовавши этот факт, генерал со значением прищёлкнул языком и победно повёл взором на свою притихшую банду.
— Харизматический лидер? — предположил Хастред осторожно после краткой заминки.
— Какова ж была та кружка, — обзавидовался Чумп.
— Всё в точку, — проскрипел со своей колокольной высоты Зембус. — Боевой дух… Оно да. Никогда не видел никого, кто бы так быстро доводил всех вокруг до полного озверения.
А Вово не сказал ничего. Более того, он ничего и не слышал. Перевесив сумки с себя на седло своего битюга, он давно уже откололся от плотной гоблинской кучки и спешно совал в рот пироги у ближайшего лотка. Продавец растерянно вертел в руках полновесный золотой, какого весь его бизнес, включая ведавшую выпечкой жену, не стоил.
— Изловить, — повелел генерал. — Бить не надо, не поймёт. Но держать под надзором — и его и, главное, финансы. И Чумпа. Вот этого проще прибить для надёжности. Зачем дрючку спёр? Когда успел?
Чумп неопределённо пожал плечами. Он и сам не заметил, как и когда извлёк из кошеля Зембуса пожалованный магом камушек. Под генеральскую рассказку он лениво подбрасывал магическую штуковинку на ладони, примериваясь, куда бы половчее закинуть.
Друид с лошади матерно его приложил, пригнулся в седле и, перекосившись от боли в области поражённой поясницы, отобрал бирюльку.
— Ещё раз так сделаешь — не заберу вовремя, — предрёк он свистящим шепотом. — И тебя потом собирать по кускам тоже не буду. Всё равно штука одноразовая, а с тебя ничего, кроме кружев, не возьмёшь.
— Да ладно, уж и пошутить нельзя, — стушевался ущельник и тоже полез на лошадь — очевидно, чтобы чесавшиеся руки ни до чего опасного не дотянулись.

Храм Далзима Исцелителя не был сколь-нибудь примечательным заведением на фоне копошильских разнообразий. Сухощавые бритоголовые жрецы его стоически приводили в кондицию многочисленных в городе злоупотребителей вином и иными вредными излишествами и, как правило, платы за это не требовали — чего, мол, взять с поражённых непобедимым зелёным змием. Потому генерал предложил на подходе прикинуться пьяными, а чтоб выглядело это правдоподобнее — завернуть в корчму, к примеру, хоть бы и в кантину Ордена Гулга, где можно попутно отрепетировать грядущее сражение за Хундертауэр. На это ему, однако, возразили, что во-первых, дешевле не выйдет — больше пропьёшь, чем отдал бы за лечение, а во-вторых, стража, явившись на такую гулянку, быстро приведёт и самого генерала, и сочувствующих в состояние, из которого не вдруг подымет даже и божественное вмешательство. Потому как меч в городе обнажать — себе дороже, а на дубинках служивых костоломов ох как душевно натаскивают…
Генерал скис. Как существо до мозга костей военное, он почитал зазорным пользоваться обычными гражданскими путями, такими, в частности, как оплата услуг лекарей. Воин лекарю платит тем, что грудью защищает его от опасностей… каких таких опасностей? Да вон, к примеру, от гномов! И скажите, что не опасность, мелкие, коварные, бородатые! Что значит — спонсоры? Эх, в строй бы вас всех, под пику, и отмаршировать часов эдак четыреста, небось мигом всяких глупостей позабудете!
Под увлечённое генеральское брюзжание, возбуждавшее немалый интерес любопытных горожан, его удалось доставить к храму. Здание было возведено лет двести тому взамен дотла сожжённого, при этом — Хастред был прав — гномы услужливо проспонсировали доставку для благих целей камня и пары сумрачных дварфов-архитекторов. Обычно здания копошильские возводились на раз крепко подпившими бугаями, которые и в строительную артель подались исключительно от безысходности, из всех инструментов знали только кувалду да топор, а под словом «отвес» понимали что-то исключительно похабное; на фоне их творчества храм мог бы стать гением чистой красоты. Однако знаменитая копошильская атмосфера и на мощные дварфийские организмы подействовала угнетающе. Поначалу взявшись за дело с должным прилежанием, дварфы уже через неделю начали запаздывать на стройку, чего с их братией не случалось в принципе, а через месяц запили окончательно, нагло пытались сдать постройку с перекособоченными стенами как шедевр архитектуры в стиле пустынников, составили целый трактат на тему «дыры в крыше как модный элемент дизайна» и в итоге покинули Копошилку, так и не получив оговорённой платы, громогласно понося на каждом углу заказчиков, ничего в строительстве не разумеющих.
Переделывать же храм оказалось некому, обширные прорехи в кровле кое-как залатали подручными средствами, далзимитов призвали к аскетизму и храм признали готовым. За минувшие годы предприимчивые копошильцы не раз пытались разъять его на камни для личных нужд, и порой бритоголовые жрецы гонялись за вандалами, озаряя местность отборным сквернословием, хотя по сути ничем, кроме лечения, оделить их не были способны. Негодяи покладисто удирали, чтобы возобновить свои стяжательства следующей ночью — обижать жрецов непосредственным рукоприкладством даже в Копошилке считалось верхом аморальности.
Оглядев перекошенный, но, несомненно, большой храм, генерал долго шевелил губами, словно подбирая должные эпитеты, но в итоге от их обнародования воздержался.
— Вылечат — и славно, — объявил он. — Заодно и на будущее полезное знакомство будет. Ну как гномы нам накостыляют? А мы сюда, подлечимся, и обратно! Так их достанем, что в конечном счете сдадутся без боя.
— Да уж. — Чумп почесал в затылке. — Как ты был прав, анарал!
— В эдаком подходе своём?
— Нет. Раньше. Когда говорил, что в плане стратегического планирования талантов ни на грош не имеешь.
— А мне зачем? Моё дело — штабистов построить, чтоб план состряпали, да храбро атаку возглавить. Вперёд!
Вово, ринутый на штурм первым, послушно ввалился в тяжёлые двери храма.
Внутри ничего удивительного не было. В глубине большого, разделённого лёгкими перегородками, помещения находился алтарь, над которым красовалось изображение бога-отшельника Далзима, парящего в воздухе поджав ноги. Из отсека в отсек сновали бритые жрецы, одетые в лёгкие серые хламиды, в воздухе отчётливо пахло озоном.
— Чем помочь тебе, юноша? — скрипуче обратился к кобольду первый же жрец.
— А вот лечиться, — застенчиво ответствовал Вово.
— Чем страдаешь?
— Эх… а ничем.
— От чего же лечиться желаешь?
— А не ведаю, — признал Вово и зарделся как овощ помидор. — Дядька, то бишь командир сказал — лечиться. Ему виднее, как мыслишь? А почему ты лысый?
— Обрит по образу и подобию патрона нашего, Далзима Исцелителя!
— Ух ты! Можно мне тоже по образу?
— Я тебе щас так по образу! — посулил генерал, сдвигая юнца в сторону. — Образ живо набок съедет. Нам бы, почтенный, подлечить малую дружину, в бою подраненную. На защите вашего же монастыря от иноземных завоевателей!
Жрец задрал кустистые брови в неподдельном изумлении.
— Разве воюем с кем?
— А то! Встретили злобных тёмных эльфов, насилу от них оборонили город! Вово, а ну, подтверди, неча носом шмыгать!
— Было, — признал Вово тоскливо. — Дрались.
— Дотоле ещё с онтами окрестными имели толковище!
— Было. Дрались…
— Ну уж про гзуров я и вовсе скромно умолкаю.
— Это он один. — Вово указал перстом на генерала. — Один со всеми гзурами.
— А, драчуны, — жрец отмахнулся, враз потеряв интерес к посетителям. — Пройдите туда, к алтарю. Обратитесь к казначею, вам и определят стоимость лечения.
— Какую стоимость? Мы ж за вас кровь проливали!
— В иной раз трижды подумайте, прежде чем проливать, — наставил жрец генерала и мигом уплыл куда-то за перегородку, где, судя по характерным звукам, страдал от свирепой интоксикации очередной кроткий копошильский агнец.
— Я бы даже сказал — подумайте, ЧТО проливать, — подначил остолбеневшего от наглости духовного сословия Панка книжник. — Нет, генерал, сам видишь — не ценят тут совершенным образом никакой ратной доблести. Платить придётся — вон тому мужику с сумкою. Казначей местный, с ним торговаться — гномом быть надо. Но и целитель силы неестественной. Вот я как-то палец занозил, прибежал — лечите, мол! Так он глянул — ух говорит! Четыре золотых за такую травму. Не поверишь — палец мигом болеть перестал. Заболели бока, ибо стражники по ним изрядно прошлись, прежде чем я до его глотки дотянулся.
Генерал огладил взором крепко скроенную фигуру храмового казначея.
— Так, значит? Ну, смотрите, молодцы, как генерал Панк ведёт торги!
…Смотреть пришлось долго — молодцы даже зевать начали. Три раза доброжелательные и спокойные, но неумолимо дюжие тролли, которых при храме содержали как стражу, мягко и предупредительно брали генерала под микитки и выносили из храма. Генерал ярился как самум над Дэмалем, однако был не без понимания — за меч не хватался, даже кулаками особо не размахивал после того, как отбил один из них о каменную физиономию тролля настолько серьёзно, что Хастред со знанием дела напророчил не менее червонца за починку пальцевых фаланг. Возвращался, здоровался с казначеем наново (то ли форма психического воздействия такая, то ли просто забывал, что уже встречались) и начинал рядилище по новой.
— А взгляни на руку этого парня! Это же кошмарная рана, которая, того и гляди, загниёт и перестанет служить! Тогда только и спасёт ампутация!
— На хрен ему репутация? Будет надо — своей одолжу, небось немало имею! А что до ран — да видел ли ты раны в жизни своей монастырской, чучело? Вот когда плечо ссечено чисто и башка висит на ошмётках кожи — тут я возразить ничего не имею, это рана. А тут — царапина, подумаешь, тетивой ободрался! Да за двадцать две монеты можно попустить и дварфийским мушкелем по тыкве!
— Дварфийский мушкель не менее чем в триста монет обойдется. Потому как от него не лечат — только воскрешать. А воскрешатель у нас старенький, ему бы на солнышке косточки прогревать, так что на работу соглашается с большою неохотою. Однако же вас, гоблинов, и не воскресишь, так что оставим, а вот за руку, до кости тетивой рассечённую, как есть надо уплатить двадцать две монеты золотом!
— Ты часом не гном? Ну ладно, то рука, она в хозяйстве дело важное, хотя заметь, что рука левая, а не правая, без которой уж вовсе настоящему мужчине несподручно, ежели ты меня разумеешь… Ну да, я про меч, а ты про что? Но рожа, рожа — глянь на эту рожу! Её ж ожог только облагородил, ему жабо кружевное — во всяк приличный дом пустят, рядом с дочкой-девственницей посадют, ещё и ключ от кладовки дадут на сохранение! А знаешь, как он выглядел дотоле?
— Думаю, могу себе… эй ты, повернись-ка профилем! Да. Гм. Знакомое лицо. Где-то я тебя встречал, молодой гоблин… Ты никогда не бывал на семинарах по целительному делу при Академии Богослужения? Нет? А экономику в Университете тоже не изучал? Гм. Где же тогда… Слушай, а в храмовой сокровищнице мы не могли встречаться? Нет? А вот так мешок навьючь да ожог убери — так прямо… точно нет? Ну ладно… хотя… ладно… ожог беспокоит, а? Вот видишь — ожог его беспокоит! За сведение ожога — одна монета. За избавление парня от беспокойства — ещё двадцать девять.
— Ах ты! Пущай за такие деньги лучше беспокойный ходит — авось не девица, какие там у него тревоги. А этот вот? Сам видишь — его рана сурьёзна! Неужто ж ты, целитель, чью силу питает бог, ты, дававший клятву Гиппогрифа, или как там его, позволишь бедолаге так просто умереть, ибо не в силах он оплатить ваши грабительские тарифы?
— Ну-ка покажи спину! Ох ты. Какой же изверг тебя так? Я вот тоже не знаю. За того, что незнам, — особая наценка, ибо вдруг чего, ты-то просто помрёшь, а нам — ущерб репутации. Да и вовсе ещё не возьмёмся, ибо — что за дрянь? Ага, народная медицина! Так и знал, вечно вы, гоблины, напихаете всякого, что под сапогами водится, прямо в рану, а добрые далзимиты потом вычищай. Раз уж взялся — чего ж сам не доделаешь? Ах, быстро надо? Вот за быстро у нас и цены такие, ибо сами вы, конечно, отлежитесь за недельку, разве что рожа у этого вот… ну почему ж я его так и вижу в полумраке храмовой казны? …лишаистой останется навеки, что — ты прав, уважаемый, — только придаст ему благородства и гордой одухотворённости… Но то за недельку, а у нас — опа! И уже через две минуты можете по девкам.
— Ты не путай тёплое с мягким, лысина! Ишь, тоже мне, баракист-отступник, выскоблил башку, так думаешь — все сразу должны стали? На тебе две дули — по девкам мы и так хоть сейчас, не твоя это заслуга. Мы атаку гзуров на город отбили, мы сердитому эльфийскому архимагу — слышал про такого? — привезли самое что ни на есть умиротворение, он потому только и не стёр в порошок весь этот гадюшник — нам ли скидки не положены?
— Скидки иное дело, оптовые, накопительные, индивидуальные — я вовсе не против, да ты, трепливый гоблин, ишь как силён перечить, не добравшись до сути вопроса! То скидки, а то формальным образом утверждённые цены.
— Это только вы, хумансы, через пень-колоду подходите к вопросу ценообразования! Так же и обедаете — суп, жаркое, под конец пивка кружечку, тьфу, есть же на свете бестолковые народы! Мы вот завсегда со вкусного начинаем, то бишь с пива собственно, оттого и мясо у нас — во, не ваши жилки да кашица!
— А вы!
— Зато вы!
Оцениваемые гоблины восседали на длинной лавке тесным рядком нахохленных ворон. Фуфайки они стащили и теперь олицетворяли собой картину «Представители всеразличных слоев дримландского социума в анатомическом плане». Тощий Чумп был словно бы перевит под дублёной кожей тонкими, но прочнейшими верёвками сухожилий. Зембус смотрелся по-прежнему нескладным — наработанные оружейные мышцы распирали испещрённую шрамами шкуру каждая сама по себе, создавая картину не единого целого, а целой кучи отдельностей. Хастред подчёркнуто развернул природно широкие плечи, втягивал брюхо, нагло норовившее вылезти из-под широкого ремня — высматривал девиц, однако сегодня в храме с девицами было бедновато. Наконец, Вово, замыкавший ряд, громоздился безразмерной грудой литых мускулов — и, кстати, озадачивал генерала не на шутку, ибо даже синяками не был помечен. Такой скорости восстановления Панк за свою насыщенную жизнь ещё не видывал. Будет неудивительно, если у него и оттяпанные руки отрастают как у того лепрекона. Видимо, туда он и ест.
— Ходить мне с покорёженным рылом, — тоскливо предположил Чумп, наблюдая во все глаза за торгом. Членораздельные выражения у обеих сторон подошли к концу. Генерал и казначей шипели, брызгали слюной на бдительных троллей и загибали пальцы, не то отмечая договорные цены, не то попросту понтуясь. — Чтоб за мою-то рожу тридцать монет отстегнул хотя бы и соплеменник… хех.
Хастред, отчаявшись высмотреть среди бритоголовых хоть одну женскую фигуру — а ведь были, были среди далзимитов женщины, сколько раз видел, ещё сам вечно сетовал, что, будучи упитым в седло гоблином, не больно-то произведёшь впечатление, — изучал свою руку, на которой тетива оставила глубокую рваную рану. Края пореза взялись ломкой коричневой корочкой, длань ныла немилосердно, однако боль была хорошая, какая обычно сопровождает шустрое исцеление Древних. Может, и правда — ну их, этих жрецов? Само затянется, даже не через неделю, а на ходу, достаточно забинтовать потуже и не наказывать больше конечность хлёсткой тетивой. Однако рядом стоически кривился Зембус — этот пострадал почище всех, если ждать, пока отлежится и он, гномы успеют срыть Хундертауэр до основания, воевать станет не за что.
Наконец торг утих, генерал в знак договора ухватил казначея за тунику и промокнул ею взмокшую физиономию.
— Силён торговаться, — признал громогласно. — Да и я, согласись, не промах. Валяй, начни с друида. А что, годков пятнадцать скинуть Далзим не поможет? Только это — чтоб мне без потери честно заработанного экспириенса.
— Никак невозможно.
— Эх, вот так оно завсегда! Молодым везде у нас дорога на щедро оплачиваемое лечение, старикам везде у нас шиш с маслом.
— Зато ежели тебе в былые года какой-нибудь проворный иллитид устроил откачку ума, то Далзим и восстановить может, с нашим скромным участием… по сотенке золотых за один пойнт.
— Чего? Сто золотых — за умственную единичку? — возмутился многомудрый Хастред. — Мы ж гоблины, не эльфы! Да и генеримся чай не по треду.
— Чего-чего? — переспросил казначей ошарашенно.
— Нет, это я о своём, о детском. — Книжник совсем смутился и спрятался за широченной скалоподобной спиной Вово.
Генерал выгреб из-под ног кобольда одну из сумок и с тоскливым вздохом её раскрыл.
— А говоришь — неимущий! — укорил его казначей.
— Такой и есть, — сурово отрезал Панк. — Как это… прозорливый я! Раз подлечишься — и по миру пойдёшь с протянутой граблей. Ещё неизвестно, сколько то здоровье продержится. А гарантию даёте?
— Только результат. Кто ж вам, драчливым, гарантию даст? Да вы же из принципа сами друг другу за углом морды расквасите!
— Морда здоровью не мерило. Но в целом прав… Ишь, хитроумец.
Казначей подставил ладони, генерал начал отсчитывать монетки по пять, пересыпать их в руки жрецу. Тот кивнул другому, худосочному, со столь же блестящим черепом, вместо сумы снабжённому диковинным амулетом. Худосочный приблизился к пациентам, возложил длань на плечо Зембусу. Друид, ушедший было в размышления, подхватился, не будь плох, зашипел от полыхнувшей в спине боли, но умело взял руку жреца на запястье, надавил под локоть плечом и безжалостно повёл кисть книзу. Жрец взвыл — рука пошла выгибаться куда неположено.
— Потому только и согласился на ваши бандитские расценки, — радостно осклабился Панк. — Как прикинул, сколько своих же эскулапов вам за те же деньги исцелять придётся — так враз смекнул, что цена за кажинное увечье получится вполне божеская.
Зембус, однако, быстро опамятовался, жреца выпустил и даже тунику на нём отряхнул извиняющимся манером.
— Чего ты со спины, подобно гзуру? — пробурчал он укоризненно. — Хорошо хоть за плечо догадался, я ж не зверь какой, ясно, что придержу руку, а ну как сразу бы к ране сунулся? Она вишь как конфузливо расположена — едва ли не на заднице… вовсе бы тебе не глядя сместил всю анатомию.
— Вот и лечи вас таких, воителей! — плаксиво прогундел жрец. — А ну, молчи и дёргаться не изволь, а то так налечу, что и правда гзуры за своего принимать начнут!
— Борода отрастёт? — оживился Чумп. — Это мне, мне! С бородой меня точно никто более не признает. А то так, верите ли, надоело, когда каждый встречный начинает тебя уличать в мимолётном знакомстве в своей сокровищнице, оружейне, гареме… нет, в гареме тем, кто понимает хоть чего-то, обычно Хастред мерещится. То вот одного встретил — сапоги словно бы свои признал. Свои, ха! Сапоги — они того, кто в них первым ноги засунул, верно? А рёву до небес, и уж, конечно, всё про рожу — я, мол, твою физиомордию из тыщи узнаю! Как будто, завидев тыщу таких, как я, только и забот будет, что к рожам присматриваться.
Священник нацелил пальцы на жутковатого вида рану в спине друида, сосредоточился и забормотал на неведомом языке. Рука немедленно начала наливаться густым и насыщенным синим свечением, вскоре окуталась им полностью, целиком скрывшись в нём. Исцеляющий пламень Далзима потёк с пальцев жреца, вливаясь в развороченное гоблинское мясо. Зембус, не видевший этого, зато прекрасно ощущавший, недоверчиво фыркнул.
— Ого! Ничего ж себе. Я и сам немного горазд, но дотуда не вдруг и извернёшься, да и не с такой же силой.. Неужели уже затягивается?
Остальные как зачарованные уставились на поле битвы между синим светом и засохшей кровавой коркой. Пламень заполнил рану, залил её поверху, вяло струясь по коже; там, где он коснулся даже и старых шрамов, они немедленно начали рассасываться. Сама же рана вовсе скрылась под синим светом, а когда он впитался в шкуру окончательно — остался небольшой крестообразный след, да и только. Зато жрец перекосился и, последним судорожным жестом согнавши пациента с лавки, плюхнулся на неё сам. Пот градом катил с его лысины — стало ясно, почему бреют головы — кому ж понравится каждый раз волосы отжимать.
— Славно поработал! — проскрипел Зембус, погнулся направо, налево, от избыточного энтузиазма ажно назад отклонился, словно мастер китонского фунг-ку, чуть не коснувшись затылком пола, сам еле выправился. — Эх, а я-то доселе полагал себя парнем, не чуждым дара целительства! Долго ли учиться твоему умению, уважаемый?
— Я двадцать лет положил, — выдохнул священник замучено. — Только какой же бог тебе пошлёт свою благодать? Ты рожу-то свою видел в зеркале?
— Рожа для джигита не главное, — вдохновенно срезал Хастред. — Ибо нет ничего горячей, чем огонь в твоём сердце! Валяй, шаман, обучайся! Только уточни сперва, сколько будешь оклёмываться после каждого исцеления.
Жрец стрельнул в его сторону взором, в коем странным образом сочетались хмурость и одобрение.
— В корень зришь, хотя и волосатый! Мне теперь неделю сил набираться, лежать в келье, питаться бульонами, не поднимать ничего тяжелее святого символа, единственно чем себя утруждать, так это молениями Далзиму Исцелителю, а нашим юным послушникам приспела великая задача на смирение и жертвенность — выносить судно, дабы не утруждать истинного ветерана походами к отхожему месту!
— Пошли-ка быстрее гномов перебьём, — передёрнулся Чумп. — Пока наш ветеран от нас такой же жертвенности не востребовал.
— Бульонами, говоришь? — уточнил Вово в великой задумчивости.
Генерал на секунду прервал свои черпания из сумки.
— А почём будет стоить излечить этого от прожрушничества?
Казначей озадаченно почесал нос, подошёл поближе, потыкал Вово кулаком в живот. Кобольд перенёс такой подход стоически, хотя и округлил глаза в полном ужасе. Сам-то он не испытывал ни малейшего желания распрощаться со своей единственной хорошей привычкой! Даже если всесторонне авторитетный генерал объявляет её вредной.
— Монет, пожалуй, тридцать, без гарантии, — объявил казначей. — Надёжнее будет за пару сотен. Намного надёжнее.
— Сам возьмёшься?
— Нет, это не по нашей части. Это тебе к Ликвидаторам. Они его сразу от всех проблем вылечат. От обжорства, винопития, а уж сколько воздуха сберегут, который он бы иначе мог перепортить!
— И вовсе я не винопью! — обиделся Вово. — В смысле не винопийствую А что до воздуха, так скажи ещё, что вы, лысые, никаким конфузам не подвержены…
— Где ж тех Ликвидаторов добыть, — пригорюнился генерал. — В Нейтральную Зону, что ли, за ними переться? А местная шпана ему на ползуба.
— Считай, что тебе повезло. Как раз сегодня с утра прибыл отряд Ликвидаторов.
Панк неопредёленно хмыкнул. Шутки шутками, а вот усилить свой немногочисленный отряд отрядом высококлассных наёмных убийц на первый взгляд казалось идеей неплохой. Правда, он бы с большим энтузиазмом отнёсся к отряду кадровых военных, будучи воином до мозга костей сам. С другой же стороны, Ликвидаторы, в отличие от представителей многих конкурирующих кланов, всегда славились железной дисциплиной, а также умением не только бить из-за угла в спину, но и сходиться лицом к лицу даже с сильными бойцами, если именно это было оговорено контрактом. Среди них можно было встретить как именитых воинов, так и бывших бойцов воровских гильдий, как аристократов, вынужденных забросить светскую жизнь, так и разочаровавшихся в жизни философов. То немногое, что их объединяло — общий тщательный подход к делу, верность контракту до последней буквы и отсутствие какой бы то ни было щепетильности в заказах, — давно сделало сей клан одним из самых популярных на своём поприще. Как следствие популярности — выросли и цены. Зачастую Ликвидатор просил и получал за свои услуги такие деньги, что бывалые рубаки вроде генерала долго завистливо сопели и лупили себя кулаками по коленкам — и сам бы не отказался, за такие-то деньжищи всего-то на мечах выйти против какого-то олуха, каких в своих воинских кампаниях всё равно валишь без счёта. Однако же ему не предлагают, вот пойти за триста миль вшей кормить да гибнуть под стрелами организованного враждебного элемента, и всё за скромное денежное довольствие — это сколько угодно. Ну, как бы не больно-то и хотелось, ага. Интересно, почем будет заказать этой братии гномскую бороду?
Тем временем обессилевшего жреца двое послушников увели под руки куда-то в низкую дверь в глубине храма. Вместо него явились трое других, двое помоложе, третий, напротив, явно матерый, длинный как жердь. Этот сразу отхватил себе Чумпа, заставил вертеть лицом так и эдак, безжалостно потыкал пальцем в пузырившееся месиво, покривился, долго щурил то один, то другой глаз.
— Что, помру? — не выдержал наконец ущельник.
— Непременно, — отозвался невозмутимый священник. — В истории случаев гоблинского бессмертия пока не отмечено.
— А как насчёт бессмертных далзимитов?
— Был один показательный случай. Преуспевший в искусстве целительства далзимит во время нападения на храм был смертельно ранен стрелой в сердце, однако сумел заживить свою рану.
— И чего, жив и по сей день? Канонизирован и гребёт золото лопатой, чего и вам желает?
— Не совсем. От перенапряжения при исцелении два дня ещё помыкался и преставился. Но случай реально показательный.
— А рожу чего изучаешь? Поможет, если опишу ту сволочь, что так плюётся, или какие ощущения в месте ожога?
— Да на кой мне? И так исцелю. Это я вспоминаю, где мог тебя видеть.
— У тебя личная сокровищница есть?
— Нет. Не за деньги работаю — служу Далзиму в воздаяние за спасение в детстве от оспы.
— Тогда мы однозначно незнакомы. Нету, так сказать, точек пересечения интересов. А на круизах по Китонскому морю я никому не мог запомниться, потому что всю дорогу провёл в трюме, печально поглощая сушёную тараньку.
Долговязый мастер покачал головой с сомнением, наконец наложил длань, под ней ярко полыхнуло синим, даже глазом схватить не удалось момента, когда с гоблинской физиономии слезла пузырчатая масса — только еле заметный красноватый отпечаток ладони остался на щеке. Жрец довольно хмыкнул.
— Это сойдёт через денек. Тараньку, говоришь? А не ты ли уволок целую охапку штанов братии, вывешенных для просушки, года эдак два тому?
— А они с кружевами были? — немедленно отвлёкся от своих размышлений генерал. — А почём будет, к слову о птичках, вылечить кой-кого от тяги к кружевам? Или с этим тоже к Ликвидаторам?
— С этим в лес, — наставил его казначей.
— За гзурами?
— Ну зачем так сразу. Просто за хворостиной.
— Можно эксперимент провести. — Чумп ощупал физиономию, радостно заулыбался. — Уф, я-то уж боялся, до кости проест, зубы наружу выпадут, только бульоном потом питаться, хоть в жрецы подавайся. Так вот, эксперимент — вы все мне отдаете свои штаны и смотрите, буду ли я с таким грузом похож на коварного похитителя.
— Да ты и так похож, — возразил жрец резонно. — Если штаны сгребёшь — попросту именно он и будешь.
— Умён, — признал ущельник, поскрёб в затылке, внезапно озарился широкой ухмылкой. — И сколько ж штанов прохлопал, пока обрёл такую умность?
— Четыре комплекта, — признался священник покаянно. — Теперь видишь, в каких тряпках ходим… Верховный жрец посчитал, что на штанах разоримся, какие деньги ни ломи за труд.
Молодые жрецы на балабольство не разменивались — нахмурили лица, нарочито нагоняя серьёзный вид, и принялись за работу над рукой Хастреда и плечом Зембуса. У этих пламень тёк едва ли не реками, но с куда меньшей эффективностью. Правда, Хастредова лапища сразу перестала ныть, словно бы погруженная в прохладную жидкость, а в плече друида, напротив, проснулась оглушённая дровийским ядом чувствительность. Жрецы старались, усердно сопя и морща носы.
— Зачёт, что ли, отрабатываете? — догадался опытный книжник. — Чего ж шпаргалок загодя не наварганили?
Лечивший его бритоголовый покраснел до самого ворота туники, и Хастред тяпнул себя за язык, сообразив, что выдает собрата-студиозуса, тот явно шпаргалками не пренебрегает, а что ему они не видны, так на то и дисциплина незнакомая, эти вот лысые тоже хрен бы что прочли на его рукаве, покрытом на экзамене по логике убористой феаноровой скорописью. А уж какие шпаргалки используют на проводимых генералом тестах по владению оружием, так и вовсе страшно подумать.
Студенты напряглись, и дела у них помаленьку пошли на лад. Осыпалась хрупкой бурой крошкой запёкшаяся на руке Хастреда кровь, на месте раны остался грубый толстый зудящий шрам — его убрать юный священник уже не осилил, отдуваясь, осел на скамью. Зембусов жрец оказался, видимо, поспособнее, остался стоять, с гордостью соскрёб выступившую на месте раны зелёную плёнку и с пальца показывал её длинному, не иначе как преподавателю.
— Вижу, вижу, — кисло отозвался тот. — Мог бы и поаккуратнее, вот ведь молодежь пошла, молодые да ранние, ни шиша прилежания. Закончили, что ли? Этого… — Он прицельно обвёл взглядом негабаритного Вово. — Гм, да он сам нас всех вылечит, а потом догонит и сызнова заставит скорбеть всеми фибрами… Чему там болеть-то?
— Меня ещё, — генерал вдруг нахально и даже, пожалуй, грубо подал жрецу под нос свой массивный кулак. Священник, нимало не смутясь, накрыл его ладонью, под пальцами коротко вспыхнуло. Панк с любопытством уставился на исцелённую конечность.
— Пользительно! Вот, помню, по молодости с орком сцепился, потом две недели рядом в лазарете отлёживались, так у тамошнего лекаря самолучшее лекарство было — возьми топор, остуди в холодной воде да прижми к опухшей местности… Так и проживали жизнь, лежучи напротив друг друга кажинный с двумя топорами в руках, народ зайти в лазарет боялся, всё толпились у входа и ставки делали, кто первый топор метнёт! Эх, было время…
Жрец снисходительно фыркнул, оглядел последовательно каждого, на мгновение взялся за Хастредову голову и пропустил промеж рук синюю искру, отчего шевелюра книжника немедленно встала дыбом. Вернулся к генералу, упёр ладонь ему в грудь, скривился, жестом велел снять кольчугу. Генерал, хоть и горазд был задраться с любым без разбору, про себя всегда робел перед технической интеллигенцией, так что послушно начал стаскивать ремни перевязи, запутался сперва в них, потом в кольчуге, подопечные шумной гурьбой бросились на выручку, тянули и дёргали, мешая друг другу, ежели так Хундертауэр брать, мелькнула паническая мыслишка, то никаких защитников не надо — сами друг друга подавим насмерть на дальних же подступах, один Вово и выживет, вон как ногу отдавил, словно крайдерский мамонт, да и он долго не протянет, ибо жратва скоро кончится, сколько ни возьми… Генерала раскачивали, кантовали, пихали, где-то рядом (с казначеем) раз за разом извинялся за свою невообразимую неловкость Чумп, Вово отдавил для комплекта и вторую ногу, дальше на нём и поеду, постановил Панк находчиво. Где это видано — начальству ноги топтать? Небось не на танцах у Наместника.
Кольчугу совместными усилиями стащили — как ещё не порвали в клочья, с таких бугаев станется. Чумп топтался с настолько честной рожей, что генерал машинально проверил свою цепь. Вроде на месте, но на будущее надо бы по традиции позорных хумансов перевесить на шею, оттуда стащить сложнее. Зато можно при известном навыке придушить той же цепью и уволочь не только её, но и кошелек с сапогами. В такой компании никакие предосторожности лишними не назовёшь. Лучше вовсе за голенище затолкнуть, намотав на ногу вроде портянки. Кому важно, и там разглядит.
Жрец вновь упёр ладонь в бочкообразную гоблинскую грудь, прикрыл глаза и выпустил короткий всплеск синего огня. Панк осторожно крякнул — лёгкое покалывание на мгновение заполнило весь его обширный организм, растеклось по сосудам и мышцам, вроде бы растаяло без следа, но с собой прихватило и нытьё в подреберье, и колотьё в боку, и общее утомление, зато вызвало желудочный спазм и краткий прилив интеллектуальной активности. Генерал как раз успел подумать: «Ну а, по большому-то счёту, чего к гномам привязался? Давно же пора на покой, всё равно ж не вернусь в Хундертауэр на постоянное проживание, вот ведь собака на сене, ни себе ни гномам…» — и даже, наверное, высказал это вслух, потому что Зембус рядом испуганно гаркнул:
— Эй, что сотворил? А ну сделай как было!
Священник, видимо, и сам понял, что перестарался, провёл по генеральскому лбу другой рукой, и Панку немедленно полегчало.

Предыдущая страница 24 Следующая страница


25 Сергей Чичин

— Вот теперь можно и гному дать в сани! — сообщил он в пространство.
— Теперь похоже, — признал бдительный друид. — Ну, спасибо, что уважили. Пойдём-ка мы отсюда, пока вы переделывать не начали. По своему опыту знаю — опосля переделывания обычно костей не соберёшь.
— Верно! — подхватил генерал, распираемый свежими силами. — Были в моем отряде как-то раз два костоправа — на дух друг друга не переносили! Вот одному бедолаге взялись лубки на сломанную руку накладывать, так шесть раз ломали граблю, ибо каждый уверял, что, мол, второй кость сложил неправильно. Эх, невезуха выпала тому кренделю, а как ему это надоело — так и всем остальным её хлебнуть довелось, поскольку взял он второй, целой, рукой булаву да так обоих отпендюрил, что пришлось их на постой в попутной деревеньке оставить, а без костоправа вообще воинству на марше ох как тяжко…
Гоблины похватали свои гобиссоны и доспехи, Чумп устремился к выходу впереди всех, обеими руками поддерживая внезапно потяжелевшие штаны. Генерал какое-то время глядел ему вслед, мучительно соображая, как это так ущельник ухитряется прибавить весу в штанах не где все нормальные… ну хорошо, пусть очень несдержанные… гоблины, а где-то сбоку, в области карманов. Потом сопоставил Чумповы затруднения с казначеевой сумкой, внезапно утратившей солидную припухлость, и сам не заметил как выскочил следом за ворюгой, вновь ушибив макушку дверную притолоку. Неловкость его обуяла превеликая — как ни крути, а за всю свою сознательную жизнь кражами промышлять не доводилось. Вот отобрать чего бы то ни было — это да, это было, всегда знал что возразить, буде упрекнут варварстве и общем поведенческом цинизме; а как можно оправдаться, будучи пойманным за руку на низменном воровстве, и помыслить не мог, сам за такие проделки в подведомственных ему воинствах рубил сразу голову, потому что руку, как принято в просвещённых королевствах, в походных условиях совершенно нерентабельно.
— Ах ты ж! — укорил он Чумпа уже на улице. — И не совестно? За доброе дело?
— Это тоже скидка, — насупился ущельник. — У них своя работа, у меня своя. Я же не ною, что ты всё, что движется, принимаешь за личное оскорбление и ну мечом тыкать?
— Как раз ноешь. Но и сам, кстати, мечом норовишь то и дело… Что ж, мне тоже теперь по карманам шмонать?
— Ну, согласись, на старости лет не помешает заиметь хоть один полезный навык среди воинских умений.
Генерал свирепо плюнул под сапог демагогу, сунулся было натягивать кольчугу, но спохватился: посреди города, да ещё рядом с этим окаянцем вовсе бы не хотелось запутаться, да и ветерок приятный, тёплый, свежий, не век же от него под пудовой железной рубашкой хорониться. Затолкал в седельную сумку — чудное изделие словно пролилось в неё между пальцами, еле слышно звеня тысячами мелких колечек. Меч тоже нацепил на седло, сам расправил плечи, постарался затереть пальцем пятно от мясного сока на подкольчужной рубахе, только размазал, но счёл миссию выполненной.
— Ныне отправимся на постой, — объявил затем генерал своей компании, вывалившейся следом за ним. Вово напялил своё пончо, Зембус обошёлся фуфайкой, а Хастред примерял на свою косматую персону амплуа дикого варвара, небрежно повязав гобиссон на талию поверх штанов. В Копошилке подобные полуголые не особенно приветствовались, могли, пожалуй, и замечание сделать, и даже не пустить в иную ресторацию, чтоб гостей не распугивал, но ныне книжнику было на это наплевать полнейшим образом. Всё равно отягощать себя без нужды тяжеленной бронёй ему не хватило бы силы воли, а ещё вчера бывшую новой фуфайку во множестве мест испещрили кровавые и масляные потёки.
— А кушать? — тоскливо возлюбопытствовал Вово, переминаясь с лапы на лапу. Меч свой он, расслабившись, волок по земле, оставляя за собой длинный змеистый след, прочерченный в пыли ножнами. Или, если посмотреть с иной стороны, достаточно успешно заметал свои собственные следы.
— Кушать там же, — успокоил его заботливый генерал. — Ежели сквалыжный хозяин вдруг не станет кормить, ознакомлю с древней воинской практикой децимации, что значит — десять сапог против одного хуманса. На крайний хрен — там рядом таверна, дорогая, как сволочь, но о воинстве я завсегда позабочусь… да и Чумпу вон скидку дают все без разбору. После надо арсенал пополнить, эвон как поиздержались. Ещё идеи будут?
— Будут, — ответствовал Хастред поспешно. — Глубоко, я бы сказал, личного плана.
Зембус потряс свою фляжку, опустошённую ещё в подземелье, скривился и показал её генералу.
— Надо бы запас пополнить. Так что — за травками… Хотя какие тут травки, в городе-то.
— Из самых дальних стран привозят, ежели торговцы не врут, — заверил Хастред.
— Врут, — печально доложил Чумп. — Иначе какие ж они на фиг торговцы?
— Из самых дальних мне не надо, я ж только по своим краям… Поглядим, однако.
Хастреда опять отрядили прокладывать курс, он вскарабкался на лошадь и как раз успел углубиться в один из многочисленных переулков, когда со стороны покинутого храма ветер донёс совсем какой-то несвященнослужительский вопль:
— Ах, Стремгодовы гоблюки! ОБОКРАЛИ!!!
«Вот заразы, — сумрачно подумал книжник, который исповедовал схожие с генералом взгляды на перераспределение собственности, в соответствии с коими взять чужое, не дав взамен по голове, выглядело крайне скверным поступком. — И ведь не будет теперь жизни! Им чего, они свой Хундертауэр отобьют, и скатертью дорожка, а тутошний гоблин — я, кого песочить пошлют судебных приставов? Меня же…» Но, как ни странно, угрожающая эта мысль не вызвала в душе грамотного гоблина особых терзаний. Всему, видимо, есть предел, в том числе и гоблинской усидчивости. Не хотелось себе признаваться, но, пожалуй, круги по поверхности этого болота пустил камень, пущенный злобной эльфийкой. Совершенно для приключений не приспособленная, ни поговорить толком не способна, не получив по рогам, ни ответно доходчиво в тыкву врезать, от собственной магии и то обвисает жалобной тушкой, а вот пожалте же — в путь, презревши грошовый уют и даже предоставляемое папой изобилие. В глубокие подземелья, в погоне за знаниями, за новым, непонятным, неизведанным! А ты сидишь дуб дубом, здоровущий бугай, хотя в мире ещё столько нового, захватывающего и интересного, и столько гадостей, по которым топор горючими слезами плачет!
Оно конечно, тут и теплее, и на башку не каплет, и не приходится выбирать между зряшным тасканием на плечах неподъёмного доспеха и дырками в собственной незащищённой шкуре… а всё-таки волочет что-то. Вот на генерала посмотреть — не дает ему покоя какое-то немалое шило, хотя мог бы уже почивать на лаврах… Вроде и тот ещё раздолбай, но какой целеустремлённый! Поневоле проникаешься уважением и задаёшься вопросом — а сам-то в его годы кем будешь? Сменишь того старичка-библиотекаря? Будешь за кружку пива доносы в корчме писать? Нет, по всему, не предусмотрел Занги для своих детей достойной судьбы иначе как на поприще искателей приключений… Да и чему удивляться, тот ещё был обустроитель. Или правильно — обустраиватель?
Генерал догнал, надо же, тоже взгромоздился верхом.
— Обнаружили, — признал тоскливо. — Оборвать Чумпу лапы. Или выдать премию, надо бы глянуть, сколько натибрил. Это как при борьбе за трон. Кто бучу поднял — мятежник, кто большую бучу — еретик, кто наибольшую — новый король. Чем чревато?
— Корольство?
— Кража денег у духовенства.
— Бить, пожалуй, будут. И отымут искомое. И на работы по обустройству города месяца, пожалуй, на два.
— Обустройство — с битьём гномов связано?
— Едва ли, но можешь на стройке кирпич уронить гному на маковку.
— Небогато. Лучше смыться, пока не ущучили.
— Тогда к Вонифатию лучше не ходить. Там нас запомнили, ты уж постарался со своими гзурами. Пошли-ка, пока бодрые и коней не вернули, пожрём наскоро, знаю тут одну едальню по соседству, а там предстоит подумать, как из города выбраться. Интересно, они догадались тот подземный пролом заделать?
Генерал пожал плечами. За него стратегическим планированием всегда занимался кто-то другой. Вот куда в бою направить главный удар, а где лишь подразнить противника задницей — это он видел безошибочно, не теряя головы ни в какой горячке. А заранее прикидывать на карте преимущества той или иной боевой позиции или маневра — упаси Занги от таких дел! Драться надобно там и тогда, где и когда припёрла нужда, а будешь выискивать возможность размахнуться пошире или разбежаться подольше — так и эльфом стать недолго.
— Дырку-то мы хоть и в стене прошибём. Стены тут — я рассмотрел — не ахти, такие, как ты, похоже, складывали на принудительных работах по обустройству… Вово только разбег взять, вот и выход образуется. А к тому дядьке я и вовсе не собирался. Кормит из рук вон, а то вдруг ещё за постой спросить вспомнит? В тот раз, как уходили, ему недосуг было, да они, хумансы, злопамятные.
— Тогда сюда. — Книжник указал в особо узкий и кривой проулок. — Первое правило жизни в этом прекрасном городе, скажу уж по большой дружбе, — это знать скрытые тропы, ага. Если туда добираться маршрутами, так сказать, официальными, с триумфом и помпою, то придётся полгорода проехать и со всеми патрулями раскланяться. А так мы живо на месте будем… Эй, осторожнее!
Предупреждение запоздало — генерал въехал многострадальной своей головой в бельё, висевшее на натянутой промеж двух домов веревкё, дёрнулся, немалого размера кальсоны с верёвки улетели на землю. Из оконца немедленно высунулся мордастый хуманс, обложил, не разглядев, крушилу по матушке, генерал не остался в долгу и пнул его сапогом прямо в рожу, сам чуть не свалился с седла, но поток брани пресёк надёжно и надолго.
«Надо побыстрее доехать, а то снесет город почище землетрясения», — смекнул Хастред и больше уже не оборачивался.

…В харчевне «Пенная шапка», куда книжник приволок генеральский отряд, огромные пивные кружки и впрямь венчала пышнейшая шапка плотной пены. Какие препараты в пиво для этого клались — было величайшим секретом содержателя харчевни, толстощёкого вислоусого хуманса по имени Вильям. За счёт этих знаменитых шапок клиентура у Вильяма была достаточно стабильная — к нему сходились те, кто придавал внешней атрибутике больше значения, чем собственно содержанию. Так что самое горячее время в харчевне наступало с сумерками, когда после трудов, не всегда праведных, в харчевню стекались солидные люди, усаживались за столы и, умиротворяя взоры пенными холмами, вели неспешные разговоры о ценах на зерно и гвозди. В остальное же время харчевня практически пустовала, потому как те, кто ходит по пиву днём, как правило, придают значение его вкусовым качествам. А вкус у Вильямова пива был, скажем откровенно, чем-то средним между дегтём, уксусом и навозом.
В иное время Хастред непременно выбрал бы заведение с пивом поприличнее, но на сей раз прикинул, что отсутствие лишнего внимания перевесит мелкие неудобства. Кроме того, приличного пива всегда можно было взять в погребке через дорогу. Конечно, пришлось бы выслушать возражения Вильяма, но убедительно возразить генералу у хумансов никогда не получалось. Вот и сейчас, стоило ему появиться в дверях и гаркнуть:
«Эй, гарсон! Ну-ка быстренько нам на стол чего ни на есть, да мяса, мяса, главное!» — как Вильям вздохнул, малозаметным жестом снял со стены табличку, гласившую, что «Сиводня постный ден, то исть жрити копусту», и рявкнул на сына, невыразительного рябого юнца, в том плане что, мол, иди-ка ты к мяснику за кабанчиком.
Панк торжественно плюхнулся на лавку, установил меч к стене и блаженно потянулся.
— Прямо забываешь порой, зачем города нужны, — обратился он к ввалившейся следом шайке. — Иной раз, под стенами копаясь, альбо долбясь тараном в ворота, такие мысли в голову приходят! Насчёт посносить на фиг все эти гнездилища разврата, а жить уйти в горные выси, в пещеры — вона, пеоры посейчас в них живут, так какие здоровые вымахали, даже завидно. И лишь только усевшись в таком вот заведении, где за шиворот не каплет, в глаза не светит, не гуляют сквозняки и пиво притаскивают в любых желаемых количествах… да ещё с такой пеной!!!
Вильям как раз подтащил поднос с кружками. Хастред снова запоздал с приступом предупредительного кашля, и генерал, к созерцательству не склонный, энергично сдул пену и выкатил в глотку половину кружки. Книжник замер в ожидании нехорошего. Рядом столь же обалдело застыл с открытым ртом Вильям. На его памяти с его продуктом так неадекватно ещё никто не поступал.
— Та-а-ак, — изрёк генерал после краткой паузы. — А вот зайдёшь в иную харчевню, светлую и опрятную, и понимаешь, почему мы, гоблины, спокон веков предпочитаем сырые мрачные казематы. Скажи, любезный хозяин, как ты насчёт накатить с гостем по кружечке?

Вильям содрогнулся. Он-то знал, в отличие от всех остальных, какой именно продукт даёт пышную пену без усадки!
— Благодарствую, — ответствовал он как мог степенно, только природный бас его отчего-то сбился на звенящий фальцет. — Не пью я… на работе… и вообще не пью… ибо печень… да и, маги говорят, пить вредно…
— Та-а-ак! — повторился генерал с неубывающей мажорностью. — Что ж это ты, вроде такой солидный мужчина, а законов гостеприимства не разумеешь! Тут уж пропадай печень, а гость не должон себя ощущать покинутым! Зайдёшь ко мне в гости, так неужто ж я тебя заставлю в одиночку моё пиво дуть? Скорее уж выгоню на пинках, вот ещё, переводить мое самоварное пивцо на всякого! Садись, говорю!
Вильям покорно опустился на краешек лавки, тщетно пытаясь вспомнить, какая такая нелёгкая погнала его в пивно-закусочный бизнес, отвратив от радостной и беспроблемной судьбы горняка или лесоруба.
— Угощайся, — предложил генерал с каменным лицом, указывая на кружки. — Вон сколько натащил! Вово у нас не пьёт, верно, Вово?
— Как есть верно, — согласился Вово с охоткой. — Разве что молочка малость сыщется, а то я даже от кваса зарёкся, в больших городах всё не так, и квас не тот, что у нас в деревне, с него пучит!
— С пива как бы и похуже чего не случилось, — утешил его генерал. — Видишь, он не пьёт, бери его кружку!
— Печень…
— Слушай, толстомясый, ты мне тут не пой про печень! От пива ей то ли ещё урон будет, то ли нет, а вот коли не выпьешь, так ей уж точно здоровой не бывать! — Генерал легонечко пристукнул по столу кулаком.
Зембус осторожно понюхал пену, торопливо чихнул в сторону.
— Я бы предпочёл чисто в печень, нежели это вовнутрь, — заметил он тоскливо.
— На целебных травах! — жалобно проныл Вильям, но, не видя сочувствия на бандитских рожах, уныло взялся за кружку и сделал скупой глоточек.
Хастред с уважением к генеральскому дару убеждения покачал головой, вытащил из навьюченной на Вово сумы монету и отправился в погребок напротив, где пиво продавали на вынос, и покупали его, по слухам, даже для весьма фешенебельных заведений.
Когда книжник вернулся, неся в каждой руке по большому кувшину грубой лепки, дела в «Пенной шапке» пошли на лад. Вильям кхекал и тайком отплёвывался за стойкой, генерал меланхолично кушал резаную капусту из большой миски, юный Вильямов отпрыск с натугой проворачивал над очагом насаженную на вертел кабанью тушку. Зембус правил лезвие меча, но, судя по тому, как кривился, меч предстояло покупать новый. Вово подсел к стойке, на его зубах похрустывали толстые ломти холодной ветчины, кобольд веселел на глазах. Чумпу тут воровать было нечего, кроме секрета пивной шапки, а на такую гнусность не простиралась даже его неумолимая клептомания, так что он откровенно маялся, крутился возле очага и руководил жаркой.
— Занятное дело, генерал. — Хастред поставил кувшины на стол, опёрся на кулаки. — Про давешних Ликвидаторов услышал. Приехали не абы как, а с делом. И, по слухам, спросили дорогу к резиденции Наместника.
— Хо, — озадачился Панк. — Мыслишь, по его душу? Вот никогда не разумел политики! На кой его, объясни ты мне с точки зрения книгочейства, упупливать, ежели на его место мигом другого назначат?
— Да едва ли — по его. Когда с такими делами являются, небось не будут на каждом углу спрашивать. Ему, поди, полгорода за монетку доносит о всякой грядущей неприятности, так что уже и караулы усилены… А вот насчёт папаши эльфийского, это может статься.

Генерал вдумчиво хрустнул кочерыжкой.
— А вот уж до этого мне, братец, никакого дела. Единственно, что как зритель я бы этот махач пропустить не хотел, но вишь ты — дела уводят. А так, что хумансы эльфа, что эльф их сам — мне как-то однохренственно, лишь бы никто на отмашке меня не задел.
— А рыжая? Для того ли спасали?
— Не-а. Спасали для того. — Генерал указал кочерыжкой на сумки, которые Вово сгрузил на пол и для верности подпирал ногами. — И, собственно, спасли, не находишь? По второму разу я задёшево не возьмусь, а дурня, который в иной раз отвалит такие деньжищи за эту грубость во плоти — чего ты думаешь, я всё заметил! — искать придётся ясным днем при свете факела. А коли тебе так уж ейная судьба любопытна, то можем поспорить на долю добычи от захвата Хундертауэра, что она и сама от любого Ликвидатора при желании оставит одни дымящиеся ботфорты. Понял, нет?
— Ну-у-у, — разочарованно ответствовал на это Хастред и огорчённо сел мимо лавки. — Тьфу ты, пропасть! Разве ж в том истинная воинская доблесть, чтобы бросить на поругание магичку, существо интеллектуального труда, которое таким, как ты, носящим меч, всякими уставами предписано защищать?
— В каких, гришь, уставах такое прописано? — уточнил Зембус, даже от лезвия взор отвёл в приступе любознательности. — Я всегда полагал, что там наоборот значится — кого лупошить в хвост и гриву, а по части защищать — это в гильдию телохранителей… неужели попутал? Ох и понарушал же я, выходит, уставов!
— А высшая воинская доблесть не в защите магичек от насилия, а в учинении оного над ними, — подсказал Чумп от очага. — Куда ты крутишь, дубина рябая? Ты видишь — подгорело, а с той стороны ещё сырое, как твои мозги! Держи этим краем, и челюсть подбери, рано тебе ещё про наши воинские порядки…
— Вот из-за таких, как вы, и идет о нас, гоблинах, слава злых и бесчувственных, — сердито уязвил циников Хастред.
— Из-за меня какая только слава не идет, — согласился генерал. — Я уже рассказывал, как про меня в газете писали? Хм, когда только успел. А как мне в одной отсталой республике из дерева идола вытесали?
Книжник в отчаянии закатил глаза к потолку, а генерал приложился к кувшину, глотнул сперва осторожно, потом с видимым удовольствием, поглощал пиво долго и гулко, наконец отставил посуду, бодро крякнул и открыл рот, чтобы поведать захватывающую историю с погонями, разбитием черепов, наивным слаборазвитым народом и обильными лирическими отступлениями. Но тут, совершенно неожиданным образом, грохнуло. Харчевня сотряслась. Как выяснилось много позже, сотряслись вообще все копошильские здания, пара дюжин особо хлипких даже обрушилась, из расшатанных годами и вандалами стен храма тяжёлым градом посыпались камни, а цветастые стекла резиденции Наместника разлетелись вдрызг. Разметало и живую силу. Генерал спас початый кувшин, в том смысле, что, летя с лавки, его ухватил в охапку, и пиво вылилось на него, а не просто на пол. Вово укатился через харчевню эдаким плотным мышечным кубом, не переставая, кажется, жевать.
Меч Зембуса выпорхнул из его пальцев и, описав опасную дугу над генералом, вонзился в стену. Сам друид полетел за ним рыбкой, ловко кувыркнулся, гася инерцию, и выкатился во входную дверь. Хастред и так сидел на полу, его всего лишь накрыло перевернувшимся столом. Лишь Чумп, которого было не застать врасплох такой ерундой, подпрыгнул в воздух, пропуская понизу безудержный тандем старшего и младшего Вильямов, и по-крабьи приземлился на четыре конечности, да ещё кабанчик никуда не делся с толково закреплённого над очагом вертела.
— Хо-хо, — изрёк сбитый с мысли генерал, машинально выливая в пасть то, что не успело впитаться в рубаху. — Один — ноль в пользу эльфы. Никакой Ликвидатор эдак не хлопнет, верно говорю — они больше по железу.
На улице поднялся галдёж. Еще бы — не каждый день город трясётся как груша! Хастред попытался припомнить, было ли такое хоть раз на его памяти. Пожалуй, что и нет. Даже когда прибывший с помпой бутраильский кронпринц требовал вынести ему ключи от города, а съев поданную Наместником дулю, послал двух крайдеров с дубинами выкорчёвывать ворота — и то сотрясался только ближний к ним участок. Это он запомнил хорошо, потому что сам с бодуна притащился поглядеть на источник шума, а влезши на стену и подойдя поближе к воротам, от тряски с неё свалился прямо под ноги тем крайдерам. Хорошо хоть верзилы от работы не отвлеклись, и он успел отползти, прежде чем из ворот не вышла стайка стражей и не объяснила крайдерам, что размер, конечно, штука замечательная, но количество — намного прикольнее.
— Сходить, что ли, посмотреть? — просипел он скорее из принципа, нежели по желанию. А какое может быть желание соваться туда, где такие чудеса творятся? Похоже, от резиденции Наместника осталась одна воронка. Такого надругательства над родным городом книжник не был намерен терпеть, стало быть, придётся искать виноватого и растолковывать ему насчёт его неправоты. А существа, способные эдак значимо сотрясти хотя бы грушу, всякого рода увещеваниям обычно поддаются из рук вон плохо.
— Эгей, сюда! — донеслось с улицы голосом друида, преисполненным недоброго веселья.
— Я не пойду, — решительно возразил Вово. — Чего я там не видел? А отсюда выглянешь, да что там — попросту отвернёшься на секунду, и от хрюшки одни косточки останутся. Вон те двое какие дородные! Опытные жруны, сразу видно.
Хастред же подобрался и выскочил наружу. Ему вообще там всё больше нравилось — по крайней мере, столы ни с того ни с сего на голову не падают. К тому же картинка открылась и правда презабавная: над домами свободно парила, довольно быстро набирая высоту, та самая яхта папы-эльфа. Поднималась она враскачку, словно управлял ею неумелый кочегар… хотя какой к Стремгоду кочегар на посудине, которая и угля-то сроду не знала?
— Я думал, её разнесло в клочья, — поделился книжник.
— Как бы не так! Видишь, кто на палубе?
Хастред не видел. Вообще не мог разглядеть никаких деталей яхты мельче, чем мачта. Видимо, таки испортил себе зрение ночным чтением при лучине, разбиранием заковыристых магических символов и подглядыванием через щель в стене университетской женской бани. Однако догадался — не зря, стало быть, портил зрение. Впрочем, догадливость его можно при желании объяснить не безукоризненным владением логикой, а зацикленностью на бабах вообще.
— Одна?
— Больше никого не вижу. А её ни с кем не спутаешь, думал сперва — горит лодка, однако ж что за огонь — с места на место бегает?
— Просигналить ей можешь?
— А на кой?
— Видишь же — нас высматривает.
— С чего взял? Ну болтается, да… похоже, и правда кого-то ищет, за борта вывешивается. Но нас-то с чего?
— А кого ещё?
Зембус озадаченно поскрёб переносицу, призадумался. И впрямь, по всему выходило, что едва ли у злобной магички в городе есть ещё какие-то приятели. Можно предположить, что у таких, как она, приятелей нет вовсе нигде, а если вдруг объявляются, то живут недолго и не очень хорошо. Самый гоблинский вариант.
— Ладно, делов-то, — пробурчал друид, сложил руки над головой и начал делать странные распускающие жесты пальцами. У Хастреда немедленно заслезились глаза — науки не хватило разглядеть создаваемые Зембусом колебания эфира как таковые, но щедро вкладываемая в маяк магическая мощь ощущалась и на чисто физическом уровне.
— Что ж вы, поганцы, творите, не спросясь командования? — воззвал генерал из окна.
— Выбираемся из города, — отмахнулся от него книжник. — Зазываем извозчика… Как тебе идея прокатиться на эльфийской ладье?
— О-о. Гм, — озадачился генерал и возжелал подстегнуть мыслительный процесс глотком пива, но кувшин в его руках был пуст, второй же разлетелся по полу тучей мелких осколков и лужей прекрасного лагера. — Вот ведь непруха — пиво вышло. Без пива разве решишь вопрос? А эльф — за кучера будет?
— Эльф, если только в этой катавасии его не угробило вовсе, будет за погоню, — радостно напророчил Хастред, бегом ворвался в харчевню, споткнулся о ноги кого-то из Вильямов, те так и лежали беспорядочной кучей пуз под окном, на всякий случай не торопясь приходить в себя. — Вот разлеглись, увальни! Вово, чего на свинью смотришь? Смотреньем сыт не будешь, настоящему мужику непременно пощупать надо! Вот и хватай её, держи крепче, где-то ещё перехватить удастся.
— От меня не уйдёт! — заверил Вово с жаром.
Понятливый Чумп обвёл помещение пытливым взором в последней надежде что-нибудь спереть на добрую память, но ничего подобающего не нашёл. По всему получалось, памяти о «Пивной шапке» быть дурной. Не привыкать — Копошилка вообще Чумпу не нравилась, ибо была опутана сетью совершенно ему непонятных условностей, призванных осложнять жизнь всякого нормального роббера.
— И больше не воруйте, — ни к селу ни к городу посоветовал он Вильямам, пнул их без особого разбора и выскочил за дверь.
— И не деритесь! — завещал Хастред, подобрал топор, брошенный ранее на стол, и тоже покинул харчевню.
— И не врите, — поддержал перевоспитание аморальных харчевников генерал. — Вот тоже взяли моду! Поняли, нет? Вово, куда ты его голыми руками, горе ты луковое? Лапы пожжёшь до костей, чем воевать будешь? Задницей?
Вово и правда стащил кабанчика с вертела голыми лапами, однако страдать по этому поводу совершенно не намеревался и даже покосился на отца-командира с непониманием. А мозоли от кайла на что? — отчётливо читалось в его взоре. Боевые рукавицы и то выпросил больше для понта, и так можно мечи отбивать голой ладонью.
— А во что его?
— А я знаю? — растерялся генерал. — Я тебе что — интендант? Шиш тебе в торбу — полевой офицер я! А дневальный у нас ты, помнишь?
— Я вчера часовой был!
— Да? Э-э. Ну, вчера часовой, сегодня дневальный. Думай, голова! Моё дело упредить. Эй ты, с паклей на физиономии! Заезжай в Хундертауэр, я тебя по дружбе научу настоящее пиво варить, с такой пеной, что и топором не разрубишь. Пить его, правда, не проще твоего, зато можно грызть. Если рот должным образом раззявится.
Генерал подобрал свою перевязь с мечом, выдернул из стенки Зембусов полуторник и, сделав Вово знак поторапливаться, тоже вывалился на белый свет.
Друид сидел посреди улицы и утирал покрасневшую от натуги физиономию рукавом. Вокруг него толпился отвлечённый от своих дел копошильский народ, косо рассматривал зелёного варвара. Хастред и Чумп поснимали с лошадей сумки, теперь спорили, есть ли на улице где посадить яхту, если есть, то справится ли эльфа, если справится, то полезут ли на палубу лошади. Вернее, спорил Хастред — Чумп, по своему обыкновению, ушёл в отрицалово, стоял на том, что не полезут, не справится, негде, и вообще она не нас высматривает, и вовсе там не она…
Генерал задрал голову и убедился, что летучий корабль и правда развернулся носом в их сторону, похоже, приближался, хотя паруса и убраны.
— А вот сейчас с него на нас десант высыплют, — предположил он машинально.
Зембус замученно на него покосился.
— Наконец-то тебе работа. Не век же мне за всех отдуваться.
И снова засветил над головой свой маяк, да так, что ближайших к нему зрителей волной потревоженного эфира разбросало почище, чем лихо крутнутой оглоблей.
— Колдун! — ахнуло в толпе — и растерянная толпа мигом преобразилась.
Магию в Копошйлке, как в оплоте мира таки несколько просвещённого, признавали как факт и ничуть не возражали против того, чтобы ею занимались опрятные седобородые деды вроде того мессира Хапеорна в своих строго изолированных башнях. Средний копошилец мог бы также перенести наличие где-то на другом конце города гадалки, ворожеи или знахаря, а через полмира — и вовсе эльфийского архимага. Если подумать, то пресловутый копошилец и с гоблинским друидом постарался бы разойтись миром, повстречавшись с ним нос к носу на узкой улочке. Но когда трясётся твой дом, бьётся о пол посуда, сам ты отбиваешь копчик о жёсткие доски, а главное, когда таких, как ты, на улице скапливается добрая сотня, — вот тут менталитет означенного копошильца чудесным образом преображается, и из плетней вокруг домов изымается немалое количество длинных и прочных кольев…
Когда летучий корабль наконец завис над улицей, и стало ясно, что сесть ему тут негде, перевесившаяся через борт Тайанне почувствовала себя сильно обделенной вниманием. Там внизу никому до неё дела не было — там шло вдумчивое общение местных с гастролёрами. Особое внимание, как обычно, привлекал Вово — он демонстрировал филигранную технику боя жареным кабанчиком. Уже дюжина горожан была размётана по улице мощными ударами сочной тушкой, один униженно бегал следом за снарядом, силясь освободить увязший в туше кулак, а какой-то оборванец, видимо включившийся в драку из желания подкрепиться, являл чудеса стойкости — раз за разом принимал удары лицом, ухитряясь каждый раз отхватить кус мяса, лёжа прожёвывал, проглатывал и вновь устремлялся в бой. Вово возмущенно вопил на него, мол, самому на ползуба, дерись как мужчина, в смысле лёг — так лежи, пока не придут с носилками, норовил отпихнуть сапогом, но очень мешал тот, с застрявшей рукой, его тоже не стряхнуть… Остальные ратоборствовали в меру сил достаточно успешно. Генерал орудовал мечом, не вытаскивая его из ножен, Зембус подхватил кол, переломил о колено и барабанил в две палки, как по тамтамам.
Хастред с Чумпом спина к спине защищали сваленное в кучу барахло, причём дюжий книжник одного за другим пытался закидывать противников в окно харчевни — то ли надеялся, что там они пивом окончательно потравятся, то ли просто тренировал силу рук и глазомер, но, как правило, промахивался и с маху прикладывал земляков о стену вблизи окна. Более практичный ущельник дрался экономно и жестоко, откуда-то извлёк кастет и им обижал нападающих так, что больше уж тем не хотелось.
— Нашли время, дерьмовые головы! — приветствовала их эльфийка, установив корабль чуть выше крыш — всего в десятке метров над уровнем побоища. — Бросайте свои забавы к тролльей матери, пора гномов бить!
Генерал от изумления даже меч опустил, тут же схлопотал по уху, не глядя отмахнулся пудовым кулачищем.
— Я не ослышался? Ты — и гномов?
— Я — и их! Прочисти уши, жопоед! И полезай на борт!
Эльфийка скрылась на миг за бортом, с усилием перевалила через него бесформенный ком — тот раскатался до земли, оказавшись верёвочной лесенкой. Генерал с тяжеловесной грацией уклонился от удара лишними метрами трапа по голове, прихватил его одной рукой, второй лихо выстрелил в физиономию набегающему кожевнику — того покатило по улице словно файтбольный мяч.
— Капитан с корабля уходит последним!
— Я тут капитан! А ты не на корабле!
— А офицер на корабль последним, дурында! Вово! Лезь поперёд всех, кому сказано!
Вово испуганно дёрнулся, глянул вверх.
— Прямо туда? И порулить дадут?
— Лезь, лопух малолетний! — с завидной синхронностью ответствовали Панк и Тайанне.
Кобольд жалобно вздохнул, коварным движением выдернул тушу из-под носа у обжоры, взамен того угостил его каблуком в живот; затем ловко кувыркнулся в пыли, укатившись от того, что волокся за тушей. Того дёрнуло следом, вывернуло руку из плеча и затем из тушки.
— Еду не брошу! — твёрдо объявил Вово и выявил себя лжецом, таки бросив кабанчика, а вернее, метнув его в зенит. Эльфийка судорожно дёрнулась, когда источавший острый аромат специй кабанчик просвистел мимо неё вверх, потом яхту качнуло, когда Вово ухватился за трап и с удивительной сноровкой принялся карабкаться на борт. Потом тушка вернулась, с силой шарахнув по палубе и вызвав очередной приступ свирепого эльфийского мата. Затем и сам Вово добрался до борта, перевалился через него и растянулся на палубе, отдуваясь после скоростного подъёма.
— Следующий! — рявкнула эльфийка. — Живо мне, сучьи дети! Ночевать тут не буду, так и зарубите себе!
— Ой, — подал голос из-под её ног Вово. — Какая ты нынче красивая! Даже не так заметно, что злая, пока рот не откроешь. Да ты и не злая, просто грубая, ибо невоспитанная, книжки вон читаешь, а по книжкам вежеству не научишься…
— Молчать, щенок!
Тайанне побагровела и, вновь перегнувшись через борт, метнула вниз сноп ярких искр. Ныне она была отмыта дочиста, облачена в элегантное, до пяток, белое платье и увешана великим количеством ювелирщины — и впрямь ангел чистой красоты, на взгляд любого, хоть Хастреда, хоть исповедующего совершенно иную систему ценностей Чумпа. Вово обиженно лупанул в оба глаза, шмыгнул носом, но не сказал ничего — принялся оглядываться в поисках руля. Привык уже к непреходящей грубости некоторых встречных.
Следующим по лесенке вскарабкался Чумп. Вещи, как стало ясно, с собой прихватить не удастся — свои бы задницы унести, и так подпаленные эльфийским искропадом. Гоблинам-то ещё повезло, пострадали больше штаны, а вот несколько хумансов вовсе озверели, получив на память приличные ожоги, и пошли в атаку с удвоенной силой. Хастред тоже начал звереть, ухватился за топор, правда, пока пустил в ход только обух, свернув челюсть особо прыткому верзиле с колом, но генерал оценил, пинком направил его к трапу следующим. Они с друидом остались вдвоём, душу выворачивало наизнанку при виде уже утаскиваемых прагматичными копошильцами седельных сумок, в которых и доспехи, и всякая походная утварь, хорошо ещё сумки с золотом прямо под ногами, хотя не очень и понятно, как их поднимать на палубу.
— Что далее? — осведомился Зембус спокойно. Он вообще не терял контроля, генерал не без удивления заметил, что, невзирая на разницу в возрасте и общественном положении, тот стоит с ним плечом к плечу совершенно на равных. А глядя, как мелькают в его руках палки, в точности вышивая в воздухе узор дивной китонской боевой техники, впору было призадуматься, так ли уж исключителен твой собственный боевой опыт. А пауки — ну что ж пауки, куда хуже воин, что трясётся при виде мечей.
— Далее лезь.
— Давай ты первый. Я пошустрее, да и уроню за собой один сюрприз…
— У меня самого таких сюрпризов полные штаны. Пошёл, кому сказано!
Зембус пожал плечами, подхватил в зубы полуторник, доселе валявшийся под ногами, а палки свои резко отбросил и запрыгнул на трап, одним прыжком взлетев на треть его длины. На оставшегося в одиночестве генерала устремились со всех сторон, ощетинившись словно копьями бытовым дрекольем, и Панк, тяжко вздохнув, совершил военное преступление — в одно широкое движение выпростал меч из ножен.
Не было здесь своих, не было и быть не могло — и всё же с великим трудом дался Панку этот жест. Сорок лет в армии. Сорок лет жестоких сражений, не всегда честных, не всегда чистых. Случалось и обывателей вешать на деревьях, набивать на колья, попросту рубить в чистом поле — но всегда по закону военного времени. Про то, что со своими, чуть что, можно на кулачках, а то и посредством немалой дубины провести беседу до потери сознания — и говорить не стоит, не зря гоблинские забавы во всём мире почитаются варварскими. А уж сцепиться языками с первым встречным, чей ремень оттягивает клинок, и так, слово за слово, хреном по столу обустроить случайное смертоубийство — этот обычай, кстати, перенятый у эльфов, генерал с малолетства почитал пуще заветов прародителя Занги. Но никогда еще не доводилось генералу идти в бой без объявления войны, обнажать боевой клинок в бытовой ссоре!
И вот — пожалуйста. Дожили…
Знай азартные копошильцы, с кем имеют дело, чего стоит разъярённому горцу удержать в руках внезапно раскалившийся эфес любимого меча, не швырнуть его на землю, хвати у них духу воспользоваться — так и остался бы Хундертауэр навеки под гномьим гнётом. Но столь безумных среди них не случилось — круг спешно раздался, опасливо топорща колья. Генерал еле заметно перевёл дух — на такой дистанции он многое мог им показать, не пятная воинской чести кровью штатских.
Но показывать, однако, не стал — вот ещё новости. Пускай свои огороды возделывают, лапотники, — всё равно в боевом искусстве ни шиша не смыслят! Поднырнул, взваливая на плечо сумки с золотом — ох, как давят! Почище безвозвратно уплывшей онтской кольчуги! — и уцепился левой рукой за трап.
— Вверх! — гаркнул тут же над головой Хастред — всё-таки полезный малый, с полужеста понимает, надо будет рекомендовать начинающим воителям, что порой приезжают испросить советов опытного воеводы, непременно в каждый отряд брать хоть одного грамотного. Вреда большого не будет, он и в драке тот ещё зверь, а быстро соображать привычен не только за столом, иногда это очень кстати…
Корабль качнулся, дёрнулся кверху, одновременно над трапом навис Вово, ухватился за перекладину чудовищной ручищей, другой упёрся в борт и одним рывком выбрал добрый метр трапа. Генерал ощутил себя жалобным кутёнком в мощной хозяйской длани, обиженно задрыгал ногами и рассеянно отбил мечом пару запущенных в него снизу кольев. Вово волок, как рыбак неумелый тащит прочно клюнувшую рыбину, — споро и без послаблений, у Панка даже пальцы руки, на которой висел, не успели занеметь, как его голова уже появилась над бортом. Там Хастред и Зембус ухватили его под микитки и втянули на палубу, а эльфийка с финальным облегчённым матюгом уронила за борт огненный шар, вызвав внизу слитный вопль ужаса.
— Что ж ты… штатских-то… — просипел генерал укоризненно, с усилием разжал пальцы на рукояти меча.
— Ничего, не сдохнут, — холодно отрезала Тайанне. — Пусть лучше делом займутся, огонь потушат, чем дальше злопыхают. Что спас-то, герой? Запасные штаны? Надеюсь, на всех? А то вам бы пригодились.
— Да и тебе тоже, — мстительно отозвался генерал. — Погляжу я, сколько гномов ты набить ухитришься в таком саване. Но вообще права, права, надо было озаботиться скорее доспехами да оружием, нежели золотом…
Он обвёл глазами спасенный инвентарь. Сохранились, помимо неснимаемых поясных ножей, его двуручный меч, полуторный друидский, Хастред уберёг топор онтского образца, да из-за голенищ сапог Зембуса торчали рукояти его коротких парных мечей. Остальное стало добычей буйных хумансов.

Предыдущая страница 25 Следующая страница


Гнев генерала Панка 26

— Ну и гостеприимство тут у вас, — неодобрительно пробурчал Зембус. — Ну колдун, ну и что? Некоторые вообще генералы. Надо же, гирю проимел и панцирь практически новый. Да кому рассказать — засмеют! Тоже мне, спасители Гобляндии…
— Жалко, — согласился генерал довольно равнодушно. — Но ничего невосполнимого. Чумп вон подтвердит, были случаи, когда её, Гобляндию нашу, спасали вовсе посредством долгого болтания в замкнутом помещении. Без единой плюхи, как ни дико звучит.
— Было, — подтвердил Чумп, не отрывая кроткого взора от сверкавшей драгоценными и иными блестящими камнями эльфийки.
— А вот что мне от души интересно — так это что сподвигло сию овечку на подвиги.
— Сам баран, — ответствовала овечка. — Ты, квадратный, рулить порывался? Вон штурвал, видишь? Колесо с ручками. Берись и держи курс… куда там… на север? Вон туда, значит.
— Вовсе не туда. Север там. — Вово обозначил верное направление и уцепился за колесо. — Не боись, не собьюсь.
— На здоровье. — Тайанне окинула гоблинов оценивающим взглядом. — Кого ещё чем могу осчастливить? Куда таращишься? На, на, возьми уже! Доволен?
Чумп несколько обалдело принял сдёрнутый с эльфийской ручонки массивный браслет.
— Настоящий мифрил?
— Настоящий. Сапфиры тоже настоящие. Счастлив? Хочешь ещё колье?
Ущельник вяло повертел браслет, совсем уж кисло оглядел ожерелье и неловко, видимо ввиду отсутствия практики, вернул побрякушку.
— Не хочу, — пояснил он запнувшись.
— Что так? Только что таращился как гзур на ёршик.
— Так неправильно. Ты оставь себе, я потом сопру по случаю, ладно?
— Маразм, — заключила эльфийка. — Тоже будешь офицером. Не меньше чем полковником. Ладно, хрен с тобой, будет надо — найдёшь. — Браслет стоимостью в хороший земельный надел улетел через приоткрытую дверь рубки куда-то во внутренние помещения корабля. — А то всю руку до колена оттянул. Не понимает папенька такой вещи, как практичность. Если бабушка носила, то и я изволь… Так… Ты, что ли, на очереди, волосатый? Дай угадаю, чего тебе угодно. Прямо тут раздеваться или непременно подождать лунной ночи с верещанием цикад и иными романтическими атрибутами?
Хастред одарил циничную девицу продолжительным взором весом в мамонта, гадая, не стоит ли плюнуть ей под ноги, и борясь с подспудным желанием согласиться на «прямо тут». Наконец отвернулся и уставился через борт куда-то в горизонт. Не забывши, впрочем, круто оттянуть плечи и напрячь спину.
— Впечатлил, — снисходительно хмыкнула эльфийка. — Ладно, уболтал, подождём до цикад и прочего. Этого, генерал, продай в паладины — талант налицо. И на спину. Эдак изобразить оскорблённую невинность пополам с пожаром чувств может, даже в актёры возьмут, хотя слишком клыкаст для героя-любовника.
Хастред передёрнулся уже непритворно. Кому ж приятно, когда его читают как книгу, да ещё измываются столь неприкрыто!
— С тобой всё ясно, но это по ходу. — Эльфийка капризно махнула лапкой на Зембуса. — Со временем покажу кое-чего, хотя маг из тебя, если честно, как из меня трактирный вышибала. Но некоторые формы, пожалуй, и в гоблинскую башку вколотить возможно.
— Ещё бы гирю взамен той, — скромно возжелал друид. — Маг я и правда… Если за мага у нас ты будешь, я уж лучше врукопашную схожу.
— Гири сей момент не обещаю — не эльфийское оружие. Но вообще кое-что из железок у папы там хранится. — Тайанне кивнула на рубку. Зембус и Чумп мигом ринулись туда, даже Хастред дёрнулся, но вспомнил, что ему, как незаслуженно обиженному, положено бездвижно торчать на месте, безучастно подставляя каменное лицо тугому ветру странствий. Хотя ветра и не предвиделось. Но, в любом случае, в арсенале древнего эльфа едва ли был шанс отыскать двуручный топор или кольчугу гоблинского 60-го размера.
— Легче, вы! — гаркнула вдогонку мародёрам эльфийка. — Там не простое железо, думайте, прежде чем схватиться!
— Научила рыбу плавать! — саркастически откликнулся Чумп, уже исчезая в двери.
— Ну а для тебя, о старший из мордовалов, я смиренно готова принять участие в походе по гномьи души, — закончила эльфийка распределение подарков и сделала книксен.
— О! — сказал генерал значительно. — Э-э…
— Вот и по рукам!
— Цыц мне тут! — Панк поскрёб в затылке. — А ну, излагай, что тебе от нас надобно! Сроду такого не было, чтоб эльфы на гоблинское предприятие подрядились!
— Было, — буркнул Хастред, по-прежнему тщетно ловя анфасом дохлый ветерок. — В эпоху Хранителя, когда все дримландские народы против колдуна Айс-Эйса выступили. И гоблины, и эльфы на одной стороне.
— Тоже не сразу, — поправила эльфийка. — Да и не мы на ваше, а вы на наше, как генерал выражается, предприятие.
— Не отвлекайся, — порекомендовал генерал, наконец поднялся на ноги, топнул по палубе, пробуя на прочность. — Излагай ясно и понятно, то бишь без эльфизмов и экивоков, во что нам выльется твоё сотрудничество!
Тайанне покривилась, увела взгляд.
— Странно тебе, наверно, покажется… Примите меня в гоблины!
Хастред так выпучил глаза, что это стало заметно даже с затылка.
— Ты грубая! — укорил эльфийку Вово. — А мы — мы добрые и вежливые!
— Заткнись, баклан!
— Вот видишь, — указал генерал. — Какой же ты на фиг гоблин? Гоблин никогда не заткнёт рот товарищу. Вово, а ты не лезь, не лезь, ты рулишь, ну и рули себе, тут вопрос не про твоё разумение.
— А я чего? Я только говорю, что в общем я согласный. Я вот тоже не то чтобы полный гоблин, но меня ж вы приняли?
Генерал хмыкнул, почесал в затылке.
— Ну, давай, давай, рассказывай, откель такие желания. Встречал как-то орку, что хотела быть эльфой, и троллиху, что завидовала хуманшам, но чтоб эльфу потянуло на гоблинскую стезю… тебя папа молотком не стукал?
— До молотка не дошло… Я успела первая.
— Молотком?!
— Не совсем…
Тайанне присела на ступеньку одной из многочисленных изящных лесенок, нимало не беспокоясь о состоянии платья, и поведала следующую историю.
Папа прибыл из своих дальних пределов вовсе не гонимый родственными чувствами. Он привёз дочке жениха (уши Хастреда вытянулись до ослиных). Ну да, самого что ни на есть нормального жениха — неужели господа гоблины думают, что у эльфов нет такой формы связи, как брак? Есть, ещё как. Чего? Ну как, что из себя… эльф, из хорошей семьи. Маг? Ну, не то чтобы. Хотя любой эльф больший маг, чем ваши гоблинские шаманы… Он занимается чем-то по научной линии. Изучает работы пустынников — кажется, весьма популярная тема. В узких кругах — популярная личность. Красивый? Хм. Ну уж не гоблин. Молодой? А как это? У вас понятно: молодой — недавно родился, старый — скоро умрёт… а у эльфов такого нет, они же не умирают. Лет под тысячу, наверное… (Тайанне нервно захихикала, видя выражение спины Хастреда).
— А мне, вы думаете, сколько? Держи его, генерал, пока не навернулся за борт, всё, всё, больше не буду пугать, извините.
Ну вот, собственно, всё бы ничего, как-нибудь бы договорились, и хотя замуж Тайанне не собиралась в любом случае… Как же его корежит-то! Нет, увы, мой косматый друг, никак не ввиду отданности сердца другому, не будем показывать пальцем, просто у эльфов статус замужней женщины обязывает к домоседству, а этого пока на хрен не хочется. Состоялась беседа с папой и претендентом, только и успела, что умыться с дороги да напялить должный светский туалет, привезённый папашей. Эльфы — существа разумные, потому разводить страстные речи не стали, говорили нормально… чего ты скалишься, старый дурень? Ну да, нормально — да, я умею и без мата, а что с вами эдак себе позволяю — так ведь с волками жить…
Нравится душу отвести в понимающей и приемлющей компании. До чего-нибудь и договорились бы, ни папа, ни жених, собственно, горячностью не отличались, для них сам брак — способ укрепить политический союз между семьями, таких способов можно и без того кучу найти… Тут приехали какие-то парни в одинаковых проклёпанных доспехах, у каждого на левом оплечье наложена эмблема — что-то там с кинжалом в центре. Ну пусть Ликвидаторы, если хочешь. Они говорили с Наместником, передали ему какое-то письмо — эльфийский слух тонок, а беседовали они в соседней зале. А потом прибежала какая-то зарёванная деваха, судя по одежде, из благородных, и ну причитать — помогите, мол, справедливость восстановить, папа прислал тех ребят сопроводить её до дома, а паладину, который её в сей город завлёк, голову отпилить. По существу, оно и правильно, чего тут приличной… ты чего?!
— Вово, разворачивай машину! — рявкнул Хастред, наконец сочтя возможным обернуться к рулевому.
— Да погоди ты, — хмыкнул генерал. — Дослушаем сказку до конца.. Мнится мне, эльфа наша не зря в гоблины просится.
— Оракулом работать не пробовал? — Тайанне уныло подперла щёку ладонью. — Видимо, этот ваш патлатый меня покусал в порыве страсти, пока я была не в кондиции… Не поняла с какой стати, но вдруг обнаружила, что бегу за девицей, а папа с суженым поспешают следом, изо всех сил стараясь не нарушить эльфийской элегантности, и вдогон мне выговаривают, что вмешиваться в чужие дела нам неприлично. Ну, это всё словеса, это не больно. Прибежали, гляжу — идёт драка, да такая — ух, вам бы понравилась! Один орк против шестерых этих, как их… И хорошо же держался!
— Анарал, беги сюда! Тут ТАКОЙ меч, прям по тебе!
— Не трожьте ТОТ меч! — взвизгнула Тайанне. — Он не меч! Он артефакт, от него корабль летает!
— Чего только не удумают, — огорчился невидимый Чумп. — Эй, Зембус, а это видал? Мой размерчик!
— Так что с орком? — выдавил Хастред. Кижинга ему сразу понравился, ибо типаж имел вполне героический, достойный подражания.
— Ну, раз уж прибежала — стала помогать. Прицелилась и шарахнула в одного заурядным огнеболтом, на большее времени не хватило, хотя, сейчас понимаю, надо было сразу Инферно на весь зал, орку-то что, ну подпалит шкуру малость… Ладно, ладно, не корчи рожи! Папаша мой болт сбил вчистую, рассеял как вовсе не было. Да и накинул на меня сферу антимагии, типа оболочки такой, за которую никакое заклинание выкинуть не получается. Обезоружил подчистую… и ну мне мозги вправлять про приверженность традициям. А я ж натура нежная, ранимая, со мной так нельзя… В общем всё ему высказала, что этот вот офицер мне как-то у костра передал — мол, традиции традициями, а сам-то ты на что годишься? Жизнь моя, не фиг мною вразнос торговать на благо кланов и незыблемости традиций, сама решу, что мне и как делать… И, раз уж магию мне отшибло, полезла в драку.
Эльфийка тяжко вздохнула:
— Дурь, конечно, несусветная, но — помогло. Набросилась на ближайшего, у него первый рефлекс — мечом отмахнуться, у папы — дочурку обезопасить… В общем, под горячую руку от двоих осталось по кучке пепла, папа мой — маг тот ещё… Тут, правда, ещё набежали, да и папа одумался, начался разговор, однако орку хватило поблажки — в окно сиганул и был таков.
— С самого начала знал, что так оно и будет, — сообщил генерал. — Не тот парень Кижинга, чтобы башку сложить при исполнении. Он вообще на службе отродясь ничего не клал, а клал скорее на службу. И уж на неё-то он клал такое, что всем завидовать, включая троллей, онтов и летунгов. Ну, а с тобой-то что дальше было, гоблинша ты горемычная? Ты город трясла?
— Ну… мы с папой. Пока он с теми Ликвидаторами лясы затачивал, а наречённый мой с отважным видом массу составлял, за меч, — Тайанне раздвинула два пальца, видимо, обозначая размер меча, — хватался, сфера с меня слезла потихоньку, я на борт забралась, жаль не успела переодеться. Стала заводить — хорошо, папа на старушке «Эльровейн» прикатил, я её знаю с детства как облупленную, все защитные заклинания помню, — папа выскочил, стал удерживать своей любимой магпетлёй, всё за дурочку меня держит… В силе мне с ним не тягаться, так я аккуратненько так, вдоль потоков его петлю и расслоила.
— И в такой резонанс их загнала, что чуть полгорода в тартарары не улетело, — подхватил Хастред. В глазах эльфийки впервые промелькнуло серьёзное уважение — такие материи не каждый и практикующий-то маг в состоянии умом охватить!
— И улетело бы, и хорошо если только полгорода! Папа — виртуоз, тут уж как ни крути… Он у самого Эмбруаза Эфирного Странника учился. Не знаю уж, сколько сил он вбухал, но кабабум отменил. Правда, перед резиденцией теперь дыра такой глубины, что, пожалуй, снизу в неё дроу с любопытством заглядывают.
— И ты теперь намерена личным примером его убедить, что гоблинская стезя достойнее? — уточнил генерал саркастически. — Дескать, надерёшь гномьих бород — папа и признает твоё право на суверенитет?
Тайанне беспечно пожала узкими плечиками.
— Лабелас его поймёт, что он признает. Надеру — увидим.
Панк ухмыльнулся, с маху отоварил её по плечу широченной ладонью.
— С самого начала видел, что ты и есть кондовая гоблинша! Такой заразой разве кто-нить, кроме нашего брата, может быть? А что тоща, так оказии разные случаются.
— На себя посмотри, облако в штанах! Да к твоим годам я такую репу наем, что вы все вокруг меня будете разве что бочком по палубе протискиваться!
— Такая репа при твоих субституциях только в тягость будет. А ругань свою знатную ты для гномов прибереги. Вот был, помню, случай — эй вы, там, разграбители эльфских запасов! А ну, вылезайте — буду вас супротив гномов накручивать!

Вово слушал вполуха перепалку, держал штурвал и блаженно щурился. Он уже издалека видел запертые городские ворота, за которыми, надо полагать, по сию пору вели переговоры лихие гзурусы и городская стража. Летучий корабль пройдёт над ними не задев. Хотя перед воротами придётся задержаться, потому что перед ними ожидает одинокий всадник на рослом коне. Достославный сэр Кижинга не настолько глуп, чтобы, потеряв тёплое место, пускаться в странствия один.

А многими сотнями миль южнее раздвинулась стена непролазных зарослей у пустынной дороги, и на неё осторожно выступил высокорослый орквуд в шлеме-кобуто и с длиннющим изогнутым мечом за спиной.

А в Вольном Баронате Талмон, что за Иаф-Дуином, рядом с Баронатом Панк, поднялся во весь рост и кликнул оруженосца старый боевой друг генерала, рыцарь Морт Талмон.

А из Волшебного Леса неспешно выдвинулась массивная фигура, закутанная с ног до головы в плотный серый плащ, и ровным привычным шагом двинулась в неблизкий путь к Нейтральной Зоне.

А сотник Эразм беспокойно заворочался в послеобеденном сне, и там не находя покоя от свалившейся на голову заботы — где размещать свежеприбывшее пополнение гарнизона.

Близилась битва за Хундертауэр.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Интерлюдия (Страница 10)


Сергей Чичин

Гнев генерала Панка

Цикл: "Генерал Панк" - 1

 Читать книгу

Аннотация

В этом мире святого не осталось! Здесь гоблины выходят в офицеры, орки становятся паладинами, а эльфы ругаются как извозчики. И подвиги у них странные, и методы те ещё. Но даже в такой среде есть место славе, доблести и героизму, ну или по крайней мере какой-то чепухе вроде того.

Содержание

Создание книги: Alexandr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel