Сергей Алексеев - Волчья хватка-2

1 Сергей Алексеев

1

Сирое Урочище располагалось в северных Вещерских лесах и, несмотря на близость к обжитым землям, даже среди старых араксов считалось самым потаенным из всех иных урочищ Воинства. Многие поединщики, будь то вольные или вотчинные, получив поруку, под любым предлогом оказывались в районе места схватки, дабы отыскать дубраву, прочувствовать силу, исходящую от земляного ковра, и приготовиться к поединку. И редко кто из них по доброй воле отправлялся на Вещеру, чтоб отыскать это мрачное, с дурной славой Урочище; все знали, что попасть в монастырский скит возможно лишь по приговору суда Ослаба и обязательного послушания, которое длилось не меньше девяти месяцев.
Ровно столько, сколько требуется для зачатия и рождения нового человека.
По рассказам Елизаветы, если кто-то из поединщиков, разочаровавшись в мирской жизни и презрев обычаи, приходил в Вещерские леса, то мог блуждать здесь хоть до смерти, безрезультатно исхаживая пространство вдоль и поперек. Чаще всего люди теряли рассудок и ориентацию, хотя пытались двигаться по солнцу, звездам или компасу. Можно было, например, зайти с одной стороны и неожиданно оказаться совсем в другой, эдак за полсотни километров. Особо упрямые исследовали лес шаг за шагом, от дерева к дереву, даже нитки натягивали, но все равно блуждали и, кому удавалось вернуться, говорили потом, что в некоем месте слышали голоса, крики, мычание скота, лай собак, стук топора, даже чуяли дым, запах свежеиспеченного хлеба и отчетливо видели летающих пчел - одним словом, полное ощущение человеческого жилья.
У всех, кто хаживал в недра Вещерских лесов, в том числе и у местных жителей, существовало поверье: если забрел далеко и вдруг услышал треск сороки или назойливую кукушку, готовую сесть на голову, в тот же миг разворачивайся и пулей назад. Промедлишь и непременно заблудишься или найдет помрачение ума, внезапное затмение и очнешься потом неизвестно где и неизвестно кем: люди забывали, кто они, как их зовут, и не узнавали своих родственников.
Врачи называли это амнезией и полагали, что болезнь - заразная и передается неведомым путем…
Кстати, местные жители особенно здесь боялись сорочьего стрекота и не любили забираться далеко в лес, грибы, ягоды и прочие дары леса собирали поблизости от деревень и, когда ходили в его чащобные глубины по необходимости, говорили, будто там леший водит. И были уверены, что кроме метеостанции, поставленной здесь еще с дореволюционных времен, в Вещерских лесах уже давно нет ни деревень, ни людей, ни, тем паче, монастыря. Да и самих метеорологов давно нет, поскольку из-за малозначительности результатов наблюдения попали под сокращение.
Когда-то здешние глухие леса были разделены просеками на три части, назывались дачами и принадлежали трем помещикам. Двое из них заготавливали древесину, сплавляли ее по речкам и продавали купцам, а третий жил за счет пахотных земель, леса не рубил, слыл человеком набожным и странноватым, ибо к сорока годам все еще не женился. Соседи давно уговаривали его продать им свою дачу, и будто бы помещик почти согласился и поехал со своим объездчиком посмотреть угодья, чтобы назвать цену. Где уж он ездил и как, никто не знал, но вернулся только через два месяца, говорят, молчаливым и отрешенным, переоделся и, не сказав ничего своим домашним, тут же отправился в город. Сначала подумали, к нотариусу оформлять сделку, однако прошла неделя, другая - забеспокоились и бросились на поиски.
И обнаружили помещика лишь через два года в одном из северных монастырей, которому он отписал свою лесную дачу, а сам уже был иноком, принявшим обет молчания.
Обо всем этом поведал Ражному словоохотливый и веселый калик, коему было поручено сопроводить осужденного к одному бренке, обитающему возле Сирого Урочища.
Всякий воин Засадного Полка с раннего детства слышал о бренках и знал почти все; ими пугали, как пугают потусторонним адом, и разница лишь в том, что чистилище для грешника начиналось после смерти и спроводить туда был во власти лишь суд Божий. В сиротство же можно было угодить при жизни и по суду живого и реально существующего, хотя и ослабленного человека - Ослаба. И адские страдания приходилось испытывать не бестелесной душе, а конкретно живому телу, чувствительному, болючему и довольно малоприспособленному для мук.
Однако, глядя на каликов, Ражный сильно сомневался, что в этом монастырском ските так уж уродуют тело. Сирый, что вел его на Вещеру, выглядел, как сдобный румяный калач, только что вынутый из печи. Всю дорогу он отчего-то похохатывал, откровенно радовался жизни и балагурил без конца о низменности мирской жизни, задавая риторические вопросы.
Изредка он останавливался, отскакивал назад и прислушивался.
- Слышь, воин? - спрашивал потом. - Тебе не кажется, кто-то за нами идет?
- Не кажется, - бездумно бросал Ражный. Калик грозил пальцем:
- Нельзя в Сирое дорогу показывать!
- Да нас по следам вычислят, кому надо.
- А где ты видишь следы?
На северной Вещере выпал снег и уже не таял, хотя земля еще не промерзла. Ходить в такую пору бесследно уже не удавалось, но когда Ражный оглянулся назад, то увидел, как стремительная, курчавая поземка заметает сдвоенные отпечатки ботинок.
- Это я задуваю, - удовлетворенно похвастался калик. - А вот если кто прется сзади в пределах видимости, тогда плохо дело. Например, Сыч выследит, и будет нам наказание.
- Кто такой - Сыч?
- Ты что, не слыхал про него? У-у-у, лучше с ним не встречаться. Зверь! Говорят, совсем одичал, клыки выросли, когти…
- Да кто он такой?
- Аракс сумасшедший. Давно уж на Вещеру пришел и бьет всех, кто не понравится. Ему что калик, что послушник - не одного уж порвал. Требует дорогу указать в Сирое. Вздумал поживиться за счет сирых, ума-разума поднабраться.
- Что же его в вериги не обрядят?
- Попробуй, поймай его, если озверел! - както восторженно сказал калик. - Хотели заковать, но ведь Сыч - птица ночная и летает бесшумно. Да и настоятель ему потакает.
- Это еще зачем?
- Скажу по секрету, чтоб послушники не расслаблялись. А то ведь думают, коли свели на Вещеру, можно делать все что захочется. Иные чуть ли не вертепы тут устраивают. Мало того, что женщин воруют в окрестных селах - несчастных сорок обижают, кукушкам проходу не дают. Они, горемычные, вынуждены по деревьям прятаться, в дуплах отсиживаться. Сыч, он у настоятеля вместо нештатного надзирателя и палача. А в Урочище все равно пройти не может. Но если кто вольно или невольно дорогу ему покажет!.. Самый бедный будет на Вещере. В цепях сгноят заживо.
- Тебя сгноят, не меня, - отмахнулся Ражный. - Я дороги в Урочище не знаю.
Сирый откровенно захохотал:
- Разве можно наказать!.. Ой, не могу!.. Уже наказанного?! Ну ты, чудило!
- А тебя за что упекли?
Калик остановился, поднял палец и вымолвил искренне, со слезой в трепетном голосе:
- Ни за что! Всю жизнь был чист и безгрешен, как ангел!
Узнать, за какую провинность он попал в Сирое Урочище, было невозможно даже под пыткой. И это говорило о его приверженности Сергиевому воинству, несмотря на то, что калик бесконечно валял дурака.
Всю дорогу он не один раз пытался искусить Ражного, обращаясь мелким бесом: сначала намекал, мол, делать в Сиром нечего, тем паче холостому, на что тратить-то лучшие годы? На сидение в лесу, среди осужденных араксов, считай, зеков? Среди безвольных, лишенных своего «я», а то и сумасшедших людей, прикованных к камням? И повиноваться настоятелю, который ну просто зверь и еще страшнее Сыча? Будто бы каждый день он выходит из своей кельи и бьет железным посохом сирых, и ладно, если попадет по мягким местам, а то всем строптивым достается по лбу навершением. А навершение кованое, в виде желудей и дубовых листьев, поэтому на коже остается печать. И чем чаще попадает тебе от настоятеля, тем больше шишка, так что у иных ослушников эти желуди уже на лбу растут.
Ражный даже не откликался на его речи и вообще шагал за каликом молча, как и положено приговоренному, пока этот болтливый конвоир не потерял терпение.
- Ты хоть понимаешь, что осудили тебя не по справедливости? - остановившись, спросил он. - Или голова у тебя не варит? Не соображаешь, что это - заказ?
- Какой заказ? - Ражный тут же пожалел, что не сдержался.
- А такой! Как сейчас заказывают?
- Хватит брехать, сирый…
Тот огляделся и склонился к уху:
- Как ты думаешь, Колеватый обиделся на тебя? То-то!..
- Хочешь сказать, Ослаб заказы принимает? Калик слегка отшатнулся:
- Я этого не сказал. Но Ослаб, да будет тебе известно, из ума выжил. Колеватый челом ударил и оговорил тебя.
Ражный вспомнил последнюю встречу с генералом в Министерстве обороны и ухмыльнулся:
- Ну ты интриган!.. По башке тебе дать, что ли?
- Можешь, конечно, - согласился сирый. - Раз дашь - не встану…
- Колеватый - не тот поединщик, чтоб заниматься мерзостями!
- Ладно! Согласен!.. А если боярин тебя заказал? Пересвет наш любимый? Почуял, на пятки ему наступаешь, и вывел из игры? Ведь года через два-три ты бы двинул на боярское ристалище? Силами с Воропаем помериться? Он же твоего отца изувечил и шапку отнял. Да ты ведь устраивал с ним потешный поединок! Говорят, чуть только не уложил? Говорят, пожалел в последний миг… Это правда?
Редкостный калик попался, прозорливый: даже если смутить хотел, то недалек был от правды или по самой ее грани ходил, как эквилибрист, ибо Ражному приходили такие мысли…
- Жалко мне тебя, Ражный, - пользуясь молчанием, уже с тоской заговорил сирый. - Не по правде тебя осудили. За что?.. Ярое Сердце утратил?.. А кто его не утратил, если столько лет нет войны? Начнется война, и загорится сердце. Первый раз, что ли?..
- Молчи, калик!
- Ты погляди, как подло тебе поединок устроили? С волком свели, которого ты вырастил! Которому был вожак стаи! Растравили зверя, сволочи, железом отпежили, глаз выбили и свели! И это все опричники Ослаба! А они без приказа…
- Да заткнись ты! - рявкнул Ражный и пошел вперед.
Калик догнал, заступил путь:
- Я-то заткнусь, но об этом сейчас все Воинство говорит! Даже иноки недовольны, ворчат…
- Что ты хочешь? Тебе что нужно?
- Ну, на хрен тебе в Сирое, сам подумай, а? - вдруг возмутился он, забегая то с одной стороны, то с другой. - Я же тебя не держу, да ты и помоложе, поздоровей меня… Плюнь ты на это дело, разворачивайся и дуй на все четыре стороны. Знаешь, сколько ныне проживает в Урочище и мытарится? Ё-ё-ёп!.. Сроду столько не было! Двести сорок восемь засадных душ, милый мой! Да еще нас, каликов, два с половиной десятка. Это я не беру в расчет еще одну категорию насельников…
- Какую?
- Немазаную-сухую!.. Скоро весь Засадный Полк будет сидеть в Сиром! В Урочище места не хватает, по чердакам живут. Две казармы срубили, заселили под завязку и уже третью заложили!.. Я уже водить вас устал. Каждую неделю вожу по одному такому, как ты! А Ослаб все судит, судит…
Ражный слушал его вполуха, но названные цифры сложились в уме сами собой и заставили остановиться:
- Сколько сейчас в Сиром?
- Должно быть, двести семьдесят четыре с тобой будет. И с нами…
- Ничего себе…
- Это за два года, Ражный! - загорячился сирый. - Причем самых лучших араксов!.. Вольных скоро совсем на воле не останется, половину сюда загнали. Теперь вот и за вотчинников принялись…
- Погоди, а за что?
- Была бы шея! Петля найдется!.. Кого за что: занялся, например, банковским бизнесом без благословления Ослаба - изменил Воинству, нельзя деньги в рост давать. Один такой банкир уже на Вещере отдыхает. Драч - слышал? За несколько лет такие деньги сделал! Считай, можно было весь Засадный Полк содержать. Нет же, сюда спровадили… За жестокость, например, в поединке или, наоборот, как тебя, за утрату Ярого Сердца… Да что там! За прижитых на стороне детей стали в Сирое загонять! А ведь разумные Ослабы когда-то даже поощряли за такое, чтоб кровь народа омолодить кровью араксов. После войны, помню, был тайный указ молодым засадникам вдовушек ласкать… И мы ласкали! А что их не ласкать-то, страдалиц? Какие потом ребятишки выросли! Посмотреть любо-дорого…
- И скольких же ты уговорил не ходить в Сирое? - в упор спросил Ражный.
Калик отступил:
- Одного все-таки уговорил. Потому что умный оказался, а остальные дураки, как ты.
- И всего-то?.. Тогда лучше молчи.
- А ты теперь посчитай, на сколько разделят тебя? Что будет представлять твое «я», сообразил?.. Или не врубаешься в тему? Ты что, на гражданке не найдешь себе применения? В спортсмены иди, завоюешь кучу олимпийских медалей, бабок нарубишь прорву, в загранку махнешь, какой-нибудь замок купишь или дворец! Ну что тебе делать в этом скиту? Тем паче холостой, а ведь у нас никогда не женишься!
Ражный шел вперед не оглядываясь, сирый забежал с другой стороны:
- Смотри, дальше: лет через десять при самом хорошем раскладе тебя обратят в калики. Ну и что? Будешь ходить и разносить араксам поруки? Да это же тебе, вотчиннику, западло должно быть! Тем паче ты в Свадебном поединке уделал самого Колеватого! Ничего себе, планку взял!.. Теперь что? В калики после этого, в рабы? Чтоб все над тобой потешались, помыкали?.. Ну, если даже оценят твои способности - ты ведь у нас Ражный! - и поставят на ветер, разве это жизнь?
- Что значит поставят на ветер? - без интереса спросил он, хотя никогда не слышал такого выражения.
Калик понял, что сболтнул лишнее и замялся;
- Потом все узнаешь, после покаяния. Дело неблагодарное и неблагородное… Подумай, воин! Что тебя ждет?
Ражный шел, опустив голову, как и положено осужденному араксу, а калик стрелял в него цепкими глазками и продолжал развивать тему:
- Я б на твоем месте враз слинял. Что ты держишься за воинство? Кому мы нынче нужны? Отечеству? Или самим себе только?.. Нравы, обычаи - все старье, хлам. А посмотри, какая жизнь вокруг? Если жить с умом?
- Иди и живи. Ты-то что не уходишь?
- Не дети, давно бы ушел, - вдруг искренне признался он, хотя в искренность этих сирых верить было нельзя. - Четыре сына у меня, по возрасту таких, как ты… Гнал их - не идут, на что-то еще надеются… А один уже в Сиром отдыхает.
И показалось, голос калика треснул и размяк от внутренних слез. По крайней мере, он замолчал, обогнал осужденного и часа полтора без оглядки шел впереди - возможно, плакал про себя, и от этого Ражный поймал себя на мысли, что еще не верит сирому, но очень хочет верить, поскольку и сам давно почувствовал некое странное брожение внутри Засадного Полка.
Что-то и в самом деле происходило в Сергиевом воинстве, скрытое от глаз самих араксов: опричник Радим впрямую говорил: уходи в мир, а вернешься, другой Ослаб будет, суда избежишь… И несостоявшийся тесть Гайдамак намекал на некие события, творящиеся и среди иноков, и в окружении Ослаба, в тайной опричнине…
Что-то взбаламутило привычную жизнь засадников, и особенно жизнь стариков, задачей которых было обустраивать будущее существование Воинства, заботиться о продлении своих родов, женить внуков, правнуков и выдавать замуж внучек-правнучек, следить, чтоб мир был в молодых семьях, мир и дети. Если через девять месяцев после женитьбы не рождался наследник, старики себе места не находили, устраивали строгий спрос с молодого аракса, мол, что, внучка моя - бесплодная, коль не беременеет? Или ты никуда не годен?
Молодые обязаны были доказывать плодоносность своих родов, и если оказывалось, что жена и впрямь не может понести дитя, старики сами забирали ее от аракса и уводили в Вещерские леса, где несчастная потом жила в одиночестве и называлась сорокой. А засаднику приводили другую невесту, и все начиналось сначала…
Так рассказывала кормилица Елизавета…
Почему Гайдамак не захотел отдать свою внучку в жены, с которой Ражный при его участии был обручен? С которой по его же воле отпраздновали восторженный праздник Манорамы… Прощения попросил, но не снял своего вета, не взял назад свои слова и невыполнимое для аракса условие - встать на колени и просить руки невесты, зная, что он никогда этого не сделает?
А потешный поединок с Пересветом - не причина, чтоб лишать правнучку женской судьбы, чтоб она до смерти куковала в Вещерских лесах…
Почему инок не захотел связать свой род с достойным ловчим родом Ражных?
А потому, что знал судьбу жениха, знал о предстоящем Судном поединке! Гайдамак знал все! И не он ли увел Молчуна в тот вечер, возле дома Оксаны, чтоб вернуть его в звериный образ и выставить против Ражного на Судном поединке?
Что-то происходит в Сергиевом воинстве, и калик, похоже, не искушает, не врет…
Однако тот вдруг остановился, обернулся веселый и хитро прищурился.
- Слушай, Ражный, давай так, - сказал с задором. - Я тебя подведу к нормальному бренке. К знакомому, который меня уважает, а значит, и моих клиентов. Жалеть не будешь, и послушание пройдет на ять. А ты сейчас же напишешь мне дарственную на все свои сбережения и недвижимость. Бумаги у меня заготовлены, только подмахнуть. Я потом заверю у нотариуса… Согласен? Ну, если ты такой упертый, зачем тебе земное?
И этой привычной для каликов меркантильной речью враз перевернул все мысли Ражного.
Бренками назывались старцы, под водительством которых проходило девятимесячное послушание, - эдакие духовные наставники осужденных, коим предстояло потом вступить в лоно Урочища. Поскольку скитское существование сирых было тщательно закрыто от остального воинства, то послушание было своеобразным курсом молодого бойца, где учили правилам монастырского общежития, а проще говоря, с потом и кровью отдирали от горделивой, самодостаточной личности аракса его «я», а вместе с ним и имя, данное от рождения.
Ражный молчал, и калик расценил это как колебание:
- Думаешь, мне лично твои деньги нужны? Да все на благо любимого тобой Воинства! Наши банкиры-то в Сиром! И я ведь за свой счет хожу и езжу из конца в конец страны! Ну, если где выпью рюмку на казенные, так это и все. Да сколько их, казенных-то, дают? В один конец не хватает. Что мне с шапкой стоять в подземном переходе? А тебе деньги вообще теперь не нужны! Выскочить из Сирого ты сможешь лет через десять, не раньше. За это время случится не один дефолт или еще что… У тебя есть сбережения?
- Нет.
- Как же нет? Ты бизнесом занимался, иностранными охотами! У тебя бабок должно быть немерено!
- Не заработал…
- Врешь, Ражный! К тебе крутые ездили, буржуи…
- Можешь проверить счета…
- И недвижимости нет?
- Охотничью базу забирай, если Пересвет отдаст тебе Ражное Урочище.
Калик только сплюнул:
- А ты не ехидничай! Хлебом не корми, дай над бедным каликом посмеяться…
И обиделся уже до конца пути.
Некогда осужденные и обращенные в каликов, араксы, казалось бы, лишались всякой воли, имени и прав воина Засадного Полка, однако при этом никогда не выглядели несчастными и раздавленными. Да, они вечно жаловались на свою судьбу, клянчили денег и ерничали, но трудно было сыскать веселее человека, принадлежащего к Сергиевому воинству, чем калик, и объяснялось это довольно просто: вместо славы и чести поединщика осужденный получал способности и качества, не доступные ни вольным, ни вотчинным араксам - легко проникать в Сирое Урочище и возвращаться назад, когда вздумается. И не только! Калики обладали умением пускать пыль в глаза и проходить через любые посты, заслоны и, говорят, если надо, то даже сквозь стены. А способностями - расположить к себе человека, войти к нему в доверие и погадать судьбу они могли тягаться с цыганами или профессиональными гипнотизерами.
Калики существовали в Воинстве как профессиональные лазутчики и, обладая талантом лицедеев, психологов и лекарей, зная языки, а то и не по одному, легко проникали в стан противника. Бывало, по многу лет жили за границей, сами превращались в иностранцев с непривычными манерами, но стоило кому из них вернуться на Вещеру, вновь натягивали маску болтливых и лукавых каликов.
Вероятно, все эти качества и почти неограниченные возможности отчасти заменяли им прошлую славу побед, и они скоро привыкали к новому состоянию, как всякий осужденный привыкает к лишению воли и тюремным стенам.
Везде жизнь…
Конечно, говорили, что в Сиром находились и те араксы, кто единожды вкусив состояния Правила, не мог выйти из него и был опасен не только для мира, но и для араксов, как, например, верижник Нирва, с которым был обещан Судный поединок. Поэтому их содержали прикованными к неподъемным, чаше всего зарытым в яму, камням, чтоб они постоянно заземлялись. И это были действительно несчастные араксы. Однако Ражный знал, что его минует такая участь, поскольку его провинность была прямо противоположной - утрата Ярого Сердца.
Если бы он не спас волка, заправив ему кишки в полость и зашив берестяной ниткой, а догнал и разорвал его надвое, то победу в поединке зачли бы ему и сейчас он не шел бы за говорливым каликом в добровольное заточение.
Ражный не испытывал ни страха, ни особого разочарования в предстоящей судьбе. Никто из его рода никогда не попадал в Сирое Урочище, и было даже любопытно познать, что это такое. Едва ступив в эти леса, он ощутил сильнейшее напряжение пространства, и казалось, достаточно вспомнить чувства, испытанные на правиле, как в тот же час можно приблизиться к состоянию Правила. И если не взлететь, то сделать весьма ощутимый холостой выхлоп энергии, способный поджечь сырое дерево. Единственным, что повергало его в состояние короткого шока, как после прямого удара в переносицу, и до боли тянуло в солнечном сплетении, было воспоминание об обязательном условии, которое он выполнял приговоренный в период послушничества под руководством бренки.
Он должен был сделать достоянием Сергиева воинства все личные приемы ведения поединка, в том числе волчью хватку и наследственные способности вхождения в раж.
Бренка обязан был вывернуть его наизнанку, как пустой мучной мешок, и выбить всю пыль.
Сами эти старцы, по преданию, живущие в лесах где-то возле монастырского скита, были не менее таинственными, чем само Урочище. Некоторые поединщики говорили, что это и есть те самые опричники, другие же утверждали, что бренками становятся буйные араксы, просидевшие на цепях много лет, но не смирившие своего буйства, а сумевшие перевоплотить неуправляемую энергию Правила в некую иную, духовную. И были еще те, кто доказывал, будто они в прошлом вообще не имели никакого отношения к Засадному Полку, а принадлежали к некой особой касте, поскольку ни с того ни с сего оказывались при дворах князей и государей в качестве воевод и послов, если говорить современным языком, по особым поручениям, вызывая раздражение у придворных.
В общем, толком о них никто ничего не знал.
Бренка буквально означало - звук, издаваемый костями, бренчащий скелет, гремящие останки человека. По рассказам кормилицы Елизаветы, так оно и было: старцы считались великими постниками, пили только воду и настолько иссыхали, что в прямом смысле бренчали костями. Однако при этом были очень подвижны и активны, поскольку для поддержания жизненного тонуса черпали энергию напрямую от солнца, и если было несколько дней пасмурно, то они становились вялыми и лежали, пережидая ненастье. Говорят, их в разное время было от трех до семи и они во главе с настоятелем управляли всей жизнью Сирого Урочища. Но каждый сам по себе значил очень мало, ибо и их личность так же была поделена на количество старцев.
Однако если старцы собирались вместе, то могли рукоположить избранного иноками духовного предводителя Сергиева воинства, для чего в их присутствии подрезали сухожилия и тем самым ослабляли. Поэтому Ослаб, взошедший на свой престол, почитал иноков, но признавал и уважал власть и силу бренок, наведываясь к ним для исповеди, или чтоб получить решающие советы по сложным вопросам духовной жизни Воинства.
Скорее всего, отсюда и возникла молва, что они и есть опричники.
Калики, прошедшие через их чистилище, то ли не любили вспоминать, то ли не имели права разглашать подробности существования старцев и сам обряд послушания. Однако при этом хвастались своими знакомствами и некими близкими отношениями с каким-нибудь бренкой.
Так же, как и у всех обитателей Сирого Урочища, у них не было имен…
Сирый привел Ражного на бугор, напоминающий курган, обрамленный по подножию старыми соснами, остановился на середине поляны и беспомощно огляделся:
- Во, дела! Обычно в это время на своем ристалище сидит!
- Это что, ристалище? - спросил Ражный.
- Такое ристалище, - злорадно захохотал калик, - каких ты сроду не видывал! Покатаешь земельку лопатками… - Он походил взад-вперед, обошел курган по опушке, вздохнул разочарованно: - Да, времена настали!.. Раньше бренки выходили встречать вашего брата. А теперь и старцев не хватает, у каждого чуть ли не по четыре десятка послушников!
Он оставил Ражного, а сам побежал в сторону высокого и густого бора, желтеющего в закатном солнце. В какой-то момент, хорошо видимый, он вдруг исчез, и там, где был в последний миг, осталось зеленовато-багровое пятно, похожее на очертания человека, которое впоследствии постепенно истаяло.
Вообще пространство здесь было странным: без ветра воздух колебался, отчего деревья слегка изламывались, как в горячем мареве, и создавалось ощущение призрачности окружающего мира. Поначалу Ражный думал, что это от температуры, поднимающейся из-за необработанной раны на предплечье, и пытался сморгнуть поволоку с глаз, однако марево лишь усиливалось по мере того, как они приближались к этому бугру.
Отсутствовал сирый около четверти часа и вернулся несколько обескураженным:
- Так и знал! Мой бренка принял еще одного бедолагу и теперь отдыхает. Про Калюжного слыхал?
Вольный засадник с таким именем, аракс казачьего рода, был известен, пожалуй, каждому поединщику, поскольку три года назад, вне всяких правил, дерзко вызвал на ристалище Пересвета, чтоб отнять у него боярскую шапку. Боярин мог бы отказаться и, мало того, лишить аракса поединков на несколько лет, однако принял вызов. Их схватка была зримой, длилась около двух суток, и двухметровый, богатырского роста Калюжный был побежден Воропаем в сече, после чего боярин еще прочнее закрепил за собой титул.
- Теперь Калюжный будет твоим соседом слева, - с неким удовольствием сообщил калик и показал рукой: - Километров пять отсюда берлогу копает. Уже по пояс зарылся… А справа у тебя - Вяхирь поселился, месяц назад привел… Да ты его не знаешь, не гадай. Он из белорусского урочища. И молодой еще бульбаш, всего-то седьмой десяток разменял…
- Это хорошо, - отозвался Ражный.
- Чего хорошего-то?
- А что Калюжный сосед. Приятно…
- Пересвет обиду затаил на него, вот и упек… А на что обижаться? И хрен бы с ним, но Ослаб каков? Им крутят, как хотят. Духовный предводитель…
- Не верю тебе, сирый.
- Твое дело, - отмахнулся калик. - Что будем делать?
- Смотри сам, - безразлично обронил Ражный.
- Может, пойдем поищем другого бренку? Часов семь ходу, а то и больше…
- Как хочешь.
- А вдруг и тот кого-нибудь принимает? Или вовсе ушел? Столько дней солнца нет, старцы квелые стали. Тебе-то все равно к которому?
- Все равно…
- И кушать очень хочется! - посожалел калик. - Если еще столько топать, кишки ссохнутся, как у бренки. Ты-то как?
Сирые были вечно голодными и отличались сумасшедшим аппетитом.
- Я не хочу, - сказал Ражный, хотя не ел уже несколько дней.
- Ну да, приговоренные, они терпеливые, им не до жрачки. А я-то на службе!
- Ешь…

1 Следующая страница


Волчья хватка-2 2

Калик торопливо сбросил вещмешок, рассупонил его, выхватил горбушку хлеба и стеклянную баночку с остатками меда.
- Эх, хмельного бы, - вздохнул. - Сейчас пару глотков, и был бы Ташкент… Нам положено потреблять от усталости и для сугрева. Для нас хмельное - это пиша. - Он примерился к краюхе, благоговейно откусил и замер с набитым ртом. Потом выплюнул на ладонь кус и попросил: - Слушай, слушай! Ты же охотник! У тебя слух должен быть!..
- Что слушать-то?
- Будто шаги… Идет кто-то! Во!.. Вроде ветка треснула! Неужто Сыч?
- Никого нет, - наугад сказал Ражный. - Это тебе мерещится.
- Звук слышишь? Кто-то воет…
Иногда Ражному чудился какой-то звук, похожий на плач, возникающий то в одной стороне, то в другой, но скорее, это кричала птица, а не зверь или человек.
- А что, Сыч воет?
- Вроде нет, но говорят, кричит, как птица. Это, кажется, волк воет. Уж я-то их послушал и повидал!.. Но опять же, в Вещерских лесах этих хищников никогда не бывало… - калик вдруг про пищу забыл: - Слушай, Ражный! Тот зверюга, которого на тебя спустили… сдох?
- Не знаю…
- Жалко, если сдох, - загоревал калик. - Выходит, старец и волка засудил. А он - ты погляди! Харакири себе сделал!.. Может, у него совесть проснулась?
Сразу же после Судной схватки Ражный настиг уползающего Молчуна, скрутил, сострунил его, зашил брюхо берестяным кетгутом, опалил огнем раны ему и себе и сел рядом: с собой в Сирое волка не взять, а развязать путы и оставить здесь, разорвет швы и сдохнет. В это время к нему и подъехал отец Николай, вотчинник Вятскополянского Урочища, бывший зрящим на Судном поединке. Он молча присел с другой стороны, потрепал холку зверя.
- Возьми его, Голован, - попросил Ражный. - Это же мой дар, помнишь?..
- Как взять, если он сам к тебе вернулся? - вздохнул тот. - Грешным делом подумал, ты сманил его… Прости уж.
- Увези к себе в вотчину, теперь приживется…
- Скажи мне, Ражный… Это что? Пробуждение разума? Зарождение души?
- Тебе лучше знать, ты священник…
- У людей проявляются звериные чувства, у зверей - человеческие… Чудны твои дела, Господи.
Голован взял волка на руки.
- Ты его пока не развязывай, - предупредил Ражный, - чтоб швы не порвал. Кишечник у него целый, так что можешь кормить.
- Во второй раз принимаю дар, и опять раненого. Теперь он и стреляный, и битый, и рваный…
- И слепой…
- А совесть не потерял, - вотчинник понес Молчуна к машине. - Если опять вернется, я не в обиде!
- Теперь ему возвращаться некуда…
Пуще огня и смерти волки боялись Вещерского леса, ибо по своей вольной, независимой природе они могли быть серыми, но не сирыми и убогими. На самом деле тонко чувствующих и осторожных хищников отпугивала источаемая верижниками энергия, и считалось, что если волки пришли в Урочище, значит, там нет ни одного буйного аракса.
Сейчас Ражный вспомнил Голована и сказал калику:
- Если у зверя однажды проснулась совесть, это на всю жизнь.
- Значит, он оборотень, - уверенно заключил тот.
- Он зверь от рождения.
- Ты что, видел, как он родился?
- Можно сказать, пуповину ему перерезал… Калик посмотрел на него внимательно, поверил и стал есть.
- Тогда ладно… А правду говорят, ты сам можешь волком оборачиваться?
- Нет.
- Почему же слух такой?
- Врут.
- Ну ты ведь догоняешь волков? Ходишь по следу?
- Хожу.
- Значит, у тебя нюх особый, как у зверя? Или что?
- Интуиция.
- Это ты не ври! - засмеялся и погрозил пальцем калик. - За тобой ведь давно наблюдают!
Он опять проговорился. Никто, даже Пересвет, отвечающий за мирскую жизнь вотчинников, не имел права по-воровски следить за ними. Если такая слежка велась, то с благословления либо по поручению самого Ослаба, непременно с помощью незримых опричников и с далеко идущими целями.
На сей раз Ражный будто бы не заметил ничего.
- Есть всякие охотничьи приемы, - стал увиливать он. - Тебе-то какой интерес?
- Да я же вечно по лесам и полям брожу, столько волков перевидал - страсть! Раза два так чуть не съели, ножиком отбивался.
- Волки боятся человека.
- Меня не боятся!
- Значит, ты не человек, - вставил Ражный. - Или врешь как сивый мерин.
Калик захохотал, чтоб уйти от ответа, дожевал хлебушек, набросал в банку снега и тщательно вычистил длинным гибким пальцем стенки.
- Только червяка и заморил… Холодно будет спать. Вот бы рогны чуток!..
Ражный молчал, еле сдерживая озноб: на ходу было тепло, стоило сесть, и морозец начал буравить легкую куртку, надетую поверх рваной, с зияющими дырами, борцовской рубахи.
Калик это заметил и вдруг предложил:
- Хочешь, научу, как спать на морозе? До сорока градусов? Мы же ходим чуть ли не до Полюса, спим под открытым небом, и еще ни один не замерз. Хочешь?
Калики просто так своих тайн не открывали, и следовало подождать, что он попросит взамен. На сей раз сирый ничего не попросил, а устроил бесплатную демонстрацию: широкими движениями разделся до пояса, сел на снег и собрался в комок, замкнув руки под коленками.
- Теперь сыпь снег на спину, - сдавленно проговорил он через минуту.
Ражный набрал пригоршню жесткого и колючего снега, высыпал на голую, натянутую кожу…
И зашипело, будто снег попал на раскаленную сковородку! Капли воды кипели и с шипением стекали на землю, топя снег, а от спины поднялся столб пара.
- Атомная станция, - хмуро похвалил он.
- Мы просто умеем перерабатывать мед в тепло, - одеваясь, похвалился сирый. - Как пчелы. Видел же, вроде насекомые, а мороз терпят. Мало того, хладнокровные существа и вырабатывают тепло!.. А ты умеешь готовить рогну?
- Умею.
- Да ладно! - не поверил и засмеялся калик. - Самую лучшую рогну готовлю только я! Одного кусочка со спичечную головку хватает на сутки, будто полпуда мяса съел. Хочешь, научу?
- У тебя что, есть мозговые кости? - ухмыльнулся Ражный.
- Нету, но ты же охотник! Добудь кабанчика, а я научу. И мяса поедим! А, Ражный? Ты потом с рогной-то любой мороз выдюжишь!
- Где ты на Вещере видел кабанов? Сколько идем - следа нет…
- Да, не повезло тебе, - посожалел сирый. - Зверья тут и в самом деле мало. Как ты станешь жить - не знаю. С голоду опухнешь… Постой-ка! Чем это пахнет? Тухлятиной?
- Ничего не чую…
- Потому что нюха нет! Это у тебя рана воняет!.. Снимай рубаху!
Ражный оголил предплечье, замотанное бинтом, и только тогда ощутил неприятный запах начинающегося гниения. Калик же размотал повязку, надавил возле глубоких ран, оставленных волчьими клыками и теперь забитых пробками гноя и спекшейся крови, покачал головой:
- Хреново дело… Сам-то не чуешь, что ли? Температура есть?
Ражный всю дорогу чувствовал, что в предплечье начинается процесс разложения тканей, зараза попала из волчьей пасти - наверняка перед схваткой накормили тухлым мясом, и инстинктивно искал глазами муравьиные кучи. И находил их, но зазимок и мороз загнали насекомых вглубь и там они лежали сейчас в анабиозе и практически обездвиженные. Это летом, когда муравьи живые, голодные и потому шустрые, обработали бы рану лучше, чем любой искусный врач.
- Пока бренку приведут, ты кони бросишь, - стал рассуждать калик. - Мне отвечать придется… Ладно, слушай меня. Тебе ведь долго здесь кантоваться, верно? Ты парень молодой и холостой, без женского общества с ума сойдешь, в Сиром их ведь нет. Только запомни: что касается интима - ни-ни! Даже не намекай, с этим здесь строго. А поговорить, расслабиться, медовушки выпить… Может, даже за попку ущипнуть - это пожалуйста.
Калик определенно что-то придумал и теперь затеял торговлю.
- Ну, дальше что? - спросил Ражный.
- Давай так: я тебя сейчас сведу к сороке, познакомлю - все как полагается. Она и рану почистит, и боль снимет, и утешит, если понравишься, - он хихикнул с намеком. - Сорока-то здесь молодая, лет шестьдесят всего… Да и поспим в тепле!
- А я тебе должен?..
- Должен! Научишь оборачиваться волком. Это мне во как надо! Я бы тогда не по железным дорогам рыскал! А напрямую….
О женском населении Вещерских лесов - сороках и кукушках, Ражный слышал с детства. О них рассказывали печальные и светлые сказки, и было трудно представить, что это может быть в реальности. Сороками по доброй воле становились молодые вдовы араксов, не пожелавшие жить в миру, и насильно - бесплодные жены после трехлетнего бездетного замужества.
- Добро, научу, - согласился Ражный. - Но за то, что ты мне расскажешь, как проходит послушание. Что следует говорить, как вести себя, ну и так далее. В деталях. А кроме того, тайно сводишь в Сирое Урочище и все там покажешь: буйных араксов, бренок и всех прочих. Чтоб я сделал выбор.
Калика это сильно смутило.
- Ражный, ты же нормальный поединщик, - серьезно проговорил он. - Конечно, ты романтик и дурень без тяму в голове, но не рвач и не прохиндей. Что не могу, то не могу. Тем паче показывать Урочище.
- А мне сейчас это интересно.
- Да я бы с удовольствием! Но мне башку снесут, если до срока свожу в Сирое! Сразу же станет известно!
- Ладно, не води. Открой тайны послушания.
- Не знаю я тайн! Бренки, они настолько изобретательны, что двух одинаковых послушаний не бывает. Мы же толкуем между собой… Одного по головке гладили и выворачивали, другого чуть ли не плетями или искушали… А то хуже того, усылали куда-нибудь… У каждого аракса свое «я», и разорвать его на двести семьдесят три части?.. Целая наука! Как из меня, вольного аракса с двадцатью четырьмя победами и одним поражением, калика сотворили?.. Нет, я сейчас доволен… Но соображаешь, как старец меня брал? Это неповторимо! У тебя все впереди, увидишь еще…
- Что нужно сделать, чтоб меня не разорвали на части?
Сирый аж застонал, словно от зубной боли:
- Знаю!.. Но тебе это не подходит!
- Говори. А подходит или не подходит, мне решать.
- Зарежь меня - не скажу! Лучше от твоей руки сгинуть, чем потом…
Он что-то вспомнил, потупился, и глаза подернулись поволокой. Через минуту оживился и подпрыгнул:
- Слушай, Ражный! Давай я тебя познакомлю с какой-нибудь кукушкой? Могу даже сходить поискать и привести сюда? Сороки, они что, хоть и обходительные, да старые и для меня. А вот кукушки!.. - он заговорил шепотом. - Они же бывают такие ласковые! Просто им в жизни не повезло, а они, дуры, в лес подались. Правда, говорят, все они страшные кикиморы, да с лица воды не пить. Одна не понравится - другую найду! Я слышал, нынче их штук пять здесь, и есть ну совсем свеженькие. Прямо, бутончики!..
Не в пример сорокам, кукушки исключительно добровольно покидали мир, чтоб не терпеть позора, поскольку так назывались засидевшиеся в невестах девственницы, по разным причинам не вышедшие замуж. Чаще всего нареченные женихи отрекались от них из-за вздорного нрава и внешней уродливости. Оксану, если бы она захотела, ждала такая же участь, но судя по сильному, дерзкому характеру и красоте, роль кукушки ей никак не подходила. Этими девами-птицами, как их ласково именовали засадники, могли стать только покорные, склонные к одиночеству и целомудрию, чуткие и по-кукушечьи печальные застаревшие девушки эдак лет в двадцать пять. Они селились на гранях Урочища и, если верить легендам, предупреждали о приближающейся опасности. Кроме того, с точки зрения мирских людей, девы-птицы и были теми предсказательницами, что угадывали, сколько лет жить человеку, и одновременно, их считали кикиморами, которые могли водить чужака по лесам и болотам многие сутки. А когда у несчастного начиналось помрачение рассудка, они являлись в своем истинном образе, чаще в обнаженном виде, щекотали и окончательно сводили с ума.
И все-таки кукушками их называли не за это. Среди араксов бытовало утверждение, что эти безвинные девы довольно часто рожали детей, а чтобы сохранить о себе славу целомудренных, подбрасывали их в чужие, чаще всего обыкновенные крестьянские семьи. Таких кукушат, говорят, принимали с великой охотой, кормили, поили, растили, чтобы потом отдать в солдаты.
Говорят, у кукушек богатыри рождались.
- Ну, давай, думай, шевели мозгами! - торопил сирый. - Я тебе дело предлагаю! Соглашайся!
- Не за кукушкой сюда пришел, - тоскливо пробурчал Ражный, чтоб не выдавать чувств.
- Да ты постой! - калик огляделся и сунулся к уху: - Так и быть, открою тебе одну тайну… Только смотри, проболтаешься - мне хана!
- Открывай.
- Поклянись, что не выдашь бренку?
- Слово аракса.
- Но сначала научи оборотничеству.
- Нет, сначала открывай тайну.
- Э-э, не пойдет! Я тебе открою, а ты скажешь - я не умею волком оборачиваться!
- В самом деле не умею.
- Да ты просто жмот! Скупердяй! Тебе жалко поделиться своей наукой! Ты даже готов судьбу свою изломать от жадности!
- Беда в том, что я не оборотень. Сирый недоверчиво ухмыльнулся:
- Все Ражные умели оборачиваться, а ты нет?
- Болтовня.
- Так и так узнаю! Чего скрывать? Бренка из тебя все вытряхнет, а я у него потом спрошу свою долю.
- Ну, спроси…
Калик завязал свою котомку и забросил за плечи:
- Ох, и упертый же ты! Зачем я вызвался вести тебя? Думал, ну хоть что у тебя выманю. И не для себя, не для своей выгоды!.. Добро, пошли к сороке так, бесплатно. Рана-то гноится…

2

Голован вез Молчуна в багажнике, чтобы не привлекать к себе внимания, всю дорогу навязчиво думал о волке и просил у него прощения, как у человека. Он не рискнул снимать с него пут, а лишь чуть ослабил их на лапах и развязал зверя уже в своей вотчине, когда принес в сарай.
- Только не надо мстить людям… - в последнюю очередь он разрезал веревку, стягивающую пасть, и выскочил из сарая.
Волк выплюнул палку, заложенную между челюстей, и наконец-то задышал вольно, вывалив мешающий язык. После чего дотянулся до раны на брюхе, полизал коросту, побродил, слепо тыкаясь в стены, и лег на солому. Понаблюдав за ним сквозь щель, Голован успокоился и, поскольку мяса у него не было - из всей домашней твари держал лишь курочек да пчел, то сварил зверю каши на сухом молоке.
- Придется тебе попоститься, - сказал, подсовывая миску под дверь. - Я потом съезжу на ферму и привезу дохлого теленка.
Молчун даже не понюхал пищи, а может, запаха не почуял, поскольку из носа все еще текла сукровица с гнойными сгустками, которую он пытался выбить, часто чихая. Голован осмелел, вошел к волку и подставил миску поближе:
- Давай, ешь. Надо жить…
Зверь отвернулся, лег на бок и позволил осмотреть себя. Конечно, ему было не до еды: кроме мокнущей раны на брюхе, была еще одна, посерьезнее - пустая, забитая коростой, глазница. Второй глаз совсем затянулся бельмом и, что как-то неприятно потрясло священника, кровоточил, напоминая о кровавых слезах и муках.
Голован никогда не занимался лечением, тем паче животных, если не считать святой воды, за которой приходили к нему дачники и старушки из ближних деревень. Промывать раны и окроплять ею зверя отец Николай посчитал за кощунство, равно как и молиться за его здравие, поэтому привез колхозного ветеринара, бывшего теперь на пенсии. Тот хоть и с опаской и с помощью Голована, но все-таки осмотрел Молчуна и даже в вытекшем глазу поковырялся.
- Откуда у тебя волк-то? - спросил.
- Да приблудился… - в общем-то это была святая ложь. - Пришел за помощью…
- А кто же ему брюхо зашил?
- Я и зашил…
- Первый раз вижу - берестой…
- Ну не нитками же зашивать?
- Знаешь что, батюшка, - огорченно сказал ветеринар, - пожалуй, я принесу ружье. Нечего тут лечить…
И тотчас оба, услышав тихий, гортанный рык, ретировались за дверь. Пенсионер ничего не понял, вернее, расценил это как непредсказуемость дикого зверя, однако Голована охватило холодком.
- Не надо ружья…
- Сдохнет… У него огромный гнойник в черепной коробке, поэтому из носа течет.
- Как уж Богу угодно будет, - положился на небесную волю отец Николай.
- А что, батюшка, ты считаешь, и дикие звери под Богом ходят? - усмехнулся ветеринар.
- Кто создал тварь, под тем она и ходит… Голован отвез пенсионера домой и, вернувшись, сразу же пошел в сарай к Молчуну.
- Неужто ты, брат, и речь человеческую понимаешь? - спросил, присев возле него. - Не пугай меня, лучше уж оставайся зверем, раз в зверином облике.
Волк обернулся на его голос и тихо заскулил.
Два дня он лакал только воду, изредка зализывал рану на брюхе и скулил у двери, царапал ее когтями - просился на волю. Должно быть, ветеринар был прав, зверь гнил заживо и все чаще тряс головой, пытаясь избавиться от боли, и все реже вставал, но страдал как-то молча, невыразительно, и поэтому его муки не воспринимались так остро, как если бы на его месте было домашнее животное. Вначале Голован не хотел отпускать волка, опасаясь, что тот пойдет в деревню, напугает людей или попадет под выстрел зайчатников, которые по выходным охотились в окрестностях. Но потом вдруг подумал, что зверь, возможно, сам отыщет необходимую лечебную траву, корешки, и однажды открыл ему дверь. Молчун вяло побродил возле сарая, то и дело натыкаясь на деревья, прошел по дубраве, затем нагреб кучу листвы и, покрутившись волчком, лег на пригорке возле церкви.
Отец Николай решил, что волк просился из темного сарая, чтобы умереть на воле, пусть и под тусклым осенним, но солнцем, и не стал ему мешать.
Несмотря на предзимнее безлюдье и отсутствие прихожан, Голован каждый день утром и вечером открывал храм и служил в одиночку, исполняя обязанности звонаря, дьякона и священника, поскольку из-за скудости прихода таковых ему не полагалось. Лампадки продолжали гореть до самой весны, поэтому он сам подливал масло, зажигал перед службой и тушил потом свечи, раскуривал кадило, подметал каменный пол в холодном храме и протирал пыль - пока с первыми проталинами не появлялся народ, среди которых было достаточно пожилых пенсионерок, добровольно прислуживающих и считающих это за особую честь. Единственными событиями, как-то нарушающими этот зимний ритм жизни, были в основном причащение тяжело больных, а потом отпевание и похороны, когда умирали местные старики и старушки; отец Николай давно уже никого не крестил, тем паче новорожденных младенцев - рожать уже некому было.
И вообще никогда не венчал.
Если не считать благочинного, который наведывался всего раз перед Великим постом, то получается, всю зиму Голован разговаривал только с Богом.
Волк пролежал до вечера без всякого движения, однако когда отец Николай открыл церковь и стал готовиться к службе, вдруг услышал скрябанье в железную дверь. Он не собирался впускать волка, поэтому вышел в притвор, чтобы отвести его на ночь в сарай, но едва открыл створку, как Молчун неожиданно проворно заскочил в храм и лег сразу же у входа. Причем не на бок, а на свой раненый живот и смиренно положил голову на лапы.
- Ты что это, брат? Давай иди отсюда, - вытаскивать насильно он не решился, - нельзя тебе…
Волк поднял на него бельмастый глаз и вновь потупился. Головану охолодило спину.
- Мне ведь после тебя храм придется освящать… Не положено, ступай-ка в сарай.
Молчун подполз к стене и уткнулся в нее лбом, как кающийся великий грешник.
- Ладно, - с щемящим душевным страхом обронил отец Николай. - Иногда ведь в храм истинные звери ходят - ничего, терпим…
Он начал службу и, как всегда, забыл обо всем, но в какой-то момент услышал, а точнее, ощутил, что свой собственный голос становится мощнее, как бы если кто-то в унисон вдруг запел вместе с ним. Голован так привык к акустике храма, что улавливал любой посторонний звук и точно угадывал его природу вплоть до треска и угасания плохих свечей. Не прерывая пения, он оглянулся на волка, но тот по-прежнему неподвижно лежал в смиренной позе.
И потом еще несколько раз он ощущал это усиление голоса, а когда обернулся к несуществующей пастве с поклоном, заметил, как волк привстал на передних лапах и вроде бы тоже склонил голову.
Закончив службу, отец Николай потушил свечи, оставив одну поближе ко входу, чтобы загасить ее последней.
- Ну, пошли, - сказал он волку.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Зверь как-то нехотя встал, пошел в открытую дверь, а на улице сразу же направился в сарай.
Наутро же, когда Голован вышел из дома, Молчун уже лежал возле церкви на куче листвы, и стоило лишь брякнуть навесным замком, как он на правах прихожанина поднялся на паперть.
- Не знаю, брат, как и поступить, - сказал священник. - Собак и прочих животных принято гнать из храма. А что с волками делать, ничего не сказано…
Молчун однако же встал рядом и изготовился войти в двери.
- И то рассудить, ты ведь не собака, - поразмыслил Голован. - Раз тебя тянет сюда - иди. Вроде бы тоже божья тварь…
Волк лег на вчерашнее место, замер, и Голован, готовясь к службе, чувствовал на себе его бельмастый взгляд - должно быть, зверь все-таки немного видел или просто реагировал так на звуки передвижения. Пока отец Николай читал по требнику молитвы, зверь молчал, но едва священник запел, как отчетливо различил вплетенный посторонний голос и оборвался на полуслове.
Молчун пел! Не выл, не скулил, а именно пел, бессловно повторяя мелодию херувимской.
Хорошо это или дурно, отец Николай в тот же миг сообразить не мог, ибо нельзя было прерывать службу, а волк теперь и не скрывал своего участия и, если вчера лишь подпевал, то сегодня вторил, будто хорист, и разве что слова не выпевал, при этом вскидывая голову.
- Ты у меня так скоро и креститься запросишься, - запирая храм, шутливо проговорил Голован. - Чудны твои дела, Господи…
В то же утро, еще до восхода, он ушел на озеро ставить зимние сети, которые потом проверял со льда. Там его и разыскал калик, что обычно разносил поруки, закричал с берега, замахал руками:
- Причаливай, Голован! Я к тебе с поручением! Отец Николай в это время сеть на дно опускал - не бросишь на середине.
- Ну, говори! - отозвался. - Пусто кругом.
- Меня старец за волком прислал, - сообщил он. - Велел привести к нему в Рощу.
Голован опешил:
- Что же это, Ослаб у меня дар отнимает?
- Почему дар-то? Ты же сам увез его из Судной Рощи?
- Мне этого зверя Ражный преподнес еще перед схваткой со Скифом, - объяснил отец Николай. - Но тогда Молчун жеребенка зарезал и сбежал. А сейчас, выходит, вернулся.
- Это ты со старцем разбирайся! - отмахнулся калик. - Мне велено забрать и доставить.
- Да ведь волк-то не драгоценный дар, чтоб в казну сдавать?
- Ты, батюшка, лучше не противься, отдай зверя, да и дело с концом, - посоветовал сирый. - Последнее время Ослаб гневный, не потерпит ослушаний и в Сирое загонит.
В последние годы от этого Урочища зарекаться было нельзя…
- Его опричники и так зверя измордовали, - однако же возмутился священник. - Он вон кровавыми слезами плачет… Теперь-то на что старцу волк потребовался?
- Сам спроси, я не знаю. Говорят, он был потрясен… Дикий зверь, а не пошел против хозяина. Должно быть, верность понравилась.
Отец Николай кое-как поставил сеть и причалил к берегу:
- Пойди и передай, я чту правую волю старца и перед подвигом ослабления преклоняю голову. Но волка не отдам.
- Ох, зря ты так, батюшка, - пожалел сирый, повздыхал и ушел ни с чем.
Головану не то чтобы тревожно стало, а как-то неуютно от несправедливого требования Ослаба. Обычно старцы старались ладить с вотчинниками, поскольку Сергиево Воинство в мирное время во многом существовало за счет них. А тут сразу вспомнился Ражный, через Судный поединок лишенный вотчины, и были слухи, еще двух поместных араксов старец свел в Сирое. Дела и помыслы старцев обсуждению не подлежали, ибо все это наверняка имело глубокую и очень важную цель, пока что не объявленную и недоступную, однако несколько дней Голован ходил расстроенным, не покидал вотчины и часто глядел на дорогу. У него и мысли не было, что Ослаб теперь взялся за него и вздумал лишить вотчины; отец Николай настолько строго придерживался устава Воинства, что был неуязвим и к тому же отличался добрым и покладистым характером во внутренних отношениях засадников.
Так прошла неделя, старец никаких знаков недовольства не подавал, и Голован успокоился, к тому же однажды после утренней службы, когда они с Молчуном вышли из храма, заметил, что он не плетется, как всегда, а трусит к своему сараю, причем ни на что не натыкаясь.
Дождавшись, когда рассветет, отец Николай тщательно осмотрел волка и обнаружил, что бельмо на глазу почти рассосалось, появился живой и реагирующий на свет зрачок, а еще недавно только назревающий гнойник в глазнице вышел, и теперь под рваным веком образовалась розовая, еще нежная кожистая пелена.
И рана на брюхе хотя еще и мокла кое-где, однако начала рубцеваться, и можно было снимать швы…
- Да ты, брат, молиться научился! - обрадовался Голован. - И Господь тебя слышит. А то как бы прозрел?.. Ну-ка, вторь мне: «Господи, воззвах к тебе, услыши мя: воими гласу моления моего, внегда воззвати ми к тебе!»
Волк поднял голову и в точности повторил пение, разве что вместо слов у него получались льющиеся и неожиданно звонкие для звериной глотки звуки.
- А дачники не умеют молиться и чуда ждут! - засмеялся священник. - Оно же вот! Благодарю тебя, Господи! Ты и к зверю бываешь милостив.
На следующий день Молчун наконец-то стал есть, и поскольку за время болезни исхудал так, что напоминал велосипед, постной кашей его было не поправить. Отец Николай поехал на колхозную ферму за дохлыми телятами, а когда вернулся, застал у себя Скифа, о коем говорили, будто он опричник Ослаба. Старый поединщик приехал на машине и не один - с двумя отроками, вероятно, отданными ему в учение. Сам он, как и положено вольному, скромно сидел на верхней ступеньке крыльца, не смея войти в избу, а отроки разгуливали по дубраве и вроде бы собирали желуди.
Существовало поверье: если юному араксу до всех пиров посчастливится угодить в Рощу, набрать там желудей и, прорастив их, высадить где-нибудь в потаенной части леса, то это принесет быстрое взросление и победу в Свадебном поединке…
- Скоро мы с тобой свиделись! - вроде бы обрадовался Скиф. - Вот, ехал мимо, дай, думаю, навещу вотчинника!
Привыкший побеждать в кулачном зачине, он не любил тянуть схватку и доводить ее до сечи, поэтому и разговаривать с ним следовало соответственно.
- За Молчуном приехал? - в лоб спросил Голован.
- Да вот хотел взглянуть поближе, что за зверя помиловал Ражный, - Скиф озаботился при внешней веселости. - А он из-под носа ушел!
- Это не зверь, - отец Николай мысленно порадовался. - Разве что обличьем…
- Тебе, конечно, виднее, но ублажи старика, покажи тварь.
- Коли убежал, как же покажу?
- От нас убежал, а к тебе-то придет.
- Могу дать послушать, - сказал Голован и пропел: - «Радуйся, благодатная Богородице Дево, из тебя бо возсия Солнце правды!»
Глотки в роду священников Голованов были луженые, в прошлую пору, чтобы на колокольню не подниматься и не звонить к заутрене, деды созывали народ с паперти - говорят, в деревнях за три версты у подсолнухов головки отлетали, а за семь у баб, словно ветром, подолы задирало.
Волк ответил низким и гулким баритоном, и Скиф в первый момент решил, что это всего лишь эхо.
- И что, придет? - спросил он.
- Не знаю. Он у меня вольный аракс… Молчун же, услышав голос Голована, сам запел аллилую, и только тогда опричник сообразил, кто отзывается в лесу.
- Да он у тебя вместо дьякона! - засмеялся Скиф и подал знак отрокам.
Те помчались на волчье пение.
- Старцу-то зачем этот волк? - спросил отец Николай, но Скиф будто и не расслышал, предавшись философии.
- Неужели не держит на людей зла?
- Не держит, - с гордостью подтвердил Голован.
- Тогда это оборотень какой-то…
- У животной твари сознание другое, и мыслит она иначе.
- Да вроде бы тварь-то бессмысленная? Может, он боли не почуял?
- Все почуял. И потрясение испытал, и шок, как человек…
- Чем же мы отличаемся? - не поверил опричник.
- Памятью, - слушая волчье пение, объяснил Голован. - Мы думаем, неразумные они твари, поскольку нет у них заднего ума. Или, как теперь говорят, параллельного мышления, как у человека. Мы-то понимаем, не каленый прут виноват или палка, а тот, у кого она в руках. А зверь капкан грызет, пулю выкусывает… Не может он запомнить, от кого исходит зло, потому и самого зла не помнит. Это я так думаю.
Волк внезапно замолчал, не окончив псалма на фразе: «Да исправится молитва моя…»
- Поймали! - определил Скиф. - Отроки у меня проворные…
- Это они Молчуна пежили перед поединком? - будто между прочим, спросил Голован, но опричник прикинулся глуховатым.
- А что ты, вотчинник, в дом-то не приглашаешь? - вспомнил он. - Что мы на улице стоим, словно калики?
Отец Николай открыл дверь:
- Мог бы и сам войти, я только храм запираю…
По правилам гостеприимства он посадил Скифа за стол и принялся угощать, однако тот не радовался ни меду, ни домашнему теплу, а все поглядывал в окна. Его отроки явились спустя часа полтора и, чинно поздоровавшись, виновато остались у порога. Кроме раздутых от желудей карманов, у них ничего не было. Скиф по виду испытывал гнев, однако при посторонних смолчал и только спросил у Голована:
- Не надо ли тебе, батюшка, дровец на зиму заготовить?
Это означало, что гости останутся в вотчине на столько, на сколько захотят - но только до весны, даже если не поймают Молчуна.
- А ладно бы было, - согласился Голован, ибо приютить у себя вольных, а тем паче таких почетных араксов, как Скиф, считалось за честь.
Отроки попросили топоры и удалились.
Волк не пришел на вечернюю службу, а лишь отозвался где-то в лесу верст за пять.
А когда Голован стал служить заутреню, то уже более не услышал эха своего голоса…
Если бы Ражный оказался здесь в одиночку, то решил бы, что у него высокая температура или заболели глаза: чем дальше шли они, тем более увеличивалось напряжение пространства и сильнее колебалось марево, отчего лес уже плавал и изламывался, будто отраженный в воде. Все выглядело реально - снег на земле и ветках, отдающий прелой листвой запах первого зазимка, приглушенные звуки шагов, звонкий стук дятла, долгий и тоскливый крик синиц. И одновременно все это воспринималось отстраненно, словно он находился в замкнутом пространстве и смотрел на мир сквозь волнистое стекло.
- Что, сирый, трясет тебя? - вдруг поинтересовался калик, оглядываясь на ходу. - Здесь без привычки всех трясет…
- Я еще пока не сирый, - отозвался он.
- Но потряхивает?
- Нет…
- Ну ты поперечный! - изумился тот. - Идет - качается, а признаться не хочет!
Ражному казалось, что он идет ровно, а колеблется окружающее пространство…
- Вот и пришли, - наконец-то прошептал калик, выглядывая из-за дерева. - Там сорока живет… Зря ты не согласился на кукушку. Сейчас бы к какой-нибудь деве закатились!
- Почему не согласился? Я был за. Это ты не захотел секретов выдавать.
- Ага, знаю я! Выманил бы тайну и взамен гроша не дал. Теперь вот сорокой утешайся, скопидом.
Между трех высоких сосен, кроны которых смыкались высоко в небе, стоял старый, почерневший рубленый домик на три окна с резными наличниками, двускатная крыша покрыта замшелой, едва присыпанной снегом дранкой, впереди небольшой палисадник с замерзшими кустами георгинов. Похоже, здесь была кержацкая деревня: на зарастающей сосенками поляне виднелись остовы сгоревших изб, остатки изгородей и даже пара накренившихся электрических столбов с оборванными проводами. Домик сороки оказался последним сохранившимся строением и среди мерзости запустения выглядел оазисом торжества жизни: снег разгребен, крылечко выметено, а половичок, что лежал у входа, тщательно вычищен, выбит от осенней грязи и повешен на косое прясло.
Было в этом что-то уютное, домашне-теплое и дремотное. Сразу представилась чопорная бабуся в очочках - неизвестно, чьей вдовой была, может, в миру какого-нибудь туза или светского льва.
- Сорока! - панибратски окликнул сирый и постучал посохом по изгороди: - Оглохла или спишь?
Зимние, мерцающе-белые из-за снега и трепещущие сумерки были долгими и тихими, как шелест листвы. Пора бы уже зажечь свет, какой есть, хоть лучину, однако окошки отсвечивали черным, а на крыльце никто не появлялся.
Всю дорогу смелый и самодовольный, калик здесь отчего-то сробел:
- Что, сами зайдем, непрошеными, или пойдем восвояси?
- Зайдем, - отозвался Ражный.
Проводник ступил на крыльцо, медленно и боязливо, будто подозревая растяжку, приоткрыл дверь, однако окликнул весело:
- Сорока!
Было уже ясно, что в избе никого нет, если не считать звуков во дворе, за перегородкой сеней: там переступали козьи копытца, пели и всхлопывали крыльями куры и вроде бы даже хрюкал поросенок - сороки отличались хозяйственностью, но прижимистостью тоже.
Сирый шел, словно каждое мгновение ожидал выстрела, и следующую дверь открывал с не меньшей осторожностью.
В лицо пахнуло теплом, и пока калик зажигал спичку, Ражный затворил за собой дверь. В избе было чисто, ухожено и приятно, как у всякой одинокой, излишне ничем не обремененной вдовы на Руси. На столе, в переднем углу, лежал недовязанный шерстяной носок с клубком ниток и очки - единственное, что оставлено в беспорядке.
- Куда-то улетела сорока! - обрадовался и раскрепостился сирый, зажигая лампу, висящую в простенке. - Интересно, а пожрать что оставила, нет?
Он туг же загремел заслонкой русской печи, брякнул ухватом, и через мгновение раздался торжествующий и окончательно расслабленный возглас:
- Живем! Борщец по-белорусски, со слабо выжаренными шкварками! А хлебушко еще горячий!.. Меня ждала, знает, что люблю, старалась угодить.
Ражный отряхнул ботинки у порога и, не раздеваясь, присел на лавку. В помещении марево вдруг улеглось и предметы обрели реальные очертания. Тем временем калик скинул модный длиннополый черный плащ, кожанную кепку с ушами и принялся греметь посудой. Через три минуты тарелки с борщом исходили паром на столе, а сирый, хитро подмигивая, поднимал крышку подпольного люка:
- Мед хмельной должен быть! У нее три колоды пчел летом стояло! Иначе она - не сорока.
Выполз он расстроенный, с миской соленых огурцов:
- Не сорока - ворона она! Хоть бы ма-аленький логушок завела для каликов!
От запаха пищи Ражного мутило. Он с трудом хлебнул три ложки и отодвинул тарелку:
- Не идет…
- Ешь через силу! Неизвестно, когда придется в следующий раз. Народ здесь негостеприимный, а бренка ведь тебя кормить-поить не станет. Будешь сам добывать… хлеб насущный.
Сирый беспокойно оглядывался, не переставая хлебать борщ, но вдруг положил ложку, побегал от окна к окну и сказал в сердцах:
- А ведь не нам борща-то наварили… По вкусу чую. Должно, к сороке бульбаш прилабунился. Вяхирь, по Суду привели. Шустрый, говорят, жмотистый, как ты, а говорит, истину искать пришел.
Потом он долго и сиротливо смотрел в окно и, когда обернулся к Ражному, был уже страдальчески тоскливым.
- Ну что такое? - слабо возмутился калик. - Люди идут в Урочище, хоть кто бы стрекотнул. Приходишь к сороке, а ее и дома нет… Вот тебе и птицы, мать их… А балаболят: у нас все надежно, мышь не проскочит!.. Воинству конец приходит, Ражный. Можешь даже бренке не показываться. Просто дергай назад поутру. В райцентре больница есть, хирург - мужик замечательный. Он мне один раз вот такую занозу из ноги вынул!
Провокации продолжались.
- Не пойду, - отмахнулся Ражный.
- Дурак… А заражение крови начнется? Чем помогу? Мы медицинским наукам не обучены.
Сирый накинул еще пузатую поварешечку, но сразу есть не стал, а утер вспотевший лоб, без удовольствия отвалился к стене:
- Зело!.. Хоть и не для нас сварено.
И замер настороженно! Через мгновение он бросился к окну, прислушался и засуетился, беспомощно глядя на стол.
- Летит!.. Летит, чую… - выскочил на улицу и вернулся обескураженный, но счастливый. - Нет никого… А слышал, вроде бы летела.
Ложку он не взял, а выпил через край борщ, закусил хлебом и стремительно убрал посуду, наскоро ополоснув под рукомойником. После чего заметнул чугунок в печь, вытер стол и положил вязку - как было. Остальное Ражный не помнил, ибо повалился на лавку, а сирый успел положить ему подушку. В тот же миг изба закачалась, словно и она, основательная, срубленная из столетних сосен, не устояла в зыбком пространстве…
Ражный очнулся от визгливого, взвинченного женского крика и сразу понял, кто это стрекочет.
- …Я тебе что говорила? Чтоб зенки свои бесстыжие зажмурил и стороной обходил! А ты еще какого-то мужика притащил за собой!
Кажется, сирый обрел голос:
- Что ты мелешь, сорока? Да знаешь, кто это? Это же сын боярина Ражного!
- Мне хоть разбоярина! Убирайтесь отсюда!
- Сергея Ерофеича сын!
- Не знаю никакого Ерофеича! Выметайтесь!
Кажется, покладистость и чуткость сорок, отмеченные в сказках, сильно преувеличивались, либо у этой был просто вздорный нрав. Ражный ощущал неловкость, будто присутствовал при некоем семейном скандале, и потому делал вид, что спит, глядя сквозь ресницы.
Озираясь на него, сирый пытался говорить шепотом - не получалось:
- Да я его по суду Ослаба веду!.. Пожалела бы, молодой поединщик, недавно Свадебный пир сыграл с Колеватым! Жениться не успел и уже в Сирое загремел! Холостой аракс, сорока!
Она несколько снизила голос и напор, хотя еще слышался медный звон в ее стрекоте:
- Ну ведь брешешь, а? Такой же поди, как ты, холостой. А у самого семеро по лавкам!
- Между прочим, у него рана нарывает! - вспомнил и обрадовался калик. - Ты бы не стрекотала, а почистила да заговорила.
Сорока и тут не преминула огрызнуться:
- Думала, от тебя гнилью несет…
Она приблизилась к Ражному, и он ощутил ее ледяную ладонь на своем лбу:
- Горит… Ладно, вставай, хватит прикидываться.
Он с трудом оторвал голову от подушки и сел. Голос вдовы и манера говорить не соответствовали ее внешнему облику: пожилая и миловидная женщина с отпечатком прошлой светской жизни в высокомерном и чуть презрительном взгляде синих глаз.
Руки были такими же бесцеремонными, когда она стаскивала рваную рубаху и сдирала бинт с предплечья.
- Кто тебя так? - спросила без интереса.
- Волк! - радостно произнес сирый. - У него был Судный поединок со зверем! Мечта любого засадника!..
- Что ты мелешь-то? Мечта… - сердито застрекотала сорока. - Доставай кипяток из печи, будешь помогать!
Она ощупала жесткими пальцами коротко стриженную голову Ражного, затем несильно стукнула по темени; он был в сознании, все слышал и видел, но тело утратило чувствительность и стало деревянным, как после травы немтыря. Вводить таким способом в своеобразный наркоз умели многие женщины Воинства, но у сороки получилось как-то очень легко и изящно.
Хотя говорила она жестко и голос звучал неприятно:
- Черти вас носят… В миру им не живется, все чего-то ищут! Нашли где искать - в Сиром Урочище… До утра оставайся, а утром чтоб духу не слыхала!
На исходе следующего, солнечного и морозного, дня бренка оказался на своем месте. Со стороны он напоминал причудливо изогнутый и замшелый корень дерева, почему-то вышедший из земли на свет. Вероятно, он совсем не боялся холода, поскольку прохаживался по своему ристалищу в одной старческой рубахе под широким мягким поясом, словно к поединку изготовился, однако же в портках и валенках. На непокрытой голове торчали ершиком седые и совсем не стариковские жесткие волосы. Причем густые, черные брови напоминали изогнутые совиные крылья, и правое было высоко вскинуто, тогда как левое опущено, словно птица вошла в крутой вираж. Его фигура и лицо, действительно, напоминали скелет, обтянутый кожей, однако он не походил на заморенного и иссохшего; чувствовалось, что в этих мощах и косом, пристально-недоверчивом взгляде скрыта неожиданная сила.
Если не считать сердечной мышцы, в нем практически не осталось сырых жил, которые требовали тепла и питания.
Человек обязан был хотя бы раз в день поесть, то есть найти топливо и бросить его в свой ненасытный котел. Внутренние органы, и особенно желудок с кишечником, от бесконечной работы изнашивались, в лучшем случае в течение одного века, и человек погибал раньше собственного тела. Всякое теплокровное существо в первую очередь искало пищу, для того чтобы продлить жизнь, но она, эта пища, разрушала само существо и прекращала жизнь. Сухая жила и костяк, единожды развившись с помощью сырых жил, существовали малой толикой, которую можно было легко получать из воды, от солнца и воздуха, не прикладывая изнуряющего труда.
Мало кто знал, сколько жили бренки, рассказывали, что по двести и триста лет, но если говорить о бессмертном существовании человека, то это возможно было лишь в такой плоти, где уже нечему изнашиваться, болеть и выходить из строя.
Любопытство Ражного не осталось незамеченным, бренка оперся на высокий посох, прямо посмотрел на яркое солнце и улыбнулся, показывая беззубые, детские десны.
- Да! - бодро сказал он. - К этому надо привыкнуть.
Несмотря на худобу, лицо у него было живое, подвижное и по-старчески розоватое, а желтоватая от седины недлинная борода аккуратно подстрижена и ухожена.
Никакого особого обряда для такого случая Ражный не знал, потому лишь склонил голову, как положено перед старостью.
- Здравствуй, бренка. Воин Полка Засадного…

Предыдущая страница 3 Следующая страница


Волчья хватка-2 4

И не удержался, на мгновение взлетел нетопырем, закружившись над седой головой старца: он источал розовый и длинный язык пламени с зеленоватыми протуберанцами, что означало невероятное спокойствие и самоуверенность.
- Погоди, - оборвал его старец и вскинул голову, глядя над собой - почувствовал! - Кто там летает?
- Я, - признался Ражный.
Бренка выгнул брови к калику, стоявшему поодаль:
- Ты зачем привел его?
- По суду Ослаба! - доложил тот со скрытой опаской. - Этот аракс утратил Ярое Сердце…
- Утратил? - изумился старец. - Да ты посмотри, как он глядит?
- Упертый он, бренка, поперечный - страсть! - нажаловался сирый.
- Да у него взор волчий! Ты говоришь, утратил…
- Это не я сказал - Ослаб!
- Ему, конечно, виднее, - заворчал бренка, никак не выдавая чувств. - Но отрока этого впору хоть на цепь сажай…
- У Ражных вся порода такая! - подыграл сирый.
- Не возьму я его на послушание! - старец капризно отошел и сел на замороженный голый камень. - Так и будет кружиться над моей головой…
- Что же мне делать-то, бренка? - засуетился калик. - Куда я теперь с ним? И что Ослабу сказать? Он ведь спросит!
- Следует помиловать отрока и отпустить. Нечего ему делать в Сиром! Сколько народу вы наводили сюда? Куда их всех определить? В калики? Но какой из этого аракса калик?.. Посадить рубахи да пояса шить вместе с ослабками?
- Нельзя! - со знанием дела сказал сирый.
- В том-то и дело! Все, этого я не принимаю! И тут калик осмелел, подошел и, склонившись к уху, зашептал - лицо бренки не отражало никаких чувств. Выслушав, он утвердительно качнул головой:
- Ну, добро…
Сирый и вовсе воспрял духом, приобнял старца и теперь зашептал в другое ухо, отбивая некий такт своим словам вытянутым указательным пальцем. Вероятно, кроме официального приговора, существовали некие тайные инструкции Ослаба либо его пожелания, и потому бренка слушал внимательно и брови его слегка выровнялись. Он изредка кивал, но когда калик оторвался от уха, сурово мотнул головой, встал, издав едва слышный костяной стук:
- Он единственный аракс в роду Ражных?
- Единственный…
- И холостой?
- Холостой. И жениться не хочет!
- А если захочет?.. Калик ухмыльнулся:
- Да на ком тут? Ну если только на сороке… Бренка взломал свою бровь, и сирого словно выключили.
- Я тебе сейчас покажу сороку! И не уговаривай! Не возьму я его. У меня тридцать два послушника, не успеваю! Какое это послушание - сами себе предоставлены, живут как хотят. Обойти всех за неделю не так-то просто! Вот и передай Ослабу мое слово.
Сирый снова прильнул к уху бренки и минут пять что-то шептал, вращая глазами. И вроде бы опять убедил.
- Что с ним делать-то? - спросил тот растерянно. - Куда приставить? Без дела-то он станет по лесам болтаться, как Сыч.
- Давай покажем ему Урочище? - уже панибратски предложил калик. - Пусть сам посмотрит, может, что и понравится.
Старец прищурился:
- На экскурсию сводить?
- Что-то вроде этого… Показать ему тех, кто на ветру стоит.
- Ты его в санаторий доставил? Или на казнь? Калик дернулся было к его уху, но тот отстранился.
- У тебя-то какой интерес хлопотать за него? - спросил старец.
- Да никакого, - заюлил сирый. - Какой у нас интерес, бренка? Все ради Воинства… Я блюду интересы Ослаба.
- Вижу, ты что-то хочешь. Говори!
- Ну, добро, есть, конечно, интерес. Что тут скрывать? - нехотя признался сирый. - Хотелось бы получить кое-что от Ражного.
- Ступай себе, калик…
- Как же так, старче? По обычаю, сень его знаний должна пасть и на меня. Пусть всего одна двести семьдесят третья часть, но положено. А знаешь сколько в нем набито всяких тайных премудростей? Я же не прошу его научить волчьей хватке! Мне это даром…
- У тебя есть, что он просит? - вдруг устало спросил бренка.
- Нет, - отозвался Ражный.
- Как нет? - уцепился калик. - Ты сейчас только взлетал и кружил над головой старца. Он почувствовал! Ты же кем-то оборачивался? Значит, можешь и волком!
- Можешь? - спросил старец.
- Я могу входить в раж, оборачивать свои чувства. Это не то, что он хочет.
- Ладно, снимай с него свою добычу и ступай! - поморщился от назойливости сирого бренка и махнул посохом.
Калик с сожалением подступил к Ражному:
- Давай пояс. Что с тебя еще взять?
- Пояс? - отступил тот.
- И рубаху бы с тебя снял, да рваная она, - умыльнулся сирый. - Сам донашивай. А пояс мне по закону положен. Тебе-то на что он в Сиром?
Ражный положил руку на пряжки и глянул на бренку.
- Сними с него пояс! - прикрикнул старец. - Некогда мне…
- Извини, - повинился калик. - Правило такое… Ты ж военный человек, знаешь. Даже на губу сажают, и то без ремня. А тут в Сирое…
Он расстегнул пряжки, снял пояс и тут же, расстегнув пальто, подпоясался сам.
- Моя добыча…
- Ослабу скажи, я принял отрока, но с условием раннего вече, - сказал ему бренка. - Девять месяцев носить это бремя не стану. Этому одного хватит, если не сбежит.
Обиженная, согбенная фигура сирого еще долго мелькала среди деревьев, пока от него не осталось пятно в этой странной, зыбкой атмосфере. Но и оно потом истаяло, как парок, а старец все еще неподвижно стоял и смотрел ему вслед, спокойствием своим напоминая сфинкса.
- Что я должен делать? - притомившись от долгой паузы, спросил Ражный.
- А вот думаю, - отозвался бренка. - Возбудить ходатайство о помиловании или услать тебя в мир, на волю судьбы… У тебя не пропало желание выйти из лона Воинства?
- У меня не было такого желания.
- Ты готов нести все тяготы и лишения своего сирого существования?
- Они мне приятнее, чем жить в мире.
- За что же ты так возненавидел его?
- Нет, старче, я люблю мир. Мне доставляет удовольствие жить среди простых людей, говорить с ними… Он мне ближе, чем Сирое Урочище.
- Тогда что же не уходишь?
- Мир стоит на пути безумства. Сосуществует то, что не может сосуществовать, - высокие технологии и людоедство. Навязчивое желание продлить жизнь, используя стволовые клетки, препараты из человеческой плоти и жажда расширить пищевой рацион, нарушив табу.
- А если это будущее человечества?
- Тогда я не желаю принадлежать к такому человечеству.
- Да, - протянул старец. - Вот отчего этот волчий взор… Тебе следует успокоиться, отрок, погасить гнев. Иначе ты не увидишь тонкости и сложности сегодняшнего мира.
- Веди меня, старче. Я готов к послушанию.
- Нет, ты не готов, - неожиданно заключил старец. - Поживи здесь, остуди голову. Найду тебя, как время будет. Знаешь, сколько у меня таких гордых да гневных?.. Запомни единственное правило послушания: большим пожертвуешь - больше и самому воздастся.
И ушел, оставляя за собой расплывчатый, белесый и уже бесцветный след, едва видимый на фоне леса.
Едва бренка скрылся из виду, как из молодых ельников вывернулся калик, с оглядкой подбежал к Ражному.
- Ну, понял, что тебя ждет?
- Не совсем…
- Тебя бренка на произвол судьбы бросил! Бессрочно. Хоть ты и упертый, но мне жаль тебя…
- А что значит раннее вече?
- Будешь жить в лесу без крыши над головой, без жратвы и теплой одежды, - с некоторым удовольствием сказал сирый. - Лучше девять месяцев послушания в тепле, чем месяц на морозе под открытым небом. Оглядись - снег кругом! Каково тебе будет в одной рубашонке да куртешке на рыбьем меху? Это, брат, такая школа выживания!.. Через неделю сам покаешься и в мир убежишь!
- Да я уже проходил такую школу, - задумчиво проговорил Ражный.
- Такую не проходил! Это тебе не вотчина, жилья тут не сыщешь! Вон твои соседи берлоги роют… Попробуй-ка день и ночь на холоде и с пустым брюхом?
- Месяц вытерплю…
- Если даже вытерпишь, бренка обязательно еще время назначит. Вот тогда начнется настоящее выживание. Такая борьба за жизнь! Или озвереешь, как Сыч, или сбежишь.
- Что ты хочешь? Пояс и так тебе достался…
- Да я-то ничего уже не хочу! Тебя жалко, за что страдания такие?
- Не искушай, сирый…
- Значит, слушай внимательно, - он огляделся. - Из тебя начнут выколачивать твое «я», понял?
- Давно понял.
- А как - знаешь? Вот!.. Если выживешь первый месяц, на второй бренка сведет тебя с какимнибудь вольным араксом, в одну нору затолкает - еще через месяц вы друг другу глотки перегрызете! Потому что двум медведям в одной берлоге не лежать.
Кажется, он действительно начал открывать некоторые тайны послушания.
- Как это - сведет? - спросил Ражный.
- А не знаешь, как они сводят? - изумился сирый. - Подберет тебе брата, по характеру прямо противоположного. И станете вы друг друга сначала словом цеплять, потом и до кулачной дойдет. День и ночь будете давить друг друга и при этом называться братьями. А тем самым выдавливать из себя гордыню!.. Один кто-нибудь не выдержит, уйдет, а бренка тебе нового напарника сыщет, еще покруче. И независимо, уживетесь вы с братом, нет, тебе придется делиться с ним своими родовыми тайнами! Слышал, что старец сказал? Большим жертвуешь, больше и воздастся. А всем известно, у Ражных много чего накопилось. Никто из вашего рода еще в Сиром не бывал и не делился… Вот и станешь раздавать свое «я» одному, другому, третьему, пока тебя не растащат… Нет, разорвут на части, Ражный! Такое послушание выйдет! И мир после него ласковым покажется… Но ты сначала выживи первый месяц! Да еще силенки сбереги, чтоб потом с араксами хлестаться.
- Если что, пойду к вдове…
- Ох, и наивный же ты, брат! Ну, сходи, сходи, коль ума нет, - сирый как-то обреченно пошел в ельники, потом обернулся: - Забыл, как принимала?.. Покровителей в Вещерских лесах не бывает! Послушникам и куска хлеба не дадут без воли бренки или настоятеля. Я даже не могу научить, как от мороза спасаться! Потому что голодный ты все равно не спасешься! Хоть трижды волком обернись! - Он постоял, качая головой, затем сдернул котомку, достал веревку и бросил Ражному. - На! Хоть этим подпояшешься… А если что, и удавиться можно на горькой осине.
Через минуту его следы на снегу заровнялись поземкой, и Ражный остался один. Он поднял веревку, подпоясал рубаху и побродил по кургану, все сильнее ощущая знобкое одиночество. И уже на закате солнца направился к сороке, ибо не найти было иного ночлега, а к вечеру примораживало так, что защелкали деревья.
Вдова встретила его равнодушно, хотя уже не ворчала, как вчера, сдержанно спросила о ране, мимоходом кивнула на лавку, где он спал прошлую ночь.
Не баловали здесь приговоренных лаской и вниманием, но в чужой монастырь со своим уставом не ходят, поэтому Ражный попил воды и лег.
- Поединщики ропщут, - вдруг сказала сорока, когда он уже засыпал, паря сам над собой летучей мышью. - Пересвету челом бьют, считают, Ослаб слишком строго с тобой обошелся, неправедно осудил. Сам-то как считаешь?
Вольные вдовы могли обсуждать все, что происходило в Полку, и перемывать косточки, невзирая на личности. Что с них взять? На то они и сороки…
Ражный молчал, а она не унималась:
- Года два назад еще в лесах пусто было, живую душу не встретишь. А теперь сколько вашего брата нагнали? И откуда берутся только?.. Неужели все такие грешные, что сразу в Сирое надо? Поговоришь с араксами - вроде не буйные, не злобные и без Воинства жить не могут… Ох, не зря говорят, Ослаб не только телом, но и разумом ослабел…
Обсуждать с ней разум духовного предводителя Ражному не хотелось еще и потому, что после спроса под древом Правды в Судной Роще у него сложилось совершенно иное убеждение - ум и суждения Ослаба показались ясными, пронзительными и даже провидческими.
- Да ты и сам непутевый, зверя дикого пожалел, а себя нет, - уже ворчливо заговорила сорока. - Говорят, на Свадебном Пиру добро погулял, а не женился. Поди, суженая есть? А ей каково, подумал? Хочешь, чтоб кукушкой летела по лесам да куковала по милому?
Ему показалось, что за синими, сумеречными окнами в морозной тишине послышался звук, напоминающий пение. Он знал, что это всего лишь обман слуха, психологическое воздействие сорочьего треска, поэтому не придал значения.
- Ты вот что, аракс… Послушай совета мудрой вдовы, иди-ка из лесов, бери невесту и к Пересвету. Пускай найдет подходы к Ослабу. Боярину сейчас не слишком-то весело, шум по всему Воинству идет… Говорят, он даже побежденного соперника своего… Погоди, как имя-то ему? С которым в последний раз на ристалище сходился?…
- Калюжный, - подсказал Ражный.
- Вот-вот… И Калюжного этого по навету боярина осудили и будто в Сирое пригнали. Что творится?.. Так пусть теперь Пересвет похлопочет перед старцем, чтоб допустил. А как допустит, тут уж не теряйся…
Сквозь это сорочье подстрекательство Ражный вновь услышал переливчатый звук и теперь уже точно определил, что это человеческий, тоскующий голос, только странный, похожий на церковное пение. Осторожно освободив второе ухо от подушки, он прислушался, но звук оборвался какимто неясным всхлипом.
- Мне чудится, будто волк воет, - сорока, видно, тоже прислушивалась. - Слушаю и радуюсь.
- Откуда здесь волки? - после паузы спросил Ражный.
- В том-то и дело… Мне волчий вой как музыка. Пусть поют!
- Обычно женщины боятся, - сказал он, а сам ужаснулся зловредности этой сороки.
- Боятся… Я тоже боюсь. Но если они придут на Вещеру, это мне знак будет!
- Какой знак?
- Тебя ведь сначала хотели с Нирвой свести… - заговорила она с бабьей тоской. - Калики уж сюда на лошади с клеткой приехали, чтоб вывезти его из Сирого. Я обрадовалась и молилась, чтоб ты его одолел на Судном поединке… Да передумал ослабленный старец, волка натравил. Должно быть, пожалел тебя. А если б с буйным свел?
- А что тебе Нирва сделал?
- Завтра утром собирайся и уходи, - вместо ответа строго треснула сорока. - Нечего тут делать. Нет в Сиром ни счастья, ни истины. Так что не ищи.
Ражный еще долго прислушивался к пространству за окнами, но отмечал лишь частый треск деревьев, напоминающий далекую и ленивую перестрелку.
Рано утром, когда хозяйка принялась растапливать печь, он тихо встал, оделся и попросил топор. Она взглянула на него оценивающе, и в голосе послышалась угроза:
- Коль со своей судьбой вздумал потягаться, без топора проживешь. Ступай, и чтоб духу твоего не было!
Ражный вспомнил предупреждения калика, поблагодарил сороку и вышел на крыльцо: в небе еще мерцали звезды - единственные неподвижные детали этого колеблющегося пространства, а от изламывающихся деревьев, покрытых инеем, исходил морозный шорох…

3

Хронический недосып мучил Савватеева вот уже четвертый месяц, с тех пор как родилась дочка. Поздняя беременность у жены проходила трудно, она дважды лежала на сохранении и, хоть кесарево сечение делали в Кремлевке, все равно операцию перенесла тяжело, и сейчас требовался покой и хороший сон, чтоб сохранить молоко. Ребенок был первый, поздний, долгожданный, но когда Олег Иванович взял его на руки, ничего не ощутил - ни волнения, ни каких-то особых отцовских чувств или радости.
И потом, когда это крохотное существо поселилось в квартире и сразу же завело свои, не совсем приемлемые порядки, Савватеев почувствовал даже некоторое раздражение. Особенно его доставал крик, звучавший среди ночи, как тревожная сирена, и заставлявший вскакивать и суетиться. Он терпел, думал, что это все пройдет, начнется эффект привыкания, однако при этом ловил себя на мысли, что когда смотрит на дочку, то ищет черты сходства с ним.
И не находит! Почему-то нос крупный, не савватеевский, волосики жгуче-черные, разрез глаз не его и не жены - скорее типичный восточный. Так бывает в смешанных браках, когда к устоявшемуся, например, славянскому типу примешивается кровь инородца, способная доминировать два-три поколения, и прежде всего это заметно по цвету волос и разрезу глаз. В антропологии он кое-что понимал по долгу службы, как, впрочем, и в других науках, связанных с физиологией и психологией человека.
Савватеева это как-то однажды и сразу оглушило, и он молчал, с затаенным ужасом взирая, как все более развивающиеся расовые признаки выстраивают стену между ним, женой и новорожденной дочкой.
В первое время он еще посмеивался над собой, мол, хорошо, что ребенок не африканец какой-нибудь, однако все анекдоты на эту тему ему показались грустными, когда он почувствовал полное отчуждение и понял, что никогда не будет любить это дитя. Жена все чувствовала или догадывалась о его сомнениях и исподволь пыталась убедить, что девочка - вылитая прабабушка Нина, которую Савватеев никогда не видел, но знал, что будто бы в ее жилах текла кровь кавказской княжны.
Однажды у них все-таки состоялся доверительный разговор, и он открылся жене, пожаловался, мол, это странно, однако он пока не испытывает отцовских чувств к девочке, хотя ждет их. И предположил, дескать, не потому ли, что ему уже сорок и перегорел, переступил некую черту, за которой уже поздно искать юношескую яркость чувств.
Назвать истинную причину он не мог, ибо в тот же час последовала бы смертельная супружеская и материнская обида со стремительной развязкой.
- Тебе нужно больше общаться с дочерью, - определила Светлана. - А ты все время в командировках! Нужен постоянный контакт, забота, зависимость от ребенка, чтобы пробудить чувства.
И Савватеев решил их пробудить в полной уверенности, что справится и с этой задачей. Он знал, достигнуть можно всего, если проявлять последовательное и все возрастающее упорство, если, невзирая ни на что, стоять до конца. Он освободил жену от ночных бдений, вызвавшись укачивать девочку и вставать к ней, если проснется и заплачет, взял на себя молочную кухню, стирку и прочие памперсы. Поначалу роль ночной няньки и кормилицы доставляла Савватееву некое удовлетворение: он вскакивал по первому сигналу, брал девочку на руки, нежно баюкал, мычал колыбельные, если нужно, менял пеленки, разогревал в теплой воде и давал молоко или сок, правда, по-прежнему не испытывая радости от этого, поскольку еще пристальнее стал вглядываться в черты лица дочери.
А потом однажды вгляделся в лица детей азербайджанской семьи, купившей квартиру в их доме, и все потуги тотчас же пошли насмарку.
Ситуация была обескураживающая и постыдная - прожить вместе пятнадцать лет в ожидании этого дитя, чтоб потом, когда оно явится на свет, все разом оборвалось. Конечно, следовало бы прямо спросить жену, кто отец ребенка, но это привело бы к разводу. А от неминуемой ссоры пропадет бесценное материнское молоко: в последний год Светлана и так пережила много стрессов.
Оставалось одно - молча собрать вещички, выпросить у руководства зарубежную командировку и исчезнуть на несколько месяцев. И это будет «бархатный» вариант расставания, поскольку жена давно привыкла к его внезапным и длительным поездкам в никуда.
А руководство же, наоборот, старалось его особенно не тревожить и, словно в насмешку, всякий раз интересовалось здоровьем матери и дочери, что-то советовало и намекало, что на целый будущий год он освобожден от внезапных и долгосрочных поездок. Даже окончательно решившись уйти из семьи, Савватеев несколько дней оттягивал драматический момент и все-таки рискнул провести тайную генетическую экспертизу. А это оказалось не так-то просто, и самое главное, нужно было взять у девочки кровь, и пока Савватеев все это устраивал, создалось полное ощущение, будто он совершил нечто постыдное, мерзкое или вымазался в грязи.
Несмотря на то что негласный анализ, сам того не подозревая чей, делал Крышкин - человек из своего родного ведомства, все равно результат обещали лишь через две недели. И поторопить его было никак нельзя, чтобы не заподозрил некой личной заинтересованности, кроме того, весь этот срок надо было прожить так, словно ничего не происходит.
В первый же день, как только он вернулся домой, жена сразу заметила его странное состояние, начала приставать с расспросами, и Савватеев чуть не взвыл и не выдал себя. Выход был один - идти к руководству и просить командировку, однако все получилось само собой. Мерин сам вызвал к себе на конспиративную дачу в Лесково, за семьдесят километров от Москвы, хотя в том не было никакой нужды. Бывший милиционер страдал заболеванием - тяжелейшей формой комплекса неполноценности, и этот его тайный диагноз был неизвестен лишь ему одному. Он еще не наигрался в конспирацию и теперь изображал из себя резидента, делая значительное событие из каждой встречи со своим подчиненным. При хорошем течении дел Мерин довольно убедительно играл мягкого, обаятельного кота, однако же готового в любой момент выпустить когти. Подводила только его вечно красная, выдубленная на холоде и ветру физиономия гаишника, на которую уже было невозможно напялить ни одну маску, и еще словарный запас, в экстремальных ситуациях становящийся весьма узким, специфическим и конкретным.
Едва Савватеев переступил порог, как стало ясно, почему встреча назначена на этой даче: уединившись, Мерин здесь пил, чего раньше за ним не замечалось, и теперь, утром, несмотря на непроницаемое лицо, явно страдал с похмелья, хотя побрился, надушился, нарядился в слепящую от белизны рубашку и делал вид, что его распирает от счастья.
- Почему у тебя глаза красные? - встретил он Савватеева прямым намеком. - Пьянствовал, что ли, на радостях?
- Родительские заботы, - в сторону сказал Савватеев.
Мерин выставил на стол рюмки, коньяк и блюдо с фруктами.
- Все это проходили… Ночные колики, газы мучают, пупочная грыжа… Как давно это было! И вы потом забудете. В памяти останется все прекрасное.
В первый момент Савватееву показалось, что пригласили его на конспиративную дачу в качестве собутыльника. Однако после второй рюмки Мерин достал из сейфа опечатанный футляр, сдернул шнурки и извлек толстую папку.
- Поэтому и знаю, о чем мечтает… молодой родитель, - Юрий Петрович подсунул бумажку: - Распишись и приступай. Заодно и отдохнешь от семейных забот… вдали от дома.
Савватеев даже не поверил в такое предложение, расписался и открыл папку - дело по розыску без вести пропавшего гражданина США, материалы собирала милиция и прокуратура под началом ФСБ.
- А не много ли чести этому гражданину? - разочарованно спросил Савватеев.
- Каймак Михаил Идрисович, VIP-персона, - отчего-то брезгливо объяснил Мерин. - Большие заслуги перед родиной… Узник совести, за что получил аж двойное гражданство! А защитник прав человека… так сказать, в мировом масштабе. Но вот надо же, без вести пропал. Тринадцать месяцев назад.
- И только хватились?
- Да и то не наши - америкосы наконец-то зачесались. Ну, и как всегда подозревают российские спецслужбы, не доверяют Генпрокуратуре…
- А чего же они раньше молчали?
Мерин открыл было рот, но, кажется, вспомнил приказ по поводу ненормативной лексики, изданный чуть ли не специально для него, и неожиданно рассмеялся, чего раньше с ним не бывало.
Этот железный человек даже улыбался редко, и то обычно скептически, а эмоции выражал в основном грубым матом, придавая ему разные оттенки.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Дело в том, что непосредственный начальник Савватеева всю свою жизнь работал в МВД, в смутную пору занял высокий пост, а после вынужденной отставки за особые заслуги его трудоустроили, назначив начальником Управления, которое занималось спецоперациями, - случай, конечно, беспрецедентный. Вместе с этим милиционером в замкнутую на себя и весьма дипломатичную языковую атмосферу ворвался жаргон, косноязычие и откровенный мат. От его ментовских привычек сначала морщились и шарахались, но Мерин из-за своей поддержки сверху был очень влиятельным, а сами его привычки оказались не только прилипчивыми, а, как радиация, проникающими и поражающими сознание.
После приказа Мерин сам начал делать замечания подчиненным и искоренять сленг.
- Мы думаем, он в США, там думают - у нас, - как-то беззаботно и открыто заговорил он, делая паузы, чтоб не озвучивать запрещенные слова. - Знаешь, как в анекдоте про неуловимого Джо. На самом-то деле он… никому не нужен, но зато какой предмет для спекуляций и скандала! Этим… Идрисовичем я занимался по личному поручению шефа целых полтора месяца. Родом он не из бандитов, конечно, и сел на нары может даже за чужой грех. На его служебном ротапринте… тиснули брошюру о нарушении прав человека в СССР, тиражом в сорок экземпляров. Сам он или нет - дело темное. Но схлопотал четыре года с высылкой… Зато его эта строка в биографии потом стала судьбой и определила, так сказать, положение в обществе.
Мерин неожиданно замолчал, словно прислушиваясь к своему организму и, должно быть, вспомнив собственную биографию, отдаленно похожую: решение о силовой ликвидации восставшего Верховного Совета принималось президентом, а он прикрыл его, взял ответственность на себя, то есть пострадал за другого, и в результате сел на «нары» Управления - тоже вроде бы узник совести…
Он налил себе коньяку, однако посмотрел в рюмку и вновь рассмеялся каким-то своим, видимо, приятным мыслям.
Савватеев решил, что таким образом у него проявляется похмельный синдром.
- Сейчас плотно завязан с авторитетами и олигархами на грязных деньгах, - стараясь быть серьезным, продолжил Мерин. - Точнее, был завязан… В основном занимался отмывкой капиталов за рубежом, прокачивал десятки миллионов через оффшоры. Но это сейчас все делают… Кроме того, пользуясь неприкосновенностью, ввозил наличку простым багажом и финансировал… некоторые сомнитнельные проекты, в том числе и политические. Должно быть, амирикосам опять нужно обострить тему прав человека и судьбу правозащитников в нашем многострадальном государстве. Вот и хватились…
- Может, ихним салом по мусалам? - простовато предложил Савватеев, чтоб начальнику было понятнее. - В ответ на происки сделать предъяву на нашего дорогого… Идрисовича? Он ведь наполовину и наш гражданин.
- В этот раз не проходит! - Мерин выпил залпом. - Кто первый заявил, тот и прав… Зато наводку дам, целую версию. Конечно, работать по событиям годичной давности тяжко, но кое-что есть. По моему убеждению, борца с правами человека похитили или грохнули свои же. Может, не поделился, может, украл много… Накануне исчезновения он выезжал со своими бандитами на одну охотничью базу. Скорее всего, там собирался большой сходняк. База эта странная, как и ее хозяин, не исключено, принадлежит к бандитской группировке…
Он на минуту задумался, вспомнил что-то смешное и вдруг стал рисовать на листке, стягивая губы, чтоб не расхохотаться. Савватеев чуть склонил голову и вытянул шею…
Начальник Управления рисовал ромашковую полянку с пятнистой коровкой. Этот суровый человек мечтал о чем-то веселом и в такие мгновения мог забывать о деле. А поскольку ничего подобного быть не могло в принципе, то его столь неожиданное поведение иначе как сумасшествием назвать было нельзя…
- Потом Каймак внезапно оказался в Москве, - Мерин скомкал листок и с вздохом облегчения бросил в корзину. - Слетал в Нью-Йорк на один день и снова уехал на ту же базу. А вот вернулся ли оттуда, неизвестно, по крайней мере, его больше никто не видел. Жизнь он вел одинокую, скрытную, хотя был публичным человеком, посещал… гей-клуб и прочие элитные притоны. О его передвижениях знал только личный телохранитель. Вероятно, Каймака на сходняке и замочили.
Он достал из бара пачку редкостных теперь и непопулярных папирос «Казбек», закурил, но тут же загасил в тарелке - вспомнил запрет врачей…
- И что интересно! - оживился в мгновение. - Телохранитель остался жив! Но не скажешь, что здоров, до сих пор находится в Кащенко. Мания величия, представляется верховным жрецом какойто новой цивилизации. Специалисты диагноз подтверждают, так что на него времени не теряй. Зачищай охотничью базу. Три дня тебе хватит, при особых полномочиях.
Савватеев сидел в сутулой позе скорбящего Христа.
- У тебя семейные проблемы, - догадался Мерин.

- Там все прекрасно…
- А что стряслось?
- Да я, Юрий Петрович, перестаю понимать, где работаю. И на кого.
- Ты не думай об этом. Задача поставлена - надо выполнять.
- Мы уже теперь вместо милиции. Ищем пропавших граждан на своей территории. Больше нечем заниматься…
Управление в полную силу работало только во времена «холодной» войны, но после поражения в ней, а вернее, добровольной сдачи позиций сверхдержавы, спецоперации за рубежом стали великой редкостью и непозволительной роскошью.
Якобы не хватало денег. На самом деле был страшный дефицит специалистов, ума, таланта и, главное, желания…
- Ладно, не ворчи как дед! - засмеялся начальник. - Ты же еще молодой отец… Наше ведомство теперь у америкосов самое честное и не ангажированное! Можно хоть этим погордиться…
- Пусть его ЦРУ и ищет.
- Думаешь, не ищут? Не сами, конечно, подрядили ФБР… Только хрен им с маслом.
- А они знают, что Конституцию нарушать нельзя?
- Ихнюю нельзя - нашу можно. Говорят, если вы в Чечне работаете, так уж найдите заодно нашего гражданина на своей территории. Он, видите ли, американец. А это звучит гордо.
- Вы же практически нашли его? Осталось проверить базу и доложить.
Внутреннюю веселость Мерина не могла скрыть даже выдубленная красная маска на лице, не приспособленном для положительных эмоций.
- Базу я проверить не успел и доложил то, что тебе докладываю сейчас. Нормальная текущая работа!.. А шеф был не в духе. Или его уже достали с этим… Идрисовичем. Если бы кто слышал, как он орал!..
- На вас?
- На меня! - расхохотался Мерин. - На кого же еще?
- Если на вас орали - мне молча оторвут голову, - изумляясь его настроению, мрачно проговорил Савватеев.
- Отрывают, когда мало знаешь, но берешься рассуждать. Когда много и молчишь - берегут. Тебе нужно доказать непричастность спецслужб. И найти хотя бы концы, чтоб америкосам доложить. На бандитской ли разборке замочили, по пьянке ли утонул и не нашли - все годится.
- Тогда трех дней мало. Без подготовки такую операцию не провести.
- Ты сможешь, не прибедняйся, тем более внутри своей родной страны.
- Мне легче работать за ее пределами.
- Вот как? - чему-то изумился Мерин. - Я всегда считал, наоборот…
- Все так считают.
Савватеев захлопнул дело, встал и молча поплелся к двери. Слышно было, как Мерин отъехал от стола в своем кресле:
- Погоди, родной! А ты когда пригласишь на крестины? Я ему предложил услуги крестного отца- он не зовет…
Светлана категорически запретила приводить в квартиру посторонних - невзирая на личности, мол, чтоб бактерий не заносили, и Савватеев был рад этому обстоятельству: он всячески оттягивал тот час, когда пришлось бы предъявить сослуживцам свою дочь, которая вышла ни в мать, ни в отца…
И еще он не знал, как отказаться от услуг Мерина, целящего на место крестного папы.
- Теперь после командировки, - вяло пообещал он. - Если получится…
- Тогда за дело! Очень уж погулять хочется! Никогда не был крестным отцом… Это налагает какие-то обязанности?
- Говорят, только приятные…
- Чего же ты сидишь? Вперед! Испытаю еще почетное звание, и можно умирать!
Судя по его внутреннему состоянию восторга, этого начальника уже не пережить никогда…
- Возьмешь группу Варана, - благосклонно позволил Мерин, - и отработаешь эту базу по полной программе. И пригласи экспертов толковых - стариков, что сейчас от безделья страдают. Чую, там лежит… плоть Идрисовича! Материал для генетической экспертизы имеется.
- А что же вы-то не добрались до его плоти? - после паузы спросил Савватеев. - Странно…
- Для тебя берег, родной, в качестве подарка. Мы кто с тобой будем? Кумовья? Так что прими, кум, не отказывай!
- Спасибо, - Савватеев взглянул на веселящегося начальника. - Но труп двойного гражданина слишком щедрый подарок, не могу принять.
- Смилуйся уж, прими! - Мерин поставил перед ним рюмку и плеснул чуть на донышко.
Служить бы еще мог лет двадцать… Сердце бьется, голова светлая, и сил хватило бы, да больше не хочу.
Савватеев обескуражено молчал. Мерин звякнул рюмкой, победно поднял ее над головой.
- Знаешь, приятно осознавать, - с торжественной расстановкой проговорил он, - что есть в мире другие сердца, головы… И иная сила! Неистребимая! Можно уходить на покой. Так что докладывать шефу уже будешь ты.
- Вы что хотите сказать?..
- А то, что ты подумал, Олег Иванович. Мне предложили назвать только одну кандидатуру. Я назвал… Вот за это и выпьем!
На изучение исходных материалов времени почти не оставалось, чтобы только прочитать документы, собранные оперативно-следственной бригадой милиции, прокуратуры и ФСБ, требовалось часов пять. А тут еще из головы не выходило странное, непривычное поведение Мерина с его речами и заявлениями, расценить которые можно было пока что неопределенно: внутри ли ведомства, в душе ли самого начальника Управления, но что-то произошло, если не великое, то потрясающее. А когда происходит подобное в закрытой и засекреченной организации, то ожидать можно все что угодно - от какой-нибудь новой перетряски в государстве до эпохи перемен.
Савватеев лишь пролистал бумаги, отмечая фамилии действующих лиц и исполнителей, и в начале споткнулся о название охранного предприятия - «Горгона». В оперативной справке значилось, что эта змея вылупилась из яйца простейшей преступной группировки, организованной спортсменами, легализовалась и стала обслуживать крупнейшие банки и известные фирмы. А фактически управлял ею в прошлом многократный чемпион СССР и Европы, известный мастер спорта международного класса, заслуженный тренер по вольной борьбе Георгий Поджарое, которого Савватеев знал лично.
В пору, когда неистовые демократы губили собственную разведку, ему поставили задачу обеспечить канал и вытащить из-за границы тех законспирированных агентов, кого уже сдали, но из-за шокового состояния спецслужб Запада не успели арестовать и упрятать в тюрьму. Причем сделать это надо было оперативно и скрытно, чтоб свое родное государство ничего не заметило.
Если в пору «холодной» войны Управление вытаскивало из-за кордона врагов, фашистских преступников, бывших полицаев, предателей и лиц, интересующих разведку, то теперь приходилось спасать своих от своих…
Такой канал был найден через спортивные организации, которые имели возможность разъезжать по всему миру, пользуясь «зелеными коридорами», и по которым в Россию, почти без прикрытия, въезжали десятки разведок даже из самых ленивых стран. Поскольку многие спортсмены занимались незаконным оборотом валюты, допинговых средств, наркотиков и просто контрабандой, завербовать тех, у кого рыльце в пушку, не составляло труда. Поджаров был взят на валюте, дал согласие на сотрудничество и с помощью своих связей в спортивном, и не только, мире вывез несколько наших разведчиков вместе с семьями, за что получил денежную премию, благодарность от руководства и «постоянную прописку» в картотеке.
После этой операции Савватеев больше с ним не встречался, но Поджаров вряд ли был выпушен из поля зрения и, если он до сей поры жив и здоров да еще служит в «Горгоне», то по старой дружбе может много чего рассказать о Каймаке. Сборная тройка оперативников, искавшая правозащитника, разумеется, не знала всех подробностей о жизни известного чемпиона, а Мерин имел возможность проверить по картотеке, однако изза своей ментовской несообразительности не проверил.
Особые полномочия позволяли Савватееву мгновенно получать любую, даже самую засекреченную информацию без дополнительных виз и разрешений. И он ее получил: Кабан - такой псевдоним носил Поджаров - действительно, работал финансовым директором «Горгоны», однако связей с ним больше не осуществлялось, и, кроме всего, есть милицейская справка, что он пропал без вести год назад и сейчас находится в розыске по заявлению родственников.
Это могло означать, что правозащитник покинул сей мир не в одиночку. Кто-то попросту обезглавил «Горгону», заманив ее, например, на ту же охотничью базу, причиной чего мог стать примитивный передел собственности и влияния на определеннные отрасли бизнеса.
Только на основе этого можно было до блеска вычистить мундир спецслужб и показать его американцам, но взгляд Савватеева зацепился за сводное медицинское заключение, где значилось, что во время проведения оперативных мероприятий в районе той самой охотничьей базы пострадало пятеро из девяти ее участников. Две травмы были не совместимы с жизнью: один офицер спецназа упал с высокого дерева и сломал шею, второй погиб от поражения электрическим током, остальные получили бытовые ранения и увечья, как то: переломы и вывихи, связанные с неосторожным передвижением по захламленному лесу.
В столь примитивное объяснение Савватеев не поверил: непосредственный руководитель операции, подполковник ФСБ Озорной, один из немногих, кто не пострадал, и теперь рьяно пытался скрыть причины провала. И делал это не без участия Мерина, поскольку тот был тайным вдохновителем вылазки на природу. По крайней мере, бойцы спецназа ломали себе шеи и лезли на оголенные провода совсем недавно - две недели назад, то есть когда бывший милицейский чин по распоряжению шефа лично занимался розыском Каймака.
Теперь ясно, за что наорал на него непоколебимый и дипломатичный шеф…
Но что же так взвеселило и вдохновило всегда мрачного Мерина, если его буквально распирало от радости?
Уж никак не скорая отставка и пенсия…
Времени на обстоятельную беседу с Озорным почти не оставалось, поэтому Савватеев заехал к нему по пути на базу группы Варана. Сразу же после неудачной операции подполковнику наверняка посоветовали написать рапорт об увольнении, и теперь он проходил обследование в госпитале.
Внешне он показался заторможенным, задумчивым - скорее всего, еще переживал случившееся или робел перед невеселым будущим: до пенсионной выслуги ему не хватало десяти месяцев.
- Я все описал. - Озорной не хотел разговаривать. - В деталях, с подробностями. Читайте!
Его объяснений в деле по розыску Каймака, разумеется, не было, а искать материалы служебной проверки уже было некогда, да и толку от них мало: Мерин явно выводил себя из-под удара, и подполковник писал то, что ему велели.
- Теперь я могу оказаться на вашем месте, - признался Савватеев. - Подскажите, как не сломать шею?
- Соблюдайте элементарную технику безопасности, - посоветовал Озорной. - Что еще скажешь?
- Но ваши люди не из детского сада…
- Крутизна еще хуже ребячества. Один залез на дуб и рухнул, второй на провода наступил…
- На базе нет электричества…
- Брошенная линия оказалась под напряжением… Бесхозяйственность!
- Ну, а что остальные? Тоже несчастные случаи?
Подполковник тоскливо посмотрел по сторонам:
- Трудно поверить… Но это так. Иначе просто чертовщина какая-то. Человек спотыкается на ровном месте, падает - перелом шейки бедра. Второй тащит его к машине, чтоб оказать помощь, и ломает ногу аж в двух местах… У меня в Чечне столько потерь не было, как здесь! И все в один день!
- Как же вы-то уцелели?
- А я не ходил в дубняк.
- В какой дубняк?
- В лес дубовый. Все мои люди пострадали там.
- Проклятое место?
- Что хотите, то и думайте… Но мой совет: не суйтесь туда, что-то там не чисто, - глаза Озорного болезненно заблестели. - Не знаю, полтергейст, энергии или еще какая дурь… Но там человека охватывает непонятный, навязчивый страх…
Похоже, он проходил обследование на предмет психического здоровья.
- На самой-то базе есть люди? - спросил Савватеев, чтоб отвлечь его от неприятных воспоминаний.
- Вроде бы только сторожа, пенсионеры. Ждут открытия какого-то сезона сбора грибов… Мы толком не отследили, не успели.
В полдень Савватеев выехал из Москвы в сопровождении микроавтобуса с группой Варана и джипа, где сидели опера, криминалист и судмедэксперт - старики, рекомендованные Мериным. Все были экипированы походной одеждой, корзинами, рюкзаками: по подсказке Озорного изображали грибников, организованно выехавших на природу, хотя Савватееву бы и в голову не пришло устраивать такое прикрытие, поскольку на дворе был октябрь и уже выпадал снег. Но оказывается, в это время там начинается выброс позднего опенка и все безработное местное население, в том числе и городское, бросается в леса с надеждой заработать хоть какие-нибудь деньги.
Искать другую причину появления значительной группы людей в районе базы было некогда, да и в целом операция была не продумана до деталей, не подготовлена и все теперь отдавалось на откуп импровизации, технической оснащенности и оперативному чутью.
За шесть часов в дороге Савватеев не ощутил ни свободы, ни отдохновения от семейных проблем и чувств, с ними связанных, поскольку, пересаживаясь из машины в машину, инструктировал на ходу свою команду, изучал район операции по карте, разбивал ее для удобства на квадраты, ставил приблизительные задачи и даже не пытался дозвониться жене, чтобы предупредить о командировке, при этом ощущая тихую месть.
Теперь ты возбуди в себе и потренируй материнские чувства!
С Вараном было проще всего: диверсионно-разведывательная группа, натасканная для работы на чужой территории, умела тупо и точно выполнять определенные функции, а больше от них ничего не требовалось. Другое дело оперативники: привыкшие к своей штучности и элитарности, владеющие языками, утонченными манерами аристократов, они, кажется, вообще не понимали, куда их везут и зачем. Или не хотели понимать, брезгуя примитивной работой внутри страны. Получив особые полномочия, Савватеев отобрал двух, что попроще и уже адаптированных Чечней оперов, третьего предложил Мерин, и все равно не особенно-то полагался на их изысканные привычки.
Когда кавалькада машин свернула с нагруженной трассы, сначала на гравийку, потом и вовсе на проселок, а за окнами замелькал осенний березовый лес, Савватеев испытал некое общее расслабление. Он выезжал на природу только по службе, никогда не имел дачи, не любил охоту, тем паче сбор грибов и свободное время проводил на стадионах, ипподроме и последнее время на ставших модными теннисных кортах. И все-таки незаметно для себя утихомирил чувства и в какой-то миг неожиданно подумал, что мелкая месть жене - это отвратительно, как генетическая экспертиза, и надо бы ей все-таки позвонить.
На подъезде к охотничьей базе он приказал загнать машины в лес, группе Варана и операм спешиться, перекрыть ходы-выходы, обнаруженные на местности или обозначенные на карте, чтоб незаметно отследить все передвижения. Экспертам же, кроме лукошек, велел взять трупоискатели и, не привлекая к себе внимания, обследовать прилегающую к базе территорию на предмет обнаружения захоронений. Конечно, не имея никакой привязки к конкретным фактам, искать труп на обширном пространстве было почти бессмысленно, и оставалась единственная надежда на острый глаз и опыт двух старых ветеранов, несколько лет назад возвращенных с пенсии на службу.
Еще по пути, инструктируя медэксперта - непосредственного начальника и наставника лейтенанта Крышкина, Савватеев еле сдерживался, чтобы не задать вопрос относительно генетической идентификации. Он верил, а точнее, не задумывался о ее непогрешимости, когда такую экспертизу проводили по оперативной необходимости, но сейчас вдруг усомнился и даже напугался.
А если произойдет ошибка?!

Любая - технологическая, лабораторная! Окажется не стерильно чистой какая-нибудь пробирка, инструмент, руки лаборанта?! Да и эта наука, генетика - темная, недоступная, виртуальная какая-то, как и сами молекулы ДНК, которые не увидеть простым глазом и, тем более, не пощупать руками…
Спросить он не решился - медик отчего-то ехал безрадостный, кряхтел и массировал шею, и потому отягощенный сомнениями Савватеев надел рюкзачок, прихватил бинокль, радиостанцию и с пакетом в руке пошел почти открыто по дороге.
Кроме мухоморов, других грибов он не знал и не отличал, поэтому собирал все подряд - лишь бы видно было, что пакет не пустой. Полкилометра зарастающего, песчаного проселка по смешанному, потерявшему половину листвы и потому светлому лесу окончательно расслабили его, и когда он оказался перед глухими воротами, остановился и на миг забыл, зачем сюда пришел.
Правда, всего на миг, поскольку на базе залаяли собаки, и Савватеев тотчас отступил в лес. До поры до времени он не хотел обнаруживать ни себя, ни начало операции, рассчитывая посмотреть со стороны за жизнью охотников, и, если понадобится, то не раскрываться вообще, пока не будет точной информации о Каймаке - живом или мертвом. Иногда скрытое наблюдение за замкнутым, автономным объектом давало информации больше, чем допросы и прочие розыскные действия, - это если работать по горячим следам; что можно получить спустя тринадцать месяцев после предполагаемых событий, он не имел представления и надеялся только на случайность. Намного легче было отыскать в стане вероятного противника носителя гостайн, похитить его, выпотрошить, накачав спецсредствами, а потом привести в чувство и передать товарищам по службе для дальнейшей работы, чем, собственно, и должен был заниматься Савватеев.
Но «холодная» война благополучно была проиграна, а здесь, кажется, и похищать было некого…
Около часа он медленно и осторожно шел по лесу вдоль сетчатого полутораметрового забора, держа в зоне видимости большую часть базы, и не обнаружил там никакого движения. Казалось, ни в двухэтажном новом теремке, ни в старом крестьянском доме, ни в хозяйственных постройках никого нет, и если бы не лай собак в вольере и крупной рыжей овчарки, бросающейся на сетку, то можно подумать, что база отчего-то вообще заброшена: вся территория, в том числе внутренняя дорога и даже просторная беседка, заросли травой, густой крапивой и лопухами выше изгороди. Протоптаны лишь узкие тропинки, ведущие от избы к калитке, выходящей на реку, к терему, вольеру и воротам.
По справке, полученной Мериным, охотничий клуб не закрывался, продолжал принимать иностранцев, а в межсезонье - городских рыбаков и просто состоятельных отдыхающих. Его владелец, уроженец этих мест, бывший прапорщик пограничного спецназа Ражный, вышедший на пенсию по ранению, получил льготы и практически не платил налогов, так что узнать даже приблизительный оборот оказалось невозможно. Однако, судя по тому, что все здания, постройки и двухкилометровый забор были возведены заново или отремонтированы, деньги тут крутились неплохие и бросать прибыльный бизнес просто так никто бы не стал. Тем паче прапорщик, хоть и с инвалидной, но нищенской пенсией.
Савватеев вышел к реке и тут увидел дюралевую лодку с мотором: нет, какая-то жизнь на базе теплилась, вот на причале торчит пучок удилищ, развешаны сети и кто-то недавно жег на берегу костер… Оглядевшись, он спустился к воде, и в этот момент пискнула рация.
- По направлению к базе движется человек с корзиной, - доложил оперативник по кличке Тарантул.
- Как выглядит? - спросил Савватеев.
- Пенсионного вида, - был ответ. - С клюкой и, похоже, инвалид. Ноги подогнуты как-то странно…
- Что в корзине?
- Не вижу… Наверно, грибы.
- Пропусти и тихонько иди за ним. Я его встречу, а ты оставайся в лесу.
Савватеев поднялся на берег и заспешил назад, к воротам, поскольку Тарантул держал под наблюдением дорогу. Он углубился в лес, чтоб остаться незамеченным с базы, если там кто-то оставался, и побежал спортивной рысью, однако через две минуты вызов повторился.
- На связи Финал! - отчего-то взволнованно произнес опер. - Вижу человека, идет в вашу сторону. На вид - лет за семьдесят, в руках палка и корзина.
- Погоди, ты где находишься? - Савватеев остановился.
- В квадрате четыре, на старой дороге к разрушенному мосту, - доложил опер. - По вашему указанию.
- Инвалид? С ногами у него все в порядке?
- Да вроде бы. Несет пестерь и огромную корзину грибов…
С Финалом уже приходилось работать в Чечне, где они удачно выкрали полевого командира вместе с важными бумагами и видеоматериалами, поэтому Савватеев доверял ему более, чем остальным.
- Попробуй войти в контакт, - распорядился он. - Спроси, как да что, можно ли переночевать на базе, где водки купить. Будь попроще, молоти, что в голову придет, но разузнай про гостей охотничьего клуба, которые приезжали прошлым летом.
- Понял. - Финал отключился.
Появление двух одинаковых стариков с корзинами, причем в одно и то же время возвращавшихся из леса, как-то смутно насторожило. Одного еще можно было бы принять за сторожа, но почему здесь второй? Не дом престарелых все-таки - охотничья база для иностранцев…
До главных ворот оставалось метров сто, когда Савватеев увидел старика с корзиной, ковыляющего уже по территории базы - неужели опоздал и не успел перехватить?
Савватеев привстал и вскинул бинокль: старик поставил корзину на стол беседки, достал нож и начал чистить какие-то мелкие грибы.
Третий, что ли?!
Он хотел вызвать Финала, однако вовремя вспомнил, что тот, возможно, уже в контакте с объектом, а хоть и негромкий, писк рации может испортить дело. В это время в эфире объявился опер по кличке Коперник.
- Сейчас боец доложил, видит двух старух в третьем квадрате, - сообщил он, - с корзинами… Идут в сторону базы.
Офицеры-диверсанты были на связи у оперов и им подчинялись.
- Передай, пусть идут. Ничего не предпринимать.
- У одной, что помоложе, ружье за плечами.
- Какое ружье?
- Двустволка.
Коперник был любимчиком у Мерина, который считал его самым толковым. Однако Саватеев сразу же заподозрил, что бывший милиционер рекомендовал этого опера, чтобы иметь в группе своего человека.
Решение созрело мгновенно.
- Передай бойцу, пусть попугает немного, - приказал он. - Изобразит маньяка, погонится за ней… Посмотрим на реакцию.
- А если стрелять начнет?
- Значит, у нас будут естественные потери. Коперник уловил язвительный тон и отключился.
Между тем солнце опустилось за реку и в течение нескольких минут скрылось в густых ивняках, отчего на этом берегу сразу стало сумеречно и холодно. Перебравшись поближе к воротам, Савватеев выбрал позицию на земляном отвале, чтоб видеть дорогу и территорию базы, устроился поудобнее и затаился с биноклем в руках.
Сначала пришел дедок, которого вел Тарантул, - худой, сутулый, и ноги уже не распрямляются в коленях, отчего походка напоминала пляску вприсядку. Он также вошел в беседку и сразу же заговорил со стариком, что чистил грибы, при этом все время показывая рукой в лес. Несколько минут они что-то живо обсуждали, затем сели рядом и занялись грибами. В это время из лесу неожиданно появились две старухи, и Савватеев понял, что офицер Варана сработал хорошо, но нервы у местного населения оказались железными: стрельбы не последовало, ружье по-прежнему висело за спиной, а вот корзин не было - вероятно, бросили в лесу.
У ворот они перешли на торопливый шаг, с ходу проскочили через калитку и устремились к беседке, где сразу же начался негромкий, но возбужденный разговор. Один старик начал вроде бы успокаивать женщин, а другой воткнул нож и пляшущей походкой смело направился в лес, по их следам.
- На связи Финал, - послышалось в наушнике. - Входил в контакт с объектом. На базе живут грибники.
- Я это понял. О гостях что выяснил?
- Объект ничего не знает. Это пенсионеры из соседних деревень. Приходят сюда на неделю, подзаработать. Какой-то бизнесмен скупает у них опята целыми тоннами. Но шляпка должна быть не более одного сантиметра.
- Какая шляпка?
- Грибная.
- И что это значит?
- Наверное, европейское качество. В ресторанах подают потом.

Предыдущая страница 5 Следующая страница


Волчья хватка-2 6

- Ладно, оставайся на месте. Савватеев вызвал Коперника.
- Вроде все нормально, - безрадостно доложил тот. - Женщины бросили лукошки, убежали.
- Сейчас туда идет старик, наверное, за корзинами. Пусть твой боец прикинется пьяным и наедет на него. Ты в это время подтянешься к ним, на разборку. Мне нужен скандал с местным населением.
- Зачем? - тупо спросил Коперник.
За такие вопросы даже толковых любимчиков начальника следовало увольнять сразу же после операции.
Правда, тогда не с кем бы стало работать.
- Надо, - так же тупо ответил Савватеев. - Старика не отпускайте, ждите меня.
Грибники работали, о чем-то переговаривались и беззаботно смеялись, словно забыв, куда ушел их товарищ. Вечерний прозрачный воздух стал звонким, и все равно нельзя было разобрать ни слова. Ожидая сигнала от Коперника, Савватеев вспомнил, что ни разу еще не связывался с экспертами, рыщущими по окрестностям в свободном поиске.
- Как грибы? - коротко спросил он, переключившись на частоту эксперта-медика.
- Пока ничего, - голос у пожилого криминалиста был с одышкой. - Дохлые вороны, лосиные черепа и всякая мелочь. Свежих раскопов тоже нет.
- Свежих и не будет.
- Я понимаю…
- Хорошо, что понимаете.
- Кроме ворон в шестом квадрате обнаружил еще и воронку, - не терял чувства юмора старый эксперт. - Примерно годичной давности.
- Что за воронка?

- Ну, эдак килограммов на пятьдесят в тротиловом эквиваленте, не меньше. Похожа на след взрыва тяжелой авиабомбы.
- Вояки потеряли?
- Возможно… Слегка замаскирована, забита чурками. Березовыми… Такое ощущение, собирались уголь жечь.
- А не труп?
- Нет, трупом не пахнет…
- Тогда что вы мне тут!.. - Савватеев ушел со связи.
Сигнала от Коперника все еще не было, и через пятнадцать минут вечерней тишины Савватеев услышал гул автомобиля, а вскоре на дороге показался микроавтобус с местными номерами. Перед ним торопливо распахнули ворота, машина въехала на базу и остановилась возле беседки. Вышедшие из нее две молодые женщины достали коробки и принялись ссыпать грибы, а мужчина взвешивал их и загружал в багажник - картина была деловитая и вполне мирная, однако стало тревожно и показалось, в наушнике тонко и надсадно запел комар.
Еще не понимая причины, Савватеев огляделся и увидел пляшущего старика с двумя лукошками, который вышел далеко от того места, где заходил, и теперь спокойно вышагивал вдоль забора - похоже, не удалось спровоцировать его на скандал. Савватеев послал вызов Копернику и ответа почему-то не получил.
Внезапно за спиной послышался веселый и задиристый голос, заставивший вздрогнуть от неожиданности:
- Здорово, мужик!
Савватеев обернулся: в двух метрах от него стоял улыбающийся мужчина в камуфляже, с карабином на плече и полевой сумкой в руках.

В зарубежных командировках, когда проводились похожие операции, этого не могло произойти в принципе. Руководителя операции обязательно кто-нибудь прикрывал и не позволил бы приблизиться на выстрел. Иначе бы этот выстрел давно прогремел или Савватеев давно бы парился на каких-нибудь мягких импортных нарах.
Дома же всегда казалось, и стены помогают…
- Здорово, - будто бы равнодушно отозвался Савватеев.
- Чего тут сидишь?
- Природой любуюсь.
- А-а!.. За опятами приехал? - мужчина бесцеремонно поднял пакет и вытряхнул содержимое. - Не густо… И мухоморчики берем? Поганочки?..
- Мы все берем, - ухмыльнулся на его намек Савватеев. - Ядовитых грибов не бывает.
- Это ваши по лесу болтаются?
Судя по одеянию и дерзкому, самоуверенному поведению, это был хозяин охотничьей базы.
- Не знаю, может, наши, может, нет, - неопределенно проговорил Савватеев.
- Тачки в ельниках тоже ваши?
- Тебе чего надо, парень?
Его какая-то скользкая, улыбчивая наглость сразу же вызывала неприязнь - чувство в операции вредное и мешающее работать.
- Сколько братвы с тобой приехало? - он сел рядом и открыл сумку. - Семнадцать? Не считая шоферов?
Хуже того, после его слов Савватеев ощутил горячую волну раздражения: мужчина точно назвал количество задействованных в операции людей. Неужели при высадке затаился где-то и пересчитал? Водители, оставшиеся в машинах на связи, были проинструктированы, сказать ничего не могли да и в случае контакта немедленно бы доложили.
- Ты кто такой? - надменно спросил Савватеев. - Мент, что ли?
- Старший егерь Карпенко, - представился мужчина. - Придется деньги заплатить.
- Это еще за что?
- Сбор дикорастущих без путевок.
- Нужны какие-то путевки?
- А как же! - с удовольствием воскликнул егерь и достал протоколы. - Угодья находятся в долгосрочной аренде у частного предпринимателя. На въезде стоит аншлаг - видели? Так что созывай свою шайку, все равно темнеет.
Никакого аншлага Савватеев, отвлеченный инструктажем, не видел, а опера проморгали - вот что такое неподготовленная операция…
- Ну, и как я созову?
- По рации, братан! У тебя что в ухе торчит?
- Это музыка, плейер, - проговорил Савватеев, еще больше насторожившись от наблюдательности егеря.
Тот не поверил, но сказал со вздохом:
- Ладно, ты за всех заплатишь. По пятьдесят за путевки, по пятьсот - штраф. Документы есть?
Из-за спешки никаких документов прикрытия не заготовили, в кармане лежало только грозное служебное удостоверение, показав которое, можно было если не загубить, то испортить всю операцию. Тем более такие глазастые и наглые егеря за одну ночь спрячут все следы и улики. Если уже не спрятали…
- Документы остались в машине, - развел он руками.
- Ладно, идем к машинам, - легко согласился егерь и встал. - Глядишь, твоя братва подтянется.
И посмотрел Савватееву в глаза.
В следующий миг Савватеев ощутил, как затушевалась и померкла вспыхнувшая было личная неприязнь к этому человеку.
При всей своей ментовской простоте Мерин обладал тонким оперативным чутьем и нюхом, с которым не мог сравниться ни один самый современный трупоискатель. Он точно взял след: тяжелый, замкнутый на самом себе и внешне веселый взгляд егеря, взгляд хладнокровного убийцы, подтверждал, что плоть Идрисовича, вполне возможно, была где-то здесь…
Савватеев всегда считал, что самый лучший способ прикрытия и быстрой разработки объекта - это острый конфликт, способный обнажить скрытые замыслы и чувства противника и одновременно закамуфлировать твои намерения. Однако с этим Карпенко всякое обострение отношений вылилось бы в жесткое противостояние: слишком уверен в себе, смел и самонадеян, а всякая война заставит немедленно применить особые полномочия - захват базы, арест всех обитателей и повальный обыск, который может ничего не дать.
- Может, без протоколов обойдемся? - предложил Савватеев. - Тем более мы хотели попроситься переночевать всей компанией, стол накроем, посидим. Мы же не за грибами - оторваться приехали!
- У нас мест нет.
- Мы деньги заплатим.
Егерь явно не хотел пускать их на базу:
- Гостей не принимаем!
- Ладно тебе, давай договоримся. Сколько надо?
- Это ты у себя в городе договаривайся! У нас базар не проходит. Заплатишь, сколько положено.
- Тогда позови хозяина.
- Нету хозяина! Все вопросы решаю я.
- А где же он?
- За границу уехал.
Это была новость, о которой не знал Мерин.
- Интересно! - воскликнул Савватеев. - А мне сказали, он на месте!
- Кто сказал?
- «Горгону» помнишь? Охранная фирма. Попадание было точным, егеря от этого названия встряхнуло, глаза сузились:
- «Горгона»? Что-то не слышал…
- Да у вас отдыхали, в прошлом году!
- Многие отдыхали, - ему стало неуютно. - Приезжают и думают, тут лохи живут.
- Мы так не думаем. Все-таки по рекомендации приехали, воздухом подышать.
Пыл егеря резко убавился:
- У вас что, в Подмосковье воздуха нет?
- Ладно, не ворчи. Пусти на пару дней?
- Без разрешения хозяина никого не пущу! Это частная собственность.
- Позвони хозяину!
- У меня нет связи. И вообще, велел не беспокоить. Так что валите отсюда, ребята.
- И денег не надо?
- Не хочу я с вами связываться! - он пошел к воротам. - Себе дороже…
Он забыл о протоколах и штрафах. Он боялся «Горгоны», как ядовитой змеи!
Савватеев подождал, пока егерь войдет на базу, и послал вызов Копернику - тот по-прежнему не отвечал. Потом поочередно связался с Тарантулом и Финалом, приказал, чтоб вместе с офицерами Варана они переместились поближе к забору и отслеживали всякого, кто выйдет с базы. Скоро оттуда выехала машина, забитая коробками, Карпенко закрыл ворота, а старики сели в беседке ужинать.
Кажется, порядки здесь были, как на зоне: каждому выдали по алюминиевой миске и ложке, после чего грибники выстроились в очередь возле кастрюли и старуха выдала пайку - что-то жидкое и вместо хлеба - по баранке. Ели они недолго и сосредоточенно, после чего сдали посуду и чуть ли не строем отправились в избу.
Коперник по-прежнему не отвечал, и от этого молчания повеяло тревогой. Савватеев обогнул забор лесом и пошел по направлению, откуда выбежали испуганные старухи.
Когда он продирался сквозь густой и темный сосняк, вдруг послышался неприятный зуммер тревоги.
- Что у тебя случилось? - на ходу спросил Савватеев.
- Нападение, - едва промямлил Коперник. - Был без сознания… Только очнулся… Бойца наповал…
Он замолк, но со связи не ушел - должно быть, вновь потерял сознание, а Савватеев включил пеленгатор и побежал напрямую, улавливая сигнал радиомаяка….

4

Сначала он, как и все остальные послушники, хотел по-медвежьи вырыть берлогу в земле, пока еще не промерзла, застелить лапником, переждать положенный бренкой срок, а там как получится. Он, наследственный вотчинник, привыкший и приросший к своей земле, урочищу и дому, не мог, как бродяга, ночевать под елками либо проситься к кому-то на постой. И даже оказавшись здесь, возле Сирой обители, он ощущал потребность в собственном, пусть и земляном жилище, где можно быть хозяином.
Два дня он ходил от одной горки до другой, искал сухое место, но ни к какому не лежала душа: то слишком сыро, то почва оказывалась песчаной и, потревоженная, могла обвалиться на голову. Он даже копать пробовал длинной и плоской щепой, отломленной от пня разбитой грозой лиственницы, и скоро бросал, ибо не испытывал азарта, нужного для строительства жилья, и, словно кабан, забирался ночевать под сень молодых разлапистых елок.
Кружа возле места, где был оставлен бренкой, он не заметил, как отдалился на несколько километров к востоку, и наконец-то обнаружил подходящее место для берлоги: крутой, прикрытый сверху старыми соснами берег древней высохшей речки. И грунт был подходящий - сухой, плотный суглинок, не размокаемый в оттепель и не промерзаемый в холода. Ражный прошел вдоль увала, подыскивая более отвесный берег, и неожиданно увидел кучи свежей земли, выложенной по обе стороны от темнеющего зева глубокой норы.
Судя по направлению, здесь копал себе жилище дерзкий аракс казачьего рода, Калюжный…
Ражный осторожно прошел берегом и присел под сосну над берлогой. Из-под земли доносился шорох лопаты - кажется, новосел чистил стенки своей норы или расширял ее. Когда же из зева полетела земля, Ражный покашлял и сказал громко:
- Ну, здравствуй, Калюжный. Воин Полка Засадного!
Из узкого лаза медленно выпросталась гигантская фигура человека лет пятидесяти. Курчавая, черная, недавно отпущенная борода, крупное лицо с тяжеловатой челюстью и голубые, холодноватые глаза. В его одежде проглядывался городской, не приспособленный к лесному существованию житель: испачканая землей утепленная кожаная куртка, вязаная шапочка и совсем уж легкомысленное шелковое кашне - и этот заранее не приготовился к сирой жизни…
- Рощеньями прирастаемые, - ухмыльнулся Калюжный. - Здорово, сирый.
- Пока не сирый - такой же, как ты, - Ражный отшвырнул шепу, с завистью глянув на хорошую, с березовым чернем, лопату в руках аракса.
- Вяхирь, что ли?
- Ражный.
- А, слыхал-слыхал, - вроде бы воспрял тот. - И отца твоего знал, Сергея Ерофеича…
- Я тоже слышал о твоем поединке.
- Да это все блажь, примитивный знак протеста, - как-то невыразительно, сквозь сжатые губы вымолвил Калюжный. - Надоело смотреть на этот беспредел… А ты недолго погулял после Скифа!
- При чем здесь Скиф?
- Ты не понял? Из-за него тебя в Сирое затолкали. Опричники поражений не прощают.
- Да он вроде бы с победой ушел с ристалища…
- Но кулачный зачин ты выиграл. Старик десять лет учился бальным танцам, а ты переплясал. Это для него смерть. Уступить надо было старости. Разве Сергей Ерофеич не учил?
- Не учил…
- Значит, копай себе нору в Вещерских лесах. Могу лопату дать.
Разогревшись на ходу, Ражный сейчас ощутил озноб и, усевшись поплотнее, сжался в комок. Калюжный выглядел слишком благополучным (уже и берлога была!), чтоб пользоваться его благосклонностью.
- Я вотчинник… Не пристало мне в земле жить.
- В шалаше и недели не выдюжить. А от земли тепло идет.
- Избушку бы срубить… Ты где лопату достал?
- У одной вдовы позаимствовал.
- Мне калик сказал, тут покровителей нет. Мы же для них, как зеки, каторожники…
- Каторжников на Руси любили…
- Это на Руси. Здесь нас презирают. Калюжный засмеялся:
- Это верно! Тоже не ожидал такого приема!.. Но я же казак. Если мне не дают - беру сам.
- Ладно, пойду я… - Ражный встал. - Скоро вечер, темнеет рано…
Чувствовалось, что дерзкому араксу, вне правил вызвавшему боярина на поединок, было тоскливо одному.
- Оставайся, переночуешь? - с надеждой предложил он. - Я вон камелек в берлоге сложил, почерному можно топить…
- Нет, нельзя мне оставаться, брат, - с сожалением проговорил Ражный, заглядывая в берлогу. - Нам сейчас лучше поодиночке, каждому в своей норе…
- Почему?
Ражного подмывало рассказать, что еще будет время, когда бренка разведет араксов по двое, чтоб вырывали друг у друга «я» вместе с корнем, но это была чужая тайна, доверенная лично ему…
- Мы вдвоем с тобой до такого договоримся, - усмехнулся он, - что наутро сбежим из этого леса к чертовой матери. И никогда не узнаем, что же замыслил наш духовный предводитель. Вместе со своими опричниками.
- Да что замыслил? - Калюжный вонзил лопату и сел на порог своего жилища. - Убирают конкурентов! Всех строптивых в Сирое - глядишь, половина в мир уйдет. А остальных подомнут, скрутят. Такое ощущение, будто они бессмертные!.. Или решили сгубить Засадный Полк!
- Будь здрав, Сергиев воин! - Ражный помахал рукой. - Поживем - увидим!
Вечером мороз несколько спал и даже ветерок стал пошумливать в кронах, а он все шел и шел в прямо противоположную сторону от берлоги Калюжного, уже по привычке высматривая места, пока совсем не стемнело и не вызвездило.
Разводить костер он не решился, опасаясь выдать свое присутствие, снова по-кабаньи забрался под развесистую ель, наломал лапника и сел, свернувшись в эмбрион, - не спать, подремать до рассвета. Однако трижды засыпал на минуту-две и вздрагивал от отчетливого и близкого стука топора по мерзлой древесине. Проснувшись, он выслушивал шум ветра, далекий скрип дерева и снова погружался в дрему, уверенный, что специфический звон хорошо закаленного лезвия ему грезится, ибо за этот день он не раз думал о топоре, с которым в лесу не страшны ни голод, ни холод.
К утру Ражный окончательно озяб, вылез из укрытия, быстро разделся и растерся снегом. Ночной ветер унялся, хотя кроны еще монотонно и как-то однообразно шумели, предвещая скорую оттепель. Была мысль развести огонь, но на горизонте уже пропечаталась светлая полоска, да и разогнанная по телу кровь согрела затылок и ноги. Он посмотрел во все стороны, выбирая направление, пошел было на запад и боковым зрением уловил некое искажение привычного лесного ландшафта - глаз зацепился, а разум еще не отметил сути перемены. Ражный сделал несколько шагов вперед и все-таки обернулся…
Покровители в Вещерском лесу были! По крайней мере, один благородный и не подвластный бренке человек существовал, потому что прямо напротив ели, под которой Ражный ночевал, из старой, кособокой сосны со сломанной верхушкой торчал ясно видимый топор с изогнутой, ухватистой рукоятью. А с другой стороны, на суку, висел длинный ямщицкий тулуп с широким воротником.
Ражный ни на секунду не усомнился в реальности видения, ибо сразу же вспомнил ночные грезы, и создалось впечатление, будто кто-то здесь и в самом деле рубил лес, сбросив тулуп, а сейчас воткнул топор и отдыхает.
Было ощущение присутствия человека…
Ражный приблизился к сосне и огляделся - никого! И на первый взгляд ни единого следа вокруг, только частые пятна от павшего с крон снега.
- Эй! - негромко окликнул он. - Кто здесь? Протяжный шорох еловых вершин давил на уши, марево изламывало лес и скрадывало всякое движение - лесоруб не отзывался. Ражный обошел место ночлега по большому кругу, подсек свой вчерашний след, разбитый кухтами снега, и вернулся к сосне.
- Ну и добро!
Снял и набросил на плечи тулуп, выдернул глубоко, мужской рукой, засаженный топор.
- Благодарю! - сказал в шумную зимнюю чашу.
В тот момент он и гадать не стал, кто бы это мог быть, поскольку, едва ощутив в руке тяжелый топор, тотчас подумал о достойном жилье и мысль была проста - срубить избушку там, где есть из чего.
Почти счастливый, он пошел в одну сторону, в другую - хороший строевой лес стоял повсюду, а Ражный никак не мог остановиться, пока не понял, что опять ищет не подходящий десяток деревьев, а место!
Сначала ему не понравилась высокая и сухая сосновая грива с заболоченными низинами с обеих сторон, затем он отыскал небольшой холм со старыми, в обхват, елями, но нигде поблизости не оказалось ни ручья, ни речки.
Ражный убеждал себя, что это не важно - не век же придется жить здесь, и одновременно чувствовал, как противится душа вотчинника, и шел дальше. Между тем достаточно рассвело, и он поднялся на возвышенное место, чтоб осмотреться и сориентироваться, однако заметил, что вся западная сторона леса затянута густым морозным туманом, так что не видно деревьев, хотя к югу он разреживался настолько, что на горизонте воздух уже был прозрачным. Ражный решил, что пар поднимается от незамерзшей речки, и направился через нагромождения бурелома в туманную сторону и скоро оказался в густом молоке, как бывает в горах, когда вдруг наносит тучу. Однако в воздухе повисла полная, закладывающая уши тишина, и даже в кронах высоких елей не было признаков ветра.
Почти наугад Ражный прошел еще метров двести и вместе с сильным сердцебиением, словно от нехватки кислорода, вдруг ощутил, что, не желая того, без всякой помогли приближается к состоянию Правила и ноги уже отрываются от земли.
Он еще не до конца овладел Правилом, чтобы одним лишь усилием воли высвобождать солнечную энергию из костного мозга и достигать желаемого полета, а тут его приподнимало вверх, словно исчезло земное притяжение. И без всякого внутреннего напряжения!
Ражный двигался, едва касаясь земли, но реки все еще не было и, судя по тому, что шел все время на подъем, и быть не могло. Да и теперь неважно было, что там впереди, поскольку состояние полета, когда в любой миг можно было оттолкнуться от земли и взмыть выше деревьев, ощущая томительно-радостное, предоргазмовое состояние, затушевывало все остальные чувства и желания. Он едва сдерживался, чтобы не уйти в свободный полет: несмотря на восторг, в подсознании однако же оставался тайный сторожок, своеобразный якорь на канате, цепляющийся за дно, - слишком внезапно и без всякого труда досталось Правило. А за все, что дается легко, потом придется платить…

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

И еще в глаза бросилась странность: от густого и относительно теплого пара деревья на холоде должны бы закуржаветь от корня до вершины, но они стояли сухие, и лишь кое-где виднелись примерзшие комья снега.
Ражный успел сделать еще несколько плавающих шагов в невесомости и неожиданно не ощутил, а увидел ветер! Никакого движения воздуха - хвоинка не трепыхнулась, легчайший иней не сдуло! - а туман вдруг понесло со стремительной силой, будто штормовым порывом, и в один миг окружающий лес высветлился, так что впереди открылось небо, чистое место и восходящее солнце!
И в тот же миг это чудное явление, этот видимый, но неосязаемый ветер сдул невесомость и отяжелил его, придавил к земле. От такой же внезапной перегрузки начали гнуться кости ног, исказилось и стало неуправляемым лицо…
При всем желании Ражный не успел бы сделать холостой выхлоп в пространство, ибо к этому следовало подготовиться, а неожиданное состояние Правила закончилось так же внезапно, как и началось, и хорошо, что он преодолел искушение взлететь над лесом.
Это был крайний и опасный переизбыток энергии, который мог в лучшем случае превратить его в пылающий белый факел, а в худшем - в буйствующего аракса, не способного выйти из состояния Правила. Но ничего подобного не произошло, поскольку в Вещерских лесах все было необычно - даже не потребовалось долгое «заземление». Космическая перегрузка как-то быстро стекла с него, и лишь ноги еще некоторое время оставались тяжелыми и малоподвижными. Ражный только сейчас увидел, что стоит на лесном берегу озера, точнее - какой-то водной, призрачной глади, от которой, как от чашки с кипятком, курится легкий парок. Скорее, машинально он сделал несколько шагов вперед и обнаружил, что стоит уже по колено в воде, но странной, не жидкой, а газообразной.
И в ней же стоят деревья, в ней лежит снег, зеленеющий мерзлый мох…
В следующую секунду, а время будто застопорилось, он вскинул тяжелую голову и замер: посередине этого озера поднимался остров - древняя дубовая роща на холме, а в ней - селение, точнее городок, сказочный град Китеж. Между толстых черных стволов деревьев просвечивались узорчатые домики-теремки и даже нечто подобное сторожевой башне, увенчанной сказочным кованым петухом. Эту пряничную идиллию, обустроенное, стилизованное пространство разрушали длинные, приземистые и совсем новые казармы, стоящие, как показалось, на задворках, но как раз они и сближали с реальностью, исключая призрачность. Все постройки, новые и старые, были срублены из натуральных, с естественной структурой, бревен с растрескавшимися торцами по углам, детали украшений искусно вырезаны из дерева, крыши крыты досками, замшелой дранкой и даже зеленой медью. А над ними вертикально в небо уходили столбы дыма, как это бывает в морозное, безветренное утро.
Во всем чувствовалось время, что не бывает в снах…
И все равно осталось чувство, что это видение, и длилось оно всего, может быть, секунд пятьсемь, запечатленное зрением, как фотография. Потом от призрачного озера густо и сразу взметнулся пар и все погрузилось в белое, непроглядное марево.
И вместе с ним бездумное удивление, даже некоторый восторг перед чудесным враз сменились горечью, словно он вместо сахара хватил соли…
Скорее всего, это и было Сирое Урочище, почему-то открывшееся на восходе, - место, куда проникнуть могли только его обитатели.
Несмотря на то что еще минуту назад он с любопытством и страстью взирал на выплывший из неведомых глубин городок, сейчас Ражный ощутил резкое отторжение: хотелась бежать отсюда, к тому же мутный пар, кажется, совсем не содержал в себе кислорода и состоял из одного углекислого газа, поскольку он дышал, как загнанный конь, и начинала кружиться голова.
Ражный повернул назад и грузно побрел, хватаясь за деревья. Отвратительная тошнота подступила к горлу, бросало то в жар, то в озноб, и, сдерживая рвотные позывы, он хватал на ходу мерзлый снег, отчего-то казавшийся сладко-солоноватым, как кровь.
Легкое возвышенное состояние Правила всетаки не прошло так бесследно, как показалось вначале…
Пока он выходил из туманного облака, вымотался так, словно только что закончил тяжелейший поединок. Не выбирая места, Ражный скинул тулуп и повалился на снег, испытывая непроизвольное желание заземлиться. Вместе с обретением тверди под собой он ощутил резкий, болезненный приступ разочарования и недовольства собой: судьба давала ему возможность проникнуть в Урочище, а он дрогнул и повернул назад. Оставалось-то преодолеть каких-то полсотни метров!
Теперь вряд ли появится еще одна возможность заглянуть в будущее…
И одновременно с этими чувствами впервые за последние дни no-комариному назойливо зазвенела мысль, которую ему внушали все, от бренки до сороки - встать и уйти отсюда. В Валдайское Урочище к суженой, назад в свою вотчину или просто в мир, но ни на минуту не оставаться здесь, ибо вдова сказала справедливо - и не сыскать здесь ни покоя, ни счастья…
Будто пробуя силу соперника, он немного повозился с этой мыслью, испытал на излом, вспомнив о топоре и тулупе, - не поддавалась. Как на ристалище, прежде чем принять определенное решение, он сгруппировался, напрягся, воспарил нетопырем и замер над самим собой.
И узрел синюшно-желтые завихрения и разводья трусости. Они истекали, будто гной из раны, и, тяжелые, опадали брызгами на землю.
Будь это на земляном ковре, Ражный лежал бы на лопатках через минуту…
Он представил себе, как уходит из этих лесов в мир, где и в самом деле мог бы найти себе применение, и в тот же час ощутил, как вместе с этим уходит из жизни все, что поднимало его и несло с самого детства.
Подобное чувство он испытал однажды, когда еще служил в Средней Азии. Родовитые ханы и баи чувствовали приближение своего времени и, готовясь взять власть в своих кишлаках, городах и республиках, собирали банды и закупали оружие. Бригада спецназа, разбитая на группы по пятьсемь человек, день и ночь моталась на вертолетах по горам и пескам, отыскивая схроны и склады, но более всего доставали не стычки и перестрелки с душманами и даже не орущие женщины аулов, окружавшие пограничников, как только приземлялись, а небывалая и непривычная русскому человеку жара, разъедающий кожу пот и отсутствие бани, а то и обыкновенной холодной воды, чтобы смыть с себя соль.
Как-то раз во время переброски с точки на точку внизу показалось ярко-синее горное озеро, и, не сговариваясь, все закричали, мол, командир, давай зависнем и искупаемся! Вертолет завис, группа - кто по лестнице, кто без - сиганула в воду, а скоро туда же спрыгнул и экипаж. На борту остался только командир, молодой капитан, не имеющий права покидать кабину, но ему, пропотевшему насквозь, стало невыносимо смотреть на купающихся. Он решил лишь туда и назад, включил автопилот, разделся, нырнул в воду и сразу же к лестнице. Но того не предусмотрел, что машина облегчилась после его прыжка, к тому же автопилот на вертолете - штука не очень устойчивая и надежная, в результате нижняя ступенька оказалась в метре над водой. Сначала он молча попрыгал, пытаясь ее поймать, однако по мере того как двигатели вырабатывали горючее, ступенька по сантиметру поднималась все выше и выше.
И тогда Ражный завыл, как одинокий старый волк, пришедший умирать в долину смерти.

Команда бросилась к лестнице, но даже самые прыгучие уже не могли достать, а вода была стихией коварной и для араксов, поэтому Ражному не могло помочь состояние Волчьей прыти, не так легко достигаемое даже на земле.
Беспилотная машина медленно и упрямо ввинчивалась в небо вместе с одеждой, оружием и амуницией, а спецназ с экипажем плыл к берегу, взирая на него со смертной тоской, и ничто на свете не могло изменить этого положения!
Сейчас у Ражного было то же ощущение, едва он мысленно увидел себя, уходящего в мир. И тогда он вывел для себя очень простую формулу, способную удерживать его здесь бесконечно долго: уйти отсюда никогда не поздно, но вернуться невозможно.
Должно быть, от воспоминаний о жаре и купании он вдруг услышал дребезжащий и притягивающий внимание звон воды на камнях. Сразу же, как в горной пустыне, захотелось пить, пересохла гортань и зашуршали обветренные губы.
Это говорило лишь о том, что он заземлился и отяжелившая его энергия стекла в песок.
Ручеек бежал где-то близко, казалось, от самой головы, но когда Ражный встал и огляделся, ничего похожего не обнаружил. Вместе с тем звук не пропал, а усилился, заманивая вдоль по пологому склону к пятнистым на снегу каменным высыпкам.
Это был не ручей - всего лишь родничок, выбегавший из-под могучего валуна, наполовину скрытого под землей, причем струя фонтанировала почти вертикально и рассыпалась на замшелые камни. Он встал на колени, напился и смочил голову: место для жилья было подходящее, однако глубокой зимой здесь все превратится в ледяную глыбу и родника будет не достать.
Ражный спустился вдоль пунктирной протаявшей строчки среди снега, отыскал крошечный омуток в мелком галечнике и уж было достал топор, озираясь на деревья, но заметил, что еще ниже поблескивает озерцо, куда наверняка весной поднимается рыба. За бурлящим от ключей озерцом родник превратился в хороший ручей, и Ражный не стал останавливаться, пошел дальше, до глубокой воды, не перемерзающей даже в лютую зиму.
Через три километра неспешного хода он оказался на берегу речки, которую было уже не перепрыгнуть, а судя по пойме и изжеванным корням наклонившихся деревьев, весной здесь был могучий поток. И марево, царящее повсюду, здесь едва теплилось, отчего резко спало напряжение пространства: жить в пограничном Правилу состоянии было невозможно да и опасно. Он выбрал ровную площадку в трех саженях от воды, примерился было срубить первую сосну и тут увидел, что дальше по реке начинается зрелый ельник и берег там вроде бы выше да и не так просто будет отыскать избушку в густом, тенистом лесу.
Оказавшись в сумеречном ельнике, Ражный ощутил желание идти еще дальше, но остановил себя, воткнув топор в дерево: так можно уйти до южного моря…
Он сбросил тулуп и куртку, пошевелил рукой, испытывая рану на предплечье, и поплевав на руки, в три минуты уронил на землю первую ель - приглушенный вздох вместе со сбитым инеем полетел по тихому лесу. Высокая и прогонистая, она легла вдоль речки, обозначив таким образом фасадную стену. Следующее дерево он положил поперек и, когда утихло шелестящее эхо, внезапно услышал булькающий голос, похожий на голос токующего тетерева, и как-то щемяще повеяло весной. Он осторожно положил топор, чтоб не спугнуть птицу, послушал пение и так же внезапно уловил фальшь.
Это был не косач, да и не поют они в предзимье!
Ражный вышел из сумрака в редколесье, где голос был звонче, и показалось, что это детский плач со сдавленными всхлипами. И не простой, а будто молитвенный - явно слышался церковный распев. Но тут откуда-то прилетел черный дятел, сел над головой и принялся долбить по сухому сучку, заглушив все остальные звуки.
Нужно было привыкнуть к новому пространству, населенному непривычными обитателями, внезапными видениями и голосами.
Он вернулся в ельник, свалил еще два дерева и выставил по углам закладные камни. Сначала думал поставить обыкновенное промысловое зимовье, размерами два метра на два, которое рубится в течение шести часов из неошкуренных бревен в «бабий» угол, если есть пила, и в «чашку», если из инструментов один топор. Еще часа четыре уходило, чтоб настелить пол, сделать утепленную накатную кровлю, сложить камелек и нарубить дров - до весны, до дождей, можно ночевать в тепле, а покрыв берестой накатник, - и вовсе круглый год. Обычно такая избушка топилась по-черному и потому была угарной, не имела окошка и напоминала черную нору, где передвигаться нужно с вечно пригнутой головой из-за низкого потолка, не махать руками, и все равно лохмотья сажи к утру густо покрывали лицо и одежду.
Ночевать в таком жилище можно, но жить нельзя. Поэтому прежде чем раскряжевать деревья, Ражный развел камни, отмерив между ними по четыре шага, затем связал первый венец. Шкурить мерзлые бревна - бессмысленное дело, топор сбивал лишь чешуйки величиной чуть больше пятака, однако к обеду потеплело, потянул ветерок, согнавший иней, кора постепенно отошла и стала сдираться. Он свалил еще десяток елей, очистил от сучьев, ошкурил их и уже вечером, сгребая подтаявший снег, нарвал мха. Он мог бы работать всю ночь, находясь в состоянии, пограничном с полетом летучей мыши, открывающем особое зрение, но уже сказывалась многодневная голодовка, сырая жила слабела и готова была пожирать саму себя.
После особой дыхательной подготовки жить на одной воде можно было несколько месяцев, однако существовала опасность превратиться в бренку, не способного ни к полноценным поединкам, ни к тяжелому физическому труду. А если еще не спать при этом, не устоит даже тренированная с детства выносливость аракса, поэтому Ражный постелил на мох елового лапника, снял ботинки и завернулся в тулуп, оставив щель для воздуха. Он умел засыпать по желанию, однако сейчас что-то тревожило или, вернее, пока настораживало - то ли выбранное и еще не привычное место, то ли наполненный шумом лес, быстро оттаявший после глухого зазимка. Ражный слушал, как шуршит ветер в мокрых вершинах елей, как срываются с ветвей и падают с глухим вздохом кухты снега, а где-то далеко и мелодично скрипит дерево; все эти звуки, словно влекущая загадочная музыка, будоражили воображение и отгоняли сон. Потом ему показалось, будто кто-то ходит по пятачку вываленного леса, причем осторожно - несколько торопливых легких шагов по льдистому снегу и минута тишины. Дождавшись, когда шаги приблизятся, Ражный резко откинул полу тулупа и ощутил лицом, что идет дождь.
Ражный перетащил свою постель под развесистую старую елку, где и зимой не бывает снега, лег и в тот же миг уснул. Сон как всегда был чуткий, волчий, когда ни один звук не пролетает мимо слуха и всякое движение не проходит мимо сознания. В какой-то момент ему почудилось, будто кто-то легкий, невесомый сначала парил над вершинами елей, затем спустился на землю, присел возле него и долго смотрел в лицо - запомнился некий пристальный, печальный и очень знакомый взгляд. Во сне, ничуть не напрягая расслабленного сознания, Ражный гадал, кто это мог быть, и вдруг явственно увидел, кто - волчица! Та самая, что родила Молчуна, а потом погибла, защищая своего первенца.
Она, а точнее ее невесомая, призрачная, как все в этом лесу, плоть стояла над ним и смотрела в лицо огромными, печальными глазами.
- Не знаю, где твой сын, - проговорил он и протянул руку, чтобы погладить волчицу. - Нас стравили…
Но волчица мягко отскочила и исчезла, а он, не просыпаясь, глубже спрятал голову в тулуп и с облегчением подумал, что все это лишь сон.
Наутро же, едва умывшись в реке, он сразу взялся за топор и тут обнаружил, что под елью, где он спал, стоит небольшой плетеный короб-пестерь с лямками - обычно с такими ходят по грибы или ягоды. Первой мыслью было, что стоит он тут давно, может, с осени, с грибной поры- кто-то забыл или потерял, но когда откинул крышку, увидел там каравай свежего, ржаного хлеба, берестяный туес с медом и увесистый узел с хряшеватым мясом, высушенным до деревянной твердости. На самом дне оказался матерчатый мешочек с сухофруктами.
Тот, кто принес и оставил короб, отлично знал пищу араксов в повседневной жизни, и это был тот же человек, однажды одаривший самым необходимым в безлюдной тайге.
Теперь Ражный уже не мог отделаться от дум и предположений, кто бы это мог быть: судя по топору, глубоко всаженному в кондовую сосну, - мужчина, по коробу и заботливому набору продуктов, бесспорно, женщина.
Неужели сдобрилась вдова-сорока? Прилетела ночью, увидела спящим и не стала будить…
Ну, не похоже это на сороку!
Сначала Ражный съел немного сушеных яблок, через два часа хлеба с медом, еще через два отрубил топором кусочек хряща - выходить из голодовки следовало осторожно. Целый день он работал без отдыха и гонял навязчивые мысли по кругу.
Насыщенное энергией пространство, пища, а более всего, неожиданное внимание обитателей Вещерских лесов вдохновили его, и к вечеру он положил на мох еще два венца и стал делать заготовки на пол и потолок - колоть бревна на плахи. Когда совсем стемнело, он пошел умываться на речку и, возвращаясь назад, вдруг остановился, взирая на первые три венца, белеющие во мраке. Получалась даже не избушка, а домик, и если сделать два окошка, смотрящих в реку, да высокое крылечко, вообще будет теремок.
Удовлетворенный, он переночевал уже в своих стенах и на следующий день, прихватив пустой короб, пошел к вдове в брошенную деревню - поблагодарить, если это приходила она, или разузнать, что за покровитель объявился в Вещерских лесах. А заодно поискать стекла для окон или хотя бы осколков.
Сороки дома не оказалось, должно быть, кудато упорхнула, и он стал собирать стекло и выдергивать гвозди на развалинах изб, благо снег на открытом месте за ночь согнало дождем и земля вновь обнажилась. Копаясь на руинах, подернутых травой и мхом, он не заметил, когда прилетела сорока, и увидел ее уже во дворе, хлопочущей по хозяйству.
- Благодарю за хлеб-соль, - сдержанно сказал Ражный и подал короб.
И по ее непонимающему, отчужденному взору понял, что это была не она.
- Ты почему без спроса лопату взял? - строго спросила сорока.
- Я не брал, - совсем уж по-ребячьи ответил он. - Топор и тулуп вот взял…
- Как вам не стыдно! Воины, араксы!.. Тьфу! Сорока подхватила охапку дров и ушла в избу.
Ражный потоптался возле крыльца, потом сложил в короб битое стекло, ржавые, самоковные гвозди и отправился в свои чащи.
Уже непроизвольно он все еще искал следы присутствия человека, однако и в лесу снег сгоняло быстро, а оставшийся лежал слякотной кашей, так что и заметать их не было нужды. Он уже хорошо изучил направления в этой части Вещерских лесов, тем более, не первый раз ходил в брошенную деревню, поэтому шел, повинуясь внутреннему компасу и не заботясь об ориентации. И остановился среди заросшей осинником вырубки, вдруг осознав, что оказался в незнакомом месте.

Подобного унылого и однообразного ландшафта не могло быть на пути, иначе бы раньше он никак не прошел мимо: старый лесоповал тянулся во все стороны на несколько километров и зрелый, высокий ельник едва просматривался на горизонте. Он огляделся и понял, что сильно забрал вправо, а надо было идти кромкой по материковому лесу в сторону редких, высоких тополей, вдоль речной поймы, сейчас едва видимых на расстоянии. Вернувшись своим следом к краю вырубок, Ражный вошел в густое чернолесье и неожиданно оказался на заброшенной узкоколейке со снятыми рельсами. Напиленные из кругляка шпалы частью давно вросли в землю, частью встали на дыбы из-за подмытой узкой насыпи и, присыпанные снегом, сейчас напоминали рухнувшую изгородь.
Ражный точно помнил, что не пересекал никаких заброшенных дорог и даже не подозревал, что таковые здесь когда-то существовали. Он хотел вернуться назад и в этот миг почуял явственный запах дыма, а секундой позже увидел приземистую рубленую железнодорожную будку, спрятавшуюся в зарослях густого малинника. Единственное окно было затянуто целлофаном, плоская крыша завалена свежей глиной, над железной трубой вился дымок - кому-то повезло, наткнулся на готовое жилье!
- Есть кто живой? - Ражный подошел поближе.
Под застрехой большая поленница свежих, из сухостойной сосны дров (значит, пила есть) и десятка три нерасколотых чурок, у стены две широких осиновых доски, похоже, заготовки для охотничьих лыж: ничего не скажешь, человек тут поселился хозяйственный, вотчинный.
В следующее мгновение из низкой и широкой двери вышел квадратный человек лет под семьдесят, в движениях, взгляде, а более всего в проломленной переносице угадывался аракс.
- Здравствуй, Сергиев воин, - сдержанно проговорил Ражный.
Тот приподнял широкие, разлапистые брови и вроде бы усмехнулся:
- Одним нынче рощеньем прирастаем… Чей будешь?
Судя по белорусскому наречию, это был бульбаш Вяхирь, для которого, по мнению калика, сорока сварила борщ.
- Ерофея Ражного внук, сын Сергея.
- Не слыхал… Из вольных?
- Ражное Урочище, вотчинник. Вяхирь оживился:
- Это добро! Ох, не люблю я вольных. Дармоеды!.. Ну, заходи в мою хату!
Ражный снял короб, тулуп, протиснулся в дверь и обомлел: старая, полугнилая будка оказалась тщательно проконопачена мхом и - что более всего поразило - побелена известью, отчего в тесной избушке было светло и даже просторно. Справа у входа топился камелек, слева стоял широкий и новенький топчан и под окошком настоящий миниатюрный стол. Только вот пол оказался битым из глины и присыпанным сухой травой.
Кроме топора, лучковой пилы и стамески, у него даже настоящий чайник был и большая фаянсовая кружка!
- Я тут больше месяца, - похвастался Вяхирь. - Почти обустроился… А вольные, как медведи, берлоги роют! В земле сидят! Стыд и срам!.. Ты-то где осел?
- На истоке Вещеры, - неопределенно сказал Ражный. - И еще толком не осел. Недавно прибыл…
- Не позорь вотчинников, руби себе хату, - строго заявил бульбаш, наливая в кружку густой отвар чаги. - Бренка мне послушание определил, на произвол судьбы. Выживу или нет?.. Приходил недавно, посмотрел… Так теперь жду, какую еще казнь придумает!
Вяхирь самодовольно рассмеялся, с удовольствием отхлебнул чаю, затем будто бы спохватился, достал с полки железную банку из-под сгущенки и налил отвара:
- Пей!
По этой, в общем-то незначительной детали стало ясно, что он не дал бы топора, а тем паче тулупа и никогда бы не принес еды. И не потому, что жмот; в Сергиевом воинстве существовало поверье, что вместе со своим оружием (а любой инструмент в руках аракса - оружие!), одеждой и пищей отдаешь силу…
- Ну, как сам думаешь, куда тебя бренка определит? - Вяхирю хотелось затеять разговор. - В калики?
- Куда на вече определят, там и буду, - отозвался Ражный и взял огненную банку с чаем.
- Соглашайся только на ветер, - вдруг посоветовал Вяхирь. - Бренка отговаривать начнет, угрожать, а ты стой на своем.
- Как это - на ветер? - осторожно спросил Ражный, вспомнив случайно оброненные слова калика.
- Это у них тут что-то вроде закрытой касты, - почему-то с оглядкой прошептал бульбаш. - То ли охрана Урочища, то ли какие-то избранные, посвященные. Я еще толком не разобрался. Но они каждое утро становятся в круг и ждут восхода.
- При чем же здесь ветер?
- Как при чем? Они же солнечный ветер ловят! Радун!.. Спрашивается, зачем?
О радуне, или солнечном ветре, который насыщает энергией костный мозг, Ражный знал все, в том числе и великую и одновременно незамысловатую тайну, над которой билось человечество всю свою историю - тайну вращения планет Солнечной Системы и Земли, в частности. Не будь этого ветра, всякое движение, по крайней мере в ближнем космосе, давно бы прекратилось и наступил полный, «лунный» покой, а вместе с ним смерть всего живого. Обращенная к огненному светилу часть Земли выгорела бы, а теневая сторона вымерзла и покрылась мертвыми льдами. Но поток света восходящего солнца, все время падая по скользящей относительно шара, как вода на мельничное колесо, сообщал вращательное движение, и вместе с ним по планете катилось бесконечное ветреное утро.
Поэтому всякий человек на Земле, в какой точке он бы ни находился, вольно или невольно радовался восходу и стремился встретить солнце, ибо в эти короткие мгновения совершенно неосознанно получал заряд энергии на весь день.
- Но на ветер ставят не каждого, - продолжал Вяхирь с оглядкой. - Берут самых достойных, честных и выносливых. Конечно, почет, особое положение, да и благородно! Но самое главное, личностью останешься цельной, со всем наследством предков. Тебя не разделят на двести семьдесят с лишком частей!
- Благодарствую за совет, - с чувством проговорил Ражный. - Теперь знать буду…
- Погоди! - спохватился бульбаш. - А ты женат? Дети есть?
На правах старшего по возрасту он мог задавать подобные вопросы…
- Не успел еще, - неохотно отозвался Ражный.
- Тогда и не просись! - вдруг заявил бульбаш. - Холостых на радун не ставят. Это точно.
- Почему?
- Кто знает?.. Думаю, потому что холостой аракс - личность еще не состоявшаяся. Холостыхто ведь даже на Пир Святой не брали!
Вяхирь встал, с чувством превосходства и даже самодовольства потолкался по тесной будке, вызывая тем самым некую завистливую неприязнь.
- Да, - проговорил он с усмешкой. - Положение… На твоем месте я бы плюнул на Воинство и ушел отсюда куда глаза глядят.
- Слышал я эти советы… А что же сам-то в будке сидишь?
- Я истину ищу, - серьезно проговорил бульбаш.
- Мне тут одна вдова сказала, нечего здесь искать - ни счастья, ни истины.
Вяхирь тихо рассмеялся каким-то своим мыслям:
- Вдова скажет… А ты спросил у нее, что же она-то на Вещере делает? Что ищет?.. Я тебе скажу - счастье, Сорока - женщина противоречивая… Знаешь ли ты, вотчинник, что Сирое - это не только монастырь или тюрьма?
- Представляю.
- Да что ты представляешь?.. Ладно, открою тебе одну тайну, в утешение. Это, брат, самое таинственное Урочище, и что здесь происходит, даже калики толком не знают. А я тебе скажу: Пересвет это сила Воинства, Ослаб с опричиной - его дух, а сердце Засадного Полка находится в Сиром. Только об этом не принято говорить вслух.
- Я догадывался…
- Догадываться можно всю жизнь. А вот сходишь, посмотришь на сирое существование своими глазами, а тогда уж и думай, к чему тебя приговорили: к пожизненной каторге или к поиску истины… Ты еще не бывал в Урочище?
Ражный пожал плечами.
- Не довелось еще… А что?
- Ох, не все там так просто! - пропел бульбаш. - Например, нам кажется, если поделить свое «я» на количество насельников, это плохо, да? Нас ведь с детства пугали!.. На самом деле ты себя делишь, но и получаешь от каждого! Говорят, сейчас тут двести семьдесят три сирых вместе с послушниками. Так сколько ты себе прибавишь? Вот!.. Кроме всего, они тут становятся единым целым, и в этом кроется великая сила. Думаешь, они рубахи шьют да пояса? И сидят на цепи прикованные к камням? Как раз!.. Не верь каликам, они умышленно вводят араксов в заблуждение и разносят отвращающие слухи о Сиром. Это чтобы не совались сюда без дела. Или в самоволку не лезли, как Сыч. Послушай опытного человека, я бывал там трижды и кое-что понял.
Это больше походило на хвастовство, чем на некое откровение, поэтому Ражный съязвил:
- Тебя что, на экскурсию водили?
- Ага, дождешься, сводят, - проворчал Вяхирь. - Да ведь я же полещук! Для меня ихние заслоны - тьфу…
- Что же Сыч не может дороги найти?
- Хотел бы - нашел. Сыч на Вещере приключений ищет, а не истину. А кто приходит сюда, чтоб познать тайну Сирой обители, тому она и открывается. Хочешь, научу, как в Урочище пройти?
- Научи, - не сразу согласился Ражный, застигнутый врасплох таким предложением.
- Ни днем, ни ночью туда не суйся, бесполезно, - заявил Вяхирь тоном учителя. - Все будет мимо. Рядом пройдешь и не заметишь. Не знаю пока, кто от Сирого отводит и не пускает - охрана ли из этих, что на ветру стоят, или буйные араксы… Словом, над Урочищем все время висит своеобразный энергетический покров. Крыша может съехать, если попадешь в зону.
Ражный внутренне напрягся, вспоминая ту легкость, с которой он впервые без тренажера оторвался от земли, - уж не в покров ли этот попал?..
Бульбаш сделал паузу и поднял палец:
- Но есть одна щелка!.. Я уже несколько раз проскакивал в нее и, видишь, жив-здоров!.. Слушай внимательно! Если идти от меня строго на запад, через девять километров начнется легкий такой подъем. Ты там остановись и жди, когда потухнет Венера и поднимется заря. И дальше беги, понял? Чуть опоздаешь - не попадешь. А когда взойдет солнце и погонит ветер, увидишь Урочище. В это время радун сдувает покров и Сирое открывается. Оно в дубраве, на высоком холме, издалека видно. Но в это время глаз да глаз нужен, потому что стоящие на ветру не дремлют. Поймают - хана! Но ничего не бойся, у тебя будет секунд пятнадцать, чтоб прорваться, должен успеть. В Урочище спрячься где-нибудь, затаись и смотри, сколько влезет. Насельники там спокойно живут, потому что у них совсем другое восприятие мира. На тебя и внимания никто не обратит. Народу там много, и все прибывают и прибывают. Они друг друга в лицо не знают, да и, похоже, знать не хотят. Они ведь не личности, как мы это понимаем, а вроде бы одно целое. Я там теперь в открытую по улице хожу… На следующее утро так же, на восходе, проскочишь назад.

- А туман? - спросил Ражный. Вяхирь недоуменно вытаращил глаза:

- Какой туман?
- Там же все время висит какое-то облако. И все колеблется…
- Не знаю… Ни разу не видел. А ты откуда знаешь про туман?
Ражный поймал себя за язык, ибо вспомнил, что видел этот туман, все время находясь в состоянии полета нетопыря, коим не владел полесский вотчинник.
- Да говорят… - уклонился он от ответа.
- Говорят, в Москве кур доят, - проворчал бульбаш. - Сходишь, поглядишь на свое будущее. Может, и избу ставить не придется. Только если уйти с Вещеры вздумаешь, топор и тулуп мне оставь…

5

Прорываясь сквозь густой молодой сосняк на сигнал радиомаяка, Савватеев подумал, что в этой операции пока что безукоризненно работает только техника; в общем-то, хорошо подготовленные, прошедшие «горячие точки», люди почему-то сдают, не дотягивают до необходимого уровня, без которого невозможно провести эту «кавалерийскую» операцию.
Точно выйдя на сигнал, он оказался в голой, по-осеннему, шелестящей от палой листвы дубраве - явно посаженной руками человека, ибо сами по себе эти деревья здесь не росли. Савватеев остановился, прислушиваясь, и сначала ему показалось, будто он оглох: вдруг все стихло, замерло, в том числе и радиомаяк, и от этой ли тишины или от мрачноватого черного леса вдруг стало не по себе. Не страх, а предощущение страха, как в детстве, на миг оцепенило его, и по разогретой от напористой ходьбы спине побежали мурашки.
Скорее всего, это была дубрава, где погиб подчиненный Озорного…
- Эй? - негромко окликнул Савватеев, больше для того чтобы избавиться от неприятного состояния.
Голос уткнулся и пропал, словно в вате. Радиомаяк работал, на дисплее дрожал мерцающий огонек, однако по его затухающему накалу стало ясно, что Коперник мгновенно отдалился на несколько километров, хотя еще минуту назад был совсем рядом…
- Коперник?! - крикнул Савватеев и непроизвольно передернулся, словно от озноба.
И услышал сдавленный стон, будто бы исходящий откуда-то из-под земли…
Он сделал несколько шагов на этот звук и в темноте чуть не споткнулся о мертвого офицера, ничком лежавшего на земле. И только тогда рассмотрел белеющее пятно лица Коперника, прислонившегося к дубу.
Савватеев включил фонарик, и оказалось, что лицо не такое и белое, а скорее сине-серое, уже заплывшее: от глаз остались щелки, из носа по губам и подбородку текла кровь.
- Как это произошло? - он перевернул бойца на спину, посветил в лицо.
У Коперника начинались рвотные позывы, он стоял, держась за дерево, качался, как пьяный, и плевался - вероятно, было сильное сотрясение мозга.
- Мужик этот… - хлюпающим голосом выдавил он. - Боец наехал, как приказано… А он его сначала, потом меня…
- Какой мужик?
- Ну, старик… Ходит - подпрыгивает…
- Чем?
- Не видел… Нос проломил, может, кастетом…
- Кастетом?! - неожиданно для себя заорал Савватеев. - У старика с опятами кастет? Ты что мелешь?..
Офицер вздрогнул всем телом, словно от удара током, издал хрипящий звук, задышал, и это воскрешение привело Савватеева в чувство. Он положил бойца на бок и встал.
- Дальше что? - спросил он у Коперника.
- Не помню… Отключился… В глазах сверкнуло и все…
- Оружие где?
- У меня… Когда очнулся, думал… Нет, не взял оружие… Только корзины старух.
- Ничего не понимаю…

Предыдущая страница 7 Следующая страница


Волчья хватка-2 8

- Голова болит…
- А, так вам и надо! Позор!.. - Савватеев оборвался на полуслове, поняв, что снова заводится. - Ладно, потом разберемся. Сейчас обоим в машину и в ближайшую больницу.
Он связался с Вараном, велел прислать двух бойцов и пошел назад, к базе, теперь уже почти уверенный, что Каймак убит и закопан где-то здесь. И никакой политики нет, чистая бытовуха: приехали крутые бандиты, возник конфликт с местными, и этот или какой-нибудь другой дедок стукнул холеного борца за права человека. Потом была разборка, и хозяин базы убежал за рубеж…
Думая так, Савватеев ловил себя на мысли, что все время прибавляет скорости, борется с желанием оглянуться и часто, как-то конвульсивно передергивается от знобящего детского страха. Дубрава давно уже осталась позади, но испытанные там ощущения, словно рой комаров, все еще вились над разгоряченной головой.
Вероятно, грибники с егерем преспокойно улеглись спать, по крайней мере, света в окнах крестьянской избы не было, а собаки выпущены из вольера. Стоило подойти поближе, как поднялся суматошный лай, а крупная немецкая овчарка пыталась перепрыгнуть изгородь. Бойцы рассредоточились по опушке леса вдоль забора и практически перекрыли базу. Теперь оставалось подержать ее обитателей в напряжении до утра, и если преступник здесь, то не выдержит и постарается выскочить из западни. Самое невыносимое положение сейчас для человека, причастного к убийству, - неизвестность, неясность обстановки, и чем больше возникнет у него вопросов, тем сильнее он взвинтится и, потеряв хладнокровие, если не побежит, то обязательно чем-то выдаст себя.
Надо было поджечь на воре шапку…
Дорога к базе и обход постов несколько успокоили Савватеева, по крайней мере, что-то начинало проясняться, и это совсем неплохо, что один из обитателей базы клюнул на провокацию с отобранными у женщин корзинами и проявил агрессию. Теперь есть официальная причина рано утром захватить базу и задержать всех, там присутствующих.
Савватеев устроился на берегу, чтобы видеть пристань базы и всю ее часть, выходящую к реке. Первый час тишины и покоя прошел в напряженном ожидании, но за это время ничего не шелохнулось, не скрипнуло, а гладь воды в реке все более казалась ледяной. На втором часу он ощутил, что его клонит в сон и подгибаются ноги, поэтому сначала присел под тополь, а потом и вовсе прилег в густую осеннюю траву. Поборовшись с дремотой несколько минут, он на мгновение закрыл глаза и тотчас утратил реальные ощущения, поскольку услышал пронзительный детский плач.
- Не встану! - решил он для себя.
- Олег, ты слышишь? - это был сонный голос жены. - Тебе звонит Крышкин!
Она не могла знать его! К тому же Крышкин ровным счетом ничего не знал о Савватееве из-за слишком большого различия в служебном положении, никогда бы не стал звонить домой да еще и представляться. Ему поручено провести рядовую анонимную экспертизу, которые он проводит десятками, и написать обыкновенное заключение, ответив кратко и определенно - да или нет…
- Проснись, Олег! - трясла его жена. - Неужели ты заказал Крышкину генетическую экспертизу? И ты опустился до такого?..
Савватеев встряхнулся и вместо крика и голоса жены услышал звонок служебного сотового телефона, спрятанного во внутренний карман, - личные никогда на операции не брали, чтоб не отвлекаться.
Сон был в руку.
- Олег, я волнуюсь, - с привычным недовольным звоном проговорила жена. - Ты когда дома будешь?

- Света, я в командировке, - чувствуя себя застигнутым на месте преступления, сказал он. - Разве тебе не позвонили?
- Нет, - односложно и гнусаво от слез ответила Светлана. - Мог бы предупредить…
Мимолетный сон будто сдул прежнюю решимость.
- Сам не знал! - пробурчал Савватеев.
- Я не верю тебе.
- Чему не веришь? Что я в семистах километрах от Москвы?
- Звонила тебе на работу… Там все время отвечает женщина!
Лучший способ защиты - нападение, и Светлана это давно уяснила…
- Квартирантку пустил! - огрызнулся Савватеев.
- Почему она так разговаривает со мной?
- Как - так?
- Это твоя любовница?
Оправдываться было бессмысленно, однако он попробовал:

- Ты прекрасно знаешь: когда я в командировке, отвечает секретарь.
- Приезжай домой, что бы ни произошло. Дочка не спит без тебя. Надо отвечать за тех, кого ты приручил. Я знала и ждала, что ты бросишь нас. Но как ты мог бросить сейчас, когда я еще слаба?..
- А с чего ты взяла, что я вас - брошу? - крикнул он уже в пустой эфир, испытывая удушливый приступ ревности, смешанной с негодованием.
Если ждала, значит, чувствовала свою вину…
Несколько минут он ходил по берегу как заведенный, сон пропал, угаснувшая было неприязнь к собственной семье вдруг вновь поднялась жгучим комом, и он стискивал зубы, чтобы не завыть. А сознание, приспособленное и ориентированное на анализ всего, что происходит, тут же совершило то, что раньше не смело и не допускало, - выстроить жесткую логическую цепочку: этой назойливой ревностью и подозрениями жена пытается скрыть некое свое постыдное действие, скорее всего, измену.
Пятнадцать лет совместной жизни они пытались зачать дитя, проверялись, даже лечились и не зачали. А тут вдруг получилась дочка - в проезжего молодца, и Савватеев, давно готовый к отцовству, не испытав кровного родства, не ощутил любви к девочке. И несмотря на все старания жены, никогда ее не ощутит, потому что никогда не смирится с позором обманутого мужа…
Он встряхнулся и затоптал воображение, как окурок: нет! Все сомнения и подозрения от усталости, бессонницы и собственного бессилия! Светлана не смогла бы изменить, ведь они уже привыкли, что нет и не будет детей, и это уже не отражалось на их отношениях. Зачем ей рисковать и разрушать устоявшуюся жизнь? Только для того, чтобы с великими муками выносить и родить дитя в тридцать шесть лет?..
От этих мыслей его оторвал вызов Финала, прозвучавший будто из другого мира. Старший разведчик говорил шепотом:
- Я во втором квадрате. Вижу мальчишку… Ходит в пятидесяти метрах от базы…
- Какого мальчишку? - бестолково спросил Савватеев.
- Худенький, лет тринадцати… Грибы ест.
- Как ест? Сырыми, что ли?
- Может, не грибы… Но что-то собирает и ест… И вроде плачет, всхлипывает…
- А что он плачет?
- Не знаю… Если только потерялся, заблудился…
- Ну подойди осторожно, выясни, что случилось. Только не пугай.
- Понял…
Прошло минут пять, и все это время Савватеев пытался вспомнить, на чем же остановился в своих размышлениях, оправдывающих жену. Не вспомнил, потому что, находясь в здравом уме, оправдать ее было нельзя. Если только унять самолюбие, терпеливо снести позор и воспитывать чужого ребенка.
- Я к тебе не вернусь, - мстительно проговорил он, испытывая облегчение.
Это хорошо, что он поехал в срочную командировку, вырвавшую его из привычного житейского потока: сразу наступило отрезвление и на расстоянии увиделось все, что уже начинало казаться незначительным.
Финал теперь говорил громко и торопливо:
- Он убежал!.. Я подошел тихо, фонариком посветил, а он как рванет! Догнать не мог! Темно… И это вроде не пацан, не подросток.
- А кто еще?
- Похож на заморенного негра… Лицо черное и руки… Натуральный. И босой…
- Откуда здесь негры, сам подумай?
- Кто знает?.. Студент какой-нибудь отстал, заплутал, оголодал. Сморщенный весь…
- Ладно фанатазировать. Появится снова - отслеживай и не подходи, я сам.
- Понял…
Ночь была довольно теплая для середины осени, однако вместе с решительными мыслями и облегчением Савватеев почувствовал озноб, брезентовая куртка, подобранная на складе, и толстый свитер не грели и, казалось, напротив, втягивают в себя холод. Стоило чуть расслабиться, как начинали стучать зубы, а шел всего лишь третий час ночи! Савватеев подумал, что знобит от реки, переместился в лес и услышал громкий шепот:
- Товарищ полковник!.. Сюда подойдите.

Командир диверсионно-разведывательной группы Варан сидел на сосне в полутора метрах над землей, в руках у него мерцал зеленый огонек прибора ночного видения.
- Что?
- На территории базы что-то копают. Савватеев молча взял прибор - человек копал что-то у стены круглого каменного строения.
- Они зашевелились! - громко шептал Варан. - На всякий случай решили перепрятать останки.
Это было бы хорошо, но слишком уж просто, на уровне счастливой случайности, в которую Савватеев давно уже не верил, и если достигал успеха, то обычно через муки и страдания.
- Подойди к забору и постучи, - приказал он Варану.
Варан удалился, и скоро послышался злобный лай собак возле изгороди. Мужик с лопатой лишь на минуту замер и снова принялся копать, как ни в чем не бывало.
- Наблюдай, - безразлично сказал Савватеев.
Углубившись в лес, он побегал, попрыгал, размялся, но так и не согревшись, скорым шагом отправился к машинам, взять у водителей что-нибудь теплое. И тут заметил, как из леса на дорогу скользнула какая-то плоская в темноте фигура человека и послышался тоскливый, монотонный плач. Это хлипкое, призрачное существо спотыкаясь побрело по колее - в ту же сторону, где были спрятаны машины, кажется, ничего не замечая вокруг. Приблизиться к нему вплотную не составляло труда, но Савватеев двигался на расстоянии, помня о необычной прыти этого «подростка».
А тот внезапно растворился в темноте, будто привидение, и остался лишь его по-детски горький всхлипывающий голос, исходящий неизвестно откуда, но всего-то в трех-четырех шагах от Савватеева. Несмотря на ночь, он отчетливо различал деревья вокруг, дорожные колеи и даже белесый мох на обочинах, но человек пропал!
- Эй? - окликнул Савватеев и достал фонарик. - Ты где?
Плач оборвался.
- Чего надо? - послышался скрипучий, неприятный голос. - Наехали тут, шастают по лесу… Не подходи ко мне!
- Я на месте стою, не бойся…
- Вот и стой! Или вообще иди отсюда, ты мне не нужен.
Савватеев включил фонарик: на дороге сидела живая мумия, одетая в рваное, засаленное тряпье, голый череп обтягивала черная, морщинистая кожа, а лицо иссохло настолько, что рот не закрывался и обнаженные крупные белые зубы мерцали в темноте, как у обезьяны.
- Ты кто? - спросил Савватеев, испытывая отвращение.
- Охотник.
- На кого же ты охотишься ночью?
- Выслеживаю зверя. А вы ходите за мной и мешаете! Убери фонарик!
Его скрипучая речь отдавала явным безумством.
- А что же ты плачешь? - Савватеев отвел луч фонаря в сторону.

- Зверя приманиваю.
- Плачем?
- Ну… Услышит зверь, придет, чтоб съесть…
- Какой зверь?
- Людоед!
- Здесь что, людоеды водятся? - осторожно спросил Савватеев и сделал вперед два шага.
- Где их нет?.. Жизни не стало.
В этот миг Савватеев ощутил запах гниения и машинально отшатнулся: перед ним говорил и двигался полуистлевший труп. Обычно в таком состоянии оказывается эксгумированное тело, примерно год пролежавшее в земле…
Мысль была сумасшедшей и фантастичной, но в тот миг все выглядело вполне реально, потому что он вспомнил телохранителя, страдающего манией величия и ныне пребывающего в Кащенко.
- Каймак? - спросил Савватеев. - Михаил Идрисович?
Охотник подскочил, вытянул вперед костлявую руку:
- Ну-ка, дыхни на меня?! Ты что сегодня жрал? Очень уж знакомый запах!
Савватееву стало жарко и душно, в ушах зазвенело, и он не услышал писка радиостанции, а искаженный помехами голос медика-эксперта звучал как продолжение скрипучей речи этой мумии.
- Полтора километра на юго-восток… Старая дорога… Положительный результат по прибору в первом и втором диапазонах…
Смысла Савватеев не уловил, поэтому подтянул воротник куртки с микрофоном и чуть не закричал:
- Что там у вас? Что?..
- Объект поиска. Обнаружил в девятом квадрате… Прибор дает положительный результат.
- Не понял! Что обнаружил?
- Захоронение. Примерно годичной давности… Прибор отбивает по двум диапазонам…
- Добро, оставайтесь на месте! И включите радиомаяк!
- Он включен…
Савватеев осветил дорогу, но там, где только что стояло полугнилое существо, никого уже не было.
- Эй, ты где? - Савватеев прислушался. - Эй, охотник?
Тишина была такая, что в ушах от волнения зашуршала кровь. Он посветил вдоль дороги, пробежал вперед - никого! И полное ощущение, что никого и не было….
Он переключил диапазон, приказал водителям, дежурившим в машинах, перекрыть дорогу и стал вызывать Тарантула. В это время в наушнике щелкнуло так, что голова мотнулась, будто от выстрела, а из нагрудного кармана, где была рация, повалил дым и завоняло жженой электроникой…
Первые потери, когда приплясывающий старик вырубил опера и офицера-диверсанта, Савватеев встретил с долей злорадства - другим наука, чтоб не расслаблялись на внешне скучноватой операции. Но когда в мгновение ока вышла из строя вся электроника, в том числе сотовые телефоны, видеокамера, компьютеры, и полностью разрядились аккумуляторы на автомобилях, в первый момент он ощутил нечто похожее на панику. Ко всему прочему не успели отправить в больницу офицера, который был в коме и, похоже, отдавал концы.
И так не подготовленная операция, в один миг лишенная технического обеспечения, оказалась на грани провала. Мало того, что группа осталась без внутренней связи и связи с внешним миром, но и полностью утратила мобильность, поскольку ни одна машина не заводилась, даже микроавтобус, дизель которого пытались запустить с толкача.
Охваченный непривычным суетливым чувством, Савватеев послал Финала в райцентр вызвать «скорую», доложить по телефону о происшедшем в Москву и потребовать подмогу. Но когда немного успокоился и собрался с мыслями, пожалел, ибо теперь оставался всего один оперативник Тарантул: у Коперника оказалось сильнейшее сотрясение мозга, хотя, заглаживая вину, он порывался встать и вылезти из машины. Что случилось с электроникой - от сухой грозы или от иных природных электрических разрядов вылетела хорошо защищенная и совсем не китайская электроника, разбираться было некогда, а чьего-то злого умысла Савватеев не допускал, ибо никакими подручными средствами вывести ее из строя было невозможно по определению.
Разве только взорвать над районом операции какую-нибудь хитрую электронную бомбу…
В это время и появился криминалист, как показалось вначале, пьяный в стельку. Он шел по дороге, сильно качаясь, и хватался за деревья, мыча что-то при этом. Быть такого не могло, и поэтому Савватеев побежал навстречу, мысленно заклиная - уж лучше пусть будет нетрезвым, чем раненым…
У криминалиста оказалась сильная контузия и полушоковое состояние. И по тому, что прибор трупоискателя у него выгорел дотла - на животе висела только оплавленная коробка, а от штанги осталась рукоятка, намертво зажатая в ладони, - можно было определить, что криминалист наверняка попал под высокое напряжение.
И каким-то чудом остался жив!
Савватеев усадил его на землю, достал свой шприц-тюбик с противошоковым средством и сделал укол.
- Кладбище, - едва ворочая языком, прошепелявил криминалист.
- Что - кладбище? Что? - в окровавленное ухо закричал Савватеев.
- Камень… Камень…
- Что - камень?!
- Молния… Шаровая молния!
Савватеев открутил пробку на фляжке с коньяком, приложил к губам эксперта. Тот сделал несколько жадных глотков, и это помогло больше, чем укол. По крайней мере, взгляд его стал осмысленным и из расслабившейся руки выпали остатки штанги.
- Затылок болит, - заикаясь, пожаловался он. - И уши… Ничего не слышу.
- Сейчас уведу в машину! - крикнул Савватеев.
- Нет… Я покажу… - он кое-как встал. - Приборы не работают…
- Сгорели приборы! Все!
- Это я виноват…
- Почему? Что случилось на кладбище?
- Камень… Взорвался! Я покажу. Заброшенное кладбище оказалось далеко в стороне от дороги и в километре от базы. На карте оно не было обозначено, и поэтому никто и знать не мог о существовании официального места захоронения. Пока шли, криминалист немного оправился и все тряс головой да прочищал уши. Сдерживая руками лицевые судороги - изредка перекашивало рот и сводило челюсть, он кое-как рассказал, что выбрел сюда случайно и стал обследовать кладбище. Свежих могил не было, последние захоронения примерно десятилетней давности, когда еще на месте базы стояла жилая деревня. Однако криминалиста привлекло странное надгробие в виде обыкновенного мореного валуна без надписей и каких-либо знаков. Он включил трупоискатель, поднес его к могильному холмику, чтобы отбить возраст захоронения - прибор фиксировал фосфорное излучение, и тут же камень засветился. И этот свет, словно расплавленный металл, скатался в малиновый шар, после чего раздался сильный треск и блеснула вспышка. Остального эксперт не помнил, поскольку на некоторое время потерял сознание и очнулся в двадцати шагах от могилы, отброшенный взрывной волной.
- Вот этот камень, - боязливо указал он на вросший в землю огромный валун. - Не подходите близко…
Казалось, что в воздухе еще пахнет озоном, однако никаких следов взрыва, по крайней мере визуальных, не было.
Ни одна травинка не обгорела, ни один крест не упал, хотя, подгнившие, они едва стояли…
- Взрывной волны не было, - определил Савватеев.
- К-как н-не было? - сильнее стал заикаться криминалист.
- Смотрите сами.
Тот походил вокруг, нашел место, где лежал без сознания, и только развел руками:
- Н-но меня… отнесло! В-вот сюда! Я помню, как летел!
- Если бы вас отбросило на двадцать шагов, были бы переломы или ушибы. А еще бы вы посшибали кресты… А нет ни одной царапины.
- К-как я здесь очутился?
- Не знаю…
- Значит, у м-меня есть ангел-хранитель. Отвел…
- Да, иначе не объяснить.
Савватеев поднял штакетину от рухнувшей изгороди и осторожно дотянулся до надгробия - ничего. Приблизившись, потрогал рукой - холодный и чуть влажный от утренней росы камень…

- Я вас не обманываю! - уже без заикания клятвенно сказал бывалый криминалист. - Шар был!
- Верю…
- Это напоминает заряд статического электричества. Только очень мощный…
- Возможно…
- Нужно изучить этот вопрос! Явление уникальное… И в самом деле, ударной волны тут не было. Тогда что?
- Изучим, - пообещал Савватеев. - А сейчас идем к машинам. Приедет «скорая», пусть вас еще раз осмотрит врач. Там решим, что с вами делать.
- Я останусь! - капризно заявил тот и еще вялой походкой поплелся следом за Савватеевым. - Не отправляйте меня. Чувствую себя лучше… Это контузия… Все очень интересно! За мою практику не бывало… Взрыв есть - ударной волны нет! А потом, что находится там, в могиле?
- Скорее всего, чьи-нибудь кости…
В седьмом часу уже рассвело, грибники могли расползтись по лесу, и медлить было нельзя: особенно при таком неожиданном раскладе требовался хоть какой-нибудь результат!
Как в глубокую старину, Савватеев послал вестовых к Варану и Тарантулу с приказом захватить базу вместе со всем населением, а сам в сопровождении бойцов с лопатами и куском брезента ритмичной марш-бросковой рысью отправился в девятый квадрат по старой дороге, откуда получил сигнал о найденном захоронении.
Стареющий медик-эксперт, за долгую службу так и не усвоивший примитивных правил конспирации, к тому же измученный долгими ночными поисками и разочарованный отказавшей связью, сидел на обочине, предусмотрительно подложив елового лапника, и спал в обнимку со штангой трупоискателя. Он сильно озяб, съежился и все равно не проснулся, даже когда Савватеев остановился напротив. Пришлось встряхнуть его за плечо:
- С вами все в порядке? Вы живы?
- Разумеется… Почему вы спросили?
- Вашего коллегу контузило на кладбище…
- На кладбище? Как?..

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Не знаю, показывайте! Что тут у вас? Эксперт с кряхтеньем встал на ноги, осмотрелся:
- Олег Иванович… А у меня вся аппаратура сдохла.
- Знаю. Где захоронение?
Тот натянул на уши берет и, съеженный, полусонный, тупо побрел в сторону от дороги. В десятке метров за густым еловым подсадком остановился, слепо огляделся и ткнул штангой в землю:
- Здесь, товарищ полковник…
На мшистом пятачке между деревьев лежало пять крупных валунов, под которыми просматривался продолговатый, приподнятый прямоугольник еще относительно свежей, едва подернутой зеленью земли и явные следы ее отвала слева и справа. Растаявший снег и Дожди размыли очертания могилы и рыжий суглинок, усадили камни, а прошлогодняя черная листва присыпала раскоп, однако то, что еще было заметно, впрямую указывало на захоронение.
- Опять какие-то камни, - вслух удивился Савватеев. - Током не бьют?
- Током?..
- Ладно, не обращайте внимания.
- Надо вызывать прокуратуру, ФСБ, - поторопил эксперт. - И консула. Гражданин-то здесь лежит хитрый…
Савватеев присел у могилы:
- Вы уверены, что это именно тот хитрый гражданин?
- Повертье моему опыту, вызывайте.
- А я сомневаюсь. У нас нет никаких доказательств. Притащим сюда консула и мордой в грязь…
- Жаль, блок газоанализатора отказал, - пожаловался эксперт. - Я бы вам показал сейчас… Но я точно отбил! Уровень процесса разложения мягких тканей соответствует сроку. Это по второму диапазону… Да и так видно - могила…
- А почему на ней камни?
- Не знаю… Может, чтобы место отметить?
- Зачем? Для нас?
- Я тоже подумал… Пять одинаковых камней… Может, ритуальный знак, может, обычай. Например, в Архангельской области камни кладут на могилы колдунов, чтоб не вылазили…
- А у нас в Калужской области принято кол осиновый забивать, - заметил говорливый боец из группы Варана, - чтоб насквозь прошел…
- Так почему могила не замаскирована?
- Это мне не известно, - обиделся медик. - Но я уверен, там лежит мумифицированное тело. Этот прибор не обманешь…
Савватеев вдруг вспомнил живой гниющий труп, встретившийся на проселке, и передернулся от омерзения:
- А он точно там? Не убежал?
Эксперт хмыкнул, отозвавшись на шутку, но сказал серьезно:
- По первому каналу ошибок не бывает.
- Опять же почему рядом с дорогой?
- Может, спешили… А может, рассчитывали, здесь не будут искать.
- Да они тут оборзели, - хмуро прервал его боец. - Тайга кругом, место глухое… Кто искатьто пойдет? А с дороги ничего не видать.
Савватеев обогнул захоронение по большому кругу, вышел на зарастающую, непроезжую дорогу, глянул в обе стороны: и верно, если бы не современный прибор - произведение отечественной оборонки и опыт эксперта, сроду бы не найти…
Он вернулся к захоронению, встал, засунув руки в карманы:
- Вскроем могилу сами.
- Американцы поверят?
- Если там останки Каймака, поверят. Труп поднимать не будем.
- Тогда давайте и начнем, - засуетился эксперт. - Похоже, могила неглубокая, чуть больше метра…
- У вас есть обыкновенный фотоаппарат? Без наворотов?
- Нет, только цифровой… Был… Теперь не работает.
- А у криминалиста?
- Не знаю…
Инфантильный тон медика стал раздражать Савватеева.
- Как вы собираетесь документировать эксгумацию?.. Нужны хотя бы понятые! Вечно все через задницу!..
Эксперт пожал зябкими плечами, тронул камень на могиле и вдруг отскочил:
- Я вспомнил!.. Точно!..
- Что вспомнили?
- Был ток! То есть какое-то электрическое напряжение!
- Где?
- У меня над головой что-то засветилось. Это когда я попытался камень свалить. Вот этот!
- Что засветилось?
- Сполох такой, зеленоватый!.. Я еще подумал, это от напряжения, шейный остеохондроз… Бывает, аж искры из глаз. Но именно в этот момент рация затрещала! А из блока газоанализатора дым пошел… Потому что я тронул камень на этой могиле!
- Вы сами-то верите в то, что говорите? Эксперт отошел в сторону, отвернулся:
- Извините, товарищ полковник!.. Я излагаю факты, и это не мистика!
- Вспомните еще могилу Тамерлана! - Савватеев склонился, сбросил крайний валун с захоронения и огляделся:
- Где ваши сполохи?
- Я видел их ночью! - не сдавался эксперт. - А сейчас светло! Как же я сразу не сопоставил?.. Это от переутомления… Рация затрещала именно в тот момент!
- Значит, это вы спалили все приборы.
- Но как? Чем?
- Искрами из глаз…
- Нет, шея у меня давно болит…
- Ничего, у вас будет время отдохнуть и полечить шейный остеохондроз…
- Напрасно иронизируете, Олег Иванович, - пробурчал эксперт и походкой гуляющего пенсионера побрел в глубь леса.
Бойцы с лопатами стояли у могилы и ждали.
- Охраняйте, - велел им Савватеев. - Ничего не трогать. Ни к чему не прикасаться!
Он вышел на травянистый, росный проселок и прежней ритмичной рысью побежал на базу. Пожалуй, это была первая бессонная ночь за последние месяцы, когда не чувствовалась усталость, а скорее напротив, ощущался прилив сил и желание действовать. Через десять минут впереди замаячил забор и послышался лай собак. Боец, экипированный побоевому, стоял у ворот с автоматом наперевес.
- Как дела? - на ходу спросил Савватеев.
- Все нормально, товарищ полковник! - боец распахнул калитку. - Только связи нет…
Группа Варана блокировала периметр, все постройки на базе и теперь откровенно томилась от усталости, а Тарантул с экспертом-криминалистом хлопотали возле самовара в крытой беседке - кажется, намеревались разжечь.
- Порядок, товарищ полковник, - доложил Варан. - Тепленьких взяли, сонных. Сопротивления не было, изъяли один карабин СКС с патронами. Только овчарка набросилась, пришлось ликвидировать… Лаек и гончаков переловили, заперли в вольере. Они ласковые…
- Где обитатели базы?
- Вон там сидят, - Тарантул указал на круглое каменное строение: - Запер на всякий случай.
Савватеев посмотрел на криминалиста:
- Вы почему здесь? Почему не уехали со «скорой»?
- Я здоров! - заверил тот. - И готов работать.
- Ладно… Пленочный фотоаппарат есть?
- Откуда?.. Нет, дома есть свой…
- Возьмите пару толковых бойцов, - распорядился Савватеев, - и начинайте обыск базы, если готовы работать. Интересует все - документы, бумаги, холодное и огнестрельное оружие, пулевые пробоины в стенах и мебели. Но более всего - следы крови, старые, новые - всякие. Отпечатки пальцев снимать все подряд.
- Сделаем, Олег Иванович! - лицо криминалиста еще чуть подергивалось, рот кривился.
Савватеев взял Тарантула за рукав:
- Пошли к задержанным, надзиратель…
Прежде чем открыть бывшую трансформаторную будку, Савватеев обошел ее вокруг и отыскал то место, где ночью копали: скорее всего, это был еще один низкий, только на коленях вползти, вход, сейчас замурованный кирпичом, положенным на свежий раствор.
- Что у них там было? - спросил он у Тарантула.
- Склад, - отозвался тот. - Куча лосиных рогов лежит и мешки с комбикормом.
- Ладно, открывай!
Опер вытащил болт из петли и распахнул дверь.
- По одному на выход!
Из склада появился уже знакомый егерь Карпенко, сощурился на солнце, ухмыльнулся:
- Здорово, начальник! А грибником прикинулся!
- Здорово! - Савватеев заглянул внутрь. - Что же остальные?
- Спят! Ты их не буди, старые люди, пенсионеры…
У стены склада, на разложенных по полу мешках, прижавшись друг к другу, спали четыре чемто похожих друг на друга старика и две старухи.
- Почему они спят? - изумился Тарантул. - Ничего себе, нервы!..
- А что им делать? - засмеялся егерь. - Раз арестовали и закрыли - спи да спи. Они же чуть свет уже на ногах. Опенок ждать не любит, он на глазах растет.
- Зачем здесь лосиные рога? - спросил Савватеев.
- Пенсионеры попутно собирают, сдают, - Карпенко сегодня был словоохотливым и веселым. - Принимают по двадцатке за килограмм. Выгоднее, чем опята, если повезет…
- Возьми с собой женщин и пойдем.
- Куда?
- Вскрывать могилу.
- Какую еще могилу? - сквозь веселость вдруг проявилась его вчерашняя дерзкая наглость.
- Михаила Идрисовича Каймака.
- Не понял. А я-то здесь при чем? Иди и вскрывай!
- Пойдешь в качестве понятого.
- А-а!.. Вы что, могилу нашли?
- Нашли.
- Интересно!..
- Поднимай женщин!
- Они-то зачем тебе?
- При эксгумации нужно трех понятых, - соврал Савватеев.
Карпенко хмыкнул, поиграл бровями и вошел в склад. Там наклонился над постелью из мешков, растолкал старух, что-то сказал, и те послушно встали: население базы подчинялось ему беспрекословно.
Несмотря на говор, шум и суету, хладнокровные спящие старики даже не пошевелились…
- Во нервы! - снова восхитился Тарантул.
- Они фронтовики, - объяснил Карпенко. - Люди закаленные.
Едва покинули территорию и встали на старую дорогу, как егерь почувствовал себя неуютно и задергался: сначала сел на обочину, чтоб переобуться, мол, второпях портянки плохо намотал, потом стал рыскать взглядом по сторонам и срывать выросшие за ночь опята, складывая их в кучки, дескать, подниму на обратном пути. Проинструктированные бойцы будто бы не реагировали на это, хотя не спускали с него глаз, а Карпенко все дальше и дальше отходил от дороги, петляя из стороны в сторону, и Савватеев каждую минуту ждал побега, равнодушно плетясь позади молчаливых старух.
И все-таки не уловил момента, поскольку та, что постарше, вдруг схватилась за сердце и села на дорогу:
- Ой, Господи… Грудь скололо…
Савватеев предполагал что-то подобное, но природа взяла свое и он все-таки отвлекся на этот возглас, а секундой позже увидел, как бойцы с криком бросились в лес, ударила автоматная очередь, и скоро послышался шум борьбы.
Через минуту согнутого до земли и закованного в наручники егеря вывели на дорогу и поставили перед Савватеевым.
- Ты убил Каймака? - он схватил его за волосы и завернул голову: - Отвечай быстро! За что убил? С кем закапывал? С хозяином базы? Говори!
Сломать его жестким психологическим натиском было невозможно - в глазах светилась дерзкая и тяжелая ненависть.
- А пошел бы ты… вместе с Каймаком! Ну, вы достали!..
Старухи тут же подступили с двух сторон, заголосили и даже норовили схватить за одежду:
- Да что же ты делаешь-то, батюшка? Да как у тебя рука поднимается на безвинного? Не смей его тpoгaть!
Боец оттаскивал то одну, то другую, но они с цыганской прытью снова кидались к Савватееву:
- Что же это творится, Господи?! Если при власти, так разговаривай, как положено! А то как фашист!.. Отпусти-ка его! Сейчас же отпусти!..
Еще минута, и они бы вцепились в волосы - уже тянулись крючковатыми руками, и жалобные причитания насыщались угрозой. Савватеев оттолкнул от себя егеря, вытер о траву ладонь, испачканую чужим потом:
- После эксгумации зарою вместо трупа, понял?
Старухи отступили, но все еще продолжали кричать, стоя на пути:
- Гестапо! Тебе только людей мучить, изверг! Не власть, а бандиты, зверье! Никуда не пойдем! Хоть убей! Понятых он взял! Видали?..
- В наручниках уведу! - Савватеев равнодушно обогнул старух по обочине и пошел вперед.
Он всегда тяготился особыми полномочиями и, когда приходилось применять их, сильно страдал потом и как всегда мучился от бессонницы. Но в интересах государства это приходилось делать, несмотря на собственные чувства и муки совести.
Сейчас он ужаснулся, представив себе, как надевает наручники на сморщенные запястья старух, однако только стиснул зубы. А они, немощные и беззащитные, женским своим чутьем уловили угрозу и хоть с ворчанием, да поплелись следом.
Если бы от них, как понятых, потребовали подтвердить детали эксгумации в суде, они бы подтвердили, поскольку судья, также наделенный особыми полномочиями, сломает их в два счета…
Оставленные для охраны бойцы откровенно спали на солнышке, расстелив брезент, а медик расхаживал возле захоронения, по-зековски заложив руки назад.
- Олег Иванович! - кинулся он навстречу. - Послушайте меня! Я вспомнил. Иногда камни ставят на могилу как заклятие! Чтоб никто не потревожил праха. У меня был случай!..
- Все это мистика, доктор! - оборвал его Савватеев, выдергивая брезент из-под бойцов: - Подъем!
- В это можно верить или не верить, но есть же общеизвестные факты! У меня нехорошее предчувствие… Отчего-то же сгорела электроника?
- Вы оба сошли с ума!
- Кто - оба?
- Со своим коллегой! Везде вас током бьет, шаровые молнии летают… По возвращении - обоих на покой. А сейчас исполняйте свои обязанности.
Эксперт тяжко вздохнул и развел руками:
- Как хотите. Но я вас предупреждал…
Савватеев позвал понятых, оставленных на дороге, а егеря велел поставить рядом с могилой. После неудавшегося побега Карпенко налился мрачной ненавистью и шел, не поднимая головы, тут же несколько оживился, огляделся и настороженно замер, обняв сосну, к стволу которой был прикован.
- Что, узнал место? - насмешливо спросил Савватеев и толкнул его плечом: - Или темно было, когда зарывали?
Карпенко вдруг ухмыльнулся и скосил взгляд:
- Ты давай копай, копай… А я посмотрю. Бойцы отвалили камни в сторону и взялись за лопаты, окончательно разочарованный медик, пристроившись под деревом, начал писать протокол эксгумации, а старухи встали чуть в сторонке и горестно подперлись, словно на похоронах.
После того как сняли землю на два штыка и обнажились стенки могилы со срубленными корнями ближних сосен, в воздухе явственно запахло гниющей плотью.
- Ну что, не созрел еще для чистосердечного? - почти по-дружески спросил Савватеев егеря. - Пора бы уж. Оформим явку с повинной, а это и для прокуратуры, и для суда аргумент.
Егерь сосредоточенно помалкивал и не скрывал интереса, наблюдая за раскопками.
- Лучше сделать это сейчас. Запишем в протокол, что ты сам указал место захоронения. Помоги себе сам. Или я тебе начну помогать.
- Да отстань ты! - не глядя, бросил Карпенко. - Помощник нашелся… Знаю я, как вы помогаете!
- Смотри, я тебе предлагал, - Савватеев отошел к медику и стал наблюдать за егерем со стороны.
Офицеры копали теперь по очереди, поскольку в тесноватой могиле уже было не развернуться, время от времени эксперт подходил, заглядывал в яму и сдерживал рвение бойцов, заставляя снимать грунт слоями - кажется, работа развеяла его мистическое настроение.

Предыдущая страница 9 Следующая страница


Волчья хватка-2 10

- Есть! - наконец сказал боец и сел на край раскопа. - Глядите…
- Понятых попрошу подойти ближе, - уже суконным голосом произнес медик, осторожно спускаясь в могилу.
Из песка торчали подогнутые и разваленные в стороны, колени, а вернее то, что от них осталось…
Старухи опасливо подошли и перекрестились, Карпенко вытянул шею, однако из-за отвала не мог видеть дна могилы, и все равно его реакция была странной: на лице вызревало веселое удивление.
- Зачищайте, - хладнокровно и деловито распорядился удовлетворенный эксперт, выбираясь с помощью бойцов из ямы. - Как без фотосъемки? Не знаю…
Эксгуматоры стесали лопатами стенки, чтоб не сыпалось сверху, и начали осторожно выгребать песок по контуру тела. Они явно храбрились - очень уж хотелось выглядеть профессионалами в глазах начальства (не век же в диверсантах ходить), однако обоих мутило от вони и вида полуистлевших останков. Понятые повсхлипывали и тихонько, по-старушечьи расплакались; невозмутимо-меланхоличными оставались лишь эксперт да повеселевший егерь, выворачивающий шею, чтоб заглянуть в яму.
Савватеев почувствовал момент, когда можно задать старому медицинскому волку один-единственный вопрос, который тревожил его больше, чем вся операция. Он подсел сбоку, заглянул в бумаги, спросил полушепотом;
- Как вы считаете, генетической экспертизе можно доверять?
Эксперт посмотрел со значением:
- Не волнуйтесь, Олег Иванович. Медицинская наука шагнула далеко вперед. Дальше, чем человеческая психология.
- Что это значит?
- А то, что мы готовы подвергать сомнению все, что не можем постичь своим утлым, позавчерашним мышлением. Как, например, с камнями…
- То есть полная гарантия идентификации?
- Странно, что вы спрашиваете об этом, - занятый делом, проговорил он. - Мне казалось, вы человек прогрессивный… Точность - девяносто девять и девять десятых процента.
- Все-таки одна десятая на ошибку…
- Не бойтесь, американцы поверят! - довольно засмеялся эксперт.
- Почему?
- У них совершенно иная психология, техничная. Они науке верят больше, чем своим глазам.
Задавать ему вопросы больше не имело смысла- мог что-нибудь заподозрить…
Савватеев постоял у ямы, поглядел, как бравые диверсанты залавливают рвотные позывы, и перехватил воровато-пристальный взгляд Карпенко.
- Жертва всегда притягивает, - Савватеев зашел к нему сзади. - Особенно безвинная…
- А я знаю, кого тут зарыли! - егерь нервно заулыбался, а точнее, оскалился. - И догадываюсь, кто!
- Кто?
В это время боец, обметавший еловым веником останки, вдруг закричал и, как пингвин, выскочил из могилы.
- Смотрите! - лицо у него вытянулось, безумные глаза остановились. - Ничего себе!..
Старухи по-молодому взвизгнули, отскочили, а Карпенко вдруг обвис на дереве, со стоном затрясся, будто зашелся от кашля, и согнулся пополам - началась истерика. Савватеев схватил его за шиворот, распрямил:
- Нет, смотри! Сейчас подойдешь поближе, в черные глазницы ему посмотришь!.. Эй, бойцы, у кого ключ? Я тебя с ним рядом уложу, в обнимку!
Возле ямы никто не шелохнулся, диверсанты и даже видавший виды медик немо таращились в раскоп, на одеревеневших лицах отпечаталась одна и та же гримаса ужаса.
- Дайте ключ от наручников! - прорычал Савватеев. - Ну что встали?!
И заскочил на кучу земли…
Вскрытая могила, как и несколько минут назад, выглядела мерзко, отвратительно - зрелище не для слабонервных. Из черных мумифицированных останков уже торчали ребра, скрюченные руки и ноги по-паучьи вздымались вверх, словно в ожидании добычи, но не это поразило воображение.
У трупа была звериная голова с огромной оскаленной пастью…

6

В тот же день, вернувшись к своему срубу, Ражный безжалостно развалил его, разнес закладные камни на шесть метров друг от друга и начал ставить настоящий дом. К сумеркам он успел срубить и положить на мох четыре венца, после чего заготовил сушняка, сложил костер с затравкой из бересты и древесного мха и уже в темноте, сосредоточив отвлеченный взгляд внутрь себя, попытался хотя бы приблизиться к состоянию Правила, чтобы потом метнуть искру холостого выхлопа и зажечь костер. Однако то, что без всякого напряжения достигалось возле Сирого Урочища, здесь оказалось невозможным, ибо вместо облегчения собственного веса он ощутил, как наваливается полудремотное состояние обыкновенной физической усталости. Ражный съел кусок холодного хрящеватого мяса, запил водой и снова взялся за топор.
Всякая тяжелая работа была для араксов, как поединок на земляном ковре, где так же четко выделялись три стадии - зачин, братание и сеча, дабы не сломаться и выдержать схватку до победного конца. Тем более что от перегрузок еще не зажившие раны на предплечье начинали кровоточить, а от долгой голодовки иногда темнело в глазах и внезапными судорогами сводило запястья рук. Тогда Ражный втыкал топор, переводил дух и делал несколько глотков сыты - воды, разведенной с медом; неведомый покровитель словно знал его состояние, угадывал намерения и положил в короб все, что необходимо для тяжелого труда.
Перед рассветом Ражный перекрыл плахами потолок, набросал толстый слой глины и сделал короткий перерыв с завтраком из заледеневших хлеба и мяса, хотя всякую пищу, приготовленную более суток назад, следовало освежать огнем. Начинался третий этап поединка, самого сложного, многогранного и в условиях, когда уже накопилась усталость. Сначала он вырубил дверной и три оконных проема, после чего собрал из плах и навесил дверь на «волчки» вместо петель, затем наколол и натесал из сухостойной сосны брусков и стал вязать оконные рамы. Мастерить одним топором такие тонкие столярные изделия было сложно, поэтому они и получались топорные. Стеклить их Ражный решил вечером, а пока было светло, наломал из каменистого берегового обрыва подходящий плитняк, натаскал глины, песка и уже к вечеру сложил печь, напоминающую те, в которых когда-то плавили металл. Длинная топка была одновременно обогревателем, лежанкой и варочной печью, и если в древности поддув осуществлялся из глубокого колодца с водой и сложной вакуумной системой, похожей на инжекторную, то Ражный сделал его просто с улицы, за счет трубы из дуплистого дерева. Каменная вытяжная труба сначала выкладывалась вдоль стены в виде борова, затем поднималась вверх и сквозь потолок выходила наружу. Такая печь первый раз растапливалась осенью сухими дровами, после чего туда закладывались двухметровые кряжи из сырой березы, которые не горели огнем, а медленно тлели, поэтому одной закладки хватало на двое-трое суток, а если прижать поддув, то и на дольше.
Дело было за спичками или угольком, чтоб растопить такую печь…
Вечером он приготовил замазку из древесной смолы и сухой глины, после чего стал вставлять в раму глазки, собирая их из обломков стекла. Получалось что-то похожее на мозаику или витраж, поскольку иногда попадались цветные осколки, плоские кусочки тонкого фарфора и битых зеркал. Все это едва держалось и рассыпалось бы при первом сильном ветре, а чтобы стекла держались, эту мозаику следовало хорошенько подсушить и затем прокалить на огне до каменной твердости.
Не хватало только огня…
Этим кропотливым, почти ювелирным делом Ражный умышленно занялся на ночь глядя, чтобы послушать ночной лес и, паря летучей мышью, посмотреть на все передвижения в окружающем пространстве. Однако до слуха доносился лишь шум ветра, пощелкивание ломающихся заберегов на речке, а чуткий взор нетопыря не улавливал ни единого живого существа в округе, если не считать синиц, спящих дятлов и белок, ушедших на ночевку в тайно. Скорее всего, незримого, таинственного покровителя отпугивало его бодрствование, и далеко за полночь Ражный перенес остекленные рамы в сруб, повесил короб как приманку и сел на бревна, уложенные вместо крыльца: спать в доме еще было нельзя, ибо от влажной нетопленной печи исходил сырой холод, а промороженные бревна охватывало инеем.
Он намеревался высидеть так до утра, но усталость и дареный тулуп, это гениальное изобретение людей северных стран, которое днем можно носить на плечах, выдюживая любой мороз, а ночью превращать в матрац, одеяло и подушку; этот мягкий и невероятно располагающий ко сну тулуп на какой-то миг сломал волю, и веки опустились сами собой.
Ему показалось, дремал он не больше минуты, но когда открыл глаза, короба уже не было и на его месте чуть колыхалось на ветру нечто тряпичное. Не надевая ботинок, Ражный сбежал с крыльца: стояла зыбкая, ветреная ночь, далее небольшой разрубленной поляны высилась непроглядная стена ельника, внизу черно поблескивала речка…
А на высоком пне вместо короба висела новенькая, многослойная рубаха поединщика, еще пахнущая первозданным беленым холстом, и такие же укороченные порты.
Только вот пояса не было…
На сей раз он даже не подивился находке, а с тайной надеждой ощупал ее, пошарил руками вокруг дерева: сейчас не рубаха была нужна, и даже не пояс - спички, зажигалка или горящая головня!
На худой случай, кресало и трут, чтобы высечь огонь, и тайный покровитель, остро чувствующий, что ему надо, должен был принести что-нибудь из этого…
Не принес…
И не оставил ни единого отпечатка обуви, хотя отыскать что-либо в темноте, да еще на отсыревшем, побитом, испещренном павшей кухтой снегу, было невозможно.
Ражный взметнулся нетопырем и сразу же увидел тающее, розово-синее свечение свежего и очень знакомого следа вдоль берега - следа, который могла оставить только женщина, причем, не чья-то жена, а целомудренная дева.
Например, нареченная невеста Оксана…
Пока он не узрел этого следа, чаще всего покровителем представлялся некий инок, живущий неподалеку и как-то связанный с родом Ражных, но не желающий показывать своего благого расположения, чтобы не навлекать на себя гнев бренок или настоятеля Урочища. Все пожертвованные ему вещи источали неуловимое мужское начало, если не считать заботливого, женского подбора продуктов. Сейчас же, купаясь в этом розово-синем сиянии, Ражный мог вообразить себе какую-нибудь кукушку, высматривающую себе жениха, если верить сказкам кормилицы Елизаветы.
Но почему-то в сознании никак не появлялся образ правнучки Гайдамака…
Подмывало в тот же час броситься в погоню, однако при всем желании он не мог совокупить полет летучей мыши с волчьей прытью. Чтобы войти в раж и преследовать зверя, человека и вообще любое теплокровное существо, необходимо самому избавиться от всего, что оставляет след: прежде всего выпарить в бане всяческую усталость, отмыть все резкие запахи, надеть чистое белье и обратить человеческие чувства и мышцы в волчьи…
Он еще раз поднялся над розово-синей цепочкой сполохов, вьющихся между деревьев, и вдруг усомнился в своей догадке: цветовая гамма следа Оксаны, кажется, была мягче, ровнее, без контрастных переходов, а этот выглядел ярко, сильно, будто щедрые, густые мазки широкой кистью. Особенно густой синий - будто ночное чистое небо!
- Благодарю! - крикнул он вдоль реки. - Кто бы ты ни был!
И без всякой надежды побрел в ту сторону, куда убегали цветные сполохи.
Он не надеялся догнать неведомую деву, а шел лишь потому, что не мог сдержать желания не идти при виде этого манящего следа. Кое-где он замечал на снегу иные, смазанные земные следы: несколько странные, без протектора подошв ботинок и совсем не девичьего размера! Он приглядывался к ним и ждал рассвета, чтобы рассмотреть получше, но в этот день почти не посветлело, ибо повалил густой снег, в несколько минут выровнял землю, сделал пространство по-зимнему глухим и сумеречным. Ражный хотел уж повернуть назад, однако напоследок взлетев летучей мышью, снова увидел акварельно-свежий намыв красок в серой пелене и только прибавил шагу.
Дева была где-то совсем близко, может, всего в километре от него, поскольку сильный снежный заряд если и не остановил ее, то заставил идти медленно, к тому же она не подозревала погони.
Увлекшись, Ражный не следил ни за временем, ни за расстоянием и не уловил момента, когда перешагнул линию запретной зоны; вдруг ощутил легкость и в тот же миг оторвался от земли и завис в полуметре, едва удерживая равновесие. Охваченный внезапным и уже знакомым приливом восторга, он непроизвольно засмеялся, словно младенец, сделавший несколько самостоятельных шагов: покровительница-дева скрылась в Сиром Урочище, ибо розово-синий след уходил вперед и исчезал в снежном мареве!
На сей раз полет длился секунд пятнадцать, после чего закололо в пальцах вытянутых рук, от незримого ветра заслезились глаза, а затем резкий скачок земного притяжения опрокинул его навзничь.
Снежный обвал, повинуясь этим же законам, разом опал, притянулся к земле, и вокруг мгновенно просветлело. Преодолевая тяжесть в теле, Ражный встал на ноги и огляделся - ничего подобного! Ни призрачного озера, ни острова с градом Китежем и вообще никаких признаков близости Урочища. Совсем другое место - только кривые косогоры, елки, березы да край синюшной снежной тучи в сером небе…
Лишь с третьей попытки, и то тяжело, будто старый ворон, Ражный поднялся чувствами над землей и узрел снежное поле вокруг. Ни единого следа, ни даже самой мелкой, невзрачной мышиной строчки не было еще в стерильном пространстве, будто этот вышибающий слезы сиюминутный ветер смел, выдул и вычистил его до первозданной белизны.
Ражный возвращался с оглядкой и ощущением, будто его только что обманули, и всю дорогу твердил себе, что больше не поддастся наваждению, не станет бегать за призраком, ибо так недолго и с ума сойти. А что если эта опека, помощь и дары всего-навсего искушение, замысленное хитроумным и непредсказуемым бренкой? Испытание, способ определения манеры поведения, изучение психологических качеств личности, чтобы потом, по окончании послушания, было ясно, на что сирый годен и к какому делу его приставить.
За дорогу он почти убедил себя, но едва подошел к своей новой, стылой и потому еще не жилой избе, как вспомнил недавно испытанное состояние Правила и пожалел, что отвлекся на свои восторженные чувства и не сумел вовремя прервать полет, чтоб совершить холостой выхлоп, подпалив, например, любую елку.
Сейчас бы был с огнем!
Теперь даже окна не вставить, пока не прокалишь замазку…
Ражный обошел разрубленную поляну, попинал свежий снег с пней и отправился в сторону берлоги Калюжного, за горящими угольками.
До железнодорожной сторожки Вяхиря было намного ближе, если идти напрямую, но сейчас Ражному не хотелось встречаться с нравоучительным и прижимистым бульбашом. Угольков, конечно, даст и посудину, чтобы принести, да придется сидеть и слушать его наставления и, самое отвратительное, придется просить огня, а потом еще всякий раз вспоминать, чьим теплом греется. Как и в миру, в Засадном Полку были араксы с виду вроде бы прямодушные, честные, справедливые, однако при этом настолько занудливые, что было лучше никогда от них ничего не принимать. Даже даров, которые приносили вотчинникам, поскольку они потом еще лет десять кряду так или иначе станут напоминать о своей щедрости и всячески ее выпячивать.
У дерзкого аракса Калюжного можно просто выкатить головню из кострища и пойти - слова не скажет; скорее, наоборот, поможет донести или сам выберет и вручит ту, что не потухнет за дорогу…
Уже в сумерках Ражный добрался до берлоги в крутом берегу и тут обнаружил, что утренний снег вокруг нее свежий, нетоптаный - неужто хозяин за день ни разу не вышел, хотя бы воздухом подышать?.. Приблизившись, Ражный постучал в маленькую дверь, набитую мхом и обтянутую берестой:
- Богом хранимые, рощеньями прирастаемые!.. Ты здесь, аракс казачьего рода?
Можно было и не звать: бесцветным дымком курилась из берлоги пустота…
Ражный отгреб снег ногой и отворил дверь. Черные от копоти глиняные стенки, моховая лежанка, покрытая знакомым, из горницы сороки, половичком, холодное кострище в углу и стылый, прогорклый, как на пожарище, воздух…
Оставил жилище и удалился в место, более уютное? Ушел в мир, по горло насытившись романтикой осужденного засадника? Или так скоро закончилось послушание Калюжного?
От его лежбища до деревни, где обитала сорока, было всего несколько километров, однако Ражный не рискнул являться перед строгой вдовой. Лучше уж терпеть холод, чем греться от огня, излучающего глубокую вдовью тоску и обиду. Он пошел назад, по пути приглядывая хоть что-нибудь сухое - дерево, смолевой пень, клок мха, но в предзимнюю слякотную пору все давно пропиталось влагой, промерзло не один раз и не годилось для простого и древнего способа добычи огня трением. Оставалась последняя надежда: дождаться утра и на рассвете пойти в глубь Вещерского леса, дабы, как сегодня, внезапно пересечь некую черту и, войдя в состояние Правила, уловить мгновение да поджечь любое дерево.
От холостого выхлопа энергии горело все, в том числе и земля…
Чтобы не проспать зари в предательски теплом тулупе, Ражный спустился по речке вниз, к глубокому плесу, присмотренному заранее, и взялся рубить баню. Если завтра удастся добыть огонь, то можно попариться, отмыться за многие дни в первый раз и наконец-то переодеться в чистую, дареную рубаху…
Он мог бы научить калика, как оборачиваться волком, и не собирался скрывать от бренки свою наследственную тайну, но вряд ли бы кто-то из них в тот же час вздумал испытать это. Слишком сложно и одновременно просто, хотя трудоемко и необычно достигалась способность входить в раж, ибо здесь не существовало ни волшебного слова, ни страшного заклятья, ни какого-то другого действия, с помощью которого происходило чудесное перевоплощение. Насельники русских монастырей, а чаще уединившиеся скитники иногда обретали раж через великое постничество, крайний аскетизм и круглосуточные молитвы в течение целого года, стоя на коленях под открытым небом на каком-нибудь камне, как Серафим Саровский.
Все остальные способы считались от лукавого: мирской боязливый разум рисовал ужасы дьявольской силы, тогда как все таинственное лежало на поверхности и было доступно. Мало того, по всей России в том или ином виде сохранился этот древний обычай очищения водным перегретым паром, пожалуй, в какой-то мере испытанный каждым человеком, только что вернувшимся из русской бани - потрясающая смесь чувства утомления, облегчения и парения. А если это баня почерному и срублена из горькой осины да натоплена березовыми дровами и веник запарен вересковый; и если еще поднять парный (не сухой) жар вдвое обычного, а исхлестав себя до изнеможения, всякий раз бросаться в ледяную купель и в этом же пару трижды вымыться с головы до ног крутым щелоком, приготовленным на липовой золе, да сполоснувшись холодной водой, надеть чистое беленое белье и босым выйти да лечь у бегущей реки, дабы смирить в себе остатки беспокойных мыслей и страстей, - нетопырем воспаришь без всякой иной подготовки, узрев то, что не видел прежде.
И, возможно, обретешь волчью прыть.
И в течение целых суток, если все время удерживать это состояние и не отвлекаться на мелочи, даже непосвященный человек способен видеть мир в ином, лучистом свете, который издревле назывался не светом, а святом.
Не получится в первый раз, нужно пробовать во второй, в третий, пока тело и разум не очистятся от накопленной грязи.
Со строительством бани Ражный хоть и спешил, но все равно не мог рубить на скорую руку, потому осиновые бревна ошкурил, выбрал пазы и углы завязал в «чашку». И прежде чем взяться за кровлю, на ощупь достал из воды подходящие валуны, сложил на сухую, без раствора, каменку, после чего сделал накатный потолок, проконопатил, обмазал глиной и засыпал полуметровым слоем земли с тяжелыми камнями: нагрузил кровлю, чтоб сруб дал осадку - иначе не удержать пара. Баня получилась маленькая и высотой всего в полтора метра, но зато к рассвету была почти готова. Оставалось наколоть плах, сбить дверь да выдолбить корыто для воды, что можно было сделать потом, пока топится каменка.
Он опасался опоздать к заветному утреннему часу, когда так легко достигается состояние Правила, и все-таки, прежде чем бежать в лес на вчерашнее место, разделся до пояса, умылся в ледяной воде и лишь потом стал подниматься в гору, стороной минуя свой дом.
Тусклый ноябрьский рассвет под серым небом путал ощущение времени, и Ражный прибавлял шагу, однако будучи уже далеко от речки, вдруг остановился и вздрогнул, поскольку боковым зрением уловил, но пропустил мимо сознания блеснувший в ельнике призрачный свет.
И тотчас ощутил неясную, приглушенную тревогу и, взлетев крылатой мышью, обнаружил свежий след, оставленный очень сильным и волевым человеком: широкая полоса оранжево-вишневого свечения пунктирно мелькала среди леса по берегу и, вырвавшись на чистое пространство, расплывалась на сажень и, самое главное, оканчивалась где-то на поляне возле дома!
Первой мыслью было, что он сам тут часто ходил и видит сейчас свои собственные следы, а их цвет, возможно, искажает зыбкое пространство, но в следующий миг увидел, что за еловой занавесью в пустом оконном проеме тлеет призрачный свет, наполовину смешанный со свечением следа…
По-волчьи осторожно Ражный приблизился к дому и замер - из трубы над кровлей шел дым, простреливаемый редкими искрами…
Печь топилась!
Ражный выждал минуту, наблюдая, как ветер треплет дымный хвост, после чего прокрался к бревенчатому крылечку и резко распахнул дверь… На каменном борове горела настоящая парафиновая свеча, огонек которой трепетал и стелился от ветра, но не гас, а на голой лежанке, вытянувшись во всю длину, спал богатырь, не узнать которого было невозможно - тот самый «снежный человек», что встретился ему лет десять назад на склоне памирского перевала…
Сон у аракса-бродяги был тоже богатырский: Ражный не мог разбудить его, даже когда крепко встряхнул за плечо. Видно, давно не спал, сильно промерз и вот дорвался до призрачного тепла (в пустые окна дуло, хотя от печи исходил жар), разомлел и потерял всякую чувствительность. Похоже, он забрался в избу еще с вечера, как Ражный ушел рубить баню, и, судя по мокрой, сильно изношенной одежде, почему-то брошенной на пол возле лежанки, бродяжил давно, хотя яловые армейские сапоги были еще крепкими, а большой камуфлированный рюкзак, набитый чем-то под завязку, вовсе будто вчера из магазина, однако тоже сырой насквозь и оттого неподъемный.
Должно быть, с головой искупался вольный засадник…
Ражный мысленно примерил его на роль таинственного покровителя и сразу же отверг свое предположение: у этого не могло быть матерого топора - к рюкзаку приторочен туристический с обрезиненной ручкой, тем более ямщицкого тулупа - вещи ныне редкой даже в таких глухих углах. Да и что бы он понес ему борцовскую рубаху?
На калика-то и вовсе не похож…
А что если его подселил бренка? Чтоб они начали рвать друг друга, раздирать пока на две части…
Неужели началось наконец послушание?..
Ражный развесил сушить одежду гостя, посчитав неприличным разбирать чужой рюкзак, засунул в печь березовый комелек и улегся спать на тулупе возле борова.
Появление нежданного гостя, принесшего огонь и по-хозяйски заселившегося в чужой дом, спутало все замыслы. И одновременно успокоило: если придется делить свое «я», то лучше уж со старым знакомым, чем с кем-то чужим…
Он проснулся позже «снежного человека» - на лицо стала капать вода.
Стараясь не шуметь, гость доставал из рюкзака вещи и развешивал их на лежанке, хорошо прогретом борове, трубе и по стенам. Видимо, человеком он был запасливым и все свое носил с собой: кроме пары борцовских рубах, оказалось два цивильных разного цвета и недешевых костюма, откровенно дорогие галстуки, майки и прочее тряпье, совершенно не нужное в Сиром Урочище.
Но более всего подивило, что бродяга носил с собой медную чашу и, судя по знакомому запаху, флакон с маслом для Пира Радости, которые он достал в последнюю очередь, чтобы просушить сам рюкзак.
- Что, воин Полка Засадного, подмочил репутацию? - Ражный откинул полу тулупа.
Тот на мгновение замер с мокрым рюкзаком в руках, потом сказал сдержанно:
- Здравствуй, Сергиев воин…
- Богом хранимые… Ты где купался? Странствующий рыцарь повеселел:
- Вчера речку переходил по лесине, а она не выдержала, разломилась на середине. Там глубина!..
- Откуда и куда путь держишь?
- В город ходил, за продуктами. А куда иду - сам не знаю.
- Все еще бродяжишь?
- Доля такая…
Он не узнавал Ражного - все-таки минуло десять лет…
- Ну что, уделал олимпийских чемпионов? Гость насторожился, спросил натянуто:
- Чемпионов?.. А зачем их… уделывать?
- Не знаю! Ты же охотился за ними по всему миру? И на хвосте у тебя висел Интерпол…
Вольный аракс сделал длинноватую паузу, спросил тихо:
- Ты калик?
- Нет пока…
- Откуда информация?
- От памирского верблюда.
- Не понял…
Ражный встал, потянулся: в доме уже было достаточно светло, но прохладно из-за пустых оконных проемов.
- Не узнал меня, бродяга-аракс?.. Вспоминай, как ты рвал через границу средь бела дня, как я тебя застукал у речки, когда ты смывал пыль дорог. Такого же мокрого…
Странствующий рыцарь сел на костюм, висящий на углу лежанки:
- Ражный?! Вот так встреча… Значит, ты уже здесь?
- Я тоже не ожидал, - усмехнулся Ражный. - Хотя ты еще тогда собирался в Сирое… Спасибо за огонь! Выручил…
- Да на благо и здоровье, - с чинной усмешкой отозвался бродяга.
- Подумал, тебя бренка подселил…
- Нет, я сам забрел. Гляжу - новая изба с печью и рядом никого. Растопил да и спать лег. Здесь не принято разрешения спрашивать.
- Ты-то давно на Вещере?
- С тех пор и брожу по этим лесам…
- Не берут?
- Как сказать? Не так все просто, - увильнул от ответа бродяга. - Значит, тебя сюда уже запихали?.. Ну, Ослаб! Ну, старец! До чего же проворен!.. Все сходится! Дело за Годуном!
Эти его восторженно-насмешливые восклицания как-то сразу не понравились Ражному.
- Что значит запихали? - спросил он натянутым голосом.
- Да то и значит!.. Я же все про тебя знаю. Слышал, как ты хорошо начал, уложил на лопатки самого Колеватого! Потом опричника Скифа!..
- Скиф меня сделал…
- Скиф тебя проверял! И ты ему понравился. Поэтому ты здесь. Не ожидал, что тебя так быстро в Сирое упекут!
- Как говорят, от сумы и от тюрьмы… Бродяга рассмеялся:
- Эх, воин! Разве Сирое Урочище - тюрьма?.. Да это санаторий с пятизвездочными отелями! Вот я в турецкой сидел, это настоящая тюрьма…
- Все равно неволя…
- Кстати, а под каким предлогом тебя в Сирое загнали?
- Судный поединок вничью свел…
- А кого Ослаб выставил тебе? Буйного?
- Да нет, волка…
- Ух ты! Не дрался с волками… Ну и как зверь в поединке?
- Я твою науку вспоминал. Помогало…
- Вот видишь! - обрадовался бродяга. - Не зря встретились!.. Кстати, тут в лесах один волк появился. Каждый день воет, утром и вечером в одно и то же время.
- Я тоже слышал… Только это не волк.
- Почему?
- Скорее кто-то поет, как в храме.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

- Похоже, но это волк. Я позавчера следы видел. Крупный. Несколько часов преследовал - не догнал… Подраться хотел.
- Ты в следах-то разбираешься?
- Ну, так… Приходилось выслеживать зверей. Для схваток… Хотя я не ловчего рода…
- Если в Сиром волки, значит, нет больше буйных араксов.
- Куда они делись? - усмехнулся «снежный человек». - Сидят… А почему вничью? В Судных так не бывает.
Ражный не хотел говорить, что произошло на самом деле, поэтому уклонился:
- Видишь, тоже сижу в этих лесах, дом срубил…
- Ну, с тобой все понятно! - заключил бродяга, не объяснив, что ему понятно. - А зачем такие хоромы возвел?
- Так, по вотчинной привычке…
- Чего же без окон?
- Вставить не успел…
Ражному все больше не нравились эти назойливые расспросы и советы, напоминающие о приговоре и будущей доле, и потому он, на правах хозяина, демонстративно осмотрел мокрое тряпье - в доме и так было влажно от сырого и теперь сохнущего леса.
- Это ты зря развесил, - заметил он. - Выноси на мороз.
- И то правда, - сразу согласился бродяга. - На улице быстрее высохнет…
Он стал собирать в охапку свое тряпье, а Ражный, словно в братании, начал его долавливать.
- А ты что, весь гардероб с собой таскаешь? - спросил он с усмешкой. - Костюмы… И даже чашу! Зачем они тебе в Вешерском лесу?
Тот уловил скрытую агрессию, но, видимо, вспомнил их встречу на Памире или уважил хозяина, не принял вызова, но в голосе зазвучала обида:
- Вольный, это ведь, считай, бездомный, ни кола ни двора… Нет, землянка-то у меня есть, так что у тебя долго не задержусь. Обсушусь вот и побреду.
Странствующий рыцарь вынес одежду на улицу и развесил по ветвям елей, оставив в избе лишь пакеты с продуктами, чашу и флакон с маслом. А Ражный понял, что переборщил: не след так обходиться с гостем, тем паче старшим на десяток лет по возрасту и вольным араксом, коих принимать в своей вотчине было за честь. Поставив же свой домик и баню, он снова ощутил себя пусть и не настоящим, безременным, но вотчинником.
- Можешь остаться, - предложил он, когда аракс вернулся. - Места хватит.
- Если ты послушник, месяц тебе положено жить одному, - похоже, бывалый вольный бродяга за десять лет скитаний возле Урочища изучил все правила. - Сороки здесь глазастые, засекут кого, растрещат по всему лесу. Потом бренка сам подселит тебе какого-нибудь трехголового змея!
- Я еще не послушник…
- Не обольщайся! Коли тебя подвели к бренке, послушание уже началось. А эти тощие старцы хитрые, как иезуиты; у них не поймешь, где начало, где конец. Судя по всему, тебя на выносливость испытывают и на вшивость проверяют - сбежишь или нет. А сорокам не доверяй! Они тут все служат настоятелю Урочища и бренкам. Если какая начнет захаживать к тебе и вести провокационные разговоры - гони в шею! Есть тут одна вдова, в старой деревне гнездится…
- Знаю…
- А знаешь, какая стерва? Ух!.. Надзиратель из турецкой тюрьмы - филантроп против нее. Слышал, чья она вдова? Вольного аракса Пестеря!
- Не слышал…
- Значит, молодой еще, не захватил. Мощный был поединщик, да боярин свел с Нирвой. Про него-то слышал?
- Про него слышал…
- Так вот, на ристалище Нирва вошел в Правило, а выйти не смог или не захотел. Пестеря под дубом закопали, Нирву посадили на цепь в Сиром - и до сей поры сидит. А вдова прилетела сюда с тайной мыслью отомстить за своего боярина. Сам подумай, как она может отомстить, если ей в Урочище хода нет? Вот и бесится сорока, выслуживается перед бренками. Будто, никто не догадывается, зачем ее на Вещеру принесло!
Нечто подобное, только в сказочной форме, Ражный слышал от кормилицы Елизаветы, но там все сороки, пришедшие мстить, были благородны и обычно влюблялись в убийц своих мужей, а буйные араксы - в сорок, и в результате вместо мести вдовы освобождали их и уводили из леса, чтоб прожить долго, счастливо и умереть в один день.
- А мне сказали, она счастье здесь ищет, - более для себя самого проговорил Ражный, и потому бродяга не услышал, но оживился.
- Слушай, Ражный!.. Так ты понял, зачем тебя Ослаб в Вещерские леса загнал?
- Дела и помыслы старца не обсуждаются…
- Ладно тебе кроткой овечкой прикидываться. Со мной можно и откровенно, я не опричник. И теперь не аракс. Так, болтаюсь по лесу, даже подраться не с кем…
- Я тоже пока болтаюсь….
- Вотчинники и здесь при месте, - уверенно заявил бродяга. - А еще ты не задумывался, с чего это вдруг Ослаб треть Засадного Полка в эти леса свел? И еще многие на подходе, суда ждут…
- Задумывался, - признался Ражный. - Потом перестал. Замыслы старца неисповедимы для нас, грешных.
- Ой-ей-ей! Слова-то какие знаешь. На Памире иначе говорил… Тебя что, не интересует собственное будущее?
- Хоромы себе срубил и успокоился. Будь что будет.
- Не пойму, ты серьезно или придуриваешься? Если бы за «снежным человеком» не гонялась целая погранзастава со спецназом в придачу и если бы Ражный не встретил его на Памире, мог бы заподозрить, что гость - очередной искуситель, присланный смутить его чувства.
- Болтовни не люблю, - признался он. - Сейчас все обсуждают дела Ослаба, даже сороки. Чего только не наслушался…
- Надеешься, учтут твою преданность Воинству и на ветер поставят?
- Мне все равно, хоть на ветер, на снег, на дождь, - уклонился от ответа Ражный.
- А ты знаешь, что делают, когда ставят на ветер?
- Поставят - узнаю…
- Тогда уже поздно будет! - засмеялся бродяга. Он что-то знал о касте избранных. Наверняка должен был знать, скитаясь на Вещере столько лет, однако расспрашивать его о подробностях уже было нельзя.
Захочет - скажет сам…
Победитель олимпийских чемпионов не захотел, и пауза затягивалась. Ражный осторожно вынул изза печи раму:
- Ты отдыхай, странник, а у меня заделье есть…
- Эх, Ражный, жалко мне тебя… Так и быть, научу, как выйти сухим из воды.
- С чего это вдруг?
- Долг платежом красен. Памирский перевал я частенько вспоминаю.
- Что ж ты сам-то подмок?
- У меня другая ситуация, - уклончиво сказал бродяга. - Слушай внимательно. Поскольку ты холостой, то легко можешь получить шанс!.. Можешь заслужить помилование, если возьмешь замуж одну из кукушек. Для чего они бегут в эти леса? Да чтоб такого бедолагу найти, как ты, и замуж выйти. А тебе сразу полная реабилитация, понял? Берешь кукушку и к себе в вотчину! Только бренку предупреди, чтоб не искал. И наплевать, старая попадется или страшная. Зато дешево и сердито. Вернешься в свою вотчину.
Ражный вспомнил калика, что привел его на Вещеру, и его так и не открытую тайну…
- Что же ты не воспользовался? - усмехнулся он.
- Да ведь я не стоял в Судной Роще. По своей воле сюда приперся.
- Не годится.
- Почему?!
- На сказку очень уж смахивает.
- Это не сказка, а древний обычай. Между прочим, преподобным еще установлен, чтоб даже в самом безвыходном положении, как у тебя, род продлить. Кстати, очень продуманный обычай, мудрый.
Ничего подобного Ражный не слышал даже от кормилицы Елизаветы, которая много рассказывала и о сороках, и о кукушках.
- Мудрый, да только неизвестный, - отозвался он, испытывая смутные чувства. - Впервые слышу…
- А пока на Вещеру не попадешь - не услышишь. Сие есть тайна великая. Бренки и калики замалчивают, чтоб послушников в узде держать. Так ведь и суд Ослаба вам нипочем! - бродяга вздохнул, разлегся на лежанке. - Не хоромы строить тебе надо, а кукушку искать.
Хоть «снежный человек» принес ему огонь, но Ражный вдруг подумал, что сам бы к нему не пошел, чтоб разжиться угольками, - как и к Вяхирю…
- Ну что стоишь? - поторопил бродяга снисходительно. - Ноги в руки и бегом за своей долей!
- Сейчас некогда, - в строну обронил Ражный. - Рамы вставить надо, тепло уходит…
- Вот вы, вотчинники, все одинаковые! - лениво изумился бродяга. - Домовитые!.. Но в стенах ли счастье?
Ражный развел на улице костер и с прежними смутными, беспокойными чувствами начал прокаливать замазку на стеклах.
Поздно вечером странстующий рыцарь молча запихал в рюкзак свой просушенный гардероб, положил на подоконник упаковку спичек и три парафиновых свечи.
- Ну, благодарствую за теплый прием, - сказал он на пороге. - Не поминай лихом. Вещера тут одна, может, и сведет еще…
- Переночуй, - предложил Ражный. - Куда ты на ночь глядя?
- Мне еще лучше в темноте. Я же Сыч - ночная птица…
И тотчас ушел в густой сумрак, насыщенный еще и сильнейшим снежным зарядом.
Гроза всего Вещерского леса, о котором предупреждал калик, на вид оказался не таким и грозным, даже благодарным, коль помнил о встрече на Памире и открыл тайну древнего обычая. И все равно на душе у Ражного было смутно и неспокойно. Будто Сыч не только принес спички и растопил печь, но еще заронил искру надежды на избавление от сирого существования в лесах, хотя Ражный начинал привыкать к нему и уже ощущал, что не просто выживает здесь и ждет окончательного приговора бренки, а живет. Останься он один на один с собой, в земляной берлоге, еще неизвестно, какое бы вызрело решение, не исключено, сейчас бы искал себе применение где-нибудь в миру, в большом спорте, где все покупается и продается.
Или бродяжил бы, как Сыч!
Неведомая покровительница могла быть кукушкой…
Эта осторожная, боязливая, как дикая птица, мысль вползла к нему в голову, как только бродяга, словно между прочим, походя, рассказал об утвержденном еще Сергием обычае.
Да она и есть кукушка! Одинокая, сирая, но гордая дева, ушедшая на Вещеру от позора прослыть брошенной невестой. И не он, а она отыскала оставленного на произвол судьбы послушника, принесла топор, тулуп, пищу…
И ни разу не явилась на глаза, не оставила ясного следа, чтобы можно было отыскать ее гнездо…
Ражный готов был бросить все и тотчас бежать на поиски, но в последний миг, словно медведь на рогатину, он натыкался на снисходительную, насмешливую фразу Сыча: «Ну чего стоишь? Ноги в руки и бегом за своей долей!»
Смута на душе вроде бы пригасла, когда Ражный вставил окна, затопил баню и принялся сбивать двери. Нехитрая плотницкая работа, как колыбельная, вот уже который день укрощала страсти и воображение, но как бы он ни старался смирить въедливую, будто кислота, мысль о кукушке, она давала о себе знать, как только брал в руки топор или накидывал на плечи тулуп.
Это уже напоминало поединок с собственными чувствами, и чтобы победить их, он нашел компромисс: прежде чем броситься на поиски своей доли, нужно прорваться, тайно проникнуть в Сирое Урочище и взглянуть на вариант своей будущей судьбы. Может, и в самом деле не следовало хоромы ставить и не нужно кукушку искать.
Разве что отблагодарить за покровительство…
Ражный растопил баню и, пока набирался жар, неторопливо и основательно стал готовиться к марш-броску в Сирое, как готовились все его предки к важной охоте на зверя: выстирал рубаху с синей глиной вместо мыла, срезал лезвием топора ногти на руках и ногах, промыл желудок. Потом несколько часов подряд парился, мылся и подолгу лежал у бегущей воды, избавляя свое тело не столько от запаха человека, сколько от излучения тончайшей части материи - чувств, дабы не оставлять за собой светящегося шлейфа.
И достиг этого, потушил искру, зароненную странствующим рыцарем…
На рассвете, когда небо чуть засинело на востоке, он встал лицом на запад, легко вошел в раж и побежал с волчьей прытью, озирая пространство оком летучей мыши. Предутренний, по-зимнему белый лес был еще пуст и прозрачен, хотя на старых вырубках всего в километре от дома виднелись блеклые мазки кормящихся лосей, вдоль речки в ивняках слабо мерцали точки зайцев - все травоядные оставляли невыразительные, однотонно-зеленоватые из-за потребляемого хлорофилла следы. Не останавливаясь, Ражный машинально запоминал места, куда потом можно сходить на охоту: продукты, принесенные покровительницей, закончились, и он уже пил только воду, разведенную с остатками меда. Вместе с тем он отметил, что зверя в Вещерских лесах не густо, нет ни единого кабаньего следа, и скорее всего, потому нет и следов хищников, ни мелких, ни крупных.
И только подумал о них, в тот же час заметил, как зайцы разом и стремительно порскнули из ивняков в материковый лес и затаились в чащобе, хотя не было и намека на присутствие хищника. Стронуть их с кормежки могла только чистоплотная зимняя лиса, внезапно появившись в пределах видимости косоглазых: хитрость, а вернее, ее потрясающая выносливость, состояла в том, что она никогда не выдавала чувства голода, приближаясь к добыче, отчего оставляла едва заметный след и тем самым усмиряла осторожность грызунов. Более крупные хищники в любое время года тянули за собой хорошо зримый шлейф, по яркости и пестроте которого можно было судить, насколько пусты их желудки.
Ражный чуть замедлил бег, по привычке увлеченный ловчим азартом, но лисы так и не обнаружил. А рассредоточенных по веретью и затаившихся зайцев кто-то спугнул еще раз! Они бросились врассыпную, путая следы, будто преследуемые выжловкой, и скоро исчезли в мареве пространства.
Через несколько минут он забыл об их странном поведении, поскольку впереди возникло бесформенное облако, чуть светящееся в утренних сумерках, а до восхода было еще далеко. Ражный умерил прыть и изменил направление, обходя туманность по большому кругу.
И тут заметил строчку знакомого, розово-синего женского следа, петляющего между деревьев с запада на восток - в сторону его «вотчины». Он был настолько свежим, что еще не расплылся, не изменил красок и одновременно не имел четкости, выглядел странно - то ли сдвоенный, то ли умышленно запутанный…
И мгновенно все усилия пошли насмарку! Земные чувства, как и притяжение, сверзли Ражного на землю, вмиг лишив волчьей прыти. Тяжело переставляя огрузшие ноги, он приблизился к росчерку следа и разглядел лыжню с отпечатками лыжных палок по сторонам. Снегу за эти два дня прибавилось немного, весь ветровал и просто лесной мусор еще не прикрыло, и ходить в такую пору на беговых лыжах мог отважиться только их большой любитель, истосковавшийся за лето по снежной стихии.
Между тем заря уже пробила брешь в низких тучах на горизонте, до восхода оставалось немного, и следовало бы выдвинуться на исходный рубеж, встать на границе клубящегося облака, чтобы одним рывком преодолеть эти триста метров «запретной» зоны, однако манящая свежесть следа и его медленное угасаниие перетянули колеблющуюся мысль.
В Сирое всегда можно успеть, а вот представится ли еще случай повстречать свою долю?..
«Инверсионный» след, оставляемый в воздухе всяким теплокровным существом, кроме всего нес в себе полную о нем информацию, в том числе и зрительную. Ражный вошел в розово-синее свечение, на минуту закрыл глаза и пригасил, увернул остроту чувств и мыслей, как в лампе уворачивают фитилек. Воображение рисовало картины одну ярче другой, и в какой-то неуловимый миг перед взором промелькнул полуразмытый, туманный образ - строгий овал лица, прямой, греческий нос с чуть раздутыми крыльями и чем-то очень знакомый, пристальный взгляд темных больших глаз под черными дугами бровей. Ражный запечатлел его в сознании и теперь силился вспомнить, где, когда и при каких обстоятельствах он уже возникал перед глазами.
И вдруг словно вспышкой озарило память: да это же взор волчицы! Той самой, что уже однажды приснилась и которую гоняли сначала на вертолете по зарастающим полям, потом по заброшенной деревне. Только что ощенившаяся, она уходила от охотников с волчонком в пасти или пережидала опасность, спрятавшись в траве, и Ражный несколько раз, будто на рогатину, натыкался на ее взгляд и отводил глаза, чтобы не выдать полякам.
Это сходство было настолько неожиданным и явным, что в первый миг он ощутил оцепенение - забыл, зачем пришел сюда. Потом резко развернулся, как на ристалище, и побежал вдоль лыжни, стараясь держаться подальше на тот случай, если эта женщина со взором волчицы пойдет назад. В какой-то момент он ощутил охотничий азарт, словно и в самом деле преследовал зверя, а километра через три, когда путаный и расплывающийся розово-синий шлейф стал более отчетливым, появилась надежда, что сможет догнать ее еще по пути и без волчьей прыти. Однако, сколько бы ни прибавлял скорости, срезая углы, видел впереди лишь свежую лыжню, которая точно вывела к темным ельникам на берегу, где стояло его прибежище.
Ражный обрезал ельники по кругу - выходного следа не было. Ни на земле, ни в воздухе.
- Теперь ты никуда не денешься, - вслух проговорил он и встряхнулся, передавая вращательные движения от головы к ногам, как это делают волки или собаки, стряхивая бесполезные сейчас остатки ража.
Теперь он уже не видел «инверсионного» следа, а лишь лыжню, заканчивающуюся возле крыльца веером. Так разворачиваются малые дети, но никак не опытные лыжники.
И было непонятно, вошла ли волчица в дом или чего-то напугалась, поэтому тихо развернулась и ушла назад…
Ражный затаился за кучей срубленных сучьев и минут двадцать стоял неподвижно: из трубы курился дымок - топилась заряженная с раннего утра печь, в окнах, высвеченных солнцем, не было и тени какого-либо движения - создавалось впечатление, что в его «вотчине» никого нет. Заземленный, утративший волчью прыть, он вместе с болью в мышцах ощутил, как начинает ломить от холода босые ноги и озноб охватывает разгоряченную спину. После состояния ража, как и после Правила, земное притяжение резко обострялось, и то, что в обычной жизни кажется естественным - вес собственного тела, рук и ног, наливалось тяжестью и кровью, как у космонавтов после долгого пребывания в невесомости. С той лишь разницей, что раж выделял из человека энергию крови, а Правило - солнечную, накопленную в костном мозге…
Стоять тут и ждать больше не имело смысла, поэтому он не скрываясь подошел к дому и с затаенной надеждой отворил дверь.
Чуда не случилось…

7

Карпенко наконец-то разогнулся, перевел дух и захохотал уже громко, изредка переходя на утробный сдавленный стон. И этот полузадушенный экстазом смех заставил оторвать взгляд от оголенных, намертво стиснутых челюстей. Савватеев спрыгнул в яму, поднял брошенную лопату и завернул набок голову зверя - нет, не пришита, держится на позвоночном столбе, сухожилиях и высохших остатках тканей. И только сейчас разглядел, что останки, хоть очень похожи, но всетаки не человеческие и, судя по укороченным конечностям, принадлежат какому-то хищному животному.
- Это зверь, - сказал он и поднял голову, встретившись взглядом с экспертом: - Посмотрите, где-то должны быть когти.
Старый и опытный судмедэксперт сел там, где стоял:
- Не было когтей!.. Мне кажется, это оборотень. А если так, то надо уходить на отдых. И в самом деле, наверное, шейный остеохондроз…
- Пожалуй, да, - Савватеев выбрался из ямы. - Пора… Но сейчас придется отработать.
Карпенко стоял, обнимая дерево, и все еще давился от навязчивого смеха, готового и впрямь перерасти в истерику.
- Повеселился? - Савватеев наотмашь ударил его по лицу. - Теперь говори, что это за зверь?
- Ты что, обалдел? - егерь запоздало дернулся в сторону.
- Это пока, чтобы привести в чувство. И кто же в яме?
- Медведь!.. А вы думали, оборотень?
- Насколько я знаю, медвежатина - деликатес. Что это вы мясо закапываете?
- Больной оказался!.. Баруздин в прошлом году иностранцев привозил, отстреляли, а медведь трихинеллезный. А я думаю, где он закопал?..
- Кто такой Баруздин?
- Районный охотовед…
- Почему медведь без шкуры?
- Шкуру сняли, трофей. Ее же не едят - на стену вешают, не заразишься…
- А где когти?
- На шкуре… С когтями снимают.
- Ладно, согласен. А что это ты ночью копал возле трансформаторной будки?
- Да крысы, зараза… Там дыра в земле, крысы лезут и рога грызут. Нетоварный вид…
- Пока отвечаешь правильно, - заметил "Савватеев. - А зачем сверху медвежьей могилы камни положили? Надгробие, что ли? Обычай?
- Какой обычай? Чтоб лисы не разрыли, росомахи… Нажрутся, и пойдет круговорот… Ты оковыто снимай! И надо бы принести извинения.
- Принесу. А скажи-ка мне, что за ходячий труп по лесам шастает? Черный такой, засушенный, как мумия?
- Да что вам везде трупы мерещатся?
- Не встречал, что ли? Ходит и плачет. Охотник за людоедами?
Карпенко отвечал быстро, не задумываясь и смелел на глазах:
- Не встречал, не знаю. Браслеты сними?
- А ты ведь очень внимательный и догадливый человек, Карпенко. Старший егерь, это значит, следопыт. Наушник у меня сразу заметил, хотя его практически не видать. Не поверю, чтоб ты охотился на зверей, а людей в лесу не замечал.
- А я на людей не охочусь! - отпарировал егерь. - Это вы приехали и устроили сафари на пенсионеров.
- Кстати, о пенсионерах, - вспомнил Савватеев. - Как этого дедка зовут, что двух моих подчиненных вырубил?
- Откуда я знаю? Они приходят, уходят… Всех не упомнишь. Но как вырубил, а? Красиво!.. Сам потом рассказывал, мы животы надорвали. Ну и кадры у тебя!
- Он что, спортсмен?
- Да что ты!.. То ли столяр, то ли бондарь. В общем, пенсионер колхозный.
- И не знаешь его фамилии? А как путевку выписывал?
- Никак. Хозяин угодий дал пенсионерам льготы… Ты что, так и будешь меня держать?
- Буду.
- Ты же раскопал могилу?
- Но там оказался медведь. А мне нужен труп гражданина Каймака. В любом состоянии.
- Ищи, если нужен, - егерь притулился к сосне. - Тут я тебе не помощник, мертвецов с детства боюсь.
- Тогда долго придется сидеть, - Савватеев подошел к бойцам, все еще пялящихся на то, что осталось от медведя: - Доставайте его оттуда и копайте еще.
Медик встрепенулся:
- Вы полагаете… нас отвлекают?
- Полагаю.
Бойцы посовещались, спустились в яму, с помощью лопат подсунули под сгнившую тушу брезент и выволокли ее наружу. Воспрявший духом эксперт засуетился:
- Снимите на штык, а потом осторожнее! Я вспомнил!.. Такое бывало, кажется, в шестьдесят третьем?.. Поверх трупа собаку закапывали!..

Предыдущая страница 11 Следующая страница


Волчья хватка-2 12

Минут пять, пока бойцы рыли землю, Савватеев украдкой наблюдал за Карпенко - тот оставался безразличным ко всему: похоже, после приступа веселья переживал эмоциональную опустошенность.
Или точно знал, что под зверем в могиле ничего больше не было.
- Ниже грунт не тронут, - вскоре разочарованно доложил эксперт. - Суглинок монолитный, чистый, без гумуса и современных растительных остатков… Копать нет смысла.
- Есть смысл вернуться на базу и отдохнуть, - пожалел его Савватеев, - пока я работаю с грибниками.
…До базы еще было метров триста по старому, петляющему проселку, когда впереди показался бегущий навстречу офицер-диверсант. Заметив начальника, он остановился, взял автомат на ремень и сдернул берет - от стриженой головы валил пар.
- Это что за кросс? - спросил Савватеев.
- Прочесываем лес, товарищ полковник. Задержанные сбежали!
Карпенко, идущий сзади под конвоем, услышал и засмеялся. Веселить его и дальше настроения не было.
- Прочесывай, - равнодушно обронил Савватеев и прошел мимо.
Ворота базы оказались открытыми настежь, а по территории одиноко бродил Тарантул, что-то выискивая в траве. Савватеев велел приковать егеря к воротному столбу, отвести и запереть старух в кочегарке, а сам, тяжелея с каждым шагом и ощущая, как кровь приливает к лицу, направился к оперативнику.
- Вы только посмотрите, товарищ полковник! - с виноватым изумлением закричал Тарантул, обирая с себя репей. - Они голыми руками стену проломили! В два кирпича! Кладка - монолит!..
Савватеев обошел трансформаторную будку: с задней стороны, обращенной к лесу, зияла свежайшая дыра чуть ли не в рост человека, а напротив нее грудой лежали крупные кирпичные блоки. Было ощущение, что стену выбили направленным взрывом или кумулятивным снарядом средней величины, однако никаких характерных следов от взрыва или применения какого-либо инструмента не было.
Выломали не свежую замуровку, сделанную ночью егерем, а старую, пятидесятых годов, кладку!
- Вы что тут, дрыхли без задних ног? - скрывая приступ гнева, спросил Савватеев.
- Никто не спал, товарищ полковник! Мы с криминалистом шмонали жилые помещения…
- Отставить жаргон!
- А здесь, у дверей, стоял разведчик из группы Варана, - уже вяло проговорил Тарантул. - Псевдоним - Филин…
- И ничего не слышал?
- Никто ничего не слышал! Вон там, на периметре, был сам Варан, и тоже ничего… А доходяги эти спали на мешках…
- Потом встали и пробили стену?
- У меня уже голова пухнет!..
- Кто обнаружил побег?
- Варан и обнаружил. Шел по периметру и увидел - дыра в будке чернеет!…
- А где же Филин был?
- У дверей стоял! Никуда не отлучался…
- Где сейчас эта птица?
- В лесу… Я не видел, говорят, первый побежал догонять.
- Ты-то что делал в это время?
- Да комнаты в гостинице осматривали!.. Я сразу же приказал прочесать лес… Нет, что-то тут творится, товарищ полковник!
- Безответственность и разгильдяйство творится! Потому что у себя дома. А здесь и стены не помогают!..
Тарантул все еще хотел оправдаться:
- Вы подумайте, товарищ полковник!.. Электроника полетела? И ладно бы одна-две рации - сразу вся! И на машинах… А мы ведь не кучей стояли, чтоб одним грозовым разрядом накрыло. Да и грозы-то не было! Теперь стена… Это надо триста граммов тротила, чтоб вынести! Но криминалист осматривал, говорит, следов подрыва нет…
Подошедший медик стоял возле пролома с неким грустным очарованием на лице:
- Теперь вы верите?.. А то - шейный остеохондроз, искры из глаз…
- Идите спать, - велел ему Савватеев и сам пошел к реке.
- Ну и что делать будем? - вслед спросил Тарантул.
- Верни бойцов на базу и отдыхай. А этого Филина ко мне, как появится. Вместе с Вараном.
Савватеев вышел через калитку на берег, поискал место у воды и сел. Мысль, возникшая у него при виде пробитой стены, отяжелила не только сознание, но и тело: скорее всего, Мерин знал, что может произойти на этой базе, или предчувствовал подобный исход дела и потому не полез сюда. Этот хитромудрый мент пошел на конфликт с руководством, чтоб потом красиво уйти, а под предлогом благосклонности сделал шикарный подарок - послал на базу, мол, поставь последний штрих в столь щепетильном деле и смело ступай на доклад - вернешься уже в роли начальника Управления…
А это оказалась всего-то продуманная комбинация, чтоб подставить Савватеева! То есть Мерин решил таким образом избавиться от него, не исключено, убрать конкурента, и теперь остается либо сейчас же свернуть операцию и написать рапорт, либо принять вызов и переломить ситуацию.
Отпущенного времени оставалось полтора дня - даже с аппаратурой, связью и транспортом толком ничего не успеть. Конечно, есть еще живой труп, безумный охотник за людоедами, которого следует отловить и отработать; используя особые полномочия, можно устрашить егеря, можно попугать старух, сейчас запертых в кочегарке.
На результаты обыска надежды почти никакой: что можно найти спустя год, тем более в таком проходном месте, как охотничья база для иностранцев?
И надо начинать с того, где менее всего ожидается результат.
Криминалист уже заканчивал обыск терема, в котором размещалась гостиница, и улов был небогатый: несколько фрагментов плинтуса со следами, похожими на кровь, два десятка пакетов с соскобами краски, пылью, найденными волосами и россыпь запечатанных пластинок с дактилоскопическим материалом. Искать что-либо принадлежащее определенному человеку спустя год, после того как здесь побывали десятки людей, дело почти бессмысленное. Даже если во всем этом мусоре и найдется нужная частичка, то не менее чем через неделю, после обработки и лабораторных исследований.
Еще не совсем отошедший от контузии, уставший и вывалянный в пыли эксперт дописывал протокол, его полусонные помощники все еще бродили по коридору, заглядывая в комнаты.
- Похвастаться нечем, - определил Савватеев.
- Есть три странных детали, - вяло подытожил криминалист. - В гостинице найден склад продуктов и два холодильника там. Тушенка, сгущенка, макароны…
- Чего странного?
- Много спиртного, причем есть дорогие коньяки, виски, аперетивы…
- Значит, бывают богатые гости.
- Но хозяин давно за рубежом, иностранных охот не проводят…
- Старые запасы…
- Я хочу сказать, грибники странные, непьющие, едят грибной супчик. И егерь…
- Экономят. Они - пенсионеры, нищие…
- И выламывают стены?
- С этим надо разбираться отдельно.
- А зачем на том же складе детское питание? Две больших коробки! Младенцы на охоту приезжают?
Савватеев вспомнил дочь, ночные бдения и сказал то, что слышал от просвещенной жены:
- Иногда взрослые используют как диетическое питание…
- Где вы тут видели больных?
- Давайте что-нибудь поинтереснее! Криминалист вытащил из вороха пакетов один:
- Вот эта закладка… Обнаружили в каминном зале под медальоном с лосиными рогами… Японского производства, нашими спецслужбами не используется. И похоже, в нерабочем состоянии.
- Кто ее заложил? - Савватеев достал подслушивающее устройство, внешне напоминающее усатого засохшего таракана. - И кого тут слушали?
- Может, конкурентов, может, зарубежных партнеров… База-то для иностранных охот. А мы знаем, что делают на таких охотах, да еще в уединенных местах.
- Почему решил, что не в рабочем?
- Посмотрите через лупу, товарищ полковник. Она сгорела… Тут никакая электроника не выдерживает.
- Что еще? - Савватеев спрятал закладку в пакет и положил себе в карман.
- В пятом номере на втором этаже, по крайней мере дважды, выбивали стекла и вынималась рама.
- Как определили?
- Следы ремонта - новые штапики, остатки старого герметика. Переколачивалась обналичка, отверстия от старых гвоздей… Другие окна в доме ремонту не подвергались.
- Буйные постояльцы?
- Возможно… Только почему их заселяют в один и тот же номер? Кстати, самый лучший.
В характеристике Каймака буйства не отмечалось, хотя никто не знает, что может произойти с самым тихим человеком, если он приехал оттянуться на природе. Тем паче с бандитами…
Савватеев поднялся в пятый номер, обставленный дорогой мебелью и выкрашенный в приятный розовый цвет. Плинтуса были оторваны, часть из них выпилена, сразу от входа поднято и перевернуто с десяток половиц, а все остальные щели между досок тщательно выскребли, кое-где вместе с древесиной - криминалист работал профессионально и все-таки не обратил внимания, что скатанное от стен ковровое покрытие было почти новым и сильно отличалось от покрытий других номеров. Кроме того, если смотреть от двери, по оттенку пола заметно, что здесь когдато лежал ковер - лак выцвел, отбивая довольно четкую линию у стены и два прямых угла. А еще краска на стенах была тоже довольно свежей, возможно, и годичной давности; под ней оказалась совсем другая- голубоватая, скорее всего, в тон исчезнувшему ковру. Выходит, в лучшем номере вдруг почему-то сделали ремонт, поменяли цветовую гамму, мебель, а учитывая отремонтированное окно, можно сказать, что здесь произошло некое нестандартное действие, однако проку от этих косвенных деталей было весьма мало. Например, окажется, что элитный номер усовершенствуют каждый год, дабы идти в ногу с Европой, откуда приезжают требовательные гости.
Вот если бы нашли явные следы крови, а она бы в свою очередь совпала по генетическим признакам с кровью Каймака!..
Если бы, если бы…
Савватеев отправил криминалиста обыскивать хозяйский дом, а сам подошел к воротам, где под охраной бойца сидел прикованный наручниками Карпенко. Егерь не мог видеть, что сейчас происходит на базе: держать его в неведении, а значит, и в напряжении было сейчас полезно.
- Ты чего меня, как собаку, привязал и ушел? - сразу же раззадорился егерь. - Отстегивай! Я тебе что, зек, что ли? Или предъявляй обвинение!
- Слушай, а где голубой ковер из пятого номера? - будто между прочим, спросил Савватеев, присев на корточки.
Самообладанию егеря можно было позавидовать, однако физиология живо отзывалась на внешний раздражитель: егерь будто бы остался возмущенным, даже взбешенным, но его морщинистый лоб вдруг разгладился, губы разомкнулись, что означало короткий миг расслабления - иначе говоря, душа оборвалась.
Возникла пауза секунд в десять. Приходил в себя…
- А хрен знает где, - голос был с легкой хрипотцой. - Спроси у хозяина. Я егерь - не завхоз.
- Хозяин у тебя за рубежом?
- Ну да…
Попадание было довольно точным, но чтоб вогнать его в панику, требовалось еще два-три, причем с нарастающей точностью.
- Спросим, - быстро и скучно согласился Савватеев. - А что же пол в номере не поменяли?
- В каком номере? - натянуто спросил Карпенко и сглотнул - першило в горле!
- Да в пятом… Поменяли бы, так вопросов не возникало.
- Откуда я знаю? - он снова заговорил вызывающе, теперь чтобы скрыть волнение. - Я здесь не хозяин, работаю по найму! И отвечаю за охоту, а не за гостиницу. Моя задача выставить зверя клиенту!
Все, давить на него больше было нельзя! Двух попаданий пока что достаточно, пусть теперь соображает, в чем прокол, что ему грозит, и пусть придумывает версии про ковер и пол.
- Ладно, сиди, пока я сплю.
Савватеев нарочито медленно пошел к калитке - ждал, вспомнит егерь свое гневное требование об освобождении или нет…
Не вспомнил - иные мысли сейчас были важнее.
Савватеев и в самом деле решил поспать, пока делают обыск хозяйского дома, и уже поднялся на резное крыльцо терема-гостиницы, как увидел бегущего криминалиста.
- Олег Иванович! Вам бы нужно взглянуть на это!..
- Что там опять?
- А вы посмотрите сами!
Хозяйская изба, судя по убранству, ничем особенным не отличалась от крестьянских изб, если не считать, что не было ни одной перегородки - эдакий просторный зал со множеством окон, отчего свет здесь казался ярче, чем на улице. И еще вдоль глухой стены были расставлены живописные полотна, словно в студии художника.
- Неожиданное хобби у хозяина, - заключил эксперт. - Несовместимое с личностью прапорщика пограничного спецназа.
Савватеев прошел вдоль ряда картин и внезапно вздрогнул, будто наткнувшись на стену, и оптутил знакомый холодок, пробежавший по позвоночнику: на холсте были изображены два человека, сплетенные, свитые телами, в порыве какой-то пугающей экспрессии готовые разорвать или задавить друг друга…
- Да-да, именно это полотно, - забормотал возле уха криминалист. - Все остальное - примитив, лубок… Но выполнено одной и той же рукой! Вы чувствуете, какая сила исходит от холста?.. Что это? Единоборство? Обрядовый поединок? Ритуал?..
- Не знаю! - ощущая внезапное раздражение, бросил Савватеев. - Я не искусствовед…
- Но какое воздействие на подсознание! А это значит, мы столкнулись с каким-то магическим ритуалом.
- У вас безудержная фантазия…
- И это не все! - ничуть не смутился эксперт и откинул крышку люка в полу: - Прошу сюда!
Они спустились в тесный подпол, и при свете фонарика Савватеев увидел отведенный в сторону деревянный стеллаж, за которым оказался вход в еще одно подземелье, выложенное кирпичом.
- Обнаружил старым казачьим способом, - похвастался криминалист, - без всяких приборов… Идите за мной!
В сухом каменном подвале на стенах висели веревки, точеные деревянные блоки, пустые кожаные мешки и какая-то старая, посконная одежда. На толстых чурках, как украшение, стоял расписной сундук с откинутой крышкой, возле которого и остановился эксперт:
- Взгляните сюда!
Он натянул пленочные перчатки и извлек почерневшую, тяжелую чашу на цепях и кованой, узорчатой треноге.
- Золотая, что ли? - подавляя приступ душного, изматывающего неудовольствия, спросил Савватеев.
- Нет, она медная, - душа и голос криминалиста трепетали. - И ценность не в металле… Возраст чаши - не менее двух тысяч лет! Обратите внимание на боковые поверхности. Здесь хорошо сохранился узор… Это звериный скифский стиль!
- Значит, хозяин базы занимался археологическими раскопками?
- Исключено! Чаша никогда не была в земле. Вы представляете, что делается с медью, когда она попадает, например, в курган?
- Не представляю…
- Мало того, ею совсем недавно пользовались. Что-то сжигали, и скорее всего масло… Довольно свежая копоть! - он поставил чашу с треногой на пол и достал темную, пузатую бутылку. - А вот и само масло… Чувствуете, какой аромат? Тут еще есть…
Запахи тоже начинали раздражать Савватеева.
- Я не совсем понимаю, как все это относится к поискам правозащитника, - проговорил он. - По-моему, вы отвлекаетесь от дела…
- Еще как относится! - эксперт вытащил из сундука развязанный узелок с костями: - Глядите, Олег Иванович!
- Это человеческие кости?
- Нет, скорее всего берцовые кости животного… Но они закопчены и обожжены в огне! Почему они здесь? Вместе с драгоценной чашей?
- Не знаю, - утомленно обронил Савватеев.
- А я догадываюсь!.. И потом, это же тайник! Между прочим, хорошо замаскированный. А зачем человек прячет такие вещи?
- Чтобы не украли!
- Чтобы не попадались на глаза посторонним. Это все - предметы для магии, для совершения культовых обрядов! Вы не допускаете, что Каймак стал жертвой какого-нибудь изуверского ритуала?
- Слушайте, а вы не боитесь после взрыва на кладбище прикасаться ко всем таким вещам?
Эксперт не испугался, но воспоминание скривило ему рот:
- Не боюсь. Я уже пожил на этом свете. Но здесь столько всего интересного!..
- Закончите обыск - идите отдыхать, - посоветовал Савватеев и торопливо выбрался из подпола.
На крыльце он отдышался, снял с головы пыльные нити паучьих сетей и тут заметил возвращающихся из леса трех бойцов. Было понятно, что никого они не нашли, однако насторожило странное поведение: Варан со своим бойцом-диверсантом вели за руки третьего, обезоруженного, причем офицер напоминал пьяного и вроде бы делал слабые попытки вырваться. Они не заметили начальника, прошли мимо и пристегнули бойца наручниками к столбу беседки.
Савватеев сошел с крыльца и не спеша приблизился к диверсантам.
- Это Филин, - доложил Варан.
Под носом у Филина, на мочках ушей и шее была засохшая кровь, на скуле небольшая ссадина, лицо отечное, глаза заплыли…
Диверсант распрямился, посмотрел зачарованно:
- Это невероятно, товарищ полковник…
- Вы что, били его? - спросил Савватеев.
- Да нет, товарищ полковник! - Варан мотнул головой. - Была нужда, руки марать…
- Почему на нем кровь?
- Такой был! Мы только наручники надели…
- А что все это значит?
- Он, гад, дрых на посту! А когда задержанные вышибли стену, убежал с ними! Едва поймали!..
- Помолчи, - оборвал его Савватеев и приблизился к Филину вплотную: - Можешь объяснить, что с тобой произошло?
- Я не спал! - искренне и почему-то радостно произнес тот. - И это еще хуже… Я все видел!
- Что ты видел?
- Чем они стену пробили и как ушли… Нет, как уходили, не видел.
- Ну и чем же пробили?
Диверсант вытаращил изумленные глаза:
- Каким-то полем, товарищ полковник…
- Каким еще полем?
- Это фантастика. Они не люди! Я имею в виду, не земляне. Они из другого мира, товарищ полковник… Я все понял! Мы столкнулись или с параллельным миром, или с инопланетной цивилизацией.
От его безумных слов Савватеев сначала вспомнил телохранителя Каймака, находящегося в психбольнице, потом сумасшедшую ходячую мумию, толкующую о зверях-людоедах, и все это легло на свежие впечатления от заключений криминалиста с его шаровой молнией, вышедшей из надгробия, и магическими ритуалами…

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

Заболел затылок и застучало в висках.
- Под дурака косит, - пользуясь паузой, выдавил Варан. - Выкрутиться хочет! Ну все, теперь ты попал!
- Сними наручники, - попросил его Савватеев. - и всем отдыхать. Гостиница пустая, занимайте любые номера.
- Я здесь баню присмотрел, - сообщил командир группы диверсантов. - Можно истопить, попариться… Да и поспать там можно.
- Как хочешь…

Командир направился было в дальний угол базы, где торчала крыша новой бани, но торопливо вернулся:
- Нет, я вас одних не оставлю, товарищ полковник! А если у него и впрямь крыша съехала? Это опасно!..
- Иди в баню! - приказал Савватеев.
Он сам расстегнул наручники, усадил Филина напротив себя и подождал, когда Варан с бойцами уйдут.
- Ну и как же старики пробили стену? - спросил Савватеев мягко и без интереса.
- Сейчас расскажу! - заволновался Филин. - Только вы поверьте. А то командир не верит!..
- Да бог с ним, говори…
- Я за стариками сквозь дырку наблюдал… Там дверь железная, но железо тонкое, и когда варили, электродом дырок нажгли. В верхней части, где к уголку приваривали… Можете проверить!
- Ладно, я понял. Давай дальше.
- Ну вот, я время от времени смотрел - спали. А потом гляжу, встали и стоят посередине будки, разговаривают…
- О чем?
- Они тихо говорили, я через слово только понимал. Но смысл такой… В общем, они спорили. Один говорит, надо через двери уходить, а второй, мол, пойдем через стену, - диверсант перешел на шепот: - Говорит, если через двери, то кого-то придется убить. И другие старики его вроде поддержали, дескать, нельзя нам земных людей убивать. Эту фразу я точно расслышал - «нельзя нам земных людей убивать»! Я тогда еще не сообразил, что это они про меня говорят. Если бы так же дверь вышибли, как стену, меня бы точно убило этим полем! И так кровь из ушей… Вы понимаете, товарищ полковник?
- Понимаю, дальше что?
- А дальше вообще началось… невероятное, - Блестящие глаза Филина вдруг потухли. - Смотрю, один встал у стены… Этот, который на полусогнутых ходит!.. Примерно в метре и руки так выставил… Нет, не могу я рассказывать! Чудно и страшно! И почему-то слезы наворачиваются. - Он утер лицо рукавом и отвернулся. - Вы простите, товарищ полковник… Остальные трое за руки взялись - один в середине, двое по краям… И те, что по краям, положили руки на плечи этому… У стены который встал… И мне сразу стало не по себе, сначала затошнило!.. Потом судорогами сводить начало, прямо скрючило! Чувствую, на глаза давит, а самого сначала прижало к двери, приплюснуло…
- Чаши у них не было? - спросил Савватеев.
- Какой чаши? - опешил Филин.
- Медной, со скифским звериным стилем…
- Нет, чаши не было… И вообще в руках ничего не было!
- Ладно, продолжай…
- Я уже больше ничего не видел, что там в будке делается, - голос его стал жалостливым, страдальческим. - Только смотрю, меня от земли оторвало, как в невесомости!.. Ногами в воздухе болтаю! За крышу схватился, чтоб выше не подняло!.. И тут слышу, вроде бы кирпичи осыпались или в ушах так защелкало?.. Потом резкое облегчение, и я упал под дверь. Ни рукой, ни ногой, будто сверху плиту положили… Секунд двадцать пролежал так, сознания не терял, но как во сне… Опомнился - весь в крови, из носа, из ушей… - прапорщик вновь оживился: - Товарищ полковник, я же из морпехов пришел, знаю, что такое кессонная болезнь. У меня все признаки!.. И ощущения, будто через торпедный аппарат десантировался.
Савватеев посмотрел на него без всякой надежды: гримаса муки на лице, безумные, воспаленные глаза в узких щелках…
- И никакого шара не было? Шаровой молнии, например?
- Не видел! Но что-то было! Треск слышал!..
- Ты сейчас иди и поспи, - дружески предложил Савватеев. - Потом и поговорим. В бане попарься, отдохни…
- Вы что, товарищ полковник? Я хочу работать! Зачем меня вернули? Я бы догнал этих стариков!
- Успокойся, Филин, ты же офицер, разведчик…
- Не верите? И вы не верите?!
- Послушай себя со стороны! - разозлился Савватеев. - Это бред!
Диверсант скорчился, опустил руки:
- Меня уволят?.. А я так старался, работал.
- Хорошо, старики стену пробили… Но почему ты за ними побежал?
- Как почему? Догнать хотел, ведь это же… невероятно! Это чудо какое-то! Он не касался стены! И даже если бы касался, все равно не выдавить!.. Я, правда, самого момента не видел, меня лицом к двери прижало…
- И не догнал?
- Где там!.. Метров триста бежал за ними - видел. Они шагом шли…
- Шагом?
- В том-то и дело! Они шагом, а я изо всех сил рвал! Голова еще кружилась, но я бежал… Потом они будто форсаж включили!.. Это не люди, товарищ полковник. Вернее, люди, но не земные. Сами подумайте, как может старик одним ударом свалить Басмача?
- Какого Басмача?
- Да бойца нашего! Который сейчас с сотрясением… Ладно, Коперника завалить можно. Он интеллигент, хилый… Но Басмач-то наш, тоже из офицеров морпеха! Да с ним в спарринге больше трех минут никто не выдерживает! - Филин заблестел глазами: - Олег Иванович, поверьте, мы столкнулись с каким-то явлением!.. Нельзя к этому относиться просто так! У меня чувство, что мы прикоснулись к чему-то такому… Почему радиостанции накрылись? Приборы? А если и объект так же попал?
Савватеев лишь вздохнул.
- Представляешь, если я доложу руководству, что мы прикоснулись к чему-то такому? Каймака на пришельцев не списать… У нас еще остались две старухи. Надо с ними поработать. На вид обыкновенные деревенские бабульки, но и дедки тоже выглядели обыкновенно…
- Как - поработать? - насторожился диверсант.
- Ты же хотел поработать?
- И сейчас хочу!
- Я подсажу тебя к ним, в кочегарку, - Савватеев защелкнул дуги наручников на его запястьях. - В таком виде. А ты их сначала послушай, попробуй разговорить. Скажешь, помог бежать старикам, за это тебя арестовали…
Филин помолчал, опустив глаза:
- Если откровенно, товарищ полковник… Мне стыдно…
- Что?..
- Я не по этой части…
- Я тоже не по этой части! - внезапно для себя взорвался Савватеев. - А вынужден!.. Стыдно ему! Ты разведчик, диверсант!
Тот уже его не слушал, с интересом уставившись куда-то в сторону.
Савватеев оглянулся: от реки бежал возбужденный Тарантул.
- Там женщина причалила! - доложил он. - С двумя детьми! Грудными…
- Что значит причалила?
- На лодке. Грибы привезла, четыре здоровых корзины. Карпенко спрашивает… Задержать?
- Погоди, я сам, - Савватеев встал. - А ты отведи Филина в кочегарку и запри. В наручниках!
Тарантул дернул плечами:
- Ни хрена себе… Но в кочегарке старухи сидят?
- С ними и запри, - сказал Савватеев. - А ты сиди там, думай и работай. Если хочешь в группе остаться.
У причала оказалась старая деревянная лодка с лопатными веслами, а на корме, прямо на широком сиденье, лежали дети грудного возраста, с головой запеленутые серыми одеяльцами. Их молоденькая мамаша в стареньком солдатском камуфляже и зеленой косынке поднималась на берег с двумя огромными корзинами грибов.
От вида свертков с младенцами вдруг вспомнился последний разговор с женой, и в душе поднялась неприятная мутная волна.
- Тебе помочь? - спросил Савватеев.
Женщина испуганно вскинула голову и шагнула назад.
- Меня Карпенко послал, - мгновенно сориентировался он. - Грибы принять.
- А-а, - протянула женщина недоверчиво. - А где он сам?
- К Баруздину поехал.
Эта фамилия была ей знакома, и все равно что-то настораживало молодую мамашу. Она хотела поставить корзины на косогор, но те клонились набок и мелкие грибы горохом сыпались в реку. Савватеев приблизился к ней и взялся за ручки корзин:
- Дай помогу! Надорвешься же…
От женщины исходил незнакомый смолянистый дух, чем-то напоминающий запах масла из бутыли, найденной криминалистом в тайнике. Она все еще сопротивлялась, не выпуская ручек, и в глазах ее поблескивал страх, смешанный с любопытством. Тогда он почти насильно отнял ношу.
- Пошли на базу! Сейчас взвесим и все дела! - Чтоб снять с нее остатки испуга, следовало говорить много и непринужденно. - Карпенко деньги оставил, сказал, выплатить тебе сразу. А ты что же, с детьми на лодке плаваешь? Не с кем оставить, что ли?.. Ну, идем! Бери остальные корзины и пошли…
- Деньги оставил? - будто бы радостно переспросила она.
- Ну да! Говорит, барышня приплывет, с грибами…
- Ты врешь! Как тебе не стыдно? Врать в присутствии моих детей?
- С чего ты взяла? - Савватеев рассмеялся и внес корзины на берег. - Какая недоверчивая!
- Потому что Карпенко со мной детским питанием рассчитывается.
- Верно! А я забыл! И в самом деле, велел рассчитаться питанием.
- Сколько коробок он дает за корзину? - этот вопрос был экзаменационный.
- Сколько? - изумляясь ее чутью и простой хитрости, переспросил Савватеев. - Сегодня я тебе по две дам!
- Ты такой добрый, дяденька, - с усмешкой произнесла она. - А что тут делаешь? Тоже на грибы приехал? Из города?
- Ну да, сезон, подрабатываю. Карпенко путевку выписал на пять дней.
Она села на нос лодки, отчего корма приподнялась и свертки с младенцами опасно качнулись набок.
- Осторожнее! - непроизвольно воскликнул Савватеев.
- Не бойся, они не упадут, - хладнокровно произнесла она, даже не оглянувшись. - Моих детей ангелы берегут.
- Спокойные у тебя дети, не плачут…
- Что им плакать? Они первые на земле. И нет еще ни обид, ни страданий.
- Как ты хорошо говоришь о своих детях! - искренне похвалил он. - А они у тебя близнецы?
- Нет, эти двойняшки получились. Первые близнецы.
- Выходит, у тебя четверо детей? Она затаенно улыбнулась:
- Четверо.
- Ну, ты молодец!
- И еще хочу. Только вот не от кого рожать.
- Как не от кого? А муж?
- Мои мужья в армии служат. Срочную. Показалось, что он ослышался относительно множественного числа:
- Погоди, с детьми на срочную не берут…
- Их насильно увезли, под конвоем, - с неожиданной горечью проговорила она. - Прямо со свадьбы. Приехали с милицией, схватили обоих… Война же кругом!
- Как - обоих? - пугаясь собственной догадки, спросил Савватеев.
- Да, у меня два мужа. Но вот забрали, и теперь я одна с детьми.
- Так не бывает, - попробовал возразить Савватеев, но женщина не слышала.
- Они на границу попали, каждый день письма писали… А потом и там война началась. Наверное, убили. Скоро год писем нет… Я двойняшек грудью выкормила, пора бы снова забеременеть, да не от кого… Ты, дяденька, можешь там, в городе, запрос сделать? Живы, нет…
- В принципе, могу, - ощущая, как разъезжаются и деревенеют мысли, проговорил он.
- Ну так сделай! Сколько Карпенко прошу - только обещает.
- Мне надо знать имена… твоих мужей.
- Максимилиан и Максим Трапезниковы. Они родные братья… Если живы, пусть их командование отпустит, на неделю. Больше и не надо. Я беременею быстро…
- Ну, добро, похлопочу…
- Нет, дяденька, наверное, ты опять врешь.
- Почему?
- Смотришь, как пришибленный. Или испугался, подумал, я сумасшедшая, - каким-то обволакивающим тоном заговорила женщина. - Но тебе и в голову не пришло, что это возможно в библейские времена.
- А они сейчас… библейские? - Савватеев встряхнулся, желая избавиться от знобящего холодка, бегущего по затылку.
- Это нужно чувствовать! - она кокетливо и призывно засмеялась. - Я тебя научу, если захочешь! Завтра к вечеру еще грибов наберу и приплыву…
Женщина достала корзины, поставила у воды, заскочила в лодку и склонилась над детьми:
- Ну что стоишь, дядя? Неси питание!
- Сейчас принесу! - чувствуя некое липкое отупение, Савватеев взбежал на берег. А женщина в тот миг с силой оттолкнулась от берега. - Эй, погоди! - запоздало крикнул он и сбежал к воде: - Куда же ты? А детское питание?
- Я тебе не верю! Ты все врешь!
- Давай поговорим? Мне интересно! Что на завтра-то откладывать? А запрос я сделаю!..
- Ты бы лучше мне детей сделал! - засмеялась она, садясь за весла. - А то все мужчины боятся! Кого ни прошу - никто не хочет. Мне ведь все равно, лишь бы дети рождались!
Он наконец выдохнул спирающий дыхание ком замешательства:
- Подчаливай - сделаю!

- Не обманешь?
Савватеев был уверен, что это провокационная игра - нравы у молодых мамаш здесь были еще те, поэтому махнул рукой:

- Не обману! Причаливай.
Короткими и сильными взмахами весел она подгребла к берегу, не спуская с него пытливого, липкого взгляда, сняла куртку, под которой ничего больше не было, затем встала, спустила брюки и деловито начала выпутываться из великоватых штанин.
- Прямо здесь, что ли? - деревянными губами спросил Савватеев.
- На травке мягко, - между делом обронила она. - А что ты стоишь, дядя? Раздевайся! Надо, чтобы все было, как в раю, у Адама и Евы.
- У тебя ни стыда, ни совести, - шутливо пожурил он. - Где ты видишь рай? Народ кругом!
- Тогда садись в лодку, если такой стеснительный, - зазывно и хрипловато проговорила она, демонстрируя свои прелести. - Отплывем на середину…
- Там же у тебя дети! Врать при них нельзя, а заниматься любовью можно?
- Делать детей не грех, пусть видят… Садись.
- В другой раз, - передергиваясь от омерзения к себе, проговорил Савватеев.
Где-то на базе заурчала машина, и этот звук будто спугнул женщину.

- Обманщик ты, дядя, - не одеваясь, она села за весла. - Почему вы все такие? Только насиловать способны. А когда вам предлагают, сооблазняют вас - трусите, извращенцы… Нет, в другой раз я тебя не соблазнять стану, а изнасилую, дядя! Поймаю и изнасилую!
Сумасшедшая мамаша ударила веслами, окатив Савватеева водой, как-то гулко засмеялась и погнала лодку на стремительный фарватер.
Савватеев сел в густую осоку - там, где стоял, потряс головой, избавляясь от наваждения, растер по лицу брызги.
Лодка почти растворилась в солнечных бликах, только поблескивали греби, и было уже не понять, то ли так заливисто и протяжно скрипят уключины, то ли плачут дети.
Через минуту она вообще исчезла за поворотом и остался лишь этот щемящий, будоражащий душу звук, ощущение нереальности и близкой, непонятной опасности.
Человеческие голоса Савватеев услышал будто сквозь сон и привстал, когда за спиной громко хлопнула калитка.
На берегу стоял Финал и длинный, худой милицейский подполковник. Щеки у опера ввалились, исчез здоровый румянец, и пепельный клок волос на темени отчего-то стоял дыбом. Савватеев приблизился к ним молча и так же молча уставился на Финала.
- Вам надо в Управление позвонить, - сказал тот и протянул сотовый телефон: - Там что-то произошло.
- Что?
Опер отвел его в сторону, подальше от машины.
- Мент умер… То есть генерал Мерин. Прямо на службе, в кабинете… Секретарша сказала, застрелился…

8

Но покровительница все же входила в жилище: у порога стояли кожаные сапоги с обмотанными вокруг голенищ суконными портянками, а на широком подоконнике - знакомый короб с продуктами.
Обернутый полотенцем каравай был еще горячим…
Ражный взял его в руки, прислонился щекой, впитывая тепло и запах, и они, будто солнечный ветер, развеяли суетливые мысли, высветлив однуединственную. Не торопясь, он надел сапоги, тулуп, сунул топор за веревочную опояску и прямо у крылечка встал на лыжный след.
Утренний морозец спал, сменившись ветерком, небо затягивало тучами и уже пробрасывало мелкий снежок. Он не рассчитывал догнать стремительную, ходовую волчицу: даже на лыжах сделать это было бы очень трудно, поскольку слишком велик был разрыв. Более всего он опасался, что к полудню мелкую лыжню переметет на открытых местах, а светящийся след погаснет и расплывется, смешавшись с общим голубоватым фоном леса. Эта погоня напоминала ему праздник Манорамы, только не тот, стремительный, на резвых от любовного вожделения лошадях, ищущих друг друга, а будто замедленный, трудный, однако насыщенный собственной страстью, чувствами и предощущениями.
Пока Ражный достиг места, где впервые обнаружил след беговых лыж, сейчас едва различимый, ушло часа полтора. Ветер срывал с деревьев кухты жесткого снега, который рассыпался в воздухе, порошил лицо и обращался в текучую, бесконечную поземку. Еще час, и не то что лыжни - своих глубоких следов не найти. К тому же лес поредел, под ногами закачался высокий, еще не промерзший мох, и скоро впереди открылось чистое ленточное болото. Ближе к его середине лыжня терялась в поземке, однако на той стороне еще был виден сдвоенный продавленный росчерк.
Утопая чуть ли не по колено, Ражный перебежал болото и остановился на узкой сосновой гриве, за которой открывалось еще одно, округлой формы, с невидимым из-за метели дальним берегом. Он пробежал еще около километра, прежде чем увидел полоску темного, высокого материкового бора, однако уже потерял всякий след: парить здесь нетопырем уже не имело смысла, болотный газ, выделяющийся и зимой, стоял мощным бурым пластом, пожирающим всякое иное свечение. Было понятно, что осторожная волчица приходила оттуда, с той стороны, предчувствуя погоду, зная, что даже слабый ветер на просторном болоте в течение получаса заровняет любую лыжню. Поэтому безбоязненно следила по лесу, всякий раз исчезая в своем тайном убежище…
Скорее всего, она принадлежала к ловчему роду, ибо в совершенстве владела повадками дикого зверя.
И все-таки Ражный перешел марь чуть наискосок, поднялся в шумный старый бор и здесь, под прикрытием огромных развесистых крон, сразу же обнаружил старый, возможно, вчерашний след - глубокие отпечатки сапог, примерно сорок восьмого размера. И шаг был широкий, маховой, никак не женский…
Ражный прошел в одну сторону, в другую: след терялся, разбитый павшим с деревьев снегом. Тогда он заложил круг побольше и вновь обнаружил несколько четких отпечатков под сосной, правда, теперь мужчина двигался в обратном направлении. Создавалось впечатление, что кто-то бесцельно или, напротив, с какой-то особой, например, охотничьей целью исхаживал бор вдоль и поперек. Так обычно ищут белку, когда нет собаки, а место для этого зверька подходящее, сосны усыпаны шишкой. Только кому он нынче нужен, если пушной промысел давно умер и беличья шкурка даже на черных рынках ничего не стоит?

Предыдущая страница 13 Следующая страница


Волчья хватка-2 14

Не теряя из виду кромки болота, Ражный прошел вдоль нее около километра, отыскал довольно свежую кабанью тропу, еще дважды пересек старые следы мужских сапог. И более никаких других, тем паче нигде не было даже намека на лыжню. Он углубился в бор, где ветер едва доставал земли, с досадой повернул назад и вдруг услышал отчетливый щелчок винтовочного выстрела, прозвучавшего за спиной.
Он обернулся и замер. Засечь точное место было невозможно - порывистый шум в кронах, скрип деревьев и шорох снега сбивали с толку. Ражный помедлил минуту и осторожно двинулся в направлении выстрела, но в это время увидел россыпь разнокалиберных кабанов, несущихся вдоль мари всего в десятке метров слева. В тот миг он не думал об охоте и, скорее инстинктивно, выхватил взглядом загривок молодого вепря и метнул топор. Зверь зарылся в сугроб, пробуравил его на несколько метров и затих с торчащим из холки топорищем. Стадо исчезло в бору, а Ражный встал неподалеку от добычи и прислонился спиной к сосне.
Волчица скользила на лыжах по кабаньим следам конькобежным ходом, не отрывая глаз от земли, - искала кровь, но промах был чистый, на снегу ни капли. Зимний спортивный костюм, биатлонная винтовка на двух ремнях, в одной руке лыжные палки…
Ражный не прятался, стоя у нее на пути, ждал, когда охотница увидит кабанью тушу. Но она остановилась чуть раньше, ощутив его взгляд, подняла голову.
- Здравствуй, сирая дева, - так в сказках кормилицы Елизаветы назывались кукушки. - Воин Полка Засадного… - И Ражный осекся, невольно зачарованный ее пристальным и пронизывающим взглядом огромных глаз. Вероятно, эта встреча для нее была внезапной: не ожидала, что Ражный так скоро ее выследит. В следующий миг охотница сдержанно и чуть надменно улыбнулась:
- Здравствуй, воин…
Ражный испытывал чувства, будто и впрямь сейчас вершился праздник Манорамы и он, настигнув суженую, сорвал с нее синий плащ.
- Я добил подранка, - скупо сказал он. - Возьми свою добычу.
Она осмотрела тушу, легко выдернула топор, вычистила его о снег и протянула Ражному. И по тому, как она это сделала, сразу стало ясно, кому раньше принадлежал этот инструмент…
Затем передернула затвор винтовки, достала патрон и вложила в его руку. По этим, в общемто незначительным деталям Ражный лишь утвердился в мысли, что кукушка принадлежит к роду араксов-охотников. Никто иной не мог знать этого древнего обычая, когда добившему чужого подранка охотнику обязательно возвращается стрела, остановившая зверя, а вторая - из своего колчана, в знак благодарности.
Если дареная стрела приносила удачу, то половина добычи воздавалась дарителю, который, в свою очередь, благодарил новой стрелой.
Ражный играл патроном, глядя, как охотница хлопочет возле битого зверя, обминает снег и ищет входное отверстие от пули: все роды ловчих араксов он знал наперечет, с некоторыми был в дальних и близких родственных отношениях и сейчас стоял и гадал, из которого эта сирая дева со взором волчицы.
- Не моя добыча, - с легкой иронией проговорила охотница, отмывая руки снегом. - Я промахнулась.
- Ты подарила мне топор. - Ражный закинул тушу на плечи. - Показывай, где твое жилище! Я там освежую вепря.
- Знаешь что, охотник, возьми его себе и ступай домой.
- Благодарю, но ты и так сделала меня своим должником. - Он пошел по лыжне. - Не знаю, чем и отдариться… Так что веди прямой дорогой!
- Ты говоришь так, будто не кабана добыл, а меня! - как-то весело возмутилась она. - Ничего я тебе не покажу! Не хочешь брать добычу - оставь ее здесь и иди.
- Как тебя зовут, ловчая дева? Она шла по его следам:
- Будто не знаешь… Кукушка!
- Но у тебя есть имя!
- Зачем оно в Вещерских лесах? - она встала и воткнула лыжи в снег. - Знаешь, сколько таких, как ты, возле моей заимки ходят и имя спрашивают?
- Не знаю, но представляю, - на ходу проговорил Ражный. - И удивляюсь… Почему до сих пор никто тебя не вывел с Вещеры?
- Пытались…
- Хорошо, что никому не удалось!
- И ты не радуйся! Уходи отсюда.
- С детства слышал про кукушек, про сорок… Думал, они ласковые к араксам. Да, похоже, все это сказки.
Сирая дева догнала его, перекрыла лыжами дорогу:
- В таком случае я никуда не пойду!
- Не ходи. Я все равно найду твою вотчину, - Ражный обошел ее. - Только уйдет время, пока я распутываю следы. Рогна остынет и потеряет свою ценность.
Она некоторое время молча шагала позади, затем встала на лыжи и пошла рядом.
- Хотелось бы тебе верить, - не сразу проговорила она. - Но не могу.
- Что же тебя смущает?
- Обычаи…
- Наши обычаи?
- Наши, наши, аракс… Ты ведь у бренки на послушании?
- Да вот, угораздило…
- И ты холост.
- К счастью! А ты откуда знаешь?
- Знаю… То есть, если ты возьмешь замуж кукушку, то освобождаешься от своего будущего сирого состояния…
- Если возьму - освобожусь.
- Вот видишь!
- Ты решила, я искал тебя, чтоб взять замуж и таким образом удрать из Вещерских лесов?
- Я ничего еще не решила, - жестковато отозвалась она.
- Я тоже… Да и где тебя возьмешь? Ты хоть и кукушка, но не сказочная.
- Пора бы уж забыть тебе сказки… Ражный чуть замедлил шаг:
- Стараюсь… Но все время смутные чувства… Вот когда бежал по твоим следам, ощутил себя на празднике Манорамы. - Он рассмеялся. - Только ты на лыжах, а не в седле охочей кобылицы! Я и вовсе пеший. Но все равно чувства, как на Пиру Радости.
И по тому, как она промолчала, Ражный понял, что ему верят.
- И еще, - добавил он, - не привык в должниках ходить. Один поэт сказал: за все добро расплатимся добром…
Она забежала вперед и снова перекрыла путь:
- Ты в самом деле отдариться хочешь?
- Хочу, и по нашему обычаю, с лихвой.
- Тогда научи меня готовить рогну, - вдруг попросила с каким-то вызовом.
Рогна - особым способом приготовленный костный мозг дикого зверя, считался у араксов чисто мужской пищей, а если точнее, своеобразным допингом, который употребляли не каждый день и обычно за сутки перед поединком либо когда отправлялись в дальнюю дорогу. Сирым насельникам Вещерской обители, в том числе и каликам, строго-настрого запрещалось вкушать ее, а женщины, тем паче девы на выданье, и вовсе к ней не прикасались, ибо существовало поверье, что от рогны голос становится низким и на лице начинает расти волос.
Было легко определить, когда женщина вкушала запретный плод…
Он хотел спросить, зачем это сирой деве, однако вспомнил, что она ни о чем не спрашивала, одаривая тулупом, топором и продуктами…
- Хорошо, - усмехнулся Ражный. - Научу, но должен предупредить, борода отрастет! Как у меня.
- Я слышала!
- Тогда пошли быстрее!
Гнездо кукушки оказалось хорошо скрытым в темном ельнике, и прежде небольшая изба с рубленым двором была явно старообрядческой заимкой, о чем свидетельствовал восьмиконечный деревянный крест над входом. Этот еловый остров среди болот ловчая дева называла урманом, что говорило о ее сибирских корнях, и по одному этому слову, а еще по огромным светло-карим глазам и пристально-волчьему взору Ражный вычислил прозвище ее рода - Матера или Перцева.
Кормилица Елизавета любила рассказывать о засаднике Матере, который еще в давние-давние времена по велению Ослаба взял с собой девять молодых араксов своего рода и увел в Персию, где служил в личной охране падишаха. Когда же вышел двадцатилетний срок, восточный властитель не захотел отпускать витязей на родину и вначале пытался подкупить их, обещая золото, высокородных жен и рабынь. Матера не захотел остаться в чужой земле и мог бы уйти со своими родичами помимо воли падишаха, но не имел права нарушить табу - проливать кровь тех, кому служил, а вырваться без боя оказалось невозможно. Зная об этом, падишах пошел на хитрость, вроде бы решил отпустить засадников с миром и устроил прощальный пир в крепостной башне. Пока араксы вкушали вина и яства, взирая на девять восхитительных танцующих дев, сам незаметно вышел и приказал запереть железные двери и замуровать камнем. Наутро же, когда воины проснулись в объятьях тех самых танцовщиц, властитель поднялся на свод башни, где оставалась единственная открытая бойница, и объявил два условия. Засадники смогут вернуться домой только после того, как девы зачнут от них и родят по младенцу, а за это время араксы должны обучить своему боевому ремеслу девять персидских юношей.
Матера посовещался с родственниками, согласился исполнить оба условия и принял в науку отобранных падишахом молодых персов, которых сквозь бойницу спустили по веревке в башню. И уже на третий день заявил, что второе условие падишаха исполнено.
- Неужели так скоро можно обучиться вашему искусству? - подивился тот.
- Ты же знаешь, царь, убивать получается всегда быстрее, чем зачинать и рожать, - сказал ему Матера. - Испытай учеников, пусть покажут, чем они овладели.
Сначала властитель хотел поднять их на веревке, однако за это короткое время стройные юноши раздались в кости и так взматерели, что уже не проходили в бойницу. Тогда он велел разобрать замуровку и открыть ворота. А для испытания выставил против девяносто своих лучших бойцов и, хотя знал, что наемные засадники не станут проливать крови, но все равно окружил башню тройной охраной.
Ученики вышли первыми, а за ними - араксы с девами на руках. Матера сказал юношам всего одно слово, те разделись до пояса и безоружные прошли сквозь все заслоны, будто нож в масло. Никто им не смог противостоять! У персидских воинов отчего-то мечи сами вылетали из рук, ломались копья, а стрелы летели мимо или отскакивали от полуобнаженных тел, словно от брони. Властитель увидел, что под прикрытием своих учеников, не пролив капли крови, пленные араксы уходят и уносят дев, спохватился, вскочил на лошадь и вместе с конницей бросился в погоню. Однако ученики половину перебили, половину рассеяли и вместе с засадниками сели на корабль.
- Отдайте хотя бы одну деву, которая зачала! - кричал с берега падишах.
- И семени тебе своего не оставим, - сказал ему Матера, - чтоб ты не извратил его хитростью и коварством.
Персиянские девы, привезенные на родину, стали женами араксов и дали большое потомство рода Матеры, а от юношей-персов, впоследствии ожененных на дочерях засадников, пошел род Перцевых.
С тех пор миновало несколько столетий, но оба эти рода почти безошибочно узнавались по глазам.
Пока шли на заимку, взор сирой девы немного потеплел, а когда Ражный содрал шкуру с ног кабана и в первую очередь вырезал еще теплые берцовые кости, в кукушке и вовсе проснулось что-то похожее на девичье любопытство. Она уже молча и неотрывно следила за каждым его действием, стараясь ничего не пропустить.
Сила зверя, его мощь и выносливость, как и у всех теплокровных, крылась в костном мозге, однако быстро улетучивалась, или, вернее, как всякая тончайшая материя, погибала вместе с охлаждением и окоченением сырой жилы.
Рогна готовилась на огне, без всякой посуды, всего лишь с помощью кузнечных клещей и только араксами. Все мастерство состояло в ловкости рук: нужно было равномерно прогревать в костре сразу несколько костей, не давая мозгу вскипеть, но одновременно следовало выпарить из него всю воду до сухого остатка - в этом и была нехитрая тайна приготовления пищи араксов - энергетического продукта, внешне напоминающего пластилин, который внутри кости мог храниться несколько месяцев. Поэтому чаще всего рогну использовали как консервы, отправляясь, например, в длительный переход к месту сражения.
Когда Засадный Полк шел на Куликово поле, в котомках Сергиевых воинов было всего по дветри обожженных кости, что поначалу вызывало насмешки у несведущих княжеских дружинников, тащивших за собой обозы с продовольствием.
Около двух часов Ражный, словно циркач, подбрасывал и вращал кости в огне, ничего не объясняя сирой деве, но она, глазастая, усмотрела все, даже момент готовности, когда из тонких отверстий нервных ходов прекратился выход пара. Пока рогна остывала, Ражный выстрогал пробки, плотно заткнул эти отверстия и преподнес деве все четыре кости.
- Это тебе за твое доброе сердце, - сказал он.
- Костями не отдаришься! - засмеялась она, принимая рогну. - Теперь научи, как ее доставать оттуда.
- Это уже совсем просто. - Ражный отщипнул от полена тонкую лучину. - Но скажи… Зачем тебе этот неловленый допинг? Ты же сейчас не занимаешься биатлоном?
- Не занимаюсь, - вдруг грустно проговорила она, и во взоре ее снова возникла пристальность волчицы. - Но и куковать в Вещерском лесу мне скучно…
- Тогда зачем? Рогна - сплошные мужские гормоны, а у тебя такое нежное лицо, - он приблизился к ней вплотную и взял за плечи. - И глаза красавицы из рода Матеры…
- Узнал?
- Не сразу, но узнал…
- Теперь уходи, - она высвободилась. - Благодарствую за науку.
- Видно, и впрямь нет теперь сказочных кукушек, - весело вздохнул Ражный. - Нынешние рогной питаются!
Ловчий род Матеры можно было узнать и по низкому, властному голосу:
- Иди своим путем, воин!
Он присел у огня, пошевелил головни:
- Не затем я ходил твоим следом, чтоб потом идти своим путем.
- Не говори мне этих слов! - прервала она. - Не хочу слушать!
- Почему?
Кукушка примолкла на минуту.
- В Сиром Урочище араксов охватывает тоска, - проговорила она жестковато, но уже без прежнего металла в голосе. - И от этого вы воспринимаете мир в иных красках, Вам кажется, он ярче, сочнее, ароматнее. Вы как раненые в госпитале, всякая сестричка нравится.
- Как зовут тебя, дева?
Уйдя из мира на Вещеру, кукушки добровольно жертвовали своим именем, как и все сирые.
Она не захотела назваться, а значит, не думала покидать эти леса.
- Ступай, пока не стемнело, - проговорила дева, опустив взгляд.
- А я отдариться хотел, с лихвой, - Ражный снял и положил к ее ногам тулуп и сверху - топор. - Коли ступать велено - пойду.
Затем сел, снял сапоги, переступил босым через огонь и ушел без оглядки.
А дома его ждал незваный гость - невысокий, с мощной сухой жилой, человек лет за шестьдесят. Полуголый от жары, он по-хозяйски сидел на лежанке и читал толстую книгу в старом кожаном переплете. То ли из-за этого странного для Вещеры занятия, то ли из-за окладистой седой бороды и свешенных на конец носа очков, этот книгочей был похож на ученого мужа начала прошлого века.
Две свечи, зажженные перед ним, затрепетали от ворвавшегося холодного ветра.
Даже не взглянув на дверь, он дочитал страницу и лишь после этого спросил, с участливым любопытством рассматривая Ражного:
- Чей такой будешь, отрок?
Столь кротким и одновременно высокомерным обращением он напоминал именитого аракса, но странного, и уж точно не был ни каликом, ни странствующим иноком, забредшим в леса. И на послушника, прошедшего Судную Рощу, не походил: возле двери висела его добротная бобровая шуба, рысья шапка, а волчьи унты сушились у трубы.
Барин какой-то…
Ражный молча затушил одну свечу: недопустимое расточительство жечь сразу две…
- А ты бы прежде сам назвался, - сказал он сдержанно, - коль пришел в мой дом.
- Так ты и есть Ражный? - гость как-то смущенно свесил ноги и отложил книгу. - Вот ты какой… Ну, здравствуй, брат.
Сквозь мягкую, профессорскую манеру поведения и даже некое сопереживание проглядывала скрытая сила, вьдававшая его принадлежность к Воинству.
- А сказали ты, как инок, в тулупе ходишь, - продолжал он стелить мягко, пряча в бороде надменную усмешку. - Сказали, степенный, миролюбивый…. Тебя что, раздели и разули, брат?
Вообще за это его следовало бы выставить на мороз, не глядя на почитаемый возраст и правила гостеприимства, однако в последний миг Ражный сдержался, ощутив, как оцепенела душа.

Началось послушание! Бренка все-таки прислал ему напарника, коего теперь следует называть «брат». И подселил, выбрав самое неподходящее время! Только уж очень скоро, месяца не прошло. Да, видно, некогда старцу положенный срок выжидать, нагрузка велика, вот и сводят послушников по сокращенной программе…
Ражный знал, что когда-нибудь это случится, но ждал какого-нибудь буйствующего аракса, наподобие Нирвы. И уж никак не думал, что явится вот такой мутный, мягко стелющий барин в маске мудреца-ученого.
И теперь придется делиться с этим братом не только куском хлеба…
Если с первой минуты затеять с ним свару, то грызть и рвать друг друга придется уже через час - жизнь начнется та, которую обещал калик: двум медведям в одной берлоге не улежать…
- Я-то Ражный, - он присел на корточки возле зева горящей печи. - У тебя-то есть имя?
- А ты и вправду смиренный, - заключил гость и сдернул с борова черную кожаную рубаху. - Прости, брат, очень уж жарко у тебя в хоромах. Позволил себе растелешиться… Я Драч, слышал, наверное?
- Банкир, что ли?
Тот не спеша обрядился в кожу, подпоясался куском шелкового шнурка с кисточками:
- Не станем вспоминать, кем мы были. Не для того свели нас под один кров.
Если верить калику, этот вольный аракс заработал большие деньги и мог бы плюнуть на Воинство, оставшись в миру. Однако он повиновался суду Ослаба, и уже это можно было уважать.
- Тебя-то что на Вещеру занесло? - уклоняясь от жара, спросил Ражный. - Совесть заела?
Драч потянулся, поскрипел своей роскошной рубахой:
- Давай приступим, что нам время терять? Показывай, что умеешь. Про какой-то раж толкуют… Это что? А еще, говорят, ты какую-то хватку придумал, по три шкуры дерешь с араксов.
- Какой валютой отплатишь за науку, банкир? Драч скромно рассмеялся, принес чурку и поставил возле Ражного:
- Садись брат, грей ноги.
- Благодарствую, - усмехнулся Ражный и сел. - А ты еще и заботливый…
Удовлетворенный Драч присел на корточках рядом:
- Какой валютой?.. Скажу тебе, торг здесь не уместен. Да я и гол как сокол… Впрочем, могу научить деньги делать. Из воздуха.
- Где же ты раньше был?
- И сейчас не поздно.
- В Сиром не пригодится.
- В миру еще как пригодится. Или нравится босым по снегу бегать?
- Нравится. Так что поднимай ставки.
Драч снизошел до разочарованного откровения:
- А больше за душой ничего. Весь мой род казначеями служил в Полку. Редко кто Сирое миновал. А тут быстро карманы выворачивают.
- Ну и сидел бы в миру, делал деньги…
- Сидел бы, - согласился он. - Да ведь комуто и погоду надо делать.
- Какую погоду? Финансовую?
- И финансовую тоже, - многозначительно проговорил Драч. - Раскошеливайся, Ражный. С тобой возиться некогда, бренка всех своих послушников в очередь поставил. За моими услугами.
- Кредитов не выдаю.
- Да ты, брат, правила послушания не знаешь. - Драч встал. - Не выдаю!.. Ну и не выдавай. Вяхирь тоже поначалу не хотел, даже сапогом в меня бросил. А потом сам вывернулся наизнанку. Не упорствуй и не тяни времени. Получу с тебя и уйду.
- Предложи взамен что-нибудь равноценное - подумаю.
- Я пришел брать, а не отдавать.
- Да, банкир он и в Сиром банкир…
- Ладно, объясняю для таких непосвященных, как ты, - терпеливо и печально улыбнулся Драч. - Тут не твоя вина… Бренка меня послал брататься с тобой. Вот когда пошлет тебя к кому-то, с него и получишь. Не я придумал устав Сирой обители. Большим жертвуешь, больше и воздается. Не нужно ничего давать в рост. Принцип жертвы приносит самый высокий доход.
Эта его покорность обескуражила и одновременно вызвала мрачные чувства:
- Ну, а если я тебя выброшу отсюда?
- Можешь, - мгновенно согласился Драч. - Даже сопротивляться не стану. А то и сам уйду, прямо сейчас. Скажешь, иди, и я тут же исчезну. Говорю же, очередь…
Что-то не верится в твое смирение …
- И напрасно. Ты подумал, я рвать тебя стану, брат? Выдавливать тайны родовой науки? Да ни за что! Обманули калики… Не хочешь делиться, оставь все при себе. Мне ведь ни к чему ни твой раж, ни волчья хватка. Даже в тягость…
- Да ты ангел во плоти!
- Нет, я далеко не ангел, - его вновь потянуло на откровения. - Своенравный, даже в чем-то коварный и хитрый человек. За три месяца послушания стольких обобрал!.. Причем даром. Со мной обычно делятся по доброй воле. А кто противится, как ты - ухожу… И тогда братья бегут за мной и просят остаться. Вот и сейчас, если уйду, начнешь уговаривать. И выдашь мне все секреты.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Понятно. У меня нет выбора?
- Выбор у тебя есть. Ты сейчас стоишь у камня на распутье. А на нем - три варианта.
- И я ни одним не могу воспользоваться?
- Почему? Можешь… Например, не делиться и уйти в мир.
- Это неприемлемо…
- Вот видишь?.. Зато у тебя есть возможность прогнать меня и войти в самую элитную касту Сирого Урочища - встать на ветер. Разумеется, если вече бренок поставит. А оно поставит, коли сильно захотеть. И тогда ты останешься цельным.
- Говорят, холостых араксов не ставят… - Нужна добрая воля.
- Просто добрая воля? И больше ничего не требуется?
- Ну, еще желание постичь высшую истину Сирого воинства, как это сделал Вяхирь. А такая истина требует великой жертвы.
- Чем же нужно пожертовать?
- Тем, что держит аракса на земле и мешает вставать на Правило в любое мгновение и где угодно, - очень уж туманно объяснил Драч. - В наше время ценится это, а не ваши хватки, захватки… Кому они нынче нужны? Можно лишь друг друга мять да калечить на ристалищах. А много ли повоюешь на бранном поле?.. Вот что тебя держит, например? Почему ты не можешь оторваться и взлететь, как птица? Как все те, кто ныне на ветру стоит? Подняться и метнуть молнию в супостата?
Ражный вспомнил свои полеты вблизи Сирого Урочища, пожал плечами:
- Не знаю…
- Семьи у тебя нет, имущества тоже… Босой бегаешь по лесу. Так что? Готов ты безжалостно отсечь то, что мешает летать?
- Какой же третий вариант?
Драч взглянул с сожалением и усмехнулся:
- Эх, брат, не уйти от судьбы, по какой бы дорожке ни пошел. Все они опять приведут в Сирое. Попробуй, если еще веришь в сказки… Видишь, я не рву тебя на части, не выматываю жилы. И оставляю шанс. Испытай этот путь… Только вот уже босым прибежал. Не сумел отплатить с лихвой? Не хотят принимать воздаяние?
Ражный настороженно молчал, а Драч со вздохом опустился рядом, посмотрел в огонь:
- Ты ведь спрашивал имя кукушки? А она не назвалась… Значит, уже смирила свою женскую суть, избавилась от земного притяжения. Потому и рогны ей захотелось…
- Уходи, - тихо проговорил Ражный.
Драч помедлил, затем молча обрядился в унты, шубу, спросил с порога:
- Тебя одолеют искушения… Не пожалеешь, брат?
И ушел, не дождавшись ответа…

9

Шеф был мрачен, отчего обычные мешки под глазами, сами выпуклые глаза и три подбородка, в том числе и базедовый, отяжелели так, что казалось, вот-вот все это вытечет на стол. И будто зная об этом, он почти не шевелил головой, даже моргал редко, и от его оцепенелой малоподвижности Савватееву становилось знобко.
Если мягко сказать, когда-то пришедший из элитного МИДа шеф презирал Мерина, считал его примитивным милицейским жлобом, благодаря своей нечистоплотности сделавшим стремительную карьеру. Однако при этом, как заслуженного, влиятельного, угодившего в почетную опалу приближенного самого президента, вынужден был терпеть его и закрывать глаза на непрофессионализм и откровенное хамство. Смерть Мерина, к тому же на рабочем месте, вероятно, застигла его врасплох, а учитывая то, что бывший глава МВД незадолго до гибели повздорил с шефом, который позволил себе наорать на него, последнего наверняка сейчас трясли за ЧП по полной программе.
Едва переступив порог кабинета, Савватеев сразу понял, что попадает под горячую руку.
Если бы здесь не присутствовала незримая тень самоубийцы и не эти бы переполненные мешки с глазами, которые шеф боялся расплескать, суд бы состоялся скорый и конкретный, как с Мериным. Но сейчас шеф как-то невнимательно выслушал доклад об операции на охотничьей базе, создав впечатление, будто уже знает многие подробности провала и потерь, мутно посмотрел и сказал отвлеченно:
- Вы - последний, кто разговаривал с Юрием Петровичем… Вас не насторожило его поведение?
Похоже, голова у него болела не от исчезнувшего Каймака, хотя Савватеев был вызван по поводу операции. Пересказывать сейчас все то, что Мерин сообщил ему, особенно о последней их встрече с шефом и почему-то возникшем конфликте, означало навсегда записаться в личные враги руководства и запустить таймер, отщелкивающий время службы в Управлении. К тому же причина была веская - не справляется с работой даже внутри страны, допустил потери в группе, уничтожение дорогостоящей аппаратуры и тем самым проявил профнепригодность…
Самым лучшим предложением будет перевод в какую-нибудь третьеразрядную службу, да и то потому, что является носителем госсекретов особой важности…
Ответы «да» и «нет», впрочем, как и «не знаю», шеф ненавидел.
- Мы виделись с ним на конспиративной даче в Лесково, - многословно объяснил Савватеев, чтобы ничего не сказать. - Это было утро вторника, четвертого числа. Мерин выглядел очень веселым, самоуверенным, и ничто не предвещало беды.
- Веселым? А с чего он веселился?
- Мне трудно судить, - избегая слов «не знаю», объяснил Савватеев. - Видел его около тридцати минут… И все это время у него было прекрасное настроение.
- Как это выражалось?
- Он говорил и рисовал картинки.
- Какие?
- Пеструю коровку на лугу.
- Считаете, это было проявление радости?
- Скорее, беззаботности, внутренней раскрепощенности…
- Не знаю, чему он радовался, - проворчал шеф. - Кругом полный завал, Управление занимается черт-те чем. И вообще хотят сократить!.. А он порисовал картинки и пулю в сердце?
Шеф достал из папки листок, вырванный из ежедневника, положил перед Савватеевым:
- Это что значит?
В посмертной записке со следами крови была всего одна фраза: «Служить вам больше не желаю» и рисунок пятнистой коровки…
- Что это за ребус? Как я это покажу Президенту? - шеф терял остатки дипломатичности. - Служить он не пожелал!.. И кому это - вам? Мне? Так мы были на «ты»… Нам с президентом? Ну, уйди в отставку! Никто бы не держал… Что вы думаете, Олег Иванович?
- Все это очень неожиданно и странно, - чувствуя отупение, проговорил Савватеев.
- Вы были в приятельских отношениях? - словно на допросе, стал давить шеф, что не могло не настораживать.
- Мы всегда общались, соблюдая субординацию. Приятельские отношения подразумевают неслужебную близость взглядов, общие увлечения…
- Тогда почему он назвал вас своим преемником?
Шеф прощупывал его и хотел узнать, о чем, вернее, о ком говорили они с Мериным и поведал ли тот о своей какой-нибудь обиде.

- Предсказать логику мышления Юрия Петровича всегда было трудно, - посожалел Савватеев, намекая на милицейское прошлое. - Впрочем, как и поведение…
Намек был понят.
- Действительно, кто бы мог подумать? - горячая рука шефа несколько остыла. - Изложите свои соображения на бумаге и оставьте моему помощнику… Теперь что касается правозащитника… Американцы давят на правительство по всем каналам, угрожают скандалом. Очень хочется поучаствовать в розыске господина Каймака… Прислали своего… уполномоченного. Поезжайте в гостиницу «Космос», возьмите там этого… мистера Твистера и отправляйтесь назад. Его представляют агентом ФБР, мы сейчас проверяем, чей он агент… Покажите ему, что мы на самом деле проводим активные розыскные мероприятия. А лучше найдите останки в его присутствии…
Савватеев физически ощутил, как плечи потянуло к земле, словно на них навалили мешок с песком; распоряжение шефа было настолько необычным, что в первый миг не нашлось слов для возражения. Брать с собой на операцию не просто иностранца - сотрудника спецслужб, показывать ему лица своих людей, диверсантов из группы Варана, тактику действий оперативной службы разведки и спецопераций, которые уже сами по себе являлись секретными…
Все это даже в дурном сне не приснится.
И вдруг как-то само собой в голове сложилась схема, приведшая Мерина к самоубийству; шеф приказал Юрию Петровичу задействовать в розыске правозащитника этого ФБРовца. Бывший милиционер возмутился, получил разнос и, оскорбленный, уехал на конспиративную дачу заливать горе. Там решил больше не служить, задумал самоубийство, и этот выход его обрадовал. Потом вызвал Савватеева, дал три дня сроку и велел найти плоть Идрисовича. Савватеев эксгумировал тушу медведя, практически завалил операцию, и об этом стало известно шефу…
Второго наезда нервы Мерина не выдержали.
Если сейчас воспротивиться столь абсурдному приказу, сюжет может повториться…
- Он хоть говорит по-русски? - вместо протеста спросил Савватеев.
- Лучше нас с вами, - шеф снял трубку внутреннего телефона. - Бывший украинский гражданин…
- Как его фамилия?
- Твистер… Такая фамилия… - он отдал комуто распоряжение и положил трубку. - Привез какую-то свою новейшую аппаратуру для поиска останков, старых следов крови, даже микрочастиц… В общем, воспользуйтесь ею… И отработайте эту охотничью базу!
- Насколько я понимаю, - мягко проговорил Савватеев, - нужно провести… достойную игру с украинским американцем?
- Не играть нужно! Искать тело господина Каймака! И о результатах докладывать мне лично. Ежедневно!
Глаза шефа все-таки не удержались в мешках и выпали на стол бликами линз.
Савватеев ушел от него в некоем очарованном состоянии и остальные мелкие дела, как-то: получение новых средств связи, приборов и чтение ответов на запросы, делал в автоматическом режиме. Ощущение странности всего происходящего еще более усилила справка погранслужбы, где значилось, что Максимилиан и Максим Трапезниковы действительно служат в «горячей точке» - на таджикско-афганской границе - в спецназе и несколько месяцев назад подписали контракт сроком на три года.
Однако сразило Савватеева то, что у обоих братьев была указана одна и та же гражданская жена - Скоблина Милитина Львовна…
Та самая, озабоченная деланьем детей, мамаша…
Это можно было бы посчитать за ошибку писаря, который перепутал схожие имена братьев и на всякий случай «женил» их на одной женщине, если не знать многодетную Милитину Львовну…
Вот только детей у них не значилось, по крайней мере записанных в личное дело…
Начиналась какая-то липучая шизофрения, или действительно наступили библейские времена, поскольку Савватеев внезапно испытал зависть: это же надо, как устроено в природе! Кому-то дается все и без всякого напряжения, а у него за пятнадцать лет кое-как получалась единственная дочь, да и та оказалась не его. Тут живет в лесу явно сумасшедшая женщина, собирает грибы, меняет на детское питание, рожает совершенно спокойных, а значит, здоровых близнецов и двойняшек, да еще оберегает их от лжи!
Скорее всего именно эта зависть, смешанная с омерзением к себе, так ярко испытанным на берегу, и еще смутное чувство несправедливости подвигли его позвонить по спецсвязи начальнику погранотряда, где служили братья Трапезниковы. В ожидании соединения Савватеев сидел и тупо обдумывал сразу три сложных мысли: если братьев увезли в армию со свадьбы, а служат они всего несколько месяцев, то когда же их жена успела зачать и родить аж две пары детей?
Или первая пара близнецов была рождена до свадьбы? От случайного дяди?..
Вторая мысль оказалась еще труднее - объявиться жене, сказать, что он в Москве, или уж уехать и не тревожить душу? И третья, на первый взгляд легкая: найти предлог, зайти к Крышкину, который проводит генетическую экспертизу, - а вдруг она уже готова?..
Прийти к какому-то решению он не успел, и оттого разговор с Таджикистаном получился таким же скомканным. Вероятно, начальнику погранотряда в самостийной республике уже не раз приходилось напрямую связываться с Москвой и Управлением, поэтому на путаные вопросы о братьях, их женах (в последний миг у Савватеева язык не повернулся сказать, что жена одна на двоих) и детях отвечал бойко и конкретно, показывая, что он знает все о подчиненных.
- У них пополнение в семье, - наконец, сообщил Савватеев вполне определенно. - Надо бы помочь материально и предоставить краткосрочный отпуск.
- Сделаем! - как-то по-граждански заверил начальник.
И даже выхлопотав отпуск для этих странных братьев, Савватеев все равно не избавился от чувства вины перед этой, явно психически не здоровой, бормочащей о библейском времени и одновременно угрожающей насилием женщиной.
Все встало на свои места лишь по дороге в гостиницу «Космос», когда машина с мигалкой неслась по осевой, увиливая от встречных. Скорость и обостренное ощущение опасности внезапно просеяли мешанину чувств, и на решете задержался единственный камешек - неуместное, тайное и постыдное желание, внезапно возникшее там, на берегу, перед женщиной, зовущей его «делать детей». Самое невероятное, невозможное заключалось в том, что внутренне он готов был сесть к ней в лодку, и эта готовность исключала, вернее, ретушировала все мысли о ее болезненном навязчивом бреде, словно он и в самом деле соприкоснулся и поверил, что в библейские времена все возможно и ничего не грешно.
Но осознание этого не принесло успокоения, а напротив, усилило недовольство собой и, как бывало всегда в таких случаях, вызвало злость ко всему окружающему.
Мистер Твистер жил в скромном люксе и, судя по разбросанным повсюду грязным майкам, джинсам и носкам, обитал здесь долго и уединенно, не позволяя убирать в номере. Было ему лет тридцать пять, и если такой довольно молодой бывший гражданин Украины трудился в ФБР, значит, заслуги у него были давние и на службе в США он состоял больше пятнадцати лет - где-нибудь со студенческой скамьи, когда, еще будучи гражданином СССР, поехал в качестве посланца доброй воли за рубеж и там был завербован. Тут не надо было и к бабке ходить, и в контразведке досье читать - все было написано на его смазливом и волевом лице римского консула.
Савватеев никогда не страдал излишним патриотизмом, но тут его заело, возможно, потому, что перед глазами стоял так и не состоявшийся крестный отец Мерин, над которым всю его службу в Управлении посмеивались или вовсе презирали за суконное рыло в элитном ряду специалистов по тайным операциям. А он взял и возмутился! Из тех самых патриотических соображений ринулся грудью на амбразуру, и можно представить себе, как и на каком жаргоне протестовал бывший милиционер. И в знак же протеста написал, что не желает больше служить «вам», надел белый генеральский китель с милицейскими погонами, который все время у него висел в шкафу кабинета, достал из сейфа наградной «Макаров» и выстрелил себе в сердце.
Кровь брызнула на рабочий стол, записку, настольную лампу, косвенно на шефа, который теперь искал оправдание, и на этого мистера Твистера, заслуженного чекиста ЦРУ…
ФБРовец тоже был настроен патриотично, выглядел скорбным и озабоченным трагичной судьбой бывшего согражданина, сразу же после знакомства предложил сходить в бар и выпить по рюмке за упокой души. Его информированность по поводу внутренних, засекреченных дел в избе Управления, откуда никогда не выносили сора, не поражала Савватеева, а раздражала, и чтобы скрыть свои чувства, он вел себя по-американски развязно и даже цинично. В баре он положил ноги на стол - поближе к носу Твистера, водку пил из горла, закусывал жареными орешками, плевал скорлупу на пол, и это их как-то сразу сблизило.
- Чтобы сделать себе пиф-паф, надо иметь веские основания, - пожалел Мерина американский хохол, которого теперь звали Ник. - Как ты думаешь, Олег, что это? Глубокое разочарование?
- Мужество, - сказал Савватеев.
- А может, слабость?
- Слабость системы и мужество личности.
- Ты что имеешь в виду?
- Что имею, то и введу, - выразительно проговорил Савватеев и встал. - Ты готов застрелиться, если надоест служить своему новому отечеству?
- А ты?
- Никогда не отвечай вопросом на вопрос, - жестко, будто подчиненному, сказал Савватеев. - И не хитри, если не можешь сказать определенно.
- Готов! - с вызовом изрек ФБРовец. - Ну, а ты?
- Мы пойдем другим путем…
- Кажется, так сказал юный Ленин? - Ник Твистер еще помнил историю своего прошлого отечества. - Мне нравится твой оптимизм!
- Тем и живы… Собирай вещи, Мыкола, я допью бутылку и буду ждать внизу, у машины.
Едва ФБРовец исчез из бара, Савватеев спустился вниз и позвонил Финалу, который оставался на охотничьей базе с единственным сотовым телефоном, отнятым у начальника местной милиции.
- Варану со своими нужно раствориться в джунглях, - сразу же распорядился Савватеев. - И Тарантулу с ними. Но пусть не лежат, работать по ночной схеме. А тебя придется засветить.
- Перед кем? - обреченно спросил Финал.
- Со мной пассажир из одной дружественной структуры. Свой в доску парень.
- Понял. Мне что, на дембель готовиться?
- А что так сразу?
- Филин сбежал из кочегарки вместе со старухами, - вдруг доложил опер. - Сегодня перед рассветом. Я был дежурным…
Савватеев даже ругаться не стал.
- Передай Варану, пусть пошлет поисковую группу, - приказал он. - По всем окрестным деревням.
- Транспорта нет, - замямлил Финал. - Тут одни снегоходы на базе.
- Пускай едут на снегоходах!
- Экспертов куда? Спрятать?
- Пусть на базе сидят, им тоже на дембель.
- Чуть не забыл! - вдруг спохватился Финал. - Сегодня утром на базу пришел волк.
- Волк? - Савватееву показалось, он ослышался.
- Да, дикий волк, больной, одноглазый. Хотели пристрелить - егерь не дал. Говорит, его хозяин базы приручил. А он сидит в шайбе и щерится…
- В какой шайбе?
- Они так называют трансформаторную будку. Откуда старики сбежали…
- Заприте, пусть там и сидит, - ощущая непонятный озноб между лопаток, велел Савватеев.
- Еще приходил старик, спрашивал про свою собаку.
- Про какую собаку?
- Овчарка, рыжая сука…
- Это его собака?
- Документы принес… Ее звали Люта.
- Отдайте, если его.
- Овчарку застрелили, когда штурмовали базу. А старик требует.
- Разберитесь сами! - Савватеев быстро уставал от мелких вопросов и бестолковщины. - То волки там у вас, то собаки…
Мистер Твистер явился на автостоянку гостиницы с двумя чемоданами, как богатый турист.
- Смокинг не прихватил, Мыкола? - не удержался Савватеев.
- Тут, в основном, аппаратура, - с юмором у коллеги было напряженно. - Аналог вашего трупоискателя, только другого поколения.
Один чемодан он положил в багажник, второй, поменьше, с лямками, как у рюкзака, и, видно, с особо ценной шпионской начинкой, взял с собой в салон.
- Не жалко? - спросил Савватеев, усаживаясь рядом с водителем.
- Это очень надежный прибор, нашего производства.
- Украинского?
Твистер наконец-то услышал издевку, ностальгически рассмеялся:
- Да… К сожалению, мы быстро привыкаем к другому образу жизни, к технике… Кстати, приборы стоят больше миллиона.
- Сгорят у тебя эти игрушки в первый же день, - мстительно пообещал Савватеев. - У вас как дорогостоящую аппаратуру списывают? Легко?
- Без проблем, - как показалось, хвастливо обронил Твистер.
- Тогда ладно. Но должен предупредить… Ни одного самостоятельного шага, только в сопровождении моих сотрудников.
- Мне была обещана достаточная свобода передвижения и деятельности, - ревниво заметил Твистер. - Есть договоренность между нашими службами.
- Ты что жене обещал, когда уезжал в Россию? - Савватеев обернулся. - Вернуться живым и здоровым?
На испуг его было не взять, лицо римского консула оставалось спокойным.
- Жена давно привыкла к моей опасной работе.
- Это потому что ты ни разу не возвращался на костылях. Или того хуже - в цинковом ящике.
- Злой ты, Олег, - вроде бы шутливо проговорил ФБРовец. - Я верю во всяческие буржуазные предрассудки…
- Какие там предрассудки? - грубо и угрожающе сказал Савватеев, выдавая врагу служебную тайну. - В районе операции за последние несколько дней два офицера погибли и около десятка получили тяжелые травмы.
Твистер и этого не устрашился и спросил с некоторым интересом:
- Там что? Идут боевые действия?
- Если бы…
- Отчего же погибают люди?
- По дури… В основном несчастные случаи. Сейчас он должен был бы спросить или выразить предположение об исчезновении Каймака, как-то связанном с аналогичными случаями, но он словно забыл, зачем приехал в Россию и почему через свое руководство добивался участия в операции.
- Во всякой цепи случайностей есть явная закономерность, - проговорил мистер Твистер, словно сопровождая текстом какие-то свои мысли. - А какого характера травмы?
- Самого разного, - будто бы равнодушно отозвался Савватеев. - Кто с дерева свалился, кто наступил на провода под напряжением, кто споткнулся и упал… Там просто зона повышенного травматизма. Поэтому я обязан обеспечить твою безопасность. А то за американского гражданина у нас строго спрашивают.
Он впрямую намекал на судьбу правозащитника. ФБРовец о нем не вспомнил…

Предыдущая страница 15 Следующая страница


Волчья хватка-2 16

- Это любопытно… Может, зона рассеянного внимания? - И спохватился: - Я постараюсь быть осторожным, не спотыкаться на ровном месте. Чтобы не было неприятностей из-за меня.
- Уж постарайся, Мыкола…
Похоже, розыск подданного США вообще его не интересовал. И с этой острой, настороженной мыслью Савватеев неожиданно отключился и ткнулся подбородком в грудь. Он поднял голову, посмотрел на смутное набегающее полотно дороги и уснул уже осознанно и крепко, поскольку сбился со счета бессонных ночей…
Проснулся он в сумерках от света фар встречных автомобилей и обнаружил, что спинка откинута и он полулежит в кресле - водитель позаботился. Мистер Твистер тоже спал, положив руки и голову на свой драгоценный чемодан, но стоило чуть пошевелиться, как он поднял голову с совершенно бодрым видом. Должно быть, проанализировал свое поведение, заметил собственную отвлеченность от главной темы и за всю дорогу задал единственный вопрос о Каймаке, который уже не мог изменить впечатления.
Ушедшие в лес диверсанты Варана чувствовали себя намного лучше, чем на базе. Когда-то оттренированные в Латинской Америке, они спокойно могли спать где попало, есть змей, червей и прочую гадость, неделями сидеть без связи, при этом не забывая о работе, так что среднерусская полоса с дичью, рыбой и грибами казалась для них раем. Возможно, потому в первую же ночь они проявили рвение в службе и принесли первый ощутимый результат.
Из-за ФБРовского пассажира, отправленного в свободный поиск с экспертами, Савватеев вынужден был сам нести диверсантам радиостанции, поэтому первым узнал новость и воочию увидел убийцу Каймака, своего старого знакомого - мумифицированного охотника за людоедами.
Все произошло так обыденно и просто, что не вызвало каких-либо торжественных чувств либо некоего особого удовлетворения даже в отличившейся группе Варана. Возможно, потому, что этот ходячий труп особенно и не прятался, если не считать того, что передвигался только по ночам и, самое главное, ничего не скрывал, даже своего занятия.
Наручников на него не надевали, поскольку даже на последнем щелчке они спадали с иссохших рук; просто скрутили запястья капроновым шнурком от ботинка и привязали к дереву, хотя и этого не требовалось. Бывший егерь Агошков на первом же допросе во всем признался сам, рассказал, как и за что зарезал правозащитника, но где труп, не знает и знать не может, ибо сразу же ушел с базы, а закапывал Каймака егерь Карпенко с одним из гостей, о чем сам и рассказал Агошкову. И он, Агошков, тоже бы хотел найти останки людоеда, поскольку их нельзя предавать земле, а следует сжечь и пеплом зарядить патроны, после чего дождаться полнолуния и расстрелять его в сторону восходящей луны.
В доказательство того, что убийца он, бывший егерь указал, где спрятан пистолет телохранителя Каймака, который и в самом деле был найден.
- Он такие жуткие подробности рассказывает, - передергиваясь от омерзения, сообщил Варан. - Как мариновал человечину, а потом жарил барбекю…
- Это хорошо, - задумчиво проговорил Савватеев, не ощущая радости от первого успеха.
- Чего же хорошего, товарищ полковник? - похоже, видавшего виды диверсанта подташнивало.
- Как ты думаешь, психически он здоров?
- Вряд ли… Говорит, не ест уже больше года.
- Похоже…
- Ну такого быть не может… И охотится за людоедами. Навязчивая идея…
- Но ведь они есть.
- Есть-то есть… Только американцам не выгодно признавать своего гражданина людоедом. К тому же борца за права человека… Объявят сумасшедшим.
- Мы им рот теперь заткнем… А что с Филином и старухами?
- Группу отправил, прочесывают деревни, - устало и безнадежно доложил Варан. - Пока нигде не появлялись. И старики эти исчезли. Кстати, они не местные, а откуда - никто не знает.
- Значит, и Филина теперь не найти, - для себя заключил Савватеев.
- Почему?..
- Потому что он со старухами ушел. А это все одна компания!
- Найдем, - твердо заверил Варан.
- Вы тут молодую женщину с детьми не видели?
- Женщин не наблюдали…
- Будьте осторожнее.
- А что такое?
- Поймает - изнасилует.

Командир диверсантов принял это за шутку и лишь ухмыльнулся.
Савватеев хотел сам отвести Агошкова, однако Варан перестраховался и послал своего офицера незаметно сопроводить до базы, хотя убийца не проявлял никакой агрессии и только просил, чтобы с сумерками его непременно отпустили, поскольку ему всю ночь надо охранять детей. Савватеев пообещал, что отпустит, чем расположил к себе бывшего егеря, и, пока возвращались на базу, Агошков неторопливо и в деталях рассказал ему все, что произошло в тот день тринадцать месяцев назад. От его покаяния и подробностей то тошнило, то волосы становились дыбом, и эти чувства были доказательством тому, что история смерти правозащитника не придумана, не вымышлена больным воображением, много что объясняет, например, манию величия телохранителя Каймака, нарушившего табу, и дает конкретные привязки к месту преступления, как-то: следы крови в номере, исчезновение ковра, выбитое окно. Слушая Агошкова, Савватеев почти не сомневался, что он вменяем, и если есть какие-то психические отклонения, к примеру, отрицание всякой пищи, навязчивое чувство боязни за детей, то это уже следствие пережитого стресса, что тоже является косвенным доказательством.
Пока эксперты водили Твистера по окрестным лесам, Савватеев намеревался допросить Карпенко, устроить ему очную ставку с живым трупом, зафиксировать их покаянные речи на пленку, а потом уже доложить руководству, чтоб вызвали на место прокуратуру. И только тогда предъявить обоих ФБРовцу.
И пусть тот сам идет откапывать своего гражданина и расхлебывать эту мерзкую кашу с человечиной…
Он отсутствовал в общей сложности часа четыре, однако обстановка резко изменилась и спутала все планы. Еще по дороге к базе на связь вышел Финал и сообщил, что криминалист и медик вернулись из леса одни, без пассажира, который будто бы сначала все отставал, а потом вовсе потерялся, и все усилия вызвать его по радио или докричаться не увенчались успехом.
Нечто подобное и следовало ожидать от бывшего соотечественника, переметнувшегося в чужой лагерь. Не зря он забыл о цели командировки в Россию…
Савватеев отдал распоряжение Варану блокировать район операции, незаметно прочесать леса и при обнаружении американца не трогать, не приближаться, проследить, что еще, кроме останков Идрисовича, его интересует. Финалу он велел оставить водителя своей машины охранять базу и идти в загон, то есть открыто пройти по предполагаемому направлению движения пассажира и попробовать засечь его выходы в эфир.
Расстроенные, виноватые старики сидели под грибком и кочегарили самовар. Тут же, на скамейке, лежал развернутый по-полевому ФБРовский трупоискатель. Савватеев подвинул его и посадил Агошкова, который мгновенно приковал внимание экспертов, на миг забывших о происшествии.
- Что уставились? - мрачно спросил Савватеев. - Это еще пока что живые мощи… Я приказывал глаз не спускать с пассажира. В чем дело?
- Олег Иванович, он умышленно отставал, - доложил медик. - Под предлогом того, что по прибору проходит сигнал. Я проверяю - нет, а у него есть…
- Может, вы пользоваться не умеете?
- Что там уметь? Те же помидоры, только в профиль… Хитрил этот бандеровец, бдительность притуплял. Потом взял и смылся. А мы часа полтора бегали и искали!.. Рапорт писать?
- Не надо. Лучше обследуйте мне эту мумию и скажите, в чем его душа держится, - Савватеев вышел из беседки, - и здорова ли она… Только не провороньте!
И все равно он подозвал водителя, который, будто сторож, расхаживал по территории с пистолетом-пулеметом под мышкой, и усадил его рядом с Агошковым. Только после этого взял в машине диктофон и направился было на поветь хозяйского дома, где под амбарным замком сидел Карпенко, на ходу проверяя работу микрофона: контролировать электронику здесь надо было каждую минуту.
И тут услышал завывание, точнее некую пробу голоса, как это делают оперные певцы, настраивая его на определению ноту. То ли из-за акустики, то ли из-за собственного озабоченного состояния Савватеев сразу не понял, откуда исходят эти странные, какие-то неуместные звуки, остановился, покрутил головой и в следующий миг замер, ощутив ознобивший спину непроизвольный страх. Мощный, будто усиленный, но не человеческий голос вдруг запел молитву, слова которой были на слуху у любого, даже неверующего, не бывавшего в церкви:
- Господи, помилуй, Господи, помилуй, Господи, помилуй!..
Превозмогая себя, Савватеев встряхнулся и всетаки спросил натянуто, не своим голосом:
- Что это?..
Эксперты под грибком тоже сначала замерли с вытянутыми лицами, потом завертели головами в поисках источника звука.
- Да что это такое? - Савватеев вернулся в беседку. - Откуда?..
- Глас божий, - невозмутимо отозвался ходячий труп. - Что еще-то? Господь все видит!..
- Верно, - спохватился медик. - Кто-то молится…
- Но это не человек, - заметил криминалист, подтверждая ощущения Савватеева. - У меня хороший слух…
- Кто еще, если не человек?…
Убийца Каймака скорчил гримасу и проскрипел во второй раз:
- Глас божий! Вы что думаете, безнадзорно живете? Ага, как раз!..
Пожалуй, минуту, испытывая какое-то испуганно-недоуменное, знобящее очарование, они слушали это пение, пока водитель-охранник не засмеялся, указывая стволом в сторону трансформаторной будки:
- Да это же волк! Там волк! Медик хлопнул себя по лбу:
- С этим пассажиром!.. К нам же волк прибежал, сам. В будку залез и сидит! Мы кирпичом заложили…
Савватеев подошел к будке, и пение тотчас оборвалось. Выбитая стариками дыра в стене была кое-как заложена битым кирпичом, но не наглухо - вверху оставалось отверстие, напоминающее амбразуру. Рассмотреть что-либо внутри было невозможно.
- У кого есть фонарь? - спросил Савватеев. Водитель принес фонарик и посветил в дыру:
крупный, лопоухий волк сидел посередине будки, в луче света горел его единственный зеленоватый глаз. Он совсем не походил на зверя, скорее на бродячую, бездомную собаку.
- Не к добру он завыл, - сказал подошедший криминалист. - Говорят, к покойнику…
- Не каркайте!
- Что тут каркать? Не выносит наша среда… американских граждан.
- К покойнику воют собаки, - со знанием дела заявил медик.
- А волки к чему?
- Никто не знает. Скорее, к плохой погоде. Вот почему он поет, как в церкви? Я точно слышал молитвы…
- Ерунда, тебе показалось, - заспорил с ним медик. - Если здесь еще волки начнут молиться, то нам пора на отдых…
Савватеев оставил стариков, вспомнив, что шел допросить Карпенко, а потом устроить ему очную ставку с ходячей мумией, которая все это время преспокойно сидела под грибком. И еще вспомнил, что в руке диктофон, причем оказавшийся включенным на запись. Он отмотал ленту назад и, испытывая некий внутренний трепет, ткнул кнопку воспроизведения…
И все-таки волк пел. Причем в записи это слышалось совершенно отчетливо, только молитвенные слова заменялись каким-то звенящим бульканьем. Савватеев остановился возле хозяйского дома, еще раз перемотал ленту и стал слушать с чувством, будто сейчас ему что-то откроется - некая истина, которая поставит все на свои места и наконец-то согреется все еще ознобленная спина.
Но ничего не открылось и ничего нового он не услышал - волк молился! Зато в это время увидел мистера Твистера, преспокойно входящего в калитку, ведущую к реке.
- Хеллоу! - весело сказал Твистер и помахал рукой. - Где мои проводники?
И тем самым словно вернул в реальность, оторвав от поющего волка. Савватеев выключил диктофон, незаметно спрятал в карман и направился к пассажиру.
Всяческие следственные действия Савватеев не любил, по долгу своей службы проводил их очень редко и потому не хотел допрашивать егерей в присутствии чужих, к тому же темных ушей и глаз, чтобы не вызывать лишних кривотолков. Оперативный опрос с применением психологических приемов давления, иногда жестких, имел слишком далекое отношение к щепетильной процессуальности, тем паче дело было связано с борцом за права человека. Но более всего присутствие ФБРовца было нежелательным из тех же патриотических соображений: какое ему, американизированному бандеровцу и предателю, дело до их сугубо российских, внутренних отношений, даже если это связано с убийством человека с двойным гражданством и, надо заметить, не человека - каннибала, монстра.
Не от безумия, не с голоду жрал себе подобных - от жажды пробудить в себе сверхчеловеческие возможности через нарушения табу! Пожалуй, любой, оказавшийся в положении Агошкова, в том числе и он, Савватеев, не моргнув глазом, зарезал бы его, не приняв греха на душу…
Он понимал, что это остервенение, психологическая усталость и надо бы спокойнее относиться к безумному миру, но никак не мог сладить с инстинктивным протестом разума, и самодовольный мистер Твистер лишь подогревал его.
- Мои проводники бросили меня! - радостно сообщил американец, сдирая пухлые наушники с головы. - Я чуть не заплутал в лесу. И тут повезло, обнаружил одно любопытное место. Олег, я предлагаю сейчас же сходить и посмотреть. Это в шестом квадрате.
Приехавший искать драгоценного для Штатов гражданина ФБРовец даже не взглянул, что там делается в беседке, не заинтересовался, чем это там занимается медик, разглядывая и ощупывая копченое, мумифицированное, однако живое существо. Правда, увлеченный, он мог и не обратить на них внимания: расстояние до грибка было метров пятьдесят…
- Давай поглядим, - согласился Савватеев. - Может, сразу взять экспертов?
Мистер Твистер сложил телескопическую штангу прибора, убрал в специальный карманчик на широком поясе и заспешил к калитке.
- Твои эксперты пока не нужны, - на ходу проговорил он. - Они привыкли работать… с конкретным материлом. А там трупов, как таковых, нет…
- Что же есть?
Пассажир ответить не успел, поскольку за спиной ударили короткие, в два-три патрона, очереди пистолета-пулемета.
Савватеев круто развернулся: эксперты разбегались в разные стороны, а волк все еще висел на руке водителя, и тот бил в него в упор, при этом стараясь вырваться. К нему на помощь спешил Агошков, махая руками…
Зверь отцепился и рухнул на землю, когда магазин опустел. Шкура медленно напитывалась кровью, ошарашенный, перевозбужденный водитель тоже был в крови, особенно повисшая плетью рука. Быстро сладивший с собой медик взялся его осматривать, а криминалист притащил еще холодный самовар, скинул крышку. Водителя отмыли с помощью носового платка, однако ни на руке, ни тем более на горле не оказалось ни единой царапины.
- Вы же видели! - бормотал он как-то разочарованно. - Набросился, гад! Рвал!.. Бешеный!
Медик заставил его раздеться и еще раз, теперь вместе с Савватеевым, осмотрел водителя - не было даже вдавленных следов прикосновения клыков к телу, вся кровь оказалась волчьей.
Живой труп сидел на корточках возле мертвого зверя и зачем-то ощупывал его передние лапы.
- Эх, звери, - сказал он подошедшему Савватееву, - вы не волка, вы человека убили…
И только сейчас Савватеев увидел, что оскаленные десны зверя совершенно пусты, как у младенца…
- У него и когти отпали… - Агошков бросил безвольную лапу и встал. - Еще немного подождать надо было…
- Оборотень, что ли? - серьезно спросил Савватеев.
- Сами вы оборотни…
- Что же он набросился?
- Смерти искал. Что… Трудно становиться человеком, вот что.
Савватеев вдруг ощутил омерзение, как если бы перед ним и в самом деле лежал только что жестоко расстрелянный в упор, окровавленный человек. Медик тоже склонился над волком, присвистнул:
- О, да он глубокий старик!.. Безучастным оставался лишь мистер Твистер, который стоял у калитки и, равнодушно взирая на стрельбу и суету, ждал.
- Зачем собаку убили? - мимоходом поинтересовался он.
- Не собаку, а человека, - отозвался Савватеев. - В волчьем образе…
- Я уже привыкаю к твоим шуткам!
Найденное пассажиром любопытное место оказалось не так и далеко от базы, возле зарастающей лесовозной дороги. Это была круглая поляна, размером чуть меньше футбольного поля, расположенная среди густого, не старого еще смешанного леса. Все деревья были выпилены совсем недавно, может, с год назад, и ничего более особенного в глаза не бросалось. Савватеев прошел ее вдоль и поперек, остановился посередине возле высокой кучи аккуратно сложенных сучьев и пожал плечами:
- Ну и что?
Смерть молящегося волка настолько потрясла воображение, что его образ перекрывал реальность.
ФБРовец, как профессионал, не показывал своих чувств:

- Обрати внимание на форму лесосеки. Она круглая.
- Обратил…
- Теперь на пни. Они все вывернуты с корнем и только потом отрезаны мотопилой.
- Ураган, что ли?
- Возможно… Только целенаправленный, точечный. Многие сохранившиеся деревья по периферии имеют явно выраженный наклон в сторону от эпицентра.
- А где же здесь эпицентр?
- Рядом с тобой, - в его спокойствии все-таки сквозило торжество. - Под сучьями - засыпанная воронка от взрыва.
Он стащил крайние ветви, обнажая рваный и уже слегка замшелый край глубокой воронки, забитой чурками, мелкими ветвями и землей. Савватеев сразу же вспомнил доклад криминалиста по поводу этой воронки еще в первый день операции, насмешливо и цинично глянул на ФБРовца, ухмыльнулся:
- Ну что, поздравляю! Наблюдательность, пиротехническая подготовленность в ФБР на высоте… У вас в Америке уголь жгут?
- Уголь? Зачем?
- Чтоб на заборах писать! - Савватеев пошел к лесовозной дороге. - Русское граффити называется…
- Да, я слышал про углежогов, - невозмутимо, уже в спину сказал ему мистер Твистер. - Но версия не проходит. Это не яма - плохо замаскированная воронка. Нет отвала, вокруг чистый травянисто-моховой покров. Куда исчез вынутый грунт?
Савватеев и в самом деле не обратил на это внимания, поэтому вернулся, скучно постоял возле эпицентра, засунув руки в карманы: пассажира больше интересовали воронки, нежели труп правозащитника…
- Мыкола… А какое отношение эта яма имеет к вашему гражданину Каймаку? Может, он под чурками лежит?
- Под чурками не лежит. Но все это имеет самое прямое отношение, - Твистер выкинул штангу, включил прибор и, отцепив один наушник, подал Савватееву: - Хочешь послушать легкую музыку?
В десятке метров от воронки Савватеев услышал переливчатое пиликанье, хотя под круглым датчиком на конце штанги, на первый взгляд, ничего, кроме листьев, не было. Однако Твистер опустился на колени, кистью смел нынешнюю желтую листву, обнажив прошлогоднюю, черную, пробитую травой, после чего достал пакетик, пинцет и аккуратно извлек из перегноя некий желто-серый осколок, напоминающий кусочек пластмассы.
- Остатки костной ткани, - сказал он, подавая Савватееву сильную лупу. - Здесь все вокруг усеяно этой дробленкой. Два-три на квадратный метр. Еще больше металлических, очень мелких, либо с измененной кристаллической структурой. В основном сталь и алюминий.
Пока Савватеев изучал под лупой осколок, ФБРовец поводил штангой по вырубке и принес еще один, покрупнее, с пористым сегментом, характерным для ребер.
- Результат воздействия мощнейшего электрического разряда в ионизированной или газовой среде, - объяснил он. - При высоком количестве выделяемого тепла, но в кратчайший срок. В одно мгновение десятки тысяч градусов. Что-то наподобие взрыва шаровой молнии, только очень крупной.
Наверное, Твистер намеревался поразить воображение четким знанием какого-то неизвестного Савватееву предмета. А поскольку тот никак не реагировал, то пассажир начал развивать тему:
- Мягкие ткани от высокого давления превращаются в биомассу. Можно сказать, в пену, которая размывается дождями и почти полностью утрачивается. Но кость - достаточно твердый и химически устойчивый материал. Кстати, сохраняется на земле лучше, чем металлы…
То, что он излагал тут, было очень серьезно и несло в себе некую опасность, ощущаемую пока интуитивно. Понятно, что возле этой лесовозной дороги и впрямь что-то рвануло. И не бомба, случайно оброненная военным самолетом…
Впрочем, возможно, и бомба, и случайно оброненная, но почему точно угодила в какую-то цель? И какая, если потенциальные американские друзья придумали всю эту операцию с исчезнувшим на охотбазе каннибалом, дабы внедрить сюда засланца украинского происхождения и взглянуть хотя бы на последствия взрыва, на его поражающие факторы? Да еще как внедрить - не под видом грибника с лукошком, а через Службу внешней разведки, поставив всех на уши!

Неужели краснолицый милиционер Мерин все это узрел, просчитал и, чтобы не участвовать в дьявольской операции, выстрелил себе в сердце?..
Савватеев физически ощутил, как часть мозга, отвечающая за аналитическое мышление, застопорилась и зависла ноющей головной болью. Слишком много выпало впечатлений на один световой день…
И как всегда в случаях, когда небо кажется с овчинку, он засмеялся и хлопнул ФБРовца по плечу:
- Мыкола! А хочешь хохляцкий анекдот на злобу дня? Шли мы по дороге втроем: я, кум и граната. А навстречу фура з нимцами! Я кажу, кум, кидай гранату! Кум кинул, и остались мы вдвоем: я и фура з нимцами…
- Смешно, - сказал Твистер. - На самом деле я люблю юмор. Особенно в зоне повышенного травматизма.
- У меня сразу же возникло подозрение, что ты шпион, - ухмыльнулся Савватеев. - Вражеский лазутчик. Но я все равно открою тебе одну тайну.
- Загадочной русской души?
- Почти что… - он показал на воронку: - У нас так принято хоронить людоедов. Чтоб в щепки, в биомассу!
- Нет, это я тебе открою тайну, - серьезно проговорил ФБРовец. - Энергетический взрыв засечен нашим спутником. Геомагнитное возмущение в этой точке по всем параметрам аналогично наземному взрыву ядерного заряда средней мощности. Кроме одного - теплового, из-за его мгновенного выделения… Кстати, спутник тоже вышел из строя…
- Если бы мы тут что-то испытывали, кто б тебя сюда пустил? - засмеялся Савватеев, хотя поверил ему и внутренне содрогнулся, вдруг вспомнив проломленную стариками стену трансформаторной будки и рассказ Филина.
- В том-то и дело, Олег… Тогда что это было?
- Та не дывись, Мыкола! - Савватеев приобнял его и повел от воронки. - А как еще уничтожить прах дьявола?.. Правда, есть другие способы, например, сжечь труп каннибала, пепел зарядить в ружье и выстрелить в полнолуние. Но что я тебе рассказываю? Сам иди и послушай.
Твистер чуял, что он валяет дурака, смотрел вопросительно и настороженно, словно ожидал подвоха. Савватеев сунул руки в карманы брюк и пошел вперед.
- Убийца Каймака сидит на базе, под охраной, - сказал он, не оборачиваясь, чтобы не выдавать чувств. - И соучастник тоже… Пошли, Мыкола, а то и в самом деле подумаю, что ты шпионить сюда приехал, а не правозащитника искать. Допросим, проведем очные ставки…
Голос Финала в наушниках слышался где-то в затылке:
- Он ожил! Уходит в вашу сторону! Преследуем!..
- Кто ожил? - бестолково спросил Савватеев.
- Волк! Полежал и вскочил! Точно оборотень!..

10

Обещанные Драчом искушения начались в первую же ночь после его ухода. Волчица явилась ему, как только он заснул. Бестелесная, но будто бы осязаемая, она села в изголовье, накрыла ладонью лоб, и голос ее был такой же призрачный.
Однако же завораживающий и манящий.
- Я все про тебя знаю. Я верила, что ты найдешь меня. И оставляла тебе не дары, а следы… Я так долго тебя ждала и теперь жду… Почему ты не идешь ко мне? Ведь ты же сделал выбор и отослал Драча? Приди, отдарись с лихвой… Ведь ты обещал отдариться…
Вначале он не отвечал, даже во сне отчетливо представляя, что это будет разговор с самим собой, а ее появление всего лишь грезы, плод воображения.
Потом она стала приходить наяву, стоило лишь закрыть глаза, и, понимая, что это бред, Ражный вскакивал, выбегал на улицу, растирался снегом или, разбив заберег, нырял с головой в ледяную воду и всякий раз ловил себя на том, что парит летучей мышью и ищет следы волчицы.
А их не было, и эти видения становились мучительными.
Однажды отчаявшись, на рассвете он побежал к Сирому Урочищу, где так легко было достигнуть состояния Правила, дождался восхода, подставился солнечному ветру и вдруг с ужасом обнаружил вместо подъемной силы сильнейшее земное тяготение. Его придавило к жесткому снегу, сплющило лицо, и в тот же миг он ощутил ее призрачную руку на лбу.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Это я держу тебя на земле, - заговорила она вкрадчиво. - И не позволю летать, пока ты не исполнишь своего слова и не отдаришься…
- Я вернул тебе дары! - забывшись, крикнул он. - Если бы я знал, чем это кончится, не принял бы…
- Но ты принял… И теперь обязан отдариться. Таков обычай…
- Я научил тебя готовить рогну… Волчица засмеялась:
- Но этого мало… Ты должен назвать меня избранной и названой невестой. Ты ведь сказал, будто испытал чувства праздника Манорамы… Но не взял моего плаща. А я готова была принести его сама… Вместе с топором. Но принесла тулуп…
Раздавленный земным притяжением, он уже не отличал сна от яви.
- Почему?
- Боялась, истолкуешь иначе… И не назовешь меня избранной…
- Не мечтал услышать эти слова… Отдай плащ сейчас. И скажи имя!
- Сейчас?..
- Я истолкую правильно.
- А что скажут насельники Вещерских лесов? - зашептала она. - Какие сплетни разнесут по всему Воинству калики? И араксы, что живут на послушании у бренок? Сколько их искало моего плаща?.. Просто так разнесут, из зависти! В первую очередь нареченный жених…
- У тебя есть жених?
- Есть… И он не даст нам покоя.
- Мы уйдем с Вещеры в мою вотчину!
- Даже если уйдем, все равно вернемся сюда, потому что все пути ведут в Сирое. И тебе скажут: кукушку пожалел и взял в жены… Нет, еще хуже истолкуют: вздумал уйти из-под власти Ослаба и женился на сирой деве! Без любви, без Пира Радости - лишь бы не открывать наследственных тайн!.. Самое главное, на наших детей падет грех выгоды. И станут их считать не детьми любви, а детьми расчета… Не хочу им такой славы! А уж как попляшут все на костях рода Матеры!..
- Стань моей избранной и названой! - клятвенно попросил он. - И я получу право защищать твою честь!
- Кто же нас помолвит?.. А та молва, что пойдет… Будет разъедать, словно яд!
- Отдай плащ!

- Но ты обманешь меня! И не возьмешь в жены!
- Скажи имя?!
Волчица склонилась над ним и прошептала:
- Поверю тебе, если придешь ко мне сейчас же. А зовут меня - Дарья…
В этот миг взошло солнце, и Ражный вскочил - пусто кругом и ни единого следа…
Он бежал на заимку, вслух повторяя это имя. И даже когда протрезвел от грез, все равно не хотел верить, что все это лишь искушение…
Однако волчица стояла на крыльце и смотрела из-под руки - будто и впрямь ждала его, выглядывала метельное заснеженное пространство.
Ражный остановился, а она спустилась навстречу.
- Ты звала меня?
- Звала, - обронила сирая дева низким и незнакомым голосом. - Только не за тем, что привиделось тебе.
- Твое имя - Дарья?
- И это услышал?… Ну что же, добро. Значит, я не ошиблась.

Вместо спортивного костюма на ней была новенькая рубаха поединщика, затянутая офицерским ремнем, волосы убраны под широкий кольчужный главотяжец, и вид при этом был решительный, хотя в огромных глазах стояла печаль.
- Почему ты так смотришь? - что-то заподозрила она.
- В виденьях ты являлась иная, - проговорил Ражный. - Нежная и беззащитная… Ты все эти дни вкушала рогну?
- Да… И мне нравится эта пища.
- Зачем тебе сила аракса?
- Затем, что я из рода Матеры! И не пристало мне прощать обиды и унижения.
- Кто же тебя обидел?
- Кто обидел, тот пожалеет об этом, - с жесткостью воина проговорила Дарья и взглянула волчицей.
- Зачем же меня звала? Отплатить твоему обидчику? Скажи только, кто он.
- Тебе нельзя этого делать по обычаю… Обидчик - мой нареченный жених.
О ритуальных поединках женщин с араксами Ражный знал лишь из преданий, когда-то пересказанных кормилицей Елизаветой, однако не мог припомнить ни одной истории, когда в схватках сходились девы со своими женихами, ибо деву всегда было кому защитить.
- Обида на жениха - не то чувство, с которым деве следует выходить на ристалище… Ты любила своего нареченного?
- Любила?.. - усмехнулась она. - Я его и увидела-то впервые, как сюда пришла…
- Откуда же такая ненависть?
- Он извратил мою женскую судьбу! - Дарья метнула гневный взор, будто сверкающий диск. - И превратил в кукушку!.. И я, Матера, должна отомстить ему! Я опозорю его перед всем Воинством!
Кажется, сирая дева уже искрила от возмущения и была прекрасна.
- Меня ждет та же участь… - Ражный вспомнил Оксану. - Я тоже извратил судьбу своей нареченной. Скоро мы будем сходиться на ристалищах только с обманутыми невестами…
- А что же она не летит в Вещерские леса, если извратил?
- Может, еще прилетит…
- Не жди, не прилетит. Потому что ее прадед в опричниках у Ослаба. Такие внучки не кукуют в Сиром…
- Неужели и Гайдамак в опричниках?
- Ты не догадывался? - она взглянула с материнским сожалением. - Даже когда он хотел сломать тебя и на колени перед собой поставить?
- Он рубаху послал… Для Судного поединка.
- Одной рукой рубаху послал, а другой - волка поймал, чтобы против тебя выставить. А нареченная твоя невеста принесла нож.
- Откуда тебе это известно?
- Сорока на хвосте принесла… А теперь Гайдамак вздумал калика к тебе прислать, с покаянным словом. Мол, во искупление вины похлопочу за тебя перед Ослабом, и он вернет вотчину Но должен ты будешь дать слово, что возьмешь Оксану. А возьмешь, так никуда не денешься и все время будешь под его волей… Не веришь? Подожди, скоро явится калик и повторит мои слова.
- Ты провидица?
- Я кукушка…
Дарья вдруг опустилась перед ним на одно колено. Как перед учителем:
- Открой мне свою родовую науку. Научи входить в раж! Летать нетопырем! Посвяти в тайну волчьей хватки! Одну меня посвяти и никому более не открывай. Иначе мне не одолеть обидчика… Я столько ждала тебя и уже готова на все!.. Ну, ты же хотел отдариться с лихвой? Отдарись, научи!
Баня на заимке стояла, как и положено, у речки, была старая, кержацкая, без крыши и всего в три венца в обхват толщиной, однако за свой вековой срок потолочины прогнили и на голову сыпалась земля: если поддать пару как следует, то чего доброго и обвалиться может. Ражный затопил каменку и сначала хотел поставить подпорки, однако простучал плахи топором, после чего скинул полуметровый слой земли и выломал потолки. Пока калилась каменка, он свалил толстую осину, распилил на кряжи, расколол их надвое и перекрыл сруб заново. И все равно чувствовал, не будет в этих стенах легкого пара - слишком прокоптились они, слишком глубоко пропитались не только сажей, но и грязью, испарениями пота, духом болезней и всем тем, что принято выгонять из тела с помощью бани.
Тогда он изготовил из сухого березового полена специально изогнутое топорище и, раздевшись по пояс - волосы уже трещали от жара, вытесал все стены на вершок, до чистой, золотистой древесины. После чего выбросил старые, полугнилые плахи пола, выбрал на лопатный штык землю, засыпал речным песком, настелил новые, лиственничные и заменил доски полка, сделав его в два раза шире.
Когда к утру баня была готова, Ражный за этими трудами напарился так, что уже находился в состоянии волчьей прыти. Только на заре он вошел в избу: сирая дева, вздумавшая выйти на ристалище, аскетизмом не отличалась, спала на перине и высокой пуховой подушке, утопая, как драгоценность в мягком, атласном футляре.
- Пора, - громко сказал он, паря над ее постелью летучей мышью.
Дарья открыла глаза и, несмотря на сонный вид, сориентировалась мгновенно.
- Выйди, я оденусь, - сказала бодрым голосом.
- Хочешь научиться волчьей прыти, забудь об одежде. Придется изгнать чувство стыда. Как, впрочем, и все остальные.
Она спустила ноги на холодный пол и потянулась за валенками.
- И это не нужно. - Он взял за руку. - Идем.
Сирая дева не узнала своей бани, пожалуй, минуту стояла, пригнувшись от жара, и озиралась. Ражный тем временем разделся и достал из кипятка распаренные веники.
- Снимай рубаху и полезай на полок. Первозданная чистота и палящий жар под потолком помогли ей переступить порог стыдливости, разделяющий два начала. Дарья легла на свежевыструганный полок, а он, стараясь смотреть мимо, подложил ей под голову веники, после чего выплеснул ковш на каменку, лег рядом и закрыл глаза. Близость ее тела смущала Ражного еще минуту, пока он не воспарил нетопырем и не увидел, как из одинокой кукушки, словно синий дым в морозное небо, поднимается столб невостребованной чувственной женской энергии, способной разрушить даже новые потолки. Он выждал еще минуту, опрокинул еще один ковш на раскаленные камни и уже сам, задыхаясь от жара, отметил, что этот густо-синий поток ничуть не угас, а скорее, напротив, стал плотнее.
- Нет, так дело не пойдет, - сказал он и слез с полка. - В таком состоянии ты ничему не научишься. Пошли в реку!
Она послушно спустилась на пол и, пряча взор, последовала за ним, но перед пробитой в забереге майной вдруг остановилась и заметно съежилась.
- Вперед! - он почти насильно увлек ее в воду и там окунул с головой.
Сирая дева вынырнула с блаженством на лице, и десять минут купания в ледяной воде не смыли его! Ражный уже продрог, поскольку толком не успел разогреться, а она, словно утенок, воспитанный курицей и наконец-то дорвавшийся до первой лужи, кувыркалась в проруби, тихонько смеялась от восторга, и синий столб над ней, как луч прожектора, шарил утреннее небо.
- Ну, хватит, идем греться, - сказал он и направился к бане.
Дарья, словно пингвин, выскочила из воды, слепила снежок и метнула ему в спину.
Ражный опрокинул ковш на каменку и первым улегся на полок с краю, так что сирой деве пришлось перебираться через него. Она на мгновение прикоснулась к нему всем телом, опираясь на руки, и будто обожгла, оказавшись горячее, чем банный жар.
- Ничего! - подбодрил он себя. - Баня снимает все.
Разогревшись как следует, Ражный поддал пару и взял два веника:
- Ну, держись, омуженка!
Она подставилась, накрыв руками груди.
Сначала он овеял тело горячим воздухом, затем огладил его листвой, после чего подогрел веники над каменкой и прошелся ими от горла до ступней ног мелкой и частой дробью. Сирая дева расслабилась от блаженства и закатила глаза:
- Еще… Еще, и сильнее.
Он набрал в рот холодной воды, вспрыснул ее, затем окропил кипятком, погружая веники в котел, - по телу Дарьи пробежала щекотливая дрожь. И сразу же последовала серия мощных, сдвоенных хлопков, отчего она восторженно застонала и вытянулась. А Ражный стал хлестать ее часто, молотящими ударами, пока кожа не раскалилась до красного цвета.
- Перевернись! - приказал он.
Дарья легла на живот, а он окатил ледяной водой, услышав, как оборвалось ее дыхание, и в тот же час воскресил деву частыми и поочередными хлопками веников. Она стонала, извивалась, но не просила пощады! Мало того, взлетая чувствами на миг, он видел, что синий плащ Манорамы хоть и трепещет над ней, однако ничуть не спадает и еще начинает переливаться, будто атлас на ярком свету.
Трижды Ражный поддавал пару, начиная все сначала, чуть ли не в прямом смысле истязал ее вениками и, только когда сам изнемог, позволил ей спуститься с полка и окунуться в реке. Сирая дева вынырнула из воды, ловко выбралась на лед и легла, распластавшись:
- Благодать…
Через минуту тонкий заберег протаял под ее телом, и она со смехом ушла в воду.
Синее сияние, исходящее от нее, не брал ни лед, ни пламень…
В этот раз он насильно достал ее из проруби, принес на руках в баню и, положив на полок, сначала растер веником, как мочалкой, затем ладонями, но прикосновения к ней так возбуждали и волновали, что Ражный вылил себе на голову ковш холодной воды и лег рядом.
- Наверное, я не смогу тебя ничему научить, - через некоторое время проговорил он.
- Почему? - настороженно спросила Дарья и обернулась, приподнявшись на локте: - Я бестолковая?
- Просто не могу… Или для этого потребуется очень много времени. Может, вся жизнь.
- Это что за намек? Мои предки обучили персидских юношей всего за сутки…
- Я слышал, за трое…
- А ты так не можешь?
- Я не стану этого делать.
- Не хочешь открывать родовых тайн?
- Не хочу подавлять ту силу, что накопилась в тебе.
Она поняла, о чем он говорит:
- Это обязательно - подавлять?
- К сожалению… Чтобы подняться над собой, всякий раз приходится на время умерщвлять плоть. И все земное оставлять на земле. А над тобой полощется синий плащ Манорамы.
Дарья легла на спину, и взгляд ее надолго замер.
- Понимаешь, в чем дело… - Ражный пытался утешить ее. - Все араксы моего рода еще в юности обучались входить в раж… И делали это легко, естественно… Но этому никогда не учили женщин. Я не задумывался, почему… Наверное, мои предки знали, что это невозможно. Или нельзя… Прости, что я пообещал невыполнимое.
- Ну что же… - Она села. - Подави эту силу. Ты же можешь это сделать?
- Могу… Но не стану.
Она соскочила с полка, умыла холодной водой лицо, поплескала на грудь и живот, со скрипом протирая кожу, потом зачерпнула кипятка и плеснула на каменку. Ражный лежал и любовался ею, чувствуя земное притяжение.
- А если я тебя попрошу? - сирая дева приблизилась к нему и склонилась над лицом. - Попрошу избавить меня… от этой силы? Как рабыня просит свободы…
Пар под потолком был холоднее ее дыхания…
- Ты уже победила обидчика. Тем, что сохранила женскую суть.
- Он этого не понимает! И не уйдет из Вещерских лесов, пока не испытает позора…
- А он здесь? В Урочище?
- Да… И часто ходит вокруг моей заимки. Возможно, и сейчас где-то близко.
- Что ему надо?
- Вернуть меня… А если точнее, вернуться в лоно Воинства. Женитьба на кукушке снимает самые тяжкие наказания Ослаба. Тем более я была его нареченной…
- За что же его свели в Сирое?
- Он сам сюда пришел…
- Сам?.. Значит, за тобой?
- Если бы! - Дарье вдруг стало зябко. - От властей спрятался, от Интерпола. Он забыл, что обручен со мной, и вместо женитьбы отправился по миру бродяжить. С олимпийскими чемпионами боролся, славы искал… Да ладно бы только славы! Семя свое по всему миру разбрасывал. К омуженкам его занесло. Всю деревню огулял, купец…
- Где же он отыскал омуженок? - искренне изумился Ражный. - Говорят, исчезли они лет триста назад…
- Не знаю уж где, не сказал. Но родили они восемнадцать дочерей, сам нахвастался. Богатырь… Потом прибежал и вот уже лет десять живет здесь, в землянке… А я не знала, и два года назад, когда отчаялась ждать его и сюда прилетела, случайно встретились. Он и вспомнил про свою суженую…
Дочерей в Засадном Полку обручали совсем еще крохотными, и потом, до самого праздника Манорамы, обычно деды и бабушки исподволь внушали, что их суженый - самый сильный и мужественный аракс, самый нежный и благородный и что скоро придет тот желанный час, когда обруч ник на горячем жеребце настигнет невесту на страстной кобылице и сорвет синий плащ…
Это была целая наука, способная привить любовь к мужчине, которого чаще всего девочки даже не видели или не помнили. В момент Манорамы свершалось чудо: возгоралась истинная любовь, согревающая семью всю долгую жизнь…
- Кажется, я знаю его, - задумчиво проговорил Ражный.
- Кто не знает Сыча?.. Кстати, я следы его видела возле твоей кельи… Даже знака не подал, что вернулся из странствий. Теперь воспылал…
- Его зовут Сыч?
- Ночная хищная птица… Когда-то его имя мне даже нравилось.
- Это я помог вернуться ему в Россию, - признался Ражный.
- Как?..
- Пропустил через границу на Памире…
- В таком случае ты обязан научить меня! Ражный представил себе схватку двухметрового обезьяноподобного «снежного человека», совершенный аппарат для борьбы, с сирой девой, точеная, женственная фигурка которой была создана для любви и рождения детей: исход такого поединка был, скорее всего, не в ее пользу, даже если научить волчьей хватке.
И даже если она и впрямь уложит его на лопатки…
Пересвет в редчайших случаях допускал пиры Мщения и всегда только с позволения Ослаба - слишком серьезной должна была быть причина для подобной схватки и полное отсутствие иного, мирного, выхода. Такие пиры не считались Судными, поэтому побежденный оставался живым, но чаще всего настолько изуродованным, что доживал остатки своих дней в чьей-нибудь вотчине.
Месть была слишком сильным чувством, чтобы беречь себя. Победителю доставалось не меньше, поскольку суть Мщения заставляла соперников не соблюдать обычных для схваток правил…
- Ты почему молчишь? - поторопила Дарья. - О чем ты сейчас подумал?
Ражный не стал выдавать своих мыслей и пугать ее последствиями: вместе с энергией женственности в ней накопилось слишком много обиды и слепящего гнева…
Он сказал о своих чувствах:
- Пир Радости свершился. Я настиг тебя и сейчас сорву твой синий плащ.
Дарья вновь затаила дыхание и прикрыла веки, словно собиралась нырнуть в глубокую воду, но в следующий миг вздрогнула:
- Вижу!.. Кажется, он пришел на заимку!
- Вот! - снова засмеялся он и покачал ее на руках. - Ты уже и вошла в раж. Только это не моя заслуга!.. Люди живут и не знают, что сила любви - самая лучшая наука…
- Он здесь! - встрепенулась Дарья.
- Ну и что? Он давно уже бродит вокруг…
- Давно? И ты молчал?..
- Это хорошо, что сам пришел. Не придется рыскать волком и искать.
- А если войдет сюда?..
- Не бойся! Не войдет.
- Все равно, нужно одеться, - она выскользнула из рук и схватила ночную рубаху.
Ражный сдернул с вешалки свою, боевую…

Предыдущая страница 17 Следующая страница


Волчья хватка-2 18

Дарья оделась, взялась за ручку двери, но выйти первой не посмела. Тогда он взял ее за руку и распахнул дверь.
«Снежный человек» сидел на корточках возле проруби - изучал их босые следы. Увидев Ражного, выпрямился во весь свой богатырский рост, усмехнулся натянуто и льдисто:
- С легким паром!
Как и подобало высокородной деве из рода Матеры, Дарья высвободила руку, гордо прошествовала мимо и скрылась в избе.
Ражный остановился напротив бродяги, смерил его взглядом.
- А я думаю, кого тут кукушка парит? - придуривался тот. - Говорил же тебе, не хоромину ставить надо, а кукушку искать. Молодец, быстро сообразил! Только вот на сей раз я тебя на своей границе застукал!
- Это нас судьба водит, - сказал Ражный.
- Ну и куда приведет?
- Ристалище бренки помнишь? - спросил Ражный, поскольку не знал в этом лесу другого подходящего места. - Поляна на кургане?
- Хорошая полянка, солнечная…
- Туда и приведет.
В это время Дарья вышла из избы, как и положено избранной и названой невесте, наряженная в темно-синий плащ с розовым шелковым подбоем. На секунду она остановилась, будто показывая себя, после чего не спеша приблизилась к Ражному, сдернула с себя символ девичьей чести и бережно вложила ему в руки.
- Тогда до встречи, - обронил Сыч и, круто развернувшись, пошел в лес.
На Вещере не существовало дубрав, если не считать ту единственную, доступную лишь сирым, скрытую непосредственно в Урочище и не доступную послушникам. Под страхом верижных цепей им вообще запрещалось устраивать какие бы то ни было поединки, дабы не тревожить монастырского покоя этим мирским занятием, тем паче турниры, поскольку осужденные старцем послушники находились под полной волей бренок и, не имея поясов, уже не считались полноценными араксами. Вернуться в строй Засадного Полка можно было лишь по благому слову Ослаба либо при объявлении Сбора - Пира Святого, на который не звали, а всякий, причастный к Сергиевому воинству, являлся сам и вновь мог опоясать чресла поясом аракса, невзирая на положение и возраст.
Ражный пришел на поляну перед рассветом - соперника еще не было, впрочем, как и его следов на скрипящем от мороза снегу. Можно было сейчас потоптать ристалище, пройти по нему крестнакрест, таким образом испытав его энергию, однако делать этого Ражный не стал, а лишь заголил торс и подвязал поясницу синим плащем, как поясом. Он не просто имел на это право - был обязан выйти с ним на поединок, ибо на подобных турнирах, напоминающих европейские рыцарские, в случае поражения не сама дева, но символ ее чести доставался победителю как боевая добыча, как трофей, который можно повесить в своих палатах.
Кроме того, подвязавшись плащом, Ражный скрыл под ним старую рану, по крайней мере от глаз противника.
Соперник был серьезным и сильным, по своему опыту, полученному в страннической жизни, вряд ли уступал Скифу; он мог разорвать на нем пояс аракса, мог распустить по нитке рубаху, но не имел права до победы срывать с него плащ возлюбленной.
Ражный надеялся, что «снежный человек» не знает его уязвимого места…
Вчерашняя баня и предвкушение поединка сделали его чувства легкими, поэтому он без труда взмыл нетопырем, дабы осмотреть пространство будущего ристалища, и в тот же миг вдруг увидел призрачное зеленовато-желтое свечение одинокой фигуры калика, бегущей по его следу совсем близко. Появление сирого на своем следу Ражный расценил как покушение на его волю, на право выбора, существующее в Сергиевом воинстве как уставная истина и, развернувшись, встал в боевую стойку кулачного зачина.
Калика мог прислать бренка или, еще хуже, настоятель Урочища, каким-то образом прознавшие о поединке и вздумавшие предотвратить его…
Сирый крался по следу, словно рысь к близкой добыче мягкими, бесшумными скачками, точно ориентируясь в темноте. И опасность почуял в последний миг, когда было поздно; он сам наскочил на кулак и отвалился навзничь.
- Ражный? - калик тут же натренированно вскочил, оттолкнувшись руками. - Ты что? Сирых грех обижать! Знаешь ведь, руки не подниму, по обету…
Это оказался тот самый калик, что приносил поруку о поединке с Колеватым. «Свой» калик, Друг душевный, ибо принес счастливую поруку, можно сказать, победу на Пиру Свадебном! Обычно в таком случае араксы воздавали им богатые дары, хмельным медом упаивали и всячески привечали, а сирые пользовались таким расположением и, бывало, по неделе гостили.
Ражный до сей поры еще не отблагодарил калика - не сводили ни дороги, ни судьба, и от того ощутил неловкость.
- Прости, брат, - повинился он. - Не разглядел в темноте…
- Я к нему с вестью, а он?.. А если б пришиб? И что?.. Получил благодарность!
- Тебя кто послал, друг мой сирый? - примирительно спросил Ражный.
Тот утер лицо снегом, понял, что бить больше не будут, и расхорохорился:
- Дед пихто!.. Озверел, что ли? Над каликом измываться!.. А говорят, благородный, обычаи блюдет!..
- А ты ходи открыто! - отпарировал Ражный. - Не крадись чужим следом.
- У меня походка такая. Вот ты сейчас зачем здесь торчишь? Ведь давно уже стоишь - переминаешься.
- Бренку жду.
- Врешь, все бренки нынче в Урочище. Ты же вроде на ристалище пришел? Рубашенку-то зачем подпоясал веревкой?
Ражный запахнул тулуп:
- Чтоб топор носить.
Сирый погрозил пальцем:
- Смотри! Ты хоть знаешь, с кем схватишься? Ты про Сыча-то слышал? Это же не человек - носорог!
- Не твое дело.
- Во нынче какие послушники! - изумился калик. - Поединки устраивают в Вещерских лесах! Виданное ли дело?..
- Зачем шел за мной?
- Не шел - бегаю со вчерашнего дня! Столько верст отмахал до твоей хоромины, а заглядываю - нет никого. Я по следу и к кукушке попал. А разве у нее правды найдешь?
- Что же ты бегаешь?
- Предупредить хотел - три дня осталось!
- Каких три дня?
- Послушания три дня! И конец твоей вольной жизни.
- Ну-ка, сирый, объясни толком. Ничего не пойму. Ты откуда здесь взялся?
- Откуда… Из Урочища! Ты что, не слыхал? Брата своего, Драча, выгнал, а тот бренке сказал. Вече собиралось! Без малого сутки старцы у огня сидели, судили да рядили… Ох, чего я только не наслушался! И про тебя все знаю. Незавидная у тебя судьба, Ражный. Уж лучше бы в калики определили. Или уж рубахи шить…
- И куда же меня определили? - перебил его Ражный.
- А ты не догадываешься? На ветер поставят! Через три дня бренка за тобой явится.
- На ветер?
- Чему ты радуешься, олух? Или не понял? На радун!
- Говорили же, холостых не ставят?
- Теперь на это не глядят! Скоро весь Полк по ветру пустят…
- Погоди, что же в этом плохого?
- Что?! - изумился и отступил сирый, взмахув руками, слов не находил. - Ну, ты и… Он еще спрашивает!.. Не у меня - у кукушки своей спроси! Она скажет!.. Если знает.
- Я слышал, это какая-то особая каста…
- Верно! Каста, а знаешь, что отдать придется? - он покрутил пальцем у виска. - Ты хоть соображаешь?.. За все приходится платить, а за возможность летать - очень дорого! Ты что думал, на веревках повисел, на Правиле покувыркался и уже овладел Правилом? Тогда бы мы все, как птицы, порхали… Истинным Правилом владеют только те, кто на радун встал.
- Волю отнимут?
- Не спрашивай, не скажу! - почему-то обиделся сирый. - Верь на слово - уходить тебе надо. Калюжному одного намека хватило, сразу все понял, послал своего бренку и ушел. Так что разваливай свою хоромину и топай отсюда.
- Зачем же разваливать?
- Ну спали ее сам! И чтоб следа не осталось. Все равно не потребуется.
Ражный подтянул к себе калика, встряхнул слегка:
- Или говори все, что знаешь, или… ступай себе, друг сердечный.
Тот вывернулся, одернул свою одежину:
- Не хватайся! Не заслужил такого обращения. Не спалишь избу - сожгут сегодня. Если уже не полыхнула…
- Посоветуешь в мир бежать?
- От чистого сердца помочь тебе хочу, по-отечески. Не упирайся, как отрок, - он придвинулся к уху: - На вече Гайдамак присутствовал. Ослаб его, как опричника, посылал…
Ражный отпрянул:
- Тогда понятно!..
- А ты не торопись судить. Сначала выслушай!
- Говори.
- Мне что же, кричать на весь лес?
- Кто нас ночью услышит?
- Сороки! И растрещат потом! - сирый оттянул воротник его тулупа, заговорил гундосым полушепотом: - Гайдамак за тебя вступился перед бренками. Кто был на вече, всякий подтвердит.
- Его что, совесть заела?
- Послушай, вотчинник, а тебя учил отец уважать иноков? И блюсти законы старшинства? Гайдамак уже лет двадцать, как самый приближенный опричник!
- Отец учил жить по законам братской справедливости, - отчеканил Ражный. - Уважать достоинство, а не возраст и положение.
- Скажи еще, тебя осудили не по справедливости!
- Я повиновался суду.
- Вот сейчас и подумай, - калик все больше смелел. - Что бы стало, коли Гайдамак не убедил бы Ослаба волка против выставить? Не буйного Нирву, а зверя дикого? В твою гордую голову приходило, что он уберег тебя от смерти?
Ражный отчего-то вспомнил вдову-сороку, мужа которой удавил Нирва, и непроизвольно передернулся. Сирого это почему-то вдохновило:
- Инок не первый раз за тебя хлопочет, от глупости удержать и спасти пытается. Вместо Ярого Сердца в тебе гордыня завелась, как чирей. Вот за это тебя и поставили в сирое стойло. А теперь и на ветер поставят!
Ражный молчал, а калик расценил это по-своему, заговорил доверительно:
- Гайдамак и сейчас готов выручить тебя, потому и вступился на вече. Три дня это срок, можно все исправить.
Только сейчас Ражный вспомнил предсказания Дарьи.
- Неужели и вотчину вернут? - спросил он. Сирый взглянул испытующе:
- Почему не вернут? Если попросишь инока…
- А взамен я должен взять в жены нареченную невесту, его внучку. Вернее правнучку?
- Это уж долг чести и родительского благословления.

- Заманчиво… И жизнь враз исправится?
- Все уж от твоей воли зависит…
- От моей ли?
- Не на ветер же становиться!
- Есть еще выбор…
- Какой? В мир ты не уйдешь никогда…
- А мне теперь и мир сладким покажется! - Ражный поднял рубаху. - Гляди, у меня плащ вместо пояса.
- У нынешнего мира нет будущего, и ты это знаешь лучше многих, - уверенно заявил сирый. - Адоля бродяги не для тебя, вотчинника. Вон даже здесь хоромину себе поставил, столько труда положил, сжечь придется… И ведь тоже из гордости строил!
- Я вотчинник!
- Был вотчинник!
- С каких это пор гордость стала пороком? Взор калика блеснул с вызовом, но, старый и опытный, он удержался, не захотел выдавать того, что знал, во что посвящен был. Опустил глаза и вместе с ними будто сам опустился, заговорил сбивчиво, с обычной для сирых недосказанностью:
- Гордость, она, конечно… Не такой и порок… Даже хорошо бывает, посмотреть и то весело… Да ведь гордых в строй не поставить. Хоть об колено ломай… А кто будет погоду делать?
- Какую погоду? - Ражный насторожился и тем самым будто окончательно спугнул тайную мысль калика.
- Жить надо, как одна семья! - стал возмущаться тот. - По заповедям преподобного! А не как кому вздумается! Ишь, моду взяли! Каждый себе боярин, каждый - старец духовный. Судить берутся! Рассуждать! А сами того не ведают, на какой грани стоят!.. Избы строят на Вещере! Будто век жить собираются! И думают, спрятались, не видать их! Из космоса все видать!
Сирого буквально переполняло то, что он знал и напрямую сказать не мог; эти знания связывали, путали его мысли, и потому он невольно проговаривал фразы, на первый взгляд, неуместные.
- А кто за нами из космоса-то смотрит? - добродушно спросил Ражный.
- Ты не рассчитывай на долго! - совсем уж невпопад заявил калик. - Не послушаешь, и весь век - три дня! Мой тебе совет: бери свою Оксану и играй с ней Пир! Ты ведь не Вяхирь, чтоб во имя истины жертвовать…
Он чуть только не сболтнул лишнее, поэтому отвернулся и махнул рукой. Ражный посмотрел в его стариковскую спину, обтянутую худоватой курткой из шинельного сукна, снял тулуп и подал сирому:
- Возьми в дар, друг душевный. Я твой давний должник.
Тот взглянул на тулуп, помял густую шерсть воротника, и в сумерках показалось, слеза блеснула в глазах:
- Добрый тулуп… Да только не приму.
- От чистого сердца!
- Себе оставь, пригодится… Изба твоя сгорит. Холодно на ветру стоять…
Крадущейся походкой он направился в сторону Урочища и уже через минуту растворился в утренних морозных сумерках.
Ражный тотчас же попытался забыть о калике, ибо стоял на краю ристалища и до турнирного поединка оставались считанные минуты, но в той стороне, где была его сирая вотчина, вдруг взвился белый столб пара, напоминающий ядерный взрыв, и через несколько секунд донесся негромкий и короткий хлопок.
Машинально Ражный сделал несколько шагов и остановился. Слова сирого подтверждались, но он еще не хотел верить и пытался успокоить себя тем, что это треснуло дерево на морозе, а парный гриб - всего лишь обычный туман, встающий на восходе…
Он выхватил из-за пояса топор, вонзил его в дерево и, стащив рубаху, растерся снегом. Вот так, ненароком, «свой» калик и друг душевный еще до появления соперника на ристалище нанес ему сразу несколько вальных ударов…
Конечно, верить ему, лукавому, следовало бы с большой осторожностью, но Ражный уже не сомневался, что на вече бренки и впрямь определили сжечь его дом, а самого поставить на ветер. И честь эта действительно таила в себе нечто неприемлемое…
Дом уже горел! А через три дня придет бренка…
И только сейчас Ражный вдруг подумал, что давно, с того момента, как привели на Вещеру, судьба его была определена. Доказательством тому было единственное обстоятельство, почему-то раньше никак не затрагивающее сознание: его до сей поры не разорвали на двести семьдесят три части. Не выпытывали сокровенных наследственных тайн, никого не подселяли и позволяли жить на послушании, как ему вздумается. Даже наверняка зная о поединке с бродягой Сычом, ни бренка, ни настоятель Урочища пока что никак не выражали своего неудовольствия. Словно позволяли порезвиться напоследок, отвести душу перед уготованной ему судьбой…

11

Прокуратура, ФСБ и консул США выехали на эксгумацию тела правозащитника, а они, как и положено людям незримой профессии, незаметно устранились еще до приезда официальных лиц, заперлись в номере для особо важных персон и, как честно исполнившие свой долг, пили виски из запасов хозяина базы. Пили по-русски, с раннего утра, и по-американски, без закуски, ибо после допросов, очных ставок да еще от воздуха самого номера, где произошел факт каннибализма и последующее убийство, никакая пища не лезла в рот.
- Ну ты сам подумай, Мыкола! - Савватеев пытался отвлечь ФБРовца от мрачных мыслей. - Какие тут испытания нового оружия? Страна сидит в глубокой… депрессии, у нас нет денег. Долетают старые самолеты, доходят корабли, танки достреляют снаряды времен Великой Отечественной… И бери нас голыми руками!
Твистер уже выпил много и страдал за свою новую родину:
- Количество ураганов и тайфунов нарастает с каждым годом. И я не уверен, что это только природные катаклизмы. Что-то провоцирует их… Или кто-то… Дает первый толчок геомагнитного возмущения. Наши спутники засекают два-три подобных взрыва. И только на территории России!
- Да, у нас взрывают. Особенно в последнее время. Террористы, мать их…
- Тебе не кажется, что это очень странные взрывы? Чем-то напоминают взрывы шаровых молний.
- Не кажется… Твой земляк Карпенко сказал: возле дороги упал метеорит. Он был свидетелем. И грозы в тот день не было.
- Метеорит?
- Что еще-то?
- И попал в автомобиль?
- На кого уж Бог послал…
- Кто был в автомобиле?
- При желании можно установить, - отмахнулся Савватеев. - Это уже детали, не имеющие принципиального значения. Не исключено, случайные люди. Грибники, например, охотники…
- Имеет значение! Любая деталь! И надо немедленно установить, кто конкретно.
Подозрение, что во взорванной и превращенной в пыль машине находился исчезнувший спортсмен Поджаров, у Савватеева было, но поскольку тот когда-то был завербован разведкой, называть его имя не следовало.
- Ну и что это даст? Уменьшит количество ураганов?
- Станет понятно, против кого использовалась эта шаровая молния.
- Какая молния, если нет грозы? Что сказал гениальный Ломоносов? Ничто не берется из ничего… А вот на метеорит это похоже.
- Тогда где метеоритное вещество? Я должен все проверить. Визуальных следов вещества нет…
- А от тунгусского метеорита остались какиенибудь следы? Тоже нет!
- Могу я отобрать пробы грунта?
- Для этого требуется специальное разрешение. Ты же приехал искать труп своего гражданина?
- Ты вправе разрешить?
- Не знаю. Вообще-то в связи с этой операцией я получил особые полномочия…
- В таком случае разреши отобрать пробы на месте катастрофы.
- Нет, у меня совсем другие полномочия.
- Что ты можешь?
- Это государственный секрет, не скажу.
- Олег, мне все время кажется, ты смеешься надо мной.
- Нет, это я над собой. Что толку над тобой смеяться?
- Мне нужны пробы грунта, древесины и прошлогоднего растительного покрова.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Да хрен с тобой, прошлогодний отбирай.
- Завтра мы пойдем вместе и отберем. Чтобы не возникло вопросов.
- Но что тебе это даст?
- Ответ, почему странные метеориты падают исключительно на территорию России.
- Тебе что, завидно? Ну, подожди, упадет и на вашу. Когда-нибудь…
- Избави Бог, как говорится!
- Опять неладно! Ты чего хочешь, Мыкола?
- Откровенного разговора…
- Я тебе откровенно и говорю: никакого оружия тут не испытывали. Можешь проверить меня на детекторе. У тебя детектор с собой есть?
- Хорошо. Ваши ученые сюда выезжали?
- Нет, не выезжали.
- Почему?
- Денег нет ездить на каждый взрыв.
- Опять нет денег!.. У нас они есть. Наших сюда пустят?
- Наверное, пустят. Мы сейчас открытое общество. Бессовестно голое, можно сказать. Тебя же пустили…
- Я пробрался сюда с риском для жизни, - почему-то шепотом сообщил ФБРовец.
- И под прикрытием поиска правозащитника.
- Да, и под прикрытием!
- У меня есть все основания арестовать тебя и передать в контрразведку. Завтра отберешь пробы, и у меня появятся вещественные доказательства сбора секретной информации.
- Не получится. Ты же мне разрешил?
- А скажу, не разрешал. Пока разбираются, насидишься в наших застенках - во! А знаменитые лубянские пытки?
- Злой ты человек, господин Савватеев. И коварный.
- Потому что ты уже достал с этой ямой! Я думал, посидим, выпьем, поговорим по душам. У тебя одна воронка на уме…
Мистер Твистер страдальчески поморщился, и эта гримаса замерзла на его лице:
- Давай по душам… За жизнь, как говорят в Одессе.
- Другое дело!
- Предлагай тему.
- Ну, например, у вас в Америке бывает так: муж белый, жена белая, а рождается негритенок?
- Афроамериканец!
- Ладно, афроамериканец негритянского вида.
- Бывает…
- Что это значит? Как расценивается мужем такой факт?
- Как и во всем мире.
- То есть выгоняет жену вместе с выблядком?
- Зачем же так грубо?
- А как?
- Сначала проводят генетическую экспертизу, и потом суд решает…
- На хрен экспертизу, если ребенок черный?
- Все равно, нужны медицинские доказательства измены.
- Нет, что решает суд? Разводит? Приковывает жену к позорному столбу?
- У тебя родился ребенок с темным цветом кожи! - догадался Твистер.
- Слава богу, нет…
- Тогда в чем проблема? Между прочим, в тот день в этом районе не было грозы.
- Какой грозы?
- Никакой! Ни явной, ни скрытой, когда образуются шаровые молнии.
- Я что тебе говорю?..
- И дождя не было. Ясная погода, давление семьсот семьдесят пять миллиметров ртутного столба.
- Ты это к чему?
- К тому, что ровно через двенадцать часов тридцать минут после этого взрыва наш метеоспутник отметил стремительное зарождение мощнейшего циклона в Тихом океане. Спустя двое суток ураган накрыл побережье Штатов и вызвал наводнение. Это было в прошлом году. Нынче после аналогичного взрыва в районе Заволжска ситуация повторилась в точности до минут. Сейчас ждем третий, хотя взаимосвязь уже явная…
Возражать либо сводить все к шутке охоты не было, поскольку от его слов веяло знобящим холодком и одновременно вызывало некий изумленный восторг. А пассажир сделал несколько крупных и жадных глотков из горлышка бутылки, словно утоляя внезапную жажду, и стер с лица страдание:
- Мы лишь сейчас начинаем осознавать, насколько мир атмосферы хрупок. И более всего - литосферы! Мы не на земле живем - дрейфуем на льдине. А на дворе весна!..
- Не надо выпендриваться! - беззлобно заругался Савватеев. - Решили, мир теперь однополярный и все можно? Бомбить Югославию! Качать права в нефтеносных районах!.. Это вам боженька пальчиком грозит. Ребята, не шалите! Потому что вы там - сброд, подростки, уличная шпана… Погодите, еще хуже будет, если не прекратите свой глобалистский разбой.
- Знаешь, Олег, а я тебе верю! - он пьяно поймал и пожал его руку. - Я им так же говорю! Ребята, надо скорее подрастать! Подтягиваться до мироощущения Старого Света! Изживать комплекс неполноценности… Но меня никто не слушает! Подозревают, что я - российский агент влияния. Глубоко законспирированный…
- А разве не так? Да не бойся, говори, здесь не слушают. Сам видел, вся аппаратура сгорела… Мы же вас забрасываем в Штаты, чтоб изнутри взорвать систему к чертовой матери! Вы нашу рванули, теперь мы вашу. Всю Силиконовую долину заселили своими агентами. Как арабы, те тоже забрасывают своих по всему миру… И попутно шлем тайфуны! Ветер в задницу! И знаешь, почему? Потому что на снаряды и бомбы денег не хватает. Вызвать ураган дешевле…
- У вас ни на что их не хватает…
- Все воруют!.. Только тихо, это секреты особой важности!
- Североамериканский континент находится в зоне опасного глубинного разлома, - Твистер выдал в ответ всем известную гостайну. - Литосфера, она как перекаленное стекло… Есть критические точки. Один такой энергетический взрыв - и только осколки полетят… И это может произойти в любой момент!..
- Может!
- И мы будем не в состоянии предотвратить это…
- Не в состоянии…
- Самое главное, не за что зацепиться! Нет базирования, нет средств доставки заряда, и вообще, непонятна его природа… А значит, не сработают противоракетные системы и системы дальнего обнаружения…
Его серьезная озабоченность, не снятая даже алкоголем, а может быть, и усиленная им, вызывала у Савватеева подозрение, что мистер Твистер просто трусил, и это подогревало ребячье желание смеяться:
- Ладно, Мыкола, так и быть. Я раскрою тебе тайну, как нашему агенту влияния…
- Хватит издеваться! - окончательно помрачнел ФБРовец. - Ты шутишь, а самому не до смеха. Я вижу!.. Потому что сам не понимаешь природы таких явлений. В современной России никто даже не задумывался над взрывами этих шаровых молний! Поскольку вас тут не достают цунами и тайфуны!.. Конечно, можно и посмеяться, когда тебе просто так досталась не весенняя льдина, а устойчивые литосферные плиты.
- Как это - просто так?
- Да так! Отхватили шестую часть сейсмически устойчивой суши. Еще и с половиной мировых запасов сырья…
- Как это - отхватили, Мыкола?
- А что сделали?
- Бог дал!
- За что же он вас так любит? За красивые глаза?
- Ты замечал, какие они глубокие и мудрые у нашего народа? Только иконы писать. В нищете живем, все у нас воруют, а глаза красивые.
- И кругом лень, пьянь и разложение! Не в состоянии организовать пространство и построить цивилизованное государство. Савватеев погрозил пальцем:
- Мы его организовали! Но только под себя.
- Вот именно, под себя…
- Под кого еще? Под вас, что ли? Или под общечеловеческие ценности?
- Общечеловеческие - это, конечно же, американские?
- Какие же еще-то?
- Что тебе не нравится в американцах?
- Глаза.
- Не такие красивые?
- Как бы это сказать помягче? - ухмыльнулся Савватеев. - Чтобы не вызвать международного скандала?
- Говори прямо!
- Ага, я скажу, а вы завтра пару авианосцев к нашим берегам…
- Да знаю, что ты думаешь об американских глазах! Бесстыжие, наглые и самодовольные.
- Во, точно! Но это ты сказал!
- Перестань фиглярничать. Я хотел поговорить серьезно…
- По пьянке? Думаешь, я проболтаюсь? И скажу, что вас тихо презирает весь мир? Что вас Бог не любит? И обрушивает свой гнев в виде стихийных бедствий? Да ни за что не скажу! Даже если выпьем все охотничьи запасы.
- Ты надеешься спокойно отсидеться на своих незыблемых плитах?
- Надеюсь.
- В то время, когда нас начнет смывать в океан?
- Вместе с вашими ценностями. И это будет не первый потоп, насланный за грехи.
- А ты представляешь, что произойдет? Ваши организованные и заснеженные просторы окажутся под мощными волнами переселенцев. И это цунами просто смахнет вас, как сор.
- Мы никого не пустим.
- Как это? Станете отталкивать лодки от берега?
- Зачем отталкивать? Топить к чертовой матери, чтобы не назвать на себя гнев божий.
- Олег, ты скрытый фашист, - пьяно и исступленно проговорил Твистер. - Вы все здесь националисты и фашисты.
- Тогда ты - недобитый бандеровец.
- Я не бандеровец. Мой дед погиб в Освенциме! А бабушка - в сталинских лагерях.
- Значит, Твистер - настоящая фамилия? Я подумал, псевдоним…
- Да ты и антисемит!
- А по морде хочешь?
- Вот, пожалуйста! Чуть что - сразу по морде!
- Как еще-то с тобой? Сидишь у меня в гостях и меня же облаиваешь! Кем только не обозвал…
- Мы все в гостях на этом свете.
- Не надо обобщений, Мыкола. Я у себя дома, на устойчивой литосферной плите, со своими запасами, под своим небом. Бывает, штормит время от времени, но это от водки или вашей горилки, которую хохлы гонят в Америке. А коли нас любит Бог, значит, мы правильно организовали свое пространство.
- Конечно, вас, безбожников, он любит. Или убогих?
- Тебе кажется, мы безбожники?
- Кое-что еще помню из истории… родной страны.
- Помнить-то помнишь. Но ничего понять не можешь. У нас самая религиозная страна.
- Смелое утверждение! И в чем же выражается религиозность?
- В том, что мы сохранили веру в чудесное. И только потому это чудесное у нас существует.
- Любопытно! То есть вы верите в чудо?
- А нам тут больше не на что надеяться. Твистер помотал головой:
- И в самом деле никак не могу понять… Когда ты говоришь серьезно, а когда валяешь дурака.
- Мыкола, да у нас уже третья бутылка серьезного разговора!
- Правда, я столько никогда не пил… Тело немеет, а голова в порядке.
- Ладно, хоть раз оттянись у себя на родине…
- В отношении религиозности… И что, к вашему чудесному можно прикоснуться?
- А ты разве не пощупал его? Не видел воронки от огня небесного?
- Это под вопросом, небесный ли он!
- Добро, а ушам своим ты веришь?
- Ушам? Ушам верю, но тоже все относительно…
- Ты сначала послушай… - Савватеев положил диктофон на стол. - Конечно, живой голос звучал иначе…
Пассажир напрягся и несколько минут вслушивался в молитвенный плач, однако пьяный, да еще и замкнутый на своих мыслях, не оценил и даже озлился:
- Что это? Вой какой-то!…
- Это Глас Божий.
- Ну, знаешь… Мне он представляется другим!
- Какой уж есть.
- Олег, не морочь мне голову! Что все это значит?
- Значит то, что у нас в России даже волки молятся.
- Волки?.. Да, пожалуй, напоминает волчий вой. Типичное звукоподражание… Не удивил.
- Удивлять и не собирался. Хотелось, чтобы ты прочувствовал среду обитания. Божественный огонь, ну, или взрывы неизвестной природы, литургия в исполнении дикого и беззубого зверя… Людоед с двойным гражданством! Каково?
ФБРовец, должно быть, вспомнил о Каймаке, поморщился:
- Лучше бы я вообще о нем ничего не знал. До сих пор мутит…
- Это еще не все, - с внутренним злорадством продолжал Савватеев. - Живую мумию ты видел. Больше года человек не ест и живет. Медэксперт осматривал, говорит, внутренних органов практически нет, а значит, и обычных химических процессов в организме.
- Я увезу его в Штаты, - походя пообещал мистер Твистер. - Для обследования и изучения феномена…
- Вези, если отдадут, не о том речь. Слушай дальше! Есть тут одна совсем еще молоденькая барышня, у которой сразу два мужа и четверо детей. Рожает по два младенца, тоже феномен.
- Это допустимо…
- Но следует учесть, что дети ее - начало будущего человечества. А времена сейчас - библейские.
- Кто это сказал?
- Барышня и сказала. Пассажир недоуменно поморщился:
- Весьма спорно…
- А если еще учесть ураганы и потопы? Соображаешь, куда ты попал, Мыкола? В библейские времена!
- Ты меня напоил, - вдруг трезво заявил Твистер. - Но я обычно все помню…
- Я ему про Фому, он про Ерему… Говорю, соображаешь, в какое время живем?
- Соображаю…
Он внезапно рухнул со стула и мгновенно уснул с прежним недоуменным умиротворением.
Савватеев отдал свою командирскую радиостанцию Финалу, который дежурил в гостинице и охранял покой, ушел в соседний номер, расстелил свежую, с шуршащими простынями кровать, разделся и, испытывая блаженство, вполз под одеяло, чтобы не стряхнуть полусонного состояния. Впереди оставался еще целый световой день, и до вечера можно было наконец-то выспаться: по велению начальства операция сворачивалась после того, как район покинут все официальные лица и представители.
И все-таки уснуть он не успел, поскольку возле постели появился Финал.
- Олег Иванович… Варан на связи, - проговорил он, как больному.

Предыдущая страница 19 Следующая страница


Волчья хватка-2 20

Варан с группой оставался в лесу для негласной охраны места захоронения и лиц, прибывших на эксгумацию.
- Я зачем тебе оставил рацию? - обреченно простонал Савватеев.
- Он требует вас…
Ледяная фишка наушника влезла в горячее ухо.
- Филина со старухами обнаружил? Диверсант вопроса не услышал.
- В районе шестого квадрата появилась какаято техника, - доложил он. - Наблюдатель слышит работу двух дизелей.
Район еще со вчерашнего дня был оцеплен милицией, все дороги, в том числе и река, перекрыты нарядами.
- И откуда она взялась?
- Вышлю разведку, через два часа доложу, - откликнулся диверсант.
- Ищи Филина! - приказал Савватеев. - А то придется торчать здесь до снега!
- Поисковые группы работают… Но он как в воду канул!
- В воде ищи, в воздухе - где хочешь! - Савватеев отключил рацию и сунул ее Финалу.
Всю прошлую ночь «засвеченный» Финал участвовал в допросах и очных ставках, ездил с егерем Карпенко к месту захоронения Каймака и теперь едва держался на ногах. Однако стоял у двери и ждал команды.
- А что у нас в шестом квадрате? - спросил у него Савватеев.
- Ничего особенного, - тупо отозвался тот.
- Иди спать! - приказал рации Савватеев и укрылся одеялом с головой.
Но в следующую минуту подскочил, вмиг очнувшись от дремы: воронка от взрыва как раз находилась в шестом!
Он быстро оделся, вышел в коридор - Финал сидел у двери на первом этаже и откровенно дремал, как солдат-первогодок. Территорию базы теперь охраняла милиция, по случаю приезда высокопоставленных лиц согнанная, пожалуй, со всей области. Автоматчики в камуфляже бродили неподалеку от гостиницы, сидели в беседке и торчали у ворот.
Савватеев предупредил, что отлучится на час, осторожно выбрался через окно зала трофеев на улицу с тыльной стороны здания, а там перескочил забор и уже лесом пробрался на знакомую зарастающую дорогу.
Моросил осенний, однако теплый дождик, ветер дорывал остатки листвы, поэтому отчетливый гул техники Савватеев услышал почти сразу и, ориентируясь на него, двинулся напрямую.
Увидев впервые круглый вывал леса и воронку, забитую березовыми чурками, Савватеев понял, что все здесь было приготовлено для уничтожения следов взрыва, но почему-то не доведено до конца - может, что-то отвлекло, а может, не спешили, полагаясь на отдаленность и безлюдье в глухом углу. И вот сейчас начатое дело довершили с особой тщательностью: бульдозер с навешанными впереди стальными клыками вырвал все пни, сдвинул их на край в одну кучу и теперь утюжил ее гусеницами, превращая в жеваную деревянную кашу, смешанную с землей и лесным мусором. Второй трактор тем временем уже распахивал поляну, выворачивая белесые пласты мягкой подзолистой почвы с остатками корней.
Там, где была воронка, оказалась совершенно ровная площадка, наискось разрезанная плугом, и отличалась лишь пятном вывернутой из глубины светлой глины.
Савватеев постоял на краю этого поля, посмотрел на ударную работу землеробов и, испытывая мстительное удовлетворение, словно он сам разрыл, перемешал и уничтожил все следы, не спеша побрел назад, но уже по лесовозной дороге. Ветер задул с севера, стало вдруг сыро, пасмурно и промозгло, однако впервые за последние дни Савватеев чувствовал себя хорошо и сначала никак не мог понять, отчего, пока не ощутил, что по спине и затылку, вместо постоянного озноба, будто горячая струйка песка, течет тепло. Он не задумывался, не анализировал, что же такое произошло; просто наслаждался неким абсолютным отсутствием страха перед пространством, от которого еще недавно морозило. Он будто бы неожиданно для себя свыкся с мыслью, что в реальном мире существует еще нечто недоступное разуму, как та самая шаровая молния, и, главное, нет никакой нужды, необходимости как-то раскрывать, изучать и познавать его. И пока оно существует, как устойчивая литосферная плита под ногами, можно жить спокойно, не задумываясь о будущем.
На дороге, прислоненный к дереву, стоял велосипед с двумя плетеными торбами, а чуть в стороне пожилой человек в старомодных, с толстой оправой очках стоял на ступеньках деревянной лестницы и срезал грибы с высокого, трехметрового ветровального пня. Внизу была расстелена пленка, и опята, точнее одни шляпки, валились на нее частым дождем. Савватеев подошел поближе - старик не обратил внимания, занятый почти ювелирным делом: в его замерзшей, посиневшей руке вместо ножа оказалась опасная бритва. Тугие и плотные строчки грибов увивали весь пень снизу доверху, иногда превращаясь в густые шапки, и, видимо, требовались умение и осторожность, чтобы срезать их, не повредив ножек.
- Здравствуйте, - сказал Савватеев. - Здорово у вас получается.
- Да, - не глядя обронил интеллигентный старик. - Приходится делать хирургическую операцию.
Точными и быстрыми движениями он словно обрил шляпки грибов, которые мог достать, после чего спустился на землю, передвинул лестницу и лишь после этого убрал бритву и протянул руку:
- Прокофьев, профессор.
- Первый раз вижу, чтобы грибы собирали с лестницей, - признался Савватеев.
- Молодец, - благодушно похвалил старик и похлопал пень ладонью. - Постарался нынче, вон какой урожай. Сто пятьдесят килограммов дал.
- Один пень?
- Это не пень. Это мой кормилец, - старик полез по лестнице. - Пенсия маленькая, лекций сейчас не читаю… Не приглашают… Извините, надо спешить, а то перерастут.
- Кто перерастет?
- Опята.
Грибы здесь и впрямь росли на глазах: сначала между старых корней появлялась короткая и толстая тычинка, затем ее острие набухало и разворачивалось в мясистую шляпку. За несколько минут только что срезанные строчки вновь закурчавились и начали медленно раздаваться вширь. Тем временем Прокофьев закончил свою операцию на другой стороне пня и снова переставил лестницу.
- И так целый день, - объяснил он. - Страда…
- Интересно, - хрипловато сказал Савватеев. - Беспрерывный процесс…
- Только нынче, - пояснил профессор, работая бритвой. - На будущий год такого может и не быть.
- Это что, специальные удобрения?

- Обратите внимание на летние побеги деревьев. Они втрое больше обычных. И без всяких удобрений, естественный процесс.
- Отчего?
- Никто не знает… Я писал в газеты, к биологам обращался - никому не интересно.
- Может, от падения метеорита?
- Не исключено… Местные жители отслеживают этот феномен много лет. Есть воздействие радиоактивности, но говорят, и до войны так же было. И без метеоритов…
- А зачем поляну вспахали?
- Какую поляну?
- Где метеорит упал.
- Баруздин пашет… Весной посеют овес с горохом. Подкормочная площадка…
- Вокруг заброшенных полей полно, а он полянки пашет…
Прокофьев на секунду оторвался от пня, поправил очки - разглядывал.
- Зверь боится больших полей, - сказал он, уже орудуя бритвой. - Он любит закрытые площадки. Чтобы раз - и в лес. И для охотников удобнее. Сел на лабаз, и все как на ладони…
- Вы охотник?
- Исключительно по грибам. В этом году повезло, - он вдруг обреченно вздохнул. - Что на будущий?.. Вы случайно собаку не видели? Рыжая немецкая овчарка?
Вот кто был владельцем застреленной во время захвата базы собаки…
- Нет, не видел, - проговорил в сторону Савватеев.
- Тоже была кормилица… Убили, наверное, эти, а говорят - убежала.
- Кто?
- Бандиты… На трех машинах приехали, местных пенсионеров в заложники взяли. Тут такое было!…
Этот профессор принимал их за бандитов, и Савватееву вдруг стало обидно:
- Почему вы так решили? Сразу бандиты…
- Они и раньше приезжали, стреляли…
- Охотники тоже стреляют…
- Эти, определенно, бандиты. И по внешнему виду… Но сейчас милиция приехала, прокуратура… Разберутся.
- А что бандитам нужно?
- Хозяина ищут… А вернее, его клады. Ходят с миноискателями, копают…
- Клады? Хозяин клады прятал?
Старик как-то виновато замолк, тревожно обернулся, и бритва затряслась в его руке:
- Простите… Вы кто?
- Я как раз из милиции, - Савватеев махнул удостоверением. - Все в порядке, не волнуйтесь…
- Значит, вы всех арестовали?
- Кого - всех?
- Егерей.
- Егерей арестовали.
- А как же база теперь? Растащат ведь все!.. И собаки! Кто станет кормить собак?
- Пусть об этом позаботится хозяин.
- Хозяин… Нет же хозяина!
- А вы его хорошо знали?
Прокофьев спустился на землю, сложил и спрятал бритву:
- Это был достойный человек, всегда готовый помочь людям. Я благодарен Вячеславу Сергеевичу…
- Почему был?
- У меня есть подозрение… И хорошо, если ошибаюсь!.. Его нет в нашем мире.
- Разве он не уехал за рубеж?
- Никогда и не собирался, - горестно заговорил старик. - В последний раз он был у меня в конце сентября. Деньги привез, четыреста долларов и еще девятнадцать тысяч нашими. Для меня это очень большая сумма… Доллары он стал отдавать мне в качестве платы за службу Люты, а наши деньги попросил передать Миле…
- Люта, это кто?
- Моя собака, овчарка. Она охраняла базу…
- А Миля?
- Это женщина… Молодая женщина, которая живет в лесу.
- Милитина Львовна Скоблина?
- Не знаю полного имени. Все зовут просто Миля… Я нашел ее и передал. Она еще никак не хотела брать… И я не хотел столько много! Но Вячеслав Сергеевич сказал, это плата за будущие годы… А Люта исчезла. Кто будет охранять базу?..
- Он сказал, уезжает на несколько лет?
- Он ничего не сказал… Но я понял, что больше никогда сюда не вернется. Такое чувство, будто заехал попрощаться.
- С чего вы взяли, что его нет в живых?
- Я не говорил, что нет в живых, - строго заметил Прокофьев. - Я сказал, нет в нашем мире.
- То есть он может находиться в другом мире? Профессор взглянул с пытливой настороженностью, словно проверял, поймут его или нет:
- Может…
- И что это за мир? Параллельный?
- Полагаю, вполне реальный, - серьезно ответил профессор и снял очки. - Но более ничего конкретного сказать не могу. Все это лишь мои догадки, предположения… Единственное, в чем уверен, так это в том, что Вячеслав Сергеевич человек необычный.
- Это как понимать?
- Трудно объяснить… чтобы не ввести в заблуждение. За ним тянется слава колдуна. Вы верите в колдунов?
- Не верю…
- Я тоже. А такая слава имеет место… Но благородного колдуна, белого, как сейчас говорят.
- Что он такое совершил?
- К примеру, оживил мертвую, - не сразу сказал Прокофьев. - Эту самую Милю. Есть свидетели и даже медицинское заключение о смерти. Я лично разговаривал с доктором… Вячеслав Сергеевич каким-то образом реанимировал ее спустя восемь часов после того, как была константирована смерть.
- Вы же понимаете, это невозможно…
- Разумеется. Необратимые процессы… Они и произошли. Нет, так она выглядит совершенно нормальной, не подумаешь… Но играет в куклы.
- Как же дети? Новое человечество?..
- Это куклы… Четыре деревянные куклы, завернутые в пеленки. Ждет своего воскресителя, надеется, он сможет оживить дерево. Она и деньгито взяла, когда я сказал, что это волшебные деньги, заряженные самим Вячеславом Сергеевичем.
Смущенный и обескураженный его словами, Савватеев растерянно замолчал, а профессор, решив, что вопросы закончились, утвердил лестницу и полез резать новый, успевший нарасти слой грибов.
- Вы что-то говорили о кладах! - вспомнил Савватеев.
- Вот это относится к области домыслов, - уверенно заявил профессор. - Деревенские сплетни… Но бандиты верят, ищут…
Он говорил что-то еще, но в ухе Савватеева заскворчал торопливый, возбужденный голос Финала:
- Двадцать минут назад пассажир попросился на прогулку, - доложил он. - Я не пустил, запер дверь снаружи и отнял ключ. Он вытащил раму окна и выпрыгнул со второго этажа! С чемоданом! Я сейчас только обнаружил!..
Савватеев махнул Прокофьеву и побежал на дорогу.
- В какую сторону ушел? - спросил он на ходу Финала. - Примерное направление?
- Неизвестно!..
- Спроси у милиции!
- Спрашивал - никто не видел…
- Прочеши лес возле базы! - приказал Савватеев. - Он пьяный, далеко не уйдет.
- Двадцать минут назад я видел его совершенно трезвым, - был ответ. - По всем признакам…
Выговаривать Финалу не имело смысла, похоже, мистер Твистер, изображая опьянение и озабоченность за североамериканский континент, ждал лишь подходящей минуты, чтобы уйти, и Савватеев этого не почувствовал. Он связался с Вараном, после чего поставил задачу представителю ФСБ, чтобы тот подключил на розыски милицию, бывшую в оцеплении, однако все это сразу же показалось обыкновенной авральной суетой.
А через четверть часа его и с собаками было не найти, поскольку вдруг разом и густо повалил снег- первый в этом году…

12

Оторвал его от тяжких размышлений «снежный человек». Он пришел на рассвете, когда на востоке разгоралась по-зимнему тусклая заря и дымный столб от невидимого пожара почти развеялся. Ражный скинул ботинки, встал босым на снег, однако соперник разуваться не спешил и пуховую куртку, надетую поверх рубахи, не снял. Хмуро посмотрел на снежную целину поляны, на зарево, потер красные уши:
- Слушай, Ражный… Тебе она нравится?
- Кто? - спросил он, хотя знал, о ком речь.
- Кукушка?
- Она больше не кукушка.
- Ах, да… Ну, хорошо, Дарья! Из вашего ловчего рода Матеры…
- Она моя избранная и названая невеста, - Ражный взлетел нетопырем.
- Достойный ответ, - похвалил нарушитель госграниц. - Но ты серьезно хочешь взять ее? Или чтобы избавиться от сиротства? Скажи честно?
Сыч источал странное, никогда не виданное зеленовато-бурое свечение с синими сполохами, расположенными по кругу так, словно был в некоем ореоле или плотном коконе. Что это может означать, Ражный не мог понять: то ли невероятную силу, замкнутую на самом себе, как у всякого индивидуалиста, то ли неспособность получать энергию извне. То есть был отрезан от всех иных природных сил - земли, солнца, воздуха и деревьев.
- Скажу, - пообещал Ражный, опустившись на, снег. - Выходи на ристалище.
- Не нравишься ты мне сегодня, - вдруг озабоченно проговорил Сыч. - Хмурый какой-то, нет живого блеска в глазах, как у жениха. С таким настроением лучше не выходить. Что случилось, Ражный?
- Не тяни время, Сыч…
- Может, в следующий раз сойдемся? Когда у тебя азарт появится?
- Азарта хватит, иди на ристалище первым.
- Да погоди ты! - сказал Сыч, хотя движение сделал и куртку расстегнул. - Это мы всегда успеем… У меня есть другое предложение. Если она тебе нравится и ты серьезно решил сыграть с ней Пир Радости, мы можем договориться и без схватки. Я тебе и так отдам Дарью…
- Отдавать можно то, чем владеешь.
- Но она моя нареченная!
- Была нареченная.
- По крайней мере, мы с ней помолвлены перед миром.
- Только плащ Дарьи у меня, - усмехнулся Ражный. - И я окрутился им лучше, чем молвой. Давай, выходи, не люблю болтовни…
- Постой, Ражный… Все так, верно. И я предлагаю тебе разойтись полюбовно. Мы же не мальчишки, чтоб драться из-за кукушки? Тем более нас наверняка застукают в поединке - сороки растрещат по всему лесу!.. Мне-то ничего не грозит, а тебе, послушнику, худо придется. Извини, Ражный, я добро помню и хочу отплатить тебе тем же. Знаешь, подумал… как поется в одной песне: «Если к другому уходит невеста, то неизвестно, кому повезло».
Он был насквозь пропитан мирским духом, возможно, от долгого бродяжничества…
- Ты что же, готов просто так, из благородства, уйти с нашей дороги?
- Что значит просто так? - развел длинными руками «снежный человек». - Нет, мне полагается маленький приз. Приз утешения. Я вытру слезы и уйду не только с дороги, но и с Вещеры. Мне уже и так все здесь опостылело.
- А Интерпол?
- Волков бояться - в лес не ходить.
- Ну, и чем же утешишься?
- Ты понимаешь, нам с тобой драться глупо. Ну, отвалтузим друг друга, а толку?
- Неужели ты боишься, Сыч?

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- Не в том дело, - вздохнул тот. - Я тоже поначалу ходил по всей Вещере и задирался. Араксов колотил, сирых - всех подряд. Причину-то всегда можно найти. И бывало, меня колотили… А потом бросил это дело.
- Встретил суженую?
- Да нет… Суета какая-то - друг друга колошматить. Пока мы на ристалищах сходимся да свои победы празднуем, тем временем враги наши тихо творят свое черное дело. И радуются!
- Не пойму, что ты хочешь… - Ражный поправил плащ на пояснице и затянул веревку. - Говори прямо!
- Есть предложение.
- Я уже слышал твое предложение.
- Нет, не разойтись - в одну сторону уйти. Давай поговорим по душам?
- Мы не разговаривать сюда сошлись.
- То есть, без драки ты не можешь?
- Не могу.
Его руки гориллы, вольно болтающиеся вдоль тела, сжались в кулаки.
- Добро… Но тогда будет уже не предложение, а условие. Обязательное. - Сыч сделал паузу. - Сейчас я тебя положу… Ты встанешь с ристалища и уйдешь со мной. Не пойдешь же ты к… избранной и названой с разбитой рожей? И без ее плаща?
- Ну, а если сам ляжешь?
Ражный допускал свое поражение, при этом довольно легко и даже весело.
- Тогда научишь меня волчьей хватке. Тем я и утешусь!
Ражный промолчал, а бродяга вдруг рассмеялся благодушно и подмигнул:
- Не торопись отказывать!.. Подумай, не велика и плата за возможность отлупить соперника, жениться на его невесте да еще выйти сухим из воды. То есть из-под суда Ослаба!
Ражный молча пробил след на середину поляны:
- Что же, выходи, покажу и хватку. Утешу. Пожалуй, с минуту - уже и снег подтаял под ступнями, бродяга стоял набычившись и молча глядел на ристалище. Должно быть, заводил себя, распалял…
И с началом этой паузы, в той стороне, где дотлевал его дом, Ражному вдруг послышалось пение - знакомое, напоминающее ораторию, но звучащую бессловесно. В какой-то миг ему показалось, будто голос приближается и усиливается, словно к нему, одинокому, примешивается хор. В этом пении не было какого-то особого благозвучия, обычного для литургии; скорее наоборот, слышались жесткость, драматичность, и все равно оставалось ощущение, будто это молитва.
Странствующий рыцарь заглушил ее.
- Ну и дурак же ты, Ражный! - сказал он и, рывком скинув куртку, стал стягивать сапоги. - Гляди, я тебе предлагал… Ведь изуродую же! И за что, а?.. Запомни: уйдешь со мной! Куда поведу!
- Поведешь, Сыч, - миролюбиво поторопил Ражный. - Только выходи, а то ноги мерзнут.
Бродяга лишь сверкнул глазами:
- Да ты соображаешь?! Это твой последний поединок! На всякую хватку есть захватка… У тебя в правом боку ребер нет, так я еще из левого вырву. Для баланса фигуры, чтобы не заносило…
Он знал о ране!
Но это или шелковый плащ, согревающий провал в боку, вдруг наполнили Ражного яростью - той самой, за отсутствие которой он был осужден…
Турнирные схватки никогда не проходили по полному кругу обычных поединков и начинались сразу же с третьего этапа - с сечи, вмещающей в себя первые два, что по темпу напоминало скоротечную драку. Видимо, нарушитель госграниц проводил подобные дуэли не в первый раз, набил руку в вольных поединках с олимпийскими чемпионами и в драках с араксами, поэтому рассчитывал сразу же шокировать соперника мощнейшим кулачным натиском. Эдакий тяжеловесный бокс со стремительностью сверхлегкого боксера, переходящий в молниеносные попытки захватов головы и рук. Кроме того, он еще оказался говоруном, то есть постоянно сопровождал свои действия обязательными репликами, чаще всего ничего не значащими для непосвященных, как всякие поговорки и присловья в преферансе. Или вовсе бубнил на английском и каком-то тюркском языках.
А отец учил Ражного опасаться болтливых в поединке, ибо они таким образом старались захватить психологическое внимание, чтобы незаметно подготовить и провести свои коронные захваты. Должно быть, бродяга много чего знал о Ражном и вместе с неослабевающим натиском специально забалтывал его, не давая сосредоточиться и на секунду взмыть летающей мышью.
Ражный отбивал его серии ударов, уходил от захватов, приплясывая на снегу и вспоминая уроки танцев Скифа. Попасть в ритм этого странствующего драчуна оказалось невозможно из-за отсутствия такового. Тут была некая какофония движений, фраз на разных языках и неожиданных, импульсивных, самоубийственных выпадов, когда он внезапно сгибался пополам и тараном шел головой вперед, будто умышленно подставляя затылок под сокрушительный удар или смертельный захват. И при этом вращал по кругу своими огромными руками, как если бы плыл брассом. По крайней мере, за первые десять минут схватки Сыч дважды повторил такой ход, словно хотел взять на испуг или, раскрутив свои маховики, разогнаться и взлететь, однако Ражный не воспользовался ими, а только уходил, выбирая момент, когда можно сделать волчью хватку.
Научить тому, о чем просил…
И бойцом Сыч был неутомимым! Такой энергичный и быстрый темп даже легковесы едва выдерживают один раунд, а этот молотил воздух четверть часа, выбил ногами целую сотку целинного снега и, кажется, только еще раззадорился. Когда «снежный человек» пошел на таранный взлет в третий раз, Ражный увернулся в последний миг и вдруг понял, какая опасность ему грозила и на что рассчитывал соперник. Должно быть, он не зря схватывался с дикими зверями и, скорее всего, наблюдал за поведением животных в брачных и прочих поединках. Эти неожиданные и какие-то неосторожные выпады, провоцирующие на удар по затылку или захват, напоминали атаку носорога, когда он, разгоняя свою огромную массу, всю энергию как бы переливает и скапливает в голове и передней части тела, чтобы потом, насадив противника на рог, резко выпрямиться, перекинуть его через себя и, если не убить о мерзлую землю, то покалечить, переломав кости, и на этом завершить схватку.
Ражный почему-то ждал от него чего-то кошачьего, полученного из опыта борьбы со львами, тиграми и пантерами, но никак уж не парнокопытными и травоядными.
Видимо, этот богатырь прекрасно понимал, что после встречи со Скифом Ражного не взять ни на кулак, ни захватом и усмирением в братании, и потому заготовил то, чем искусно владел и о чем вотчинник-домосед не мог даже догадываться.
После третьей неудачной попытки подцепить рогом соперник боднул пустое пространство и резко изменил тактику, словно забыв о носорожьей атаке. Он превратился в гориллу, начал ходить чуть пригнувшись, плавно, отчего длинные и вроде бы безвольные руки опустились ниже колен и время от времени правая внезапно выбрасывалась вперед, норовя захватить рубаху противника. Левая же, висящая плетью, лишь поигрывала пальцами, готовая нанести удар - началась охота за старой раной, и это заставило Ражного на время отказаться от волчьей хватки и защищаться активнее. Он ушел от очередного захвата и в тот же миг крутанул левого «волчка». Слепой удар пришелся противнику по горлу - докуда смогла достать рука из-за большой разницы в росте. Сыч не ожидал ничего подобного, отскочил и захрипел, и можно было добавить ему справа, однако Ражный уловил паузу и взмыл нетопырем.
Кокон вокруг «снежного человека» не разорвался, но вытянулся вверх и вперед, нависнув зеленовато-бордовым козырьком. Он источал энергию устрашения, причем какую-то тяжелую, давящую, звериную. Но замкнутая в ореоле, она сейчас мешала ему и почти не достигала цели, а синие сполохи, будто молнии, гвоздили его оболочку, стремясь вырваться наружу.
И все еще было непонятно, что означает этот невиданный у араксов, синий, «женский» цвет в излучении его естества: то ли сдерживаемая сила, то ли слабость…
В эти короткие секунды, пока Ражный парил чувствами над противником, слух вновь уловил далекую распевную молитву и впервые определил, что этот голос - мужской, причем сильный и широкий по диапазону.
- Данке шон! - сказал носорог, выдохнув ком боли и, видимо, оценив паузу как благородство. - Премного благодарен… Долг платежом красен…
И опять изменил стойку, сделавшись, наконец, диким котом: стал приседать, склоняясь чуть ли не до земли, держать дистанцию и охотился теперь за левым боком. Ражный поводил его по кругу, ожидая прыжка, после чего резко пошел на сближение, заставил попятиться и, отражая мягкий встречный удар, захватил рукав, но бросок не получился - слишком велик был противник, чтобы переместить его центр тяжести вперед и подсечь колено. «Снежный человек» засмеялся, легко вырвал руку, мол, со мной нужно обращаться серьезнее, поплясал гориллой и в мгновение ока опять превратился в носорога. Глядя на стремительные перевоплощения, Ражный ждал этого момента, отпрянул влево и, пригнувшись, чтобы не попасть в коловращение его руки, сделал первую хватку.
Все было рассчитано точно, он захватил кожу противника вместе с рубахой, сделал рывок, но привычного треска срываемой травы не услышал, хотя в руке оказался большой клок многослойной простеганной ткани. И поединщик не прочувствовал хватки, боднул рогом пустое пространство, и когда развернулся, на его правой части груди мелькнула дыра - не сквозная, не обнажившая тела!
Под рубахой у него была еще одна, скорее всего кожаная! Это уже относилось к боевой защите, к броне, надевать которую в «мирных» поединках запрещалось. Но нарушитель госграниц плевать хотел на обычаи; он понял, с чем только что соприкоснулся, на миг опустил глаза, оценивая урон, и вроде бы даже ухмыльнулся, вновь обернувшись гориллой. Ражный демонстративно высморкался в клок его рубахи, отшвырнул в сторону, а соперник запрыгал и поддразнил его, издавая обезьяньи звуки:
- Ху-ху-ху!
Просто изматывать его, вертеть «волчки» или давить в братании, чего, видимо, тот опасался и уходил от захватов, было нельзя. Валить этого вольного бродягу следовало только по-волчьи, и Ражный, отвлекая внимание попытками войти в клинч, готовил, насыщал пальцы правой руки костяной крепостью. Теперь все уже стало не важно, даже постоянная защита раны, обвязанной плащом, а противник, в свою очередь, видимо, обезопасившись кожаной поддевкой, поставил себе задачу «уделать» его носорожьей атакой, как уделывал он олимпийских чемпионов.
Схватка, по сути, превращалась в бой волка и носорога…
Они теперь крутили друг друга по поляне, экономя силы и не растрачивая их на кулачную потасовку, если не считать обманных движений, резких выпадов и отвлекающих маневров. Носорог настолько сосредоточился, что даже говорить перестал и лишь позвякивали на его поясе серебряные цацки, когда он выбирал позицию для атаки, воплотившись в образ гориллы. Мелкий, по щиколотку, снег уже был выбит до лесной земли, густо устеленной перегнившей хвоей и оттого пружинистой и довольно мягкой, несмотря на морозец. В одной из своих атак Сыч со всего маха наткнулся на камень, на котором обычно сидел бренка. Не раздумывая и не теряя ни секунды, он вырвал его из мерзлой земли и отшвырнул в сторону, будто щепку. Многотонная глыба запрыгала мячиком и укатилась вниз, застряв между сосен.
Наука побеждать в бою, пожалуй, наполовину состояла из науки обмануть противника, провести его, скрыть истинные намерения, и этот богатырь, владея незнакомым, звериным стилем борьбы, уже в который раз удивил Ражного, вдруг обратившись в нечто подобное кенгуру. Поскакав обезьяной, он вдруг молниеносно развернулся спиной, встал на руки и лягнул наугад ногами. И без мгновенной паузы еще трижды повторил эти странные прыжки с переворотами, всякий раз успевая земечать, где находится противник, и перемещаясь в его сторону.
Этот оборот был настолько непредсказуемым и впечатляющим, что Ражный испытал мгновенный шок, увидев редкое зрелище, как этот носорог, весом в полтора центнера, словно юный гимнаст, колеблется перед ним пропеллером, чуть ли не сливаясь в круг, а его красные, мясистые и огромные ступни мелькают перед лицом. И самое главное, в этот момент становится недосягаемым для любых ответных действий!
Вероятно, этот кенгуриный прием был его собственным изобретением, поскольку ничего подобного не было даже в «легком» стиле Мопатене. Единственное, что спасало, он лягался вслепую, ибо в момент удара не мог видеть своих ног. Ражный только отскакивал и уклонялся от его пяток, и все-таки основным оружием соперника оставалась атака носорога. Полягавшись, он перевернулся в воздухе и тотчас ринулся головой вперед, вращая лопастями рук, как балансирами.
Ражный уже знал, что он не может резко изменить направление, одним движением торса ушел от тарана, блокировал рукой случайное попадание, и сам, уже не наугад, как в первый раз, а точно выбрав место, вырвал клок травы с характерным трещащим звуком.
По инерции носорог пробежал несколько метров, но не взбоднул головой, как это делал в завершение каждой атаки, а медленно разогнулся и замер с разведенными, как стрелки часов, руками. В порыве Ражный прыгнул ему вслед, чтоб закрепить успех, но соперник развернулся с дикой и беспомощной яростью на белом лице…
Кровь струилась по одежде, брызгами разлеталась на снег и босые ноги. Крупная и выпуклая обнаженная грудная мышца отчего-то пульсировала, и в первый миг показалось, это бьется сердце во вскрытой грудной клетке. Ражный отшатнулся и только тогда заметил, что зажато у него в правой руке - вместе с куском рубахи и вырванной кожаной поддевки был еще клок человеческой кожи величиной в ладонь, с синим, уже омертвевшим соском…
Замкнутый, туго сплетенный кокон вокруг соперника вдруг разорвался, опал и синее, «женское» свечение истекло из него в небо, так что на сером фоне туч образовалась водянистая полынья…
Ражный отшвырнул клок шкуры, как мерзость, а Сыч, взъяренный видом собственной крови, вдруг разорвал остатки рубахи, сдернул их с плеч и пошел на него, как в кулачном зачине - крепок был на рану бродяга! Однако ярость, совокупленная с болью, уже ослепили его. Наугад, словно в схватке с пространством, он помолотил кулаками пустоту, отчего из рваной раны толчками выметнулась кровь, споткнулся на последнем ударе и припал на колено. Твердыми и судорожными пальцами наскреб горсть спрессованного ногами снега, приложил к груди, и, когда поднял голову, на лице возникла смущенная, мальчишеская улыбка:
- Печет как!..
Снег в его руках растаял почти мгновенно и вместе с кровью сбежал наземь. Тогда Ражный нагреб свежего, морозно-рыхлого и поднес сопернику. Тот лег грудью на снег, раскинул руки:
- Надо же!.. Атавизм вырвал…
- Что? - переспросил Ражный.
- Атавизм… Титьку.
Ражный нашел клок его кожи, поднял вместе со снегом.
- Можно прирастить.
- Да пошел ты!..
- Я смогу приживить…
- Ну, на хрена он мне нужен? Сам подумай?.. И вообще, все эти женские атавизмы только жить мешают. Спасибо, что оторвал… Ты про омуженок слышал?
Омуженками в древних преданиях засадников называли воинственных женщин, более известных под исковерканным словом амазонки. В давние времена, когда они еще жили на южных границах, по берегам Русского моря, молодые араксы-купцы, нагрузившись дарами, отправлялись к ним на Праздник Совокупления.
От когда-то священного обряда продления воинственных скифских родов араксов и омуженок остался, как тот же атавизм на теле, день Ивана Купалы - хоть и неистребимый, но более похожий на праздник воды, а само значение слова превратилось в купание, и хуже того, купцами стали называть торгашей…
Сыч перевернулся на спину: крупная грудная мышца успокоилась, перестала стучать, как сердце, и выталкивать кровь. Он скосил глаза на рану и вдруг засмеялся:
- Знаешь, почему они прижигали себе груди? Думаешь, чтоб ловчее было из лука стрелять? Вымыслы травоядных… Эти чудные воинственные девы гасили в себе таким образом женское начало. Между прочим, до сих пор прижигают, но уже по традиции. И толку от этого никакого!
- Где же ты их нашел? - мимоходом спросил Ражный, разглядывая пояс поверженного соперника.
- А в Турции! - отчего-то развеселился бродяга. - Они же когда-то к буйному араксу Булаве примкнули. А потом ушли за Черное море. Рядом с некрасовскими казачками жили. Но чужбина, мать ее!.. Выродились. Сейчас осталась небольшая деревня у Босфора. Жалкое зрелище… Но сами молодые омуженки ничего! Груди еще прижигают, но горячие! Да в них ведь это начало ни огнем не спалить, ни водой затушить!.. Вот только воинский дух сгинул. Я у этих дев четыре месяца после побега скрывался. Отпускать не хотели…
Сыч наконец перехватил взгляд Ражного, потрогал пояс рукой: по правилам турнирного поединка он теперь принадлежал ему как добыча, которую нужно положить к ногам избранной и названой.
Странствующий рыцарь привстал на локтях:
- А если не отдам?
- Тогда вставай на ноги. Не лежачего же бить. Сыч скосил глаза на рану:
- Снимай…
- Ты же не труп, а я не мародер. Сам снимай.
В синих глазах бродяги отражалось почти зимнее пасмурное небо. Чуть помедлив, он как-то независимо усмехнулся, расстегнул пряжки и выдернул пояс из-под себя:
- Не мой сегодня день… Да ладно, забирай! Ражный скрутил его в рулон и приторочил к своему веревочному поясу, а побежденный дорвал остатки рубахи, содрал с себя и отшвырнул в сторону. И только теперь стало видно, что спина, плечи и предплечья бродяги-аракса сплошь исполосованы глубокими, бугристыми шрамами - овладение звериным стилем давались ему с кровью…
- Давай зашью рану? - предложил Ражный.
- Ничего, сама зарастет, - как-то легкомысленно и совсем беззлобно проговорил носорог. - На мне, как на собаке…
- Эта не зарастет… Нож есть? Сыч подумал и поверил сопернику:
- Посмотри в куртке…
Ражный достал шведский складной нож из его кармана, надрал ком бересты, наломал охапку сухих сучьев и вернулся на ристалище. Тут же, рядом с соперником он развел костерок, подогрел берестяной лист, после чего расщепил его на тонкие пластинки и уже из них свил, скрутил тонкие жгуты. Сначала прокалил на огне шило, оказавшееся на складне, затем берестяной кетгут, ставший от жара мягким и тягучим.
- Переворачивайся…
Шкуру соперника Ражный штопал, как штопают порванную в поединке рубаху, стягивая крупными швом края раны, благо некогда располневший Сыч, видимо, в последнее время похудел и запас кожи был. Он молчал, косил глазами на его руки, однако думал совсем об ином.
- А ведь у тебя обычные пальцы, - вдруг сказал он, - даже мягкие… Они что, костенеют?
- Костенеют, - обронил Ражный.
- За счет чего?
- За счет головы.
- Ладно, научишь, коль слово дал. Научишь и топай к кукушке.
- А ты куда?
- Да опять через какую-нибудь границу махну.
- Бродяжить?
- Воевать пойду. Драться со своими надоело, киснуть, прозябать в этих лесах…
Закончив шитье, Ражный вымыл руки снегом, сделал факел, намотав на палку кусок бересты, и поднес к ране:
- Терпи.
- Ладно тебе…
Сам шов и берестяные стяжки сокращались от огня и окончательно затягивали рану, а кровь спекалась в коросту. Ражный, по сути, таким образом заваривал живую, трепещущую от боли плоть - соперник не издавал ни звука, а напротив, веселел и оживал, как-то по-мальчишески мечтательно блуждая счастливым взором.
- Слушай, Ражный! - Сыч согнул шею, осматривая рану. - А хочешь, пойдем со мной?
- К омуженкам на Босфор?
- Можно, конечно, и на Босфор. Там, поди, мои дочери уже подросли… Но безнадежное это дело возрождать то, что умерло. Прах реанимировать невозможно…
- Куда же повел бы?
- На супостата. Объявим ему личную войну и пойдем? Или ты еще за Воинство держишься? Не видишь, что происходит?
Ражный набросил на гаснущий факел еще один берестяной лист, подождал, когда он скрутится и разгорится, и вновь склонился над своим поверженным противником.
- Засадный Полк не может быть в обороне. По определению. Иначе мы - не поединщики!.. А пехота, ополченцы, фольксштурм… Мы же разбежались по вотчинам и сидим в глухой обороне, головы в песок прячем… Ну какие мы, на хрен, засадники, Ражный? Скоро страну разорвут на куски! Задавят в братских объятьях!..
Ражный опаливал ему рану, смолил, как поросенка, и стискивал зубы.
- Мы изживаем себя, аракс! - Сыч оттолкнул руку с факелом и сел. - У нас полное отсутствие высшей цели. Мы утрачиваем внутренний двигатель Воинства и обречены на вымирание, как амазонки! Это понимаешь? Ладно, они на чужбину ушли и утратили цель. А мы дома!..
- Ты бы лег, - посоветовал Ражный. - А то я тебе бороду подпалю.
- Погоди, вот тебя за что в сирое стойло поставили? Ярое Сердце утратил?
- Ложись, я закончу, тогда и поговорим. Бродяга откинулся на снег, стал смотреть в небо:
- Эх, Сергиев воин!.. Мы все давно уже утратили ярость. Мирские у нас сердца, как у ополченцев. Хоть сейчас всех до единого в Сирое загоняй. Потешный это полк, Ражный, а не Засадный - творение Преподобного! Разве это араксы, готовые руками рвать супостата?.. Мы уже крови боимся, как барышни, в обморок падаем! Мыслим о гуманизме и задаем себе вопросы, а хорошо ли - убить врага? И пытаемся еще в глаза ему заглянуть, узреть человеческое… А нам кажется, мир вырождается, верно? Но нет, Ражный, он всегда такой был, травоядный. Вернее, всеядный. Что при Сергии, что сейчас. И всегда менялся от времени: то зла от зла искал, то добра от добра… Пусть и будет таким, каков есть, пусть ищет свои радости, смысл жизни, человеколюбие. Мы вырождаемся!
Ражный загасил факел и набросил на грудь Сыча плоский ком снега:
- Лежи, пока не растает.
- Ну, продержимся еще лет десять в Сиром. На ветру постоим. Потом все исчезнет, - продолжал Сыч с внезапной горечью. - Наше слишком идейное существование и сама ветхая идеология сейчас никому не нужны. Князей на Руси нет! А те, кто вместо них пришел, явной угрозы Отечеству не видят. Слепые или глаза закрывают. Да и в самом деле, не идут крестоносцы с севера, нет конниц кочевников с юга. Поляки и французы давно не ходили на Москву с запада, японцы - с востока. Для мелких локальных конфликтов теперь есть спецназы, спецподразделения, обучены и вооружены супероружием. Сам же знаешь… Мало того, мы становимся смертельно опасными для власти, поскольку остаемся неуправляемыми. Нет, власть не будет устранять нас физически. Да и сделать этого пока еще невозможно. Мы все время будем не востребованны, понимаешь? И сами превратимся в экзотику, в фольклорный ансамбль, как, например, казачки или амазонки. Они вон в своей деревне собираются вместе и поют древние гимны. И танцы боевые танцуют… Между тем война давно идет, только другая - незримая, ползучая, хитрая, как заразная болезнь, как проникающая радиация. Знаешь, один восточный поэт сказал - явный враг мне не опасен, вижу лезвие кинжала. Страшен тайный враг, что целуя, всадит жало… Как тут Полком повоюешь?… Нет, только если с умом и малыми силами. Тогда можно этого супостата в пыль перемолотить. Точечными ударами и из засады. Я же Сыч, птица ночная, научу как и супостата укажу. Хочешь за Отечество постоять идем со мной. Калюжного с собой прихватим, и еще есть несколько араксов…
Ражный набросил тулуп на плечи.
- Пошел бы, да не люблю стаей ходить. Ни большой, ни малой. Я вотчинник, волк-одиночка.
- Не спеши, подумай… - снег на груди бродяги растаял и стек, обнажив рану. - Время есть, пока шкура зарастает. Натешишься с кукушкой - приходи. Здесь еще буду. Тогда и покажешь, как человеческая рука превращается в волчью пасть.
- Сейчас покажу, вставай! - Ражный подал руку.
Сыч сел самостоятельно, обхватил колени руками.
- Не пригодится мне хватка, - проговорил он, глядя в землю. - Она хороша на таких вот ристалищах. Друг друга калечить… А в нынешней войне твоя наука бесполезная. - Он поднял голову. - Я же человек походный, бродячий. Лишнее таскать с собой тяжело, привык налегке ходить.
- Я слово дал.
- Претензий к тебе нет, Ражный, - странствующий рыцарь встал на ноги. - Не утешит меня волчья хватка… Да и ты, гляжу, что-то не весел. Не радует победа?
Ражный молча натянул сапоги. Взгляд сам собой тянулся к тому месте, где стоял дымный столб. Сыч побродил по ристалищу:
- Не туда смотришь. Иди к своей… избранной и названой! Можно сказать, в бою добыл себе невесту…
- Меня хотят на ветер поставить, - неожиданно признался Ражный. - Перед тобой сирый прибегал из Урочища… Три дня сроку.
- Тебя - на ветер? - удивился чему-то бродяга. - Ну, дела!.. Тогда чего стоишь? Галопом к кукушке! Тебе калик сказал, что делают, когда на радун ставят?
- Не сказал…
- Ну да, спугнуть боялся! - Сыч отчего-то развеселился. - Трухнул сирый… Яйца режут, вот что!
- Что это значит?..
- Оскопляют! Добровольная кастрация! Так что рви в гнездо к кукушке и все три дня… В общем, на твоем месте я бы с нее не слазил!
- Дурь какая-то!.. - бросил Ражный и замолк. В веселости Сыча ему вдруг послышалась насмешка.
- Да ведь знаешь, нам яйца летать мешают, - серьезно сказал Сыч. - На земле держат. Всю жизнь, как на якоре, стоим. Как бычки на привязи… А оскопят, и даже заземляться не надо, летай себе, как птица, мечи огненные стрелы… Только это уже иная жизнь.
Он надел куртку на голое тело, подобрал разорванную рубаху и пошел, изламываясь в маревном пространстве. На опушке остановился, махнул рукой:
- Да ты особенно-то не переживай! Кастрируют-то тех, кого они к земле притягивают. В общем, мешают, как плохим танцорам. А если не в тягость, то можно всю жизнь и с яйцами летать…
От дома остался ровный и еще горячий квадрат сухой земли. Пепла, как такового, не было, сырая древесина сгорела бесследно, оплавившиеся, будто покрытые стеклом камни от развалившейся печи спеклись в бесформенную груду.
И при этом остались совершенно целыми нависающие еловые лапы…
Ражный обошел пепелище вокруг, ощущая сильнейшее земное притяжение, будто только что вышел из Правила. Ноги не слушались, голова гудела и в морозном воздухе знакомо пахло озоном.
Следов не было. Ни человеческих, ни волчьих, хотя он точно засек место, откуда слышался молитвенный вой.
Должно быть, почудилось…
Возвращаясь от пепелища, он не поднимал головы - искал волчьи следы на снегу, чувствуя, как это желание становится навязчивым. Сейчас, когда на нем были чужие пот и кровь, он не мог обрести волчьей прыти, чтобы в одночасье промчаться по лесам. Мало того, от испытанного возле пожарища приземления все еще мутило и кружилась голова. Оставалось надеяться на удачу - подсечь хотя бы старый след, чтобы потом распутать обычно сложные узлы волчьих путей…
Само появление Молчуна в Вещерских лесах показалось ему символичным и напрямую связанным со знаком судьбы: надо было пройти через Судный поединок, схватившись с существом, которого хотели превратить в зверя, потом оказаться близ Сирого Урочища под властью бренки, чтобы встретить здесь сирую деву и вернуться с ней в свою вотчину.
А если нет - уйти в мир…
До заимки было верст двенадцать, однако, судя по земным следам, волк ни разу не пересекал это пространство. Ражный убеждал себя, что ищет Молчуна, поскольку не может оставить его здесь: уходить в Сирое и возвращаться из него следовало точно так же, как на Свадебный Пир или Пир Святой - не оставляя после себя долгов и зависимых душ. Убеждал и одновременно понимал, что уходит от судьбы, вернее мысленно уже ушел от нее, перешагнув невидимую грань Урочища, где кончается власть бренка. И теперь даже тот беспилотный, недосягаемый вертолет над горным озером не будил воображения, не вызывал панического вопроса - что будет и кем он станет без Засадного Полка? Без лона Воинского братства и его устава, которым была сцементирована вся его прошлая жизнь.
Гнетущая к земле тяжесть начала постепенно проходить часа через полтора, и вместе с облегчением плоти стало проясняться и в голове; по крайней мере, окружающий мир будто ожил, и Ражный заметил, что в лесу потеплело, размяк под ногами снег и зашумел в кронах влажный ветер. И в тот же миг, будто раскаленная поковка, брошенная в воду, начала стремительно, с шипением и паром, остывать его решимость. Он еще сопротивлялся и пытался разогреть себя обидой на столь несправедливое определение вечевого круга бренок, но уже обостренно ощущал собственную незащищенность, некую крайнюю уязвимость перед новой, неизвестной мирской судьбой, словно опять оказался голым и безоружным в освежающей, однако чужой воде, окруженной горячей и чужой сушей.
А до последней ступеньки лестницы уже было не допрыгнуть…
Он часто останавливался, прислушивался и звал Молчуна, однако монотонно шумящий в кронах ветер гасил все звуки и отчетливо доносился лишь стрекот сороки, незримо порхающей где-то сбоку.
Словно утвердившись наконец-то в реальности, Ражный остановился и осмотрелся, дабы утвердиться в пространстве, но зимние сумерки, придавленные сверху тучами, сгустилась настолько, что деревья и предметы начали терять свои очертания, а болотины и холмы стали казаться незнакомыми. Он неожиданно усомнился, в ту ли сторону идет, поскольку вообще утратил способность к ориентации и, напрочь заземленный тяжкими мыслями, не мог вскинуть крыльев своих чувств и шел, распустив их, как линяющий глухарь.
Впереди вдруг посветлело - кажется, открытое пространство, безлесная плешина на холме, откуда можно осмотреться и сориентироваться. Он выбежал на середину поляны, очень похожей на ту, где устраивали ристалище, и тотчас понял, что никогда здесь не бывал.
Закрутили лешие…
Он вернулся своим следом в лес и долго, исступленно шел, пока в сумерках не потерял и его. Ощущая себя волком в окладе, Ражный остановился, прислонившись к дереву, и в это время услышал голос Молчуна. Вернее, принял за него долгий, тоскующий крик, никак не похожий на волчий, да и на человеческий тоже. Ветер набирал силу и уже трепал верхушки елей, старый лес скрипел, трещал, и точно определить направление было невозможно, и тогда Ражный крикнул сам:

Предыдущая страница 21 Следующая страница


Волчья хватка-2 22

- Молчун!..
Где-то рядом, с костяным щелканьем и последним облегченным вздохом, рухнуло сухостойное дерево, с шумом слетела заснувшая в кроне крупная птица, и когда все эти резкие звуки растворились на фоне монотонно загудевшего леса, послышался распевный и какой-то бессловесный речитатив молитвы. Перебежками, то и дело натыкаясь на деревья, цепляясь полами распахнутого тулупа, Ражный побежал на него, но показавшийся близким голос стал отдаляться, будто заманивая куда-то в ночную смешанную со снегом темень.
- Молчун!? Молчун!!
Краем сознания Ражный отмечал все то, что мог видеть или чувствовать под ногами - зараставшие вырубки, завалы буреломника, шпалы узкоколейки, перинно-мягкие мхи под сугробами; зовущий, молитвенный распев в тот час всецело захватил разум и единственный казался спасительным, указующим путь, как Глас Божий, когда не нужно парить нетопырем, высматривая дорогу, или думать, в какую сторону идти…
Он бежал на голос, пока с разгона не наткнулся на камень, застрявший между сосен. И в тот же миг узрел впереди широкий просвет - ристалище!
Ну теперь-то все, ориентир есть!..
Уже неторопким шагом он вышел на опушку и только сейчас, совсем рядом, увидел бренку, стоявшего у края ристалища. Опираясь на посох, он озирал своим бесцветным взглядом истоптанный, окровавленный снег…
А рядом с ним, прижавшись по-собачьи к ноге, сидел волк!
Помедлив секунду, Ражный приблизился к нему, окликнул тихо:
- Молчун?
Волк не шелохнулся. Единственный живой глаз рыскал по ристалищу. Бренка обернулся на голос и снова уставился на место схватки. Будучи сам в прошлом поединщиком, он наверняка сразу все понял, и скрывать какие-либо следы не имело смысла, тем паче как-то оправдываться.
- Молчун? - громче позвал Ражный.
Волк насторожил уши, но не на его голос, а угадал следующее движение бренки. Скрипящей заторможенной походкой старец прошелся по выбитой до земли поляне, постоял возле кровавых следов - Молчун неотступно следовал за ним, словно привязанный к ноге.
- Другого места не нашли, - проворчал бренка. - Всю мою поляну испохабили. Я тут на солнце грелся… Где камень?
- Скатился…
- Теперь и присесть негде…
- Откуда у тебя волк? - спросил Ражный.
- Твой, что ли?
Молчун присел возле старца и опустил голову.
- Да он вольный… Ничей.
- Прибился и ходит, - проскрипел бренка, - жмется ко мне… Кто его молиться научил?
- Не знаю… Давно прибился?
- А вместе с тобой, - не сразу проронил старец и замолчал.
- Я ухожу в свою вотчину, - сказал Ражный. - Пойдем со мной, Молчун?
Волк посмотрел на него пустой, заросшей шерстью глазницей и отвернулся.
- Пусть идет, я не держу, - бренка оперся на посох и тоже превратился в изваяние. - Я никого не держу…
Ражный постоял и побрел своим утренним следом…
Избранная и названая, как и подобает невесте аракса, ждала его у окна с догорающей свечой, хотя давно уже было светло.
Рядом стояла медная чаша, вровень с краями наполненная водой…
Ожидающие араксов жены, независимо, с победой или поражением пришел муж с ристалища, обычно выбегали навстречу, дабы разделить с ним радость или горечь; невестам этого не полагалось, ибо они не знали еще, кого ждать после поединка, тем паче турнирного. Могло получиться и так, что на заимку пришел бы Сыч с ее плащом, но у Дарьи и в этом случае оставался выбор - признать нареченного за жениха или вновь обратиться в кукушку…
Она не скрывала радости, когда Ражный не спеша раскрутил пояс бродяги и положил к ее ногам.
- Я молилась за тебя, - избранная и названая подняла добычу и, опоясавшись, прислонилась к его груди. - И все видела на воде…
- Сейчас мы уйдем из Вещерских лесов, - сообщил Ражный. - И никто не посмеет осудить нас.
Она как-то обессиленно присела к окну, и наконец-то угасла свеча ожидания…

13

Розыском сбежавшего Твистера занималось ФСБ с привлечением местной милиции, роты ДПС, вызванной из области для контроля за дорогами, и батальона краповых беретов внутренних войск, которых бросили прочесывать территорию в пять тысяч квадратных километров. С самого начала этой войсковой операции стало понятно, что ничего полезного она не принесет, поскольку сразу же выявилась полная дезорганизация. Ловили в потемках и пугали в основном друг друга, но более всего одни мешали вторым, те третьим и все вместе, хорошо оснащенные радиосвязью, так забили эфир, что оставшийся в лесу Варан с группой выл от бессилия и негодования. Он вел радиоперехват и еще в день побега засек четырехсекундную работу «чужого» космического телефона, использующего кодированную связь, - вероятно, ФБРовец доложил о выходе на оперативный простор. Даже без дешифровки его сообщения стало понятно, что побег - заранее спланированная операция, домашняя заготовка американца на тот случай, если останки Каймака найдут раньше, чем Твистер выполнит свою, пока что ему одному известную задачу. Тут бы замереть, затаиться и слушать, но руководство, и так перепуганное смертью борца за права человека, переполошилось, перестраховалось, как бы и этого гражданина США не пришлось потом добывать из-под земли, поэтому не принимало никаких доводов. Американцам пока не докладывали, что их засланный казачок исчез при странных обстоятельствах, но буквально на следующий день консул сделал официальный запрос - сообщить о местонахождении мистера Твистера.
Схему дальнейших шагов американских коллег можно было уже рассчитать: обеспокоенные судьбой своего дорогого гражданина, они подождут несколько дней и потребуют теперь обязательного участия в поисковой операции если не роты, то взвода таких же начиненных электроникой «ФБРовцев». По тому, как Твистер сбежал вместе со своим чемоданом, можно было предположить, что задача у него довольно простая - отобрать пробы и сделать предварительную разведку местности. А вот пришедший на его поиски хорошо вооруженный ограниченный контингент узких специалистов постарается уже «прозвонить» интересующую его территорию на предмет обнаружения неких подземных бункеров с энергетическими установками, где производятся «шаровые молнии», или расставить какие-то датчики, которые бы отслеживали это производство. То есть сбежавшему «засланцу» надо как можно дольше продержаться в списке без вести пропавшего, чтобы подключить к операции своих товарищей.
О своих соображениях Савватеев сразу же доложил руководству, но оно, замордованное последними событиями, то ли не вняло, то ли имело на этот счет собственные соображения, и потому ответ был обтекаемый - оставаться на базе в качестве наблюдателя. А группу Варана, о которой не знали даже представители ФСБ, незаметно вывести из зоны поисков, сосредоточить в безопасном месте и заниматься только розыском оперативника Филина.
Первых три дня Варан метался по охотничьим угодьям, избегая встреч с контрразведчиками, милицией и спецназом внутренних войск, и это ему удавалось, пока краповые береты, как и положено войсковым подразделениям в боевой обстановке, не опутали лес армейской сигнализацией. Разведчики засекли установку, однако ночью два офицера по неосторожности порвали паутинку, отчего под носом у них залетали сигнальные ракеты, и группа захвата спецназа из четырех человек начала преследование, призывая по радио подкрепление. Самоуверенные диверсанты вначале решили поиграть с пацанами, поводить их по ночному лесу, однако когда в небе появился вертолет с прожектором, стало ясно, что в районе сыграли общую тревогу и обнаруженных нарушителей обложили со всех сторон. Офицерам пришлось нейтрализовать группу захвата, испортить их радиостанцию и пробираться к своим поодиночке. Эта ночная погоня привела поиски Твистера к полной бестолковщине, никто уже ничего не понимал, а вину валили друг на друга.
Группа Варана просочилась сквозь засады, секреты и посты на дорогах в район полузаброшенной деревни Зеленый Берег, где обитал фермер Трапезников - отец двух мужей Милитины Львовны Скоблиной, и поселилась в сенном сарае. Искать оттуда Филина и старух, с которыми он сбежал, оказалось почти нереально: во-первых, из-за расстояния - до жилых деревень и дороги было полсотни километров, во-вторых, из-за слабого, неорганизованного прикрытия разведчиков, которым даже не во что было переодеться. А всякого спрашивающего здесь бы сразу приняли за милиционера, поскольку в непосредственной близости день и ночь суетились военные машины и люди из органов, приводя местное население в полное недоумение и вызывая брезгливое недоверие. Диверсантом оставалось развернуть аппаратуру и сканировать эфир, в надежде засечь еще раз космический аппарат Твистера.
На четвертый день руководство уже подбрасывало, ибо на сей раз о местонахождении ФБРовца запросил сам посол США, обеспокоенный отсутствием связи с ним. Не отвечать ему или откровенно врать уже было нельзя, и американскую сторону поставили в известность, почти правдиво обрисовав случившееся. Упор был сделан на то, что мистер Твистер незаметно покинул гостиницу, будучи в сильной степени опьянения, таким образом как бы намекая на бытовую причину исчезновения. Верить в нее никто не собирался, поскольку теперь было ясно, что вот-вот начнется следующий этап операции - заброска в район охотничьей базы специалистов по «шаровым молниям».
И к концу этого же дня представитель ФСБ сообщил Савватееву, что нарядом ДПС на лесной дороге задержаны два солдата из пограничных войск с одной и той же фамилией - Трапезниковы. А задержаны они были за то, что не захотели предъявлять документы, оказали грубое сопротивление, и теперь непонятно, что с ними делать. Вроде бы надо наказать, хотя бы административно - одному гаишнику нос разбили, у второго резиновую дубинку отняли и еще двух загнали на деревья, однако жаль, солдаты едут в краткосрочный отпуск по случаю рождения детей.
Савватеев помнил ситуацию с этими парнями, но сейчас она отошла на задний план и вроде бы не имела особого значения - какие уж тут взаимоотношения и нравы местного населения, когда, можно сказать, своими руками запустил операцию иностранной разведки? Однако в тот момент он вспомнил старичка-профессора, который уверял, что никаких детей у Мили, а значит, и у этих солдатиков нет, а есть простые деревянные куклы, скрытое психическое заболевание, и получается, Савватеев устроил братьям отпуск на родину…
Он попросил передать Трапезниковых в его ведомство, и братьев привели из милицейской машины в комнату гостиницы на первом этаже, где посадили под надзор Финала.
Два рослых, густо, до шелушения кожи, загорелых хлопца, развалясь, сидели на кровати, одинаково закинув ногу на ногу, и при появлении Савватеева даже не пошевелились, хотя уже догадывались, что перед ними большой начальник. Тельняшечки под свежим камуфляжем, значки на груди, а подшиты аккуратно, с леской - молодцы, одним словом, любящие форму и свою службу. И никаких психических отклонений и патологических признаков на первый взгляд, чтоб создавать странный прецедент и жениться на одной девушке; напротив, открытые, спокойные, невозмутимые, как все люди, пришедшие от сохи.
Эти могли бы зародить новое человечество с чистого листа…
- Вы почему с милицией подрались? - миролюбиво спросил Савватеев.
- Мы не виноваты, - заявил один из братьев: отличить их друг от друга, и особенно в форме, было трудно.
- Гаишники сами придрались, - добавил второй.
- Приехали на побывку в родные края, а тут…
- Война какая-то.
- Как на границе…
- За что отпуск-то дали? - поинтересовался Савватеев.
- По семейным обстоятельствам, - лаконично доложил один.
- Двоих бы сразу никогда не отпустили, - пояснил другой.
- Что-то дома случилось?
Они переглянулись, словно договариваясь.
- Сами толком не знаем, что, - чуть ли не хором ответили братья, а потом по очереди уточнили: - Командир вызвал, дал час на сборы.
- И билеты в зубы…
- Сказал, летите, дома вас сюрприз ждет. Савватеев сел верхом на стул, спросил между прочим:
- Женаты, нет?
- Холостые, - мгновенно ответил один.
- Мы на три года контракт подписали, - добавил второй. - Какая тут женитьба?
Если бы Савватеев своими глазами не читал их анкеты, где указывалась одна жена на двоих, можно было бы поверить: отвечали они убедительно. А заполняли графу о семейном положении наверняка с их слов, поскольку гражданский брак никак в документах не отражался. То есть, когда призывали, они оба считали себя женатыми.
По прошествии года - холостыми…
- А подруга-то есть? - умышленно в единственном числе спросил Савватеев.
- Была подруга, - не сразу признался правый, скинул ногу и сел прямо, тем самым подчеркивая серьезность ответа.
- Одна на двоих, - левый принял такую же позу. - Мы же в лесу жили, девчонок нет…
И оба сосредоточенно замолчали, заново переживая неприятное прошлое.
- Милитина Львовна Скоблина? - помолчав, спросил Савватеев.
Братья скосили глаза друг на друга.
- Просто Миля, - невозмутимо обронил один.
- И что, писать вам перестала?
- Мы перестали…
- Что так?
- Договорились…
- Чтоб уж никому не досталась.
Они сейчас силились скрыть нечто постыдное, однако из-за их честности и открытости это не удавалось, и братья одинаково прятали глаза.
- Почему? - осторожно подтолкнул их Савватеев.
Врать они не могли даже первому встречному…
- Сначала мы чуть не передрались из-за нее.
- А потом уже в армии разобрались.
- Да еще она нам изменила…
- Перед свадьбой…
- С дядей Славой.
- Сама пришла и отдалась ему…
Савватеев боялся спугнуть их, поэтому спрашивал, будто между прочим:
- Кто это - дядя Слава?
- Дядя Слава Ражный…
- Хозяин этой базы…
- Президент охотничьего клуба…
О своем сопернике они почему-то говорили с непонятным уважением, если не сказать, с трепетом.
- Ничего, мужики, и такое бывает, - подбодрил их Савватеев. - Главное, разобрались… А этот дядя Слава хорош!
Провокация был отпарирована мгновенно и в один голос:
- Он ни в чем не виноват! Он жениться хотел! Сказали это в порыве и тут же потупились.
- Что же Миля не пошла за него?
Братья посмотрели на Савватеева с изумлением и в тот же миг потрясли неожиданной, странно звучащей из их уст и сдвоенной фразой:
- Миля и не собиралась за него, а просто отдалась.
- Она хотела, чтоб дядя Слава заложил души всех ее будущих детей.
Савватеев потряс головой, полагая, что ослышался, ибо эти парни от сохи, выжаренные среднеазиатским солнцем и суровой службой, не могли произносить такие слова.
- Как это - заложил? - искренне спросил он. Ответ бойцов пограничного спецназа ошарашил его еще больше.
- Первый мужчина закладывает основу будущего поколения, - с ребячьей непосредственностью объяснил один.
- Все рожденные потом дети будут иметь его духовные и нравственные качества, - как-то уж очень привычно уточнил другой.
- Поэтому в древности у вождей племен существовало право первой ночи.
- Раньше об этом знали, а сейчас забыли.
- И девчонки отдаются кому попало…
- А потом говорят, почему дебилы рождаются, наркоманы…
Савватеев молча встал, отошел к стене и оттуда взглянул на братьев, словно издалека пытаясь рассмотреть то, что было не видно с близкого расстояния…
И ничего не увидел. Те же прежние бравые молодцы, разве что ставшие чуть задумчивыми.
- Откуда вы… все это знаете?
- Миля сама рассказала, - пожал плечами один.
- И таджики подтверждают, - вдруг ляпнул второй. - Мы разговаривали…
Савватеев растерянно сел:
- Погодите… А почему именно дядя Слава? Он что, вождь?
- Нет, не вождь…
- Но имел право…
- С какой стати?
Братья посмотрели пытливо, словно проверяя серьезность его намерений.
- Потому что дядя Слава оживил Милю, - заявил тот, что сидел слева.
- Она умерла у нас на руках…
- А он воскресил.
- То есть как воскресил? - спросил Савватеев, вспоминая старика-профессора, что срезал бритвой грибы. - Реанимировал, что ли?
- Можно и так сказать…
- Оживил, вдохнул жизнь…
- Это мы его попросили.
Савватеев уже во второй раз слышал эту историю, но если, рассказанная стариком, она даже не затронула сознания, то сейчас пробила насквозь, будто упавшая с крыши сосулька: душа содрогнулась, замерла, и ледяной холод разлился от темени по всему телу.
Савватеев съежился и спрятал руки в карманы брюк. В ушах зазвенело, и утратилось ощущение времени.
- Если мы больше не нужны, то пойдем, - напомнили о себе братья.
- Идите, - встряхнулся Савватеев. - Конечно…
Парни одновременно встали.
- А то отпуск всего десять суток…
- Вместе с дорогой…
- Скажите, чтоб нас не задерживали.
Савватеев позвал Финала, велел взять машину и отвезти Трапезниковых в Зеленый Берег, а сам еще час ходил, сидел и лежал в каком-то полузамороженном состоянии. Потом вспомнил, что где-то оставалось виски, не допитое в компании с Твистером, и еще час растерянно, часто забывая, что ищет, бродил по углам номера, пока случайно не наткнулся на бутылку, стоявшую на подоконнике за шторой. Не ощущая ни вкуса, ни запаха, он сделал несколько крупных глотков, затем лег и стал ждать, когда растает эта сосулька, однако вместо потепления в душе у него началась отрыжка, причем плохим самогоном.
В эту ночь Савватеев так и не уснул, не один раз прокрутив в памяти весь странный разговор с братьями, но так и не мог уловить чего-то главного, а вернее, сделать некий вывод, который вроде бы напрашивался сам собой и в последний миг ускользал. Лед, глубоко проникший в подсознание, так и морозил его, напоминая отрыжку самогоном, и к утру не растаял, однако пригрелся, и холод уже не ощущался так остро. К тому же после утренней связи с руководством стало ясно, что вторжения американских специалистов по розыску не избежать, а шеф по-прежнему считает, что эту кашу должно расхлебывать ФСБ, и Савватеев остается всего лишь наблюдателем.
Оставаться наблюдателем в его состоянии было хорошо, по крайней мере, если и придется отвечать, то не сейчас, а когда-нибудь потом. И эта оттяжка времени его устраивала, поскольку сейчас Савватеев ни за что бы не смог сконцентрировать свои мысли, вычленить и проанализировать основное, превратить свои соображения в формулу и ответить. Если бы приказали доложить реальную обстановку или устроили спрос сейчас, он бы лепетал что-то о колдовских чарах хозяина базы Ражного, потому что заледенелое сознание, впрочем, как и подсознание, притягивались к этой непонятной фигуре и ни одного вразумительного объяснения ее реального существования не находилось.
Вывел его из этого липкого состояния внезапный вызов Варана. Командир группы диверсантов, партизанивший возле фермы, давно осатанел от массового психоза поисков и в последнее время откровенно ругался матом; тут же вновь обрел достойную профессионала простоту и лаконичность.
- Объект у меня, - доложил он скучно.
- Какой объект? - переспросил Савватеев.
- Ваш пассажир, - был ответ. - Правда, состояние оставляет желать лучшего…
- Пристегни его к себе! - приказал он, хватая охотничью куртку, реквизированную на складе базы. - Я выезжаю!
Финал уже бывал в Зеленом Береге, поэтому гнал машину по лесным дорогам, не раздумывая на развилках и перекрестках, куда свернуть. В замерзших лужах трещал лед, ветер от колес вздымал палую листву, сучья откровенно царапали лакированные бока джипа, а склоненные деревья опасно целили в лобовое стекло. За несколько километров от фермы опер загнал машину в ельник, и дальше Савватеев пошел пешком, вернее короткими перебежками, на зов радиомаяка.
Варан выступил из лесных сумерек неожиданно, как тень, стянул маску с лица.
- Где? - спросил Савватеев.
- В сарае спит. Дозу успокоительного вкололи.
Узнать ФБРовца было трудно, тем паче спящего: благородное лицо римского консула будто наждачкой начистили, одежда вплоть до майки изорвана в клочья, причем что на животе, что на спине. Между тем Твистер спал умиротворенно, чуть приоткрыв распухшие губы.
- Это он? - Савватеев склонился и вгляделся в лицо.
Офицер, охранявший беглеца, молча достал изпод сена мягкий чемодан с лямками, вынул из кармана пластиковую карточку удостоверения личности.
- Что внутри?
- Грибы, - ухмыльнулся Варан.

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

Савватеев распотрошил чемодан: в нем оказалось около десятка коробок, в которых были упакованы грибы-трутовики, обычно растущие на гибнущих березах и осинах. Единственное, что отличало их от настоящих, это полоска прозрачной пленки, наклеенная на тыльной стороне - снял и приклеил к дереву…
- Какие-то передающие датчики, - объяснил диверсант.
Судя по тому, что чемодан был уже полупустой, Твистер успел все-таки расставить несколько датчиков.
- Придется пособирать эти грибы, - сказал Савватеев.
Варан присвистнул:
- Да таких грибов здесь - на каждом дереве!
- Значит, хороший урожай снимешь…
Савватеев вызвал Финала с машиной - конспирироваться уже не имело смысла, а сам присел возле спящего Твистера.
Его искали за сорок километров отсюда!
- Но откуда он взялся здесь? - спохватился Савватеев.
- Погранцы на конях вели, едва отбил…
- Какие погранцы?
- Сыновья фермера Трапезникова.
- А они-то где его нашли?
- Сами спросите, - как-то обиженно проговорил Варан. - Взял с поличным, хотели порвать конями…
- За что?
- Молчат… Но я сильно и не давил, ребята хорошие…
Диверсанты загрузили спящего в багажник джипа, пристегнули наручником к креплению сиденья, накрыли сверху тряпкой.
- Соберешь грибы - уходи поближе к деревням, - приказал Савватеев Варану. - Надо искать Филина…
- С этими кочевниками что делать? - спросил тот.
- Где они?
- Тут недалеко…
Скованные наручниками, братья обнимали толстую, сучковатую ель. Лица их были разлинованы глубокими царапинами, происхождение которых не вызывало сомнения. Однако при этом они стояли спокойно, даже как-то лениво и при виде «знакомого начальника» даже не шевельнулись. Теперь их можно было различать - одному досталось больше, физиономия походила на тетрадь в косую линейку.
Только их заседланные кони, привязанные неподалеку, вскинули головы и насторожили уши. Варан поочередно снял оковы, братья тут же отвязали поводья, зануздали и вскочили в седла.
- Вы где его взяли? - с усмешкой спросил Савватеев, непроизвольно любуясь удалью этих молодцов.
Оба враз опустили плечи, с ненавистью поглядывая на спрятавшегося под маской командира диверсантов. Савватеев сделал ему знак - Варан спрятал под куртку пистолет-пулемет и не спеша удалился. Братья хоть и расслабились, однако печально помалкивали, царапины.
- У Мили спрятался, - определил Савватеев. - А вы застукали…
- Не прятался он, - честно признался тот, что был в косую линейку.
- Сама в лесу нашла и привела, - добавил второй.
- Не нашла, а похитила!
- Взаперти держала.
- И отдавать не хотела…
- Обидно, аж челюсти ломит…
- Да и жалко ее…
- Никому так никому! - тот, что был исцарапан сильнее, потряс плетью.
Савватеев пошел к машине, однако братья догнали его, поехали с обеих сторон.
- И рвать его не собирались, - хмуро и без желания оправдывались они поочередно.
- За ноги привязали и покатали по лесу…
- Таджики так конокрадов карают… Затем поставили точный диагноз:
- Он и без нас уже крякнул…
- Башню начисто снесло…
Этот их сдвоенный монолог Савватеев вспомнил, когда Твистер очнулся после наркотического сна. Джип с мигалкой летел уже по московской трассе, оставив позади больше половины пути. Еще зачумленный, американец сел, пьяно покрутил оловянными глазами и спросил по-английски:
- What are you doing?
- Везу тебя в Москву, - отозвался Савватеев. - Поздравляю со счастливым освобождением из плена.
Сказал все это сквозь зубы, ибо чем ближе становилась Москва, тем неинтереснее ему было все, что связано с работой. А этот обеспокоенный за свою новую родину человек и вовсе вызывал ненависть.
Твистер выглядывал из-за спинки сиденья, как побитый, потрепанный вороненок:
- Какого плена?
- Женского…
- Немедленно верните меня назад, - беспомощно потребовал Твистер. - Куда мы едем?
- Приедем - верну, - пообещал Савватеев. - Лично в руки вашему послу. - И добавил неожиданно для себя: - Чтоб ты сдох…
Финал, сидевший за рулем, посмотрел удивленно, однако промолчал.
- Вы кто? - пугливо и сдавленно спросил Твистер после долгой паузы.
- Ты что же, Мыкола, не узнаешь?
- Что вам нужно? Отпустите! - он стал рваться, бряцая наручниками. - Я вас боюсь! Я хочу назад! Почему приковали меня?! Отпустите к женщине! Я никуда не поеду с вами!
Савватеев обернулся к нему всем корпусом и, перехватив взгляд ФБРовца, ощутил, как вновь охолодило душу.
Твистер хорошо прикидывался пьяным, но сыграть так безумство было невозможно. Оно истекало из этого человека в виде матового блеска выпученных глаз и, казалось, имело физическое воплощение, напоминающее ядовитый туман.
От его похитительницы Милитины Львовны Скоблиной исходило примерно такое же, но воспринималось оно иначе - как зов, как чары, как то необъяснимое чувство, что способно в считанные минуты затянуть в воронку и растворить без остатка даже самый холодный мужской разум.
Савватеев опустил стекло и вдохнул свежего ледяного ветра: этот туман был заразным и отравлял сознание…
- Да и жалко ее…
- Никому так никому! - тот, что был исцарапан сильнее, потряс плетью.
Савватеев пошел к машине, однако братья догнали его, поехали с обеих сторон.
- И рвать его не собирались, - хмуро и без желания оправдывались они поочередно.
- За ноги привязали и покатали по лесу…
- Таджики так конокрадов карают… Затем поставили точный диагноз:
- Он и без нас уже крякнул…
- Башню начисто снесло…
Этот их сдвоенный монолог Савватеев вспомнил, когда Твистер очнулся после наркотического сна. Джип с мигалкой летел уже по московской трассе, оставив позади больше половины пути. Еще зачумленный, американец сел, пьяно покрутил оловянными глазами и спросил по-английски:
- What are you doing?
- Везу тебя в Москву, - отозвался Савватеев. - Поздравляю со счастливым освобождением из плена.
Сказал все это сквозь зубы, ибо чем ближе становилась Москва, тем неинтереснее ему было все, что связано с работой. А этот обеспокоенный за свою новую родину человек и вовсе вызывал ненависть.
Твистер выглядывал из-за спинки сиденья, как побитый, потрепанный вороненок:
- Какого плена?
- Женского…
- Немедленно верните меня назад, - беспомощно потребовал Твистер. - Куда мы едем?
- Приедем - верну, - пообещал Савватеев. - Лично в руки вашему послу. - И добавил неожиданно для себя: - Чтоб ты сдох…
Финал, сидевший за рулем, посмотрел удивленно, однако промолчал.
- Вы кто? - пугливо и сдавленно спросил Твистер после долгой паузы.
- Ты что же, Мыкола, не узнаешь?
- Что вам нужно? Отпустите! - он стал рваться, бряцая наручниками. - Я вас боюсь! Я хочу назад! Почему приковали меня?! Отпустите к женщине! Я никуда не поеду с вами!
Савватеев обернулся к нему всем корпусом и, перехватив взгляд ФБРовца, ощутил, как вновь охолодило душу.
Твистер хорошо прикидывался пьяным, но сыграть так безумство было невозможно. Оно истекало из этого человека в виде матового блеска выпученных глаз и, казалось, имело физическое воплощение, напоминающее ядовитый туман.
От его похитительницы Милитины Львовны Скоблиной исходило примерно такое же, но воспринималось оно иначе - как зов, как чары, как то необъяснимое чувство, что способно в считанные минуты затянуть в воронку и растворить без остатка даже самый холодный мужской разум.
Савватеев опустил стекло и вдохнул свежего ледяного ветра: этот туман был заразным и отравлял сознание…
Мистер Твистер бился в истерике несколько минут, после чего скорчился в багажнике и заплакал, а ничего успокоительного второпях с собой не взяли…
- Может, ему валерьянки дать? - предложил Финал. - В аптечке должна быть…
- Не поможет, - со знанием дела отозвался Савватеев.
Предупрежденный шеф и врач ждали их на конспиративной квартире. ФБРовца так и привели туда плачущего и уже безвольного, однако утешать и лечить его было некогда: наскоро отмыли в ванной, смазали раны на теле, заклеили пластырем на лице, зафиксировали общее физическое состояние на видеопленку и в специальном протоколе. Затем нарядили в черный дешевенький костюм, напоминающий те, в которых кладут в гроб, - лишь бы сдать американской стороне в надлежащем виде.
На одной из московских улиц Твистера, как мешок, перетащили в МИДовскую машину, после чего шеф облегченно вздохнул:
- Теперь на службу… Ну, рассказывайте, Олег Иванович.
И поднял внутреннее стекло, отгородившись от водителя. Пространство сразу же наполнилось чемто глухим и мягким, как вата.
Это его деловито-озабоченное состояние говорило о том, что он, несмотря на удачный исход дела с ФБРовцем, чем-то недоволен и теперь вряд ли отпустит, пока не вытряхнет все детали операции, а потом еще час будет рассказывать, как он видел ее ход, сидя на своей высокой колокольне. Однажды все это Савватеев уже проходил, когда с помощью многоходовых комбинаций выманил из Израиля в третью страну ученого, удравшего вместе с госсекретами. Беглеца потом контрабандой перевезли в Россию, однако спустя месяц благополучно отпустили и, говорят, с извинениями…
- Разрешите сегодня отдохнуть? - вместо рассказа попросил Савватеев. - В отчете все напишу…
- Отдохнуть? - изумился шеф. - Вы что? Не понимаете, что происходит?
Савватеев не стал объяснять, что происходит, и обиженно отвернулся:
- Тогда разрешите открыть окно.
- Зачем?
- Говорят, шизофрения - заразная болезнь, - Он приспустил стекло. - Ехал, дышал всю дорогу…
- Да, состояние тяжелое… Как вы считаете, что это? Заболевание на фоне стресса или воздействия определенных энергетических полей?
Еще недавно не желающий ничего слышать о всяческой чертовщине, шеф теперь спокойно оперировал неприемлемыми терминами.
- Женские чары, - отозвался Савватеев, - это те же поля.
- Почему вы так разговариваете со мной? - вдруг возмущенно спросил шеф.
- Как?
- Сквозь зубы!
- Извините, я просто устал… Шеф был удовлетворен.
- Кстати, объясните, как он попал к этой женщине? - через минуту спросил он.
- Сама поймала где-то в лесу…
- Сама? То есть он был в роли заложника?
- Что-то вроде этого… Заложник библейского времени.
- Хорошо! Очень важная деталь… Но как справилась? Здоровый, молодой мужчина…
- Все те же чары…
- Как это понимать?

- Дурман напополам с безумием, как совмещенный санузел.
Шеф не любил грубой речи, за которую презирал Мерина, но тут лишь перевел на Савватеева мало что выражающие базедовые глаза:
- А что эта женщина?.. Действительно, обладает какими-то способностями?
- Она играет в куклы.
- Вы и в самом деле устали, Олег Иванович, - сделал вывод шеф. - Отдохнуть бы вам в кругу семьи… Когда были в отпуске?
Опять отрыжка виски, вернее, дешевым самогоном…
- Я не устал, - несколько поспешно сказал Савватеев. - На природе был. Там река, грибы растут…
Шеф постучал пальцем по чемодану Твистера:
- Да, грибы там растут… Поэтому и на день отпустить не могу. Вас ждет очень серьезная работа, расслабляться никак нельзя.
Савватеев незаметно и облегченно вздохнул, расслабился: завтра утром можно смело звонить Крышкину, поскольку результаты генетической экспертизы должны быть готовы - прошло больше двух недель. И в зависимости от того, каковы они, станет ясно, где и как жить дальше…
Шеф дал отдохнуть минут пять - по крайней мере не задавал вопросов.
- К утру подготовьте отчет, - помолчав, приказал шеф. - В двух редакциях. Полный для коллегии и краткий - для Совета Безопасности. И поменьше лирики, Олег Иванович. Чары, куклы… Сейчас больше всего интересует воронка и вывал леса возле охотничьей базы. Эти старикиразбойники, что пробили стену…
- Воронки больше нет, - вспомнил Савватеев. - Всю поляну раскорчевали и распахали.
- Кто?..
- Районный охотовед Баруздин.
- С какой целью?
- Чтобы засеять овсом и горохом. Подкормочная площадка для диких животных…
Даже в сумраке кабины было видно, как шеф побагровел:
- Почему не обеспечили охрану? Вы понимаете, что произошло?! Куда я направлю специалистов? На пашню?
- У меня была другая, более важная задача, - едва сдерживаясь, сквозь зубы процедил Савватеев. - Я искал труп гражданина Соединенных Штатов.
Шеф услышал глухое сопротивление и убавил раздражение в голосе:
- А может, и к лучшему… Подробно изложите все обстоятельства исчезновения Филина. Это для коллегии… И нужно в самый короткий срок найти его. Или хотя бы точно установить, по своей воле он ушел или уведен насильно. Вы понимаете, в чем разница?
- Мне что, возвращаться на охотничью базу? - спросил Савватеев.
Шефу опять что-то не понравилось, и у него, как у бойцового петуха, вдруг раздулся тройной подбородок. И как всегда в таких случаях, его речь утратила дипломатичный лоск:
- Если потребуется - вернетесь! Американцы за океаном живут и знают, что на нашей территории творится. А мы у себя дома, но как в чужой стране… База останется под нашим наблюдением больше для того, чтобы отвлечь внимание всех любопытных. Есть другой стратегический объект, на реке Вещере! Отрабатывать его следует немедленно, пока и там спутник не повесили…
Шеф умолк, видимо, сдерживая чувства.
- Аналитический отдел подготовил архивную справку, - через некоторое время продолжил он. - Вам следует изучить ее в самый короткий срок. Объем справки значительный, проблема глобальная… Американцы занимаются много лет, разрабатывают сложные операции, тратят сотни миллионов долларов… Специальные спутники выводят на орбиту! А у нас, оказывается, в островном монастыре на Онежском озере до сих пор живет старец, схимомонах… В прошлом полковник Хитров, удостоенный звания Героя Советского Союза. Между прочим, посмертно, и еще в сорок втором!.. За что конкретно, история умалчивает, наградных документов не сохранилось. Впрочем, как и тех, которые бы впрямую указывали, чем занимался этот полковник во время войны. По косвенным свидетельствам, был спецпорученцем Сталина и выполнял некую особую миссию, содержание которой знает он один. Но сохранился фильм с его комментариями… В общем, изучите материалы, посмотрите кино, а потом определимся, куда направить стопы. К схимомонаху на остров, на охотничью базу или на Вещеру…

14

Он почуял в вотчине присутствие чужих людей, как только свернул с дороги и лесом направился в дубраву Ни на земле, припорошенной снегом, ни в воздухе следов не было, однако он шел с ощущением, будто из-за каждого дерева на него смотрят вороватые и одновременно пристальные глаза.
- Здесь кто-то есть, - словно подтверждая его ощущения, проговорила Дарья.
Ражный взял ее за руку:
- Это тебе кажется.
- Нет, я чувствую… Кто тут может быть?
- Охотники, - попытался успокоить он. - Позавчера открылся сезон на лосей.
И все равно Дарья шла напряженной, и хотя не озиралась, но ее глаза ловчего рода Матеры ни на мгновение не останавливались на одном предмете.
Облетевшая дубрава среди смешанного леса стояла, как остров, над раскидистыми черными кронами кружились вороны…
- Моя вотчина, - сказал Ражный и снял шапку, словно в храм вошел. - Вот этим рощеньем прирастал мой род.
Вотчиной называлось Урочище, а не дом, земля или усадьба…
Дарья, как и положено, встала за его спину, однако он затылком ощутил, как блуждает ее настороженный взгляд…
Ражный шел медленно, прикасаясь к деревьям, и остановился у Поклонного дуба, воздев правую руку. Избранная и названая трижды обошла дерево вокруг, поклонилась сначала на четыре стороны, затем встала на одно колено под руку Ражного лицом к дереву и, положив ладони на землю, зашептала сокровенную клятву - Правую Славу. Это был обряд соединения двух родов араксов, а точнее, присовокупление рода Матеры к роду Ражных. Если аракс брал в жены мирскую деву либо из староверческого рода, то избранница должна была начинать с азов и пройти полный девятимесячный круг своеобразного послушания, прежде чем встать перед Поклонным дубом.

Предыдущая страница 23 Следующая страница


Волчья хватка-2 24

- Недобрая примета, - проговорила Дарья, вставая. - Вороны над рощеньем кружат…
Он услышал в ее голосе знакомые интонации кормилицы Елизаветы, однако сказал походя:
- Они здесь всегда кружат, когда открывается лосиная охота.
Возле засыпанного листвой и снегом, первозданного, не тронутого даже мышинным следом ристалища Ражный поставил ее впереди себя и приобнял за плечи:
- Ровно через год хочу, чтоб мой сын потоптал эту землю.
Дарья подняла к нему лицо, улыбнулась сквозь маску настороженности:
- Не загадывай! Вот рожу тебе деву!..
По обычаю, в три месяца первородного сына приносили в Урочище и проводили босым по ристалищу. А каждому последующему прибавляли еще по три, и говорят, были когда-то такие великие роды, что поскребыш ступал на земляной ковер в возрасте двух лет.
Но и войны тогда случались чаще…
Даже у края ристалища, куда была вложена сила и страсть многих поколений, Ражный не смог избавиться от ощущения, что за ними подсматривают. Покидая вотчинное Урочище, он на минуту поднялся над дубравой и покружил рядом с воронами - не было и намека на свежий человеческий след…
Ворота охотничьей базы и калитка оказались запертыми изнутри, чего раньше не бывало, и для надежности завязаны толстой проволокой. Труба кочегарки торчала мертвым столбом, но над крышей отцовского дома курился дымок - значит, иноки, поселившиеся в вотчине, как только Ражный отбыл в Судную Рощу, находились дома. Егерям, в том числе и Баруздину, было запрещено переступать порог хозяйского дома.
Но почему же не топят гостиницу, если начался охотничий сезон? И где тогда живут сами егеря?..
- Карпенко? - позвал Ражный и тут заметил знакомый и уже присыпанный снегом велосипед старого профессора Прокофьева.
Собаки в вольере залаяли и заскулили на голос, однако Люты не было. Ражный перескочил через забор, распутал проволоку и впустил Дарью.
- Здесь что-то произошло, - озабоченно проговорила она.
- Сейчас все узнаем, - он взял ее за руку и повел к дому. - Это наше родовое гнездо, дед строил…
В это время дверь чуть приоткрылась и через несколько секунд растворилась настежь.
- Вячеслав Сергеевич? - Прокофьев выскочил на крыльцо с медвежьей рогатиной. - Откуда?.. Как?!
Ражный обнял старика:
- Где же домочадцы?
- А уж давно нет никого, - загоревал профессор. - Егерей ваших арестовали и увезли, Баруздин теперь не приезжает… Один я тут. Собак вот кормлю, охраняю вместо Люты…
- Кто арестовал?
- Милиция приезжала, прокуратура, солдат привозили! И еще какие-то гражданские… Тут такое было!
- А старики, что у меня жили? Где?..
- Они на второй день ушли, - Прокофьев увидел рогатину в своей руке, поставил в угол. - Их тоже схватили и заперли в шайбе. А они стену пробили… Разорили вашу базу, Вячеслав Сергеевич, и бросили - все нараспашку…
Он наконец-то увидел Дарью и удивленно примолк.
- Это Дарья - моя невеста, - сказал Ражный.
- Здравствуйте! - профессор поклонился. - Вы очень похожи на Вячеслава Сергеевича. Это хорошая примета! - И вдруг догадался: - Так вы за невестой ходили?
- За невестой.
- Я не знал, что и думать… Где же отыскали ее?
- Далеко!
- Да… За такой красой надо, как в сказке, за тридевять земель…
- Вот я и сходил за тридевять…
- Ну, как говорят, мир вам и любовь!
- А что тут искала милиция? - осторожно спросил Ражный.
- Да всякое говорят, - вновь озаботился старик. - Тут пересудов было… Кто думает, клады искали, кто, мол, бандитов каких-то. Баруздин же сказал, могилу раскопали, эксгумация была. Чьито останки запечатали в цинковый ящик и увезли. А еще говорят, у этого мертвеца была звериная голова…
- Агошкова тоже арестовали?
- Будто в лесу поймали и увезли. Он ведь и сам был уже не человек - останки… Ох, Вячеслав Сергеевич, может, вы зря вернулись? А если арестуют? Они вами интересовались, расспрашивали…
- Не арестуют, - заверил Ражный старика, себя и более всего - Дарью.
Прокофьев приблизился к уху, зашептал громко:
- Не знаю, милиция или кто еще… Но какието люди до сих пор по деревням ходят… И по лесу. Что-то ищут. А за базой наблюдают! Сам я не видел никого, но собаки чуют, тревожатся… Ночью выйду с рогатиной, обойду - вроде бы тишина и следов нет.
- Ничего, посмотрим, кто тут ходит, - Ражный засмеялся и взял Дарью за руку: - Входи в дом, избранница! Когда-нибудь и в боярский терем введу…
Она вошла в натопленную и ярко освещенную закатным солнцем избу, встала у порога, озирая пространство. А Прокофьев, словно вдруг вспомнив что-то, потянул Ражного назад.
- Вячеслав Сергеевич! - зашептал профессор уже на крыльце. - Уходить вам надо. Нельзя здесь оставаться. Это очень жестокие люди. Они Люту застрелили! И закопали у забора… А еще говорят, вашего волка тоже убили. Он сюда прибежал…
- Волк жив, - сдержанно отозвался Ражный.
- Жив?!.. Но люди видели! Как эти налетчики… стреляли! И знаете, что они сделали?.. У Мили мужа отняли.
- Она что, замуж вышла?
- Точно не знаю… Мужчину какого-то приютила. И у них такая любовь началась… Говорят, насильно отняли и тоже увезли. Звери!.. Не знаю, кто они на самом деле, но поведением напоминают бандитов! Правда, я уже плохо разбираюсь… Где милиция, где бандиты…
- Ничего, я разберусь…
Старик очистил с велосипеда намерзший снег, покрутил педали.
- Прошу вас, Вячеслав Сергеевич! - вдруг сказал страстно. - Накажите их! Сделайте что-нибудь такое!.. Чтобы навек запомнили! Заколдуйте их, и пусть ходят всю жизнь очарованные…
Ответа или обещания ему было не нужно. Прокофьев вывел велосипед за калитку, забрался на него и поехал, виляя рулем, - руки тряслись…
Ражный вернулся в избу, Дарья так и стояла у порога.
- Уходить нам нужно, - проговорила она. - Нехорошее предчувствие…
- Теперь мы дома, - он усадил невесту в красный угол. - Ничего не бойся. Здесь мы завершим Пир Радости.
- Не забывай, я была кукушкой, - напомнила Дарья. - У меня обостренное чувство опасности.
- А хочу, чтобы ты наконец-то стала моей женой! - Ражный открыл подпол. - Сейчас кое-что покажу!..
Он спустился по лестнице и сразу же обнаружил, что здесь кто-то побывал - тайник открывали! По крайней мере, пустые бочки у стеллажа стоят иначе.
Освободив вход, он протиснулся в каменный подвал, огляделся при свете спички и открыл сундук…
Чаши не было, впрочем, как и бутыли с дубовым маслом…
Ражный поднялся наверх и сел на пол, свесив ноги. Солнце опустилось в тучу на горизонте, и теперь все пространство дома стало огненно-багровым.
- Все равно не уйдем, - сказал он. - В конце концов, обряд - это лишь дань традициям… Сейчас я истоплю баню. И мы смоем дорожную пыль.
Дарья проводила его пристальным ловчим взглядом…
Следы обыска и присутствия чужаков были повсюду, а в бане не только мылись и парились, но и вовсе кто-то жил, оставив после себя консервные банки, окурки и прочий мусор, разбросанный всюду. Все это можно было вымести, отмыть и вычистить, но Ражный знал, что ощущение осквернения не исчезнет. Древесина, эта живая материя, как губка, впитывала в себя то самое свечение энергии, исходящей от людей и зримой лишь в полете нетопыря. И если на открытом воздухе она быстро таяла, поглощаемая солнцем, то здесь проникала глубоко внутрь, накапливалась и потом могла незримо отравлять среду обитания. Или, напротив, облагораживать ее, когда в дом входил человек с открытой душой и чистыми помыслами.
Люди, осквернившие стены, источали страх за собственную жизнь и, как следствие, ненависть к окружающему их пространству - все, что принято было считать мирским духом, ныне царящим повсюду…
Это относилось к области тончайших материй и чувств, давно утраченных в миру, и поэтому уже никто не мог толком объяснить, почему старые обычаи строго-настрого запрещают впускать в дом нищих, приносить что-то с кладбища, снимать и носить одежду с мертвецов или брать вещи с пожарища. Соседствующие и часто роднившиеся с араксами старообрядцы только поэтому не впускали в свои жилища чужих, не разрешали молиться на свои иконы и не давали посуды, чаще всего деревянной.
Избавиться от осквернения можно было лишь вытесав стены, сменив полы и потолки, или вообще сжечь постройку…
Ражный вернулся в отцовский дом, сел рядом с избранной и названой.
- Здесь нельзя оставаться на ночь, - проговорила она. - Твою вотчину превратили в западню.
Солнце заканчивало свой очистительный дневной круг и теперь, пронизывая тучу огненным шаром, стремилось к далекому горизонту. До захода оставалось четверть часа, и еще можно было успеть на могилу отца…
Ражный молча взял Дарью за руку и вывел на тропу, петляющую вдоль реки. Дороги на кладбище не было, в последний путь покойных обычно носили на руках, однако под снежной порошей проглядывал свежий тракторный след. Оставалась надежда, что он отвернет куда-нибудь в пойму, на старые заливные покосы - не отвернул и точно привел к отцовской могиле.
Надгробного камня, когда-то привезенного из Валдайского Урочища, не было…
А значит, отец не мог уже дать своей живительной энергии, которая спасала в минуты крайнего ослабления.
- Вот я и осиротел, - сказал Ражный вслух. И в тот же миг ощутил, как резко сжалась рука избранной и названой. Ражный оторвал взгляд от глубокой вмятины, оставленной камнем…
Прямо перед ними, привалившись плечом к дереву, стоял калик - тот самый, что водил его в Сирое Урочище. Стоял и дерзко, нагловато улыбался.
- Ну что, оборотень? - сказал он громко. - Посмотрел на свою вотчину? Показал невесте?
Его внезапное появление, тем паче в день возвращения ничего хорошего не сулило. Значит, уже пробежала молва, куда и с кем идет избегнувший сирого существования вотчинник…
Ражный молчал, и это вдохновляло калика.
- Да, плотно обложили тебя, - с усмешкой продолжал он. - Осквернили родовое Урочище, вот даже камень с могилы увезли. И припасть не к чему! Ну, разве что к груди своей избранницы!
Было непонятно, чем подкреплена такая дерзость сирого. Ражный огляделся:
- Ты зачем пришел?
- Поруку принес! - слишком уж весело и зло ответил тот. - Пересвет поединок тебе назначил! Опять праздновать будешь! И на зависть всему Воинству - четвертая схватка и четвертый Пир! Редкостная удача, скажу тебе, выпала. Должно быть, боярин благоволит к тебе! Или ты собрался другой пировать?
И скосил ехидные глаза на Дарью.
Пиров на ристалищах могло быть всего три: Свадебный, Тризный и тот, что свершился в Валдайском Урочище с волком, - Судный, назначаемый не Пересветом, а Ослабом.
Ражный почуял, что за этим обычным трепом скрывается что-то серьезное, может, судьбоносное. Просто сирые, когда-то выпотрошенные и разделенные на количество насельников, своим беззаботным и веселым нравом восполняли утраченное. Говорят, и умирали со смехом…
- Нет, ты вообще везучий аракс! - все еще потешался калик. - Даже в Сиром подфартило: кукушку отыскал! Да еще какую! У Сыча нареченную отбил! Приговора Ослаба избежал, из-под его суда вывернулся! Ловкий ты, брат, сразу видно ловчий род. Да только не миновать тебе судьбы, Ражный… Что смотришь невесело? Я же тебе поруку принес, а благодарности не вижу!
- Много брешешь, сирый! - Ражный приблизился к калику, не отпуская руки Дарьи. - Если с порукой пришел, говори, где, когда и с кем. А нет - топай отсюда.
- Где и с кем - известно! - еще больше раззадорился тот. - Но когда, это пусть тебе Пересвет сам скажет. Меня не уполномочили… Иди домой и спроси!
- А где боярин?
Калик посмотрел на заходящее солнце, приложив руку козырьком:
- Твоя дубрава под бдительным присмотром, так, должно, в отцовском доме ждет… Тут кругом посты да засады, окольными путями рыскать приходится.
Дядька Воропай, отнявший у отца боярскую шапку и, по сути, лишивший его судьбы аракса, не имел права переступать порога…
- Зачем он пришел? - глухо спросил Ражный. Рука Дарьи на мгновение расслабилась и тут же окрепла.
- Как тебя иначе-то в строй поставить?.. Явился собственной персоной… Скажу одно - поспешать тебе надо, путь-то не близкий. Сегодня в ночь и отправляйся, а то придешь к шапочному разбору.
- И куда же мне идти?
- А дорогу ты знаешь - в Сирое! Второй уж раз не поведу, сам найдешь. Видишь, вотчины позорили, и не только твою. Одно у нас Урочище осталось нетронутым. Там нынче всем Пир назначен, все нынче званы…
- Какой Пир, сирый?!
- Святой - какой же еще? Святой Пир, Ражный! А ты не рад… Эх, вот уж попируем! Сам погляди, ходим уже с опаской по своей земле. Обложили нас, как волков в загоне, камень вон с могилы и то утащили…
Ражный склонился, осторожно собрал ладонями снег с могильного холмика и растер лицо…
Дядька Воропай нарушил неписаный закон и переступил порог. Правда, как и положено незваному гостю, он сидел у входа и смотрел на вечернее багровое зарево. Одет он был в простую рубаху поединщика, перетянутую боярским ремнем, а на плечах лежал черный алам из толстой бычьей кожи, обрамленный кольчугой и черненой серебряной цепью. Он хранился в боярском сундуке вместе с другими праздничными нарядами, но отец ни разу не доставал его и, суеверный, не позволял никому даже прикасаться к оплечью.
Поскольку облачались в боевой доспех лишь в единственном случае…
В тот же вечер шеф вручил Савватееву материалы аналитического отдела и на своей машине отправил на конспиративную дачу в Лесково - туда, где провел свои последние дни Мерин, и которая теперь вместе с должностью начальника Управления переходила к нему для оперативного использования. Уже это обстоятельство вызывало пока тихое неприятие, а вернее отторжение: повсюду как напоминание были стены, стулья, посуда, которой пользовался самоубийца, окна, куда он смотрел, махровый халат, что надевал после ванны, тапочки, еще сохранившие запах предшественника. Где-то в «людской» части просторной дачи сидел личный охранник и одновременно связист и повар; за воротами бродила в темноте негласная охрана, и не исключено, глаза видеонаблюдения фиксировали каждый его шаг, включаясь, как только он переступал порог другого помещения.
В такой обстановке надо было все время делать умный вид озабоченного делом человека, и, послонявшись по даче, Савватеев понял, что никогда не сможет заснуть в постели Мерина, на которой лишь заменили белье, поэтому устроился с аналитической справкой в комнате, где они пили коньяк с покойным начальником, - чтобы дождаться утра…
И позвонить Крышкину.
Только получив ответ, можно было определиться, что делать дальше.
Если он будет отрицательным, то есть генетическая экспертиза подтвердит, что у него нет дочери, тогда и нет смысла читать объемное, в килограмм весом, творение аналитиков - просто не хватит сил, ни физических, ни эмоциональных.
Но если ни о чем не ведающий младший эксперт, лейтенант медицинской службы Крышкин совершит чудо…
Савватеев не мог позволить себе завершить эту мысль, помечтать, что тогда может быть, суеверно отплевывался, косясь на предметы, развешанные по стенам, где могли быть вмонтированы камеры. И чтобы хоть как-то отвлечься, измученный под утро, он все же раскрыл прошитую, пронумерованную и опечатанную папку аналитической справки.
И в тот же миг узрел список ознакомившихся с материалом лиц, приклеенный на форзаце.
Первым стоял Мерин! И судя по дате, читал он эту справку всего полтора месяца назад. То есть в то время, когда по поручению шефа приступил к розыску Каймака…
Савватеев был вторым - по крайней мере, фамилии шефа в списке не значилось.
Результат ознакомления Мерина со справкой был известен.
Развязка - тоже…
Прочитал и не пожелал больше служить? Но если бы разочаровался, не веселился бы, не сидел, распираемый внутренним восторгом…
За что ни возьмись, всюду чувствовались прямые или косвенные следы покончившего собой предшественника. И он, Савватеев, с легкой руки Мерина, теперь шел по ним, смотрел его глазами, сидел на тех же стульях, открывал одни и те же папки с секретными материалами…
И все равно ЭТО нужно читать!
Минут десять он отстраненно листал страницы, выхватывая какие-то строки, цифры, чтобы тут же их забыть, пока глаз, а потом и сознание не замерли на названии реки - Вещера.
Чуткий к состоянию нового хозяина дачи, охранник принес жиденький чай с лимоном и две таблетки в специальной лекарственной ванночке.
- Это что? - тупо спросил Савватеев.
- Очень легкое снотворное, - объяснил ночной страж. - Юрий Петрович обычно заказывал, если работал допоздна…
Забыв об отторжении всего, что связано с самоубийцей Мерином, Савватеев забросил в рот таблетки и выпил чай.
Еще некоторое время потом сидел, пытаясь вспомнить, где и при каких обстоятельствах слышал название реки - не вспомнил, однако быстро вчитался в текст, поскольку наткнулся на некий исторический очерк, на первый взгляд, никак к проблеме не относящийся. В основном это были отчеты и выдержки из агентурных донесений еще времен ГПУ: оказывается, районом среднего течения Вещеры органы интересовались, начиная с двадцатых годов, и надо отметить, блестяще проводили оперативные разработки и масштабные операции, хотя из всего этого было совершенно непонятно, с какой целью.
Савватеев не заметил, как миновал целый час и страж конспиративной дачи явился вновь с чаем и таблетками.
- Принеси мне кофе и покрепче, - потребовал Савватеев и выбросил снотворное в корзину для бумаг.
Через пять минут, кроме чашки кофе, на столе оказалась рюмка коньяка.
- Это зачем? - больше для порядка спросил он.

- Вместо снотворного, - был ответ. Савватеев смешал кофе с коньяком, выпил залпом и углубился в чтение.
В начале тридцатых годов, когда по Вещере еще жили староверы и ссыльнопоселенцы и когда шла борьба со всяческими чудесами и мракобесием, в ничем особым не примечательные северные края пришли лесоустроители, которые начали рубить просеки, ставить квартальные столбы и репера. Неизвестно, как уж они работали, какие у них инструменты были, но не получилось ни одной прямой визиры. Иные шли чуть ли не по кругу, иные петляли и упирались в тупик или вовсе терялись в лесу. Объяснение всему было единственное - леший водит, но подспудно прослеживалась мысль, что работники леса покупали у местных самогон и пили беспробудно. Вредительские карты, способные ввести в заблуждение не только лесорубов, артиллерию противника и его разведку, но и свою собственную, прилагались к делу, по которому было расстреляно и посажено двенадцать человек.
А между тем интерес к странному району после этого лишь усилился, на Вещеру послали надежных, проверенных военных топографов из Ленинграда. Образованные, вооруженные теодолитами и нивелирами, эти не могли сказать, что их леший водит, а рубить просеки под конвоем очень уж не хотелось, поэтому очередную неудачу списали на болотный газ, который портит оптику атмосферы, и потому луч инструмента получается, грубо говоря, кривой.
Пока Савватеев вникал в исторические перипетии района, охранник явился в третий раз, но уже пустой.
- Что желаете? - по-холуйски спросил он, но с видом заспанным.
Может, от него Мерин перенял это чуждое милицейской лексике слово - желаю, не желаю?..
- Желаю, чтоб ты исчез и больше не приходил, - не отрываясь от бумаг, проговорил Савватеев. - Мешаешь работать.
Почти одновременно с военными, спецотделом НКВД на Вещеру под видом ссыльнопоселенцев был отправлен еще один отряд, который контролировал топографов и собирал информацию, в том числе и фольклорного характера, обо всех чудесах, происходящих в округе. Подрядившись в экспедицию лесорубами, они доносили на военных, и получалось, что картографы работали больше для отвода глаз. На самом же деле что-то искали в лесу и просеки рубили, чтоб не заблудиться.
То есть интересы Красной армии и НКВД почему-то столкнулись лбами на небольшом пятачке, затерянном вдали от больших дорог. Противостояние продолжалось более года, после чего военные топографы в один день свернули свой лагерь и уехали. А спустя неделю прилетел неизвестно чей аэроплан и стал кружить над всем Вещерским краем, вызывая страх суеверного местного населения. Согнанные в колхозы и живущие на пахотных землях возле лесов, они говорили, что это не к добру и нужно ждать засухи, смерча, сильнейших гроз с ливнями и прочих губительных погодных явлений. Мол, потревожили леших, теперь жди беды - непременно отомстят, как уже бывало много раз, когда люди вторгались в их обиталище. Не то что летать у них над головой, а за три версты подходить нельзя.
На второй день аэроплан снова прилетел, сделал один неполный круг на большой высоте, запылал и начал падать, но не сразу, а постепенно, планируя. Рухнул он на льняное поле в трех верстах от деревни и, пока люди бежали, сгорел вместе с летчиком.
И что невероятно для тех лет, покорные колхозники после этого чуть ли не восстание подняли: отказались пахать, сеять и разошлись по домам, дескать, не станем трудиться напрасно.
А судя по собранной агентурой НКВД информации, месть была, чаще всего, погодная, метеорологическая. Вдруг в ясном небе загремит гром, засверкают молнии, налетит буря, снесет крыши, выворотит с корнем старые деревья, а то Вещера ни с того ни с сего выйдет из русла и затопит деревни на низких берегах, неубранные поля и только что скошенные луга. Или наоборот, вода упадет так, что вместо реки остается цепочка омутов, и тогда от солнца выгорают посевы, от пожаров целые деревни, и даже торфянистая земля начинает гореть и дымить до глубокой осени.
Все это происходило без всяких на то причин и внезапно, поэтому для изучения погоды еще с царских времен на Вещере поставили метеостанцию, где обыкновенно жила семья ученых. Так вот, после полетов над урочищем и гибели аэроплана уже советские метеорологи отметили сначала резкое понижение давления, а потом, согласно замерам, проследили зарождение и развитие мощнейшего циклона. Ураган с ливнями продолжался в течение восьми суток, в результате чего были частично разрушены несколько деревень, уничтожены посевы и много скота, который то ли угнали, то ли унесло ветром: лошадей находили за полтораста верст. Причем в справке приводились задокументированные изменения метеоусловий, в достоверность которых хотелось верить, но разум никак не мог отыскать взаимосвязи между полетами аэроплана и катастрофическим возмущением атмосферы.
События шестидесятилетней давности становились вровень с современными, последствия которых Савватеев наблюдал сам, когда увидел медика, контуженного шаровой молнией, стекшей с могильного камня, мгновенное уничтожение электронных приборов и пролом в кирпичной стене, сделанный немощными стариками.
Разве что здесь, на Вещере, случались явления более глобальные и разрушительные…
Возбужденный таким сопоставлением, он вспомнил о приложении к справке - фильме, который лежал в опечатанной жестяной коробке.
И здесь был список допущенных к просмотру лиц, только Мерин стоял четвертым, после шефа и двух чиновников из Совета Безопасности.
Никто не хотел читать толстый том справки, смотреть кино было куда приятнее…
Савватеев вызвал охранника. Тому хватило одного взгляда, чтобы понять, что хочет новый начальник. Киноаппарат стоял в отдельной комнате с зашторенными окнами и несколькими глубокими креслами.
Пленка оказалась старой, времен Отечественной войны и была не целым фильмом, а состояла из двух, никак не связанных отрывков, без логического начала и конца. На первом двухминутном - камера снимала металлолом, разбросанный по балке, и лишь вглядевшись в символику, можно было понять, что это разбитая вдребезги немецкая техника, присыпанная снегом.
На втором отрывке очень плохого качества был снят едва передвигающий ноги, однако улыбающийся старик в длиннополой рубахе.
И никаких комментариев…
Возможно, оттого, что съемка была на фоне зимних пейзажей или в комнате плохо топили - вдруг закоченели руки и ноги.
- Это все? - разочарованно спросил Савватеев.
- Все, - охранник стал снимать ролик.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Оставьте… - вылезать из глубокого, мягко облипающего тело кресла не хотелось. - Принесите из кабинета папку и коньяк.
С неторопливой поспешностью отдрессированного лакея охранник принес справку, только что распечатанную бутылку коньяка, рюмку, три заветренных бутерброда с икрой и показал, как включать кинопроектор. Савватеев помедлил, провожая взглядом охранника, воровато, без закуски отпил полбутылки из горлышка и откинулся на спинку кресла. Он ждал, когда тепло разойдется по телу и согреет конечности, но прошло минут пять, а кровь так и не достала рук и ног, мало того, похолодело в груди. Зато покраснело лицо и на лбу выступил пот.
А у чекиста должна быть холодная голова и горячее сердце…
Неужели Мерин испытывал то же самое, посмотрев пленку военных времен?
Развороченные, сплющенные танки и автомобили противника - результат воздействия какого-то оружия. Метеорита, взорвавшего машину у дороги и превратившего людей в биомассу? Шаровой молнии?..
Мистер Твистер увидел воронку, и ему стало нехорошо…
Мерин увидел и повеселел, расцвел и стал пить горькую от радости. От нее и выстрелил в свое холодное сердце, не желая больше служить «вам»…
Что русскому хорошо, то немцу смерть…
То есть бандеровцу.
Савватеев скинул ботинки и сел в позу лотоса, подложив ледяные ноги под себя. Раскрыл папку на закладке и спрятал руки под мышки.
После бури в Вещерском урочище появились хорошо одетые конные разъезды из милиционеров и представителей районной власти. За два месяца, не встречая никакого сопротивления, они прошли леса и вывели оттуда всех леших - старообрядцев, укрывающихся от коллективизации. Потом строптивых отправили в лагеря, покладистых загнали в колхозы, а чтобы они не могли вернуться назад, кержацкие деревни, монастырские скиты и уединенные заимки сожгли дотла вместе с хозяйственными постройками.
Должно быть, и у тогдашних чекистов мерзли руки и ноги…
Однако некоторых ретивых староверов это не остановило. Невзирая на заповеди Божьи, они ушли в леса, а поскольку всякое оружие было у них изъято еще в гражданскую и охотились они давно, как их прапредки, с ножами, луками и рогатинами, то вооружились соответственно и стали мстить обидчикам. Так появилась банда, за которой началась настоящая охота, сначала силами малочисленного карательного отряда, который вскоре попал в засаду на Вещере и погиб от зверовых стрел, потом пришла рота НКВД при полном вооружении. Эти обложили большой участок лесных чащоб и болот, где предположительно пряталась банда, и, прочесывая его, попытались выдавить кержаков на стрелковые линии, как выдавливают волков. Согласно расписанию нарядов, загонщиками были опытные бойцы, командиры и работники НКВД, но почему-то никто из загона не вернулся. Позже их тоже выловили из реки со стрелами и ранами, оставленными медвежьей рогатиной, хотя у бандитов было огнестрельное оружие, отнятое у первых карателей. Причем, как выяснила экспертиза, стрелы были снабжены археологическими наконечниками двенадцатого-тринадцатого веков.
А чаша на треноге из тайника хозяина базы, по уверениям криминалиста, была еще скифская, двухтысячелетней давности…
От всего этого попахивало мистикой, но власть в нее не верила и выставила против банды целый батальон. Окружили все Вещерские леса, арестовали многих колхозников, подозревая связи с врагами народа, и уже перед весной устроили новый загон, полагая, что бесследно им не уйти по глубокому снегу. На сей раз никто не пострадал, если не считать, что несколько красноармейцев попали в госпиталь и позже были демобилизованы по причине психических заболеваний, но и бандитов, а также следов их пребывания обнаружено не было. Посчитали, что кержаки незаметно покинули Вещеру и переместились еще дальше - в Сухомарские леса по дикой речке Тароватке.
С окончанием классовой борьбы утратился и повышенный оперативный интерес к Вещере. Во всяком случае там остался единственный штатный осведомитель, который время от времени составлял политические отчеты о морально-психологическом состоянии местного населения и отдельных личностей, на основании которых кого-то арестовывали, ставили к стенке, отправляли в лагеря, но бывало и отпускали по неизвестным причинам.
Во время войны о лесном урочище, называемом в документах Вещерским, вообще забыли и вспомнили только в середине шестидесятых, когда в поле зрения КГБ угодил некто Сторожейкин, пожилой, интеллигентный человек, приехавший будто бы из Ленинграда, у которого оказался теодолит - вещь, тогда запрещенная для личного пользования. Его заподозрили в шпионаже и установили наблюдение.
Сторожейкин ходил по дворам, расспрашивал о чудесах, творящихся в здешних местах, и искал проводника, способного сводить его в глубь урочища. Для оперативной разработки этого любопытствующего гостя ему представили такого человека - опытного агента, который вскоре и сообщил, что в комсомольской молодости Сторожейкин работал военным топографом и был весьма любопытным, а у них в экспедиции творились всякие неприятности с инструментом из-за болотного газа. Вот будто бы он однажды и вздумал проверить, как газ действует на оптику, На восходе солнца дотошный комсомолец пришел с инструментом на одно болотистое место и стал «стрелять» лучом в разные предметы, чтобы проверить действительное его отклонение. И вдруг сквозь линзы - а теодолит, он как бинокль, сильно приближает, хотя все кверху ногами, - увидел в лесу человека, прикованного цепями к каменной глыбе весом, пожалуй, тонн в десять. И будто этот человек медленно передвигался, переставляя камень и, тяжело, громко стонал при этом. От его стонов или еще от чего-то взлетали желто-бурые огненные шары, которые поднимались над головой и с треском ударялись о камень.
Шаровые молнии? Как с могильного камня?..
Потом человек внезапно исчез вместе со своей ношей, однако на торфянистой земле остались глубоко продавленные следы от глыбы и ног - Сторожейкин будто бы сходил и проверил.
И еще на этом месте пахло озоном, как после грозы.
В то время рассказывать товарищам подобное было нельзя, могли неправильно истолковать, поэтому он еще дважды в одиночку ходил на то же место, подолгу наблюдал лес через оптику, но больше ничего не видел.
И вот, мол, всю жизнь это мимолетное видение не дает ему покоя, теперь же и вовсе скоро умирать и уж очень хочется узнать, есть ли на свете нечто незримое глазом, таинственное, чудесное? Или это был болотный призрак, туман, обман зрения и помрачение ума?
Мерин узнал, уверовал, что есть, и уже не мог больше служить - ушел, застрелившись от радости…
«Проводник» провел Сторожейкина по всему Вещерскому урочищу и отпустил с миром, однако сам накатал отчет, что во время пешего путешествия наблюдал странные явления, похожие на зрительные, слуховые и обонятельные галлюцинации. То бишь, отчетливо слышал человеческую речь, хотя вокруг никого не было, а также голоса домашних животных, запах свежеиспеченного хлеба и видел пчел, которые вылетали из воздуха и в нем же растворялись.
В хрущевские времена, когда опять началась борьба с религиозными предрассудками, доклад агента недооценили, а возможно, посчитали вредным, и псевдоним его навсегда исчез из донесений. О Вещере снова забыли на двадцать лет, пока не появился учитель-краевед, который вышел на пенсию и от скуки стал писать письма в газету «Правда», рассказывая о всякой небывальщине, творящейся совсем неподалеку от его деревни. А поскольку в одной из своих статей он поведал, что был очевидцем, как однажды на его глазах шаровая молния спалила шесть километров высоковольтной линии, лишив таким образом электроэнергии несколько колхозов и маслозавод, то все его вымыслы переслали в КГБ. И тут обнаружилось, что такая авария в самом деле имела место, краеведа вызвали в местное Управление и подробно допросили. Наблюдательный учитель показал на карте даже место, откуда вылетают огненные шары, и в доказательство представил несколько фотографий, в том числе запечатлевших, как молния катится по проводам, пожирая их вместе с изоляторами и стальными верхушками опор. И еще вызвался показать точку, откуда шары эти хорошо видно.
Однако ни дневное, ни ночное бдение ни к чему не привело, оперативники прошли по дворам, опросили жителей по поводу шаровых молний, но никто из местных толком ничего не сказал, а учителя называли выдумщиком и баламутом. Да и не могли сказать по той причине, что пожилые очевидцы в большинстве своем наверняка предпочитали помалкивать, опасаясь стихийных бедствий, а молодняк к тому времени знал о чудесах понаслышке и не верил уже ни в комсомол, ни во все сверхъестественное.
Разочарованный и обиженный краевед поехал в Москву искать правду и вышел на студентов МГУ, которым рассказал про чудеса Вещерских лесов. На следующий год приехали люди, называвшие себя уфологами. Они привезли с собой прибор, который ночь заряжали от электричества и каждый день таскали в лес на носилках, пока он не испортился, затем ходили по болотам и оврагам с загнутыми проволоками и даже что-то копали в ямах на ручье, где в старину заводили барду и гнали самогон.
Ближе к осени и эти уехали, но одного, лет тридцати, парня с длинной бородой оставили на зиму. Он поселился сначала у краеведа, затем перебрался поближе к урочищу, к одинокой старухе и ежедневно, несмотря на погоду, стал ходить в лес. За бороду местные дали ему прозвище Леший (под такой кличкой он и проходил в агентурных донесениях) и исподтишка посмеивались над чудачествами с проволокой. А он был тихий, замкнутый, вежливый и весьма полезный: старушкам дрова колол, воду носил, канавы вдоль улицы копал, чтоб воду отвести-в общем, тимуровец. Хоть и тощий, чудаковатый, странный, как описывали его соглядатаи, будто и впрямь леший, да безобидный, как кролик.
И от этого травоядного существа вдруг забеременела шестидесятилетняя старуха!
Уткнувшись в неловкую по смыслу фразу агентурного отчета, Савватеев замер, после чего отбросил папку и кинулся к зашторенному окну…
На улице сияло солнце - десятый час!
Ноги и руки враз погорячели, конечности даже заломило, как после обморожения.
Личный сотовый телефон остался в кабинете, а звонить по служебному Крышкину - навлекать на себя лишние подозрения…
Савватеев бросился к двери и чуть не столкнулся с охранником. Тот внес аппарат космической связи, развернул его на столике.
- Сейчас на связь выйдет Варан, - доложил он и сел. - Три минуты…
- Принесите мобильник из кабинета, - сдерживая чувства, попросил Савватеев.
Тот сходил, принес - аппарат молчал.
- Где связь? - поторопил Савватеев, расшторивая окно.
- Будет, - меланхолично проронил связист. - Спутник хандрит, прерывается…
- Почему?
- Из этого района связь всегда подвисает…
- Разберитесь, в чем дело!
- Разбирались, - охранник оставался невозмутимым, - по приказу Мерина…
- И что?..
- Помехи. Космос - дело темное.
Сидеть и выжидать вялотекущие минуты Савватеев уже не мог и, чтобы скрыть свое состояние, взял справку и ушел к окну. Страницу, где целиком приводилось агентурное донесение о Лешем и его отношениях с квартирной хозяйкой, сразу отыскать было трудно, да и мысли уже были далеки от аналитики. Он прикинул количество прочитанного - меньше половины…
Что же еще можно нарыть в архивах, спецхранах и периодике, если уже от этого голова пухнет?
И ничуть не становится веселее…
Варан соединился лишь через восемь минут - связист тотчас покинул комнату.
- Вчера вечером появился хозяин базы, - спокойно доложил командир группы, - пришел открыто и не один - с женщиной.
- С какой женщиной? - растирая ледяной лоб, спросил Савватеев.
- Неустановленной… Задержать?
- Ни в коем случае! - сказал Савватеев наугад. - Отслеживайте все передвижения и контакты. Поставьте аппаратуру и пишите.
- Это не так просто, - вдруг пожаловался диверсант с двадцатилетним опытом. - Приблизиться для визуального наблюдения и установки спецсредств невозможно.
- А ты постарайся, Варан! - крикнул Савватеев и тем самым словно вырубил спутник связи.
Аппарат замолчал, индикаторы погасли…
Однако через несколько секунд зазвонил служебный телефон, и с первых же слов шефа стало понятно, что все здесь прослушивается.
- Почему вы распорядились не задерживать хозяина базы? - без всяких прелюдий спросил он. - Это что за самодеятельность? Отменяю ваш приказ. Немедленно вылетайте на место и лично доставьте мне Ражного! Вертолет будет через сорок минут.
- Вас понял, - отозвался Савватеев, уже листая телефонный справочник в сотовом.
Номер Крышкина был закодирован двумя первыми буквами, однако в последний миг он вспомнил о всевидящих глазах и ушах.
Говорить о таких интимных вещах, как генетическая кодировка и идентификация, можно было лишь как с женщиной о любви. Тем паче было время - сорок минут, а до посадочной площадки на берегу пруда, отличимой из окна по полосатому, наполненному ветром колпаку, всего пять ходу…
Савватеев вышел из дома, сощурился на солнце, одновременно выбирая укромное место, после чего проследовал по плиточным дорожкам к плотному ряду разросшейся туи и нажал кнопку вызова.
- Олег Иванович? - угадал почему-то Крышкин, хотя они никогда не говорили по телефону. - Здравия желаю!.. Заключение давно готово. Вам занести или переслать?
- Перешли, - вялым от деланного безразличия голосом обронил он. - Ну что там?
- Результат положительный…
Савватеев вмиг забыл имя Крышкина, хотя всегда помнил и повторял про себя.
- Это как? - спросил он. - Я в этом плохо разбираюсь…
- Генетическая идентичность представленного материала на девяносто девять и девять десятых.
- Все-таки одна десятая под сомнением?
И тут этот ангел небесный сказал назидательную фразу, насквозь пробившую сознание:
- Олег Иванович, одна десятая принадлежит Богу. А его код мы не расшифровываем.
Савватеев огляделся и без всякого труда перескочил двухметровый забор…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 6)
  • 5 (Страница 7)
  • 6 (Страница 10)
  • 7 (Страница 11)
  • 8 (Страница 13)
  • 9 (Страница 15)
  • 10 (Страница 16)
  • 11 (Страница 18)
  • 12 (Страница 20)
  • 13 (Страница 22)
  • 14 (Страница 23)


Сергей Алексеев

Волчья хватка-2

Цикл: "Волчья хватка" - 2

 Читать книгу

Аннотация

По древним законам Воинства аракс Ражный, в миру бывший спецназовец, а ныне хозяин охотничье балы, должен понести наказание за неверно проведенный поединок, в котором он пощадил противника и якобы утратил Ярое Сердце. Ражный покидает базу и поселяется в глухом лесу, где встречает свою любовь — девушку, за которую ему приходится бороться.Тем временем загадочные Вещерские леса, где исчезают люди, продолжают привлекать внимание спецслужб…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Трофимович Алексеев

20.01.1952, Россия

Сергей Алексеев родился в пос. Олейка, Томской области в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Учился в Томском геологоразведочном техникуме. С третьего курса ушёл в армию, служил в Москве в батальоне особого назначение, который охранял объекты Третьего управления министерства связи. Позже работал геологом в Полярной и Томской геологоразведочных экспедициях. В 1974 году стал инспектором уголовного розыска в Томске и одновременно учился на юрфаке Томского университета. Одно время занимался журналистикой в томской газете "Красное знамя". Первую книгу "Тайна третьего кургана" выпустил в 1983 году. Окончил в 1987 году Высшие литкурсы. В первых романах следовал в основном традициям так называемой "деревенской прозы", за что А. Архангельский причислил его к эпигонам Вас. Белова. В. Курицын же, анализируя первые романыАлексеева, назвал их автора "самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане". Резонанс вызвал роман "Крамола" (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого "семейного" романа "Возвращение Каина". Автор литературного проекта "Сокровища Валькирии", в котором предложена непривычная для современников трактовка славянской истории. Лауреат премии имени М. Шолохова (1995), учреждённой Союзом писателей России и "Роман-газеты", - за романы "Рой", "Крамола" и "Сердцевина". Живёт в Вологде.