Сергей Алексеев - Волчья хватка

1 Сергей Алексеев

1

Распятый веревками по рукам и ногам, он висел в трех метрах над полом и отдыхал, слегка покачиваясь, словно в гамаке. Натяжение было настолько сильным, что Ражный нисколько не провисал и потому казалось, воздух пружинит под спиной, как батут, и если прикрыть глаза, можно ощутить чувство парения. Сухожилия и кости давно уже привыкли к бесконечному напряжению, и теперь вместо судорожной боли он испытывал легкое, щемящее сладострастие, чем-то напоминающее приятную ломоту в мышцах и суставах, когда потягиваешься после сладкого сна. Однако похожесть была лишь в ощущениях, поскольку это состояние имело совершенно иную природу и называлось Правилом (с ударением на первый слог), своеобразная пограничная фаза, достигнув которую, можно в любой момент произвести энергетический взрыв, например, повалить столетнее дерево, задавить руками льва или медведя, сдвинуть неподъемный камень.
Или, оттолкнувшись от земли, подняться в воздух…
Подобные вещи обыкновенные люди проделывают в состоянии аффекта или в крайней критической ситуации, совершая непроизвольные, нечеловеческой силы действия, повторить которые никогда потом не могут. Снимают трамвай с рельсов, переехавший ребенка, или прыгают за ним с высоты девятого этажа и остаются живы и невредимы. Бывает, и летают, да только во сне и в детстве…
Управляемостью Правилом можно было овладеть лишь на этом станке, в течение долгого времени распиная себя на добровольной голгофе и постепенно сначала увеличивая, а затем снижая нагрузку. Суть управления заключалась в способности извлекать двигательную энергию не из мышц, чаще называемых среди араксов сырыми жилами, не из этой рыхлой, глиноподобной и легкоранимой плоти, а из костей, наполненных мозгом, и сухих жил - забытого, невостребованного и неисчерпаемого хранилища физической и жизненной силы. Костная ткань и, особенно, мозг имели способность накапливать огромный запас энергии солнца (в том числе, и радиации), но человек давно разучился высвобождать и использовать ее, отчего происходил обратный эффект: плоть от перенасыщения активной «замороженной» силой быстро старела, вместо радости бытия развивались болезни, и век человеческий вместо двух, трех сотен лет сокращался вчетверо. Поэтому араксы не были саженными гигантами с метровым размахом плеч, как обычно представляют себе богатырей, почти не выделялись в толпе каким-то особым телосложением; чаще наоборот, выглядели сухощавыми и жилистыми, но с широкой костью.
И жили так долго, что вынуждены были прятать свой возраст.
Сам тренажер тоже назывался правилом, только с ударением на второй слог, и потому говорили - поставить или поднять на правило, то есть после Пира, первого в жизни поединка, который увенчался победой, араксу давали право овладеть этим состоянием. В названии станка точно отражалось его назначение - выправить плоть человека, вернуть ее в первоначальное состояние силы и свободы, а значит, и исправить духовную сущность. На первый взгляд, он был прост, как все гениальное: в четырех углах повети на крючьях подвешивались точеные дубовые блоки, через них пропускались мягко витые, но прочные и пружинящие веревки из конского волоса, с одного конца цеплялся груз, с другого - запястья рук и лодыжки ног. Чтобы подвесить себя на эти растяжки, не требовался даже помощник. Противовесы в углах закреплялись на высоте с помощью сторожков, Ражный садился посередине пола, закреплял на конечностях кожаные хомуты, затем одновременно тянул все четыре веревки на себя. Сила падающего груза в одно мгновение вскидывала его вверх, раздавался низкий гул натянутых в струну бечевок, и прежде чем приступить к специальным упражнениям, он несколько минут покачивался, будто на волнах.
Для мирских людей подобное приспособление показалось бы орудием пытки…
Ражный вздымался на правиле, когда на базе не было посторонних, зная, что свои не станут беспокоить. И в этот раз он не ждал гостей, однако в самый неподходящий момент к нему пришел калик. Этих всезнающих вечных путников не чуяли собаки, не держали замки и запоры, и ходили они так, что ни сучок под ногой не треснет, ни половица не скрипнет, потому он в буквальном смысле явился, вдруг обнаружив себя голосом.
- Здравствуй, Сергиев воин, - послышалось от дверей. - Не ждал ли ты гостя из Сирого Урочища?
Называя Ражного по-старинному, пришедший подчеркивал к нему уважение, поскольку в последнее время засадники называли друг друга просто защитниками, что и означало слово араке. Калики перехожие - наказанные араксы, жили общинно в Сиром Урочище, своеобразном скиту. И были еще там калики верижные, носящие на теле своем тридцатипудовые цепи - вериги, которыми усмирялась взбесившаяся плоть. Иначе их называли болящими, поскольку они когда-то переусердствовали в достижении Правила, перетрудились на правиле и, единожды войдя в состояние аффекта, более никогда не выходили из него и, не чувствуя, не соразмеряя силы своей, переступали неписаные законы - до смерти били соперников в Урочищах, буйствовали и колотили народ в миру. Тяжкие вериги приносили им со временем обратный эффект, достигаемый на правиле: наказанные араксы слабели и превращались в «ослабков» - уродливых, кривоногих, горбатых и физически убогих людей, кончающих жизнь свою в том же Сиром Урочище, где исполняли нехитрые обязанности по хозяйству, или уходили в мир, становились юродивыми, блаженными мудрецами.
Традиция эта соблюдалась жестко и неизменно со времен Сергия Радонежского, который не бросал в тюрьмы и подземелья провинившихся, а напротив, приближал к себе, держал под рукой и перед своим недремлющим взором.
Накануне схватки приход калика мог означать самое неприятное и обидное - потерю поединка. Духовный старец и судья Ослаб мог по каким-то причинам, скорее всего, самым невероятным, не признать его победу на Пиру - первой в жизни схватке, отдать ее Колеватому и прислать порученца с этой несправедливой вестью. Отец говорил, подобное случалось, если побежденный соперник приводил старейшине веские аргументы и доказывал, что вотчинник, на ристалище которого происходила схватка, и особенно Пир, пользовался запретными средствами или приемами.
- Я Ражный вотчинник, - ответил он. - Здравствуй, калик.
- Не спускайся с правила, - предупредил тот. - Дело у меня минутное…
- Говори.
Он ждал посланца не от Ослаба - от Пересвета. Накануне поединка калики приносили Поруку - время и место следующей схватки. Если одержишь победу - сам пойдешь, а побежден будешь - передашь своему противнику, когда тот подаст тебе руку, чтобы помочь встать на ноги.
Сейчас он не мог видеть калика, стоящего внизу, и, судя по голосу, это был старый и неторопливый араке, за что-то упеченный в Сирое Урочище.
- Боярин велел сказать, та Порука, что ты получил после Пира, отменяется.
Поруку дал Колеватый, когда лежал побежденным на вспаханном ристалище.
Ражный напрягся и совершил невозможное - повернул голову на сто восемьдесят градусов и увидел калика: пожилой, сутуловатый человек с огромными и длинными руками. Не приведи Бог брататься с таким…

Калик манежил, тянул время, но он вытерпел и лишь покачался на веревках, разминая мышцы рук. Единственным фактом, который Колеватый мог привести в качестве аргумента против полноценности Ражного, как аракса, была старая, давно обросшая мышцами рана на боку, где осколком мины вышибло ребро. Соперник мог доказать Ослабу, что во время схватки его неотвязно преследовала мысль любым неосторожным движением или ударом нечаянно убить Ражного, и потому-де, мол, чувствовал скованность во время поединка, чем и воспользовался пирующий араке.
Но тогда это была бы явная кривда, ибо Колеватый увидел рану лишь перед сечей, а в периоды кулачного зачина и братания она была прикрыта рубахой.
- Твой соперник, славный аракс Стерхов, месяцем назад в миру погиб, - наконец-то снова заговорил калик. - Банальная автокатастрофа…
Ражного едва удержали веревки и противовесы - тело враз огрузло и потянуло к земле…
Смерть будущего поединщика означала, что победа в несостоявшейся схватке отдана ему. И в этом подарке не было ничего хорошего, если ты истинный араке и тебе предстоит еще много поединков на земляных коврах, где в каждом последующем нужно ждать соперника более сильного, чем предыдущий.
- И что же?.. Пересвет лишил меня поединка? Калик стоял внизу, как палач возле поднятой на дыбу жертвы, и мучил время!
- Не лишил, не бойся, - еще и засмеялся, подлый! - Мужу боярому понравилось, как ты отделал Колеватого. Славно ты попировал, Ражный! А ведь Колеватый ходил в твою вотчину, чтоб зеленые листья с тебя сколотить…
- Где и когда? - перебил его Ражный.
Калик понял суть вопроса, но отвечать не спешил.
- Ослаб с опричиной скорбят по нему, а ты радоваться должен. Я тягался со Стерховым… Уверяю тебя, зачин бы ты выстоял, а вот братание вряд ли…
- Меня не интересуют твои прогнозы, сирый, - резко оборвал он. - Говори!
- Срок и место Пересвет решил не переносить. Сказал, пусть будет, как было, ваш поединок - Пир Тризный и посвящен памяти славного аракса.
Разница в обыкновенном и тризном поединке состояла в том, что в последнем запрещалось стоять насмерть…
- Кто противник? - помедлив, спросил Ражный, хотя не надеялся услышать имя.
- Тебе еще раз повезло, - вздохнул калик. - Пересвет к тебе благоволит. Не знаю уж, по какой причине… Может, из-за отца твоего, а может, из-за победы с Колеватым… Но имя назвал. Против тебя выйдет Скиф. Слышал о нем?
- Не слышал…
- Ну да, ты же недавно пировал, - не удержался укорить молодостью калик. - Так вот знай, Скиф посильнее Стерхова, это я тебе говорю. Но ты приготовь достойный дар вотчиннику Вятскополянскому, не скупись. Мой тебе совет - пригони ему тот джип, что Колеватый тебе подарил. Только молчи, я тебе ничего не говорил!… Отец Николай любит кататься с ветерком, а ездит на драных «жигулях», но у него там жуткое бездорожье. И он тебе все устроит. Он пять лет назад единоборствовал со Скифом, и тот батюшкой чуть ли не полурочища вспахал, как сохой. В Белореченском Урочище сходились… Так что Николай до сей поры этого забыть не может.
Калики кроме своих повинных обязанностей были добровольными разносчиками новостей, слухов и сплетен; они знали все, что творится в Засадном Полку, а также то, например, о чем думают или о чем хотят подумать старец Ослаб и боярый муж Пересвет.
- Я взяток давать не буду, - прервал его Ражный. - Тем более, Колеватовского джипа уже нет…
- А где же он?! - будто бы изумился калик, хотя должен был знать, что все дорогие подарки вотчинники передают в казну Сергиева Воинства.
- Сирый, ты меня притомил… Тот нарочито обиделся.
- Ну, тогда тебе лучше с правила не сходить, если хочешь выстоять хотя бы до братания! Вот и виси под крышей, как муха в тенетах!
- Мне не нужны советы, - отрезал Ражный. - Скажи-ка лучше, принес ли ты новую Поруку?
- Нет, не принес. Боярин велел сказать лишь то, что сказал. А насчет новой Поруки - ничего. Может, он уверен, что ты Скифа одолеешь, так ему сообщил, где и когда следующий поединок.
- Ладно, иди, если все сказал!
- Какой строптивый! - усмехнулся тот. - Хотел бы я посмотреть, как ты со Скифом схватишься! Особенно в кулачном зачине!.. Так что Пересвету передать?
- Я перемену принял и жаловаться не стану.
- Так и передам!… Слышишь, Ражный, подбрось на дорогу? К тебе добираться - беда, а таксисты цены ломят… Ну, не пешком же мне ходить в конце двадцатого века! Работать некогда, воровать не пристало…
Ражный ждал такого вопроса, потому что не был бы калик, если б не выпросил что-нибудь.
- На вешалке куртка, - сказал он. - В кармане бумажник… Возьми, сколько есть.
Сирый пошелестел, как мышь сухарями, протянул разочарованно:
- Тут всего-то двадцать баксов…
- Чем богаты, тем и рады…
- Ну тебя, Ражный! Все вотчинники прибедняются. А у кого нынче деньги? У вас да у опричников! Те так вообще ни гроша не дадут, поезжай на что хочешь…
- А ты их видел когда-нибудь? Опричников? Калик спрятал деньги, помялся.
- Видеть не видел… Чтоб вот так явно! Кто из них признается?.. Но некоторых иноков подозреваю. Кстати, вот этот Скиф - один из них. Весь какой-то таинственный, ходит призраком, говорит загадками… И женился недавно!
Его подмывало выдать Ражному какие-нибудь последние сплетни, которых нахватался, путешествуя от аракса к араксу, и разумеется, не бесплатно…
- До свидания, сирый! - громко сказал Ражный, оборвав его на полуслове. - Дверь запри, как было.
- Ну, будь здрав, вотчинник!
- Скатертью дорога, Сергиев калик! Он ушел так же неслышно, как появился, лишь сорока протрещала на опушке леса, давая сигнал, что видит человека. Ражный выждал минуту, отключился от реальности, полностью отдаваясь состоянию Правила, однако имя вольного поединщика - Скиф - осталось в сознании и откровенно мешало сосредоточиться. Тогда он сделал глубокий вдох и затаил дыхание минут на пять: это обычно помогало, поскольку кислородное голодание прочищало подсознание. Образ соперника, выраженный в имени, постепенно растворился, перед глазами поплыли радужные пятна, и тогда он выдохнул и свел руки, подтягивая противовесы. Это было исходным положением для «мертвой петли» - кувырка через спину.
Но выполнить упражнение он не успел, ибо вдруг услышал злобный лай сторожевой овчарки Люты, сидящей на цепи, и мгновение спустя дружно и яро заорали гончаки в вольере.
Вот уже две недели, как Ражный разогнал в отпуска всех егерей со строжайшим запретом ни под каким предлогом не являться на базу; мыслил перед поединком побыть в полном одиночестве и подготовиться без чужих глаз.
Судя по лаю, пришел кто-то посторонний…
Он подождал пару минут - псы не унимались, незваный гость нагло рыскал по территории, чем и приводил собак в неистовство. Ражный вспомнил, как однажды на базу залетел Кудеяр, и вместо «мертвой петли» освободил руки от хомутов, после чего, удерживаясь за веревки, подтянулся и поочередно снял растяжки с ног. Обернутые войлоком противовесы с глухим стуком опустились на пол. Сойдя с небес, он аккуратно смотал и убрал веревки, вышел из повети и запер дверь на ключ: о существовании тренажера, как, впрочем, и о тренировках, никто не знал и знать не мог ни под каким предлогом.
Откидывая железный затвор на входной двери, он услышал мягкие шаги на ступенях и короткое, запаленное дыхание…
На крыльце стоял волк - необычно крупный переярок, возраст которого мог отличить лишь опытный глаз. По-собачьи вывалив язык и по-волчьи поджав хвост, он смотрел настороженно и дерзко, готовый в каждое мгновение отскочить назад и скрыться в высокой траве.
- Молчун? - спросил Ражный.
Волк медленно расслабился и сел, однако в глазах остался испытывающий звериный лед. Гончаки заорали дружным хором, почуяв близость хозяина.
- Каким же тебя ветром занесло?.. И не узнать, совсем взрослый волчара. Жив, значит, брат? Это уже хорошо…
Молчун вслушивался в человеческую речь и постепенно оттаивал. Ражный сел на ступеньку крыльца, притиснувшись позвоночником к основанию резного столба, а волк неожиданно ткнулся в его опущенные руки, замер на мгновение, после чего стал вылизывать натертые до мозолей, напряженные запястья. И это было не проявлением ласки и преданности - своеобразным приветствием, некой обязанностью ухаживать за вожаком.
- Я предупреждал, - не сразу и назидательно сказал он, чувствуя, как под волчьим языком гаснет жгущая боль. - Никогда не приходи ко мне… Я запретил тебе являться. Ты убил человека. Ты дикий зверь и больше ничего.
Переярок отступил назад и сел с виновато опущенной головой. На широком его лбу Ражный заметил тонкий просвет белой шерсти - верный признак заросшей раны, оставленной пулей или картечиной. Значит, уже досталось от кого-то…
- Все равно, уходи, - приказал он, - В другой раз умнее будешь.
Молчун неожиданно вскинул морду и провыл низким, рокочущим басом - в глубине дома зазвенели тарелки в посуднике. А гончаки в вольере разом примолкли и только кормилица Гейша заскулила радостно, загремела сеткой: трубный голос был умоляющим, призывным и требовательным одновременно.
- Что ты хочешь сказать? - он настороженно встал, и зверь тотчас же соскочил с крыльца, отбежал в сторону берега и сел, поджидая человека и предлагая следовать за ним.
- Не пойду! - крикнул ему Ражный. - Я занят, понял? Через три недели поединок! Все, гуляй!
И ушел в дом. Волк в несколько прыжков снова оказался на крыльце, сходу толкнул лапами дверь и тут же лег у порога, не смея ступить в жилище вожака. Проскулил просительно, так что Гейша в вольере заходила кругами и заревела по-матерински в голос.
- Ну, что там стряслось? - после паузы ворчливо спросил он и сдернул охотничью куртку с вешалки. - Без меня там никак?.. Мы же договорились: ты дикий зверь и живешь по своим волчьим законам. Я - по своим… И пути наши не должны пересекаться.
Молчун, как и положено, молча проследил за сборами, и когда Ражный взял карабин, так же беззвучно сошел с крыльца и потрусил к реке. На берегу он сел мордой к воде, подождал вожака.
- Понял, - обронил тот и полез в лодку. Выждав, пока он запустит двигатель, волк демонстративно побежал кромкой яра вверх по течению, но за поворотом внезапно обогнал моторку, прыгнул в воду и поплыл наперерез. Ражный решил, что Молчун пытается таким образом пересесть в лодку, и сбавил газ, однако зверь спокойно пересек кильватерную струю и направился к противоположному берегу.
- Как хочешь, - буркнул Ражный и добавил скорости.
Волк же выбрался на сушу, встряхнулся и стремглав скрылся в густом чащобнике. И пока Ражный объезжал речную петлю в полтора километра, зверь миновал узкий перешеек и поджидал вожака у воды.
Подобная гонка длилась около получаса, прежде чем Молчун перестал пропадать из виду и пошел строго по берегу, в пределах видимости. Между тем осенний день был на исходе, низкие серые тучи отражались в воде, и этот сумеречный свет скоро затянул все пространство. Серый зверь почти растворялся в нем, и заметить его путь можно было лишь по шевелению сухих трав и резкому дрожанию ивовых кустарников возле уреза воды.
На очередном повороте неподалеку от разрушенного моста волк исчез, однако Ражный заметил силуэты лошадей на фоне белесых кустарников и лишь потом машущих руками людей. Резко сбавив обороты, он подчалил к берегу и одного узнал сразу - старший Макс, сын фермера Трапезникова. Второй же, молодой человек с кожаной сумкой на плече, одетый явно не для лесных походов, был незнакомым и, скорее всего, не из местных жителей. Он держался особняком, бродил вдоль речной отмели и казался безучастным к происходящему, тогда как Трапезников чуть ли не в воду лез, встречая лодку.
Ражный заглушил двигатель, и Макс вдруг застыл возле борта, глядя мимо.
- Ну, и что молчим? - спросил Ражный, слушая свой незнакомый голос в наступившей тишине.
Трапезников сел на нос лодки, повесив голову, незнакомец достал сигареты и закурил, и тут из прибрежных кустов появился младший, постоял мгновение, как сурок, внезапно заплакал навзрыд, чем окончательно встревожил Ражного, и снова скрылся.
Они были погодками, девятнадцати и двадцати лет от роду, высокие, широкоплечие, с исключительно гармоничной мускулатурой и, несмотря на молодость, степенные, чинные и немногословные. Старшего звали Максимилиан, младшего - Максим. Впрочем, вполне возможно, и наоборот, поскольку и родители не были точно уверены, кого как зовут на самом деле, выправив метрические свидетельства лишь спустя три года после рождения, поэтому их звали просто Максами. Их отец в придумывании имен своим детям отличался оригинальностью и одну из дочерей назвал даже Фелицией, таким образом наградив обидной для девочки кличкой Филя - как ее немедленно окрестили в сельской школе.
Оба Трапезниковых уже около года находились в розыске, как уклоняющиеся от призыва на действительную военную службу.
Братья вряд ли когда плакали, выросшие в суровой природной среде, и потому у младшего получался не плач, а отрывистый, сдавленный вороний клекот, доносившийся из кустов.
- Заткнись, - сказал ему Ражный. - Слушать противно… Мужик!
Молодой человек с сумкой наконец-то приблизился к лодке и представился без всяких эмоций:
- Я врач районной больницы.
- И что дальше? - поторопил он.
- Нужно доставить труп в морг. Ражный помолчал, спросил натянуто:
- Какой еще труп?
Тем временем старший Макс сполоснул водой лицо, проговорил отрешенно:
- Она умерла…
- Кто - она?
- Дядя Слава, она умерла! - в детском отчаянии крикнул он. - Сейчас, на наших глазах!
И с ужасом посмотрел туда, где стояли кони и откуда доносился плач младшего.
Ражный догадывался, кто мог умереть, но не хотел, не желал верить и еще надеялся услышать другое имя…
- Может, ты объяснишь, кто? - спросил у врача и вышел на берег.
- Не знаю, - обронил тот и замялся. - Документов нет… Женщина лет двадцати. Меня привезли к больной… Очень красивая… девушка.
За безучастием и равнодушием доктора скрывались растерянность и сильное волнение: вишнево-синие протуберанцы исходили от него в разные стороны и стелились над землей клочковатыми сполохами.
- Ты же помнишь, дядя Слава, - в сторону проговорил старший Макс. - В прошлом году девушка потерялась, Миля звали… Милитина полное имя…
Ражный молча направился к лошадям, привязанным за корягу на склоне берега, Трапезников и врач тотчас пошли за ним.
Завернутое в пододеяльник тело лежало на примитивной волокуше, видимо, только что изготовленной из двух срубленных берез. Возле него сидел младший Макс, держа руки покойной в своих руках - будто отогреть пытался.
Еще год назад, когда Ражный в последний раз видел Милю, она была красавицей. Точнее, не просто смазливой и ухоженной, каких сейчас было много, а потрясающей воображение, ибо никто ему так не снился, как эта девица легкого поведения.
Но о покойниках или хорошо, или ничего…
Узнать мертвую сейчас было невозможно: изможденное желтое лицо, проваленный старушечий рот, скатавшиеся в мочалку волосы и капли пота, будто заледеневшие на широком лбу…
- Она прекрасна, - между тем проговорил доктор. - Смерть проделывает с женщинами поразительные вещи…
Старший Макс опустился рядом с покойной на колени, бережно отнял одну руку ее у младшего и стал гладить скрюченные пальцы.
- Где ее нашли? - спросил Ражный братьев, однако они переглянулись и промолчали.
- В домике была, - вместо Трапезниковых сказал доктор. - Избушка на курьих ножках… В тяжелом состоянии… Болезнь обезобразила, а смерть изваяла красоту.
- Отчего умерла? - перебил говорливого доктора Ражный.
- Трудно сказать… Вскрытие покажет. Нужно немедленно в морг. Помогите доставить труп.
- Она заболела, - не сразу пояснил старший. - Три месяца назад, летом…
- А за мной приехали только позавчера! - укорил врач. - Теперь отвечать будете, лекари!
Братья скорбно помалкивали и думали не об ответственности…
- Несите ее в лодку, - распорядился Ражный. Младший легко поднял тело на руки и понес к реке, старший шел рядом и поддерживал свисающую голову.
- Вероятно, запущенное двустороннее воспаление легких, - на ходу доверительно поделился предположениями доктор. - Сильный кашель, кровь в мокротах…
Утомленный компанией странных лесных братьев и не менее странной умирающей девицы, он теперь, кажется, радовался, что встретил взрослого серьезного человека и что избавлен наконец-то от долгих мытарств перевозки трупа в морг районной больницы. Когда Трапезниковы положили тело на дно лодки, доктор сел на скамейку поближе, намереваясь поговорить по дороге, а рядом с покойной оказался младший Макс.
- Езжайте берегом, - приказал Ражный. - Перегруз, лодка маленькая.
Парень нехотя, но послушался, укрыл лицо Мили и вылез на берег. Доктор же придвинулся еще ближе, спросил между прочим:
- Интересно, как вы узнали? Или случайно ехали?..
- Случайно, - буркнул тот, запустил мотор и, отвернувшись от встречного ветра, погнал дюральку вниз по реке. Скорбящие братья вскочили на коней и поехали напрямую, волчьим ходом, срезая речные меандры.
- Ее можно было спасти! - доктор еще попытался наладить разговор, перекричать вой мотора. - Хотя бы на несколько дней раньше!.. Отправить санрейсом в областную больницу!.. А эти полудикие ковбои пользовали ее травкой! Когда нужны мощные антибиотики!..
Ражный не отвечал, лавируя между тесных берегов и бурлящих топляков. Вместе с сумерками засеял мелкий, хлесткий дождь, отчего пододеяльник быстро намок и облепил худенькое тельце. Он старался смотреть вперед и по сторонам, но взгляд сам собой притягивался к мертвой, и непроизвольно всплывали воспоминания более чем годичной давности.
- У нее была на шее лента? - вдруг спросил он.
- Какая лента?
- Черная, бархатная? Как проститутки носят?
- Она что, проститутка? - заинтересовался врач.
- Нет.
- И я думаю. Такого быть не может!
И это был весь диалог за дорогу.
На базу Ражный приехал в темноте, насквозь мокрый и озябший, у доктора так вообще зуб на зуб не попадал. А братья Трапезниковы уже стояли у воды, и их кони паслись по краю обрыва, выщипывая еще зеленую траву. Едва лодка ткнулась в берег, как младший прыгнул на нос и, грохоча сапогами, полез за телом Мили - спешил первым взять ее, боялся, отнимут. Встал на колени, бережно просунул руки под шею и колени, поднял и так же торопливо понес на берег. Голова покойной откинулась, подогнулись ноги, и вся она собралась в мокрый комочек, закрученный в пододеяльник, как в пеленку.
- У вас есть машина? - спохватился доктор.
- Есть, - проронил Ражный, провожая взглядом братьев. - Но не дам.
- Почему?
- Двигатель разобран…
- А как же мне ехать? Как везти труп?
- Не знаю, - он привязал лодку и пошел в гору.
- Но его срочно следует доставить в морг!
- В морг можно и не срочно, - пробурчал Ражный. - Раньше пошевелился бы - в больницу отвез…
Врач чуть приотстал, растерянный, потом догнал - бежал рысью, разогревался.
- И поблизости никакого транспорта не достать?
- Возможно, завтра заедет охотовед…
Младший Трапезников вынес тело на берег и остановился в нерешительности. Старший хотел было помочь ему, взять скорбную ношу, однако тот отстранился и крепче прижал к себе покойную.
- Что же нам делать? - за всех спросил доктор.

1 Следующая страница


Волчья хватка 2

- Ждать утра, - на ходу посоветовал Ражный, направляясь к своему дому. - Вон охотничья гостиница…
- А труп?.. Понимаете, его нужно доставить для судебно-медицинской экспертизы. Иначе начнутся химические процессы в тканях, мозге, разложение… - он оглянулся на Трапезниковых, заговорил шепотом. - Неизвестно, чем они пользовали больную. Может, отравили по невежеству… У вас есть морозильная камера?
- Есть… Но для хранения пищевых продуктов, а не трупов.
- Да ничего с ней не случится! Проведете дезинфекцию!..
- Морозильники отключены, нет энергии. Отнесите тело в «шайбу».
- В какую шайбу? - возмутился и разогрелся врач.
- Они знают, в какую. - Ражный кивнул на братьев и, поднявшись на крыльцо, снял с гвоздя ключ, бросил доктору. - Отопрете и положите на поддон. Там холодно…
В доме он зажег керосиновую лампу, задернул шторы на многочисленных окнах, запер дверь на засов и, спустившись в подпол, достал небольшой бочонок с хмельным медом собственного изготовления. Выдернув затычку, бережно, по-скупердяйски, нацедил немного в глубокую деревянную миску, после чего спрятал бочонок назад, а в мед долил воды, разбавив его таким образом раза в четыре. Покрытую полотенцем миску оставил на столе, а сам снял с полки ручную кофемолку, засыпал туда смесь семян тмина и острого перца, после чего долго и старательно молотил, пока не наполнился душистой мукой стальной стаканчик.
Это был ужин поединщика перед схваткой. Он ел медленно и задумчиво, аккуратно засыпая в рот щепотку муки и запивая ее разбавленным хмельным медом. Сначала кто-то постучал в дверь, через несколько минут - в окно, однако ничто не могло оторвать Ражного от этой ритуальной еды. Покончив с ужином, он сполоснул миску, вымыл руки и лишь после этого отбросил засов: он ждал, что первыми придут Максы, однако их опередил врач.
- Мы положили труп в эту шайбу, - сообщил он. - Но там не очень холодно. И крысы.
- Не тронут, - заверил Ражный. - Что еще?
- А утром точно будет транспорт?
- Этого не знает никто.
- Связи тоже нет? Радиостанция или сотовый телефон?
- На сотовый не заработал…
Доктор чуял, что разговор пустой и бесполезный, но не уходил, мялся у порога, исподволь озирая пространство дома.
- Извините, а поесть у вас ничего не найдется? - наконец решился он. - Сутки, как из дома…
Ражный молча взял лампу и повел в кладовую. Снял со стены пустую корзину, сунул в руки доктора и стал щедро бросать туда банки с тушенкой, сгущенкой, сухари и печенье в пачках. Изголодавшийся врач оживал, и вместе с ним оживала скромность.
- Да хватит, куда столько? - бормотал он. - На троих-то… Нам перекусить только…
Но в глазах светился примитивный человеческий голод, по молодости еще охватывающий разум. Ражный добавил пару банок деликатеса - тресковой печени, чем окончательно растрогал доктора.
- А почему вы спросили про ленту? - вдруг вспомнил он.
- Про какую ленту? - будто бы не понял Ражный.
- Да у этой, - кивнул на улицу. - У покойной?.. Должен сказать вам по секрету, она не была проституткой.
- Не была - так не была…
- Мало того, - тон доктора стал доверительным, - умершая оставалась девственницей.
- Ты что же, проверил? - недобро усмехнулся Ражный.
- Разумеется… - смутился он, четко уловив тон собеседника. - Когда делал осмотр. Там еще, в избушке, пока была жива… Так положено…
- И что же тут особенного?
- Вы же сказали, лента на шее, как у проститутки! Открыв железный ящик, Ражный достал две бутылки водки и тоже положил в корзину.
У доктора блеснули глаза от предвкушения, но природное смущение не позволяло откровенно порадоваться неожиданному и приятному обороту.
- Это уж слишком, - сказал он. - Даже неловко…
- Погреетесь, помянете усопшую…
- Я промерз до костей! - счастливо выпалил врач. - Соточку пропустить самое то. Спирта нам теперь не дают!.. А вы с нами?..
- Дел много, - пожаловался Ражный. - Квартальный отчет для налоговой. Ночами сижу… Чайник и посуда есть в гостинице.
- Мы со старшим все нашли!
- А что младший?

Врач вынул белый сухарь из корзины, откусил, разгрыз крепкими молодыми зубами.
- Переживает… Блаженный!
- Ты присмотри за ним, - попросил Ражный. - А лучше заставь выпить стакан водки и уложи спать. Он спиртного, пожалуй, еще не пробовал. Должен сразу сломаться.
- Логично, - доктор сам вынул из коробки банку красной икры. - Ему надо расслабиться.
Проводив его до охотничьей гостиницы, Ражный отметил, что братья уже сидят в зале трофеев - там горела керосинка - и пегие стреноженные кони пасутся за сетчатой изгородью вдоль реки, где на солнцепеке еще зеленела и цвела поздняя трава. Он выждал полчаса, наблюдая за окнами, где маячили три тени, после чего достал запасной ключ от «шайбы» и в полной темноте приблизился к каменному круглому строению посередине территории базы. Так назывался каменный сарай, где когда-то была электроподстанция. В зимнее время здесь остужали парное мясо битых лосей и кабанов, поэтому под потолком висели крючья, а бетонный пол был залит и пропитан почерневшей звериной кровью.
Он знал, что нечаянные гости на базе сейчас заняты случайным застольем, и потому действовал решительно. Тело Мили лежало на стопке поддонов из-под кирпича, как на постаменте. По прежнему завернутое в мокрый пододеяльник, оно казалось маленьким и щуплым; свечение смерти довлело в пространстве и мешало дышать. Ражный нашел ее ледяную кисть у подбородка, скомкал тоненькие пальцы в своей огромной руке и замер.
Жизнь еще тлела в этой плоти, хотя она умерла несколько часов назад, что и констатировал профессиональный врач. Только по молодости и неопытности не заметил одной детали - не наступало трупного окоченения, поскольку кровь еще не сворачивалась в сосудах, не превращалась в печенку, и мышцы сохраняли прежнюю эластичность, допивая остатки жизненной силы из этой крови, костей и позвоночника, как растения допивают мельчайшие частицы влаги в засушливую пору.
И выживают, даже если земля превращается в золу…
Плоть не была еще безвозвратно утраченной, и оставалась надежда на воскрешение, если бы витающая над телом душа проявила к этому волю.
Ражный простоял над Милей несколько минут - душа реяла под потолком «шайбы», цепляясь за мясные крючья, и тончайшая связующая цепочка, напоминающая жемчужную нить, - единственный ее корешок, еще касался плоти в области солнечного сплетения, оставляя путь к отступлению. Но утлая, иссохшая скорлупа - то бишь, тело, не выражало ни малейшей охоты продолжать биологическое существование.
Она умерла не от воспаления легких, и не от другой телесной болезни; диагноз был иной и весьма распространенный в текущее время, хотя никак не трактовался и не признавался современной медициной. Смерть наступила из-за крайнего противоречия между душой и телом, не совместимым с жизнью.
- Не стану будить тебя, спи, - сказал он и вышел, заперев дверь, направился домой.
И уже поднимался на высокое крыльцо, когда услышал озлобленный лай Люты и гул проволоки, по которой скользила собачья цепь. Кого-то носило ночью по территории базы - овчарка свой хлеб отрабатывала честно, знакомств с людьми не заводила и никому не доверяла, кроме своего хозяина - старика Прокофьева, и работодателя Ражного.
Он сбежал с крыльца, направляясь в обратную сторону, и тут заметил возле «шайбы» человеческую фигуру - кто-то ковырялся с замком на двери. Вероятно, хмель на братьев Трапезниковых подействовал не так, как хотелось, и вместо сна и утешения в скорби еще больше взяло за сердце горе. Наверняка это был младший Макс - старший умел сдерживать свои порывы и чувства.
Ражный подходил осторожно с мыслью отвести парня к себе и поговорить по душам, но вдруг там, у «шайбы», возникло какое-то стремительное движение, сдавленный человеческий крик, и в тот же миг все пропало. Когда он подбежал, возле мясного склада никого не было и замок оказался закрытым, услышать же топот ног мешал яростный лай Люты. Так и не поняв, кто подходил к двери и что здесь произошло, Ражный снял цепь с проволоки и привязал овчарку возле «шайбы»: нечего молодым пацанам ходить ночью к покойной, даже если она - возлюбленная…
Возвратившись домой, он обнаружил на крыльце Молчуна, сидящего у двери.
- Ну, а теперь что? - недовольно спросил Ражный. - Мы же обо всем договорились.
Волк осторожно взял его за рукав и сомкнул челюсти, давая понять, что настроен решительно. Он попытался выдернуть руки из пасти - зверь не отпустил, мало того, потянул к себе.
- Как это понимать?.. Ты же видел, я не успел, не застал живую. Она умерла. Я знаю, вы были друзьями… Ну и что? Мне тоже ее жаль… Но все равно она бы не смогла жить в этом мире. И в лесу бы не смогла, потому что - человек.
Молчун выслушал его, не выпуская рукава, и снова потянул с крыльца.
- Что ты хочешь? - уже рассердился Ражный. - Я же сказал, она умерла! Ей не нашлось места, понимаешь? Жить среди людей - значит продаваться. Торговать душой и телом. А здесь она скоро бы озверела. Вот так, брат. Смерть для нее - спасение…
Увидев в ответ жесткую зелень в волчьих глазах, он вскипел, вырвал руку, оставив в пасти клок камуфляжной куртки.
- Ты зверь, понял?! Только зверь! И не смей больше вмешиваться в человеческую жизнь! И в смерть тоже! А ты уже раз вмешался!.. В лес. Иди в лес и не показывайся на глаза!
Волк склонил голову перед вожаком, поджал хвост и, когда Ражный ступил через порог, обиженной походкой спустился с крыльца и тотчас же скрылся в темноте. Поведение его было порывом отчаяния, а значит, слабости, никак не сочетающейся с волчьей жизнью. Правда, следовало учесть, что Молчун почти с самого рождения познавал и впитывал не звериный, а человеческий образ жизни и, надо сказать, перенимал не лучшие его стороны, поскольку слабость губила всех одинаково, зверей и людей. Но отпущенный на волю, он больше не имел права на чувства - иначе его ждал бы такой же печальный конец, как и девицу со старинным и редким именем Милитина…
Визит Молчуна разозлил и обескуражил его одновременно, и чтобы отвлечься от мыслей, вызывающих дисгармонию, Ражный стал думать о предстоящем поединке и сразу забыл обо всем. Заложив двери на засов, он вошел на поветь и, не зажигая света, стал готовить станок для работы. Для этого требовалось совсем немного времени - поднять и поставить каждый противовес на сторожок, чем-то напоминающий шептало в ружейном механизме, после чего сковать себя по рукам и ногам. Остальное уже никак не относилось к дедовской технике и зависело от воли и самоорганизации. Нехитрое это устройство могло возвысить человека, поднять и ввести его в состояние Правила, но могло превратиться в орудие казни - попросту разорвать на части.
Основная подготовка к взлету проходила днем, при свете солнца, когда он впитывал его энергию. Человеческий организм, точнее, костяк, представлял собой самую совершенную солнечную батарею, способную накапливать мощнейший заряд. Иное дело, сам человек давно забыл об этом, хотя интуитивно все еще тянулся к солнцу, и потому весной и стар и млад - все выползали на завалинки, выезжали к морю, на пляжи и бессмысленно тянули в себя миллионы вольт, если солнечную энергию можно измерять как электрическую. Бессмысленно, поскольку энергия эта оставалась невостребованной по причине того, что была утрачена способность высвобождать ее и управлять ею.
Чтобы достигнуть предстартового состояния, следовало полностью абстрагироваться от действительности, отключиться от всего, что было важным, значительным еще несколько мгновений назад, избавиться от земного. Одним словом, совершить то, чего в обыкновенной жизни сделать невозможно - уйти от себя, как это делают монахи, чтобы служить Богу. Поэтому старых поединщиков по древней традиции, заложенной еще отцом Сергием, называли иноками, то есть способными к иной, бытийной, жизни.
Через каждые три подхода к этому станку груз уменьшался - из мешков выпускался песок. Тренажер можно было разбирать и прятать в сухое место после того, как опустеют все мешки и когда араке начнет вздыматься над землей без помощи противовесов и в любом желаемом месте…
Пока еще Ражный был на середине пути и на каждом конце веревки висело по три центнера речного песка. А времени до поединка оставалось совсем мало - чуть больше трех недель, если не считать дорогу до Урочища где-то в районе Вятских Полян.
Длина веревок позволяла лежать на спине или на животе, раскинув звездой руки и ноги. Всякое неосторожное движение или даже мышечная судорога могли сорвать с шептала один из противовесов, и тогда сработают остальные, разрывая на части неподготовленное тело, поэтому он почти не шевелился, и лишь изредка от солнечного сплетения к конечностям пробегала легкая конвульсивная дрожь, напоминающая подергивание электрическим током. И чем больше и чаще пробегало этих энергетических волн, тем сильнее расслаблялись мышцы, крепче становились суставные связки и жилы, и как только из позвоночника и мозговых костей начинали течь ручейки солнечной энергии, бренная плоть теряла вес.
То, что монах достигал постами и молитвами, поединщик получал за счет энергии пространства, напитываясь ею и равномерно распределяя по всему скелету, в точности повторяя магнитные силовые линии.
Через некоторое время воздух, соприкасаясь с телом, начинал светиться, образуя контурную ауру, и когда она, увеличиваясь, образовывала овальный кокон, араке резко отталкивался всей плоскостью тела от опоры и взлетал, несомый противовесами.
Или подъемной силой достигнутого состояния Правила…
Сейчас Ражному пришлось лежать более получаса, прежде чем в полной темноте он начал видеть очертание собственной груди. Оставалось немного, чтобы преодолеть земное притяжение, когда издалека, из мира, ушедшего в небытие, ворвался душераздирающий вопль. Так кричат смертельно раненные травоядные, ибо хищники чаще всего умирают молча.
Возврат к реальности был стремительным, накопленная энергия ушла в пространство вместе с единственным выдохом, на миг высветив чердачные балки. Тотчас запахло дымом: делать «холостой» выхлоп энергии было опасно…
Вопль повторился, но теперь уже близко, сразу же за стеной - тоскующий, зовущий голос - и следом долгий отчаянный стук в дверь. Пока Ражный снимал путы, младший Трапезников стучал и кричал исступленно, безостановочно, и гончаки в вольере, реагирующие на каждый шорох или нестандартное поведение, при этом хранили полное молчание.
Дождь на улице разошелся вовсю. Макс напоминал мокрого молодого зверя, потерявшего свою нору.
- Входи, - разрешил Ражный.
Парень переступил порог и остановился, не зная, куда идти в полном мраке. Пришлось вести его за руку, а когда в доме загорелся свет, он закрылся рукой и прилип к стене. На бледном, вытянутом лице оставались одни огромные и почти безумные глаза. Ражный подал ему миску с остатками разведенного хмельного меда, однако Макс сопротивлялся, выставляя руки:
- Нет! Не буду! Не хочу! Вино не помогает!.. Станет еще хуже, я знаю.
- Это не вино, попей. Это напиток, дающий силы.
- Снадобье? Лекарство?..
- Можно сказать и так…
Он взял миску, понюхал. Отхлебнув, попробовал на вкус и выпил залпом.
- Это ты ходил к «шайбе» недавно? - строго спросил Ражный.
- Нет, я не ходил, - виновато проговорил младший Макс.
- А кто ходил?.
- Не знаю… Я лежал на земле.
- Где остальные?
- Не знаю…
- А что ты знаешь?
- Знаю, что беда пришла, дядя Слава, - сказал обреченно. - Я погибаю.
- Держись, ты мужчина, - он силой усадил парня на скамейку. - Привыкай. Иногда жизнь бьет больнее.
- Больнее не бывает. Я люблю ее. Мы с Максом ее любим… Дядя Слава, а ты тоже считаешь, мы виноваты?
- Нет, я так не считаю, - заверил он. - Но почему мне ничего не сказали? Когда нашли ее в лесу? А ведь еще в прошлом году нашли, верно?
- Верно…
- Ты же знал, что я ищу Милю? Знал и обманывал меня.

- Мы не обманывали! - вскричал Макс. - Она попросила, чтобы не говорили… А потом, когда поймали ее, ты уже не искал. И никто не искал…
- Поймали?..
- Она сначала боялась нас, не давалась в руки, не подпускала близко… - вспоминая, он на минуту оживился. - Но мы ее приручили. Мы срубили ей домик, избушку на курьих ножках, железную печурку поставили, с дровами. А была уже осень, снег выпадал… Она все еще босая ходила и мерзла. И не стерпела, забралась в избушку и уснула. Там дверь была от медвежьей западни, отец научил. Захлопнулась намертво, изнутри не открыть… Мы стали ее кормить, разговаривать, и она скоро привыкла.
- Отец знал, что поймали?
- Не знал… Дядя Слава, она сама не хотела выходить к людям! Мы ей говорили, упрашивали хотя бы на зиму к нам пойти жить - не пошла.
- Я верю.
- Она была такая прекрасная!.. Мы приезжали каждый день, чтобы полюбоваться. Ей же было скучно одной жить. Привезли радиоприемник, но она выкинула в печку… А этот врач говорит, будто мы лишили ее свободы и… насиловали!
- Он вас пугает, потому что сам боится, - успокоил Ражный. - Ты же видишь, он обыкновенный шакал.
- Никогда не видел шакалов. - Макс вскинул мутные глаза. - Они же у нас не водятся… Дядя Слава, помоги нам! Сделай что-нибудь!
- Я уже однажды вам помог. Устроил призыв в армию. А вы сбежали и живете, как дезертиры.
- Мы пойдем в армию! Выйдем и сдадимся!.. Только помоги!
- В тюрьму теперь пойдете сначала. Потом в армию.
- Пусть… - тихо вымолвил он. - Выручи, дядя Слава. Ну еще раз!.. Говорят, ты - колдун.
- Я колдун?
- Дядя Слава, ты не обижайся, я слышал от людей. Про тебя еще говорят - демон. И дом этот весь… в нечистой силе.
- Что же ты тогда просишь? Если я демон и связан с нечистой силой? - обиделся он.
- Я ни при чем, так люди говорят, - растерялся Макс. - Но я все равно верю: ты не простой человек. И если демон, то добрый демон…
- Все не простые, брат. Если глубже копнуть человека.
- Однажды я видел тебя… в волчьей шкуре.
- Где видел? Когда?
- В прошлом году. Мы с Максом ехали по лесу, на смолзавод. А ты в дубраве был… Мы тогда так испугались. И кони испугались, понесли. Помнишь, у меня еще перелом был?
- Фантазер ты…
- Помоги мне, дядя Слава. Видишь, я погибаю! Может, до утра не доживу…
- Доживешь!.. Потом послужишь в армии…
- Я знаю, ты можешь оживить Милю, - горячим шепотом произнес младший Трапезников, дыша в лицо запахом весенней земли. - Если захочешь. Она же не совсем еще умерла, правда? Это врач сказал - смерть! А мне кажется, в ней есть жизнь. Только как искорка… Помоги, оживи ее! Я никому не скажу! Даже родному брату! Никому! Пусть считается, сама ожила. Ну бывает же такое!
- Бывает…
- Ну вот! - его дыхание затрепетало от надежды и нетерпения. - Не знаю, колдун ты или демон, какая сила в тебе - чистая или нечистая. Но молю тебя - оживи! Ты можешь. Я знаю! Верю! А иначе сейчас пойду к «шайбе» и умру возле нее. Чтобы похоронили нас вместе.
Сказано это было с блеском в глазах и высоким достоинством, так что Ражный поверил: не воскресить Милю - этот парень умрет.
- Понимаешь, брат… Никто не имеет права делать этого, - проговорил он, хотя уже понимал, что любые отговорки не будут приняты. - Наверное, ты слышал: люди рождаются и умирают по Промыслу Божьему. Какой бы смерть ни была… Миля скончалась не от воспаления легких, а по другой причине… Ты не поймешь, почему…
- Нет, я знаю, отчего! - загорячился Макс. - Ты думаешь, если я не учился в школе и совсем не образованный, так не знаю? Да я давно почувствовал, что Миля умрет!
- Ты меня слышишь?! - Ражный потряс его. - Никто не может воскресить твою Милю! Никто!
- Но я вижу в тебе силу!.. Ты сможешь! Люди говорят, твой отец умел поднимать мертвых. Ведь это правда?.. Значит, и ты знаешь!
- Нельзя верить молве, люди выдают желаемое за действительное.
- Фелиция видела, как ты оживил птицу. Замерзшую птицу! И потом ей подарил. И птица жила у нас до весны!
- Да я ее просто отогрел!
- И Милю отогреешь!
- Человек не птица!
- У меня ключ от «шайбы», - вдруг сообщил Макс. - Сейчас я пойду, лягу рядом с Милей и умру.
- Хорошо, - почти сдался Ражный. - Но если, воскреснув, она снова захочет умереть?
- Не захочет.
- Допустим, я поверил… Но запомни: со второй смертью умрет и ее душа. Так устроено… Все, кого вытаскивают с того света, реанимируют, выводят из клинической смерти, вливают чужую кровь, чтоб спасти, пересаживают внутренние органы - все потом гибнут вместе с душой. Они как утопленники или самоубийцы… Ведь Миля все равно когда-нибудь умрет, например, от старости… Ты не пожалеешь об этом?
- Люблю ее! - клятвенно воскликнул он. - И Макс любит!
- И ты такой же… Боже, почему в этом чувстве так много эгоизма?
Он ничего не слышал, поскольку, чувствуя, как Ражный соглашается, уже дрожал от нетерпения.
А возможно, слышал и не понял ничего…
- Помоги, дядя Слава! Подними ее! Ты ведь умеешь, я вижу!
Ему показалось на миг, что глаза у парня стали по-волчьи пристальными, а взгляд пронзительным; он в в самом деле что-то видел…
- Послушай меня, Максим…
- Я не Максим!
- Ну, хорошо, Максимилиан. Не сходи с ума, возьми себя в руки, ты взрослый парень…
- Не хочу ничего слушать! Оживи ее! На улице вдруг залаяли гончаки в вольере, однако сторожевая и чуткая Люта отчего-то помалкивала. Кто-то взволновал их, встревожил, но судя по голосам, лаяли они не на человека. Мало того, обычно визгливая Гейша, словно откашлявшись, завыла баском.
- Ладно, пошли! - послушав этот хор, согласился Ражный. - И ты увидишь, что это невозможно. Поскольку она мертва, понимаешь? И нет такой силы у меня, чтобы снова вдохнуть жизнь.
На улице младший Трапезников не отставал, двигался тенью и, кажется, тихо смеялся от предвкушения счастья. Люта сидела там же, где была привязана - у «шайбы», и помалкивала, пугливо забившись в чертополох под стеной.
Что это с тобой? - спросил он настороженно и осмотрелся.
Овчарка заскулила и по-волчьи спрятала голову в траву.
Отомкнув «шайбу», но еще не открывая дверей, Ражный услышал тихий, утробный вой и потому, обернувшись назад, сказал в темноту:
- Стой здесь…
Плотно притворив за собой дверь, он зажег спичку и, шагнув вперед, увидел зеленое свечение глаз. Милю вносили, как и положено, вперед ногами, и потому она лежала сейчас головой к выходу, тело ее пульсировало, а над ним стоял волк и, вскинув морду, пел торжественную песню.
Видение длилось столько, сколько горела спичка…

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

2

Покойное блаженство и состояние восторга оборвались в тот самый миг, когда неведомая, конвульсивная сила вытолкнула его наружу, швырнула на жесткую землю и в первый момент, неподвижный, больше похожий на сгусток крови и слизи, он оказался под солнцем, в мире, который давно и отчетливо чувствовал сквозь материнскую плоть. Он сделал первый вдох, и нестерпимая огненная боль разлилась по телу, толкнулась в слабые конечности и опалила голову.
И, полумертвый, он вскочил на ноги, вытянулся и пополз вперед, волоча за собой пуповину. Не заскулил, ибо не обрел еще голоса - лишь тяжело задышал, вгоняя в себя жгучий воздух, и вскинул ушастую, большую голову. Он был еще слеп, однако яркий свет и сквозь плотно закрытые, спеченные веки показался таким же палящим и болезненным, как воздух, и не было в этом только что обретенном мире ничего веселого и радостного!
Но вот язык измученной родами матери - щенок был в два раза крупнее обычного волчонка - достал его головы, стремительно и нежно пробежал по глазам, влился в пасть, ноздри, потом в уши, освобождая от сохнущей крови, мягко скользнул по шерсти, и происходило чудо - боль снималась от малейшего прикосновения, и на смену ей вливались сила и ощущение восторга. Сам того не ведая, он издал первый звук, напоминающий еще не звериный рык - тихое, довольное урчание, прижимался к языку, подставлял шею, бока, затем, перевернувшись на спину, раскинул лапы, отдавая матери живот. Мать пока что состояла из одного этого языка и представлялась спасительным ласковым существом. Одним движением она усмирила огонь в груди, и он уж было расслабился от блаженства, как язык подобрался к пуповине и тут обнаружились материнские зубы. Острая, содрогающая боль вновь пронзила его, подбросила вверх, и в следующий миг он ощутил свободу.
С матерью теперь больше ничего не связывало… Вместе с утратой пуповины он всецело погрузился в существующий мир: в одночасье открылись слух и обоняние. Вылизанный, но еще мокрый, на неустойчивых лапах, он стоял на земле, явленный из небытия, и вкушал первые прелести жизни. Вокруг были плотные заросли крапивы и сухого, прошлогоднего малинника, выросших на дне ямы, под ногами битый кирпич, уголь и ржавое железо - все, что осталось от разрушенного человеческого жилья. Так что в первые минуты жизни он вкусил запахи человека, поскольку родился не в логове, а в старом подполе брошенной деревни. Он еще не знал человека, но уже чувствовал его вездесущую суть, будто мир этот всецело принадлежал только ему: в небе слышался воющий гул, откуда-то наносило едким, смолистым дымом, и от слепящего низкого солнца летели частые, визгливые голоса.
Над брошенной деревней показался вертолет с распахнутой дверцей, откуда виднелись люди с ружьями. Первенец не видел их, но почуял приближение человека, поднял голову и внезапно обрел голос зверя - зарычал в небо, выдавая свое местонахождение. И наверняка получил бы трепку от матери, но она в тот миг была занята собой: раскорячив задние лапы, судорожно выгнулась, застонала и произвела на свет еще одного звереныша. Осклизлый ком зашевелился на примятой крапиве и тоненько заскулил. А вертолет между тем неторопливо наплывал от леса, прибивая к земле траву мощным, сбивающим с ног потоком воздуха - мать не дрогнула, лишь прилегла, вылизывая детеныша. Откуда-то сверху на первенца свалилось нечто жесткое, стремительное и сильное, сбило на землю, чуть ли не втоптало в сухую дресву. Потеряв ориентацию, он перевернулся несколько раз, закатился в яму и, когда вскочил, - ощутил рядом присутствие еще одного зверя - отца, вернее, его раскрытую пасть над собой. Он приподнял новорожденного за холку, коротко лизнул, но только выпачкал, ибо кровь у него стекала с головы, с выпущенного языка и мешалась с родовой кровью.
Зверь лег, кося глаз к небу, и волчица, оставив новорожденного, принялась вылизывать раны на голове отца. Он зарычал на нее, и когда тень от ревущей машины достала ямы, внезапно выскочил из крапивы и помчался вслед за этой тенью.
К нему присоединилась еще пара, до того бывшая в траве и не смевшая приблизиться к яме, - переярки, ее прошлогодние дети, бродящие за родителями на некотором расстоянии.
Первенец неуклюже пополз за ними, путаясь в траве, и прежде чем выбрался из обрушенного подпола, несколько раз свергался с трухлявых бревен, торчащих из земли, пока не помог себе пастью, цепляясь игольчатыми зубами за корни трав и примятый малинник. Вертолет плясал низко над землей, и с его борта хлестко гремели сдвоенные выстрелы. Люди стреляли по кустарнику, по нагромождению досок и бревен, вдоль старых, вросших заборов; они словно прощупывали свинцом землю, пока не вытолкнули переярков на чистое место.
Вертолет полетел боком, развернулся, и с борта вновь загрохотало. Тот, что ринулся вдоль деревни, попал под выстрел сразу же, а другой, бегущий к лесу, еще долго петлял по траве, резко меняя направление, и пал на самой кромке березовой рощи.
Совершив победный круг, охотники приземлились, забросили в машину переярков и пошли рыскать, выискивая матерого волка. А тот сидел плотно, невзирая на выстрелы, прощупывающие любое возможное укрытие, и рев низколетящей машины. Бесполезно покрутившись около получаса, вертолет вновь сел на чистом взгорке, далеко от вынужденного логова, три человека из команды стрелков спешились, остальные поднялись в воздух.
Мать безбоязненно следила за людьми из крапивы и продолжала заниматься своим делом.
Теперь охота началась с земли и с воздуха. Брошенную деревню прочесывали вдоль и поперек, лазили чуть ли не в каждые руины, оставшиеся от домов, обследовали ямы, накренившиеся заборы, и вертолет чутко отслеживал все действия, мотаясь над головами. И когда они приблизились к логову с волчицей, матерый внезапно выскочил прямо на охотников и заставил их залпом разрядить ружья, после чего пронесся между ними, сделал свечку и пополз в траву. Люди закричали, круто развернулись назад, пошли добирать подранка. Их поддержали с воздуха, гвоздя выстрелами землю и тем самым до смерти напугав земных. Они залегли, замахали кулаками в небо, закричали, словно их бы там услышали. В машине сообразили, что делают глупость, отлетели в сторонку, зависли, и тут спрятавшийся в траве волк вновь сделал свечку и понесся к лесу. Люди пальнули по разу ему вслед и побежали догонять, боязливо поглядывая на вертолет. Матерый мелькал в сотне шагов от них, двигаясь зигзагами, появляясь то в одном, то в другом месте, и создавалось впечатление, что бегут несколько зверей. Их крестили выстрелами, но не прицельно, сходу и слишком азартно, чтобы попасть.
Почти не таясь, волчица стояла на краю ямы и смотрела на все это со стоическим спокойствием, и едва слепой детеныш выполз к ней, как мать скинула его обратно в яму.
Прищуренный звериный взгляд буравил спины людей, и при этом в полном безветрии трава между волчицей и бредущими цепью охотниками слегка шевелилась, словно от дуновения приземленного тягуна, образуя белесую полосу. И из этой полосы уходило все живое - порскали в разные стороны мыши, прочь уносились мелкие птахи, и дождем сыпались кузнечики.
В этот миг произошло невероятное: один из охотников, угодивший под странный ветерок, вдруг исчез, в буквальном смысле провалился сквозь землю. Двое других прошли еще несколько метров, остановились и забеспокоились. Крик их стал тревожный, будто у потерявшихся детенышей. Потом они беспорядочно и резво забегали, и теперь уже матерый, замерев у поваленной изгороди, стоял и взирал на человеческую суету.
А они наконец обнаружили пропавшего собрата - на дне глубокого, заброшенного колодца, откуда доносился слабый писк. Веревки у них не было, и тогда люди сорвали провода с накренившегося столба, засунули их вниз, однако спускаться по тонкой проволоке никто не решился. Увидев странную заминку на земле, вертолет пролетел над их головами и пошел на посадку - почти рядом с логовом.
Первенец все же еще раз выбрался из подпола, но его сшибло в яму потоком воздуха, запылило глаза, забило дыхание, и когда он пришел в себя и проморгался, то снова увидел невозмутимую, равнодушную ко всему происходящему мать, тщательно вылизывающую сразу двух детенышей. Как и первенцу, она снимала родовую боль, чистила глаза, уши и пасти, однако не освобождала от себя, не отпускала на волю, и щенки ползали возле матери, волоча за собой сине-малиновые пуповины.
Вертолет сел, всколыхнулась и мелко задрожала земля, весенний травяной сор и земляная пороша достали подпол накрыли тучей и на какое-то время скрыли от человеческих глаз все пространство покинутой деревни.
И в этой вселенской мути, поднятой человеком, он почувствовал, как мать начала пожирать послед - вместилище того недавнего счастья и благоденствия, длившегося всего-то два месяца. Хватала жадно, как добычу, втягивала в себя свою плоть и, когда остались лишь тесемки пуповин, на концах которых, как на привязи, вдруг заметались, забились и заскулили детеныши, чувствуя смерть, сделала паузу, проглотила с натугой и решительным, сильным движением челюстей одного за одним отправила в свою утробу только что вылизанных, но не отпущенных щенков.
Косточек еще не было, а если и были, то что-то вроде куриных, мягких хрящиков, и потому, собственно, рожденная добыча исчезла без звука.
Первенец непроизвольно отскочил, будучи свободным, оскалился. Он ненавидел мать; в мгновение ока он сделался зверем, родства не помнящим, ибо еще ни разу не приложился к ее сосцу и существовал той силой, что получил, находясь в ее чреве. Он готов был драться за свою собственную, уже вольную жизнь, принимая ее такой, какая она есть. Он ощерил игольчатые, острейшие зубы, по врожденному, данному матерью же инстинкту борьбы, чтобы вцепиться в горло, не осознавая, что не может даже сомкнуть челюсти из-за длинной, линяющей шерсти.
Он изготовился к смертельной схватке, но сам был схвачен за загривок единственно верным и точным движением. Сильная шея вскинула его высоко над землей - так высоко, как летала воющая, с торчащими стволами машина. И начался полет под прикрытием пыли и сора, поднятых силой человеческой - машиной, способной преодолевать земное притяжение.
Первенец ощущал, как неслась под ним весенняя, поникшая и еще не расцвеченная земля. Под материнскими ногами мелькали травы, дорожные колеи, заполненные светлой водой, поникшие заборы, ямы, заросли крапивы и лопухов, и на короткий миг он вновь испытал ощущение радости - точь-в-точь как в утробе, до рождения, когда они уходили от погони человека.
Поднятая винтами пыль и падение охотника в колодец скрыли этот побег, и веселый, торжественный полет продолжался более часа, пока холка, прикушенная материнскими зубами, не онемела и не потеряла чувствительности. Она бросила его на землю и, мгновенно забыв о детеныше, принялась вылизываться сама и кататься по земле, вбирая в себя запахи окружающей местности. Первенец сильно ударился о корневище - захватило дыхание. И как в момент рождения, жгущая боль, только сейчас в груди, охватила его, однако он вытерпел и не заплакал, а от враз прихлынувшей злости стал грызть то, что принесло эту боль, рвать короткий мох и редкую траву, забивая себе гортань. И нажравшись земли, полузадушенный, он засипел, закашлял, а по сути, залаял по-собачьи, отчего шерсть матери на загривке встала дыбом. Она подлетела к первенцу, трепанула за шкуру и ударила о дерево еще больнее.
Он же приземлился на ноги и зарычал, отхаркивая песок.
В тот же момент с матерью что-то произошло. Выстелившись перед ним, она откинула заднюю лапу, подставляя сосцы. Первенец еще не ведал вкуса молока и, прежде чем ощутить его, вцепился, вгрызся в вымя, жаля зубами нежную кожу, готовый порвать материнский живот. Волчица вздрогнула от боли, заклекотала горлом, однако смирилась и с родовой потугой стала отдавать молозиво. Густая творожная кашица, разбавленная кровью, впитывалась в его естество, начиная с языка и до пустого, еще не развернутого желудка. Он тянул ее долго, бросая один и хватая другой сосок, кусал, мял и терзал нежную плоть, пока не опустело вымя. Круглый, бочкообразный, он откатился от матери и мгновенно заснул, но она не оставила в покое - вновь схватила за холку и понесла дальше, спящего.
Древний, необоримый инстинкт толкал ее к поиску безопасного места, каковым могло быть лишь испытанное временем логово, скрытое на длинной, узкой гриве среди огромных зарастающих вырубов и болотистой земли, изрезанной ручьями, - то самое, где волчица сама появилась на свет. А ее место, где она щенилась и несколько лет выхаживала потомство - укромный молодой ельник среди старых порубок близ покинутой людьми деревни, в этом году оказался ненадежным и даже коварным: охотники с вертолета засекли волка, идущего с добычи, но не стали преследовать, а лишь отбили его направление и навели пеших: с воздуха рассмотреть логово было невозможно. Завидя машину, перегруженный пищей волк срыгнул половину мяса, облегчился и стал путать следы, отводя от ельника, но пешие стрелки точно вышли на его след, нашли отрыжку и затаились неподалеку. Матерый же, изрядно покрутив по вырубкам, пришел к волчице, скинул остатки мяса и истекал слюной, наблюдая, как она ест. И потому, утратив осторожность» побежал назад - туда, где оставалась половина отрыгнутой добычи. Он ждал опасности с воздуха, но выстрелы поджидали его на земле: трое стрелков отдуплетились по нему крупной картечью, и от мгновенной смерти спасли густые заросли осинника, принявшие на себя большую часть зарядов. Однако досталось изрядно, от головы до репицы хвоста простегнуло вразброс, так что опрокинуло набок и на короткое мгновение повергло в шок. Крепкий на рану, волк вскочил и порскнул в чащобу - прочь от логова, где волчица готовилась рожать, но охотники не пошли добирать подранка, а с ружьями наперевес направились к ельнику с трех сторон, точно зная, что там добыча более реальная и богатая - волчата. Тогда он сделал еще одну попытку взять людей на себя, пересиливая страх и мерзость, настиг их, обошел стороной и внезапно возник на пути. Еще пара выстрелов сквозь кустарник добавила несколько картечин, из пасти заструилась кровь, сбилось дыхание, но он даже не прибавил шагу - продолжал трусить неторопкой рысью, намереваясь увлечь охотников за собой.
Они же упрямо рвались к логову и бросили его во второй раз…
А волчица в гнезде слышала не только выстрелы - неосторожный хруст валежника под ногами, потаенные шаги и человеческое дыхание с трех сторон, однако сидела под лапником, на кабаньем зимнем ходу до последнего мгновения. И лишь когда все трое почти сошлись в одну точку, сделала стремительный рывок и легко ушла от выстрелов. Еще бы несколько минут, и была бы в полной безопасности - гнать по захламленному вырубу люди бы не стали, однако за спиной, в небе послышался знакомый, гулкий рев машины…
Теперь память тянула ее в место более надежное, в материнское логово - на лесистую гриву среди верховых болот. Длинный день наконец-то догорел, охотники погрузили в вертолет вынутого из-под земли сотоварища и улетели; впереди было самое удобное место для перехода - серый, призрачный вечер. Не дожидаясь матерого, она подхватила щенка и неспешной рысью, малым ходом пошла на север. Расстояние в сорок верст она могла бы одолеть за несколько часов, но роды ослабили волчицу, к тому же, спасительная энергия движения сейчас терялась чуть ли не вполовину, перерабатываясь в молоко.
Едва потухла заря, как спящий детеныш проснулся и недовольно заворчал, показывая рыбьи зубы, и вдруг изловчился, выгнулся, будто змея, и вонзил их в щеку.
Мать инстинктивно мотнула головой и отшвырнула первенца; перевернувшись в воздухе, тот угодил в муравьиную кучу и тут же был выхвачен обратно. Волчица отнесла его подальше от шевелящегося холмика, откинулась навзничь, подставляя детенышу соски. Молоко, рассчитанное на три голодных рта, истекало произвольно и, путаясь в редкой, мягкой шерсти, капало на землю. Вездесущие, как люди, насекомые, почуяв сладость, в тот же час накинулись на дармовую пищу, поползли с земли к сосцам, прильнули, выпивая волчью силу, и мать не сгоняла, не стряхивала их, ибо повиновалась древнему закону существования и сожительства многих природных начал.
И не почувствовала, кто высосал из нее больше…
К полуночи она достигла болотной гривы. Не отрывая носа от земли, вдыхая родные запахи и повинуясь их зову, отыскала логово и внезапно легла неподалеку от него: надежное, сакральное место было занято ее матерью с детенышами, и их отец - пришлый волк-одиночка, стоял на страже.
Волчица выпустила первенца, раскинулась перед ним, отдавая молоко, а волк, скрадывающий гостью, тотчас же оказался рядом, присел, прижал уши, вздыбил холку, затем властно приблизился, обнюхал гостью и немо оскалил матерые, знобкие клыки.
Детеныш ничего не видел и не слышал, занятый продлением жизни и увлеченный пищей; она же, отчаявшись, тоже окрысилась на материнского супруга, но в тихом урчании слышалась мольба о спасении.
Сказано было много и определенно, да только взрослый, сильный самец ничего не хотел знать, показывая ощеренными зубами свою решимость. Мать сдалась без боя, сникла, расслабилась, и ток молока вдруг прекратился, и напрасно первенец кусал и грыз ослабшие, вялые соски. Тогда он озлился, оторвался от вымени и, исполнившись решительности, сделал предупреждающий скачок в сторону чужого зверя. И тут произошло невероятное: матерый волк вскочил, насторожил уши и, склонив голову, воззрился на малого, совершенно немощного соперника. Хватило бы короткого удара челюстей, чтобы перекусить щенка, но защитник логова внезапно отступил назад, прильнул к земле, разглядывая волчонка, после чего подтянул живот и вдруг изрыгнул из себя шмат кровавого, свежего мяса.
И отошел в сторону, глядя со спокойным достоинством. Первенец набросился на отрыжку, да не по зубам было, только вылизал сукровицу и чужой желудочный сок. В тот же миг мать отпихнула сына и в мгновение ока проглотила двухкилограммовый кус.
Это была плата, расчет за спокойствие семьи. Следовало бы уйти восвояси, однако волчица села перед супругом матери и низко, до земли, опустила голову, просила снисхождения перед смертельной угрозой потомству. Он снова ощерился, теперь с явственным предупреждающим рыком, после чего развернулся и со злобной оглядкой потрусил к логову. Впервые волчица дрогнула, жалобно заскулила; тяжкое горе, обрушившееся враз, - бездомность, гибель переярков и прибылых щенков, которых пришлось умертвить, не освободив от пуповины. По сути, пропала охотничья стая, ибо отцом потомства был тоже волк-одиночка, который не изменит своим привычкам и к осени покинет ее; безрадостное будущее - все до кучи, придавило ее к земле, заставило на какой-то срок забыть о детеныше. Тот же, не ведая еще никаких разочарований, кроме огненной боли в момент рождения и голода, нюхал землю вокруг матери и отфыркивал запах чужих следов, отчего шерсть на загривке сама собой становилась дыбом.
По-бабьи наревевшись, она натужно поднялась, уныло посмотрела в разные стороны, послушала ночных птиц и вдруг решилась - принялась лизать первенца, приглаживая вздыбленную холку, мокрую от росы мордашку и подхвостье. Он сунулся было ей под брюхо, к сосцам, но резкий толчок носом откинул щенка в сторону. Тогда первенец сделал еще одну настойчивую попытку, зайдя сзади, и почти достал вымя и снова был отстранен недружелюбно и жестко.
И при этом материнский язык продолжал ласкать, умиротворять его, скользя вокруг шеи и ушей.
Тут он внезапно понял и причину смены отношения волчицы, и эти ее прощальные ласки - отскочил, ощерился, как недавно матерый зверь. Он готов был сражаться с матерью! Он протестовал против великой несправедливости - быть умерщвленным тем, кто дал жизнь!
Она же играючи придавила детеныша лапой к мягкой, болотной земле, вылизала брюшко, словно говоря, что смерть эта - реальная необходимость и будет мгновенной, легкой, в момент ласки и блаженства. Первенец сжался в комок, дернулся, вдавился в мох и вывернулся из-под лапы.
В тот миг свершилось чудо - он прозрел до срока. Прозрел и увидел звериный оскал матери.
Он барахтался, сучил лапами, отмахивая смерть, а она надвигалась, такая же болезненная и неотвратимая, как рождение. Но что-то случилось, произошло непредвиденное: волчица внезапно оставила первенца, легко перемахнула через него и замерла в боевой стойке.
Детеныш встал на лапы - матерый зверь вернулся, исполненный решимости и злобы. Он шел на волчицу, ступая расслабленно, мягко и тем самым скрывал мгновенную и мощную силу броска. Мать вынужденно пятилась, прижимая уши, и неуклюже натыкалась задом на кусты и деревья, на какой-то момент они оба забыли о щенке, и он предусмотрительно отполз в сторону, предчувствуя схватку. Волк выбрал мгновение, превратился в бугристый ком молниеносной энергии и прыгнул. Казалось, всего лишь прикоснулся к матери и тотчас же отскочил, но первенец сразу же почуял запах крови. Волчица жалобно простонала и, прижимаясь к земле, поползла в кочки, из вспоротого живота, словно пуповина, тащились выпущенные кишки.
А зверь тем временем потянул носом воздух и той же крадущейся походкой направился к детенышу.
От чужака исходил запах смерти. И как ни странно, он был похож на запах пробуждающейся весенней земли…
Волк остановился на расстоянии прыжка, словно взвешивая свои возможности - ударить, как и положено в бою с противником, в броске, или просто подойти, задавить щенка и принести его своим детям для игр.
Звереныш отфыркнул пугающе мерзкий запах смерти и зарычал.
Должно быть, это показалось матерому волку забавным, и он ответил угрожающим рыком, стараясь вызвать страх. И вызвал. Но от страха только что прозревший детеныш ощутил в себе истинную волчью дерзость и безрассудство. Еще немощное, слабоуправляемое тело налилось силой, щемящая, жгучая ярость, сходная с болью от рождения и первого вдоха, охватила его и толкнула вперед. Прыгнул он неловко, недалеко и сразу же провалился в зыбкий мох, однако этот слабый скачок заставил опытного зверя встать в боевую стойку. Прижав уши и оскалившись, он чуть сдал назад, напружинил лапы, готовый одолеть последние метры одним броском и повергнуть противника. И это уже была не игра - готовилась настоящая схватка!
Но в тот миг откуда-то сбоку внезапной искристой стрелой, не касаясь земли, вылетела волчица и намертво захватила холку матерого волка. Он не ожидал нападения, сосредоточившись на детеныше, и потому опрокинулся; серый сгусток энергии мышц и дребезжащего звериного крика подкатился к волчонку. Мать стремилась перехватить за горло, и тогда бы больше не разжимала челюстей до последнего, судорожного толчка агонии, однако противник только и ждал этого, чтобы вырваться из насмерть закушенных на шее клыков. Она делала стремительные и короткие движения челюстями, передвигаясь вниз, и лишь грызла, жевала сильную, мускулистую шею врага. А тот, в свою очередь, изматывал волчицу, заставляя ее много двигаться вслед за ним и вытаскивать, выматывать из себя кишечник.
Повинуясь собственной ярости и немощности тела, неспособный вступить в эту борьбу и помочь матери, детеныш вскинул голову и завыл, тем самым враз оборвав пение ночных птиц.
Битва длилась около получаса в полной тишине худого болотного леса. Наконец матерый вывернулся из мертвой хватки, но для ответной атаки уже не оставалось сил, поскольку изжеванные мышцы шеи больше не держали голову. Волк огрызнулся и тяжело потрусил в сторону логова.
А мать еще долго стояла, слушая вой детеныша, и качалась от усталости. Затем сделала несколько шагов на этот голос, однако вывалившиеся потроха цеплялись за кусты и корневища, мешая двигаться. Тогда она решительно легла набок, изогнулась и отгрызла волочащиеся по земле кишки, освободившись, как от пуповины. И, легко уже вскочив, схватила первенца и потрусила прочь - через болото, в ту сторону, откуда пришла.
По дороге она часто роняла щенка - не держали челюсти - и потому ложилась, переводя дух и зализывая вспоротый живот, а волчонок, пользуясь случаем, припадал к сосцам и тянул молоко напополам с материнской кровью. Делал это жадно, впрок, чувствуя, как из кормилицы медленно улетучивается жизнь. Ведомая инстинктом, она возвращалась на старое место - в ельники среди вырубов, где было ее многолетнее и когда-то безопасное логово и откуда вчерашним утром ее выгнали охотники.
Другого места у нее уже не оставалось на земле…
Перед рассветом, когда смолкли ночные и заговорили дневные птицы, она добралась до края выруба и, передохнув в последний раз, поползла к ельникам, служившим в зимнее время пристанищем для кабанов. Дышать становилось все труднее, мешал детеныш, зажатый в зубах, но теперь, зная свою скорую кончину, она не выпускала его больше, хотя он рвался и кусал за щеки.
На опушке леса над головой появился первый ворон, сделал круг, снизился и издал такой знакомый вопль, указывающий на добычу. Пока она была жива и держала первенца, он не мог стать птичьим кормом, и потому мать ползла вперед, захлебываясь воздухом.
Ворон удалился и скоро привел за собой около десятка сородичей. Стая облетела выруб, точно рассчитала место, где из волчицы вылетит дух, и расселась на сухостой, пни и колодник. В прошлом верные союзники по добыче мяса теперь готовились поделить между собой того, кто часто добывал им пищу - загонял и резал лосей, кабанов и домашний скот.
В природе ничего не могло пропасть даром…
В это время и появился матерый отец семейства. Покружив возле лежащей волчицы, он срыгнул добычу - разорванного пополам зайца - и лег в стороне зализывать свои раны. Волчица приподнялась, понюхала пищу и молчаливо отвернулась. Он же оставил свое занятие, вскинув голову, посмотрел недовольно и жестко, потом заворчал: если самка не брала корм, добытый волком, это значило одно - полную потерю потомства.
Матерый еще раз обошел волчицу, выискивая запах щенка, и обнаружил его спящим под елью. Потом наконец-то поднял голову, озирая рассевшихся по сухостоинам птиц, и все понял. Он был сам несколько раз ранен, и собственная боль притушила природную прозорливость, и потому, словно искупая вину свою, волк подполз к матери, обнюхал ее и только сейчас обнаружил разорванную брюшину. Лизнул несколько раз, но она отогнала волка, немо окрысившись, показывая, что рана смертельная.
Матерый попятился, сел и, вскинув морду, заскулил, пробуя голос. В волчьих глазах закипали слезы, и плач готов был вырваться из его глотки, однако самка заворчала на него с клекотом и яростью - запрещала делать это вблизи логова. Тогда он поджал хвост и с низко опущенной, скорбной головой побрел, затем потрусил прочь от ельников. И чем дальше уходил, тем больше набирал скорость и вот уже понесся крупными скачками, как за добычей, легко махая через колодины и завалы. Он бежал не дыша и на то расстояние, насколько хватило воздуха в легких и силы в мышцах. Он боялся разжать зубы, чтобы не вырвался зажатый в гортани плач…
Едва волк исчез из виду, как вороны тут же опустились подле гибнущего зверя и стали расклевывать его пищу - отрыгнутого зайца. Рвали жадно, в драку, давились костями и большими кусками, в несколько минут уничтожив все без остатка. Она же смотрела на это спокойно, набираясь сил для последнего рывка к логову. Потом сунулась под ель, взяла детеныша и двинулась дальше, к спасительным ельникам, где воронам не взять волчонка. Предощущение близкой смерти подавило разум, и она уже не осознавала того, что потомство таким образом не уберечь, не спасти, что первенца ожидает простая гибель от голода, ибо никто не накормит волчонка, не даст ему приложиться к сосцам, однако ничто не могло подавить материнский инстинкт, впрямую связанный с инстинктом продления рода.
Бывшие сотрапезники пошли следом, перелетая с пня на пень или вовсе по земле, короткими прыжками и в непосредственной близости; Между тем рассвело, над вырубами поднялось красное зарево, потом взошло неяркое солнце - она все ползла, едва переваливаясь через колодник. Вечный вороний голод подгонял птиц, делал их смелее, нахальнее, и они уже вышагивали следом, склевывая окровавленные следы. Почти у границы ельника мать завалилась набок, поскребла лапами прелый лист и затихла, зубы разжались. Первенец тотчас же выскользнул из них, заурчал сердито и, встряхнувшись, бросился к сосцам. Молоко истекало само собой, но уже не от переизбытка его…
В этот час над утренней землей возвысился и полетел во все стороны света печальный волчий плач. И скорбная мелодия его, одна для всего живого, одна для всего мира, была понятна всем, и в том числе человеку, ибо так сильно напоминала древние похоронные плачи-причеты над покойными.
И в этом проявлении чувств наконец-то в первый и последний раз соединились и примирились вечные враги…
А черные птицы встали кругом, но пока еще не подходили - переговаривались в предвкушении пищи и тоже слушали плачущий вой матерого. Несколько минут детеныш терзал вялое подбрюшье, пока вместо молока не пошла чистая, густеющая, как молозиво, кровь. Первенец недовольно рыкнул, и в этот момент мертвая волчица схватила его поперек туловища, резво вскочила и произвела стремительный рывок к ельнику, чем мгновенно вспугнула воронье. Стая тотчас же взметнулась, загорланила встревоженно, роняя помет, а мать подломилась на бегу у крайней, развесистой ели, ткнулась мордой в прошлогоднюю траву, и волчонок на сей раз кубарем вылетел из материнской пасти.
И впервые в жизни заскулил, вдруг почувствовав свое полное одиночество на земле. Некрепкий его голос, будто настраиваясь по камертону отцовского плача, чуть возвысился и скоро слился с ним где-то высоко над землей, образуя стереоэффект.
Слушая этот оркестр, замерли и онемели утренние птицы, прекратилось всякое движение на земле, оцепенела всякая живая тварь и даже муравьи замедлили свой бег на некоторое время, усиленно шевеля усиками и выслушивая не звуки - энергию пространства.
Потом все ожило, зашевелилось и запело в округе, но неведомое чувство одиночества и полной, теперь не желаемой свободы, обернулось неожиданным образом - пробудило разум и страх одновременно. Волчонок заполз кабаньей тропой в гущу мелкого, осадистого ельника и замолк, боясь дыхнуть. Он видел, как птицы вновь приземлились, теперь уже на неподвижный труп, и старый, с затасканным пером ворон совершил ритуальное действо - двумя точными, сильными ударами выклевал волчьи глаза, после чего сунулся в разверзнувшуюся огромную рану на брюхе, исследовал ее и отошел в сторону: готовой пищи - внутренностей - на сей раз не осталось.
И ни вожак стаи, ни кто другой не посмели больше и разу клюнуть остывающую волчицу. Удовлетворенные птицы расселись подле нее и замерли в напряженном, стоическом ожидании.
Полная неподвижность делала их похожими на обугленные головни. Эта траурная, похоронная команда не сошла с места и не шевельнулась, когда вдруг налетел ветер и из небольшой, клочковатой тучи ударил короткий и сильный дождь, потом начало жечь и парить обнажившееся солнце, почуяв неуловимый запах мертвечины, стали слетаться жуки-могильщики, постоянно живущие при волчьем логове.
Птицы будто сами омертвели, поджидая поры, когда созреет пища.
Насосавшийся в последний раз волчонок дремал, спрятавшись под елями, когда вдруг послышался резкий и одновременный треск крыльев. Вороны взлетали с криком, подавая сигнал опасности всему живому - и маленькому зверенышу тоже. Он заполз в рытвину, оставленную кабанами, навострил уши, нюхая воздух.
И сразу же обнаружил приближение людей; они шли, переговариваясь, и речь их напоминала клекочущий птичий язык. Вороны же орали над их головами, выписывая беспорядочные, возмущенные круги, пока с земли не раздался выстрел. Облезлая птица, исполнившая ритуал, рухнула на землю возле трупа и поползла в сторону, как недавно ползла волчица. Предсмертный ее крик бил по ушам, заставляя стаю орать еще громче, а звереныша ежиться и вбуравливаться в землю. Еще один выстрел разом оборвал этот голос.
Человек даже не притронулся к своей добыче, разве что брезгливо пнул ее, загоняя под выворотень, и приблизился к трупу волчицы. Проклекотал что-то своему напарнику, засмеялся. Вдвоем они положили мертвого зверя на спину и стали осматривать, потянуло сладковатым дымом, речь их сделалась слышнее, гуще и веселее.
Первенец видел, как его мать вздернули на дыбу, привязав задние ноги к склоненному аркой дереву, и принялись сдирать шкуру. Это был тоже ритуал, только человеческий: работали не спеша, со вкусом, но молча, и один из них, с шерстью на лице, часто прикладывался к сосцу - пузатой фляжке, после чего становился еще молчаливее.
Наконец второй, гололицый, спрятал нож, хотя шкура еще висела на голове волчицы, прихватил ружье и направился в ельник, а первый, завершая работу, завыл протяжно и отчего-то безрадостно - а должен был бы победно, коль людям выдалась удача.
Слушая этот печальный голос, волчонок выбрался из укрытия, высунул морду из-под ветвей; он ощущал голод, пугающее одиночество и беззащитность; это была его песня, и, повинуясь своему состоянию, он подтянул негромким, но чувственным подголоском. Воющий человек с шерстью на лице не мог его услышать, занятый разделкой добычи, да и сейчас первенца не заботила собственная безопасность, ибо само пение приводило его в особое трепетное оцепенение, когда ничего, кроме высокого льющегося звука, в мире не существует.
Подвывая человеческой песне, он выкарабкался на полусгнившую моховую валежину и вознесся бы еще выше, если б смог и было куда. Вскинув голову, он пел, как мог, зато истово и самозабвенно, почему и не заметил, как на его голос вышел гололицый человек, осторожно подкрался и снял куртку. Но прежде чем набросить ее на волчонка, стоял и слушал, будто не хотел портить песню. И едва звук угас, как сверху упало что-то плотное и темное, обволокло со всех сторон, парализовало всякое движение.
Запах случайного логова - ямы от подпола - знакомый с первого мгновения, как явился на свет, и нестерпимо мерзкий, охватил первенца еще плотнее, чем брезент куртки, проник в ноздри, легкие, впитался в кровь и достал сердца. Он пытался отфыркнуть его, исторгнуть из своего существа, однако запах этот был подавляющим и вездесущим…

3

Интерес к этой охоте у Ражного пропал в первый же день, когда поляки сначала отказались от классических способов охоты на логове - окладом флажками и подманиванием волков на утренней и вечерней вабе, а потом заявили, что отстреливать хищников станут с вертолета, на котором прилетели.
Зимой еще куда ни шло, хотя Ражный как президент клуба был противником такой неспортивной охоты, а в начале лета, в зеленом лесу с воздуха и коня-то вряд ли увидишь. Но спорить с панами не стал, понимая, что те попросту не желают ломать ног по старым вырубам и чащобам, а хотят красиво и с ветерком полетать и пострелять.
Ну и на здоровье! Таковы и трофеи будут…
Можно сказать, полякам еще повезло: стронутая с логова волчья семья не исчезла в зеленке, а почему-то завертелась на территории брошенной деревни, не совсем заросшей и хорошо просматриваемой с вертолета. Отстреляли двух переярков, ранили матерого и, пожалуй, взяли бы волчицу с прибылыми, если уже разродилась, не провались один из панов в старый колодец. Поиск зверей пришлось прекратить и вернуться на базу, а надо было во что бы то ни стало добирать подстреленного волка, иначе начнет мстить за разорение гнезда и наделает беды.
Оставив гостей, Ражный вечером сходил на вабу, потрубил в ламповое стекло голосом волчицы, и матерый отозвался почти мгновенно, причем в районе логова. Это вселило надежду: если за ночь не уйдут, то рано утром можно расставить стрелков по лазам и тропам и взять волков на вабу.
Возвращаясь в сумерках из леса, неподалеку от базы на старом проселке он встретил человека в современных американских джинсах и белой рубахе навыпуск, перетянутой широким кожаным поясом с серебряными бляхами.
У Ражного тоже была такая рубаха и пояс, хранящиеся после смерти отца в его сундуке.
Это был соперник, давно ожидаемый и пришедший все-таки неожиданно…
- Здравствуй, Ражный, - сказал он и подал руку. - Я Колеватый.
- Здорово, Колеватый, - и сразу же отметил, что поединщик серьезный, сильный и лишь немного обеспокоенный, отчего и пытается давить психологически с первого прикосновения к сопернику - чуть крепче, чем полагается, сжал руку.
- Когда и где? - спросил пришедший араке.
- В моей вотчине, - уклонился от прямого ответа Ражный. - Но сейчас связан гостями, поляки приехали на волчье логово. Завтра к вечеру уберутся. Встретимся здесь же и обговорим условия.
- Добро, - согласился тот. - Прими дар, вотчинник! Жеребчика тебе привел!
За поворотом проселка стоял новенький дизельный джип «нисан-тирана»…
Ражный внутренне собрался, будто в боевую стойку встал: судя по такому дару, схватка для Колеватого была решающей. И сразу же возникло много вопросов, а один будто спицей проколол сознание: почему Пересвет определил в противники опытному, не раз бывавшему на ристалищах поединщику его, еще только затевающего Пир - первую в жизни схватку?
И ответ находился двоякий: или боярый муж считает, что коль Ражный - внук Ерофея, то способен одолеть Колеватого, или не забыл дерзости его и потешного поединка в Валдайском Урочище и теперь решил наказать, поставить на место.
Потом нашлось еще одно предположение: калики говорили, будто Ослаб или его опричина пытаются взять в руки слишком самостоятельных вотчинников и давят на Пересвета, чтоб тот выставлял против пирующих хозяев Урочищ таких поединщиков, которые в два счета уложат молодого аракса. Да еще на собственной земле…
Сам Ослаб был из вольных и, по словам сирых, не благоволил к вотчинникам…
От даров отказываться было не принято, впрочем, как и обсуждать достоинствами недостатки. Мало того, принимать их следовало без всякого выражения чувств, дабы соперник не мог понять, что он означает для вотчинника. А Колеватый незаметно и пристально, словно скальпелем, вскрывал глазами Ражного, намереваясь заглянуть внутрь…
- Благодарствую, - по обряду сказал Ражный и добавил от себя, прямо взглянув сопернику в глаза. - Отдарюсь после Поруки!
- Ты сначала получи эту Поруку! - усмехнулся тот. - А дар я приму!
До поединка вне ристалища им можно было прикасаться друг к другу, лишь здороваясь за руку, но Колеватый хотел было хлопнуть его по плечу - так, дружески, по обыкновенной в мирской жизни привычке - Ражный увернулся в последний миг. Мощная десница соперника похлопала воздух.
- Ну что? Расходимся, гость дорогой? - спросил Ражный, направляясь к джипу.
- Да рано еще… Покажи Рощу. Если недалече… Колеватый хитрил или рассчитывал на простоту своего соперника: заранее показать дубовое Урочище - обеспечить ему половину победы. Он там дневать и ночевать будет, он там всю землю руками ощупает, сквозь пальцы пропустит, каждое дерево обнимет и обласкает…
- А ты не спеши. - Ражный валял дурака. - Я еще там не прибрался. Провожу поляков, возьму грабельки, метелку с совком, желуди смету, чтоб спину не давили…
Тот все понял, но никак не выразил своих чувств, лишь добро усмехнулся и пожал могучими плечами.
- Как хочешь, я во времени не ограничен. Ты вотчинник, а потому - как скажешь.
- Тогда завтра увидимся, - теперь Ражный подал ему руку. - Кстати, как с ночлегом?
- В город вернусь, в гостиницу, - просто ответил Колеватый. - Меня машина ждет, тут недалеко, на дороге.
Вольный араке снял пояс, рубаху, спрятал все в сумку и переоделся в майку и джинсовую куртку.
- Ну, будь здоров! - махнул рукой и подался восвояси.
Ражный поднес ламповое стекло к губам и провабил ему вслед матерым зверем. Поединщик даже на мгновение не приостановил шага - не то что не обернулся; его невозмутимость и спокойствие говорили о главном - Колеватый был крепким на рану, как бронированный старый кабан…
Утром капризные поляки вообще отказались ходить по земле, кивая на своего товарища с порванными связками голеностопного сустава, и заявили, что охотиться станут только с вертолета. И тогда Ражный решил подстраховаться, уйти к логову до рассвета и там взять волка на вабу, ну а с волчицей и прибылыми уж как получится. Так будет скорее и надежнее, ибо поединщик ждет, хотя и говорит, что во времени не ограничен. Кто его знает, вдруг примет отсрочки и оттяжки во времени за психологическое давление и сам начнет давить.
А до поединка Ражному действительно нужно было «прибраться» - закончить все текущие дела, снять всякое стороннее давление в виде забот и хлопот и внутренне сосредоточиться только на предстоящем поединке. Так что он составил мысленный график, расставив свои дела в строгую очередность.
Первым пунктом значилось взять матерого, вторым - освободиться от польских охотников и только третьим - наказать Кудеяра. Начало и конец у этого плана довольно легко соединялись, и, отправляясь на логово, он рассчитывал убить двух зайцев, прихватив с собой приблудного раба, тайно живущего на базе.
Однако расчет не оправдался: волк не ответил на вабу, и когда Ражный уже решил, что матерого в окрестностях логова нет, вдруг затянул прощальную песню, и этот звериный плач врезался в слух и сознание, как осколок стекла…
Сняв шкуру с мертвой волчицы, Ражный вывернул ее мездрой наружу, вырубил подходящую рогатину вместо пяла и натянул: когда еще прилетят польские паны, неизвестно, и прилетят ли вообще, а в такую жару, скомканная в рюкзаке, она сопреет за несколько часов - соли с собой нет. Вообще-то весенняя, линялая волчица как мех никуда не годилась, разве что у порога постелить вместо половика, к тому же, дыра на боку расхвачена не по месту, по всей видимости, в драке. Поляки ее не возьмут - слишком чванливы, чтобы брать чужой трофей. К тому же им волчонок нужен, не шкура, а для получения премии за отстрел волчицы достаточно было предъявить голову, лапы и шмат кожи с брюха, на котором видны оттянутые соски. Да, экземпляр попался редкий, невиданный - величиной с матерого самца и весом под шестьдесят килограммов. Не вымя, так бы и сроду не подумать, что самка.
Витюля потом выделает и продаст иностранцам, придумав леденящую душу историю.
Ражный не надеялся отыскать волчат. Когда сведущий в биологии Кудеяр осматривал погибшую от раны самку, сразу же обнаружил, что нет кишечника. В брюхе остались желудок, печень и еще не сократившаяся матка - все остальное вымотано и отрезано волчьими зубами, а не расклевано вороньем, как думали вначале.
В желудке оказались непереваренный кусок мяса и два новорожденных детеныша: таким образом волчицы регулировали поголовье и оставляли жить самых сильных волчат и столько, сколько могли прокормить и вырастить. Конечно, сомнительно, что крупная, матерая самка ощенилась только двумя, но будь еще волчата - тут бы, у трупа вертелись, пока не сдохли и не стали бы добычей воронья. А судя по всему, волчица погибла пару часов назад. И все-таки для очистки совести Ражный заставил Кудеяра копать яму, чтобы не дать поживы воронью, а сам побрел по ельникам, к логову.
Осторожно пробираясь сквозь завалы к ручью, он снова услышал волчий плач, и чтобы не сосредоточиваться на нем, чтобы заглушить его скорбящую мелодию, он замычал современный мотивчик, однако звериный голос все равно накладывался, звучал сильнее и явственней. Тогда он попробовал размышлять вслух относительно вчерашней вертолетной охоты на логове, ругал поляков, один из которых вывихнул ногу и порвал связки, провалившись в колодец.
Ражный часто разговаривал сам с собой, оставаясь один, потому что на людях больше молчал, и это помогало выстроить мысли, психологически уравновеситься; тут почему-то и такой способ не помогал. Прощальная песня матерого, упущенного вчера так бездарно и глупо, оказывалась сверху и притягивала воображение. На какое-то время он забыл даже о поединщике и предстоящей схватке - первой в жизни схватке в дубовой роще! - к которой теперь следовало готовиться ежеминутно.
Он прислушался, стараясь определить, откуда же доносится волчий вой, и внезапно обнаружил, что в мире тихо, а звериный плач звучит в нем, запечатленный слухом, как магнитофонной лентой.
Потом он услышал, как за спиной заволновалось воронье, стерегущее свою долю, - значит, Кудеяр свалил тушу волчицы в яму. Он ненавидел этих птиц, вид и крик их вызывали омерзение и близкое, тайное ощущение смерти, сейчас еще более усиленное волчьим голосом.
Пять лет назад прапорщик Ражный, боец спецназа погранвойск, сидел среди камней на таджикской границе с огромной раной - осколком мины вынесло два ребра в правом боку, подавал сигналы «сое» и боролся с птицами. В полусотне метров от него на жутком солнцепеке лежал срочник-погранец Анвар, которому досталось больше, и потому воронье уже обрабатывало его кости. Это было жуткое зрелище: резиново-прочные, беспощадные голодные птицы падали на человеческое тело так густо, что вместо Анвара образовывался черный шевелящийся курган. Ражному чудилось, что это уже не вороны, не те, воспетые в воинских песнях птицы, а крупные насекомые, что-то вроде жучков-могильников, только крупнее в сотни раз. Он дважды засадил из подствольника по этому кургану и понял безнадежность такого занятия. Воронье взлетало, словно показывая результат своего труда, и снова облепляло труп, вернее, просвечивающуюся насквозь ребристую грудную клетку, так похожую на птичью…
Стрелять по ним прицельно он уже не мог, да и не отогнать их было пулями, потому бил по скопищам воронья из подствольного гранатомета, однако выстрела хватало на три минуты, не больше. Птицы дожрали Анвара и теперь приговорили на съедение Ражного. Прапорщик понимал: стоит потерять сознание или кончатся гранаты - начнут расклевывать, не дожидаясь смерти. В полубреду он пытался контролировать время и, закрывая от слабости глаза, считал до семидесяти, после чего наугад наводил автомат на скопище и нажимал гашетку. За минуту забытья воронье приближалось на расстояние вытянутой руки…
И ни разу не промазал. Такого обилия этих ангелов смерти, пожалуй, не было ни в одной точке земного шара. После каждой гранаты до десятка воронов превращалось в черные лохмотья, но на смену им прилетало еще больше.
На этих птиц не охотились ни люди, ни звери, и сами они не расклевывали трупы павших своих сородичей.
Они были несъедобны и потому вечны.
Когда за раненым прапорщиком пришел вертолет, пилоты побоялись сажать машину в непосредственной близости: на каменном склоне валялось десятка три душманских трупов - это то, что они наколотили в паре с Анваром, и поднятая винтами черная туча в буквальном смысле закрыла небо.
Воронье в тех краях размножалось и жирело от долгой войны…
Три эти птицы сидели сейчас на сухой ели низко от земли и внимательно наблюдали за движением человека, не забывая коситься под дерево. Чего-то ждали…
Ражный отвернул в сторону и пошел прямо на сухую елку - вороны нехотя взлетели, закричали недовольно, заругались, что отнимают добычу.
Волчонок сидел на корневище и подпевал отцу. Он даже не дернулся, когда оказался в человеческих руках, ибо взят был за холку, как носила его мать.
- Вот ты где, брат… А от мамаши твоей одна шкура осталась…
Щенок открыл глаза, чем удивил человека.
- Интересно… Пуповина не отсохла, а смотришь. Щенок тихо заурчал. Ражный крепче взял за загривок и тут увидел тонкие молочные зубы в пасти звереныша.
- И еще с клыками.. Да ты, брат, вундеркинд. Волчонок или властную руку почувствовал, или посчитал, что взят материнскими зубами - обвис, вытянув лапы. Взгляд щенка был уже осмысленным, реагировал на движение и предметы - знать, давно освоился с окружающим миром.
- Ладно… А где твои братья-сестры? Или всех мамаша подъела?
Вороны кружили над головой: их добыча сейчас была в руках человека. Ражный понаблюдал за их полетом, сунул в карман волчонка.
- Значит, подъела… Такая здоровая, а всего троих родила и только одного тебя оставила. Видно, не зря говорят: чем меньше рождаемость, тем выше организация и интеллект. Пошли, что ли?
Звереныш чуть поволохался в кармане и затих. Кудеяр почти зарыл волчицу, однако, заметив хозяина, бросил лопату и сел. Ражный сдернул с него брезентовую куртку, завернул щенка и, завязав узлом, положил на колодину. Раб тут же оказался рядом, просунул руку в узелок, погладил волчонка, не вынимая.
- Какая мягкая шерстка. Плюшевый… Вы что с ним станете делать, хозяин?
Ражный не удостоил его ответом, ибо сам не знал, что теперь делать с волчонком. Конечно, надо бы отдать полякам, да почему-то чувствовал нарастающий внутренний протест, в основном продиктованный обидой, что упустили они вчера матерого и теперь добавили ему работы перед поединком.
Пользуясь молчанием, раб достал щенка, заглянул в пасть, осмотрел снаружи.

Предыдущая страница 3 Следующая страница


Волчья хватка 4

- Редкий случай, - заключил равнодушно. - Пуповина свежая, а глаза открылись… Как это понимать, президент?
И вдруг как-то странно пискнул, отшвырнул щенка и зажал основание большого пальца.
- Вот сука!.. И зубы есть! - Кудеяр тут же справился с собственным испугом, взял привычный саркастический тон. - Как считаете, волчата могут быть бешеными от рождения? Как люди, например?
Ражный не удостоил его ответом, сунул детеныша назад в куртку, застегнул «молнию», завязал в узел, после чего бросил лопатку.
- Трудись.
Кудеяр усмехнулся в бороду и промолчал, четко зная черту в их отношениях, переступать которую не следует, ковырнул землю. Птицы, зревшие коварство, возмущенно сорвались со своих мест и с клекотом возреяли над головами. Ражный подтянул к себе ружье, но пожалел картечь - дробовых патронов в патронташе не оставалось…
Напарник насыпал зачем-то холмик над могилой и, как всякий раб, работающий из-под палки и по приказам, дело до конца не довел.
- Утрамбуй землю и привали сверху камнями, - распорядился Ражный.
- А на хрен это надо? - утомленный жарой и потому ленивый, спросил Кудеяр. - Экология, что ли? Да кто сюда придет?..
Чтобы прекратить «разговорчики в строю», когда-то хватало одного взгляда; теперь невольник распоясался и будто бы не замечал, что хозяин тихо вскипает.
Ражный молча дал пинка в тощую задницу. Кудеяр зарылся головой в мелкий густой ельник, но тут же вскочил, поклонился.
- А, да!.. Прошу прощения, президент. Слушаюсь…
И опять же кое-как примял ногами холмик, поплелся выковыривать камни из земли.
Кудеяр в последнее время начал смелеть, и, если пока еще не нарушал условий договора, то в речи его Ражный все чаще слышал издевательский тон. Поставить на место его можно было в любой момент и за малейшее своеволие - бывший прапорщик знал много лекарств от наглости, однако оттягивал время, поджидая тот случай, когда невольник утратит бдительность, нарвется окончательно и когда сделать это можно изящно, со вкусом, один раз и навсегда. Он ненавидел своего раба, презирал его прошлый и нынешний образ жизни, былую ученость, подвижный, с налетом ржавого цинизма, ум, поскольку все это являлось флером, туманом, прикрывающим примитивную, трусливую натуру. С точки зрения Ражного, его было бессмысленно перевоспитывать либо прививать какие-то достойные человека, благородные качества. Он был раб от природы, ибо уважал только силу и перед ней преклонялся, даже если при том держал фигу в кармане. И как всякий раб, так или иначе получив власть, становился неумолимым и жестоким, но стоило ему почувствовать силу, как он мгновенно становился самим собой и готов был сапоги лизать.
И это неприятное общение с рабом неожиданно излечило: волчий плач забылся, пленка стерлась, не оставив даже воспоминания скорбной мелодии. Но теперь мысли занял Кудеяр, от которого перед поединком следовало избавиться, как от мерзкого раба, негодного человека и души, все-таки зависимой от воли Ражного.
Первая в жизни схватка в дубраве вполне могла оказаться и последней, то есть, окончиться славной, но смертью, и по древнему правилу он не мог оставить после себя хотя бы одну зависимую душу - жену, ребенка, возлюбленную или пленника-раба, приведенного с чужбины. Поэтому до первого поединка Ражный не имел права жениться, заводить детей, хозяйство и рабов…
Кудеяр прибился на охотничью базу прошлой осенью, и Ражный до сих пор не знал его настоящего имени, что, впрочем, было не особенно интересно.
Однажды он приехал из города (провожал на поезд группу иностранцев) и увидел выбитые стекла и пострелянные стены, а сторож - сорокалетний мужик, бывший классный сварщик и Герой Соцтруда, а ныне тихий алкоголик Витюля, оказался в таком сильном возбуждении и страхе, что поначалу ничего не мог добиться от него и потому сам осмотрел базу: из кладовой и морозильной камеры исчезли продукты, палатка, меховой спальный мешок и совсем странно - икона Сергия Радонежского из зала трофеев. Сторож был хоть и храбр на словах, чуть выпив, стучал себя в грудь и Золотую Звезду показывал, однако на рожон не полез, и когда к охотничьей базе подрулила иномарка, а оттуда вышел бандит с автоматом, смекнул, что в открытом бою проиграет, потому взял свою одностволку и спрятался на чердаке, осторожно замкнув входную дверь на внутренний замок.
А бандит, видимо, знал, что хозяина нет, потому вел себя дерзко и нагло - выломал окно, влез в дом и стал хозяйничать, выбрасывая на улицу и складывая в машину все, что понравилось. В последнюю очередь снял со стены икону, и, когда вылез с нею на улицу, сторож наконец пришел в себя, прицелился и всадил ему заряд дроби в задницу. Разбойник сначала упал, заорал и пополз за машину. Витюля перезарядил ружье и выстрелил по капоту иномарки, но бандит пришел в себя и открыл ответный огонь - выбил окна, изрешетил железную крышу, после чего заполз в машину и поехал со двора. Сторож вдарил по нему еще раз, выставил заднее стекло, но нападавший умчался по проселку и на развилке повернул не к городу, а в обратную сторону - к брошенному лесоучастку - это было хорошо видно с чердака.
Герой Соцтруда побоялся спускаться вниз, а лишь принес патронов с пулями и картечью, и засел у слухового окна.
- Кудеяр! - восклицал он, не в силах справиться с волнением. - Истинный Кудеяр! Средь бела дня на такое?!
Это происшествие показалось Ражному странным: грабить охотничью базу не имело смысла - денег нет, оружие вывезли и сдали в милицию на хранение, да и вообще ничего ценного: даже икона была новая, конца прошлого века. Судя по похищенным вещам, бандит жил не очень далеко и бедствовал в осеннем холодном лесу. Ущерб от нападения был не великий - в конце концов, и «Кудеяру» досталось: на земле, где стояла его машина, остались сгустки крови, битое стекло, и можно бы считать, что были с налетчиком в расчете, но еще тогда Ражный заподозрил - а не приглядывать ли за ним приставили этого человека?
Оставив все дела, он занялся поисками и через пару дней обнаружил старенькую, простреленную дробью «БМВ», замаскированную на зарастающей лесовозной дороге в двадцати километрах от базы, и сел в засаду.
Еще через пару дней кончились продукты, да и похолодало, так что Ражный решил оставить Кудеяра до первого снежка, когда тот сам выберется из своего логова и наследит.
Первый снег выпал через неделю, и Ражный, прихватив с собой оруженосца Витюлю (носил карабин на случай встречи с крупным зверем), пару гончих, специально отправился в тот район потропить зайцев. И скоро гончаки вдруг залаяли на одном месте, будто по крупному зверю.
- Лось! Лося держат! - возликовал неунывающий Витюля.
Несведущего Героя пришлось урезонить, ибо вместо лося там мог быть тот самый Кудеяр с «Калашниковым»…
Так оно и оказалось. Только бандит не смог даже самостоятельно выползти из палатки, присыпанной снегом. Дробовой заряд попал ему в область анального отверстия, задница распухла, начиналось заражение крови, и Кудеяр валялся с высокой температурой и в полусознательном состоянии. Автомат у него был под рукой, и, несмотря на помрачение ума, он все-таки попытался поднять его с пола, но ничего больше сделать не успел. Ражный вышвырнул бандита из палатки на снег, придавил к земле стволом карабина.
И здесь от него дурно завоняло. Потом, когда выздоровел, Кудеяр признался, что не мог сходить в туалет уже неделю, и тут от страха у него началась медвежья болезнь, которая продолжалась потом всю дорогу, пока несли его до машины и пот ж ехали до базы. Несмотря на ранение, у бандита не пропал аппетит и он сожрал чуть ли не половину уворованных продуктов - четырнадцать литровых банок лосиной тушенки! Даже с великого голода нормальному человеку столько не съесть, тем более когда случился запор.
На базе Витюля отмывал и лечил его больше месяца, геройски перенося отвращение, и когда Кудеяр встал на ноги, Ражный велел выдать ему солдатскую одежду, бывшую в клубе как охотничья спецовка для гостей, и отправить на все четыре стороны. И вот тогда налетчик в прямом смысле пал на колени.
- Не выгоняйте! - взмолился. - Мне некуда идти! Я вынужден прятаться! Если я появлюсь в городе - меня убьют! Буду служить вам! Все исполню, что прикажете!.. Позвольте остаться!
- Даю три минуты, - предупредил Ражный. - И чтоб духу твоего не было!
Налетчик пугливо открыл дверь задом, попросил из-за порога:
- Верните мне автомат…
Не хотелось марать рук об это существо, поэтому Ражный дал ему пинка и велел Герою вывезти Кудеяра за сто первый километр в прямом смысле, то есть за границу арендованных охотугодий. Верный слуга исполнил все, как полагается, но не прошло и недели, как егеря, объезжавшие на снегоходах лосей в семнадцатом квартале, засекли человеческие следы в кирзовых солдатских сапогах. Неизвестный выходил на просеку, зачем-то прошел по ней взад-вперед, после чего, неумело маскируя след, снова свернул вглубь квартала, где находился старый леспромхозовский вагончик с печью. И пес бы с ним, да на выходные дни Ражный ожидал группу «новых русских» из области, и Кудеяр мог подшуметь лосей, стоящих на кормежке в этом квартале. Поэтому, не раздумывая, велел осторожно пройти на лыжах к вагончику и взять, кто бы там ни оказался. Егерями у него работали местные мужики-охотники, леса знали отлично и к обеду следующего дня привезли в снегоходной нарте обмороженного, корсетного Кудеяра.
Гнать его с территории оказалось бесполезным, его в двери - он в окно, тем более одичавший лесной скиталец снова упал на колени.
- Служить буду! Как последняя сука!
Он был интеллигент и в лагерях не сидел, поэтому тюремные клятвы и замашки звучали у него выспренно. Не походил он ни на уголовника, ни на киллера, вынужденного скрываться от возмездия, ни на члена какой-нибудь бандитской группировки, которому братва отказала в покровительстве.
При всей своей рабской роли в охотничьем клубе, Герой Соцтруда Витюля вовсе не был рабом, а невероятно прилежным трудягой, выброшенным с круга жизни великими реформаторами. Он до сих пор оставался Почетным гражданином города Надыма, одна из улиц носила его имя; разве что надымчане не ведали, где теперь он и в каком состоянии, качая природный газ по трубопроводу, им сваренному. Витюля прекрасно осознавал свое положение, называл себя абортом реформы и все еще желал быть кому-то нужным и полезным - не государству, так небольшому частному делу в виде клуба и охотничьей базы. Варить он больше не мог, поскольку от долговременных запоев тряслись руки…
- Ладно, - согласился тогда Ражный. - Служить так служить… Но запомни: малейшее неповиновение, и я тебе больше не хозяин.
Кудеяр готов был землю есть.
А Ражный присматривался к нему и искал подтверждение своим внезапным мыслям: впереди был первый поединок, и вполне возможно, что его будущий соперник, заранее зная, с кем придется выйти на ристалище, подослал своего человечка, используя его вслепую.
Отец не раз предупреждал - за полгода до схватки никого больше к себе не подпускай, тем более перед Пиром. К нему самому не раз подкрадывались - то молодая женщина объявится, на которую сроду не подумаешь, то беспризорный мальчик, которого выгнать рука не поднимается. Для соперника все важно: как ты живешь в мирской жизни, что ешь, сколько спишь и даже что видишь во сне.
И сколько бы он ни приглядывался к рабу, ничего не заподозрил и все-таки решил заранее освободиться от зависимой души: до поединка оставалось менее полугода, поскольку Ражный этой весной достиг совершеннолетия аракса - исполнилось ровно сорок.
Способ избавления от рабства он знал армейский, проверенный и жесткий: прежде чем поднять человека, его следует унизить, дабы ощутил дно и опору под ногами. Иначе из трясины не выплыть…
Но оказалось, есть на свете люди настолько глубокие в своей низости, что могут и тебя увлечь на дно, незаметно погрузив в болотную зыбь. Самое удивительное, что Кудеяру нравился такой образ жизни и другого он не хотел, а выгнать его с базы оказалось невозможно. Он в буквальном смысле прилип, въелся, как ржавчина, и медленно грыз изнутри душу, изъедал и язвил ее своими циничными, полускрытыми насмешками, и когда хозяин выходил из терпения и хватал палку, тотчас же покорно склонял перед ним спину.
Ражный терпел и ждал случая, когда можно хорошенько встряхнуть, жестко наказать в последний раз отравляющего жизнь раба, и приезд поединщика подстегнул к скорому действию, да и случай представился удобный: охота с поляками, вертолет, начальство из. области - все к месту.
Едва Кудеяр забил камнями могилу волчицы и сел в тенек покурить, за ельниками послышался стрекот вертолета Ми-2, на котором вчера брали волчью семью у логова. С поляками, которых Ражный за иностранцев не считал, намаялся больше, чем с изнеженными американцами или привередливыми немцами. Им и вертолет не помог - вывернулся и ушел матерый и волчица с прибылыми, выпустили по собственной вине: куда уж лучше, когда тебя наводят на зверя с воздуха, подходи и бей.
Панам бы покаяться или хотя бы вину свою признать и не предъявлять необоснованных претензий - в них заиграла шляхетская кровь, полезло дерьмо - мол, за увечье охотника, павшего в колодец, платить придется клубу, еда на базе плохая, комары заедают, подушки комковатые, в спальне сквозняки и вообще охотничий клуб - надувательство русских проходимцев, и надо бы расторгнуть с ними контракт.
Президент клуба тихо скрипел зубами и с тоской, добрым словом поминал Тараса Бульбу и Ивана Сусанина.
Поздно вечером выяснилось, отчего недовольны паны и ради чего столько времени добивались этой охоты на логове: коммерсанты обещали преподнести польскому президенту волчонка.
И когда на подходе к логову услышал волчий плач, застрявший в ушах, понял, что волчица мертва и сейчас складывается самая неблагоприятная обстановка. Волк пришел к погибшей возлюбленной, простился, а потом оплакал и ушел на разбой…
Сейчас Ражный ничего особенного не чувствовал, ибо мысли по-прежнему были прикованы к поединщику. Он вспоминал его рукопожатие, взгляд, голос, процеживал в памяти короткий диалог, состоявшийся на дороге, и пытался угадать его характер, силу и качество эмоций, способности врожденные и приобретенные и из всего этого смоделировать. хотя бы общие приемы борьбы. Ражный знал, что и Колеватый сейчас занимается тем же анализом и, пожалуй, волнуется больше, поскольку схватка предстоит в дубовой роще, насаженной далекими предками и полностью обновленной отцом, а дома и деревья помогают…
Эх, узнать бы о нем сейчас хоть что-нибудь - какого он рода, сколько раз выходил на ристалища, в каком периоде схватки рассчитывает на победу, а в каком может сделать ничью или вовсе уступить. Судя по телосложению, кулачник он сильный, и брататься во втором тайме с ним будет трудно. Так что придется доводить его до третьей стадии - до сечи…
Что вольные, что вотчинные араксы никого к себе близко не подпускали, таили не только от мира свою вторую жизнь, но и перед своими были закрыты, так что или вычисляй, изучая характер и психологию, или все узнаешь уже на земляном ковре, в роще. Это народу на потеху они устраивали по праздникам игровые схватки, иногда зарабатывали деньги, подзуживая богатых купцов организовать бой с кем-либо, вынуждали делать большие ставки и потом делили выигрыш, собравшись на тайный сход, но ни один посторонний человек не знал и не мог узнать, где состоится истинный бой араксов - своеобразный чемпионат, покрытый таинством. Его место определял боярый муж Пересвет - не самый старый по возрасту и самый сильный поединщик. Обычно схватки проводились в дубовых и, реже, сосновых или иных рощах, скрытно от чужих и своих глаз. Они напоминали гладиаторские бои, разве что без публики, милующей или приговаривающей к смерти. В Урочищах засадники были сами себе судьями и сами решали вопросы жизни и смерти.
И доныне ничего не изменилось, хотя отец частенько говорил, что араксов сначала поубавилось в довоенное время, а потом резко прибавилось, и сейчас их больше, чем в благодатном прошлом веке, то есть тысяча с лишним, настоящий Засадный Полк. Сам Ражный-старший о себе рассказывать не любил и, как потом выяснилось, много скрывал даже от сына. Большую часть жизни прожил он в своей родной деревне, работал все больше в лесу - штатным охотником, егерем, лесником, одно время - механизатором, потом снова егерем. В сорок втором взяли в армию, но на фронт он не попал - отправили на морскую базу, где ремонтировались подводные лодки. Всю войну, а потом еще шесть лет он выполнял одну и ту же операцию - вытаскивал из субмарин дизели, подлежащие ремонту, и затаскивал новые. С помощью специального коромысла, постромок и помочей в невероятной теснотище, где двоим уже не развернуться, брал один полуторатонный вес и, удерживая его впереди себя, нес по лабиринтам и узким переходам. Иногда за сутки по две-три операции. Его держали на особом пайке, который, впрочем, был не так важен, хранили и берегли, исполняя все, даже самые неожиданные прихоти, и не спрашивали, зачем, например, ему нужна отдельная рубленая баня, всякий раз чистое, с иголочки, белье, возможность на несколько часов оставаться в одиночестве и полная свобода действий.
Когда Ражному было десять лет, отец вдруг собрался и, оставив хозяйство, налегке, с сыном и второй своей женой Елизаветой, уехал на Валдай. А там поселил семью в настоящих хоромах на высоченном холме среди древней дубравы. Жить бы там и радоваться, но когда Вячеслава призвали в армию, вернулся назад…
Для Ражного не было тайной, чем всю жизнь занимался родитель, мало того, сам по наследству был посвящен в воины Засадного Полка - так между собой араксы называли Сергиево воинство, тот самый засадный полк, который под предводительством княжеского воеводы Боброка решил исход битвы на Куликовом поле.
Посвящен был в тринадцать, много чему научен и только не вышел еще возрастом, не достиг сорока лет - совершеннолетия аракса или, как чаще говорили, сборных лет, чтобы бороться в рощах. До этого срока можно было заниматься чем угодно - заносить колокола на колокольни, жернова на мельницы или те же дизели в подлодки; позволялось бороться на праздниках, веселя публику, профессионально заниматься Спортом, всегда в особой чести считалось служить, защищая Отечество. Однако выходить на поединки в Урочищах и участвовать в Сборе воинства для Пира Святого уставом дозволялось лишь в зрелые годы.
Поскольку внешне засадники ничем особенным не выделялись, то их невероятная сила и выносливость почти всегда связывались в сознании мирских людей с колдовством, чародейством или некой чистой и нечистой силой, позволяющей совершать то, что не под силу обыкновенному человеку.
Отец успел вроде бы многое за свою жизнь, не раз становился героем на праздниках, заработал уважение земляков, слыл среди них как самый сильный и независимый, потому всю жизнь был чем-то вроде мирового судьи и даже последние годы занимался живописью, умудрившись умереть не как подобает араксу, в объятьях противника, а возле мольберта, так и не закончив автопортрета.
К старости ему не хватало света, поскольку он писал картины, и, дабы осветить жилье, вынес все капитальные и дощатые перегородки, прорезал дополнительно еще шесть окон, и получилась одна огромная комната с видами на все четыре стороны. Лишь русская печь отгораживала часть помещения, делая невидимым один угол. Дом от этого быстро начал крениться вперед, поползли не связанные внутренними стенами венцы, и по ночам находиться в нем было страшновато из-за непрекращающегося треска и скрипа. Местные охотники, иногда ночуя возле дома, опасались войти в него - говорили, будто Ражныя-старший оставил в нем колдовскую силу. Возможно, потому здесь все уцелело, сохранилось в неприкосновенности, ибо ходила молва - если что взять из жилища колдуна, станут преследовать несчастья.
Никто не тронул ни вещей, ни отцовских картин, и даже запас кистей, красок, льняного масла и растворителей остался цел, разве что ко времени возвращения наследника все покрылось толстым слоем пыли.
Восстанавливая родительский дом, Ражный выровнял и скрепил стены дополнительными балками и стяжками, но оставил все, как было при отце: здесь действительно стало много света и простора, отчего радовалась и никогда не томилась душа. Но летом становилось жарко, потому и приходилось закрывать оконные проемы.
Портрет был необычный и по краскам, и по содержанию. Писал его отец без зеркала и фотографии - на память, а точнее, таким, какого видел или представлял себя самого, потому никакой внешней схожести не наблюдалось. На круглом метровом полотне в бело-сиренево-багряных несочетаемых тонах был изображен сивоусый строгий и властный старик с огромными, пристальными глазами, а в каждом его зрачке отражался другой, по замыслу, тихий, самоуглубленный и добрый. И вот как раз эти старички должны были походить на настоящего отца, но они никак не получались, ибо выписать их следовало слишком мелко, почти ювелирно, а у Ражного-старшего в последнем поединке была изувечена и сохла правая рука, отчего он больше не выходил на ристалища. К тому же, в доме не хватало света даже после того, как отец превратил его в фонарь.
Все-таки он вложил много в эту картину, сумел выразить и написать себя даже с рваными сухожилиями и сосудами в руке, и потому душа осталась живая и сейчас, незримая, присутствовала рядом.
Художественный дар у него открылся лет за восемь до смерти, после памятного, последнего поединка, на котором отец был побежден араксом по имени Воропай. Но особенно он взялся за живопись, когда умерла его жена Елизавета. Говорит, не спал целый месяц и начались видения, которые ему потом захотелось воспроизвести на холсте: до того не то что кисти в руки не брал - представления не имел о технике живописи. Потому все картины не имели прямой связи с реальностью, но и не были абстрактными. Конечно, его работы профессиональный художник, привезенный Ражным-младшим, отнес к чистой самодеятельности, примитивизму, ничего не имеющему общего с настоящим искусством, и тем самым разочаровал сына, но не отца. Отец же поухмылялся в сивые усы и принялся творить с еще большим упорством.
Тогда-то и появилось полотно под названием «Братание». На нем вовсе не братались в прямом смысле, а боролись два аракса, переплетясь телами, руками и ногами так, что начинали свиваться, будто корни двух деревьев, а пальцы их вообще срослись. Динамика и экспрессия были правдивыми, живыми, испытанными много раз в «науке» - потешных поединках. Он несчитанное число раз схватывался с отцом на ристалище и помнил братание: действительно, было ощущение, словно связывается, срастается противоборствующая плоть помимо воли или вопреки ей, и вопрос уже стоит так: не уложить соперника - хотя бы расцепиться с ним, чтобы не превратиться в сиамских близнецов.
Отец знал, что и о чем писал на холсте.
Не испытав схватки в Урочище, нельзя было судить об этой живописи. Профессиональный художник был прав: творчество отца имело мало общего с искусством, поскольку на его картинах была зашифрована тончайшая, чувственная материя, переживаемая засад-никами.
О том, что Ражный-старший, начиная с пятидесятилетнего возраста, одиннадцать раз становился абсолютным победителем в схватках на земляных коврах и в последний раз уступил титул боярого мужа Пересвета всего-то лет за десять до кончины, его сын узнал, когда поехал на Валдай, за камнем на могилу. Уступил Воропаю, не выдержав с ним двухсуточной сечи: подвела правая рука, почти оторванная соперником…
И теперь было обиднее в тридевять, что при жизни отца ничего этого не знал, не мог оценить его как личность, по достоинству, и просто погордиться славой. Хотя бы тайно, перед самим собой, для собственного блага и куража, ибо он чувствовал, как гордость, родительская слава вливает в него мощный поток дополнительной силы и энергии.
Но в этом и крылись невероятная живучесть и великий внутренний смысл существования Засадного Полка - Сергиева воинства, где невозможно было что-то построить на отцовской или иной славе, и всякий раз каждому потомку, будь он вольный или вотчинный, приходилось начинать все сначала…
Между тем вертолет с поляками лопотал над дальним горизонтом, висел в небе, как рок, но Кудеяр не ведал о том, полагая, что охота закончилась и они пошли в лес добирать подранков - это делалось после каждой облавы, поэтому чувствовал себя в полной безопасности. Насчет хозяина он был уверен: этот самодостаточный болван никогда не выдаст приблудного постояльца, совесть не позволит…
Ражный не спеша достал кожаный ремешок, ударом ноги опрокинул Кудеяра и в несколько секунд стянул ему руки, пропустив между ними толстый осиновый ствол. Раб опомнился, когда стоял на коленях и обнимал дерево.
- Что? Зачем? Зачем это? - испуганно завращал глазами.
- Хочу освободить тебя, - спокойно вымолвил тот и достал нож.
- Не надо!.. Не делай этого! Ну в чем я провинился?!
- Не бойся, я только побрею. И сдам. Слышишь - за тобой летят.
Кудеяр послушал гул вертолета, чуть расслабился.
- Вы не сдадите меня. Не сможете.
Без всякой суеты Ражный поправил на оселке лезвие ножа, подступил к Кудеяру и стал срезать бороду. Тот не противился, подставлял лицо и при этом все-таки пытался поймать взгляд.
- Я и сам хотел побриться… Но приятнее, когда тебя бреет сам президент. Только зачем это вам?
- Это не мне - тебе, - объяснил тот. - Чтобы твой нынешний образ соответствовал старым фотографиям.
- Все равно не сдадите, - уверенно произнес невольник. - Или я ничего не понимаю в людях… Как вы считаете, я хороший психолог?
Ражный молча срезал крепкий и густой волос: диалог с рабом должен был вести приближающийся вертолет. Тайного постояльца на базе и в охотугодьях никто, кроме Витюли и егерей, не видел, а Кудеяр больше всего боялся чужого глаза, точно зная, что свои дорожат работой в клубе и никогда не пойдут против воли президента, не выдадут.
Быстрее раба на гул вертолета среагировал волчонок, упакованный в куртку, - заворочался и негромко заскулил. Ражный срезал бороду и принялся брить насухую. Волос трещал под лезвием, как проволока, у Кудеяра от боли наворачивались слезы, но он терпел и вострил ухо на хлопающий звук Ми-2.
- Вы не сдадите меня, - уже тоном внушения вымолвил он. - За укрывательство преступника вам полагается срок. Клуб развалится, базу растащат, охот-угодья отнимут. Вернетесь на пустое место.
Волчонок вдруг перестал скулить и начал грызть брезент, сердито урча. Вертолет рыскал над старым вырубом в полукилометре и так низко, что ветерком нанесло запах сгоревшего керосина. Президент выбрил щеки, схватив раба за волосы, оттянул голову назад и скребанул по горлу.
- Пощади, - сломался Кудеяр и, опасно двигая головой, попытался поцеловать руку с ножом. - Я знаю, за что ты меня… Отрежь язык и пощади!
Ражный дернул его за шевелюру, задирая подбородок, но в Кудеяре уже проснулась дикая, неуправляемая сила страха - рванулся так, что в кулаке остался пучок волос.
- Сам откушу, смотри! - высунул язык и сжал зубы. По губам заструилась кровь.
Вертолет заламывал круг, завалившись набок в противоположную от ельника сторону - иначе бы уже заметили людей на земле. С шумом и криком вскинулось воронье, закружило над головами, приняв воющую машину за соперника.
Язык Кудеяр не откусил, а вдруг заскулил, задергался и начал грызть дерево - по-бобриному, срывая осиновую кору по кругу.
Ражный сел и вонзил нож в землю. Внезапная и ясная мысль будто сковырнула коросту со старой раны: он сам, собственными руками делал раба из этого человека! Хотел взрастить благородство, чувство чести и презрение к смерти, дающее человеку волю, но армейский прием не годился. Унижение, как самое сильное средство, возбуждающее человеческое достоинство, здесь ничего не возбуждало, а, напротив, еще глубже ввергало в трясину. Детонатор не срабатывал, не вышибал искру, не взрывал чувство протеста и сопротивления. По приказу Ражного, Витюля давал ему прокисшие щи - Кудеяр страдал от поноса и все равно ел, впрягал его в санки и возил на нем сено для своей козы - он не роптал. Ражный однажды сам подбросил в его схорон нож и оставил дверь незапертой - раб к нему не притронулся.
Его устраивало существующее низменное, скотское положение. Страх смерти оказывался сильнее, и под его натиском было все равно как жить - лишь бы жить.
Ражный рассек ножом ремень на его руках, и Кудеяр, как спущенный с цепи пес, тотчас же исчез в лесу.
На следующем развороте с вертолета заметили президента и начальника охоты, да и он теперь не скрывался - вышел из-под защиты ельников, вынес и утвердил, как вымпел, распятую шкуру. И когда вернулся к могиле волчицы за ее уцелевшим детенышем, вдруг и его пожалел: зверю была уготована судьба невольника. Посадят в вольер, станут кормить и сделают раба - прирученного пса, который даст потомство…
Польский президент увлекался разведением элитных служебных собак, считался одним из лучших заводчиков немецких овчарок и мечтал улучшить и освежить их породу, заполучив чистокровного волка.
Звереныш грыз брезент, мусолил и трепал его, однако жесткая, плотная ткань не поддавалась, и когда Ражный развязал куртку, оказалось, что зубов у волчонка нет: молочные, неокрепшие, они были частью вырваны с корнем, частью обломаны. Из десен сочилась кровь…
Это стремление к свободе потрясло Ражного. Он держал волчонка за шиворот и зачарованно смотрел в младенческие звериные глаза. В них еще не было ни злобы, ни врожденного волчьего страха перед человеком, однако нормальное для щенка и уже привычное положение, когда он подвешен за холку, обездвижило его и сделало покорным, как бы покорным воле матери.
Однако при этом широко расставленные уши были настороже и ловили гул вертолета, заходящего на посадку в двухстах метрах от ельников.
Ражный хотел погладить, точнее, пригладить эти чуткие уши, но волчонок вдруг ловко, по-змеиному, ухватил палец и стал сосать.
Он был голоден, и оставить его на воле, без матери, значило обречь на смерть: несмотря на свои ранние способности, волчонок все равно бы не выжил. Был единственный компромисс - сейчас же, пока не пришли сюда польские паны, задавить щенка, тем самым избавив его от мучительной смерти на свободе и жизни в неволе. Потом, в присутствии поляков, «обнаружить» мертвого волчонка и убить еще одного зайца, мол, извиняйте, господа-паны, сами виноваты: нашли бы вчера волчицу с прибылым - взяли бы живого, а сегодня поздно.
Если погибает самка, погибает и новорожденное потомство…
Щенок по-младенчески чмокал мизинец, слегка покалывая его корнями обломанных зубов. Ражный отнял палец, нащупал трепещущее сердце звереныша - оставалось на несколько секунд сжать пальцы. Он делал это много раз, когда додавливал пойманных в капканы куниц, раненых зайцев, уток и тех же волчат, взятых из логова.
Но вдруг случайно перехватил щенячий взгляд: в гнойных, недавно открывшихся глазах пока еще ничего не было, кроме безграничного детского доверия.
Его мать-волчица без тени сомнения пожрала новорожденных щенков, даже не перекусив пуповин, ибо имела ярое, сильное сердце, повинующееся инстинкту. Спасти она могла лишь одного волчонка и выбрала первенца, самого крупного и сильного - остальные подлежали безжалостному уничтожению. И если бы из-за первенца появилась угроза ее жизни, она бы придавила и его, дабы спасти материнское чрево, в благоприятных условиях способное дать не одно потомство.
Ражный с силой швырнул щенка под ель. Тот мявкнул и тут же вскочил на ноги.
- Иди отсюда! - пугая, потопал сапогами. - Уходи. Пусть тебя поляки ищут. Найдут - такая уж судьба, жить будешь… Ну, что встал? Брысь отсюда!
Волчонок будто внял человеческой речи, сунулся в лапник, выстилавший землю, запутался, потом прополз на животе и, выбравшись на кабанью тропу, неуклюже поковылял в ельник. Отпрянувшее было от вертолетных лопастей воронье снова подтягивалось к логову, перелетая от сушины к сушине, но, увидев группу приближающихся людей с ружьями, осталось на почтительном расстоянии.
Ражный лежал на колодине, когда подошли паны в идиотских тирольских шляпах с перьями и плотных не по погоде охотничьих пиджаках (во всем стремились подражать немцам, западному, «цивилизованному» стилю). С ними оказался районный охотовед и незнакомый милицейский подполковник, которого вчера не было. Жара загнала комаров в траву, однако вся эта компания методично охлопывала себя березовыми ветками.
- Ну, и что тут у нас? - по-хозяйски спросил охотовед Баруздин, в присутствии иностранцев сохраняя официальный тон. - Вижу, волчицу отстреляли. А выводок?.. Вячеслав Сергеич?
Ражный снял сапог и неторопливо поскреб в его носке - будто бы гвоздь мешал или залетевший камешек. Прилетевшие ждали, паря себя зелеными вениками по потным лицам. С Баруздиным у них были хорошие, почти дружеские отношения еще с лесотехнического техникума - начинали бороться вместе, только Ражный тогда был вольником, а нынешний охотовед - дзюдоистом: иначе бы никогда не получить в аренду охотугодья…
- Где волчата, президент? - уже по-свойски спросил он, отделившись от компании.
- Пойдем, покажу, - буркнул он и, взяв за рукав, подвел Баруздина к раскидистой ели, отвел ногой ветку, под которой лежал вскрытый желудок.
Охотовед присел на корточки, пошевелил кончиком ножа содержимое. Панов тоже одолело любопытство, сгрудились за его спиной.
- Хочешь сказать, всех порешила? - Баруздин вытер нож о траву и убрал в ножны. - Такая лосиха… Не может быть. Как минимум пару оставила.
Президент мельком глянул в то место, где исчез волчонок.
- Думаю, всех… С логова подняли накануне щенения. Опросталась, когда гнали вертолетом. Сожрала приплод вместе с последом.
- Поверить и в это можно…
- Матерый ушел - беда будет, - после паузы сказал Ражный. - Придется организовывать облаву, с тебя спросят.
- А я с тебя! - недовольно буркнул Баруздин.
Поляки слушали внимательно, переводя взгляды с одного на другого, а безучастный подполковник, махая веткой, бродил около волчьей могилы, трогал носком ботинка камни, разбросанную землю и еще какие-то невидимые со стороны следы или предметы.
- Ладно, - примирительно добавил он, поразмыслив. - С матерым потом разберемся. Сейчас задача другая, нужен щенок. Вокруг логова хорошо смотрел?
- Можно еще посмотреть, - согласился Ражный. - Если паны желают комаров покормить. В ельниках зажирают…
- А где ваш товарищ? - вдруг спросил подполковник, остановившись возле забытой на земле брезентовой куртки.
Президент мысленно ругнул себя и поединщика Колеватого, занимавшего мысли и чувства, но прикинулся лениво-спокойным.
- Какой товарищ?
- Не знаю, ваш товарищ, - милиционер поднял брезентуху - хорошо, обмусоленное волчонком место успело просохнуть на солнце. - Чья одежка?
- Моя. - Ражный забрал у него куртку, засунул в свой рюкзак.
Куртка была действительно его, но когда-то отданная Кудеяру…
На этот короткий разговор никто не обратил внимания, поскольку Баруздин взял командование на себя и стал расставлять тараторящих по-польски панов для прочесывания прилегающей к логову местности.
Наблюдательный подполковник на этом не успокоился, обмахиваясь веткой, приблизился к волчьей могиле, демонстративно глянул на десантные ботинки Ражного, затем себе под ноги.
Там на свежевзрытой земле остался след кирзового сапога Кудеяра…
Ражный еще раз ругнулся про себя, но кто бы знал, что принесет нелегкая этого следопыта?.. Он закинул ружье за спину, рявкнул, как и положено начальнику охоты:

- Здесь командую я! Оружие разрядить! Двигаемся на расстоянии видимости, цепью. Внимательно смотреть под елями и особенно в завалах валежника. как будто грибы ищете. Все, пошли!
Поляки и с ними охотовед медленно двинулись по ельнику в сторону логова, а подполковник все еще стоял у могилы и, показалось, ехидно улыбался.
Или морщился от пота, бегущего из-под фасонистой фуражки.
- А вам что, особое приглашение? - грубо окликнул его Ражный, одновременно приближаясь. - Становитесь на левый фланг! Да смотрите, чтобы господа не заблудились! Тут черт ногу сломит! Потом их искать!..
Внезапный напор подействовал: милиционер отступил от могилы к левому флангу на несколько шагов, и этого было достаточно, чтобы протопать и уничтожить ботинками следы кирзачей.
Как будто ненароком, походя…
Однако краем глаза Ражный узрел, что умысел его не остался незамеченным. И мало того, милиционер красноречиво глянул в сторону осины с сорванной корой, у корня которой в траве можно было отыскать волос от сбритой бороды Кудеяра…

4

Волчонок ушел от материнской могилы недалеко, метров на тридцать. И тут, на кабаньей лежке под елью, наткнулся на засыхающий, еще зимний помет. Врожденный инстинкт маскировки запаха мгновенно проснулся и заставил его выкататься в дерьме, после чего он услышал голоса идущих от вертолета людей. От них воняло отвратительным потом на сотни метров, и это пробуждало иной инстинкт - страх, но не трусливый, а, напротив, вызывающий злобу. Он не стал прятаться, ибо, слившись запахом со средой, был неуязвим для человеческого нюха, того не подозревая, что нюх этот совершенно немощный и к тому же, большинство охотников даже не знали, как пахнет волк. Он лег тут же, возле кабаньего помета, навострил уши и тихо, по малой толике потянул носом воздух, улавливая теперь не эти яркие и мерзкие запахи, а сквозь них нечто иное, тонкое - дух, исходящий от людей частыми упругими волнами, напоминающими ритмичные и не ощутимые внешне порывы ветра. В сочетании с голосами и шумом движения дух этот был страстным и агрессивным: за ним охотились, его выслеживали, искали, и по тому, как толчки незримых волн становились чаще и плотнее, по тому, как они будоражили собственный дух звереныша, не ведая, каким образом, но безошибочно он определял направление движения каждого человека.
Однако не каждый из них был охотником. Идущий левее укрытия почти не проявлял агрессивности и чего-то боялся сам, поэтому его движения и шаги были робкими и неуверенными, а излучаемый дух не нес в себе опасности. Тот же, что шел справа, напротив, хоть и двигался крадучись, осторожно, но при этом напоминал бурю, катил впереди себя хлесткие, как выстрелы, угрожающие волны. И запах от него был пронзительный, мускусный и отличимый от всех других. Охотники были еще далеко, потому волчонок предусмотрительно перебрался под другую ель, поближе к тому, что шел слева, и сделал это неосознанно, повинуясь пока еще смутному внутреннему повелению. Люди наступали довольно плотно, присматривались, поднимали нижние еловые лапы, лежащие на земле, ковыряли ногами подозрительные кустики трав, лезли в завалы гниющих сучьев и лесного мусора; волчонок же неведомым чувством угадывал, что прятаться следует на открытом месте, за которое не зацепится человеческий глаз.
Воняющий как и все люди, но не опасный охотник прошел в двух шагах от него и, медленно удалившись, скрылся за деревом. Как только ослабли и истончились агрессивные волны духа, унесенные вперед, звереныш понюхал ближайший к нему след и подался к другому, самому крайнему, источавшему уже знакомый, хотя такой же скверный запах. Человек, оставивший его, вообще не излучал охотничьей страсти и азарта, не угрожал ему - наоборот, волчонок чуял в нем защиту и помнил его руку на своей холке, такую же крепкую, властную и спасительную, как материнские челюсти. Встав на след, он, не скрываясь, поплелся за этим человеком, опять же повинуясь туманному, повелительному предчувствию, что поступать надо именно так и не иначе.
Люди перекликались, как только теряли друг друга из виду, часто возникал переполох, останавливались Я один раз даже грохнули из ружья; волчонок по-прежнему тянулся позади них, боялся отстать или потерять спасительный след и все равно не поспевал. Далее начинались буреломники, перемежаемые боло-тинами, ельники становились гуще, темнее, так что и в солнечную погоду сюда проникали только отдельные лучи. Тучи комарья повисли за спиной каждого охотника, и чем глубже в лес они уходили, чем ближе было логово, тем слабее и слабее становился их злобный охотничий дух. В самом гиблом месте, среди осклизлых, гниющих завалов леса, под которым шумел почти невидимый ручей и где сквозь кроны уже не просматривалось небо, дух этот вообще испарился, и осталась лишь гадкая человеческая вонь. Люди постепенно сошлись в толпу и встали, озираясь по сторонам. Говорили шепотом, и следом за взглядом, за движением каждой пары глаз двигалась пара стволов. Вдруг что-то ворохнулось в чащобе, треснуло, и тотчас почти залпом ударили выстрелы, раздались крики, громкий, сдавленный шепот. Картечь долбила по еловым лапам, по ветровальным пням и просто по мшистой земле, изрезанной кабаньими и волчьими тропами. Пальба стояла несколько минут, пока не послышался знакомый голос:
- Было сказано - оружие разрядить и не стрелять!
Другие же загомонили и осторожно двинулись к месту, куда стреляли, но там было пусто. В полном безветрии, царящем здесь, запах порохового дыма и пота смешался и медленно стал растекаться во все стороны.
Бросив поиски, люди вначале попятились, словно столкнулись с упругой, непроницаемой средой, и без всякой команды двинулись назад - шли торопливой, плотной гурьбой, жались друг к другу, и, окончательно утратившие агрессию, сами теперь боялись каждого треска, сами чувствовали себя чьей-то добычей; в них тоже пробуждался древний инстинкт маскировки запаха, и редко кому из охотников не хотелось лечь на звериную тропу и выкататься в кабаньем помете…

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Следы их скоро слились в один, и неопытный нюх волчонка не мог отделить одного от другого. Теперь он отстал от людей окончательно, поскольку, выбравшись из завалов и болотин в молодой ельник, они прибавили шагу и скоро ничего, кроме резко пахнущего следа, от них не осталось.
Выбившийся из сил, оголодавший звереныш еще некоторое время брел по следу и готов был уже лечь и заскулить, однако заметил впереди предмет, от которого шерсть на загривке встала дыбом. Это была часть человека, брошенная на землю, - камуфлированная армейская кепка с эмблемой охотничьего клуба. Она источала отвратительный и одновременно притягательный запах, ибо он связывался с человеческой рукой, напоминающей материнские челюсти. Не смея приблизиться, волчонок обошел ее по кругу, сделал угрожающий скачок и заворчал; кепка не шелохнулась, не подала признаков агрессии - вероятно, была мертвой. Вложенная с рождения интуиция подсказывала: все, что мертво, не несет в себе опасности, а, напротив, может служить пищей, но сейчас он ощутил глубокое противоречие, поскольку от кепки исходил не только запах - пока еще более смутная, неосознанная главная сила человека - сила покорения.
И волчонок уже испытал ее однажды, когда очутился в его руках…
Сейчас эта сила была спасительной, и он еще не понимал, что спасти она может лишь жизнь.
Так и не осмелившись тронуть кепку, он лежал возле нее и тихо скулил, будто оплакивал свою свободу - короткий и трагичный ее миг, однако же навеки закрепленный в памяти.
Человек вернулся за своей утраченной частью спустя часа два и, увидев волчонка, разозлился.
- Ты что здесь делаешь? Пошел вон! Волчонок лежал возле кепки, глядя печально и обреченно. Потом и человек стал смотреть так же, словно сам собирался в неволю.
- Ну что, брат, делать-то будем? - спросил он. - Навязался ты на мою голову… Отдать бы тебя полякам - за границу бы поехал и жил бы там припеваючи. У самого президента на псарне. Не слабо, да? А я вот вмешался в твою судьбу и подпортил будущее… Ну, что молчишь?
Звереныш слушал клекочущую человеческую речь, навострив уши и склонив голову набок. Человек внушал страх и доверие, ибо в голосе его слышалось отеческое ворчание.
- Да ты, брат, молчун… А ведь голодный, и душа, поди, в пятках… Понимаешь, нечего делать тебе на псарне. Лучше уж с голодухи подохнуть, чем стали бы тебя панские псы гонять, как шелудивого, и за ляжки хватать. Натаскались бы они по тебе и возгордились, что волка могут брать. Но собаки - они и есть собаки, их доля-служить, а твоя совсем другая, волчья…
Человек надел на голову кепку, сидя на корточках, поманил рукой.
- Иди сюда… Нельзя мне брать на себя зависимую душу, тяжело будет, да что же с тобой делать?.. Давай, иди, ты же сделал выбор - жить хочешь. А если хочешь - сдавайся, иначе сдохнешь через день, и отлетит твоя волчья душа… Только не знаю, куда тебя деть? Была бы у меня жена - может, выкормила бы из соски. А жены у меня нет… Кто кормить станет? Это же сколько раз в день возиться придется. Мне же некогда… Витюле поручить - тебя жалко, кого он выкормит? Превратишься в собаку, будешь служить, лаять научишься… В зоопарк на посмешище отдавать тоже нельзя, да и сдохнешь нынче там с голодухи. Вот, брат, как выходит: лучше зверем погибнуть, чем к человеку идти. Хреновый ты выбор сделал… Да ладно, что же теперь. Сделал - так сделал. Я тоже сделал. Полезай вот сюда.
Взяв щенка за шиворот, посадил в боковой карман и застегнул «молнию» так, чтобы осталась отверстие для воздуха.
Но это был уже иной воздух - неволя…
Сначала его посадили в «шайбу». Человек принес обрывок невыделанной шкуры, бросил у стены и посадил волчонка.
- Посиди пока, - сказал он. - Найду молока с соской - покормлю. А нет - терпи…
Звереныш побродил по шкуре, спустился на ледяной пол и скоро затрясся от холода. Сначала он заскулил, призывая на помощь, потом озлился и призывно завыл. Всякий волк немедленно бы откликнулся на этот голос, однако его услышали собаки в вольере, залаяли, поджав хвосты. И еще на вой откликнулся человек - Витюля, который оказался неподалеку и пошел взглянуть, что за звуки идут из мясного склада.
Замка на двери не было, один лишь засов, поэтому бывший сварщик откинул его и, оказавшись в «шайбе», сразу же увидел волчонка. О том, что поляки охотятся на логове и мечтают заполучить щенка, он знал, однако паны за два дня так его достали своими капризами и скупердяйством - всего-то одну стопку налили, да и то какой-то бурды, - что Герой решил наказать их. Тем временем охотники, поджидая транспорт, сидели в зале трофеев и хмуро пили халявную водку, выставленную в утешение московскими партнерами. Витюля поймал волчонка, спрятал за пазуху и с оглядкой прошмыгнул в свою каморку при кочегарке.
- Не достанется же моя люлька проклятым ляхам! - твердил он словами Тараса Бульбы, хотя знал, что возвращать волчонка все равно придется. Например, в тот момент, когда поляки будут уже в полном отчаянии: тогда с них можно сорвать литра три в качестве премии.
Устроив щенка в бельевом ящике старенького дивана, он отыскал вместо соски клизму, за неимением настоящего молока развел водой сгущенку и стал поить. Голодный волчонок жадно опустошил две груши и мгновенно уснул с раздувшимися боками. Герой завернул его в тряпки, сунул в диван и, довольный, отправился было в базовую гостиницу, чтобы посмотреть, как забегают паны, когда хватятся, но по дороге внезапно для себя решил, что не отдаст волчонка ни за водку, ни за деньги. У благодетеля Ражного, конечно, будут неприятности, но ничего, перетерпит. В конце концов, щенок мог сам убежать из «шайбы» по крысиным норам, которых было полно, как бы Витюля ни забивал камнями яму, откуда торчал толстый обесточенный кабель.
На удивление, поляки даже не заикнулись о волчонке, не подняли тревоги, полупьяные, благополучно погрузились в микроавтобус и, не прощаясь с президентом клуба, отбыли к московскому поезду. И только тогда Герой сообразил, что украл волчонка не у ляхов, а у Ражного.
Это подтвердилось спустя десять минут после отъезда гостей, когда Витюля делал уборку за ними. Президент вошел в зал трофеев с бутылкой молока и натянутой на нее соской.
- Витюль, ты в «шайбу» не заходил? - спросил он настороженно.
Ему бы сразу признаться, рассказать правду и покаяться, но Герой уже выпил полстакана, слив остатки из бутылок и рюмок, потому был храбр и свободен.
- Не заходил, - соврал он. - А что?
- Волчонок пропал, - грустно проговорил Раж-ный и сел в кресло. - Наверное, ушел… Там, на вводе кабеля крысиные норы, а он такой шустрый был, сообразительный… Теперь подохнет, жалко.
Герой мыл посуду, столы, пылесосил пол, а президент все сидел и тосковал. Мало того, сходил в кладовую, принес бутылку, взял чистую рюмку, однако пить не стал, будто вспомнив что-то. Но и трезвый, вдруг разозлился и орать стал:
- Сколько раз говорил - залей бетоном яму! Еще зимой, когда крысы мясо побили! Говорил я тебе?!
Выпивший Герой становился гордым и независимым - ведь и алкоголиком стал лишь по этой причине.
- Я за одни харчи на тебя пахать не буду! - заявил он. - А то нашел дурака! Я - Герой Социалистического Труда!
Снял фартук, швырнул его посередине зала и демонстративно ушел.
В каморке у себя он сразу же завалился спать, напрочь забыв о волчонке, но под утро проснулся от громкого сердитого рыка. Щенка пронесло, и пить разбавленную сгущенку он отказывался, выплевывал пластмассовый наконечник груши и еще норовил ухватить за руку. Витюля протрезвел и теперь чувствовал всю тяжесть вины и ответственности, а от воспоминания, как ушел от Ражного, хлопнув дверью, вообще стало тоскливо. А тут еще волчонок, немного поскулив, взвыл - то ли от голода, то ли от болей в животе и поноса. Завернув в тряпку, Герой понес щенка назад, в мясной склад, замыслив подбросить его и тем самым восстановить прежние отношения, однако увидел возле дверей «шайбы» президента. Он сидел совершенно трезвый, потому что вообще не пил, даже при сильном расстройстве, и находился в каком-то возвышенном состоянии - будто стихи сочинял.
И в этом же состоянии поднялся и пошел куда-то по старому проселку за территорию базы.
Это ночное бдение говорило об одном: Ражный был в крайней степени возбуждения, что с ним случалось редко, а значит, можно было не надеяться на прощение. Конечно, причиной стал потерявшийся волчонок - другой просто не было: на неудачную охоту иностранцев он плевать хотел. Поэтому мысль отпустить украденного щенка на свободу Витюля Отмел сразу же и бесповоротно; напротив, теперь придется беречь и выхаживать его, чтобы потом, улучив момент (если только утром не вышвырнет с базы!), подбросить или «случайно» обнаружить.
Иначе снова придется надевать Звезду, черные очки и - с протянутой рукой по электричкам.
- Помогите Герою Социалистического Труда! Я потерял зрение от электросварки, выжег глаза. Меня вышвырнули с работы! А гнусный воровской режим отнял квартиру!
На самом деле видел он хорошо и прекрасную квартиру в обкомовском доме потерял вследствие незаконных манипуляций мэра города, когда всех лишних и простых переселяли из центра на рабочие окраины, освобождая элитное жилье. Витюля почти не врал, и Ражный, однажды встретив его в электричке, поверил, пожалел и привез сюда, на базу. Правда, никакой базы тогда еще не существовало, а стоял полузавалившийся родительский дом, а кругом дичь, запустение и непуганые звери.
Волчонка пришлось снова засадить в диван и бежать на поиски козы, иначе молока не достать - ближайшая деревня в девятнадцати километрах. Козу Герой купил, чтобы лечиться от алкоголизма, посоветовал один «новый русский», бывший на охоте, но молоко почти не помогало, все равно мучила жажда, и потому животина гуляла в окрестностях сама по себе, и доили ее все кому не лень. Витюля примерно знал, где она пасется, и, прихватив веревку, пошел с надеждой привести ее и привязать на базе, чтобы все время была под руками. Спускаясь в лощину за бывшей пилорамой, он издалека заметил дымок костра и насторожился: посторонних тут быть не могло, если только кто из егерей…
Возле тлеющих головней на земле спал Кудеяр, а чуть в стороне лежала полураспотрошенная и полусъеденная коза. Отсутствовали обе передних ноги с лопатками, грудина, и одна задняя ляжка жарилась над огнем, привязанная за копыто к жердине. Возле перемазанного сажей и жиром бандита валялись кости с остатками красноватого, недожаренного мяса; сам он, объевшийся, тяжело дышал и ворочался. Рогатая козья голова стояла у него в изголовье, насаженная на кол.
Витюля снял с костра обгорелую, истекающую жиром ляжку, взял, как дубину, и стал бить Кудеяра - в основном, по роже и пузу. От первого же удара тот взвыл, огненный жир попал в глаза; бандит орал, катался по земле, насмерть перепуганный и не понимающий, что с ним происходит. А Герой только входил в раж, чувствуя, как захлестывает и окончательно слепит незнакомая, всевластная ярость. И когда ошеломленный Кудеяр перестал кричать, превратился в тряпичную куклу и лишь вздрагивал от ударов, он понял, что сейчас забьет свою жертву насмерть.
Но удержал себя, сел под дерево, не выпуская из рук козьего копыта и с удивлением прислушиваясь к собственному состоянию. Глазом же косил в сторону веревки, с помощью которой собирался трелевать животину на базу, и думал при этом, мол, не плохо бы набросить удавку на шею бандита и подвесить его над головнями…
Устрашившись такой мысли, он пошел на базу и по дороге, в сильном возбуждении, стал есть недожаренную, но обуглившуюся козью ляжку. Мясо оказалось несоленым, отвратительного вкуса да еще и застревало в зубах. Тогда он отшвырнул его и бегом вернулся в каморку. Волчонок уже не скулил - орал благим матом и снова отказывался пить сгущенку и, облившись ею с ног до головы, стал липким, каким-то обшарпанным и жалким.
Витюля был уже в полном отчаянии, усиленном похмельем - хоть самому в петлю полезай! - когда услышал за стеной лай гончака - месяц назад ощенившейся суки Гейши, которую, за неимением отдельного вольера, содержали в кочегарке. Это была материнская реакция на голодный крик щенка! Мысль показалась ему простой и оригинальной, не теряя времени, он схватил звереныша и через внутренний тамбур (зимой Герой попутно отапливал базу) попал к собаке. Гейшу кормил и обслуживал один из егерей, знающий толк в гончаках, Витюлю к этому не допускали. Подросшие щенки резвились на полу, а их мать, едва почуяв волчий запах, поджала хвост и уползла в угол.
- Ладно тебе, дура, он ребенок, - успокоил Герой и подсунул звереныша под брюхо Гейши. - Слыхала же, орет…
Она тряслась, обнюхивая липкого волчонка, однако не сопротивлялась, а он без всяких прелюдий вцепился в собачий сосок и зачмокал, поддавая мордой вымя. Витюля почти торжествовал, подстраховывая, чтобы сука случайно не прихватила подкидыша зубами. Один за одним он опустошил все шесть сосков, еще раз прошелся по этому кругу, дотягивая последние капли молока, и когда Герой лишь чуть ослабил свою руку на ошейнике, Гейша вдруг дотянулась до звереныша и принялась вылизывать его с той же старательностью и полным отсутствием зла или брезгливости, будто своих щенков. Разве что подрагивала от страха, когда обнюхивала волчонка. Вычистила, выгладила все части тела, особенно тщательно подсохшую пуповину и задницу, - приняла!
Не успел Витюля еще по достоинству понять и оце-нить, что произошло, как насытившийся мурлыкающий звереныш внезапно изогнулся и благодарно лизнул собачью морду…
А его отец, бродячий волк-одиночка, оплакав погибнувшее семейство, вышел на разбойную дорогу.
Первый сигнал охотоведу пришел в тот же день, после охоты на логове: из бывшего колхоза, а ныне захиревшего товарищества, расположенного в охот-угодьях клуба, по телефону сообщили, что средь бела дня матерый волк выскочил на пастбище, где бродили без пастуха остатки дойного стада, и уложил трех коров и телку, а еще нескольких покусал.
Зарезал по-бандитски, просто так, не съев и куска мяса. И людям ничего не досталось, поскольку скот пасся бесхозно, и когда нашли коровьи туши, они уже вздулись на жаре.
Баруздин знал, чья это работа и кто виновник, поэтому вечером помчался к Ражному.
- За скотинку-то заплатить придется, Сергеич, - мягко сказал он. - Иначе товарищество по судам затаскает.
К тому времени Ражный уже разослал егерей по округе в погоне за матерым. Двое из них были хорошими волчатниками, брали зверей на вабу, и была надежда, что волк откликнется: тоска по возлюбленной - она и у зверя тоска. Охотовед знал об этом и лишь потому не скандалил. Однако же спросил, пряча глаза:
- Сам-то что сидишь? Тебе сейчас дневать-ночевать надо в лесу.
- А вот сейчас и пойду. - Ражный взял ружье, ламповое стекло и подался по проселку, но не за матерым, а на встречу со своим тайным гостем.
Колеватый уже поджидал его на вчерашнем месте и выглядел значительно увереннее - источал добродушие, радовался местной природе. Это было нормально, что приходящий вольный поединщик некоторое время вынужден был ждать, когда его соперник - араке, имеющий свою вотчину - дубовую рощу, где предстоит схватка, доделает свои текущие дела. Ему даже была на руку эта оттяжка: все-таки чужое место, чужие звезды над головой и незнакомый космос, и чтобы победить, ко всему этому не просто следует привыкнуть, а попробовать найти энергетические связи и подпитку. Грубо говоря, полежать на чужой земле, подышать воздухом и в небо насмотреться, как в глаза любимой.
По рассказам отца, случалось, что нагрянувший поединщик до месяца обживал пространство, ожидая, когда вотчинник освободится от дел земных. Но всякая отсрочка была не во благо хозяину: он вынужден был, постоянно встречаясь с соперником, объяснять причину отсрочки - каждое его слово проверялось.
И упаси Бог, почувствует малейшую фальшь! Тогда просто уедет победителем, не вступая в схватку, и будет прав.
Должно быть, Колеватый уже прослышал и об охоте на логове, и о вышедшем на дорогу мести волке, порезавшем колхозный скот, известие воспринял без лишних расспросов, однако сделал паузу и неожиданно попросил:
- Извини, Ражный, а ты не мог бы взять и меня? - кивнул на ружье. - Никогда не был на волчьей охоте. Время есть, все равно болтаюсь…
Все выглядело весьма убедительно - тон, голос и глаза, но Ражный мгновенно раскусил замысел поединщика - хотел посмотреть на соперника в деле и просчитать его тактику в предстоящей схватке. Охота, как ничто иное, практически полностью выдает психофизический тип характера.
Ражный сделал из этого единственный вывод: Колеватый был опытным борцом, и будущий его поединок - даже не десятый. Дело в том, что ни явившийся на схватку странствующий вольный поединщик, ни вотчинник, в роще которого предполагался бой, не знали и знать не могли, сколько каждый из них провел состязаний в дубравах и с каким результатом. Если, разумеется, араксы сами не выдавали каким-либо образом эту сокровенную тайну. Колеватый мог лишь догадываться, что Ражный готовится к своему первому поединку в дубраве, как сейчас Ражный угадывал в сопернике его опытность.
Впрочем, это мог быть всего лишь психологический прием давления - как бы ненароком, косвенно подтвердить предположения противника. Мол, гляди, я стреляный волк…
- Если сильно хочется, пожалуй, возьму, - подумав, согласился Ражный. - Матерый коров порезал, так егерь засидку сделал, а ждать зверя некому. Желание есть - покарауль пару дней. Найдешь выпас за деревней Стегаиха, там туши лежат, а лабаз увидишь.
И подал ружье.
Это ему было не по нутру! Не такой охоты он ожидал, да назвался груздем - и отступать было нельзя. Колеватый взял ружье, патронташ, глянул на часы.
- Так сейчас и отправляться?
- Давай!
Ражный не знал ни его профессии в миру, ни увлечений, однако посмотрев, как поединщик обходится с оружием, сразу же определил военного человека. И это было очень важно! Род занятий накладывает свои отпечатки, быт диктует бытие, а бытие определяет сознание, как учили в школе…
На месте разбоя, возле туш действительно сделали лабаз, но сидеть там было совершенно бесполезно: мстящий людям зверь никогда назад не вернется, ибо это не добыча, не пища - жертва.
Разосланные по всем близлежащим деревням егеря сейчас больше напоминали сторожей скота, а не охотников и торчали там в надежде, что кто-нибудь из них окажется в нужный час и в нужном месте, однако это пальцем в небо. Как и следовало ожидать, матерый был непредсказуем и в следующий раз, теперь уже вечером, залез в загон фермера, державшего на откорме бычков, - туда, где его не ждали: в сотне метров дачная деревня, народ ходит и ездит ежечасно, кругом поля и до леса добрых три версты. Ничего не удержало! Ворвался на глазах фермерской жены, рассыпавшей комбикорм в корыта, и та приняла его за овчарку Люту, прогнать попыталась, замахнулась ведром. Волк ощерился на нее, догнал и сходу вырвал у бычка промежность. Молодняк шарахнулся, разнес изгородь, а он погнал его к лесу, вырывая куски у всех подряд. Пятеро сдохли сами, и двух порвал изрядно, так что прирезать пришлось. Выложил их в одну строчку, на расстоянии ста метров друг от друга - верный признак, что месть еще не закончилась.
Фермер хохотал, бродя между телячьих туш с окровавленным ножом, радовался, что наконец-то вволю мяса поест и посылал жену жарить свеженинку.
Потом по-волчьи выл, поскольку бычки были его последней надеждой выкарабкаться из нищеты и долгов, чужих взял на откорм, осенью хозяину сдавать, по головам…
На сей раз Баруздин приехал сердитый, в дом не зашел, вызвав Ражного на крыльцо. В прошлом он работал шофером, возил районное начальство, устраивал для него охоту на кабанов и лосей и потому, когда власть сменилась, не пропал, оказался в охотоведах. Правда, компдексовал и страдал, что не имеет никакого образования, а еще из-за своей лысины вполголовы носил прозвище - Кудрявый. И чтобы защититься, напускал на себя неприступность, говорил мало, многозначительно, смотрел хитровато, замкнуто и отличался несгибаемой принципиальностью. Когда-то к Ражному относились в районе как к герою, особенно после «горячих точек» и ранения и, если он приезжал в отпуск, устраивали с ним встречи в Доме культуры, местное руководство приглашало на пикники, охоты и рыбалки. Потом это помогло организовать охотничий клуб и взять в аренду угодья, но жить долго старым жиром не позволяло время и нравы.
Тем более, начала отрыгаться неудачная охота на логове: Баруздина трепали и за то, что поляки уехали недовольные, и за порезанный скот, и теперь он приехал трепать своего однокашника.
А ведь это он уламывал Ражного организовать для панов охоту и еще намекал, дескать, за поставку клиентов с тебя причитается…
- Что делать-то будешь, Вячеслав Сергеевич? - спросил официально. - Две телеги на тебя в прокуратуру ушли. Или платишь за нанесенный хозяйствам ущерб и добиваешь волка, или…
Он не договорил. Да и так было понятно, что следует за вторым «или» - изъятие охотугодий.
- Извини, есть все основания, - добавил. - Нарушение договорных обязательств. Там определенно сказано: деятельность клуба не должна наносить ущерба сельскому хозяйству. Это же твой волк скотину режет? Твой. Знаешь, и мне наплевать на все твое колдовство.
- Какое колдовство? - спросил Ражный, глянув на охотоведа в упор - тот все-таки отвернулся. - Опять за старое?
- Люди говорят… Твой папаша такие дела выделывал. Только я в это не верю, потому не боюсь. Со мной ты ничего не сделаешь.
- Темный ты человек, Гриша… Это не колдовство.
- Знаю, сейчас называют - феномен.
- Матерого я возьму, - чтобы уйти от темы, заявил Ражный. - А платить не буду. Нечем. Да и инициатором охоты был не я, не моя это прихоть.
- И не моя! - поторопился отбояриться Кудрявый. - Думаешь, на меня не давили с этими поляками?.. А формально начальником охоты был ты, и вся вина за не правильную организацию на тебе. Так что смотри.
Сел в машину и укатил, не попрощавшись.
Это было серьезное предупреждение, плотный захват в выгодной позиции, и теперь оставалось или махнуть рукой и ждать броска, или сопротивляться. Самый верный выход был единственный - добрать стреляного разбойника, но Баруздин отлично понимал, что сделать это практически невозможно, хотя Ражный считался единственным опытным волчатником в районе. Это не февраль, когда президент клуба организовывал для немцев показательные, королевские охоты на волков во время спаривания. Те уезжали с трофеями и вытаращенными глазами, откровенно полагая, что серые хищники в России - ручные, ибо в их представлении такой легкой добычи быть не может.
Никто из них даже не подозревал, сколько дней и сколько километров накручивал президент на снегоходе, прежде чем находил болото с тропами, набитыми волчьей парой. И как потом загонял зверей по глубокому снегу до изнеможения, чтобы придавить лыжей «Бурана» и ждать, когда подвезут в нарте немца. Немец становился на номер, а Ражный освобождал волка и гнал его чуть ли не хворостиной, чтобы добрел на выстрел охотника.
Вся такая охота занимала три-четыре минуты…
Как все это делается, знал Баруздин и, будучи в хорошем расположении духа, откровенно восхищался упорством Ражного. И точно так же знал, что значит летом взять матерого одиночку, вышедшего на дорогу мести.
Предсказать или угадать, где серый бандит появится в следующий раз, было невозможно, а ждать третьего и четвертого нападения, чтобы вывести хоть какую-нибудь закономерность его передвижения, - слишком большая цена и огромная трата времени перед поединком, когда нужно сосредоточиться на себе самом и изучать соперника.
От зависимой души он освободился, разрешил все дела и заботы, которые бы сковывали собственную. И вот осталось одно, оказавшееся самым главным препятствие первой в жизни схватке в дубовой роще, и было оно хуже, дряннее, чем избавление от приблудного Кудеяра.
На ваб матерый не откликался, свои марш-броски из конца в конец охотугодий совершал только ночью, отчего и разбойничал днем. И не оставлял следов ни на пыли и грязи дорог, ни на песочных высыпках - двигался исключительно по мелким ручьям, опасные участки переходил по ветровалу, избегал полей и других открытых мест.
Волка можно было взять, лишь самому обернувшись серым хищником. Конечно, не в прямом смысле обернуться - войти в состояние, когда полностью освобождены от всего земного чувства, способны подниматься над землей и парить в полете, очень схожем с полетом летучей мыши, а тело в тот миг по выносливости и крепости становится равным волчьему.
И повиснув у мстящего зверя на хвосте, догнать его, где бы он сейчас ни находился.
Но это значило - ослабить себя перед схваткой, израсходовать тот запас энергии, которого потом не хватит в поединке…
И все-таки он решился.
В тот же день после визита Кудрявого, Ражный спустился к реке неподалеку от базы, чтобы не отвлекали, развел символический, почти бездымный костерок, лег к нему ногами, а головой к воде и пролежал так часа два, завороженно глядя на космы вихрящихся струй, отвлекся, постепенно успокоился и, поддерживая в себе это умиротворенное, даже сонливое состояние, медленно собрался и на малой скорости порулил в дачную деревню.
Жена фермера стояла у магазина, ревела и торговала мясом, благо что покупателей летом было порядочно и цена совсем бросовая, хотя фермер успел перехватить еще теплым бычкам горло и спустить кровь. Сам же он сейчас валялся пьяным в кормушке, и оставленный в загоне молодняк ревел от голода.
Из дачников здесь был всего один знакомый - Прокофьев, приезжавший к нему на охоту, - интеллигентный обнищавший старик, родственник знаменитого композитора, запасающий себе и своему псу корм на зиму. Сам в основном питался овощами, однако огромная немецкая овчарка Люта не выдю-живала на морковке и картошке, требовала мяса, и старик занимался его заготовкой с началом охотничьего сезона на лосей. Он запрягал собаку в велосипед, если по чернотропу, или становился на лыжи, когда был снег, и ехал на буксире к Ражному на базу: эта зверюга отличалась хорошими ездовыми качествами, приученная с детства. Охотника из Прокофьева так до старости и не получилось, но он старательно отрабатывал свой кусок лосятины, а главное - требуху и головы от лосей, хватаясь за любое дело, вплоть до мытья полов в гостинице. Невероятно щепетильный, подарков он не принимал, и тем более, подачек, и тогда Ражный придумал форму, как помочь старику: после нападения Кудеяра брал Люту для охраны базы, когда уезжал надолго. Звонил через сельсовет старику, тот выводил овчарку со двора, спускал с поводка и говорил:
- Люта, иди служить.
Через час-полтора собака уже сидела возле крыльца дома Ражного и чуть ли не сама пристегивалась к цепи. Возвратившись на базу после отлучки, Ражный привязывал ей на спину кус мороженого мяса и благодарил за службу.
Сейчас он заехал к Прокофьеву и попросил истопить нежаркую баню. Хозяин уже был наслышан о последних событиях и лишних вопросов не задавал, чутко уловив особое состояние покоя неожиданного гостя.
Ражный сам заварил щелок на горячей золе, раскаливая в банной печи округлые камни, и после этого снял деревянное ложе с карабина, тщательно отмыл все металлические детали, собрал его и, не присоединяя приклада, зарядил. И эту железную клюку завернул в чистую тряпку. Потом стал мыться сам, без мыла, одним щелоком, прислушиваясь к собственным чувствам. Перед выездом он ничего не ел и все-таки, повинуясь внутреннему позыву, промыл желудок, дважды выпив по трехлитровой банке речной воды. После бани переоделся в белое солдатское белье, повязал голову куском чистой тряпки, на такую же тряпку, скрутив ее веревкой, повесил на пояс пустую солдатскую фляжку, а ноги оставил босыми.
- Вы как на смерть собрались, - невесело пошутил старик.
- На смерть - в белых тапочках, - проворчал он.
- Ну, ни пуха ни пера.
- К черту, - уходя в сумерки белым привидением, бросил Ражный.
Волчий след он взял с места, где пал последний подрезанный бычок. След был не реальный, относительный, ибо на стриженной скотом траве своих настоящих следов зверь не оставил. Стараясь не расплескать упокоенную и усмиренную душу, он лег приблизительно на то место, куда матерый отскочил, свалив телка на землю. Лег сначала на живот, раскинув руки, затем перевернулся на спину, закрыл глаза и полностью расслабил все мышцы, будто отдыхал перед решающим поединком. Справиться с телом было легче всего - труднее освободить голову от всяческих мыслей, уловить момент - короткий, длящийся всего несколько секунд, когда не думается ни о чем и сознание становится отмытым и стерильным, как белый речной песок.
Лежал, слушал себя, как врач, прикладывая трубку к частям тела и внутренним органам. Что-то мешало, ритмично прокалывало сознание вместе с биением крови. Он мысленно и как бы со стороны еще раз осмотрел себя и обнаружил причину назойливых сигналов - детородные органы. Вялой рукой поправил их положение, усмирил самую сильную часть существа.
И уловил момент полной прострации, когда подступала легкая, полупрозрачная дрема. Был великий соблазн продлить мгновение, и у него это не раз получалось, но сейчас следовало вновь включить сознание единственной фразой-мыслью:
- Я - волк.
Но не удерживать ее более в голове - загнать в позвоночник и отныне думать только им. Чувствовать позвоночником, видеть и слышать…
Это был древний способ внутреннего перевоплощения, незрячими, суеверными людьми называемый - оборотничество. Скудоумие, беспамятство и закономерный поэтому страх перед тем, что нельзя пощупать рукой или увидеть глазами, создали вокруг такого явления ореол колдовства, нечистых чар, и под мусором предрассудков позвоночный столб вместе с его мозгом превратился в бытовую конструкцию, костяную форму, позволяющую человеку лишь прямо ходить, носить голову и страдать от радикулита. Все остальное, считалось, от лукавого…
Если так, то все человечество произошло от лукавых: в далеком прошлом люди без всякого напряжения переходили в подобное состояние, ибо созданы были по образу и подобию Божьему и тогда еще не только знали, но и чувствовали это.
Отец Ражного называл это состояние «волчья прыть», а парение чувств - «полетом нетопыря»: летучая мышь передвигалась в пространстве, находясь в особом поле восприятия мира, когда он весь состоит не из привычных вещей и предметов, а из полей, излучаемых живой и мертвой материей. Все сущее на земле оставляло не только следы в виде отпечатков подошв, лап и копыт, не только оброненную шерстин-ку, перо или экскременты, но и другую их ипостась, чем-то напоминающую инверсионную дорожку, оставляемую самолетом в небе. И если там видимый след был результатом выброса тепла и газа в атмосферу - вещей зримых и понятных человеку, то здесь все связывалось с существованием невидимых и неощутимых, как радиация, энергий.
Утратив былые способности, прирученная собака, например, еще могла ходить по следу запаха или по звуку и движению, сочетаемых с запахом, - так называемое верховое чутье. Она еще могла, живя рядом с человеком и постоянно находясь в его поле, ориентироваться на местности, зализать рану, отыскать необходимую лечебную траву, предчувствовать грозу, бурю, землетрясение, но человек уже не владел и этими способностями. Он был слеп и глух, а окружающий мир по этой причине казался ему злобным, непредсказуемым и опасным для жизни.
Так вот, абсолютным совершенством восприятия среды обитания был нетопырь, умеющий, как и миллионы лет назад, видеть и слышать излучаемые поля - тончайшие энергии, оставляемые в пространстве живой и неживой сущностью.
Подниматься в небо и парить чувствами было довольно легко - все зависело от чистоты выделяемых местностью энергий, и для взлета иногда требовались считанные секунды. Вторым существом после нетопыря был волк, и чтобы выследить его, хватило бы и чуткости чувств летучей мыши, но чтобы настигнуть и победить, следовало самому перевоплотиться чувствами в серого зверя и обрести его прыть. А это как раз и требовало огромных физических усилий.
- Я - волк, - записал он мысленно на чистом листе сознания и тотчас ощутил, как от основания черепа до копчика потекла согревающая горошина, словно капля горячего пота. И привыкая к воле разбуженного позвоночного мозга, он пролежал еще несколько минут и хотел было встать, но в это время проснувшийся и еще пьяный фермер проявил бдительность, взял ружье и приплелся взглянуть, кто это там валяется на выпасе. Встал как вкопанный перед белым, распростертым на земле человеком, захлопал ртом, выронил ружье и замахал руками, не в силах двинуться с места. Было слышно, как лязгают зубы и дребезжит его душа, будто он вступает в ледяную воду.
- Иди спать, - приказал ему Ражный и медленно поднялся.
Фермер наконец заорал, попятился и уже через мгновение мчался прочь чуть ли не на четырех, поскольку то и дело запинался и хотел сохранить равновесие.
Должно быть, принял за приведение или напился до чертиков…
За ним вился желтый дымок следа, полный смятения, паники и ужаса. Он чем-то напоминал пятно такого же тумана, оставшегося на месте, где волк повалил на землю бычка. Смертный страх имел одно и то же свойство и окраску, что у животного, что У человека. Но матерый оставил совершенно иной след - след огненной ярости, и это свечение дымной Дорожкой уходило к лесу. Ражный поднял сверток с карабином и пошел рядом с ним, как по берегу ручья, не касаясь следа, будто опасался замочить ноги.
В этом состоянии его, как лунатика, нельзя было отвлекать и будить…
На опушке леса, в густых зарослях след немного позмеился и почти оборвался у большого пятна: волк залег здесь, чтобы посмотреть на плоды своей мести. Отсюда хорошо были видны загон и выпас, где учинен разбой. Зверь торжествовал, взирая на человеческое горе, и дальше потрусил в полном удовлетворении от содеянного, поскольку цвет ярости после всяческой игры его оттенков медленно преобразовался в белую пунктирную строчку. Волк на некоторое время стал самим собой - гордым и благородным зверем.
До глубокой ночи Ражный бежал этим следом, по-волчьи перескакивая через ветровал, ручьи и мочажины. И если матерый часто останавливался, выслушивая пространство впереди, или подолгу трусил легкой рысцой, то уподобившийся ему человек, напротив, прибавлял скорости в этих местах и таким образом сокращал расстояние. Пересекая малые речки и ручьи, он некоторое время бежал по воде, хватал ее на бегу горстями, пил, хотя можно было бы набрать во фляжку, и, так и не утолив жажды, снова выскакивал на берег.
Перед рассветом, оставив позади километров тридцать, Ражный оказался на старом, безводном горельнике, затянутом молодым осинником. Здесь волк выкатался на зольной, перемешанной с углем, земле, похватал нижние листья медвежьей пучки, поскольку тоже страдал от жажды, и, углубившись в высокие травы, лег на отдых.
Он в точности повторил все действия зверя, превратив свою несуразно белую одежду в пятнисто-серый с зеленоватым разливом камуфляж, однако на лежке задержался лишь на мгновение, чтобы подсечь выходной след.
Теперь уже было ясно, что зверь идет к Красному Берегу - бывшей деревне, где сейчас жил со своей семьей горемычный мужик по фамилии Трапезников - всего в семи километрах от базы! Даже в голодовку никогда раньше волчья семья не трогала скот в близлежащих к логову хозяйствах, соблюдая жесткий неписаный закон добрососедства. Получалось, что человек первым нарушил его и теперь пожинал плоды…
Несколько замкнутый, но с вечно блистающим взором, Трапезников поселился здесь одновременно с Ражным. Приехал он откуда-то из Сибири, где много лет работал штатным охотником, и в середине своей жизни захотелось ему покрестьянствовать в средней полосе России, пожить независимым от удачи промыслом, покормиться не ружьем и веслом, а трудами на земле. Он поклялся не брать больше в руки ни оружия, ни ловушек и после долгих мытарств получил ссуду и сорок гектаров запущенных сельхозугодий в глухом углу при абсолютном бездорожье. И бился на этой земле уже пять лет: первый год выращивал картофель, который оказался никому не нужным и замерз в начале ноября, вывезенный в условленное с покупателем место, но так и не востребованный. Затем развел коров и стал бить сливочное масло - экологически чистый продукт, который опять же топился от жары и портился, ибо рынок был завален французским и новозеландским аналогичным товаром.
Отчаявшись, на третий год забил свое стадо, продал мясо цыганам и взялся выращивать лук и чеснок - благо, что урожайность его в этих местах была потрясающей. Результат оказался таким же плачевным: продал лишь семьдесят килограммов, остальное замерзло и сгнило.????????,?????????????????????????????,????????????????????????????????????????????????? (??????????????????????????)??????????????????????????,????????????????????????????????????????(tm) и разуму на второе место после человека. Да не простых чистопородных, а исключительно пегих, поскольку фирма обязалась покупать у него весь приплод двухлетнего возраста и продавать в Европу, где была мода на таких лошадок.
Два года Трапезников пластался на покосах, овсяных полях и своей конеферме и с великими трудами произвел и вырастил первую партию из пяти жеребят, для чего собрал со всей области всех пегих маток и отыскал двух жеребцов-производителей.
Волк теперь шел по направлению на Зеленый Берег. Новоиспеченный конезаводчик действительно не брал в руки оружия, однако в нем, вероятно, остался сильный охотничий азарт, да и сыновья его. Максы, никаких клятв не давали и потому не гнушались зверовым промыслом, всюду ездили с ружьями, и теперь матерый, подозревая их в разорении своего гнезда, шел мстить совершенно безвинным крестьянам.
У несчастного новопоселенца было шестеро детей, рожденных еще в Сибири, в охотничьих зимовьях, вдалеке от школ и цивилизации, так что двое старших парней вообще не закончили ни одного класса и по этой причине даже в армию не призывались, а четверо младших с великим родительским напряжением учились в селе за тридцать километров.
И вряд ли упорный Трапезников выдержит на сей раз удар судьбы - несправедливую волчью месть…
От последней лежки матерый оставлял за собой красноватый, словно обагренный кровью, мерцающий шлейф - вновь начинал яриться, и Ражный, рискуя утратить свое волчье, позвоночное зрение и потерять след, мчался уже со скоростью спринтера.
Сильнейшее физическое напряжение помогало находиться в «полете нетопыря», но одновременно быстро растрачивалась своя собственная энергия. Тогда, в Таджикистане, лежа с дырой в боку, Ражный вывел себя из болевого шока, остановил кровь и держал ее, паря летучей мышью, в течение семи часов. Это был его личный рекорд. В вертолете же он мгновенно потерял сознание и очнулся лишь в госпитале, когда готовили аппаратуру для переливания крови…
Зверь мог держаться в таком состоянии сутками и потому, даже смертельно раненный, не терял способности к сопротивлению, уходил на многие километры и, случалось, выживал. И человек, столкнувшись с подобным явлением, объяснял это большой физической силой, крепостью на рану, низким уровнем развития нервно-психической деятельности, дикостью или той же самой «нечистой силой»…
Сейчас Ражный бежал по незримому волчьему ходу восьмой час и чувствовал, как начинает слабеть это поле и яркий след, насыщенный энергией мести, превращается в пунктирную извилистую линию, будто разносимую ветром. Он понимал, что не успеет, если двигаться звериным путем, часто петляющим между болот или открытых мест, к тому же быстро светало, а на восходе солнца нетопырь слепнет и забивается на дневку в укромное, темное место. Можно было забраться под осадистую ель и переждать восход, точнее, проспать его, что бы дало силы, но он боялся упустить время: волк проявлял крайнюю степень мужества и отваги, мстил открыто, делал набеги в светлое время суток, уподобляясь смертнику. Теперь Ражный не сомневался, что матерый выбрал жертвой конеферму в Красном Береге - там, где его не ждут - и рискнул оторваться от следа, что позволяло бежать Напрямую, а по возможности упредить зверя.
Но прежде поискал место, покрутился, как это делают собаки и волки, прежде чем лечь, и опустился на землю, прижавшись позвоночником от копчика до шеи.
Выход из «полета нетопыря», сопряженного с волчьей прытью, был болезненным - тошнило, кружилась голова, учащенно билось сердце, и пережить все это на ходу было трудно, да и опасно.
Отец умер от инфаркта именно в такой миг, когда переходил в «нормальное» состояние. Ражный тогда еще служил, приехал на похороны по телеграмме и опоздал на сутки, так что не сидел у постели умирающего, не получил наказов и распоряжений и в последний путь не проводил. Расстроенный и удрученный, он отправился на кладбище и по дороге встретил старуху, тогдашнюю соседку, которая и рассказала, как умирал отец. В больницу он ехать отказался, велел положить дома на голую лавку, разговаривал до самого последнего момента и даже письмо написал Вячеславу, будто знал, что тот не поспеет к похоронам, после чего закрыл веки, и в этот миг на глазах старухи лопнула точеная ножка старого стола, бывшего рядом с умирающим. Она испугалась, отпрянула, и в следующий момент у него над головой треснула и разошлась длинной широкой трещиной потолочная матица.
Дух его был крепок еще, бился, а сердце не выдержало. Чтобы писать свои картины, он часто взлетал нетопырем и парил над миром, взирая на него одними сердечными чувствами. И улетал так далеко, что потом, очнувшись, камнем падал вниз и, толком не приземлившись, хватал кисти.
Бумага была испачкана масляными красками, так что кое-где остались отпечатки отцовых пальцев, и письмо было совсем коротким: «Жалко, не свиделись перед моей другой дорогой. Береги Ярое сердце. Я свое утратил, а когда - не увидел. Взлетай нетопырем, да не забывай приземляться. Но лучше рыскай серым волком. Схорони ногами на север, с Валдая привези камень, на котором я всегда грелся на солнце. И поставь на мою могилу. Остальное тебе все сказал, сынок».
Он прикладывал свои пальцы к отпечаткам отцовских и начинал чувствовать его, как живого. Судя по цвету краски, он писал свой автопортрет, над которым уже трудился года полтора, и Ражный потом нашел на полотне свежие мазки: отец, пожалуй, в сотый раз переписывал свои глаза, соскребая ранее нанесенную краску. И сейчас не получалось, и умер он, скорее всего, от отчаяния, прямо у холста, натянутого на круглый подрамник.
Все картины у него были круглыми или овальными…
Вероятно, письмо прочитали и отца схоронили, как завещал, потому Ражный поехал на Валдай, где прошла вся его юность, но сам не смог отыскать тот камень. Все Урочище обошел, возле дома, где жили, землю ковырять пробовал - нет! Но закрывал глаза и сразу же видел отца живым: вот он спускается с высоченного крытого крыльца, большой и сильный - ступени под ногами прогибаются и скрипят, идет не спеша по тропинке, трогая руками деревья, и садится на камень.
Сначала Ражный проходил этот путь мысленно, затем насмелился, взошел на чужое теперь крыльцо и только стал сходить, как за спиной суровый окрик:
- Эй, отрок! Что тебе нужно здесь?
Он обернулся, хотел ответить, но увидел, что вышедший из дома человек одет в отцовский кафтан и шапку - наряд, который с юности помнил, хотя видел в нем родителя очень редко. Потом, когда переехали в свою вотчину - Ражное Урочище, - все это куда-то пропало, да и вообще забылось со временем. И в отцовском сундуке их не оказалось, когда Вячеслав разбирал и рассматривал наследственные вещи…

Предыдущая страница 5 Следующая страница


Волчья хватка 6

- Скажи-ка лучше, дядя, ты что так вырядился? - усмехнулся Ражный вместо ответа. - Кино снимают, что ли?
- А тебе-то что за дело?
- Да есть дело… Одежка на тебе - отца моего! Ты где это взял?
- Отца твоего? - недоверчиво хмыкнул дядя. - А кто твой отец?
- Сергей Ерофеевич Ражный.
Человек спустился пониже, встал вровень с ним, в лицо посмотрел. От кафтана и шапки остро несло нафталином - только что из сундука добыл…
- Теперь вижу… Ну, здравствуй, Сергиев воин, - оглядел дядя его камуфляж, орденские колодки на груди. - Здравствуй, араке.
- Здорово, коль не шутишь, - буркнул Ражный, вдруг ощутив смешаное чувство ревности, ностальгии и разочарования - в общем-то, беспричинного…
- Как тебя отец отвечать учил? - застрожился нынешний хозяин дома. - Или забыл все?
- Смотря кому отвечать… Откуда батин кафтан?
- На ристалище добыл! С Сергея Ерофеича снял. И шапку вот эту.
- Так ты ему руку изуродовал? Новый хозяин Валдайского Урочища посмурнел, посмотрел не виновато - с сожалением.
- Случается и такое, брат… И все равно, здравствуй, воин Полка Засадного.
- Богом хранимые… Рощеньями прирастаемые… Здравствуй, боярин.
- Поди, камень ищешь? - спросил тот. - Ну, пошли, покажу тебе камень.
Оказалось, он лежит много ближе от дома и совсем на другой, заросшей тропинке… И заметить его было не просто - врос в землю, замшел, да и вокруг все изменилось…
Еще по дороге, когда вез этот камень на подряженном грузовике, ощутил его тяжесть собственным хребтом, будто на себе тащил. Шофер часто менял лопнувшие колеса и тихо матюгался, дескать, он что, свинцовый? Вроде бы и размерами невелик, а рессоры в обратную сторону гнутся.
Все стало ясно, когда в каком-то месте проезжали под низкими проводами ЛЭП: не от линии - с поверхности серого, мшистого камня собралась в пучок, а затем стрельнула вверх безмолвная электрическая искра, осветив дорогу и землю вокруг, как освещают ее осенние хлебозоры.
Приземлившись, он ощутил, как устал за эту ночь, и все-таки двинулся к Красному Берегу легким, ритмичным бегом, строго выдерживая направление, даже если приходилось перебредать через многочисленные ленточные болота. Когда-то хозяйственный Трапезников не пожалел сил и обнес всю свою землю косым жердяным пряслом, и сейчас труд его не пропал даром: кони паслись за изгородью.
Но она не спасла от хищника. Ражный опоздал на две-три минуты - из порванных лошадиных вен хлестала кровь, и один из четырех зарезанных жеребят еще сучил в агонии мелочно-белыми копытами. Молодняк пасся отдельно от взрослых коней, и волк взял их поодиночке, отбивая каждого от табуна и укладывая так, что они образовали круг. Уйти удалось лишь одному, перескочившему прясло, и теперь белый, в красных пятнах двухлеток, вернувшись к изгороди, скакал вдоль нее и пронзительно кричал, выдавая свое присутствие.
Матерый его слышал и вряд бы не искусился соблазном…
Ражный снял тряпку с карабина, загнал патрон в патронник и залег у самого забора. Пегий жеребенок-приманка не чуял ни человека, ни зверя и рвался. в загон к своим погибшим собратьям. А волк затаился возле старого остожья, в полусотне метров и, что-то подозревая, вынюхивал и зондировал пространство. Ражный не видел его - уловил лишь короткое, как отблеск, движение, и адреналин сделал свое дело: матерый засек охотника и теперь искал подтверждение излучаемой им опасности. В тот же миг Ражный закрыл глаза, сосредоточил внутреннее зрение на картине агонирующего жеребенка и перестал дышать. Через минуту зверь успокоился, вышел из-за своего укрытия, однако лег и пополз к жеребенку.
Стерня от скошенной травы почти не мешала, хорошо виделся широкий волчий лоб с прижатыми ушами, но за забором плясал и колготил обезумевший двухлеток, и стрелять сквозь его ноги следовало, как сквозь винт самолета, к тому же карабин без приклада - оружие не совсем удобное для такой цели, а сменить позицию уже поздно.
Он выбрал момент, когда жеребенок чуть привстал на задних копытах, и надавил спуск.
Зверь тоже ждал этого и чуть привстал, чтобы сделать прыжок на спину жертве, поэтому пуля пошла чуть ниже - не в лоб, а в грудь. Волка опрокинуло навзничь, пороховым зарядом опалило ноги жеребчику, и он в испуге, с места, перемахнул прясло, которое долго не мог одолеть. И чуть не наступил на Ражного; землей из-под копыт ударило в затылок…
Смерть матерого была почти мгновенной. Он успел лишь оскалиться, и этот оскал длился несколько секунд, после чего верхняя губа расправилась, и на звери-. ной морде отпечатался покой, ибо Ражный в два прыжка оказался рядом, на ходу выхватил нож, коротким ударом проколол горло и подставил под струю солдатскую фляжку.
Волчья сила вытекла вместе с кровью…

5

Когда он торопливыми пальцами зажег вторую спичку и поднял над головой, Молчуна уже не было над Милей, хотя его урчащий голос еще звучал под потолком «шайбы».
А сама Миля медленно приподнималась, отталкиваясь слабыми руками от дощатого поддона, и потом, обернувшись на свет, прикрыла глаза ладонью. Из-за ярко горящей спички, она не могла видеть, кто стоит за спиной, да и вряд ли узнала Ражного в таком неверном свете, однако судорожно потянулась к нему, промолвила радостно:
- Это ты! Я знала, ты придешь!.. Мне так зябко. О, как мне холодно!
Он отпрянул, чтобы не достала рукой, поскольку знал, что ее притягивает, потушил спичку и, выйдя на улицу, плотно притворил дверь.
- Что?.. Что?! - Макс потянулся к нему руками. - Не хочешь? Не хочешь оживить ее?..
Ражный хотел оттолкнуть его, но непроизвольно получился удар - младший кубарем укатился в темноту и где-то там затих. Из-за «шайбы» вышел волк, уставился на вожака, приложив уши.
- Зачем ты это сделал? Кто тебя просил зализывать ей душевные раны? Кто? Зачем ты вмешиваешься в человеческую жизнь?
Молчун заворчал угрожающе, присел на передние лапы, словно хотел прыгнуть на Ражного. Тот со всей силы ударил его пинком - волк отскочил, болезненно поджал живот.
- Я не задавил тебя щенком, - прорычал Ражный. - Задавлю сейчас…
В этот момент Макс очнулся, выполз из травы с разбитым лицом, сказал, всхлипывая:
- Убей меня, дядя Слава, - ее оживи…
- Послушай меня, пацан… - Ражный опустился на землю, заговорил тихо и сдержанно. - Я могу ее отогреть, могу. Но нельзя мне этого делать. Я воин, понимаешь? И если вложу огонь своей души в ее душу, ничего хорошего не получится. Она станет… яростной, одержимой, станет другим человеком! Она - женщина, и ей нельзя жить с Ярым сердцем. Ты ее разлюбишь! Ты возненавидишь ее!
- Нет, никогда!.. Я клянусь!
- Это всего юношеские порывы.
- Ну что мне сделать, чтоб ты поверил?! Волк выполз из темноты и лег рядом с Максом. Смотрели в четыре горящих глаза…
- Хорошо, - наконец согласился Ражный. - Я согрею ее сердце… Но если ты когда-нибудь пожалеешь об этом… Убью вас обоих!
Он вошел в «шайбу», запер дверь изнутри и зажег спичку. Девушка лежала в прежнем положении, запрокинув голову, тело ее подергивалось в такт биению холодной крови. Ражный поднял Милю на руки, как ребенка, сложил в комочек и стал дышать на нее, сначала медленно, с глубокими вдохами, каждый раз вытягивая тепло из своего позвоночника, затем быстрее и жарче, так что сохнущие волосы начали взлетать от потока воздуха и искриться. Это продолжалось несколько минут, и когда бесчувственное, безвольное тело начало слегка светиться и терять свою мертвую тяжесть, он сделал еще один вдох, из сердца, зажал Миле нос и, приложившись ко рту, бережно, словно драгоценную жидкость, влил воздух. Грудь ее поднялась, взбугрилась, и когда Ражный отнял губы, она задышала сама.
Тогда он положил ее на поддоны и отполз к стене, хватая ртом воздух, как загнанный конь. Ледяной пот стекал по лицу и спине, рубаха прилипла, точнее, примерзла, и чтобы согреться, он зажег спичку, удерживая ее в ладонях.
Миля еще не шевелилась, но дышала глубже и ровнее, как во сне, а контуры тела ее охватывались золотистой, летучей пеленой.
- Подойди ко мне… - через некоторое время прошелестел слабый голос. - Кажется, ты горячий и светишься.
- Это горит спичка, - проговорил он сухо.
- Нет, я чувствую! В твоей руке холодный огонь… Тепло льется от тебя, а я зябну…
- Тебе нужно двигаться - и согреешься. Пошевели руками.
Она медленно подняла дрожащие руки и тут же уронила их, потом нащупала пододеяльник, инстинктивно, как всякий мерзнущий, натянула на себя, завернулась, знобко съежилась. Спичка погасла…
- Все равно холодно… Почему я здесь? - спросила в темноте. - И что со мной было?
Всем воскресающим нельзя было говорить о смерти, дабы вновь не высвободить душу из остывшей плоти, и потому Ражный проговорил успокоительно:
- Случился обморок, по дороге…
- Вот как?.. Странно. Зачем же меня… завернули в простынь? И положили сюда? Здесь так холодно… Это что, холодильник?
- Нет, просто комната, неотапливаемая комната, - он все еще не мог приблизиться к ней, поскольку сам был холоднее, а солнечная энергия костей источалась медленно и была не более, чем огонек спички.
Вообще-то следовало бы немедленно вынести Милю отсюда, чтобы не заподозрила свою смерть.
- Здесь не живут… Здесь совсем не пахнет жилым! Напротив, чую дух мертвечины…
- Побудь еще немного, - хотел утешить Ражный. - Придет доктор, и мы пойдем, где тепло, где топится печь. Только лежи и не вставай. И все время двигай руками и ногами.

- Не обманывай меня, - перебила она уверенно. - Я вижу… Зачем тут крючья? И какие-то мешки…
Это кладовая!
Мрак в «шайбе» был полнейший, хоть фотопленку заряжай, и она не успела бы все увидеть, пока горела спичка.
Кажется, у нее открылось особое зрение…
- Меня положили в склад… потому что мертвая? А иначе… почему не в постель?.. - она зашелестела тканью - оказалось, встала на ноги. - Вспомнила!.. Я умерла. Это случилось перед закатом солнца… Максы несли на носилках, я смотрела в небо… Потом перед глазами кто-то зажег свет, очень яркий свет… И я ослепла.
- Ты просто лишилась памяти, потеряла сознание, - он прижался спиной к стене и осторожно двинулся к выходу. - Сюда положили, чтобы скорее пришла в себя… Не вставай, у тебя еще не окрепли ноги…
- А что здесь делал волк?
- Какой волк, о чем ты?
- Надо мной стоял молодой волк и… вылизывал вот здесь, - она указала на солнечное сплетение. - А потом завыл…
Ражный оттянул запор и приоткрыл дверь: почудилось, с улицы влетел знойный, летний вихрь…
- Тебе приснилось…
- Нет, помню… Это не сон.
За спиной Ражного вспыхнул свет, и на пороге «шайбы» очутился младший Трапезников с фонариком. Полосатый луч, будто шлагбаум, опустился сверху вниз и уперся в Милю, стоящую в пододеяльнике, как привидение. Она заслонилась рукой, и на несколько секунд повисла тишина.
- Живая! - страшные шепотом проговорил
Макс и заорал. - Она живая! Живая! Я знал, ты поднимешь!.. Ты сможешь!..
А сам попятился назад и через мгновение выскочил на улицу. Миля стояла, шатаясь, искала руками опору. Надо было бы подать ей руку, однако Ражный знал, что делать это сейчас опасно: мертвящий холод жжет сильнее огня, и только от прикосновения к ней можно выжечь всю энергию, с такими трудами добытую.
Влюбленный, но дикий по природе младший Трапезников интуитивно почувствовал это и бежал от страха.
Миля неуверенно шагнула вперед, попыталась дотянуться до крюков, на которые вешали туши битых зверей, но промахнулась, потеряла едва появившееся равновесие и плашмя упала на бетон. Боли она не ощутила - не ойкнула, не застонала, поскольку тело еще оставалось бесчувственным, лишь протянула руку к Ражному.
- Помоги мне встать…
Макс орал на улице, как ошпаренный, бессвязно, на одной ноте; ему в унисон орали гончаки в вольере и Люта на цепи.
Ражный тяжело вздохнул и все-таки подхватил Милю на руки, хотел уложить на поддон, однако ощутил слабое сопротивление ледяного тела.
- Согрей меня… Вынеси на улицу. Хочу к огню… Я мерзну!
- Погоди немного, - сквозь стиснутые, сведенные ледяной судорогой зубы процедил он. - Еще рано под звезды, душа вылетит. Ты снова умрешь…
Она поняла, сразу же смирилась, намертво обхватила шею, хотя говорила слабо и казалась немощной.
- Тогда подержи на руках… От тебя идет тепло. Состояние Правила было близко; еще бы неделю тренировок на станке, и Ражный смог бы взлетать над землей без помощи веревок и противовесов. И сейчас, накануне решающего, второго поединка, да еще не в своей вотчине, где проходил первый, а на чужбине, вот так, бездарно отдавать почти достигнутую подъемную силу, высокую, космическую энергию было преступно и бессмысленно.
Тем более, перевоплощать ее в тепло, дабы согреть мертвое тело.
Но и у костра, у самого живого огня Милю было не согреть, не разбудить жизнь в остывшем теле, куда волк загнал почти освободившуюся душу. И она, эта душа, чувствуя живительную силу, тянулась к ней, заставляла стучать ледяное сердце, двигаться омертвевшие мышцы.
Она будила, давала ток еще теплеющей крови в жилах…
- Я согреваюсь… Я согреваюсь, - бормотала воскресающая.
Энергия Правила уносилась в трубу, как радужная пыльца, созревшая и теперь сорванная с цветов сильным ветром. Однако он чувствовал, как горячеет ее сердце и потеплевшая кровь медленно оживляет плоть.
И это чувство неожиданным образом замещало утрату силы, казалось восхитительным, так что он держал сжавшееся в эмбрион тельце на руках и, пользуясь темнотой, улыбался.
Он действительно однажды отогрел замерзшего скворца и подарил девочке с редким именем - Фелиция…
Тем часом на улице в собачий лай вмешались голоса людей; чудилось, к «шайбе» бежит огромная, взбешенная толпа. Миля услышала, встрепенулась по-птичьи.
- Что это?.. Я слышу голос! Знакомый голос!
- Это твой возлюбленный Макс…
- Нет! Это… врач! - она прижалась еще плотнее, и отогретые руки похолодели. - Не отдавай меня! Не хочу!..
Доктор ворвался первым, захлопнул за собой дверь, поискал запор - за ним кто-то гнался. Он еще был пьян, однако то, что увидел в «шайбе», мгновенно его протрезвило.
- Положите труп на место! - луч света запрыгал по Ражному и Миле. - Я должен осмотреть!
- Она жива, - сказал тот и, отобрав фонарь, осветил Милю на своих руках. - Смотри.
Она спрятала лицо за его голову, зашептала:
- Я вижу, он некрофил. Он любит мертвецов… В этот момент влетели оба Макса, запыхавшиеся, перепуганные и агрессивные. Словно забыв о Миле, о случившемся чуде, они с ходу набросились на доктора, сшибли его с ног, вернее, уронили, поскольку от переполнявших чувств напрочь забыли, как следует драться. (А ведь учил!) Один из братьев - в темноте не понять, кто - навалился сверху и не бил а мял врача, тогда как другой, согнувшись, ловил момент, чтобы схватить его за голову. Глянув на эту бестолковщину, Ражный оставил включенный фонарь на поддоне, осторожно отворил дверь и вышел на улицу.
- Куда ты несешь меня? - спросила Миля.
- На реку, - прошептал он.
Вопросов она больше не задавала, сидела на руках, как пойманная птица, поблескивая в темноте белками огромных глаз или вовсе их закрывая. И лишь когда он забрел в воду и обмокнул ее с головой, затрепетала, цепляясь за одежду, хватая ртом воздух.
- Зачем?.. Я боюсь! Зачем?!
- Хочу смыть смертный пот, - погружая ее вновь, объяснил он.
Потом он уложил ее на отмель, нарвал пучок застаревшей осоки и тщательно вымыл с головы до ног. Теперь Миля зябла иначе, как живой человек - покрывалась гусиной кожей, дрожала и стучала зубами. После купания Ражный снял с себя куртку, завернул в нее девушку и понес домой.
- Вот теперь я ожила, - проговорила она сонным голосом. - Слышу, как стучит сердце… И есть хочу.
Дома он растер Милю полотенцем и подал свой недавно постиранный камуфляж и свитер.
- Одевайся… Другого ничего в этом доме нет. Женская одежда была и хранилась она в сундуке кормилицы Елизаветы - второй жены отца, однако имела ритуальное назначение и не годилась для обыденной носки…

* * *

Пока Миля обряжалась в охотничий костюм, Ражный достал бочонок с хмельным медом, отлил немного в бронзовый кубок, разбавил водой и подогрел над керосиновой лампой. Миля не знала, что в этом кубке, и не попробовала на вкус - выпила залпом.
- Стало совсем хорошо… Я пойду. Уже светает…
- Может, останешься? - безнадежно спросил. - на один день, чтобы окрепнуть…
- Нет-нет! - воскликнула она. - Я отогрелась и окрепла! Чувствую себя великолепно. Правда!
- Я провожу за ворота, - он сдернул с вешалки дождевик, набросил на ее плечи и стал рыться в обувном ящике.
- Босой мне лучше, - предупредила она.
- Как хочешь…
Ражный вывел Милю за калитку, подождал, когда ее спина перестанет мелькать среди деревьев, собрал с земли пригоршню мокрых желтых листьев и растер, умыл ими лицо. Он чувствовал себя опустошенным, и единственным желанием было прежде всего залечь - . на трое суток и выспаться. Однако времени до поединка оставалось так мало, что позволить себе такую роскошь, значит, проиграть схватку - самую главную, вторую, ибо победа в ней определила бы всю его судьбу.
Но и вздыматься на тренажере в таком состоянии было смерти подобно…
Он пошел на могилу отца и сел на камень. Зубы стучали.
- Прости, батя… Я сердце остудил, мерзну. Дай согреться.
Энергия, когда-то накопленная отцом и заложенная в камень, была живая, живительная, и не существовало ни позволения, ни запрета ею пользоваться. Каждый наследующий ее сам решал этот вопрос, однако чем больше вытягивали ее живые, тем быстрее камень уходил в землю и придавливал родительский прах…
Отцовская кладовая казалась неисчерпаемой, и надгробие стояло на земле так же, как было поставлено в год его смерти. Ражный обнял камень, постоял пару минут и с трудом оторвался: намагниченные волосы стояли дыбом, покалывало кончики пальцев на руках и ногах, во рту стало кисло, и накопилась слюна.
- Спасибо, отец…
Вернувшись с могилы, он обнаружил какое-то неясное движение и шум на территории базы. Гончаки в вольере теперь лаяли беспрестанно и уже осатанели от злости, а Люта по-прежнему молчала и даже не брякала цепью. Спустя минуту Ражный увидел, как из «шайбы» один за другим появились братья Трапезниковы и, озираясь, сначала бросились к воротам, но передумали, повернули к реке, где на берегу паслись их кони. Через калитку не пошли - подбежали к сетчатому забору, намереваясь перемахнуть, однако Ражный окликнул их.
Братья по-воровски замерли, застигнутые внезапным голосом, после чего на негнущихся, деревянных ногах двинулись к нему.
- В чем дело? - спросил он. - Где этот доктор? Максы словно по команде оглянулись на «шайбу» и повесили головы.
- Убили, - сказал старший. - Задавили…
- А не убивать было нельзя?
- Нельзя… Он не человек! Мы не человека убили.
- Легко вы судите, судьи!.. Образ был человечий. А вы убили и бежать?.. Даже не спросили, что с вашей возлюбленной?
Младшего словно током пробило, он открыл рот, однако старший пихнул его в спину.
- Значит, все-таки человека, дядя Слава?
- Как же вы думали?.. Подобия Божьего в нем нет, но образ еще остался… Ныне большая часть человечества - образы.
- Эх! - простонал старший. - Жаль, мало пожили. А так было жить интересно!.. Теперь все.
- Что - все? - рыкнул Ражный.
- Так ведь как? Одно дело от призыва в армию скрываться, другое - нанесение - смерти, - с болью проговорил младший. - Если мы теперь убийцы?
- Это верно, - - вдруг подтвердил Ражный. - Убийцы не достойны чувства любви…
- Дядя Слава, нам что теперь делать? - в голос спросили они.
- Вы бежать собирались? Бегите. Вы и так дезертиры…
- Это со страху, - признался старший. - Ведь знаем, нехорошо бежать…
- За что вы хоть убивали-то? Младший поднял голову, спросил с надеждой и оглядкой на брата:
- Миля у тебя, дядя Слава? Она спит?
- Она ушла, - бросил Ражный. - Так за что, знаете?
- Как ушла? Куда? - - вразнобой закричали они. - Зачем ты отпустил?
- Я предупреждал: она встанет яростным и одержимым человеком.
- Но она погибнет! Она же погибнет одна! - в их голосах вновь послышалась агрессия.
- Она теперь не нуждается в вашей помощи, - холодно отозвался он. - И в моей тоже…
Пометавшись на месте, младший Макс рванул к берегу, сдернул с забора промокшее седло, а старший угрожающе надвигался.
- В какую сторону ушла? Говори, дядя Слава! Куда?..

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Ражный молча прошел мимо него, толкнув на ходу плечом, направился к «шайбе». Макс отпрянул, вдруг погрозил кулаком:
- Ну, если с ней что-нибудь случится!..
И побежал следом за младшим.
Доктор уже выполз на улицу и сидел рядом с молчаливой и робкой Лютой, привалившись к стене. На бордовом разбитом лице запеклась черная кровь, горло было синее, перечеркнутое рубцом от веревки. Он кашлял и зло сплевывал, сверкая глазами.
- Повесить хотели, сволочи! - погрозил куском веревки с петлей на конце. - На крюк вздернули!..
- Это за что они тебя так?
- Не знаю! Они же дикие! Они просто звери!
- Вот так, ни за что, ни про что напали и вздернули на крюк?
- У них спросите! - огрызнулся он. - Вам они скажут!.. Дезертиры проклятые! Вы знали, что они скрываются от военкомата?
- Ходить можешь? - спокойно поинтересовался Ражный.
- Могу, а что?!
- Уходи.
- Куда?! Никуда я не уйду! Пока не разберусь с твоим… с вашим этим гнездом убийц и вешателей! - он встал на ноги. - Где эти дикари? Я вас спрашиваю?!
- Тебе лучше уйти, - посоветовал хозяин. - Не искушай судьбу. Видишь, повезло, веревка оторвалась.
- Не оторвалась! Я сам снялся!
- Разве это возможно? - засомневался Ражный, рассматривая удавленника.
Тот глянул подозрительно и ответил не сразу.
- Дыхательная гимнастика… Почему вы так смотрите? Вы с ними заодно, да? А может, это вы приказали вздернуть меня?
Он заметно прихрамывал на левую ногу, и сквозь изодранные, пыльные брюки выше колена проглядывал толстый слой бинта, которого вечером еще не было. Доктор перехватил его взгляд и прикрыл рукой прореху.
- Что там у тебя? А ну, покажи!
- Какое ваше дело? - без прежнего вызова пробурчал он. - Ладно, я уйду. Только вещи возьму в гостинице…
- Если я спрашиваю - нужно отвечать. Доктор сверкнул глазами.
- Меня укусила собака!
- Какая? - Ражный показал на Люту. - Вот эта?
- Нет, какая-то бродячая… У вас тут не база, а черт-те что!
- Это волк. Тебя укусил волк.
- Волк?! Мне показалось, собака…
- В темноте можно перепутать… - внезапным движением Ражный выдернул веревку из руки доктора, поиграл ею, как кнутом, пуская в воздухе кольца. - А скажи-ка мне, врачеватель, по какой нужде ты поперся на улицу среди ночи? Если с красной икры пронесло, то туалет в номере…
- Просто вышел подышать свежим воздухом, - настороженно проговорил он. - Стою, а тут вылетает… Думал, собака…
- Мне нужно говорить правду, - предупредил Ражный. - Я не люблю лжи.
- Слушайте, вы! По какому праву устраиваете допрос?! Меня чуть не повесили ваши… ваши эти ковбои! А вы еще!..
Очередное веревочное кольцо на мгновение повисло над головой доктора и опустилось на шею. Ражный поймал свободный конец и слегка натянул.
- Не надо врать, парень. Что ты делал возле «шайбы»?
- Возле какой шайбы? - засипел тот, вращая глазами и цепляясь за веревку.
- Дыхательная гимнастика на сей раз не спасет.
- Отпустите!.. Скажу, я скажу… Ражный отпустил один конец петли, и веревка будто бы сама собой взлетела и снова зависла над головой.
- Ну, я слушаю…
- Хотел взглянуть на нее… На эту девушку. Она была так прекрасна…
- Ты любишь мертвецов? Доктор скосил глаза на веревку.
- Это болезнь, я знаю… И ничего не могу поделать. Из-за нее пошел учиться в медицинский, - он багровел и задыхался, будто его душили. - Студентом работал ночным сторожем в морге… От нее не избавиться… У меня никогда не было девственницы… Я хотел вылечиться! Хотел! Несколько раз спал с живыми женщинами, даже пытался жениться, но ничего не получилось…
Веревка выписала круг над головой и, вытянувшись в струну, легла на землю.
- Добро, избавлю тебя от этой болезни. Доктор закрыл горло руками, попятился к стене.
- Только не убивайте! Не надо!..
- Не бойся, жить будешь. Повернись ко мне спиной!
- Спиной?! Зачем?!
- Спокойно. Не дергайся, - Ражный поставил его лицом к стене «шайбы». - Это совсем не больно.
И легонько ударил в поясничную часть позвоночника. Доктор втянул голову в плечи, ожидая действия более сильного или страшного, однако Ражный ухватил его за мочку уха и развернул к себе.
- Все, курс лечения закончен.
- То есть как - все?..
- Больше не будешь любить ни мертвых, ни живых. Женщин для тебя не существует, - он направился к своему дому. - Забирай вещи и уходи. Сейчас же.
- Хорошо, я уйду, - чему-то обрадовался доктор. - Но мне не верится… Это что, на уровне психотренинга? Внушения?..
- Я сказал - уходи! Или одной встречи с волком тебе мало?
Он послушно затрусил к гостинице, то и дело оглядываясь и прибавляя шагу, пока не сорвался в спринтерский бег. Однако едва Ражный зашел в дом, как доктор поскребся в двери.
- Наверное, ты не понял? Или что-то забыл? - он уже плохо сдерживал эмоции, и. это было признаком крайней ослабленности.
- Забыл! Я забыл спросить! - громким, дрожащим шепотом заговорил доктор. - Самое главное!.. Как это вам удалось?! Если я сам… зафиксировал смерть? Она скончалась на моих глазах! Я наблюдал остановку сердца, дыхания… Этого не может быть!
- Иди отсюда, - закрыв глаза, попросил Ражный.
- Нет, послушайте! Она не Лазарь, а вы не Христос!..
- Молчун?! - крикнул он, наливаясь нетерпимостью. - Проводи гостя…
Из травы встал волк. Выглядел он не лучше своего вожака, однако сделал угрожающий скачок вперед и немо ощерил клыки. Ражный захлопнул дверь и, не дойдя до постели, повалился на пол. Перед своим первым поединком, который произошел чуть более года назад, он находился точно в таком же состоянии, и это уже было неким роковым повторением…
А спустя дней десять после этих событий на охотничью базу пришел инок - глубокий старик с аккуратной стриженой бородкой и в очках, чем-то напоминающий Калинина времен войны, однако взгляд молодой и озорной не по возрасту. За спиной был рюкзачок с пожитками, в руках корзина и палка - этакий городской грибник. Служивая, строгая овчарка Люта, не одному гостю штаны спустившая, затрепетала перед незнакомцем, как, бывало, перед волком, и только Руки не лизала.
И если бы не условленное приветствие, никогда бы не признать в нем воина Полка Засадного. Инок назвался Радимом и поднес Ражному в дар красную Рубаху из крепчайшего трехслойного холста с кожаным аламом - оторочкой выреза.
Дар этот был своеобразным видом на жительство, выданным духовным предводителем Сергиева Воинства. Иными словами. Ослаб прислал стареющего Радима доживать свой век в вотчине Ражного на полном его попечении. Это считалось почетной обязанностью - заботиться о немощных иноках, тем более, Ражное Урочище долгое время стояло в запустении и тут давно никто из старцев не жил. У некоторых вотчиников их собиралось до десятка, и они никогда не были в тягость, ибо не просто сидели на шее хозяина Урочища, не доскребали остатки своих лет - обогащали, насыщали его своим опытом, мудростью и воинским духом. Ражный иноку обрадовался, посчитал его появление доброй приметой - оживало Урочище! - и поселил его в келье своего дома, лет пятнадцать пустовавшей.
Радим был из вольных араксов, никогда не жил в вотчинах и ко всему проявлял искреннее любопытство. Он долго бродил по дому, разглядывая убранство, на повети знающей толк рукой ощупал противовесы, точно установив количество песка в мешках, а значит и уровень достигнутого состояния Правила, затем с пристальным интересом разглядывал оцовские полотна, и чего бы ни касался рукой, все его восхищало и радовало.
- Добро, - приговаривал он. - Добро… А когда пошел осматривать владения и увидел Молчуна, безбоязненно приблизился к нему, присел и, посмотрев в волчьи глаза, покорил окончательно.
- Ведь это же не зверь, вотчинник! Разве что образ животный… Не встречал я подобных хищников. Но толк в них знаю.
Он не объяснил, откуда и какой именно знает толк в волках, и, словно доктор, поочередно оттянул веки, внимательно изучил глаза - и Молчун позволил сделать это с собой! - после чего хлопнул по холке.
- Ну, гуляй, брат…
Вечером, за праздничным столом в честь нового насельника Урочища, инок выпил кубок хмельного меда - им позволялись и более крепкие напитки - и как бы подвел итог своих впечатлений.
- Добро у тебя все тут, Сергиев воин, добро. Одна беда - хозяйки нет.
- Не успел завести, - признался Ражный. - Год как на Свадебном Пиру пировал…
- А пора бы! Эх, знаешь, как лепо, когда рядом жена молодая! Все боярин мой, боярин мой - зовет и в глаза глядит… Обручен хоть, нет? - Есть у меня суженая…
- И что же ты холостякуешь, воин?

- Условие там стоит - не перешагнуть…
- Ну уж!
- Перед попечителем суженой на колени встать надобно и руки просить.
- А встать не можешь?
- Не хочу. И никто не поставит.
- Ладно ты сказал, добро, - похвалил инок. - Не пристало засаднику на коленях стоять… Взял бы мирскую девицу. Ужель не найти? В наше время брали, молодили кровь…
Ражный в тот же миг вспомнил воскрешенную Милю, печально улыбнулся и ушел от прямого ответа.
- И с мирскими не просто, инок… Да и как Ослаб посмотрит на такой брак?
- Перед Ослабом можно и слово замолвить, - сказал Радим так, словно предлагал свои услуги. - Коль за этим стало - поправимое дело.
Смутная, почти нереальная надежда затрепетала крыльями в сердце: а почему бы нет? Почему не послать этого инока с челобитной к старцу? Ведь от него пришел, от него красную рубаху принес, значит, имеет доступ и попросить может о милости…
А тот заметил этот тайный трепет, взбодрил еще больше.
- Показал бы мирскую девственницу? Что прятать-то… Порадует глаз и душу - сам пойду к Ослабу, без твоего ведома.
Стареющим араксам, как и всяким старикам, нравилось устраивать жизнь молодых, обручать с невестами, сватать, а то и самим привозить девиц на выданье из старообрядческих родов. И Ражный тотчас ни на минуту не усомнился в искренности нового насельника.
- Показал бы, - - признался он. - Да нет ее здесь. Может, больше и не придет…
- Где же она?
- В лесу живет, от людей ушла.
- Добро, поищу, - согласился инок. - Пойду завтра в лес. Урочище твое погляжу, заодно и девицу посмотрю. Я ведь в вашей вотчине когда-то Свадебный Пир пировал…
И словно гусляр, до глубокой ночи завел сказ-воспоминание о своей молодости.
Наутро же он взял корзинку, палку и отправился в лес.
До поединка оставались считанные дни, и ему бы с правила не спускаться, как советовал калик, но Раж-ный целый день слышал в сердце это короткое, легкое трепетание крыльев - так бьет ими оперившийся птенец, когда просит корма у матери. Он таил надежду, что новый насельник вернется из лесу с Милей, приведет и вручит. И скажет что-нибудь подобное:
- Вот тебе, боярин, боярыня! А я пошел к старцу духовному за благим словом. Он мне не откажет.
Дело в том, что некоторые араксы, не дожидаясь совершеннолетия, заводили в миру семьи, рожали по несколько детей и таким образом лишали себя возможности соединиться с обрученной невестой и продлить воинский род. Они потом локти кусали, посылали иноков к Ослабу или кидались в ноги сами, но тот, говорят, чаще всего скалой стоял, соблюдая неписаные законы Сергиева воинства, и шел навстречу в исключительных случаях, когда, например, араке брал мирскую жену порочной или вовсе с детьми и имел от нее потомство - / позволял жениться на суженой, дабы не прервать род; или, напротив, если своевольник женился по большой любви и на девственнице, а детей воспитывал в духе Воинства - благословлял такой брак.
Радим вернулся в сумерках с полной корзиной поздних опят, выглядел утомленным, выпил меду, сказал свое «добро» и пошел в келью. Задавать вопросы инокам было не принято, да и так становилось ясно, что надежды не оправдались. Ражный собрал, скрутил себя в тугой свиток и, наверстывая упущенное, поднялся на правиле.
Новый насельник Урочища не зря завел разговор о женитьбе. Совершеннолетнему араксу жена нужна была не только для продолжения рода, не для развлечения, утешения плоти или оплакивания, коль мужа принесут не живого с ристалища или поля брани. И тем более не для хозяйства и домашнего очага.
В браке крылась иная, почти забытая в мирской жизни суть, имеющая символическое значение - соединения двух начал, совокупления мужской и женской природы. Ни одно из них, будучи раздельными, не могло развиваться и двигаться дальше, и слово «холостой» в этом плане очень точно сохранило первоначальный смысл - пустой.
И можно было действительно не сходить с правила, но так и не выправить плоть, ибо в определенный момент будет недостаточно энергии, получаемой извне, из пространства и от солнца, чтобы взлететь над землей без помощи противовесов. А эту малую, но важную толику ее могла дать араксу лишь женщина.
Лишь в соединении двух Пиров - Свадебного, когда он праздновал земное, воинское начало, и Пира Радости, на котором он посредством природной женской стихии обретал вертикальные, космические связи, наступало истинное совершеннолетие.
И это было не блажью старца Ослаба, не пережитком тупых, диких и древних воззрений, доставшихся Сергиевому Воинству, - блюсти чистоту родов и скрупулезно подбирать невест молодым араксам; всякая случайность и неразборчивость чаще всего приводила к обратному результату. Вместо совокупления двух начал происходило обоюдное разрушение, а то и вовсе уничтожение друг друга.
Вероятно, Радим не хотел мешать вотчиннику и вошел на поветь, когда Ражный спустился на землю и лежал, раскинувшись звездой, чтобы сбросить остатки энергии состояния Правила, - заземлялся. В руке инока была трепещущая свеча, которую он установил на пол, и сел рядом, обозначая тем самым, что будет долгий разговор.
- Добро, - проронил он удовлетворенно. - Пахнет озоном… Заходят ли к тебе калики перехожие?
- Бывают, - сдержанно сказал Ражный, не ожидая такого вопроса. - Недавно приходил один…
- Должно быть знаешь, Сбор ожидается…
- Нет, о Сборе ничего не сказал, - он сел, так и не заземлившись окончательно. - От тебя впервые слышу!
Сбор Засадного Полка, или, как еще его называли, Пир Святой, считался событием великим и довольно редким и происходил он в тот час, когда над Отечеством нависала смертельная угроза. По бывшим окраинам России давно курились сторожевыми дымами войны, однако не такие, чтобы поднимать Сергиево Воинство.
- Посмотрел я твою вотчину - все добро устроено, будет куда собраться вольным араксам… Одна беда - людно у тебя тут, оглашенные по лесам бродят, и слышал я, в прошлом году обложили тебя крепко.
- Снял я осаду. - Ражный вспомнил «Горгону», однако понять, чего хочет инок, вначале так и не мог. - И воздал всем сполна…
- Видел, видел я воронку, - покряхтел Радим. - Люди говорят, метеорит упал, небесное тело. Воздал, нечего сказать… Зачем же местных привадил? На конях скачут по дубраве…
- Так ведь мир вокруг нас - не пустое пространство.
Только сейчас Ражный даже не глазом - ухом услышал, что не простой это инок, пришедший доживать в его вотчину, а скорее всего опричник, перст Ослаба. Так называли особо доверенных араксов и иноков духовного предводителя - людей, тайно существующих внутри Засадного Полка. Они выполняли поручения, относящиеся не только к безопасности Сергиева Воинства, но и связывали старца с миром.
И явился он не насельником - инспектировать Урочище перед Сбором…
Их никогда никто не видел, ибо приходили они под самыми разными личинами, и отец много говорить не любил, тем паче о тайной внутренней жизни Воинства, поэтому Ражный выстраивал лишь предположение. Так же точно никто толком не знал, сколько доверенных араксов и иноков держит под своей рукой духовный водитель. Из преданий было известно - числом ие менее сорока: кормилица Елизавета говорила-де, мол, едет Ослаб, а опричь него сороковина черноризных витязей, или называла его «сорокопалым», ибо каждый опричник был ему словно палец на деснице. Видимо, потому их часто называли просто перстами.
- Тебе не чудотворством бы заниматься, - вдруг проворчал Радим, встал и, оставив свечу на полу, подался к выходу. - О вотчине порадеть накануне Пира Святого… Да о сердце своем. Нечего тебе на правиле править, разве что плоть мучить… Пришел в твое Урочище, как в обитель, а тут по мирскому уставу живут. Пойду иное место искать…
Пока Ражный убирал веревки правила, инока след простыл: ушел, невзирая на ночь, и только овчарка Люта тоскливо выла ему вослед…
В начале октября сорок первого года наружная охрана загородной резиденции Сталина заметила подозрительного человека, пробирающегося вдоль дачной ограды крадущейся, осторожной походкой. Прежде чем взять, за ним последили около получаса, пока он не дошел до КПП и здесь, видя, что возле шлагбаума никого нет, ступил на охраняемую территорию.
Задержанным оказался глубокий старик, к тому же с заболеванием опорно-двигательной системы, отчего и казалось, что крадется. При нем практически ничего не обнаружили, кроме иконы, завернутой в холстину. Немощный этот человек свое появление возле резиденции объяснил тем, что хочет передать эту икону Верховному Главнокомандующему. В начале войны ходоков и делегатов к Сталину было достаточно, кто и с чем только не шел, поэтому совершенно безобидный старец даже у самых бдительных офицеров охраны не вызвал подозрений. Его продержали в караульном помещении до вечера, после чего достаточно мягко пожурили и отправили восвояси, вернув икону.
На следующий день утром он явился опять и заявил, что будет ходить до тех пор, пока не вручит икону или не будет точно уверен, что ее передали Верховному. На сей раз старца задержали по причине отсутствия документов, доску «с красочным изображением неустановленного лица», как было сказано в протоколе, изъяли вместе с холстиной и тщательно исследовали. Ни отравляющих веществ, ни заложенного в икону взрывного устройства не обнаружили и через несколько дней больного старика вытолкнули на улицу, но уже без предмета культа, поскольку эксперты НКВД исщепали его на лучину, изучая внутренности.
Спустя пару суток этот дряхлый и неуемный старик вновь притащился к КПП, и уже с другой, точно такой же иконой. Офицеры выдворили религиозного фанатика за пределы прилегающей к забору охраняемой территории и на какое-то время в суматохе суровых осенних дней сорок первого о нем забыли. А он дождался, когда из ворот резиденции выедет кортеж с Верховным, и, неизвестно каким образом пробравшись через оцепление, обязательное при выезде, внезапно оказался на обочине стоящим в полный рост с поднятой в руках иконой. Шедшая впереди машина личной охраны обязана была таранить его и освободить путь, но отчего-то не сделала этого, и солдаты оцепления, заметив старика на дороге, не стреляли, хотя могли бы.
Верховный приказал остановиться, приподнял шторку на окне автомобиля, долго смотрел на старца, после чего велел адъютанту взять икону и принести ему. Слуга выскочил, выхватил образ у старца из рук и вернулся.
- Ступай, князь! - услышал вождь голос с улицы. - Сергиево воинство с тобой!
Через несколько секунд машина понеслась вперед, старца в мгновение ока схватили, но этот зачумленный мракобесием человек не то что не сопротивлялся - был счастлив и искренне чему-то радовался.
А Верховный всю дорогу не выпускал икону из рук, сам внес ее в Кремль и поставил в углу комнаты отдыха, накрыв холстиной. Имеющий духовное образование, в юности писавший стихи, он отчетливо понимал, что образ Сергия Радонежского в буквальном смысле явился ему, что это Промысел Божий, однако изверившийся, погруженный в пучину материалистических представлений и более того в реальность невиданной войны и смертельной угрозы - враг уже готовился применять артиллерию для обстрела Москвы, он не в силах был растолковать этого знака, а обратиться за помощью было не к кому, да и опасно: несмотря на прежнюю его силу, в первые месяцы войны ближнее окружение молча и тщательно отслеживало его шаги, не пропускало ни одной, даже самой незначительной детали в поведении. Они боялись Верховного, помня его кнут, гуляющий по склоненным спинам, однако теперь этот страх был сравним с шакальим выжидательным страхом, когда мелкие и хищные эти твари незримо и неотступно преследовали утомленного, раненого льва.
Создавая обновленную, вычищенную от масонских влияний и бундовского, иудейского воззрения на мир партию, он не заметил, как личными, национальными качествами внес в нее не русский, а восточный характер и в результате окружил себя магнетизмом вероломства. Он почувствовал это лишь в начале войны, в пору крупнейших поражений; почувствовал и, потрясенный, обратился к народу, как подобает не партийному вождю, а священнику:
- Братья и сестры!
В тот же день, как ему попала в руки икона, после совещания Ставки, Верховный удалился в комнату отдыха, поставил образ преподобного Сергия перед собой и долго блуждал в своем собственном сознании, как в искривленном пространстве. Он так и не растолковал знака, но еще более уверился, что это Явление, и с тех пор, как всякий материалист, стал выискивать в сообщениях и сводках его доказательства.
И буквально через сутки, когда ему зачитывали сводку с фронтов обороны Москвы, слух зацепился за факт, на минуту заставивший его оцепенеть. Нераскуренная трубка потухла…
На Западном фронте, пересекая линию обороны Можайск - Дорохове, потерпели катастрофу и упали на нашей территории четыре вражеских ночных тяжелых бомбардировщика, летевшие бомбить столицу.
Накануне он своей властью, повинуясь некоему сиюминутному порыву, отстранил маршала Буденного от командования Резервным фронтом, объединил его в один Западный и назначил командующим генерала армии Жукова…
- Вы сказали - катастрофу? - запоздало - адъютант читал уже о потерях наших войск за сутки - спросил Верховный.
Опытный, знающий нрав хозяина слуга сориентировался мгновенно.
- Так точно, товарищ Сталин, катастрофу. Ввиду метеоусловий фронтовая истребительная авиация не взлетала, противовоздушная оборона в этом районе малоэффективна из-за большой высоты полета…
- А кто установил, что была катастрофа?
- Это соображения начальника штаба триста двенадцатой стрелковой дивизии майора Хитрова. Им подписано донесение.
- Пришлите мне этого начальника штаба, - выслушав доклад, попросил Верховный. - Сегодня к пятнадцати часам и с материалами по обстоятельствам катастрофы фашистских стервятников.
Даже искушенный адъютант не ожидал такого оборота.
- Триста двенадцатая дивизия под Можайском, беспрерывные бои… Чтобы отыскать майора, потребуются сутки, не меньше. Быстрее будет, если к месту падения самолетов выслать специальную команду НКВД…
- Хорошо, - согласился Верховный. - Я жду товарища Хитрова к шестнадцати часам.
Адъютант все понял и удалился.
Пока он рвал постромки, исполняя практически невыполнимое задание, Верховный между делом задавал один и тот же вопрос всем, кто в тот день оказывался перед хозяйскими очами.
- А скажите мне, товарищ (имярек), отчего терпят катастрофу и падают вражеские самолеты?
Зам наркома обороны Мехдис, вероятно, уже читал сводку и знал об упавших бомбардировщиках, поэтому ответил с присущей ему осторожностью, одновременно буравя красноглазым взглядом хозяина и стараясь угадать по его реакции, в цвет ли он говорит.
- Предстоит выяснить… погодные условия, мощный грозовой фронт в верхних слоях атмосферы… а возможно, столкновение в условиях плохой видимости… я уже распорядился проверить информацию и доложить…
Верховный умел делать лицо непроницаемым и оставил Мехлиса в заблуждении относительно своего мнения.
Ворошилов сказал с безапелляционной убедительностью героя гражданской войны и яркого представителя пролетариата:
- По моему мнению, товарищ Сталин, налицо пробуждение сознания рабочего класса Германии. Восемнадцатый год не прошел даром для немцев, и сейчас трудовые люди увидели звериный оскал фашизма. Я не исключаю, что в недрах Рейха сохранилось и действует подполье, имеющее прямое отношение к бомбардировочной авиации. По всем признакам это диверсия.
- Хочешь Сказать, вредительство, товарищ Ворошилов?
Маршал слегка смутился, ибо это слово в отрицательном понятии относилось лишь к внутренним врагам и совсем нелепо было называть так немецких патриотов, рискующих своими жизнями.
- Вредительство в нашу пользу, - нашелся он после некоторой заминки.
Побывавший у Верховного в тот день конструктор авиационных двигателей Исаев, как специалист, заявил, что подобная катастрофа - результат эффекта резонанса, возникшего в определенной аэродинамической среде, сходный с явлением, когда от движения строевым шагом может обрушиться мост.

Предыдущая страница 7 Следующая страница


Волчья хватка 8

- А нельзя ли, товарищ Исаев, сделать прибор или машину, которая бы… искусственно создавала такой резонанс? - спросил хозяин.
Идея вождя показалась тому гениальной, и он пообещал непременно поработать в этом направлении.
И лишь один старый начальник Генштаба Шапошников, последний царский генерал в Красной Армии, спрошенный, как и. все, мимоходом, так же мимоходом ответил:
- Да ведь и им должно быть наказание Божье. Не все нам…
Начальник штаба триста двенадцатой дивизии явился в кремлевский кабинет вождя с опозданием в четверть часа. Наверняка исполнительные слуги переодевали его, когда везли с аэродрома в автомобиле, где майор не мог выпрямиться, чтобы проверить длину новенькой офицерской формы, а когда вывели на улицу - было поздно: брюки оказались настолько Длинными, что бутылки галифе висели у сапожных голенищ, а китель на майоре более напоминал демисезонное пальто.
Однако при этом майор не был смешон или напуган. Он отрапортовал, как положено, после чего сдернул с головы маловатую фуражку и встал по Стойке «вольно».
- Товарищ Хитров… Вы по-прежнему утверждаете, что самолеты немецко-фашистских агрессоров потерпели катастрофу над линией фронта?
- Так точно, товарищ Сталин, - показалось, даже плечами подернул. - Есть фотографии обломков, свидетельства очевидцев - местных жителей и солдат саперной роты.
На сей раз Верховный не таил внутренних чувств, и все было написано на его лице.
- Я первый раз с начала войны слышу, чтобы самолеты противника падали по причине катастрофы, а не от огня наших зенитных батарей или храбрых и умелых действий летчиков-истребителей, - внушительно выговорил вождь, медленно надвигаясь на майора. - Подумайте, товарищ Хитров. Каждый сбитый самолет… и особенно ночной бомбардировщик, на подходах к столице нашей Родины - победа для нас и поражение для врага.
- Товарищ Сталин, я сам был очевидцем, - без всякой паузы, обязательной в диалоге с хозяином, начал майор. - Находился неподалеку от села Семеновское, увидел в небе четыре вспышки - одну за другой, и через несколько секунд грохот разрывов. Была низкая облачность, но вспышки были настолько яркие…
- Это могли быть разрывы зенитных снарядов, - перебил Верховный.
- В районе Семеновского всего одно зенитное орудие. И оно не вело огня…
- Вы это точно знаете?
- Я проверял, товарищ Сталин. А потом, в боях с первых дней и на зенитную иллюминацию насмотрелся.
Верховный не стал набивать трубку, закурил папиросу и протянул коробку майору.
- Закуривайте, товарищ Хитров. И садитесь. Тот взял папиросу, сел на ближайший к нему стул и прикурил от своей спички. Вождь отошел к окну и-встал к нему спиной, глядя на серую, октябрьскую Москву. Когда папироса дотлела, он медленно вернулся к столу и, бросая окурок в пепельницу; отметил, что там уже лежит один, погашенный майором.
Обычно те редкие гости, кто получал от хозяина папиросу, стремились незаметно спрятать ее в карман или фуражку, чтобы потом показать своим близким или друзьям…
- А также, товарищ Хитров, - продолжая начатый и прерванный монолог, заговорил Верховный. - Я первый раз с начала войны слышу правду. Недавно фашистский стервятник зацепился за трубу завода «Серп и Молот» и разбился - зенитчики приписали себе в заслугу. Потом ночной бомбардировщик наткнулся на высоковольтную опору и упал в реку - мои соколы включили в свою сводку, противовоздушная оборона в свою… Я слушаю их и молчу, товарищ Хитров. Молчу и подписываю указы о награждении отличившихся… Я слушаю, какие потери понес противник, складываю их в уме и тоже молчу, хотя, по моим подсчетам, мы уже истребили немецко-фашистское полчище. Если ложь на благо боевого духа Красной Армии, я буду молчать, товарищ Хитров. Я допускаю святую ложь, но для меня лично сейчас нужна правда. И больше скажу - истина. Мне товарищ Шапошников сегодня сказал - будет и фашистам наказание Божье. Как вы считаете, товарищ Хитров, есть ли… основания предполагать, что катастрофы случаются… по причинам, от человека не зависящим? Как это написано в религиозной литературе? Не небесным ли огнем сбиты были эти ночные стервятники?
- Я кадровый военный, товарищ Сталин, - теперь майору самому потребовалась пауза. - Человек не религиозный… Но могу утверждать как очевидец. Только не небесным огнем пожгло эти самолеты, а земным.
Верховный приблизился к нему, знаком показал, чтобы майор не вставал, после чего придвинул к нему стул и сел.
- Что значит - земным?
- С земли полетели четыре красных точки, из ближнего леса на холме, - с прежней непосредственностью объяснил Хитров. - Я находился неподалеку и отлично видел. И не только я - фельдшер эвакопункта Морозова… Красные шарики поднялись над лесом, покружились и пропали за тучами. А через несколько секунд мы увидели вспышки, и потом на землю посыпались горящие обломки… Я проверил, товарищ Сталин. На этом холме всего два отделения саперов, и больше никого.
- Что там делают саперы?
- Одни роют капониры, другие месят бетон лопатами. Они тоже видели…
Верховный взял со стола трубку и принялся ломать папиросы. Майор тем временем достал кисет с табаком и газету, сложенную во много раз, так чтобы отрывать листочки для самокруток.
Офицеры перешли на солдатскую махорку, и это было совсем плохо, хуже, чем самая неприятная сводка с фронта…
- У меня к вам просьба, товарищ Хитров, - спустя несколько минут сказал Верховный. - Подберите в своей дивизии несколько таких же наблюдательных и… правдивых офицеров. Займитесь самым тщательным анализом и изучением всех подобных катастроф. Я распоряжусь, чтобы вам предоставляли секретные сводки и донесения. И обеспечили авиатранспортом для вылета на места происшествий.
Майор затушил самокрутку величиной в полпальца и встал.
- Я готов, товарищ Сталин… Разрешите идти?
- Результаты докладывать мне лично. Только мне и только лично, товарищ Хитров.
После этой продолжительной беседы Верховный ушел в комнату отдыха, открыл икону Преподобного и долго смотрел на седобородого старца. Не было позывов молиться, к тому же в последний раз он делал это, когда бежал из Туруханской ссылки и чуть не погиб в волнах Енисея. Однако и без молитвенных слов почувствовал утешение и непривычное для последних месяцев спокойствие. Уезжая на дачу, он завернул образ в холстинку и взял с собой и на том участке дороги, где встретил человека с иконой, велел остановиться, вышел из машины и прошелся по обочине. К ночи пошел снег, было темно, студено и сыро. И пусто, если не считать затаившихся в лесу солдат оцепления. Он предполагал, что слуги на всякий случай схватили старца, и через адъютанта поинтересовался его судьбой.
Наутро тот доложил, что задержанный без документов человек в настоящее время находится в ведении НКВД, содержится в отдельной камере, на все вопросы пока отвечать отказывается, и следователи полагают, что он принадлежит к религиозным фанатикам.
Майор Хитров оказался не только наблюдательным, правдивым офицером, но еще и расторопным, поскольку через несколько дней Берия как бы ненароком спросил:
- Коба, зачем тебе инквизиция? Каких еретиков ищет майор из триста двенадцатой дивизии, если в твоих руках мой аппарат со СМЕРШем в придачу? Зачем он ищет приписки потерь противника?.. Ах, Коба, у тебя и так скоро голова треснет!
Хозяин был спокоен и непроницаем.
- У ваших людей, товарищ Берия, находится один человек. Очень старый и больной человек. Задержала моя охрана…
- Есть такой, - чуя настроение, с готовностью подтвердил тот.
- Знаю, что есть… Так пусть у него ничего не спрашивают. И пусть пока посидит.
Тон хозяина был для него красноречив и понятен, как слабый, но все-таки львиный рык.
Первый доклад «инквизитора», как мысленно, с легкой руки Берии, называл Верховный группу Хитрова, состоялся через восемь дней и если не потряс, то привел вождя в молчаливый внутренний шок. Начиная с девятого октября - со дня, как ему явилась икона преподобного Сергия Радонежского, по всему Западному фронту было установлено семнадцать авиакатастроф, произошедших с самолетами противника, и пять еще оставались под вопросом, требовали дополнительного изучения. Кроме того, по крайней мере десять случаев внезапной гибели бомбардировщиков прямым или косвенным путем подтверждали данные разведки и радиоперехват. Для сравнения майор исследовал материалы и сводки по Ленинградскому фронту и обнаружил лишь единственную катастрофу «Юнкерса», который уходил от зенитного огня с рискованными для такого типа машин элементами высшего пилотажа, потерял управление, врубился в Синявские болота, развалился на три части и даже не загорелся.
До девятого октября, как ни старался Хитров, ни единого подобного случая не нашел… Майор несколько помялся и добавил:
- Есть масса устных свидетельств:.. когда бойцы и командиры встречали в подмосковных лесах вблизи линии фронта, а чаще на нейтралке, каких-то людей со странным поведением.
- В чем это выражается, товарищ Хитров?
- Два дня назад ночью артиллерийская разведка тридцать третьей армии искала цели, ходила в тыл противника в районе города Боровска, - заговорил он, оставаясь удивительно спокойным и невозмутимым, словно рассказывал о безделице. - На нейтральной полосе, в густом старом ельнике заметили большой костер, подумали, что немцы - их передовая в двухстах метрах, за дорожным полотном… Подползли, а у огня сидят старики. Двенадцать человек…
- Старики? - непроизвольно вырвалось у Верховного, чего он раньше себе не позволял.
- Ну да, разведчики говорят, не совсем старые, но уже не призывного возраста, лет по пятьдесят-шестьдесят. Одеты тепло, в овчинные ямщицкие тулупы с большими воротниками, хотя и не мороз еще, но все без шапок, головы с проседью… И безоружные: у одного-двух только топоры за поясами… Сидят тесно, плечом к плечу вокруг огня и держат друг друга за руки. И молчат, в огонь смотрят. Разведчики к ним вплотную подобрались, за спинами стоят, а они сидят и не шелохнутся, как статуи. Заглянули через их плечи, а огонь горит на голой земле - ни дров, ни углей… Ладно бы одному кому почудилось, а то пять человек видели и с ними офицер - лейтенант. И говорят, почему-то страшно стало, отошли в сторону, потом вообще решили уйти. Подползли к дороге, за которой у немцев передовая, стали вести наблюдение за передвижениями, и тут началось…
- Что… началось, товарищ Хитров? - поторопил Верховный, чего тоже раньше не делал.
- Оказалось, за дорогой в лесу стояли замаскированные танки противника, двадцать четыре единицы, - как ни в чем не бывало продолжал майор. - В них начал рваться боезапас. Оторванные башни летели до дороги, так что разведчикам пришлось отойти в лес. Немцы засуетились, забегали - наша артиллерия молчит, а танки рвутся… Несколько машин успели выгнать из леса на дорогу, но и их разнесло вдребезги… Разведчики под шумок еще и «языка» прихватили, раненого танкиста, и побежали назад. И на том же самом месте снова встречают этих стариков в тулупах. Только уже огонь настоящий, и сидят они вольно, греются… Подошли - они расступились, место дали, один говорит, грейтесь, а остальные молчат. Наши разведчики тоже молчат, стоят, греются, и тут один из стариков заметил, что «язык» ранен, спрашивает, мол, тяжело, поди, тащить на себе… Подошел к немцу, легонько стукнул по ране и достал осколок… Осколочное ранение было… Теперь, говорит, и сам дойдет. Когда немца привели в расположение дивизиона, у него рана уже почти зарубцевалась…
Не подавая виду, но внутренне ошеломленный, Верховный приказал немедленно отправляться на фронт в расположение тридцать третьей армии, взять этих разведчиков и попытаться пройти с ними тем же путем, если позволит сегодняшняя боевая обстановка, снять на пленку взорвавшиеся танки, а лейтенанта, бывшего в разведке и видевшего этих странных стариков в лесу, включить в свою группу.

6

Дедовскую вотчину, наследную рощу Ражное Урочище, выпилили почти подчистую перед войной, когда по округе начали открываться лесоучастки. Она не значилась ни на одной карте, была известна лишь редким местным жителям, кто любил лесные глубины и часто в них забирался, а официально на земле, где стояла мощная трехсотлетняя дубрава, числился старый заболоченный осинник. Когда же приехали таксаторы леса и пошли нарезать деляны для вальщиков, рощу обнаружили, внесли поправки на картах и выпластали чуть ли не в первую очередь для районного промкомбината, столярный цех которого выпускал тяжеленные, грубоватые стулья и столы для заседаний в стиле советского модерна. Тогда еще живший на свете дед Ражного, Ерофей, в миру известный правдивец, пришел к местному начальству и уговаривать не рубить лес в Урочище не стал, ибо бесполезно тратить слова не любил, но предупредил, мол, смотрите, товарищи, не будет добра советской власти от дубовой древесины и мебели, а беды она принесет немало.
За авторитет среди населения, за кулацкий характер, а более всего из-за жены его - красивой, царственной и обворожительной Екатерины - деда пытались несколько раз отправить в лагеря. Пока очередной следователь таскал и допрашивал самого - все обходилось, и он всякий раз с блеском выворачивался из-под любого обвинения и оставался неуязвимым, но когда вызывали его жену, тут все и начиналось. Деда арестовывали, а следователь начинал откровенно ухаживать за Екатериной. Так повторялось пять раз и совершенно с одинаковым исходом: Ерофея выпускали, иногда по причинам странным и непривычным - то следователь вдруг запьет, оправдает деда, а сам потом или застрелится, или будто бы случайно вывалится из кошевы и замерзнет на дороге зимой, или утонет в реке. А то, бывало, сверху придет указ отпустить без объяснения каких-либо причин.
Так что любовью начальства он обласкан не был, но и трогать его материалисты до мозга костей опасались из-за славы, которая вилась за Ражными с давних времен - колдовства. Если было засушливое лето, во все времена к ним приходили, чаще всего украдкой, и просили дождя.
- Добро, идите, - выслушав, отвечал старший в этом роду. - Да поторопитесь, у вас все окна и двери нараспашку, а сейчас гроза будет.
И верно, не успевали просители добежать до своей деревни, а в небе уже висит черная туча, ветер завивает дорожную пыль, куры бегут прятаться, муравьи суетятся. Еще мгновение, и ливень как из ведра - откуда что и взялось! Точно так же просили снега, если земля оставалась голой до декабря и вымерзали посевы, бывало, просили мороза, чтобы сковало реку, по которой гоняли ямщину - основной вид дохода в прошлые времена; просили тепла, урожая, здоровья, детей и получали, однако все равно в миру за спиной шептали:
- Колдуны! Истинные колдуны!..
На то он и есть мир…
И вот когда Ерофей пришел и предупредил по поводу мебели, люди в галифе и скрипучих сапогах завели на него очередное дело и начали подводить под статью. А поскольку это еще никому не удавалось, то материал собирали тайно, по крупице и скоро выяснилось, что дед говорил правду. Колдовским ли образом или еще каким вражеским, но будто в воду смотрел! Только за один год стульями из дубовой древесины, изготовленной в промкомбинате, было убито по всей стране девять человек и около двадцати получили увечья. За столами же по самым разным причинам погибло около полутора десятков начальников самых разных рангов. Это не считая того, что еще столько же сошли с ума, причем все душевно заболевшие чиновники отличались невероятной буйностью, крайней и внезапной агрессией, и, случалось, сами убивали посетителей стульями.
Никто бы о таких фактах никогда не узнал, поскольку подобной статистики не вели, если бы не попался дотошный следователь, решивший развенчать авторитетного Ерофея Ражного и показать народу, чего стоит его колдовская сила и мракобесие. Но развенчался сам и сначала пришел к нему уже почти безумный, упрашивая открыть секреты колдовства или передать их для борьбы с врагами советской власти, затем принародно пытался убить деда, стрелял почти в упор, да промахнулся и ранил двух ни в чем не повинных людей.
Когда же милиционеры скручивали его, он только молился Богу и слал анафему чародею.
Деда еще потаскали немного и отпустили, теперь уже насовсем: никто больше не хотел заниматься его делом, а жены Екатерины боялись как огня. В сорок первом году, когда сына Сергея призвали на фронт, исчез куда-то и сам Ерофей. На войну взять не могли - за восемьдесят лет было, в трудармию тоже, и тогда неведомо откуда и как побежал слушок, будто Ражный-старший подался в какой-то монастырь, замаливать прежние грехи. Вернулся он в сорок третьем совершенно другим человеком - будто прежний огонь из него вылетел. Ходил с палочкой, тихий, слабый, опустошенный и, если шли к нему с просьбами, всем отказывал.
- Не могу я, - говорил. - Силы нет. Потерпите, вот отдохну лет двадцать, может, и помогу.
Поэтому Ражное Урочище восстанавливал отец в пятидесятых годах, когда вернулся с войны и пошел работать в лесничество. После порубки на месте рощи остался редкий, убогий самосев, да и то объеденный лосями, кустообразный и убогий, ибо освобожденное от дубов место тотчас же затянул осинник и за пятнадцать лет вымахал высоко и густо, как стена. Отцу пришлось начинать все сначала: постепенно вырубать горькую осину и взращивать новый лес. Неподалеку от Урочища он сделал скрытый от посторонних глаз дубовый питомник, где проращивал желуди, откуда-то лично им привезенные, после чего нес на себе и рассаживал трехлетние саженцы с ему одному понятной закономерностью, огораживая их остро заточенными кольями от лосей.
Он спешил, потому что в год, когда посадил последнее дерево, у Сергея Ражного родился сын Вячеслав.
Восстанавливал питомник по своей воле и тайно от своего лесного начальства, в свободное время, и никто так и не узнал, какими чарами и колдовством снова возникла роща.
За сорок лет дубы в Урочище выросли толщиной в обхват одной руки, но ухоженные, поднялись стройными и высокими, с правильными и хорошо развитыми кронами и уже давно обсыпали землю дождем желудей. Размерами роща была не велика - чуть больше трех гектаров, и имела правильную, округлую форму. Ражный приходил в свою вотчину редко и в основном по нужде: в летнюю пору в дубраву лезли кабаны и подрывали деревья, так что приходилось и в самом деле сметать желуди с ристалища, где земля была слишком мягкая и слабозадернованная, а в зимнюю бескормицу устраивать отвлекающие кормушки и вывозить туда мерзлую картошку.
По смерти отца Ражный стал хозяином Урочища, и охотничья база, клуб, аренда угодий, суета и маета с иностранными охотниками, своими отдыхающими, егерями и просто несчастными типа Героя Соцтруда - все было ради этой рощи. Надо было как-то оправдывать перед миром свое присутствие в глухих, малолюдных местах…
Он пришел сюда в тот же день, как выследил и отстрелил матерого волка, за бессонные сутки проделав путь в шестьдесят километров: сразу же с охоты в Красном Береге побежал на место встречи с поедин-щиком - поджимало условленное время - и как хозяин назначил время поединка и указал наконец-то месторасположение Урочища. После этого вернулся назад, снял шкуру с волка и двинул в рощу напрямую, по лесам и болотам, мимо дорог и брошенных деревень. Состояние «полета нетопыря», наследственный прием, так необходимый в поединка и составляющий родовую тайну, выхолостил его, и он рассчитывал хотя бы частично восстановить силу и энергию в наследной дубраве, иначе не одолеть противника.

Начало поединка он назначил через сутки, то есть послезавтра на восходе солнца. Хватило бы времени и на отдых, и на то, чтобы подготовить ристалище - срубить траву, вымести метлой поляну в центре рощи и взрыхлить ее верхний слой, как контрольно-следовую полосу на границе. Однако первое, что он заметил, перешагнув «порог» Урочища, - знак на Поклонном дубе, оставленный вольным поединщиком, - железный кованый гвоздь, вбитый по шляпку. Коле-ватый не скрывал теперь своего происхождения и рода, впрочем, здесь, в роще, уже было бесполезно и бессмысленно что-либо таить от соперника, тем паче, возле Поклонного дуба. Гвоздь этот был документом, более красноречивым, чем любая грамота: противником Ражного оказался араке из рода кузнецов, в схватках отличающихся огненной яростью, сильнейшим кулачным ударом и клещевым мертвым захватом.
Стало ясно, что Колеватый времени зря не терял и в городской гостинице не жил, да и на лабазе не сидел возле порезанных волком коров; он рыскал по лесам и искал рощу, дабы освоить ристалище, ощутить энергию пространства и сориентироваться в его магнитных свойствах. Правилами это не запрещалось, Другое дело, не все засадники решались на поиски места схватки, ибо чаще всего это грозило физической усталостью и напрасной потерей времени, особенно если рощи были сосновыми - там, где по климатическому поясу не росли дубы. Потому хозяин, принимающий соперника, старался не слишком-то оттягивать срок схватки и не давать ему возможности до поединка освоиться в дубраве.
Колеватый рискнул - очень хотел победы! - и нашел Урочище. И вбил свой знак в Поклонный дуб.
А заодно засадил гвоздь в сознание…
Ражный коснулся рукой этой визитной карточки и ощутил тепло, исходящее от шляпки гвоздя, словно его недавно вынули из горна. Предки Колеватого не единожды вступали в поединки в этой роще, правда, еще старой: когда начали распиливать дубовые бревна в промкомбинате, угробили не одно полотно на пилораме. В кряжах, на разной глубине, давно вросшие и почти слившиеся с древесиной, попались несколько таких гвоздей. А также лезвий старинных засапожных ножей, стальных скребков, копейных навершений, сошников, литых и кованых медных блях - короче, множество металлических предметов, веками скопленных дубравой и никак не объяснимых с точки зрения пром-комбинатовских и прочих начальников.
И не один пилорамщик пошел по статье за вредительство…

Он прекрасно понимал, что хотел сказать своим знаком Колеватый, и старался не сосредоточивать на этом внимания, но заноза прочно сидела в уставшем сознании. Следовало бы отыскать место, лечь и прежде всего выспаться, благо что начало смеркаться, но вместо этого Ражный отправился к ристалищу и по дороге на свежеразрытой кабанами земле увидел отпечаток подошвы кроссовки: гость бродил здесь всюду, осваивая пространство. А опытному поединщику, бывавшему на земляных коврах в таких вот рощах, совсем не трудно разобраться и в характере наследного владельца дубравы, хотя одна не походила на другую и каждая построена по родовой индивидуальности.
Двигаясь так от дерева к дереву и придирчиво осматривая землю, словно увлеченный грибник, он внезапно наткнулся на четкие отпечатки конских копыт - две некованых лошади пронеслись легким галопом, разрезав Урочище чуть ли не надвое. Следы были совсем свежие и насторожили Ражного: раскатывать здесь на конях могли только сыновья Трапезникова. Причем проскакали в одну сторону, обратного следа нет, и кто их знает, когда поедут назад и каким путем? И вообще, почему их понесло в этот край?..
Этих парней бы в гвардию, в кремлевскую охрану или роту почетного караула, а братьев даже в стройбат не взяли. Они же рвались в армию всеми правдами и не правдами, каждый раз при встрече молчаливыми вопросительными взглядами напоминая Ражному об обещании раздобыть пару настоящих школьных свидетельств о неполном среднем образовании. Ни сами бы они, ни отец их сроду бы не попросили о такой услуге; Ражный вызвался помочь по своей охоте, когда увидел этих молодцев, вскормленных на воле и в трудах праведных, да еще и убедил, мол-де, в такой нечестности нет ничего зазорного и дурного, ибо добывание свидетельств не им принесет благо, но Родине. К тому же, братья умели читать, писать и считать, так что совсем безграмотными их назвать нельзя. Да еще черт дернул за язык, рассказал о пограничной службе, о своей особой бригаде спецназа, куда подбирали людей с волчьим чутьем и способностями ходить по следу нарушителей - у этих природных охотников и следопытов огонь загорелся в глазах. А когда больше для собственной забавы начал учить их рукопашному бою и вольной борьбе, они увлеклись армейской службой и приезжали на базу чуть ли не каждый день.
После того как Ражный взял матерого, все-таки выбрал время, съездил в райцентр и купил у директора вечерней школы два свидетельства о неполном среднем образовании. Думал хоть как-то утешить бедолаг хуторян, а может, и обрадовать, но братья на заветные документы даже не взглянули.
- Это нехорошо, дядя Слава. Мы же не учились, - сказал старший Макс. - А если спросят? Ну, что-нибудь по алгебре или физике? Вот будет стыда…
- Тогда сидите в своем Красном Береге! И никакой вам армии! - рассердился он.
Смущенные и растерянные, они позвали отца, и тот, со знанием дела осмотрев свидетельства, отдал назад.
- Не задаром же взял? Нынче за это деньги платят. У нас с тобой рассчитаться нечем, так что забирай.
Ражный плюнул на это дело, вернулся обратно в район и передал документы военкому, чтобы вложили в личные дела призывников. Военком побоялся сразу же призвать парней, мол, случись проверка - и раскроется, что свидетельства купленные, посоветовал обождать еще годик и поклялся на следующую осень непременно забрать Трапезниковых в армию. И когда призвал, те не явились на сборный пункт, и розыски их ничего не дали.
Великовозрастные неучи, выросшие в тайге, не знающие, что такое радио и телевизор, не имеющие представления о цивилизации, отличались потрясающим благородным воспитанием. Ражный считал, что таких людей давно уже на свете нет, а в будущем и быть не может, но когда в первый раз столкнулся с образом мыслей и поведения братьев Трапезниковых, долго не мог сообразить, как к ним относиться. Однажды после охоты с группой бельгийцев из загона прорвались сквозь номера и ушли неуязвимыми четыре лося, и лишь один бык оказался пораненным, но добивать его уже не оставалось времени. Скисшие иностранцы готовились к отъезду без трофеев и с солидным штрафом. Наутро им заказали машину, а среди ночи к базе, запряженные в волокушу, вышли тогда еще семнадцатилетние сыновья Трапезникова. За шесть часов они умудрились прийти к месту загонной охоты - а это километров десять от Красного Берега, - вытропить подранка, добрать его, в темноте, но аккуратно, без единого пореза снять шкуру, выпотрошить лося и притащить на волокуше вместе с рогатой головой и копытами на базу за двенадцать километров. Не то что платы за такую услугу - они и чаю не попили, тотчас встали на лыжи и как ни в чем не бывало ушли к себе на хутор.
И им было все равно, кто охотился и кому предназначен трофей; они знали древнее как мир таежное правило - раненный кем бы то ни было зверь непременно должен быть дострелен и безвозмездно отдан охотнику.
Президент клуба давно бы разогнал всех егерей и взял вместо пяти двоих - братьев, однако они совершенно не годились для такой работы, ибо не умели прислуживать и прогибаться, а егерский труд по большей части в этом и заключался. Скоробогатые отечественные или состоятельные заморские клиенты отличались удивительной привередливостью, прежде всего требовали высокий сервис и, имея охотничий характер, по праву сильного любили подчинять себе, а подчинив, унижать.
Когда у старшего Трапезникова начался конезаводской период, его сыновья перестали ходить пешими и теперь не вылезали из седел, научившись скакать по густым лесам, буреломникам и завалеженным вырубкам. Выносливые и мобильные, они теперь знали все, что творится вокруг на добрых сорок верст, неведомым образом поспевая всюду и особенно там, где стреляют. После волчьего набега и гибели четырех товарных голов пегашей им бы вместе со своим родителем горе горевать, а они ничуть не изменили своего образа жизни. И продолжали жить, как будто ничего не случилось! Единственные, кто не грозил подать в суд и никому даже не пожаловался, были Трапезниковы, и только поэтому Ражный решил в первую очередь им возместить ущерб, но не деньгами - заказанными в Вологодскую область пегими матками. Яростные, непокорные хуторяне и от этого отказывались, просили только шкуру разбойного волка, для дела, не каждому понятного: чтобы, глядя на нее, наполняться еще большим упорством.
Знали, что просили…
Наследный владелец рощи был обязан обеспечить полную негласность поединка: ни одна живая душа не могла видеть, что происходит в дубраве, иначе результаты схватки признавались ложными, засадники на пятилетний срок лишались права борьбы и начинали все сначала. Хозяин Урочища был обязан сначала дезавуировать событие, гарантированно убедить самого подозрительного очевидца - оглашенного - например, в том, что он видел просто пьяную драку или разборки «крутых», после этого на его рощу накладывалось табу сроком в десять лет, а сам он лишался права состязаний и попадал под личный надзор старца Ослаба и его опричных людей. В особых случаях вотчинник мог предстать перед его судом, по приговору лишиться рощи и до смертного часа своего уйти из мира в калики перехожие - своеобразный монастырь, где нельзя было быть одним целым, где личность и воля делились в равных долях на количество душ, в нем проживающих.
Было где-то на свете Сирое Урочище, и там сейчас находились три десятка вольных поединщиков и один вотчинник - калик верижный, носящий на себе цепи денно и нощно. Опальные араксы не просто жили - существовали общинно, то есть никто из них не мог быть отдельной самостоятельной личностью: одно «я» как бы раскладывалось на количество насельников. И это было самым тяжким приговором суда Ослаба. Чем больше было наказанных засадников в общине, тем мельче становился каждый ее член и тем страшнее приговор. Прибыло их в Сиром Урочище за это время или убыло, но делить себя с этой братией по крайней мере на тридцать частей, да еще не испытав ни одной схватки, Ражный не собирался.
Он прошел конским следом через всю дубраву, спустился в лог к пересыхающему ручью и понял, что молодцы с Красного Берега не на прогулку выехали - кого-то искали, проверяя места, где можно укрыться. Судя по направлению, ехали они в сторону давно заброшенного смолзавода, причем на ночь глядя, и вряд ли станут возвращаться той же прямицей, через леса; скорее, поскачут старой дорогой - более длинной, но безопасной в темноте.
И все-таки Ражный подстраховался, сделал затвор на пути конников, чтоб не возвращались своим следом, благо что свежая волчья шкура была с собой. Ставил он звериные меты по рубежам своей вотчины и жалел парней: понесут лошади густым лесом - глаза выстегнет седокам, или вовсе поломаются, выбитые из седел…
Несведущие братья Трапезниковы проскакали ристалищем по незнанию и недомыслию, а Колеватый наследил умышленно. Ходил чистыми от травы местами по самой поляне, и мягкий грунт легко продавливался под статридцатикилограммовой тушей. Это уже был явный вызов и даже пренебрежение к вотчиннику: ступать по ристалищу до начала схватки не позволялось правилами, за исключением случаев, когда Ослабом назначался Судный Пир. Ражный мог бы сейчас по одной этой причине засчитать себе победу, даже не начав поединка, а с Колеватым можно было и не встречаться, выдернуть из тела Поклонного дуба гвоздь и бросить на след поединщика, презревшего обычаи.
И тот оспорить не сможет своего поражения, ибо за двойную ложь ему светит Сирое Урочище. Поднимет свой родовой знак и тихо, молча уйдет, словно и не бывало никогда. Уйдет и унесет с собой Поруку-весть, где, когда и с кем состоится следующий поединок. Согласно исконному правилу, вотчинник этого никогда не знал и знать не мог, покуда не одолеет на ристалище своего противника - пришедшего вольного поединщика. А уложив на спину, подаст ему руку, чтобы помочь встать на ноги. И вот в момент, когда побежденный примет эту помощь, он должен отдать полную Поруку. Но если гость победит, то сам пойдет на новое ристалище, а вотчиннику будет пустая Порука - кто и когда к нему придет.
Первая лестница вела вверх, вторая - вниз…
Поэтому Ражный скрутил, сдавил себя и вытерпел. Не гоже было без схватки, не испытав вкуса борьбы в первом поединке, силы своей не ведая, забирать победу. Стиснув зубы, он принес отцовский инструмент, хранящийся поблизости от рощи, в дуплистой колодине, разгреб, растер и заровнял следы Колевато-го, а вместе с ними и конские.
Он не участвовал в настоящих поединках, кроме потешных, учебных, однако несколько раз видел ристалища на Валдае и в Ражном Урочище сразу же после схватки: накрененные к земле молодые дубы, сбитые лохмотья коры и древесины на ближних к поляне деревьях, кругом свежие сучья, зеленая листва и.взрытая на полуметровую глубину земля, будто стадо секачей кормилось или ураган промчался. Он не знал исхода борьбы, не видел, да и не мог видеть участников, однако хорошо представлял, что здесь происходило, ибо не только следы на земле - и в самой Роще, в воздухе и пространстве еще кипела Яростная, пузырящаяся энергия поединка. Если отец сам не участвовал в состязании, то как хозяин Урочища приходил сюда уже после схватки, чтобы в буквальном смысле замести следы, и брал с собой Вячеслава.
Но когда боролся здесь сам, все оставалось в тайне даже от сына.
До глубокой ночи Ражный рыхлил ристалище, выскребая, выбирая из него камешки, лесной сор, желуди и старые корневища. Готовил круглый, упругий борцовский ковер, площадью в тридцать шесть квадратных сажен. С момента, как он дотронулся до этой земли, пошел особый отсчет времени: теперь он всецело принадлежал поединку, не мог ни на минуту оторваться, уйти куда-то и был готов в любой миг отвести какую-либо угрозу схватке, не допустить срыва, устранить из Урочища кого бы то ни было. Вероятно, кому-то и когда-то удавалось все-таки тайком, издалека подсмотреть за предками Ражного, среди ночи в глухом лесу возделывающими пашню. И ничего, кроме недоумения и страха, эта потаенная работа не вызывала, отсюда и брала начало колдовская слава…
А что еще мог подумать оглашенный - несведущий и любопытный человек?
После смерти отца в роще не было состязаний, поскольку Вячеслав не вступил в совершеннолетие, а значит, и в права наследства вотчины. Ристалище, как всякая отдохнувшая земля, могло быть особенно плодоносным, и на это обстоятельство более всего полагался Ражный, и сейчас, обласкивая свою ниву, он, как дерево, тянул из нее силу и сок энергии. Но этого было слишком мало, чтобы восстановиться после охоты на матерого; обычно вотчинники, возделывая борцовский круг, получали от него некий десерт, после того, как основательно насытились, добавляли последние штрихи упорства и воли: земля впитывала и хранила силу, оставленную здесь поединщиками…
Он же был голоден и страдал от волчьего аппетита…
Перед рассветом, не завершив своего земледельческого труда как бы хотелось, как учил отец, он установил столб солнечных часов и почувствовал, что может внезапно сломаться и заснуть прямо на ристалище, и тогда бы земля отняла даже то, что дала. Убрав инструмент, Ражный взял волчью шкуру и ушел под дуб Сновидений. Если Колеватый раскрыл тайну деревьев Урочища, то непременно хоть пару часов, но поспал здесь и видел вещий сон, растолковав который можно узнать исход поединка. В это верил каждый засадник, а хозяин Урочища норовил хоть на часик вздремнуть под вещим древом…
Прежде чем лечь самому, вотчинник обследовал всю северную сторону подножия дуба, в основном наощупь, но явных следов поединщика не обнаружил, поскольку земля оказалась выкатанной кабанами, устроившими тут лежку.
Может, во сне увидел себя победителем и потому презрел законы, протопал по ристалищу? Или вообще не искал этого места, будучи уверенным в своих силах?
Так и не разобравшись, он расстелил шкуру мездрой кверху, затем достал фляжку с волчьей кровью, разделся и стал натираться.
Когда его предки ходили на поединки по чужим вотчинным рощам, то вбивали в Поклонный дуб медвежьи клыки.
Ражный вел свой род от охотников.
Наливая кровь в ладонь, он старался не обронить ни одной капли и так же бережно втирал ее в плечи, руки, грудь, ноги, оставляя чистыми лицо, голову, пятна в области сердца, солнечного сплетения и зарубцевавшейся раны на боку, где отсутствовали ребра. Серая в предутренних сумерках жидкость впитывалась почти сразу, и вместе с ней входила в его тело тончайшая сакральная энергия, существующая только в крови и нигде больше. Она несла в себе огромную по объему информацию, в том числе способную изменять генетический код. Человеческая и звериная кровь были несовместимы, и потому организм забирал из нее лишь то, чего недоставало - волчью ярость выносливость и отвагу, - но во время переливания от человека человеку происходили непредсказуемые, стихийные изменения, и потому, когда в полевом госпитале Ражн ому попытались влить консервированную кровь, неведомо у кого взятую, он встал с койки и ушел в свою бригаду.
Натеревшись, он лег на шкуру, прижал к ней позвоночник, нашел место у бедер, чтобы положить на мездру ладони, сделал глубокий вздох и мгновенно уснул.
Через три недели ему уже не хватало молока Гейши; волчонок сосал один за четверых, вскоре отлучив родных щенят от материнских сосцов, поскольку рос быстрее, чем ее дети. Точнее сказать, отлучили вдвоем с человеком, с которым свела его судьба, поскольку догадливый и сообразительный, он приносил звереныша в кочегарку ко времени, когда вымя наливалось молоком. Родные полуторамесячные щенки уже лакали коровье молоко, ели творог, отварное мясо и бульон, однако же тянулись к вымени, а оно всегда было пустым. И гончая уже привыкла к чужаку, приноровилась к устрашающему запаху и, чувствуя в звереныше природную, ярко отличимую от своих щенят силу жизни и мощь рода, с удовольствием питала его своим молоком, словно отдавая дань далекому прошлому, своему изначальному корню, дикой, но прекрасной стихии. Скрытая до поры до времени страсть и стремление омолодить, взбодрить собачью кровь помимо воли возбудили в ней материнскую любовь к зверенышу; и это чувство потрясающим образом уживалось с чувством иным - извечным страхом и ненавистью.
Самоуверенный и спесивый человек наивно полагал, что нет ничего в мире основательнее и вернее, чем собачья преданность; он с гордостью принимал эти знаки, когда пес лизал ему руки, исполнял команды и был готов повиноваться. И невдомек ему было, какие природные силы таятся в прирученном ласковом существе. Впрочем, и сами собаки того не.ведали, и когда блуждающие токи, вызванные средой, достигали от рода заложенные, но спящие инстинкты, происходил взрыв, от которого сотрясались все приобретенные за тысячелетия жизни с человеком привычки и обычаи.
Гейша кормила волчонка, и чем он больше высасывал из неё жизненного сока в виде молока, тем с большей страстью она вылизывала его, подчиняясь зову смутного чувства. Человеку, наблюдавшему сие действо, казалось, что происходит это от материнского желания вычистить, обеззаразить детеныша, обласкать его, возможно, утешить боли в животе, случающиеся от щенячьей жадности.
Собака же интуитивно совершала ритуал, говоря человеческим языком, производила коррекцию своей генетической природы, вбирала в себя волчий энергетический потенциал, который всасывался в ее существо через самый нежный орган - язык.
Сытого волчонка тянуло на игры и ласки, и это особенно нравилось человеку, которого звереныш просто терпел, как человек терпит временное неудобство, но вынужден жить, поскольку ничего больше не остается делать. Он считал вожаком стаи. того, кто спас его, и ни время, ни обстоятельства не могли поколебать его приверженности. А этот кормящий человек по недоразумению считал, что он - хозяин, всесильный господин, перед которым трепещет и пресмыкается настоящий волк - виляет хвостом, лижет руки и от грозного окрика забивается в угол и трясется, поджавши тот же самый хвост. Человеку было приятно повелевать зверем, и часто без всякой на то причины он проявлял власть, сердился, топал ногами или вообще пинал, таким образом заставляя уступать дорогу в тесной каморке. Когда же находился в добром расположении духа, то принимался натаскивать, как собаку, - приказывал исполнять команды и нарочито строжился. Звереныш терпеливо все это сносил, ибо от природы имел представление о стае и иерархии, существующее В нем на уровне волчьего закона. Кроме вожака, были и другие волки, ниже рангом, однако имеющие власть над ним, пока он ребенок. И они обладали правом давать пищу и лишать ее, оставлять в стае либо изгонять, казнить и миловать. И потому ничего не было зазорного, противоречащего волчьему естеству в том, что он покорялся старшему и сильному, доставлял приятные минуты самоутверждения. Тем более, звереныш был сбит с толку образом человека, исполнявшего роль не только кормильца, но и таинственного существа, излучающего страх, поскольку смириться и привыкнуть к его пугающему, ненавистному запаху он не мог ни при каких обстоятельствах.
Волчью душу раздирало противоречие, в общем-то, естественное для его возраста и разрешимое со временем, когда окрепнут мышцы и воля и когда он сойдется с этим диктатором в поединке.
Через месяц волчонок вытянулся, догнал и почти вдвое обогнал собачьих щенков и стал тиранить их, загоняя в угол, чтобы одному и безраздельно владеть источником живительной силы. У Гейши тогда начал резко портиться характер. Портиться с точки зрения человека: в повадках все чаще обнаруживалось презрение или нелюбовь к людям, она с угрожающим ворчанием отгоняла от себя родных детей и крысилась, отнимая у них пищу, а в полнолуние неожиданно завыла, не давая спать всем обитателям охотничьей базы. И наконец, она восстала против звереныша, однажды трепанув его жестко и определенно, когда, принесенный в кочегарку, он сунулся к сосцам. Для него это было сигналом взросления, и волчонок прочитал его, но человеку такой поворот не понравился. Он пристегнул Гейшу на поводок, подтянул накоротко к трубе и снова подпустил звереныша.
- Жри давай, стервец!
Волчонок тогда еще не понимал человеческую речь, но точно определял по интонации, что от него хотят, однако язык собаки, вернее, ее зубы, оказались красноречивее. Он тотчас же отпрянул от вскормившей его суки и, подойдя к ее миске, стал нюхать пищу. Вареная крупа с мясными отходами ему не понравилась; он отфыркал запах и покосолапил к двери.
Человек тоже начинал кое-что понимать в поведении звереныша и расстроился.
- И чем же тебя кормить теперь?
Дело в том, что молока Гейши не хватало давно, и человек пробовал прикармливать волчонка отварным мясом, бульоном и творогом - пищей, которую с удовольствием пожирали гончие щенки. Этот же отказывался наотрез от всякой вареной пищи, а от сырого мяса начинался неудержимый понос, от которого спасало лишь собачье молоко. С горем пополам звереныш вылизывал сырые яйца, однако кур на базе не держали, и появлялись они здесь от случая к случаю. Увлекшийся было кормлением и воспитанием волчонка человек снова пришел в отчаяние, по-, скольку места в диване уже не хватало, держать его приходилось под столом в каморке, приколотив к ножкам доски, и оголодавший звереныш мог своим урчанием и скулением привлечь внимание. Правда, он в какой-то степени осознавал свое тайное житье у человека и, когда был сыт, отличался молчаливым характером, доставшимся от природы, особенно если за стеной, в кочегарке, появлялся егерь-собачник. Но от нехватки пищи волчонок терял бдительность, и человек спасался тем, что завешивал матрацами логово под столом. В этом случае лишенный воздуха и света звереныш урчал, блажил и грыз доски без перерыва, однако, кроме Гейши, никто его не слышал. А та начинала беситься от звериных мук и когда в порыве неясной для человека ярости укусила хозяина, ее перевели в общий вольер к гончакам.
Уже на второй день голодовки волчонок прогрыз дыру - обломанные когда-то молочные зубы отросли, но были искривленными, сильнее, чем обычно, загнутыми внутрь пасти, отчего иногда вцепившись в матрац, он сам не мог долго отцепиться, пока не привык. Выбравшись из логова в отсутствие своего кормильца, он устроил разгром в каморке: испортил продукты, какие были, изорвал постель и перебил всю посуду, обрушив со стены шкафчик. Единственный выходной костюм со Звездой Героя на лацкане тоже оказался на полу кое-где изжеванным и порванным, но самое главное, в клочья порвал кипу благодарностей и Почетных грамот, сохраняемых человеком со старанием и любовью. Он искал пищу, пробуя на зуб все подряд, и вовсе не хотел делать зла, однако человек расценил все по-своему - порол его веревкой до тех пор, пока звереныш от отчаяния не набросился на него и подросшими клыками не распорол бьющую руку, узрев в ней противника.
Кровь хлынула ручьем, кормилец испугался и убежал.
А волчонок полизал эту кровь и успокоился. Он не чувствовал вины и потому невозмутимо бродил по разгромленной каморке, продолжая вынюхивать съестное. И обиды не затаил, ибо, по его разумению, отплатил за боль и несправедливую трепку. Отплатил не человеку - его наказующей руке и, если ожидал вражды, то именно с ней, как с отдельным существом, подобным кормящей собаке. Надо сказать, существом, никак не связанным с человеком, пока не воспринимаемым, как его продолжение, нелогичным и вздорным: то ласкающим, словно материнский язык, то сердитым и злым без всякой на то причины.
К человеческой руке нельзя было привыкнуть из-за непредсказуемого поведения.
Однако с рукой что-то произошло: вместо мщения она наконец-то принесла съедобную пищу - кусок плесневелого сыра. Волчонок в одну минуту сожрал его, а человек обрадовался, убежал и через некоторое время принес еще. Новой порции опять не хватило, и тогда он притащил целый сверток приятной, позеленевшей и мягкой пищи, отдаленно напоминающей материнское молоко. Однако укус и видимый звериный аппетит заметно добавили ума руке дающей, и наутро она бросила целую рыбину, пахнущую гнилью. Волчонок сожрал ее и до обеда спал как убитый, однако во второй половине дня вновь начал скулить. Тогда человек бросил ему кусок твердой, воняющей едким дымом колбасы. Он лишь понюхал, фыркнул и отошел в сторону.
- Ну, не знаю! - рассердился кормилец и сам съел колбасу. - Капризничаешь, как иностранец! Дерьмо какое-то жрешь, а от салями нос воротишь! Все, сил моих больше нет. Иди-ка ты в лес!
В тот день на базе никого не было - хозяин уехал в город встречать гостей: летом здесь не охотились, но рыбачили на реке и отдыхали на природе важные или состоятельные люди, не желающие «засвечиваться» в местах обжитых, многолюдных и официальных. Поэтому выпал случай, когда можно было безбоязненно избавиться от звереющего волчонка.
Кормилец посадил его в рюкзак, унес на километр в лес и отпустил.
Впервые после заточения звереныш оказался на воле. Запахи и простор на какое-то время ошеломили его и повергли в страх. Он долго бродил по земле, забыв о человеке, принюхивался, пробовал есть мох, древесную кору и траву, пока не уловил приятный гнилостный запах. Через несколько минут волчонок оказался возле базы, в помойной яме, и это было закономерно, ибо после неволи абсолютная свобода всегда приводит в подобные места. Здесь оказалось вдоволь нужной ему сейчас, полезной и сытной пищи - попадались даже куски протухшего мяса и целые испорченные рыбины. Нажравшись от пуза и вымазавшись в грязи, волчонок прибежал к своему логову - каморке - и зарычал, чтобы впустили. Обнаружив его человек хотел было вновь отнести звереныша в лес, однако уже было поздно: на территорию базы въезжали машины…
Первый поединок араксы называли между собой Свадьбой, или Пиром Свадебным, где, как говорили в старину, и гостей напоишь, и сам напьешься. Но хозяину-вотчиннику не пристало на земле валяться, а след гостя дорогого потчевать, и так, чтобы в лежку лег.
Если уж доведется испить чашу, то собственной крови…
Перед Пиром своим Ражный заснул на утренней. а проснулся на вечерней заре со свирепой головной болью и острым приступом тревоги. Он ни разу в жизни не пробовал алкоголя, знал похмелье только по страданиям сослуживцев в бригаде, клиентов-охотников и собственных егерей на базе и теперь думал, что все они испытывают примерно такие же ощущения. Он понимал, отчего все это происходит: перебрал вчера с накачкой боевого духа и энергетической устойчивости: работа с землей на ристалище и волчья кровь - слишком сильные средства. Сейчас происходило нечто вроде наркотической ломки, на которую Ражный насмотрелся в Таджикистане. Чтобы излечиться от вчерашней передозировки, сегодня требуется вдвое увеличить эту самую накачку, но борцовский ковер почти готов, а фляжка пуста…
Матерый потерял так много крови от многочисленных ран, что натекло всего около стакана - за счет чего жил, непонятно.
А главное, под дубом Сновидений ничего не приснилось, и только неясная, но сильная тревога росла и закручивалась в спираль, как солнечный протуберанец. Отчего болит голова, было ясно - нельзя спать на закате; чем же навеяно это неожиданное чувство, заставляющее по-звериному выслушивать пространство и лежать, затаившись, почти не дыша? Что это? Впечатление от забытого вещего сна? Предчувствие будущего?..
В Урочище было тихо, безветренно, косой меркнущий свет пробивался сквозь листву, и длинные тени лежали на багровеющей земле. Хоть бы птица крикнула, стукнул дятел или треснул сучок - глухая тишина, и колокольным набатом гремит пульсирующая кровь у барабанных перепонок, размешанная пополам с болью.
Прошло четверть часа, прежде чем Ражный уловил, как к ритму собственного сердца примешивается иной, чужеродный стук, плывущий низко над землей, будто придавленный заходящим солнцем. Ухо еще не слышало его, но обостренные болью чувства принимали малейшие колебательные движения в атмосфере, и далекий звук приносился в рощу потоками света гаснущего дня. И это был не мираж, не галлюцинация: еще через четверть часа со стороны лога донесся отчетливый перестук копыт.
Где-то целые сутки носило братьев Трапезниковых по лесам, и вот выбрали же время возвращения! Скакали при свете, потому и прямили дорогу, думая попасть домой к сумеркам. Нет, не зря Ражный сделал затвор! Вот он, опасный момент, когда по Урочищу за несколько часов до поединка рыщут оглашенные, когда без малого готов борцовский круг, и если вотчинный назначил срок, всякий его срыв - это победа вольного поединщика. Приди он в рощу пораньше, услышь стук копыт в пределах Урочища, а хуже того, увидь всадников, может еще раз протопать по взбороненному ристалищу, воткнуть в землю свой родовой знак и спокойно удалиться, поскольку знает, где, когда и с кем следующий поединок.
И Ражный ни за что в жизни не решится оспорить такую победу в Судном Урочище, ибо мгновенно окажется в Сиром…
Он лежал, по-прежнему не двигаясь, считал время и расстояние, когда эти необразованные и невероятно смышленые парни нарвутся на волчий затвор. И чем ближе становился ритмичный бег лошадей, тем выше частота биения собственного сердца и сильнее головная ноющая боль, порожденная заходящим солнцем. Двести, сто, полсотни метров… Вдруг тревожно заржали кони - верно, вскинулись на дыбы, затанцевали от страха, усиленного памятью недавней волчьей расправы и следом послышался крик, мат, гиканье и еще что-то нечленораздельное: должно быть, понесли!
Эх, только бы хребты остались целы, а руки и ноги срастутся, и вырванные сухими сучьями клочья кожи затянутся новой!..
Но что это?! Мат становился жестче, решительней, словно в атаку пошли братья, и показалось, уже слышны удары плетей по конским бокам. Да! Они пороли лошадей, болью подавляя ужас животных, и гнали вперед - в ту сторону, куда противилась ступать порода травоядных. Пороли, наливаясь яростью. И ею заглушали собственный страх!
Их не держал затвор…
Всадники сломили коней, и те, как люди, которые в крайнем отчаянии бросаются на амбразуры или таранят самолеты противника, понеслись по дубраве, издавая тягучие, знобящие стоны, тоже чем-то похожие на мат.
Ражный сжался в комок, будто перед прыжком с парашютом, сосредоточил себя на приближающихся звуках, внутренне готовясь проделать то же, что сейчас совершали несведущие и бесстрашные братья. Они мчались тем же размашистым галопом, и в какой-то момент Ражный ощутил толкаемый ими поток мощной, борцовской энергии. Не ведая того, они вбирали в себя сакральную силу Урочища и готовы были к поединку. Пусть со зверем, но к поединку!
Он подпустил их метров на тридцать, медленно отделился от земли и пошел мелким, плывущим шагом. Первыми его увидели, а точнее, почуяли лошади - взрыли копытами землю на скаку, взвились на дыбы, словно натолкнувшись на незримую стену и чуть ли не сбрасывая седоков. И затем Ражного узрели братья.
- Дядя Слава?! - машинально определил или спросил один из них, и это был единственный членораздельный возглас.
Далее раздался лишь кричащий страх.
В руках парней, будто у завзятых ковбоев, торчали двустволки, но о них вмиг было забыто. Взращенные в дикой природе, они воспринимали ее цельность и гармонию, и все, что выбивалось из этого ряда, становилось непостижимым для их сознания. Перед ними стоял оборотень, но еще до конца не перевоплотившийся, похожий на волка, ибо присохшая шкура не осталась на земле - потащилась на плечах человека…
Разум отказывался верить тому, что видели глаза.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Теперь не нужно было понуждать, пороть коней, поскольку чувства животных и людей слились воедино. Теперь они в самом деле могли переломать хребты, да говорят, в такой час полного безумства всякое живое существо хранит Господь…
Спустя несколько минут над Урочищем вновь повисла полная тишина. Такое скорое избавление от свидетелей могло бы порадовать - больше в дубраву носа не сунут! - однако Ражный слишком хорошо знал братьев Трапезниковых. Через некоторое время этот страх пройдет, и на смену ему появится любопытство: кто увидел мир цельным от рождения, тот не долго празднует труса. Они не поверят в оборотничество. Иначе разрушится и превратится в хаос их мировосприятие.
Потом вотчиннику придется отводить пристальный интерес несведущих к его владениям, а сейчас ему было недосуг. Ражный сел под дерево, прижавшись к нему позвоночником, и не почувствовал тока энергии. Или все заглушала стучащая боль…
До поединка оставалось не более трех часов, и то, надо полагать, Колеватый придет чуть раньше, чтобы со стороны понаблюдать за соперником, понять его предсхваточный дух и окончательно определиться в тактике.
Он выдрался из присохшей к телу шкуры, оделся и побрел в лог, к ручью, в буквальном смысле держась за деревья. Там он ополоснулся, вместо мыла используя болотный хвощ, почувствовал облегчение, но не настолько, чтобы сей же час идти к Поклонному дубу и на правах хозяина встречать вольного поединщика.
И все-таки он рискнул: лег головой к воде и долго смотрел на ее бег. Стояла жара, давно не было дождей, и ручей пересыхал, питаясь лишь подземными источниками, потому не бурлил, как в половодье, не ворочал камни, а катился тихо и сонно - сейчас требовалась совершенно иная энергия! Не по звериному следу идти, не петли его распутывать - драться!
Ражный промыл совершенно пустой желудок более для того, чтобы соблюсти ритуал, и поднялся из лога в дубраву. Боевая одежда лежала в рюкзаке, ношеная, стираная и штопаная: на первый поединок по обыкновению сын выходил в отцовской рубахе и портках и только пояс надевал свой, изготовленный каликами перехожими в Сиром Урочище и принесенный ко дню появления на свет. Младенца повивали этим поясом сразу же, как только отрезали пуповину.
Будут победы на ристалищах - новых рубах калики нанесут столько, что и внукам будет в чем выйти в рощу…
Он разложил одежду на траве, после чего извлек из рюкзака икону Покровителя Засадного Полка - Сергия Радонежского и поставил в развилку дуба Почитания. Ему не нужно было ни молиться, ни просить о чем-либо; важнее для всякого поединщика, и особенно для того, кто выходил на ристалище впервые, считалось символическое присутствие Святого в момент приготовлений. В некоторых родах с иконой Преподобного шли до самого ристалища, дабы уберечься от дурного глаза, но большинство араксов смеялись над подобным обычаем и выходили на поединок со светочем - очистительным огнем, зажженным в чаше, подвешенной на цепях к треноге. И если не угасал этот огонь до конца состязания, то становился или факелом победы, или огнем позора.
Обрядившись в рубаху с отцовского плеча, Ражный.сделал еще одну попытку подняться над землей, внутренне перевоплотившись в нетопыря. Он лег на живот, раскинул руки, затем перевернулся на спину и, закрыв глаза, стал ловить мгновение, когда просветлеет и полностью очистится сознание, когда мир раскрасится пестрыми следами и пятнами неуловимых красок и энергий и ему останется лишь парить средь них, как птице в облаках.
Но прежний полет был слишком долог, и теперь не хватало сил совладать с собой - мал размах крыльев, чтобы создать подъемную силу, и слишком велик груз мыслей перед первым поединком…
А тут еще на нижний сук древа Жизни тяжко опустился ворон - вечный спутник всех ристалищ, склонил голову и воззрился на распластанного человека черным выпуклым оком…
Был Колеватый из рода кузнецов, но сам, пожалуй, никогда у горна не стоял и молоток в руки брал, когда обживал в новом гарнизоне старую казенную квартиру. Отовсюду выпирала у него военная кость: не сучил кулаками напрасно, берег силы, держал резерв, не размениваясь на ощутимые, но не вальные удары. Ждал, выгадывал, искал, где оборона неэшелонированная, где можно проткнуть фронт, и если находил слабое место - бил кулаком, словно молотом, показывая, откуда корень идет. И двигался по ристалищу легко, несмотря на вес, позицию выбирал от солнца, чтоб слепило противника, и если Ражный вышибал его с восточной стороны, норовил ложными выпадами и пропусками ударов выманить к западу и снова занять выгодное место.
Расчетлив был поединщик, умен и учен, после первых минут боя ясно стало - походил он по рощам и еще походит. По крайней мере, рубаха на нем не отцовская, а своя, уже стиранная и штопанная - знать, не раз приносила счастье.
Первый раунд схватки - кулачный зачин, начали, как полагается, с первым лучом солнца, когда тень от столба часов тронула по касательной земляной ковер. Долго топтались по кругу, прощупывая друг друга, каждый искал допустимую дистанцию сближения, дабы проверить, на сколько можно подпускать к себе противника, испытывали реакцию, отрабатывали и проверяли тактику, ранее принятую. В последний миг перед поединком, уже возле Поклонного дуба, поджидая Колеватого, Ражный забыл о вороне, поскольку услышал другую птицу - кукушку. И чистый, звонкий голос ее в утренней дубраве наконец-то ослабил земное тяготение, высветлил сознание; он не взлетел нетопырем, однако в поединок вступил легко и азартно, чем несколько и обескуражил соперника.
Уже привыкнув защищать локтевым сгибом свой бок без ребер (там образовался провал, и хоть специальными упражнениями удалось нарастить мышцы, попади туда кулак - печень вдребезги), он пропустил, сильнейший удар под горло: словно торцом бревна попало, и обычно от такого на ногах не стоят. Вотчинник Ражный устоял - земля родная помогла, качнула в обратную сторону, не дала упасть. А Колеватый уверен был - сшиб противника! И даже не отскочил назад после выпада - напротив, вперед потянулся, как бы склоняясь над лежащим, и тотчас же получил встречный, почти в то же место, и следом добавочный, левой рукой в плечо. Спасло поединщика умение двигаться, не перебирая ногами, мгновенно переливать центр тяжести; его лишь развернуло, да большая голова мотнулась вперед - расслабил шею. Или это у него - слабое место?..
После такого обмена Колеватый зауважал хозяина, сменил тактику, стал подставлять ему солнце в глаза и щупать уязвимое место. Знал бы он, в каком боку нет ребер - давно бы, как ворон, расклевал печенку даже несильными ударами, но прикрывала пробойное место отцовская рубаха да чуть-чуть, лишь краем, собственный повивальный пояс.
Кулачный бой - не бокс, где соперники молотят друг друга, укладываясь в трехминутный раунд. Здесь никто не задыхался от суетливых движений и спринтерского напряжения; рефери не контролировали каждый удар, не растаскивали, не считали секунды над поверженным бойцом, не разводили по углам и не махали полотенцами.
Поединок в роще проходил без судей, свидетелей и публики; араксы не искали тут денег и славы, а потому бились по правде. Кулачный зачин считался более игрой, нежели решительным боем, своеобразной разминкой, показом удали, демонстрацией силы, разведкой боем. И потому редко когда приносил победу, да и где там уложить противника, если оба еще полны мощи, упорства и воли? А если случалось такое, поединщик долго пользовался своим успехом как психологическим давлением перед другими схватками: несмотря на правила, распускал молву. Отец говорил, бывало, при зачине соперники шутили, обсуждали последние новости и чуть ли не о погоде толковали. В роду Ражных не существовало какого-то особого, наследственного удара или приема в кулачном бою; зато был способ уходить, ослаблять или держать удар, когда не уйти. Для этого требовалось пристально следить за противоборцем, все время считывать информацию с его лица, глаз и особенно - с области солнечного сплетения, ловить испускаемую им энергию.
Это значит, в течение всего поединка время от времени входить в состояние «полета нетопыря»…
Голос кукушки оторвал его от земли на пару минут, не больше.
И лучше бы не отрывал: Ражный увидел соперника в ином свете, но успел лишь на миг устрашиться. Пожалуй, Колеватый имел право вести себя вызывающе при внешней покладистости. Не туманные сгустки, не легкие мазки оставлял он в воздухе - потоки сиреневого оттенка, буровато-багровые столбы физической энергии и яркие, лохматые протуберанцы ярости.
Из-за пестрой окраски отец называл таких араксов бойцовыми петухами.
Мгновенный полет напугал и помог одновременно: Ражный окончательно определился с тактикой поединка - вести его с упорством и все нарастающим азартом, чтобы в последнем, третьем, периоде поединка - сече, довести себя до точки кипения. Главное - выдержать и сохранить силы в кулачном зачине, выстоять против кузнечных молотов.
Пропущенный удар подогрел вотчинника, может быть, чуть больше, чем надо, и после ответного, потоптавшись медведем, он стал теснить Колеватого к краю ристалища, совершая зигзагообразные движения рыщущего волка. Поединщик был вынужден все время менять стойку, лавируя и защищаясь от обманных атак, и как только приблизилась граница земляного ковра, понял замысел Ражного, не захотел быть выбитым из борцовского круга.
И получилось, хозяин рощи сам задал слишком усиленный темп в зачине. Колеватый крикнул неожиданно высоким, звенящим голосом и будто лезвием резанул барабанные перепонки. И тотчас же прыгнул в сторону, увернулся от встречного удара - кулак лишь скользнул по мощному, непробойному животу - и сам достал Ражного сильным боковым ударом, по счастью, с левой стороны. Хозяин поединка успел лишь ослабить его, мгновенно качнуться влево и, чтобы не рухнуть набок, пошел колесом через руки, оказавшись далеко от соперника. Сиюминутное прикосновение ладонями к земле слегка разрядило азарт, Ражный стал крутить соперника у середины круга, как волк крутит лося, загнав в чащобу. Но если зверь жаждал крови, то вотчинник тянул время, дабы завершить кулачный зачин.
Колеватый и это понял, согласился и охотно завертелся в предлагаемом ритме, поглядывая на солнечные здсы - укороченную тень, ползущую к центру ристалища: когда нет явного преимущества, засадники всегда экономили силы для второго периода - братания - и иногда попросту валяли дурака на ристалище, поджидая, когда солнечные часы пробьют полдень, и между делом утрамбовывая землю для следующего этапа. Но сохраняя уровень разогрева и азарта, они обменивались не вальными, однако ощутимыми ударами, поигрывали мускулами, шутливо угрожали друг другу выпадами, ложными натисками, а Колеватый вдруг откровенно начал кичиться своим непробойным дыхом - бугристым, железным животом, умышленно пропуская удары, дескать, на, потрепи свои новые рукавицы, поломай пальцы, побей козонки…
И к концу этой игры внезапно стал серьезен, резко изменил тактику, откинул баловство - наконец-то узрел локтевой сгиб Ражного, почти все время висящий напротив правого уязвимого бока.
А вотчинник все время подставлял ему левый и крутил поединщика в ту же сторону. Проверяя свое открытие и, как на секундомер, поглядывая на солнечную стрелку часов, он провел несколько атак, заставляя вотчинника раскрыть больное место, и получил подтверждение.
Он не мог знать, что там скрыто под рубахой, однако теперь нацелился именно туда и начал работать правой рукой, как отбойным молотком, уже невзирая на собственную оборону. Привыкший к своей ране, всегда помнящий о ней, Ражный изобрел собственный способ ее защиты: неожиданный, стремительный оборот на триста шестьдесят градусов через левое плечо и одновременный слепой удар противнику в ухо. Свалить не свалишь, однако эффект внезапности делает свое дело - ломает тактику противника. Дважды он крутанул такого волчка, дважды наугад попал по голове Колеватого, сбил его напор, но переориентироваться, найти противоядие у него не хватило времени.
Тень от столба перечеркнула центр ристалища…
Братание начиналось без всякой передышки, и если ранее противники ощущали друг друга лишь в короткий миг ударов, то теперь, скинув рукавицы, обнявшись по-братски правыми руками, левыми взялись за пояса друг друга.
И сразу задышали друг другу в лицо. От поединщика шел военный дух, разве что не солдатский, а штабной, канцелярский, писарский - знакомый до боли и всегда вызывающий неприятие, ибо нет важнее в армии начальника, чем писарь. А когда им начали ставить компьютеры вместо чернильниц, ручек и пишущих машинок, вообще стало не подойти, особенно если ты всего-навсего прапорщик.
Второй раунд также был известен простонародью и чем-то отдаленно напоминал схватку на кушаках - весьма популярную на Руси и требующую большой силы и выносливости. Разве что братание проводилось многократно жестче, яростней и заключалось не в том, кто кого перетянет и бросит с крюка или с холки, через.бедро; второй период как бы вбирал в себя и элементы первого - зачина, когда противники расцеплялись, борьба не прекращалась ни на мгновение, переходила в короткий кулачный бой, пока единоборцы вновь не бросались в братские объятья.
Вот тут уж рыли землю босыми ногами, вспарывая ристалище, словно сошниками!
И эту часть поединка Ражный проводил в темпе нарастающего азарта, но раскрытый, выдавший уязвимое место, вынужден был постоянно удерживать соперника, не давать ему возможности отцепиться и перейти в кулачный. Пояса араксов, изготовленные каликами в Сиром Урочище, были шириной в ладонь и толщиной до полутора сантиметров - использовались кабаний панцирь или воловья кожа с хребтовой части, на которой обычно вешали колокола. Вдобавок ко всему иногда пояс обтягивался специальной тончайшей кольчугой и обязательно вчеканенными медными бляхами - своеобразными клеймами, как на житийных иконах, где изображались ключевые моменты бытия рода аракса.
Братание было выигрышным периодом, и здесь Ражные владели своим почерком, комплексом приемов один из которых вотчинник сейчас и выбрал: захватив пояс и шею Колеватого, сдавил, стиснул, будто засупоненными клешнями хомута, немного обвис на нем и поставил в положение, когда соперник все время находится в напряжении, по сути, удерживая на своих железных мышцах живота груз весом больше центнера. Он точно определил характер поединщика - - бойцовый петух, привыкший к наскокам, молниеносным ударам и свободе передвижения. И теперь обвил, сковал его и, таская по ристалищу, в буквальном смысле пахал его ногами утоптанный в зачине круг.
В братании, как в танце, важно было водить партнера и не ходить у него на поводу. И каким бы он крепким ни был, пока тень от столба солнечных часов не укажет время сечи, можно умучить его, несколько раз перепахав политую потом борцовскую ниву и в третий раунд вступить с большим преимуществом.
Существовали не только наследственные тайны приемов боя, но и секреты Урочищ, тщательно хранимые вотчинниками, и первые практически всегда зависели и диктовались вторыми. Все тайное давно бы стало явным, коли попало на глаза или в руки сведущему, но в том-то и Дело, что все находилось в тесной взаимосвязи. Например, иные вотчинники утрамбовывали борцовский круг, иные выращивали на нем траву особого сорта, на которой без специальных навыков и устоять трудно, а иные поверх земли в ночь перед поединком плели из лозы циновку и после схватки сжигали, что оставалось, чтобы замести следы. Вольные засадники потому и назывались вольными, что не имели своих вотчин, не занимались пестованием рощ и ристалищ и обязаны были принимать бой на том покрытии, которое предложено хозяином Урочища. Ражный возделывал ристалище в мягкую пашню - хоть репу сей - только потому, что знал родовой прием умучивания соперника тем, что тот не мог как следует упереться ногами и превращался в соху. Но для того чтобы использовать такую технику, был еще один наследуемый секрет - мертвая хватка левой руки, стискивающей пояс противника. Он же в свою очередь вязалась со следующим таинством - особыми способами тренировки кисти, специальными упражнениями, придуманными не одним поколением вотчинников Ражных. А еще развитие тягловых, «конских» мышц спины и ног, против которых не мог устоять даже каменной твердости пресс.
И родова - генетика тут играла не последнюю роль…
Колеватый никогда не боролся в Ражном Урочище, не знал, что его ожидает, потому и бросился искать дубраву, а найдя ее, определил, где ристалище, но не мог понять, каковым оно будет в день поединка (тут и занятость матерым помогла), поскольку борцовский ковер восемь лет стоял в запустении. И сейчас, когда его превратили в соху, он на какое-то время потерял всякую инициативу и волокся за вотчинником, буквально как мешок.
Воспользовавшись этим, Ражный пошел на обострение, резко поменял направление тяги и провел удачный бросок, не выпуская пояса. Колеватый рубанулся лицом в землю, но его потрясающее умение мгновенно перемещать центр тяжести - будто мощная внутренняя пружина распрямилась - вмиг поставило на ноги, и даже коленями земли не коснулся! Однако шея сама попала в хомут, и вотчинник повел голову поединщика к бедру, проверяя, здесь ли слабое место. И сразу же ощутил мощное сопротивление! Мало того, Колеватый выпустил пояс Ражного и перехватил ногу под колено.
Такой поворот был неожиданным - видимо, обиделся, что и рожей попахал ристалище, взорвался и перешел в новое качество, как графит переходит в алмаз при высокой температуре и давлении, - в состояние Правила. Но если им сейчас водила обида, оставалось только жалеть, что не воспарил летучей мышью; иначе бы в тот же миг увидел все прорехи в его поле! Когда араке на ристалище предавался не мастерству, а этому чувству, то и Правило не спасало от уязвимости.
Обида, по сути, открывала его, и оставалось увидеть ослабленное Место и нанести удар…
Как всякий петух, Колеватый рвался к свободным движениям и, захватив ногу, наконец-то уперся, чуть ли не по колено уйдя в землю, и теперь выбирал момент для более плотного захвата и броска. Чтобы не дать ему сгруппироваться, Ражный еще крепче стиснул пояс, сдавил шею сгибом руки и, сам распахивая ристалище, медленно потянул плененную ногу назад. Соперник чуть приспустил захват и вдруг начал каменеть, наливаться твердостью и будто увеличиваться в размерах. Он пытался освободить свой пояс, дабы получить желанный простор для движения, хотя бы небольшой - этакий люфт для броска. Тогда вотчинник свел пальцы левой руки, скрутил толстую полосу воловьей кожи в трубку, обманчиво прослабил ногу и в следующий миг рванул пояс на себя, рассчитывая выпрямить Колеватого и таким образом высвободиться из захвата.
И тут произошло неожиданное: пояс лопнул, и концы его выскользнули из сжатого кулака.
Освобожденный поединщик немедленно выпустил ногу и вырвался на свободу. Воловий ремень спал с него, отлетев в сторону. Да, хоть и пахло от него штабным писарем, но он был человеком военным - сразу перешел в наступательный кулачный бой, норовя пробить уязвимую сторону. А Ражный, прикрывая рану, пошел на сближение, подныривал под его удары, метался по сторонам, с глухой защитой бросался в лоб. Колеватый же познал, в чем силен соперник, не подпускал ближе чем на расстояние вытянутой руки и тем самым стал выматывать силы и более давить психологически, ибо-полностью сосредоточился на его правом боку. И все-таки вотчинник дважды сближался с ним, захватывал шею, но удержать поединщика на короткой было не за что. Машинально он хватал его за рубаху, однако после несильного рывка в кулаке оказывался клок тряпки.
Он еще чувствовал в себе силу и упорство продолжать второй тур братания до конца, пока теневая стрелка солнечных часов не покажет условленное время. Он не собирался уступать и снижать планку азарта и одновременно ощущал, как теряет инициативу, отдает ее свободному, безременному Колеватому, а при братании не принято тянуть время - напротив, следует зарабатывать очки, ковать победу в третьем периоде.
Отец предупреждал: как побратался, так и посечешься…
Ражный знал, как можно взять поединщика и без пояса, смирить его и держать сколько угодно; и левая рука, наученная этому приему с юности, с трудом выстаивала против искушения, поскольку еще не пришло время сечи, а в братании эта хватка была запрещенной.
Колеватый все больше увеличивал напор, отрабатывал упущенное в начале раунда и опять сменил тактику - сам лез в руки, сам толкал шею в клещевину локтевого сгиба, зная ее толщину и крепость, давал выдрать пару клочков из рубахи и, будто смеясь, выворачивался. Левое ухо у него уже было надорвано, по горлу и груди сбегали капли крови и больше его раззадоривали. Он пропустил несколько прямых ударов по корпусу и один в челюсть, заставивший его отскочить, чтобы не упасть, однако Ражный не прочитал замысла соперника, на секунду утратил бдительность, сделал мощный рывок на сближение, попытку встать в позицию братания с захватом ноги и открыл правый бок…
Если бы поединщик ударил прямым - доломал бы остатки ребер и размозжил печень. Но удар пришелся боковой, из неудобного положения, хотя и этого хватило, чтобы сбить с ног. Ражный упал на бок, в первое мгновение не ощутив боли. Мгновенно вскочил на четвереньки, но распрямиться уже не успел: Колеватый навалился сверху и замкнул руки под животом.
Вотчинник понял, что теперь ему уже не вывернуться из такой позиции до конца братания; поединщик не выпустит ни за что и постарается усугубить его положение, все ниже придавливая к земле, до тех пор пока не уложит на живот или не захватит голову бедрами. Он выбрал второе, хотя и не надеялся полностью блокировать Ражного. Дабы не попасть в этот капкан, Ражный вынужден был все время пятиться назад, и получалось - Колеватый катается на нем по ристалищу и будет кататься до тех пор, пока не умучает и не услышит слова, дающего право на победу.
Или пока стрелка солнечных часов не коснется времени начала сечи…
Чаще всего в поединках так и случалось. И не было позорным, видя преимущество соперника и исход схватки еще в братании, сказать слово:
- Довольно.
Теперь вотчинник возил на себе поединщика и пахал коленями землю. Он уже чувствовал, что сечи ему не выдержать, и все-таки молчал, а грузный Колеватый все ниже придавливал к земле, бло-кируя движение. Ражный рассчитывал время и силы, чтобы до конца братания не лечь на живот, иначе заключительный этап схватки начнется из этого положения и ему нельзя будет снова встать на ноги перед сечей.
Он не мог видеть солнечных часов и ориентировался только по Колеватому, по его реакции на время. Перед окончанием второго раунда он непременно попробует сделать прорыв и уложить соперника на живот - жалко станет результатов братания! До полной победы, правда, ему придется еще потрудиться, перевернуть и уложить вотчинника на лопатки, а сделать это не так-то просто на рыхлой земле, и у него нет опыта борьбы на таком ристалище.
Похоже, и Колеватый уже притомился, ибо последовал не рывок, не взрыв энергии, а попытка придавить Ражного своим медвежьим весом - он и заворчал по-звериному, распрямляя соперника. Возился целую минуту, давил качками, словно толстое дерево ломал, но лишь вдавливал свои колени и колени вотчинника в землю.
И вдруг медленно расцепил руки и встал.
Только в этот миг Ражный понял, что довел все-таки поединок до сечи и теперь она состоится и все как бы начнется сначала: заключительный раунд схватки больше всего напоминал современные бои без правил, хотя одно было - не бить лежачего.
Но укатал его Колеватый, и сил, казалось, было лишь для того, чтобы встать на ноги…
Он встал…
Солнце клонилось к закату, и длинная тень от столба пала ему на лицо. Поединщик стоял напротив, в сажени от него, опустив черные от земли, перевитые жилами руки. Никаких передышек не допускалось и между этими периодами, но они требовались обоим, хотя бы секундные.
Ражный неслышно перевел дух, не спеша расстегнул кованые пряжки на поясе, снял и отбросил его в сторону, за пределы ристалища; он мог это делать, если соперник остался без ремня…
Колеватый, кажется, был благодарен за такую отсрочку - пять секунд и то время. Глянул из-под низких, выпуклых бровей, развернул корпус вправо и слегка присел на полусогнутых ногах - готов был к сече.
Ражный не торопился, нащупал руками разрез отцовской рубахи на груди и внезапным рывком разорвал ее до низа, медленно снял, утер лицо, плечи и послал вслед за поясом.
Поединщик замер, потом выпрямился, опустил руки.
- Ты что, Ражный? - спросил хрипло. Вотчинник сделал шаг в сторону, выйдя из-под солнечной стрелки часов, встал левым боком к Колева-тому, однако ударной поднял правую руку. Левая тем временем слегка пошевеливалась возле бедра, расслабленная, даже вялая, как примученный зверек.
Поединщик наконец увидел толстый, уродливый рубец по дну мягкого, но бугристого от мышц провала на правом боку, как раз против печени.
- Я не хочу тебя убивать! - громче сказал он и машинально сделал короткий шаг назад - будто ногами переступил.
Вступать в сечу обнаженным до пояса значило биться насмерть.
Ражный крутанулся волчком влево, нанес скользящий удар по горлу и в тот же миг вправо, будто реверс передернул, однако лишь коснулся соперника левой рукой. Колеватый встал в защитную стойку и уже крикнул:
- Ты что, псих, Ражный?!
Казалось, рука вотчинника едва достала выпирающую сквозь рубаху огромную грудную мышцу соперника; отвлекающая правая просвистела возле челюсти, но раздался треск, будто сорвали горсть травы. Поединщик мягко отскочил и вместо того, чтобы пойти в ответную атаку, схватился рукой за грудь, и лицо его вытянулось. Тем временем Ражный, даже не прикрывая локтем ребра, сделал еще один выпад, боксерский, и будто шлепнул по боку Колеватого. Тот шарахнулся от этого шлепка, будто ломом получил, и снова послышался треск срываемой травы.
Поединщик чуть присел, согнулся вперед - не стойку принял, от боли зашелся, а вотчинник с ловкостью балерины сделал еще один волчок и на сей раз приложил ладонь к пояснице противника.
И не медля, и так уже согнутого и шокированного, с разбега взял на калган, поскольку иначе было не свалить с ног этого аракса…
Буквально три минуты назад уверенный в себе и в победе Колеватый откинулся и упал навзничь, припечатавшись к вспаханной земле.

7

Ражный постоял над ним, после чего, не склоняясь, подал руку.
Побежденный вскинул глаза и руки не принял, угнездился в земле, приняв полусидячее, удобное положение. Если только что-то было удобное для него в этот час…
Взгляд его снова остановился на шраме.
А зря он сидел на земле, лучше бы принял помощь и встал: ристалище как пересохшая пустынная почва тянуло в себя остатки энергии.
Почему-то не вставал, медлил, слегка ерзал, терпя мучительную, обжигающую боль, охватившую сейчас все его тело. Так диктовали правила, или не хотел сразу сообщать место и время следующего поединка, не желал признавать себя побежденным, манежил теперь уже бывшего соперника, давил на нервы, куражился…
Ражный покинул ристалище, углубился в дубраву и, прихватив волчью шкуру, пошел назад. Улучив момент, Колеватый задрал на себе рубаху и что-то воровато рассматривал под ней, трогал пальцами и, захваченный врасплох, не стал скрывать своего интереса. Вотчинник же сделал вид, что ничего не заметил, поднял на ходу свой пояс и рубаху, сделал небольшой крюк и взял разорванный ремень поединщика.
Нет, он его не подрезал, как это делали иногда раксы: схалтурили калики перехожие, когда творили повиву для новорожденного Колеватого, вырезали на пояс кожу, посеченную свищами еще при жизни вола, не рассмотрели, не заметили взрыхленного, мягкого участка…
Тянуло рассмотреть бляхи-клейма, прочитать родословную, да уже ноги не держали: на секунду отвлекся и чуть не выстелился на вспаханном ристалище…
Бросил пояс Колеватому, потом шкуру на землю, мездрой вниз, лег и раскинулся на волчьей шерсти. Боковым зрением заметил, как поединщик сдернул рубаху и теперь откровенно рассматривал вздувшиеся огромными синими подушками грудь, бок и поясницу. Причем гематомы чуть ли не на глазах пухли еще и сливались в одну, обезображивая мощный, классический торс.
А вел он себя мужественно, ничего, кроме любопытства, к своим ранам не проявлял…
Через несколько минут разрыл землю, достал снизу прохладную и влажную, стал прикладывать к синякам.
- Не надо, не поможет, - глядя в сторону, проронил Ражный.
- Жжет, - спокойно отозвался он. Вотчинник встал, поднял и отряхнул шкуру, бросил Колеватому.
- Завернись и лежи…
Сам же, не надевая рубахи, затянулся поясом по-боевому и пошел в дубраву.
- Куда ты, Ражный?.. Погоди.
Он обернулся - поединщик подавал руку, просил помощи.
Конечно, символически, соблюдая обычай. Вотчинник вернулся, протянул левую ладонь. Прежде чем взять, Колеватый глянул на нее с нескрываемым интересом, однако ничего особенного не обнаружил. Размерами левая кисть была даже чуть меньше правой…
- Голованово Урочище, у Вятских Полян, - взял его руку. - Стерхов, из вольных… Вторая декада октября.
Бывший противник встал без напряжения, да зрачки выдали - расширились, очернили синие глаза. Сам поднял шкуру, посмотрел со всех сторон, затем взглянул на Ражного.
Тот кивнул.
Это был дар утешения…
- А поможет? - деловито спросил он.
- Размочи и мездрой к телу на ночь. Но сначала возьми иглу от шприца, да потолще… Спусти кровь из гематом, пока не свернулась.
Колеватый принял к сведенью, еще раз глянул на зарубцевавшуюся рану на боку и что-то спросить хотел, однако обмотался, закутался в шкуру, будто озяб, и пошел восвояси.
Ему было нестерпимо больно, и потому он спешил уйти подальше с глаз вотчинника, чтобы где-нибудь в укромном месте, в одиночестве покряхтеть, постонать или даже поплакать, если это поможет.
Но сойдя с ристалища возле крайнего дуба, он обернулся, натянул на лицо волчью морду и завыл.
- Прощай, Колеватый! - ответил Ражный. Он знал, что побежденный в первом поединке араке уже больше никогда не встретится с ним в рощах, а так вряд ли сведет судьба.
В ответ на прощание вольный поединщик заворчал волком, застонал:
- Позор мне… Позор на весь Засадный Полк.
- Не поминай лихом! - добавил хозяин Урочища.
Колеватый снял шкуру с лица и то ли пошутил, то ли пригрозил:
- Лучше не попадайся, прапорщик! С говном съем!
Отдохнуть в глухом углу на охотничьей базе и отметить пятилетний юбилей своего существования приехала московская охранная фирма «Горгона». На территорию базы въехала кавалькада из шести разноцветных иномарок, ярко-желтого микроавтобуса, и последним с какой-то скромной осторожностью вкатился огромный черный джип «Линкольн Навигатор» с Утемненными стеклами.
Случилось это спустя немногим больше месяца после поединка, когда Ражный еще никого не принимал, отдыхал сам в свое удовольствие, разогнав егерей, наведался старый приятель, с которым когда-то боролись в одной клубной команде Ярославля, и уговорил принять его партнеров по бизнесу, в прошлом тоже спортсменов, людей достойных, нормальных и надежных в том смысле, что не принесут особых хлопот и не кинут с оплатой.
Предложение это Ражному понравилось, сулило выгоды - дела земные следовало поправлять, иначе приличных людей сюда не заманишь, да и с долгами надо рассчитываться.
И при этом что-то все-таки смущало, то ли обещанные легкие деньги, то ли бегающие глаза приятеля, вдруг явившегося после двадцатилетней разлуки. Впрочем, он всегда был трусоват на ковре, и когда его брали на болевой прием, сильно потел, боялся смерти.
Да ведь столько времени минуло…
Неизвестно, как, что и кого охраняла эта «Горгона», да Ражному хватило трех минут общения, чтобы понять, кто такие. Десяток молодых, здоровых и упитанных парней явно делились на две категории: одна отличалась спортивностью и неплохой речью, другая, судя по жаргону, была, скорее всего, из бывших ментов, и вряд ли кто из них бывал на зоне, но все одинаково распускали пальцы веером.
Женская часть общества, приехавшая на микроавтобусе, оказалась числом больше мужской-девушек взяли с запасом и на удивление воспитанных, с хорошими манерами (как потом выяснилось, были они студентками филфака МГУ - этакий яростный стройотряд на летних каникулах). Возглавляла их командир - красивая и властная женщина лет тридцати, судя по тому, как ей все повиновались и называли Надеждой Львовной, преподаватель, а в свободное от учебного процесса время - содержательница фирмы «Досуг». Возле нее все время вертелась девица лет двадцати, с печально-ласковым взглядом, какой-то затаенной, скрываемой красотой, но в вульгарных эротических одеждах и с черной лентой на шее, туго сдавливающей горло, - то ли помощница, то ли комиссар стройотряда, которой позволялось называть командира Наденькой.
Так вот, бандерша отряда, едва освоившись в обстановке, подошла к Ражному, без всяких прелюдий указала на смуглую, итальянского вида филологиню и сказала:
- Это ваша девушка. За все платит хозяин. Но если она понравится кому-то из гостей, уступите и возьмете вон ту, крашеную.
Такой откровенности он не ожидал, хотя в летний период народ приезжал богатый, без комплексов и с легкими нравами. В «джентльменский набор» для отдыха непременно входили девушки не слишком тяжелого поведения, но чтобы вот так их раздавали, еще не бывало.
Против откровенного цинизма действовал только цинизм.
- А я вас хочу, Надежда Львовна, - сказал он, будто бы задыхаясь от страсти. - У хозяина право первой ночи.
- Я занята, - сухо бросила она и как бы увернулась от взгляда - так обычно ведут себя официантки в ресторанах, подающие на стол пьяным и похотливым гостям.
- Хорошо, тогда вашу наперсницу. Мне ее ошейник нравится.
На сей раз он не играл. Девица ему на самом деле понравилась, но так, как могут нравиться проститутки - с виду.
Бандерша смерила его строгим и презрительным взглядом, ответом не удостоила и, кажется, затаила тихую ненависть.
Несмотря на это, вначале все шло мирно и благопристойно, хотя гости пили всю дорогу и к базе подрулили на хорошем взводе. В том числе и начальник службы безопасности, приехавший один на джипе «Навигатор», и, верно, пивший всю дорогу за рулем в гордом одиночестве. Однако внутреннему распорядку они подчинились безропотно и с удовольствием: все приезжающие на охотничью базу проходили ритуал очищения - шли сначала в баню.
Исполнительный и трудолюбивый Витюля натопил так, что волосы трещали; мужчины бросились в парилку, как в рай земной, но девушек пришлось втаскивать, словно грешниц на сковородку в ад. Они визжали, даже царапались, чем еще больше возбуждали аппетит, а с наперсницей бандерши даже стало худо, и ее вывели в предбанник отдышаться. Бандерша, как и положено администратору, вначале самоустранилась, вероятно, выполняя определенные условия, тут же забегала, захлопотала, принесла нашатырь и потом увела пострадавшую на травку: охрана труда у студентов стояла на высоте.
После первого захода разгоряченные, взвинченные парни искупались в реке с барышнями, приняли пива и попытались втащить в парилку хозяина. Он сослался, что на работе, и это подействовало на отдыхающих - все понимали и особенно не напирали, поскольку ждали приезда шефа «Горгоны» - человека по фамилии Каймак. Официально он был крупным государственным чиновником (о чем упорно намекал еще тот приятель, что организовал Ражному клиентуру), работал в Палате по правам человека и, как понял Ражный, являлся тайным покровителем и, по сути, полным хозяином охранного предприятия.
Разумеется, его приезд на юбилейное торжество должен был остаться в абсолютном секрете от кого бы то ни было, потому и выбрали отдаленную охотничью базу в глухих местах. Ражного сразу об этом предупредили, чтобы тот не ломал себе голову, с кем имеет дело, а также намекнули, что теперь он отвечает за утечку конфиденциальной информации: то есть повязали секретностью, как веревкой.
Накануне, когда завозили продукты и кое-какое снаряжение для отдыха и развлечений, приехали два молчаливых человека - тогда совершенно трезвый и очень серьезный начальник службы безопасности на своем «Навигаторе» и тихо улыбающийся молодой человек с радиоприборами. Они прошли всю базу, осмотрели визуально и с помощью электроники обследовали все помещения вплоть до туалетов и ближайшие деревья - искали подслушивающую аппаратуру и видеокамеры. К счастью, ничего не нашли, иначе бы контракт немедленно был разорван. Хорошие деньги зря никто не платит… Несмотря на вольность и отдых, в «Горгоне» соблюдались строгая иерархия и дисциплина, так что никакой особой самодеятельности не было, всеми процессами незаметно управлял один из парней - примерный ровесник, спортивный и отлично сложенный человек по фамилии Поджаров, финансовый директор фирмы. Сначала он не особенно-то выделялся из толпы хотя взгляд все время цеплялся именно за него, но точно так же, как цеплялся он за девицу с черным ошейником. Увидев, как Ражный легко отбился от гостей, попытавшихся сволочь его в баню, вдруг панибратски хлопнул его по шее и спросил, щуря лукавый глаз:
- Послушай, хозяин… А ты на коврах не бывал?
- В ранней юности, - бросил тот, чтобы отвязаться.
- Да? Это любопытно… Такое ощущение - не только в юности. А потягаться на травке слабо?
- На кушаках, что ли? - свалял ваньку Ражный.
- А ты не тот человек, за кого себя выдаешь, - вдруг заметил финансист. - Ладно, все в порядке, хозяин!
И поднял руки.
Лысоватый, узколицый и остроносый Каймак, человек лет за пятьдесят, приехал под вечер в сопровождении личной охраны и со своими «самоварами» - двумя молодящимися особами возрастом за сорок, весьма вульгарными, потасканными и откровенно некрасивыми. Ну точно, будто на помойке нашел или в бомжатнике напрокат взял! У одной не было передних зубов, а у второй росли жесткие усы и кустики волос на бородавках, и если бы не полная и сильно провисшая грудь, ее можно было принять за мужика.
В это время распаренные и утомленные баней отдыхающие лежали на траве, завернутые в полотенца или вовсе телешом. При появлении шефа публика стала «держать носок», как при главнокомандующем, и мгновенно утратила инициативу.
Одна лишь бандерша оставалась независимой и полностью самостоятельной.
Тайный руководитель «Горгоны» вначале тоже подчинился правилам охотбазы, сходил со своими женщинами в баню, очистился там, и началось скучное застолье, посвященное юбилею. Вспоминали, говорили речи, и его команда на какое-то время забыла о своих пальцах и даже барышнях. Каймак оказался кормильцем всей этой публики в прямом и переносном смысле, предлагал выпить, угощал, демократично подкладывал в тарелки своих подчиненных закуски, требовал то одного, то другого, но сам ничего не ел и лишь минералку потягивал. Егеря, на лето превращавшиеся в официантов, сбивались с ног, бегая от кладовых и холодильников, куда заранее были завезены продукты к праздничному столу.
Ражный по воле шефа охранной фирмы сидел рядом с ним, и его усатая спутница, для начала предложив выпить на пару, невзначай положила руку на колено, а потом под прикрытием стола забралась в джинсы. Ей жутко мешала «молния», однако рука оказалась по-змеиному холодная, гибкая - изогнулась и вползла. Спровоцировать на глупость бывшего спецназовца погранвойск таким образом не удалось: во-первых, он все время поглядывал на девицу с ошейником, во-вторых, был на работе и знал, за что трудится.
В третьих, опасался, как бы такое чучело ночью не приснилось.
Но главное, замечание финансиста относительно борцовских ковров не выходило из головы, и тот сам время от времени незаметно рассматривал Ражного, следил за передвижениями, словно искал минуты для разговора.
И тоже не пил, когда все остальные гости расслаблялись по полной программе.
Седовласому шефу настолько понравилось очищение в бане, что он, не доведя юбилейное торжество до логического завершения, вдруг изъявил желание попариться еще раз, только сейчас всем вместе. Подвыпивший и еще более яростный стройотряд МГУ бросился в пекло первым, на ходу срывая одежку, и через несколько минут в парилке стало тесно. Ражный на сей раз уже не мог сослаться на служебные обязанности и оказался сначала в аду (банного жара он терпеть не мог после горячего Таджикистана), а потом в ледяной воде речного омута, где били подземные родники. Холод он любил больше и потому купался с удовольствием, пока наблюдающая со стороны за своими девочками Надежда Львовна не всполошилась и не закричала:
- Миля?! Миля?! Девочки, где Миля?! Мужчины! Ищите Милю!
Даже имя у наперсницы было особенным…

Предыдущая страница 9 Следующая страница


Волчья хватка 10

Об этом Ражный подумал уже под водой, проплывая у самого дна. И еще в голову пришла банальная мысль - хорошо бы найти ее и вытащить, был бы повод для знакомства…
Но повезло одному из охранников Каймака, который достал бесчувственную Милю, вынес на берег, и вокруг в тот же миг образовался круг из девушек. Бандерша ползала возле наперсницы на коленях, хлопала по щекам и перепуганно звала:
- Миля, Милечка, дорогая! Что с тобой?! Ражный ворвался в этот круг, оттолкнул Надежду Львовну, перевернул девицу на живот, переломил ее через колено и вдруг понял, что Миля не тонула и воды не нахлебалась, а находится в нормальном состоянии и прикидывается утопленницей. Тогда и он прикинулся, уложил ее на спину и стал делать искусственное дыхание рот в рот. После третьего вдоха девица «ожила», мгновенно села и оттолкнула «спасителя». Стройотряд вместе с командиром радостно загомонил, а Ражный взял Милю на руки, отнес в охотничью гостиницу и уложил в постель, сначала под присмотром самой бандерши.
Когда же снова уселись за стол и Каймак не обнаружил Надежды Львовны, Ражный решил «услужить», вернулся в гостиницу и захватил там женщин врасплох: Миля отчего-то смеялась, а ее подруга только что сделала себе укол в вену и не успела спрятать шприц - зажала его в руке. Он сделал вид, что ничего не заметил, сказал озабоченно:
- Вас просят к столу, Надежда Львовна. Девица уже лежала как умирающий лебедь.
- Да, я иду! - всполошилась бандерша. - Милечка, запрись изнутри. И лучше тебе поспать…
Но на улице неожиданно остановилась, заговорила беспокойно, с оглядкой, забыв прежние обиды на хозяина:
- Присмотрите за Милей, буквально глаз не спускайте. Важно, чтобы никто из гостей к ней не прикоснулся. За исключением шефа.
Оказывается, девицу берегли для Каймака! Который даже и не глянул в ее сторону, занимаясь своими старыми, хоть и начищенными самоварами.
- Проституток я еще не охранял, - на ходу сказал Ражный. - Мне что же, сидеть у ее постели?
Надежда Львовна догнала, забежала вперед.
- Она не проститутка!
- Да?! Это любопытно!
Она перебила резко:
- А если с ней что случится? Если и в самом деле утонет или того хуже - кто-нибудь изнасилует? Или вы нуждаетесь в антирекламе?
Ражный ничего ей не сказал, однако нашел Витюлю и приказал не спускать с девицы глаз.
Через несколько минут к нему подсел финансист, незаметно, по-свойски толкнул в бок.
- Хочешь эту утопленницу? Ну, так пойди и оттрахай ее, я разрешаю.
- Как можно? - стал валять дурака и одновременно насторожился Ражный. - Девицу берегут для Господина. А я тут шестерка, слуга. Нет, не смею! Будет скандал…
- Ладно, не придуривайся, иди. Шеф сделал заказ и забыл про него. С ним бывает…
- А что ты такой добрый? - спросил он и посмотрел Поджарову в глаза. - Не уворачивайся, говори.
- Ты же на нее глаз положил, - все-таки увернулся тот. - А шеф - он же натуральный извращенец.
- Вот как?.. Не заметил.
- Ну еще заметишь, - пообещал финансист и ушел на свое место, недовольный тем, что не склеил дела.
Спустя четверть часа Ражный убедился, кто тут правит бал и кто всегда прав.
Скандал действительно начался, только не из-за девицы с ошейником: расслабленный, благостный после бани и купания Каймак что-то шепнул егерю Агошкову, по-ангельски висящему у него за правым плечом. Исполнительный, подобострастный официант куда-то умчался и скоро вернулся совершенно обескураженным и несчастным.
Ражный, неусыпно наблюдавший за тем, что творится вокруг шефа, мгновенно заметил это и насторожился, поскольку Каймак посерел и взгляд его сделался непроницаемо-угрюмым.
А следил за ним не один Ражный, ибо все застолье, исключая подавляющее большинство будущих филологинь, также помрачнело и погасило банный, здоровый румянец. Егерь - отважный, истинный охотник, однажды ножом дорезавший свирепого секача, стоял бледный и косил виноватый глаз в сторону президента клуба. Тем временем Каймак знаком приблизил к себе одного из телохранителей, шепнул что-то на ухо, и тот, сорвавшись с места, подбежал к машине, прыгнул на сиденье и умчался, разрывая колесами мягкую, отдохнувшую от крестьянских трудов землю.
После парной и купания застолье поголовно сидело в полотенцах, и потому рука подружки шефа гуляла по ляжкам Ражного без всяких препятствий, однако не достигала никакого эффекта, шевелящиеся усики вызывали омерзение.
- Ты импотент? - спросила она откровенно.
- Да, - подтвердил Ражный и, скинув блудливую конечность усатой девицы, знаком подозвал к себе егеря.
- Что там стряслось?
- Из холодильника куда-то делся сыр… как его… рокфор, - промямлил Агошков. - Гнилой такой, зеленый…
- Наплевать, принеси нормального, свежего!
- А они хотят гнилого. Они без него ни жить, ни быть.
- Куда же он делся?
- Да не знаю! Меня не было, домой ездил…
- Сильно злой?
- Не то слово… Отправил мужика в город, за плесневелым.
И все-таки шеф «Горгоны» стерпел, сделал вид, что ничего не случилось, и через некоторое время возглавил торжество.
Ражный незаметно вышел из-за стола и отправился в гостиницу, где Герой дежурил возле утопленницы Мили. Когда завозили продукты, он разгружал и раскладывал их по холодильникам, а потом на целых девять часов оставался на базе один. Конечно, Витюля не гурман, чтоб воровать гнилой сыр, - скорее бы спиртное утащил, благо что клиенты прислали его несчитанно. Потому Ражный злости на него не держал, хотел лишь выяснить, куда мог подеваться треклятый рокфор.
Трудолюбивый Герой, присматривая за девицей, без работы не сидел, вставлял в окна марлевые рамки, чтобы не залетали комары.
- Слушай, Витюль, - миролюбиво начал Ражный. - У этих крутых в запасах сыр был, зеленый такой, с плесенью. В холодильнике лежал и куда-то исчез. Ты не видел?
Герой за все время жизни на базе в воровстве замечен не был и если брал водку, то только сливая опивки из рюмок.
- Видел, - неожиданно признался Герой. - Это рокфор, большой такой сверток, примерно на килограмм.
- Ну и что? - слегка опешил президент.
- Я его съел. Извини, Вячеслав Сергеич, но у меня слабость…
- Какая слабость? Жрать гнилой сыр?
- Для тебя гнилой, а для меня самый цимус… Привык к нему на всяких приемах, аля-фуршетах…
Его повышенная честность говорила лишь о том, что Витюля успел выпить, когда менял посуду на столе во время банного перерыва.
- Ты что, идиот? Ты понимаешь, как подставил меня?
- Понимаю… Не удержался, Сергеич… Как увидел - вспомнил молодость, ВДНХ, Георгиевский зал Кремля, свой звездный час…
- Ну я тебе устрою звездный час! - растерянно пригрозил Ражный и вернулся за стол.
Каймак вроде бы окончательно успокоился, начал снова улыбаться, шутить со своими страшными женщинами, хотя по-прежнему ничего не ел, и лишь застолье снова расслабилось, весело загудело, как он опять изменил курс юбилейного торжества.
- На рыбалку! - приказал шеф «Горгоны», и оставшийся телохранитель тут же принялся обряжать его в шорты и майку, прыскать аэрозолью от комаров и даже шнуровать кроссовки. Компания дружно вскочила и, словно боевой расчет, взялась за дело: выгрузили из прицепов и спустили на реку два водных мотоцикла и небольшой катерок, достали удочки, спиннинги, сачки, какую-то мудреную химическую наживку и через десять минут под вой моторов унеслись вверх и вниз по течению. На берегу остался лишь утомленный гостями Ражный - командир стройотряда, опять же индивидуально был приглашен Каймаком на рыбалку и уплыл на катере.
И только президент облегченно вздохнул, как из гостиничного корпуса явилась утопленница Миля. На сей раз в новом, очень скромном и элегантном наряде, однако с этой дурацкой лентой на горле.
- А где все? - с целомудренной наивностью спросила она, будто бы испуганно округляя глаза.
- Ловят рыбу, - буркнул он.
- И Наденька?
- Все.
- И я хочу! И мне нужно! Просто необходимо!
- Этого только не хватало…
Ее капризный тон сменился на диктаторский.
- Я требую! Немедленно отвезите меня на рыбалку! Эй вы, слышите?!
Ражный подошел к ней вплотную, брезгливо просунул палец под черную ленту и подтянул поближе к себе
- Слушай, ты!.. Утопленница! Лезь в свою нору и сиди тихо. Чтоб я тебя больше не видел!
Наперсница бандерши сломалась мгновенно, оказавшись плаксивой, истеричной девицей.
- Прошу вас!.. Поймите! Я обязана… Умоляю! Иначе мне не заплатят!.. Ну, миленький, пожалуйста!
Ражный схватил ее за руку, почти насильно привел и вручил Витюле.
- Мне сегодня только трупов не хватало! Виноватый Герой боязливо взял плачущую за запястье и повел назад в гостиницу.
Часа через полтора рыбаки начали возвращаться, и, надо сказать, с неожиданно богатым уловом. Местная рыба, не ведавшая заморских химических деликатесов, хватала наживку, как сумасшедшая: около двух ведер крупных лещей, сорог и окуней торжественно вынесли с катера на берег. Каймак блаженствовал, вещал, закатывая глаза от удовольствия, - подчиненные слушали. А егеря тут же взялись чистить и потрошить рыбу, разводить костер и готовить все причин-Далы для ухи.
Вероятно, бандерша на рыбалке пробилась поближе к Каймаку, напомнила ему о невостребованном заказе и, едва причалив к берегу, кинулась в гостиницу и скоро подвела и представила свою наперсницу шефу «Горгоны», хотя тот мог видеть ее за столом сорок раз. Тогда Ражный и заподозрил, что на этом юбилейном отдыхе есть некое подводное течение и эта Надежда Львовна приехала со своим стройотрядом Не только для того, чтобы скрасить досуг, ублажить состоятельных мужчин; какие-то свои дела проделывала, интриги плела и весьма осторожно заманивала в сети влиятельного государственного служащего.
Так показалось вначале…
Вторым, а может, и главным интриганом тут был финансист. Чувствовалось, он стремится показать, что выше всех плотских утех и вынужден участвовать в скучных для него юбилейных мероприятиях; ни баня, ни пьянка, ни рыбалка ему не интересны, и толпу из сексуально озабоченных самцов и трудящихся самок он глубоко презирает.
А Каймака и вовсе ненавидит!
Поджаров слегка оживился, когда после рыбалки устроили соревнование по стрельбе из пистолетов и автомата «узи», принес из машины своего «стечкина» и с удовольствием перемолотил все бутылки, развешанные по кустам. Шефа «Горгоны» это задело, поскольку ему хотелось ловить рыбы больше всех и стрелять лучше всех. Ему вложили в руку пистолет, навешали бутылок еще больше, и Каймак открыл огонь. После впустую расстрелянной первой обоймы он закричал:
- Пистолет дерьмо! Дайте другой! Поджаров, дайте мне ваш пистолет!
Тот с удовольствием вручил ему «стечкина», но подложил свинью - поставил флажок на автоматический огонь, и Каймак, не проверив, ударил по мишеням длинной очередью. Естественно, не попал, однако на финансиста не обиделся, перевел пистолет на одиночные выстрелы и оставшимися в обойме семью патронами расколотил две бутылки. Пока ему перезаряжали оружие, оглянулся на толпу и чуть ли не лекцию прочитал:
- Это очень тяжелый пистолет, скажу я вам. И вообще, отечественное оружие - детище системы и для спортивных целей не годится. Оно предназначено только для убийства. Для убийства человека.

Затем подманил к себе Милю с ошейником, поставил ее впереди себя, положил ствол на ее плечо и с упора расстрелял все бутылки без единого промаха.
Публика радостно зааплодировала, а оглушенная, оглохшая девица, качаясь, пьяно убрела к кочегарке и там чуть ли не заползла в траву - ее попросту контузило от выстрелов и теперь тошнило.
Бандерша тотчас же ускользнула следом, а Каймак вдруг заметил Ражного.
- А как у нас стреляют охотники? - спросил он, под одобрительный гул отдыхающих протягивая ему пистолет. - Или вы привыкли убивать зверей дробью?
- Охотники привыкли стрелять по живым целям, - уклонился Ражный. - И не только дробью. Но живых мишеней я пока не вижу.
Шеф «Горгоны» ничего слышать не хотел, сам пошел развешивать бутылки.
- Вот сейчас и посмотрим! Сначала по мертвым!.. Если что - организуем живых! - толкнул в бок одну из своих подружек, мол, вот она, мишень, и торжественно объявил. - Внимание, господа! На огневой рубеж выходит настоящий охотник!
Финансист мгновенно оказался рядом, зашептал:
- Принимай вызов, хозяин. Иначе шеф опозорит… Давай, давай, спецназ, покажи класс! Тебе же хочется его показать, я вижу…
Более всего Ражного насторожили не его провокаторские способности, а упоминание о спецназе: Поджаров ничего из его биографии не должен был и не мог знать. Впрочем, как и приятель, втравивший его в это дело.
- Я его сделаю, а он обидится и денег не заплатит, - свалял дурака Ражный.
- Деньги плачу я, - предупредил финансовый директор. - Давай!
Каймак со своими «живыми мишенями» развешал бутылки, вернулся сияющий, в предвкушении удовольствия взял со стола пистолет и снова протянул Ражному.
- Прошу вас! Как говорили в старину, к барьеру! До целей было метров двадцать, поэтому Ражный отошел еще на столько же, увлекая за собой болельщиков, и, когда остановился на новом рубеже, все затихли.
- Давай! - улучив мгновение и скрывая восхищение, еще раз шепнул Поджаров.
Ражный выбрал позицию, поприцеливался в бутылки, затем несколько секунд смотрел в небо и, отвернувшись от мишеней, попросил:
- Завяжите мне глаза.
Кажется, публика не расслышала этого, но Каймак все понял.
- Если охотник не разобьет ни одной бутылки, он уже победил! Завяжите ему глаза!
В толпе возник легкий шумок - искали, из чего сделать повязку, и тут смуглокожая филологиня, подаренная ему бандершей, сдернула с себя бюстгалтер, не спеша приблизилась и, жарко дыша в лицо, дразня грудью, стала так же медленно завязывать глаза.
- А если у меня затрясутся руки? - шепотом спросил он.
- Такие руки не затрясутся, - одними губами вымолвила итальяночка.
На расстрел посуды ушло девять секунд - по одной на бутылку. Десятая осталась целой, поскольку висела донышком к фронту и Ражный срубил ветку над ней.
Он поставил пистолет на предохранитель и не успел сдернуть с глаз повязку, как оказался в объятьях Каймака…
Тогда у него и возникло подозрение, что этот важный и странный человек иной сексуальной ориентации - слишком уж жарко обнимал и норовил поцеловать в губы, так что можно было бы спутать со Смуглянкой. Ражный вывернулся из его рук, сдернул с глаз бюстгалтер и поднял его вверх. И лишь когда Каймак отступил, под недружелюбное молчание парней «Горгоны», кинулся обнимать и поздравлять Ражного яростный стройотряд. И десяток женских рук, губ не смогли стереть или хотя бы затушевать ощущение мерзости, оставленное этим защитником прав человека.
В последнюю очередь к Ражному подошел финансист, хлопнул по плечу, но спросил опять шепотом:
- Ну что, убедился?
Ражный в ответ сплюнул и отер рукавом лицо.
Между тем этот поединок был почти мгновенно забыт, ибо Каймак нашел новое развлечение - варить уху, и все теперь колготились возле костра. А Поджаров на правах уже своего, доверенного человека, почти не отходил от Ражного.
Шеф «Горгоны» не брезговал работой, возился с уловом, носил дрова, снимал накипь в огромном медном котле и сам добавлял специи. Он в самом деле был или извращенец, или циник, потому что указав, например, на котел с ухой, сказал, что он похож на тюремную парашу, а потом стал рассказывать публике, какими бывают параши вообще и как на них неудобно сидеть.
Девица с черным ошейником прочихалась, прокашлялась, но оставшись глуховатой на одно ухо, была возвращена бандершей на место и теперь вертелась возле костра, что-то щебетала, а Каймак по-прежнему ее игнорировал и лишь однажды, когда проверял уху на соль, поднес деревянную ложку к ее губам и попросил попробовать. Миля храбро приложилась к ложке, но опалила губы, прыснула на него ухой и, смущенная, убежала в гостиницу.
В тот же миг возле Каймака очутился старший егерь Карпенко, самый демократичный, коммуникабельный из егерей, да еще и фельдшер по образованию, быстренько достал марлевые салфетки, бережно промокнул, отер лицо шефу «Горгоны» и успокоил, что никакого ожога нет, даже первой степени. Так что вместо контакта получился казус, и Ражный в тот миг подумал, что Каймак сделал это с умыслом, поскольку ни свои самовары, ни заказная девица, ни вообще женщины ему были не нужны.
Подставляя свое обрызганное лицо Карпенко, он проводил взглядом девицу, презрительно сморщился и, зачерпнув новую порцию, дал своей усатой спутнице.
И у той все получилось с блеском.
Вообще его невозможно было представить на государственной службе, в каком-нибудь огромном кабинете, решающим дела «о защите прав человека». Или он^был таким лишь на отдыхе, в обществе подвластной ему «Горгоны», где полностью расслаблялся и напрочь уходил от серьезной своей должности?..
В это время вернулся посланный в командировку телохранитель и деловым тоном сообщил шефу, что на данный момент рокфора в областном центре нет - проверено на высшем уровне, и что послана специальная машина в столицу, которая вернется завтра утром и доставит сыр прямо на базу.
Увлеченный процессом варки, тот выслушал кое-как и отмахнулся.
Но когда уха оказалась на свеженакрытых столах, расположенных тут же, у огня на берегу, Каймак демонстративно отодвинул тарелку и, поманив егеря Агошкова, шепнул что-то на ухо. Тот припустил со всех ног в столовую и через некоторое время вернулся с банкой маринованной селедки и следом испуга на лице. Важный гость вдруг пристукнул вилкой, и банка, напоминавшая противотанковую мину, выпала из рук официанта.
- Но там больше никакой рыбы нет, - пролепетал Агошков - Все обыскал…
- Где мой омуль? - Каймак вскочил, обращаясь почему-то к бандерше. - Я вас спрашиваю! Где рыба?!
Та от испуга ничего не могла сказать, однако мило улыбалась. А шеф «Горгоны» наконец опомнился и обернулся к Ражному.
- Где мой байкальский омуль с душком?!
Застолье, еще не успевшее хлебнуть и раздразненное запахами, бережно положило ложки на стол. Защитник прав человека оказался далеко не мягким, растерянным интеллигентом, как показалось вначале, но мог внезапно превращаться в зверя, пугая окружающих рычанием.
Закрепленный обслуживать главных гостей егерь Агошков язык проглотил, таращил испуганные глаза и делал Ражному какие-то знаки.
Тот лично не проверял продукты, присланные «Горгоной», машину разгружал Витюля, и потому ответить ничего не мог.
- Я лично отправлял! Кстати, вместе с сыром рокфор! - встрял начальник службы безопасности.
- Сейчас посмотрю сам, - Ражный вылез из-за стола. - Если отправляли, значит, в холодильнике.
Омуля ни в одном из холодильников не оказалось. Ражный выматерился, постоял на кухне и хотел было сразу же идти к гурману Витюле, однако выглянув на улицу, увидел, что Каймак все еще стоит и ждет.
- Вашей рыбы действительно нет, - сдерживая гнев вымолвил он, в этот миг презирая себя. - Странно, но это так.
И только потом направился в гостиницу.
- Я голоден! Вам странно, а я голоден! - как-то слабо, подрубленно воскликнул Каймак. - И я не вижу здесь пищи, которую можно есть!
Хотелось обернуться и рявкнуть, мол, что же ты врешь, подлец! Стол завален такой едой, что глаза разбегаются!.. Не рявкнул, а усмехнулся и напустил на себя суровый начальнический вид, поскольку его догнал Агошков.
- Сергеич, кто это такие? Что за люди? Ну, я не могу! На хрен, что хочешь делай со мной - вертеться возле этого… этой суки не буду!
Хладнокровный егерь, бывший спецназовец, воевавший в Афгане (за что и был принят на работу, выглядел смущенным и возмущенным одновременно.
- Будешь, - отрезал Ражный. - Иначе твои ребятишки с голоду подохнут.
Агошков успел наплодить после службы четверых детей…
- Понимаешь, Сергеич!.. Он сначала денег дал, чаевые, сто баксов. И я взял, дурак!.. А он сначала прижимался ко мне, будто невзначай, потом щупать стал… И еще целоваться лезет!
- Я подумал, ты гнева его испугался… А ты ему просто понравился.
- Да мне на его гнев!.. Отпусти, Сергеич! Я с этими гнойными… Не доводи до греха!
- Ладно, скажи Карпенко, пусть подменит, - сдобрился Ражный и поднялся на крыльцо гостиницы.
Герой сидел в комнате, где на кровати, в эффектной позе лежала Миля с опаленными губками - кажется, у них текла мирная, задушевная беседа.
- Рыбу тоже ты сожрал? - с ходу зарычал Ражный.
Девица, как чуткий приемник, мгновенно уловила крайнюю степень гнева, вскочила и забилась в угол.
- Какую рыбу? - безвинно спросил Витюля.
- Байкальского омуля, с душком?!
- А это что, омуль был? - изумился тот. Президент наладил его крюком снизу и сразу же уложил на пол. Девица взвизгнула, съежилась и стала маленькой - одни безумные от страха глаза светились из угла…
Герой хлестанулся затылком, но ориентации в пространстве не потерял.
- Каюсь, Сергеич, не удержался… Ну, люблю я все вонючее и гнилое! - на голубом глазу врал он, пытаясь встать. - Должно быть, в организме витаминов не хватает… Или бактерий.
- Лучше не вставай, лежи, - предупредил его Ражный. - Не доводи до греха…
И хлопнул дверью.
Застолья на берегу уже не было, гости стояли у воды, провожая глазами водный мотоцикл, уносящийся за речной поворот. Две подруги Каймака, оставшиеся на берегу, заламывали руки и выли, как над покойником. Красочная майка шефа «Горгоны» напоминала развевающийся английский штандарт.
Один из телохранителей запускал двигатель второго мотоцикла - что-то не ладилось…

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

«Панты» начались сразу же, едва Ражный приблизился к костру. Парни из «Горгоны» не могли простить его ловкости в стрельбе с завязанными глазами. Уехавший Каймак был лишь причиной для разборок. Правда, разборка предполагалась пока шутливой, с улыбочками, без злобы и без любви, а только для того, чтобы унизить хозяина, «опустить» его и себя показать, силой молодецкой померяться. Те, что походили на спортсменов, и те, что не избавились еще от ментовских привычек, в прямом смысле распустили пальцы и пошли буром на хозяина.
- Ты, козел! В натуре, за шефа ответишь! И за базар ответишь! Мы сейчас тебя сделаем! Пойдешь в реку омулей ловить!
Поджаров и телохранители не участвовали в представлении, один из них завел мотор и ринулся вдогонку за Каймаком, а финансовый директор стоял в сторонке и тоже улыбался, презрительно глядя на своих подчиненных.
Ражный опытным глазом сразу же выбрал начальника службы безопасности, судя по стойке и шипению, каратиста или кикбоксера - остальные были хоть и молоды, но сыроваты. Он прикрыл локтем рану на боку и встал расслабленно - боевая стойка, как порох в патроне, находилась сейчас внутри.
В последний миг пожалел, что отдых у богатой охранной фирмы не получился: на биотехнию хватило предоплаты, но после волчьего разбоя президенту клуба присудили возместить ущерб. И получался тришкин кафтан: не заплатить за порезанный скот - опишут базу. А если заплатить и не сделать подкормочные площадки, но главное, не закупить зерна и картофеля для зимней подкормки диких животных - Баруздин вынесет постановление об изъятии угодий.
Контракт с «Горгоной» был спасением ситуации, и ублажи ее - хватило бы на все.
Теперь у нее веская причина не платить. Так что вряд ли и финансист поможет…
Самым, пожалуй, серьезным из гостей был Поджаров, типичный дзюдоист в полусреднем весе, заподозривший в Ражном борца, однако он по-прежнему взирал на происходящее со стороны. В отсутствие Каймака финансовый директор был за старшего и вел себя чуть надменно, спокойно, тем самым подчеркивая положение и силу. Двух штангистов Ражный в расчет не брал, ожирели и спины подорваны, боксер слишком тяжел, неповоротлив, да и выпил хорошо. Потому сначала надо вырубить каратиста…
- Не трогайте! Не приближайтесь к нему! Стоять, сказал! - внезапно прокричал финансовый директор и лишь потом добавил. - Что же вы на хозяина? Не стыдно? Случилось недоразумение, и что? Когда вы оставите эти свои привычки?
Дисциплина и подчинение в охранной фирме были на высоте, после нравоучений кто-то схватил пьяного каратиста за набедренную повязку, удержал от глупости.
Поджаров, ступая осторожно, приблизился к Ражному, с интересом глянул в лицо.
- Вот теперь я вспомнил тебя… По стойке узнал. Но фамилию забыл… Что в спецназе служил, он знал, а фамилию забыл…
- Моя фамилия Ражный, - представился он спокойно и между тем сохраняя внутреннюю стойку: ожидал подвоха и прикрывал левый бок.
- Ражный, Ражный… Не помню. За кого боролся?
- За кого боролся - на того и напоролся, - проворчал тот и пошел к гостинице.
- Постой!.. Я откуда-то тебя знаю! Все знакомо!.. Давай поговорим?
Ражный не оглянулся, и Поджаров скоро отстал, затем вернулся к своим и, слышно, опять начал давать выволочку своим подчиненным.
А Ражный заглянул в номер, где сидели девица Миля и Витюля, с желанием немедленно изгнать Героя туда, откуда был взят на содержание - в пригородные электрички, однако никого там не застал. Ражный заглянул в столовую, на кухню и в зал трофеев, после чего вышел на крыльцо - капитанский мостик. Взгляд остановился на кочегарке: неужели этот идиот потащил филологиню к себе?..
Дверь в его каморку оказалась запертой изнутри, и оттуда же доносился то ли визг, то ли смех…
В другое время президент клуба только порадовался бы за Героя, была даже мысль из воспитательных соображений оженить его, если бросит пить, однако подопечный шарахался от женщин, сетуя, что рожденный пить любить не может. Сейчас наглое поведение Витюли, которому и так грехов не замолить, могло вызвать еще один скандал - из-за девицы, сберегаемой для Каймака. Сыру гнилого не дали, тухлая рыба исчезла, если еще барышню отнять, не то что денег получить с них - сожгут базу и уедут.
Выломать дверь было невозможно: после случая с налетом Кудеяра, Герой поставил кованые засовы и обил железом с двух сторон, поскольку часто оставался на базе один. Поэтому Ражный сходил за ключом, открыл кочегарку и, пройдя через тамбур, осторожно, на два пальца, приоткрыл внутреннюю дверь в каморку.
Утопленница Миля сидела с ногами на лежбище Витюли и, заливаясь безвинным детским смехом, играла с толстолапым, рослым, но худым и головастым волчонком. Сам же Герой стоял возле электроплитки, что-то жарил в большой сковороде, любовался игрой и, кажется, был, счастлив.
Когда из «шайбы» исчез волчонок, Ражному некогда было думать о нем, тем более искать: матерый в то время резал скот, а поединщик ждал часа схватки. И несмотря на это, мысли все-таки не отрывались от звереныша, продолжали жить под спудом; он жалел волчонка, был уверен, что тот обязательно погибнет, и незаметно переходил к предстоящему поединку, собственной судьбе и отрывался от земли.
И так всякий раз, как только в памяти вставал какой-нибудь эпизод из той неудачной охоты на логове. Он никак не мог понять до конца, что же произошло, точнее, не хотел или не готов был поверить в разум животного, которому всего лишь сутки от рождения.
Едва лишь приблизившись мыслью к этому, ему отчего-то становилось неприятно и знобко.
Прочесывая ельники вокруг логова, Ражный умышленно бросил кепку на свой след, чтобы отпугнуть волчонка; он слишком хорошо знал повадки этого зверя и его врожденный страх перед человеком. Но щенок упрямо тащился за людьми и только чудом не попадал им на глаза. Такое поведение его можно было объяснить лишь тем, что он еще не брал следа, не чуял тонких запахов, а от кепки должен был шарахнуться в сторону или спрятаться и сидеть, не дыша.
Волчонок же поступил против всякой логики - остался возле сильнейшего источника человеческого запаха и тем самым, по сути, сдался человеку. Но не для того, чтобы стать добычей - спасти жизнь, ибо осознал свою неминуемую гибель. И сдался не первому встречному, а сделал выбор, то есть предугадал, почувствовал или каким-то невероятным образом услышал, кто из людей, участвующих в облаве, не желает причинить ему зла.
Ражный слышал множество баек про то, как лисы, лоси, кабаны и даже медведи выходили к людям за помощью - снять капкан, освободить от петли, занозы или просто спасти от бескормицы, но относился к этому, как к байкам, которые можно послушать и забыть. Тут же поведение звереныша не выходило из головы, и он все больше жалел пропавшего волчонка…
И уж никак не ожидал увидеть его живым, да еще в неожиданном месте - в каморке у Витюли. Сейчас он больше напоминал овчаренка, играя с девицей по-собачьи, но случилось неожиданное - он узнал его!
Едва Ражный переступил порог - Герой с филологиней среагировать не успели, - как волчонок прыгнул к нему, встал на задние лапы и принялся с визгом, со звериной жадностью лизать руку, при этом по-шакальи вертя задницей. В нем не было ничего волчьего - дворняга, да и только - впрочем, Ражный никогда не держал этих зверей и видел их лишь в природе, где подобной собачьей мерзости они не допускали.
Витюля стоял ни жив ни мертв, захваченный врасплох: президент никогда не заходил к своим работникам и не вникал в частную жизнь. Девица кожей ощутила назревающий конфликт, покрылась ознобом и, не сводя с вошедшего округленных глаз, потянулась к зверенышу, ласкающемуся к ногам Ражного.
- Это мой… Мой волчонок. Мне подарили… И этот скулящий от радости зверек внезапно вздыбил шерсть на загривке, выгнулся и зарычал на девицу, показывая клыки, - на руку ее, что несколько секунд назад ласкала и баловала его. Похоже, Герой уже знал характер волчонка, сделал движение, чтобы отстранить Милю, но было поздно: от короткого, молниеносного удара кровь брызнула фонтаном.
Тотчас звереныш отскочил в сторону и теперь окрысился на Витюлю. Чуть запоздало Ражный схватил руку филологини, передавил возле локтя - вена у запястья оказалась расхвачена, как лезвием,
- Бинт давай! - прикрикнул он. - Живо! Герой вначале засуетился, потом обвял.
- Нету бинта…
- Рви простынь!
Таращась на рану, Миля рухнула на диван без сознания, губы ее побелели, а глаза остались открытыми. Витюля нашел белый вкладыш от спальника, трясущимися руками попытался разорвать и, когда не получилось, схватил нож.
Между тем волчонок стоял у железной печки и, выгнувшись по-кошачьи, все еще урчал, только сейчас неизвестно на кого.
Ражный пинком забил его под печь.
- Паскуда! Ты почему укусил человека?!
Звереныш умолк, выполз обратно, словно подставляясь под удар.
Ражный тем временем сделал жгут, перетянул руку предплечья, после чего забинтовал рану на запястье, похлопал девицу по щекам. Та наконец закрыла глаза, будто заснула, и лишь потом очнулась, пьяно осмотрелась.
- Что?.. Вы меня изнасиловали?..
- Укусили, - буркнул Ражный и пихнул Героя. - Вытри пол!
Витюля половой тряпки не нашел, схватил свою майку и принялся оттирать кровь, поливая из ковшика. А Ражный взял волчонка за холку, поднял и посмотрел в глаза. Обвисший и покорный, он смотрел виновато и печально.
- Не смей кусать людей, понял? Никогда! Иначе я убью тебя. Лишу жизни. Я дал тебе жизнь, я и лишу.
Швырнул на пол. Волчонок поджал хвост, но не убежал, не спрятался, стоял с повинной головой.
- Сыр ему скормил?
- И рыбу - тоже, - раскололся Витюля. - Не жрал ничего… Сейчас жрет все подряд. Я прочитал - бактерий в кишечнике не хватало…
- Что вы со мной сделали? - в ужасе спросила девица, рассматривая синеющую руку. - Зачем?.. Вы же не такие звери, как они?! Зачем?!
- Сергеич, прости! - спохватился Герой. - Я его не брал! Точнее, брал, но не у тебя! Думал, для поляков поймали. Ей-Богу, не знал!..
- Почему не сказал, когда поляки уехали?
- Виноват, Сергеич… Хотел себе оставить, воспитать…
- Зачем тебе волчонок?
Витюля кое-как замыл кровь, сунул в помойное ведро грязную майку. В это время девица сползла с дивана и бочком, страшась мужчин, подобралась к внутренней двери и исчезла в кочегарке.
- Глупость пришла в голову, - признался Герой. - Прости…
- Какая глупость?
- Думал вырастить волка. И ходить с ним, для самоутверждения.
- Для чего? - изумился Ражный.
- Хотел снова человеком себя почувствовать… Сильным человеком.
- Ну и что? Почувствовал?
- Не успел… Столько мороки было, то не жрет, то поносит… - Витюля боязливо поднял глаза. - Теперь выгонишь, Вячеслав Сергеич?
- Я подумаю, - обронил президент. - Что, приятно быть сильным?
- Как же!.. Вот когда у меня был звездный час!.. Теперь такая тоска… Не выгоняй, я отработаю, Сергеич, отслужу…
- Зачем же ты ей волчонка подарил?
- Больше нечего было, - признался Герой, чувствуя, что президент отходит от гнева. - А так захотелось что-нибудь подарить ей, дорогое, чтобы она себя почувствовала сильной личностью… Ты посмотри, какая она чудесная. Она не такая, не думай, хоть и приехала в компании… женщин древнейшей профессии. Даже если она и такая! Ну и что? Ее, может, жизнь заставила? Я ведь тоже по электричкам… Экономические и социальные условия, волчьи законы капитализма… Если ты меня выгонишь, то, значит, и ты такой же.
- Ладно, потом разберемся. А сейчас иди за этой… тварью! Не то еще куда-нибудь залезет!
- Она не тварь! - вдруг осмелел Витюля. - Ты ничего не знаешь!
- Знаю… Ее привезли сюда по личному заказу этого… Каймака. Чтоб ублажить…
- По заказу?! Кто сказал?
- Стерва эта, их сутенерша…
- Н-ну, падла!.. - Герой выскочил в тамбур, но Ражный остановил.
- Ты как его назвал?
- Кого?
- Зверя!
Тот посмотрел на волчонка, пожал плечами:
- Никак… А зачем? Он же не собака…
- Ну тогда все, беги, - он посадил безропотного звереныша в рюкзак и понес в «шайбу».
Прежде чем выпустить, осмотрел забитую камнем яму у стены: конечно, не дурно бы залить бетоном - крысы снова нарыли нор, поскольку летом в мясном складе хранился фураж для подкормочных площадок. Но сейчас некогда, в крысиный ход не протиснется, а своего до утра не пророет…
- Ты понял, что сказано? Не смей трогать человека! Никогда! - и еще раз швырнул на пол.
Волчонок преклонил голову перед ним, поджал хвост. Ражный пошел к двери, повесил рюкзак, хотел выйти, однако вернулся, сказал примирительно:
- Как назвать-то тебя?.. Чего молчишь? Волчонок вскинул голову, посмотрел ему в глаза. И взгляд был не звериный - человечий, от которого продирал озноб.
- Хорошо, молчи, - согласился он. - Тогда и имя тебе будет - Молчун.
Оставив свет, запер двери на замок.
Встревоженные гости колготились возле костра на берегу, забыв о стройотряде. Девушки сидели у воды, плели венки из кувшинок. Уродливые подруги Каймака купались в реке обнаженными и бесполезно зазывали к себе парней, изображая в воде лесбиянскую любовь. Юбилейное празднество было окончательно испорчено, никто не пил, не ел, а на хозяина базы посмотрели, как на врага, и готовы были наброситься на сей раз без шуток.
- Завтра в полдень у шефа самолет в Нью-Йорк, - заявил начальник службы безопасности. - Он не может опоздать. Врубился в ситуацию, или объяснить? Ты представляешь, что будет с тобой и твоим бизнесом, если он не сможет присутствовать на важной встрече в Штатах?
Поджаров в тот же миг оказался рядом, отмахнулся от начальника службы безопасности и повлек Ражного в сторону.
- Все, я вспомнил тебя! - сказал таким тоном, будто приговор выносил. - Ты был в Гудауте на чемпионате! Это ты же тогда грузина сделал?! Как его фамилия была? На «или»…
- Я не был в Гудауте, - перебил его Ражный.
- Ну как же? С Кормалевым боролся в полуфинале!
- Кормалев был чистый самбист. И я с ним никогда не боролся.
- Слушай, не пойму, ты чего темнишь? Я же отлично помню!
- С кем-то спутал, - он высвободился, давно заметив, что старший егерь Карпенко делает ему знаки, зовет к себе, не смея встрять в разговор. Ражный подошел к егерю, и тот повлек его подальше от гостей.
- Сергеич, ты Героя посылал куда-нибудь? - встревоженно спросил он.
- Посылал…
- С ружьем посылал?
- Нет, присмотреть за этой… сучкой, которая тонула…
- А он схватил ружье, патроны и побежал вниз по реке. Рожа свирепая… Полчаса назад…
- Почему сразу не доложил?
- Да тебя этот… все за рукав таскает, - кивнул на фигуру Поджарова.
Оставив Карпенко, Ражный незаметно спустился под берег и стал отвязывать свою лодку.
- Эй, ты куда? - спохватился финансист. Уйти из-под его ока было невозможно и послать подальше - тоже, поскольку хотелось сначала выяснить, что стоит за пристальным интересом к нему.
- Скоро стемнеет, - президент запустил мотор. - Ему же завтра в Нью-Йорк…
- Я с тобой! - финансист вскочил в лодку. «Горгона» тоже что-то закричала, замахала руками, но Ражный выехал на плес и помчался вниз. Река крутилась между холмов, выписывая большие меандры, размывала берега, и стройный сосновый лес рушился в воду, захламляя фарватер. Даже зная его, ездить на скоростной технике здесь было опасно, тем более в сумерках или ночью.
Случилось то, чего ожидал Ражный: телохранитель сидел на берегу мокрый сразу же за третьим поворотом, умудрившись наскочить на топляк еще при свете. Увидев лодку, зачем-то начал палить из пистолета в воздух. Мотоцикл у него опрокинулся и уплыл, а сам он едва добрался до берега, поскольку был в кожаных брюках и такой же куртке. Каймака он так и не догнал, хотя все время видел впереди, пока тот не скрылся за поворотом.
Ражный уже едва скрывал тревогу: если его не подстрелит Герой - а берегом, срезая длинные речные меандры, он может и обогнать его, - то налетит вот так же на корягу, вышибет мозги или просто на дно уйдет, раков кормить…
Подсадив телохранителя, поехали дальше. А Поджарову было на все наплевать, тем более на своего шефа. Перескочив к Ражному на корму и перекрикивая вой мотора, он спросил:
- Послушай, а ты Пашу Диева знаешь? Вольник из Мурманска?
- Знаю, - без интереса сказал Ражный, не желая продолжать эту тему.
- Ага, значит, ты был в Минске! На кубке, в восемьдесят седьмом! Вот откуда я тебя знаю!.. Но что я фамилию твою никак не вспомню? Ражный… Убей бог… - и видя, что разговаривать с ним не желают, презрительно махнул рукой. - Ну его на хрен, брось ты переживать! Успокойся, все нормально. Знаешь, откровенно сказать, капризы надоели! Если жрать, то подавай всякую падаль. Сам подумай, нормальные люди едят такую гниль?.. И баб своих привез! Ты посмотри на них! В голодный год за мешок картошки бы не стал, а ему самое то… Или мужиков подавай.
- Мне наплевать на твоего шефа, - отозвался президент. - Но он мой гость, и я получил предоплату.
- Бизнес, конечно, святое дело, - согласился Поджаров. - Да мы русские люди или уже нет?
- Новые русские…
- Нет, это я к тому, что нечего выдрючиваться. На природе и в бане все равны. Не бойся, получишь расчет, - как-то многозначительно пообещал Поджаров. - Моя гарантия. Я финансовый директор.
- Утешил…
В это время телохранитель, рыщущий взглядом по берегам, закричал, заблистал глазами, указывая рукой на берег. Там, у песчаной косы, на отмели, стоял водный мотоцикл.
Ражный заложил крутой вираж и причалил рядом, выключил двигатель. Японское чудо техники оказалось привязанным за специальный штырь, вонзенный в песок. Размазанные по сырой глине следы вели на берег - Каймак гулял где-то по суше.
Поджаров облегченно вздохнул, однако с прежним воинственным видом сказал полушепотом:
- Ну, что я говорил? Да с ним никогда ничего не случится!
В сумерках эхо было звучным и многократным из-за пересеченной местности. Что-то зашуршало в угнетенных, изуродованных ветром соснах, и телохранитель, легко выпрыгнув из лодки, понесся в гору.
Ражный чуял, что поблизости никого нет, по крайней мере, на полкилометра в округе. Он не мог объяснить этой своей способности - чувствовать человеческое присутствие, но такая интуиция еще ни разу не подводила.
- Ты еще не устал от хлопотных гостей, Вячеслав Сергеевич? - вдруг спросил финансист.
Они не знакомились, хотя имя Поджаров мог узнать и от егерей, и это обращение еще больще насторожило его: он был для финансового директора «Гор-гоны» если не слугой, то чем-то вроде официанта, которого величать не принято.
- Это мой бизнес, - сказал в сторону Ражный.
- Какой это, на хрен, бизнес?! - он натянуто засмеялся. - Вячеслав Ражный лесник! Бизнес нашел - всякой шпане прислуживать!
- И шеф ваш - шпана?
- Ну, шеф с закидонами, но не шпана. А остальные - шушера! Одни панты! Они в спорте больше пивной кружки веса не брали!.. А ты - Ражный! Ладно, не буду темнить. Я тебя сразу же узнал. Вернее, можно сказать, по моей инициативе отмечаем юбилей на твоей базе. Это я вышел на твоего приятеля, заплатил ему бабки и заставил устроить отдых на базе.
С этого момента Ражный определил для себя, что вступил в поединок, и начавшаяся схватка потому вялая, что Поджаров не приступил к активным действиям, а пока прощупывает соперника, ищет уязвимые места и, возможно, ждет подкрепления.
И вот уже пробует пойти на обострение…
- А что было сразу-то не сказать? Крутил, вертел…
- Подходы искал, - признался финансист. - Боялся отпугнуть повышенным интересом,
- Чем же я обязан за столь пристальное внимание?
Поджаров улыбнулся каким-то своим мыслям.
- Не ты обязан - мы тебе обязаны. Отдохнуть епархии у самого Ражного! Они же никто этого не осознают. Но зато я отлично представляю, с кем имею дело.
- Ну-ну, продолжай, - разрешил он. - А я тебя послушаю.
- Помню, у тебя привычка была перед схваткой руку в штаны пихать, яйца укладывать. Была?.. Мы еще смеялись: ну все, Бирюк яйца уложил, сейчас противника уложит! А ты прилично боролся! Я только-только мастера выполнил, а ты…
- Почему - Бирюк? - спросил хмуро Ражный.
- Да это так тебя звали, за глаза, в кулуарах, среди молодняка, - в голосе его послышалась ностальгия. - Мы на видео снимали твои поединки, а потом на разборе полетов в замедлении крутили… Я все хотел понять, как ты делаешь захват девой. Вроде бы за кимоно, а получается со шкурой… Столько раз видел, а повторить не могу… Нет, объясни, как это делается? С захватом?
- Может, показать?
- Показывать не надо! - засмеялся Поджаров. - Я же все-таки финансовый директор!.. Или это твой секрет?
- Никакого секрета, - пожал плечами Ражный, отмахиваясь от комаров. - Волчья хватка.
- Я тренировался, не получается…
- Потому что был сытый. Всегда был сытый и не испытал волчьего голода.
- Не понял, ты о чем?
- О голоде. Голодный волк вырывает у бегущего лося куски мышц. Вместе со шкурой. Одним щипком. Он не давит его за горло, это вранье. Он вырывает промежность и неторопливо идет следом. Добыча через километр ляжет от потерю крови…
- Но ведь надо еще иметь руку, как волчья пасть. Желательно с клыками. Ну-ка, покажи руку?
- Ты же не цыганка, руку тебе показывать…
- Нет, точно Бирюк! Не зря прозвище дали… Слушай, Вячеслав, я вспомнил: у тебя еще одна привычка была - лежать на земле после схватки. Говорят, даже на снегу лежал… А это зачем?
- Отдыхал.
- Ну, перестань! Я знаю, это ритуал какой-то. Но так никто ничего не понял. Болтали даже, будто ты какой-то свой допинг изобрел, который медики не ловят. Было или нет?

Предыдущая страница 11 Следующая страница


Волчья хватка 12

- Ерунда…
- Зачем тогда отлеживался?
- Приземлялся, - честно сказал Ражный, однако собеседник не поверил, опять принял за отговорку.
- Нет, ты всегда был какой-то странный, с прибабахом. С чего вдруг на самом подъеме из спорта ушел?.. Смотри, ушел и ведь забыли сразу! Один я не забыл!.. А если бы остался? Да ты бы сейчас гремел!
Ражный молчал, поскольку не мог объяснить, почему и ради чего ушел. Но Поджаров опять понял по-своему.
- Что ты в самом деле? Расслабься, отдохни, - дружески похлопал по плечу. - И не бери в голову проблемы эти! Сейчас приведут Каймака, никуда он не денется… Слушай, а ты сколько уже не борешься?
- Почему? Все время борюсь… В основном за место под солнцем.
- Зря бросил! Ты же еще не в возрасте! Смотри, что сопливый молодняк делает? За кордон продаются на раз, такие бабки стригут! За кого только не борются! Тебе-то зачем бизнес? Да и что это за бизнес? Хочешь, помогу вернуться?
В лесу дважды хлопнули гулкие пистолетные выстрелы, через несколько секунд еще один. Поджаров невозмутимо послушал эхо.
- Развлекаются ребята, - заключил он, хотя думал совершенно об ином и будто бы радовался, что все наконец-то ушли.
- Это что, входит в программу отдыха? - Ражный развел дымокур от комаров.
- В программу празднования юбилея… В это время за поворотом завыл мощный мотор катера и через несколько минут он вылетел на плес, несмотря на загрузку, едва касаясь воды и словно паря над ней. Поджаров помигал зажигалкой, но их и так заметили, подрулили к берегу.
Это прибыло подкрепление финансиста, точнее, обеспечение его поединка - своеобразные болельщики-квакеры, чтобы давить на Ражного психологически. Значит, настоящая схватка еще только начинается…
Приехавшие кричали, что нужно немедленно организовать поиск Каймака, прочесать место, где стреляли и выловить стрелков. Они размахивали автоматами, явно задирали хозяина, и когда Поджаров попробовал их урезонить, чтоб не лезли в незнакомый лес ночью, то возмутились и на него.
- Ты что, не врубился? - распускал «панты» пьяный каратист, начальник службы безопасности, и косился на Ражного. - Тут банда работает! Каймака вынудили на ночную прогулку по реке, его просчитали. Заманили и наверняка грохнули! А на базе у машин все время срабатывает сигнализация! Ты что, не чуешь? Все это - явная операция! Против «Горгоны»! Нас сюда затащили, понял?
- Иди в задницу! - без всякого желания и азарта ругался на него Поджаров. - Ну что ты городишь? Ты хоть помнишь, где находишься?.. Поехали на базу!
- Кто начальник службы безопасности? Ты или я? - все больше расходился каратист, и возбужденная толпа его поддерживала. - Сейчас я организовываю поиск! А потом и базу пощупаем, и хозяина! Проверим его связи!
Парням «Горгоны» очень уж хотелось проявить себя, пострелять - деятельные, энергичные и кичливые, они заскучали возле костра, и потому никто уже не хотел слушать, все рвались в бой. Кое-как рассыпавшись в нестройную цепь и предводимые каратистом, они пошли в глубь леса на пойменном берегу - куда уже бегал телохранитель. Раздухаренные служители «Горгоны», треща кустами и чертыхаясь, скрылись в мелколесье, и через несколько минут там застучали сначала одиночные выстрелы, затем и очереди из «узи» и АКСУ. Потом стрелять перестали, но зато стали перекликаться, и скоро все голоса собрались в одно место, и начался базар - галдели и матерились, как вспугнутые галки, и с этим галдежом, толпой вылезли из подлеска еще более обозленные, изъеденные гнусом и мокрые. И уже появились ропчущие.
- На хрен, поехали на базу! Там водяра и телки а тут комары и болото!
Каратист был непреклонен в яростном порыве найти Каймака, загнал всех на катер и повез на другую сторону. Матерился и гнал парней, как старый фельдфебель, а они уже настрелялись и полезли на берег с молчаливой ненавистью. На сей раз ушли без выстрела - может, патроны кончились? - а скоро треск и голоса стихли.
Но по крайней мере один человек остался у реки - залег в прибрежных кустах и затаился. Не предусмотрел лишь одного - тучу гнуса, обычно злого в прохладные вечерние часы…
Поджаров облегченно вздохнул, подбросил в огонь сырой травы и уже без опаски пошел в атаку.
- Лет пятнадцать назад я с одним япошкой боролся. Хоори - не слышал? Жестко он работал, почти всю встречу очками меня давил. Ну сам знаешь, публика-то наша, трибуны орут и тоже на мозги давят… Оставалось двадцать две секунды, и вдруг он делает непоправимый промах, подставляется… В общем, провожу бросок, и чистая победа. Глазам своим не верю, но судья встречу остановил и поднял мою руку.
- Поздравляю, - буркнул Ражный. Поджаров не обратил внимания на его тон, продолжил задумчиво:
- Подставился мне, чтобы дружбу завязать. Я тогда еще не врубился… И завязал! По-русски говорил лучше нас с тобой. В Москве подзаторчал будто бы по каким-то коммерческим делам на полтора месяца. И каждый день - кабаки с японской кухней, какие-то представительства, а там знакомства, сакэ до упаду, какие-то гостиничные номера, гейши… Короче, КГБ мне на хвост упало, с женой до развода, в клубе на меня коситься стали, а я никак не пойму, чего ему нужно? Напоит и спрашивает, гейш своих подошлет - те в постели спрашивают, потом мужики с Лубянки в кабинетах пытают, про что базар был, так сказать. Мне же и ответить нечего - речь-то о спорте идет, о тренерах, о борцовских традициях. Наша обычная болтовня, как в раздевалках… И наконец, Хоори раскололся, поведал, чего хочет.
Он сделал паузу, стараясь вызвать любопытствуюший вопрос, - не вызвал, но интереса к своему рассказу не потерял.
- Он проводил исследования древнекитайских источников, обошел чуть ли не все монастыри Тибета, сделался ламой и нашел то, что искал - самую древнюю и таинственную школу единоборств Мопатене. Этим стилем владеют единицы особо посвященных монахов. После нескольких лет ученичества Хоори овладел Мопатене, однако его гуру открыл ему еще одну тайну: глубинную суть тибетской школы этого вида борьбы можно познать… в России. И дали ему прочитать древний манускрипт, где к этому было прямое указание.
Поджаров говорил не спеша, размеренно, однако сильно волновался: волны, исходившие от него, даже пахли адреналином. Ражный чуть отвернулся, сел боком, чтобы этот ненавистный запах ночным тягуном относило в сторону.
Финансист боролся с собственными чувствами.
- У нас в России существует некая бойцовская традиция, эдакая древняя кузница богатырей, тайный орден борцов. И будто дожил он до наших дней, сохранился и существует благодаря русскому святому Сергию Радонежскому. Живут обыкновенно, с виду не выделяются физической мощью, а то и этого не заметно… Говорит, если за таким человеком несколько лет пристально наблюдать, можно уловить некоторые отклонения, странности. Например, необъяснимые отлучки раза два-три в год, несколько необычный образ жизни, страсть к одиночеству, поздняя женитьба, особое воспитание детей… Ну, там еще много чего. И вот этот самурай решил, что я принадлежу к такому ордену. Или что-то о нем знаю. Я, честно сказать, впервые об этом от него услышал. Но чую, отказывать ему нельзя. Такие суммы стал предлагать - по тем временам оторопь брала. Весь вопрос стоял, куда такие деньги девать… - финансовый директор ностальгически вздохнул. - И давал, вроде бы дружески, на мелкие расходы… В общем, я стал темнить, будто бы проверять его, свел с подставными и половину суммы взял… Потом меня взяли, шесть лет усиленного режима… Но не в этом дело. Япошка-то не зря искал этот орден и баксами раскидывался. Я в зоне потом все сопоставил и сам пришел к выводу - не перевелись еще богатыри на русских просторах. И знаешь, тебя не один раз вспомнил. А потом вообще занес в реестр…
С другого берега прозвучал еще один выстрел и, как показалось, из ружья. Через несколько секунд ему ответил пистолетный.
- Первый выстрел был ружейный? - как ни в чем не бывало спросил Ражный.
- Не расслышал…
- Будто из дробовика саданули…
- Блин, уезжаешь от Москвы на полтыщи верст с надеждой отдохнуть - и тут стреляют! Дурдом, а не страна!
- Какая уж есть…
- Пусть порезвятся, - вдруг разрешил Поджаров. - Это создает особый острый колорит, так сказать, музыкальное сопровождение к нашему разговору. Ну, Вячеслав Сергеевич, готов ты поделиться тайнами своего ордена? Только со мной темнить не нужно, я не японец, а свой, патриот и соотечественник. Кстати, все началось с твоей фамилии. Однажды вдруг подумал, что значит войти в раж? Это ведь способность входить в особое психическое состояние, верно? Но управляемое состояние, а не просто пьяный кураж или затмение рассудка…
- Они в темноте там друг друга не постреляют? - озабоченно спросил Ражный. - Или у них холостые?
- Не отвлекайся, Ражный, не уходи, это теперь не поможет.
- Предчувствие нехорошее, - откликнулся он. - Без трупов не обойдется…
- Одним кретином больше, одним меньше… Ты слышишь, о чем я говорю? Не валяй дурака. Как говорят новые русские, будет базар или нет?
Пальба началась на обоих берегах одновременно, и выстрелы, умноженные эхом, напоминали уже фронтовую перестрелку. А через пару минут на берег выскочили двое конных с ружьями - необразованные сыновья горемыки Трапезникова…

8

Перед Вятскими Полянами, на границе с Татарией, его остановил на посту ГАИ мальчишеского вида скучающий инспектор, тщательно изучил документы, осмотрел машину со всех сторон, попросил открыть капот и, не найдя никаких нарушений, полез было в кабину проверить люфт руля. Действовал он смело, самоотверженно, потому что был под прикрытием: второй сотрудник - крупный парень в бронежилете - стоял в сторонке, чуть ли не уперев автоматный ствол в спину Ражного. Изрядно потоптанная на лесных дорогах «Нива» могла вызвать подозрения в технической неисправности, однако инспектор придирался слишком явно. Больше всего не хотелось, чтобы этот короткий лез в кабину, но он открыл дверцу, заскочил на сидение и тут только увидел Молчуна на полике рядом с пассажирским. Волк оказался так близко, и так хищно щерился, что этот малыш испугался и слишком поспешно выскочил из машины, чтобы скрыть испуг.
- Собака?!.. Почему нет намордник? А документа есть?
При этом его заметно передернуло от только что пережитой опасности, и заговорил он с сильным татарским акцентом.
К маленьким людям Ражный относился, как к детям, никогда с ними не спорил, снисходительно терпел их вздорное поведение и не обижался; иное дело, они автоматически относились к нему предвзято и уже не любили его только за то, что он был чуть ли не в два раза крупнее и выше. В армии его доставали малорослые командиры, на улицах и дорогах - коротенькие милиционеры…
- Это не собака, - сказал он. - И документов нет.
- - Почему не собака? Я видел собака!
- Это волк, - определил второй, с автоматом, и, приблизившись, заглянул через стекло. - Точно! Настоящий волк… Где взял?
- В лесу поймал, - сознался Ражный, усаживаясь в кабину. - Командир, документы верни, и привет…
- Дикий хищник держать неволя и перевозить без клетка запрещено! - нашелся короткий, неуклюже пихая водительские права в карман, а другой рукой доставая рацию. - Есть решение экологического комитета…
Маленькие человечки никогда не прощают испуга, если только они при власти, при исполнении служебных полномочий…
- Поймал? - восторженно засмеялся автоматчик. - Ну ты даешь!.. А чего с ним ездишь?
- Надежно, как с автоматом… Инспектор связался с кем-то по рации, докладывал про волка. Говорил не по-русски…
- Пожалуй, даже лучше, чем с автоматом! Ну ты же не такого поймал? Наверное, щенком был?

- Да, на логове взял…
- А волчица?..
- Сдохла волчица…
- Как сдохла? Убили?
- Нет, не стреляная была. Подралась с кем-то, кишки вымотала и сдохла… - разговор с этим парнем был почти дружеским, и Ражный воспользовался моментом. - Слушай, пусть вернет документы - и я поеду?
Короткий тем временем получил инструкции и теперь вовсе стал неприступен.
- Придется составить протокол, а хищника изъять, - заявил он. - Выйдите из машины.
Его напарник настолько увлекся, что не расслышал приказа.
- А мы тоже ездим за волками. У нас тут степи, так больше обкладами охотятся. Нынче четырех в колке офлажили, нас на номера поставили - ни пошевелиться, ни покурить, а мороз!..
Инспектор рыкнул что-то по-татарски, и автоматчик свял, отошел от машины.
- Погодите, мужики. - Ражный опустил стекло и вылез. - Это вполне мирный, одомашненный зверь, людей не трогает. Не понимаю, в чем проблема?
- Домашних волков не бывает, - хмуро и со знанием дела сказал автоматчик. - Волк - он и есть волк… Придется изъять зверя.
Маленький человек в погонах сел в машину ГАИ, достал бланк протокола и поманил к себе. Мимо проехал тяжелый грузовик и, пользуясь шумом, Ражный тихо сказал:
- Уходи, Молчун.
Волк словно ждал этой команды - тотчас выпрыгнул сквозь опущенное стекло, перескочил дорогу и легкой трусцой направился в степь мимо постовой будки. Первым опомнился коротенький инспектор - живчик, закричал что-то по-татарски напарнику, хотя все происходило у него на глазах. Тот развел руками, но спохватился, вскинул автомат. Первая очередь была длинной и неприцельной, почти от живота - так стреляют по убегающему человеку. И вторая тоже впустую, поскольку автоматчик поспешил - слева по дороге приближался «МАЗ».
Инспектор вылетел из машины, на ходу доставая в общем-то бесполезный на таком расстоянии пистолет, заругался и выпалил трижды по убегающему зверю. Тогда его напарник пропустил грузовик, выбежал на асфальт и встал на колено.
- Да мат-ть-его!.. Достану!
И стал колотить прицельно, одиночными. Молчун пошел скачками, еще хорошо виднелась его спина в сухой осенней траве и не по-волчьи высоко вскинутая голова. Ражный механически считал выстрелы, и после седьмого зверь вдруг присел, потом сделал свечку и упал, скрывшись в траве.
- Есть! Попал! - в азарте крикнул автоматчик, не отрываясь от прицела.
И выдолбил в то место весь остаток магазина. А короткий уже приступил к Ражному:
- Зачем отпустил волка? Зачем отпустил волка?!
- Какого волка? - пожал тот плечами. - Не было волка, ты что, командир?
- Все, готов! - довольно сказал вернувшийся автоматчик, перезаряжая оружие. - Поеду привезу!
- Говорит, не было! - возмущенно заговорил инспектор. - Мы тут стоим дурак, да? Глаз нет? Отпустил дикий хищник! Стрелять пришлось!
- Я поехал! - сбрасывая бронежилет, крикнул напарник.
Он прыгнул в «УАЗ», смело съехал с дорожного откоса и погнал в степь волчьим ходом.
А короткий чуть успокоился, заговорил назидательно:
- Какой нехороший человек! Зачем говорить - не был волк? Когда кабина сидел и ворчал на меня?
- Это была собака! - засмеялся Ражный. - Овчарка, очень похожая на волка. А вы мою собаку подстрелили. Придется отвечать, командир!
- Почему - собака?
- Сам подумай, ну откуда взяться дикому хищнику? И чтоб вот так сидел в машине? Кто этому поверит?
- Зачем сказал - волк?
- Пошутил! Мог сказать, заяц!
- Тебе шутка! Мне патрон отчитаться надо! Списать патрон! Начальник знает - был волк!
- А если он сейчас привезет убитую собаку? - съехидничал Ражный. - И я предъявлю документы, что собака элитной породы, дорогая, и в суде выставлю счет? В том числе и за моральный ущерб? Кто будет платить? Ты или начальник? Угадай с трех раз?
Короткий с надеждой посмотрел на «УАЗ», рыщущий по траве в трехстах метрах от дороги, подумал:
- Давай ждать. Привезет - глядеть будем, кто платить… А кто административную комиссию пойдет.
Автоматчик вернулся через десять минут ни с чем и в глубоком расстройстве.
- Я же попал! Видели, сразу лег?.. Блин, на этом.месте даже капли крови нет! Быть такого не может! Магазин высадил!.. Он что, уполз? Улетел? Растворился, сука?
- Ну и что делать станем, мужики? - - спросил Ражный.
Они поговорили между собой на татарском.
- Кто сидел твоя машина - волк или собака? - уточнил короткий.
- - В моей машине никто не сидел.
- А кого я стрелял? - несколько опешил стрелок.
- Не знаю. Ты разве стрелял? Я что-то стрельбы не слышал…
Гаишники ушли в будку, там посовещались еще раз, после чего автоматчик вынес документы.
- Ладно, езжай… - оглянулся на будку, спросил тихо. - Слушай, не понял, кто был все-таки?
- Оборотень, шепнул ему на ухо Ражный. - Слыхал?
Автоматчик долго маячил в зеркале заднего обзора - то собирал гильзы с дороги, то подолгу смотрел ему вслед, наугад шаря руками по асфальту. Через полкилометра начался Вятскополянский район…
Молчун поджидал его, спрятавшись в пыльной траве дорожного откоса. Ражный сбавил скорость, не останавливаясь, открыл дверцу, и волк прыгнул в кабину прямо с обочины. Лег на переднее сиденье, вывернулся и стал зализывать рану.
Пуля угодила ему под правую лопатку, но вдоль туловища - стреляли в угон - и вылетела из плеча. На первый взгляд, особого ущерба не принесла, боевая пуля проткнула, как шилом, ибо зверь довольно твердо ступал на лапу, однако когда Ражный остановился и осмотрел рану, выяснилось, что выстрелом раздробило ребро: едва он коснулся этого места, Молчун предупредительно прикусил руку.
- Я говорил тебе: жить с человеком можно собакам, а не волкам, - проворчал он. - Ты же зверь, объявленный вне закона. Видишь, я тебе не защитник, потому что у волков не бывает хозяина… Ладно, сам напросился, терпи. Еще хорошо отделался. Теперь у нас, брат, и раны одинаковые. Это у тебя первые дырки в шкуре, но не последние…
В горячке он не чуял боли, но теперь обе раны горели огнем и заставляли зверя вертеться в узком пространстве между сиденьем и доской приборов, дотягиваясь то до одной, то до другой. Весь набор обезболивающих и дезинфицирующих средств был у него на языке; без всякого вмешательства он мог бы в течение нескольких дней справиться и с более тяжелой раной, однако у Молчуна, стрелянного впервые, не хватало опыта. Он нормально доставал языком плечо, однако входное отверстие с большим трудом, поскольку вынужден был выворачивать голову назад и вниз или совать ее под лапу. А лечить сейчас следовало именно входную рану, где остается вся зараза от пули и куда попадает шерсть.
По молодости переярок еще не знал этого и вылизывал ту, что была больше, ближе и больнее. Занятый своими мыслями, Ражный вначале тоже не обратил на это внимания и хватился лишь через два часа, когда въехал в Вятские Поляны: волк часто задышал, хотя было не жарко, нос стал сухой и горячий.
Каждый араке, будь он вотчинным или вольным, приезжая на поединок в чужую вотчину, должен был прежде всего отыскать хозяина Урочища, засвидетельствовать свое появление и, если схватка была определена с кем-то третьим, получить от него подорожную - своеобразное разрешение на поединок и условленное место и час первой встречи с соперником.
Существующие обычаи засадников складывались во времена татаро-монгольского ига, при Сергии Радонежском, и соблюдались очень строгие и весьма насущные правила конспирации, сохранившиеся до сегодняшнего дня. Вместе с тем, было в этих обычаях и кое-что более древнее, архаичное, не связанное с христианством и теперь ставшее чистой символикой. Поклонение и приношение жертв деревьям Урочища было привычным и обыденным, но кроме того, например, приносить дары вотчиннику, на чьей земле произойдет схватка. Каков дар, зависело от важности поединка: по обыкновению это был жеребенок или ловчий сокол, но если для аракса борьба на земляном ковре была решающей, судьбоносной, значимость дара увеличивалась соразмерно и не имела привычного понятия цены. Победитель мог одарить самым дорогим - вторым или третьим по счету сыном, отдав его вотчиннику на воспитание и обучение, если у того нет сыновей и некому наследовать Рощу, или дочь в жены, если хозяин Урочища недавно вступил в сборный возраст и холост.
Когда-то таким образом деду Ерофею привели жену - бабку Ражного, красавицу невиданную, из-за которой, собственно, и таскали деда, пытаясь засадить в лагерь.
Теперь не то что дочерей, но и жеребят, а тем более, ловчих птиц, не давали в дар, и приношение вотчиннику напоминало примитивную взятку, ибо из однолетнего жеребчика еще нужно было вырастить коня, кормить его, ухаживать, обучать - одним словом, душу вкладывать. И с соколом не возьмешь большую добычу, разве что утку или перепела…
Нынче считалось достойным даром, если вотчиннику пригоняли машину, как Колеватый…
Ражный вез волка…
Хозяин Вятскополянского Урочища Николай Голован был сельским священником, и отыскать его оказалось совсем не трудно, как, впрочем, и саму Рощу. Дабы побороть «чародейские» обычаи, еще при Алексее Михайловиче в дубраве поставили деревянный храм, а служить в нем поставили аракса, вотчинника Голована, таким образом примирив доселе непримиримое. Спустя шестьдесят лет воздвигли каменный, двухэтажный, с колокольней, видимой на много километров. И тут же, при храме, сделали приходское кладбище, так что жители из близлежащих деревень не одну сотню лет свозили сюда покойников и хоронили между огромных деревьев. Но с них каждый год слетало столько желудей и листвы, что могилы сами скоро оказывались похороненными и исчезали бесследно.
В последние лет десять сюда вообще не привозили мертвых, поскольку дееспособное население прихода давно разъехалось, оставшиеся немощные старики доели последний колхозный комбикорм и поумирали, и дома в деревнях раскупили дачники. Храм долгое время служил складом фуража, потом вообще стоял в запустении, пока власти не дали команду на возрождение веры и церквей.
И потому как вотчинники Голованы издавна наследовали не только Урочище, но и сан приходского священника, то Николай в одиночку взялся восстанавливать храм, после чего, увидев его старания, подключились дачники - люди в основном интелллектуального труда, изголодавшиеся по вере. Так снова и возник приход, на самом деле существующий лишь в летний период, а все остальное время отец Николай служил в совершенно пустом, гулком храме.
По этой причине боярин Пересвет назначил поединок на начало октября, когда в Урочище на высоком холме нет ни единого постороннего человека и вотчинник-батюшка, молясь за своих прихожан, откочевавших большей частью на зимние квартиры в Москву, исполняет обязанности дачного сторожа.
Конечно, араксу Головану полезнее было бы пригнать в качестве дара джип-внедорожник: Ражный за последний десяток километров дважды засаживал «Ниву» так, что приходилось вытаскивать ручной лебедкой. С началом дождей Урочище превращалось в остров.
Он привез волка…
Каждый вотчинник стремился не выдавать месторасположение Рощи и, тем более, ристалища; тут же все было на виду, открыто, и в этом была сложность предстоящей схватки. Единоборцы могли спокойно разгуливать по Урочищу, воздавать жертвы деревьям, прикасаться руками к земляному ковру и получать от него силу, оставленную здесь араксами за многие сотни лет. И кроме того, некоторое время до начала поединка жить на этой территории и даже ежедневно и подолгу видеть своего противника.
Ражный приехал первым, на день раньше Скифа. И не было нужды демонстрировать вотчиннику опознавательные знаки - обряжаться в рубаху и надевать пояс. Голован издали заметил буксующую машину на склоне холма и пошел навстречу, еще и вытолкнуть помог из грязи.
- Здравствуй, Ражный, - сказал он, подавая руку сквозь опущенное стекло. - - Добро пожаловать… Давай-ка, подсоблю.
На вид ему было лет семьдесят, но это только на вид - скорее всего, многим больше, однако вотчинный араке был в самом расцвете сил и буквально вкатил «Ниву» под прикрытие древней дубравы. Он не видел волка в машине - Молчун за последние часы ослаб и лежал на полу, не поднимая головы, и когда Ражный остановился и открыл дверцу, тяжело вышел и сразу же лег на траву.
- Боже ты мой! - всплеснул ручищами отец Николай. - Да ведь ему же нездоровится!
- По дороге подстрелили, - объяснил Ражный. - Рана не опасная, выходится… Зато теперь не простой зверь - стреляный. Так что прими в дар, вотчинник.
Молчун вскинул голову - взгляд был печальный, но Ражный посчитал, что это от слабости и боли.
- Благодарствую, - скрывая радость, произнес Голован и пощупал волчий нос. - Горячий… Ну, температуру мы сейчас снимем, и рану бы обработать… Ты сам или мне?
- Сам, - сказал он, и пока вотчинник ходил за питьем для волка, Ражный промыл мочой оба отверстия, и особенно входное, куда забило пулей шерсть. Молчун терпел и лишь прикусывал руку, когда она касалась пораненного ребра. Отец Николай принес плошку с отваром, подставил к морде.
- Похлебай-ка, братец серый волк… Как ему имя?
- Молчун.
- Хорошее имя для такого существа, - одобрил он, глядя, как зверь лакает. - Хоть и не принято судить о даре, но это не просто дикий волк, Ражный. И душа у него не волчья…
- Тебе виднее, вотчинник, - уклонился тот, исподволь озирая Урочище: где-то здесь близко должен быть Поклонный дуб. - Говорю же, стреляный…
Двухэтажный, недавно отремонтированный дом Голована стоял поодаль от храма и был огорожен дощатым забором, а храм, закованный в железные леса, походил на птичью клетку. Крестов в Роще почти уже не было, маячило в просветах несколько за церковной оградой и возле нее, но зато чуть выше, пожалуй, на самом пике холма, на почетном месте, где наверняка когда-то было ристалище, вздымался высоченный железобетонный обелиск с красной звездой и бесконечными столбиками фамилий.
- Ты не оглядывайся, - заметил хозяин. - Сейчас вот пристрою зверя и все покажу… Ну, пошли со мной. Молчун?
Волк посмотрел в спину Ражному, почудилось, вздохнул тяжело и не сразу, но все-таки пошел за новым вожаком.
Поклонный дуб оказался недалеко от храма, и заботливо посыпанная песком тропинка, ведущая от небольшой деревеньки у подножия холма, проходила мимо. Толстая боковая ветвь его, умышленно когда-то притянутая к земле, торчала, как приспущенный шлагбаум, и все проходящие кланялись тут непроизвольно.
Пока Голован устраивал волка, Ражный воздал дереву: отыскал подходящее место, проделал ножом отверстие и вбил волчий клык. Экскурсовод ему не требовался, поскольку Урочище было классическим и всякий вотчинник без труда бы определил, что есть что, к тому же сейчас он чувствовал потребность побыть одному и испытать энергию места.
Победа на Пиру была в какой-то степени обусловлена тем, что схватка происходила в родовой Роще, а дома и стены помогают. Не случайно поединки назначались в разных дубравах, стоящих друг от друга иногда за тысячи километров, и если вольные араксы изначально были готовы к схватке в любом месте, то вотчинникам приходилось нелегко отрываться от своего космоса и осваивать иной.
От Поклонного он сразу же направился к Древу Жизни и таким образом сбежал от хозяина, но не от волка, ибо не смог отделаться от чувства, что волк продолжает смотреть ему в спину, и это сильно мешало сейчас. Роща оказалась настолько древней и плотной, что через полсотни метров все постройки скрылись из виду, в том числе и колокольня. Он шел, прикасаясь руками к деревьям, и одновременно хотел отключиться от реального мира и лишь приблизиться к состоянию «полета нетопыря», однако воспарил почти мгновенно и увидел дубраву в пестроте цветов излучаемых энергий.
Он вышел к южной кромке Урочища, где дубрава постепенно переходила в смешаный лес, затем взял строго на север и, пересекая холм в этом направлении, вдруг обнаружил причину, увидел, чей взгляд преследует его и что мешает и будет мешать впоследствии.
Начиненная костями земля излучала энергию распада, и даже мощный слой свежих, нынешних желудей, успевших дать острые пики побегов, толстый покров сосредоточения жизненной силы не мог перекрыть источавшегося духа тлена.
Тогда он выбрал более «чистое» место, рядом с Древом Любви, лег сначала на спину, прижал позвоночник и приземлился, выйдя из «полета нетопыря». И тут же, перевернувшись лицом вниз, попытался уйти в другой полет - раскинулся звездой, как на Правиле, до твердости желудя напряг мышцы и замер.
На этот миг останавливалось время, и вместе с ним отлетало все, что тяготило его, притягивало к земле.
И все-таки он не смог оторваться от нее и воспарить; лишь приблизился к состоянию Правила, облегчил груз плоти настолько, что под ним распрямились примятые желудевые ростки.
Земное притяжение здесь оказывалось сильнее…
После «полета нетопыря» приходилось, наоборот, приземляться, но входить в это состояние было легче, ибо отрывались от земли и парили в воздухе одни лишь чувства и ощущения.
Араке не имел права надеяться на чудо, на везение и удачу; все достигалось невероятным трудом, упорством и высочайшей концентрацией воли. Даже еще не взглянув на ристалище, Ражный понял, что это «не его» Урочище, что он еще не созрел для поединка в таком месте, не довисел на Правиле, не огрубел до твердости подошв и его повышенная чувствительность пойдет только во вред.
Здесь предстояло вступить в схватку со Скифом, биться в кулачном зачине, ломать его в братании и пахать ногами ристалище в сече, а не летать чувствами в радужном свечении многочисленных энергий…

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

К ристалищу он выбрел случайно - вдруг увидел перед собой ковер, настоящий цветной ковер: круглая поляна была засеяна густо цветущим портулаком. И это вовсе не значило, что вотчинник не подготовил ристалище, напротив, ухаживал за ним давно и старательно, а каким будет место схватки, единовластно определял хозяин Урочища.
Надо сказать, этот вотчинник отличался оригинальностью: бороться со Скифом придется на клумбе…
Он встал на колени возле края цветника и потрогал руками цветы, стелющиеся стебли, нежные мясистые листья. Из зрелых коробочек просыпалось мелкое, напоминающее пистолетный порох семя.
- Красиво, правда? - спросил Голован, внезапно оказавшись за спиной. - Я недавно открыл эти цветы. Раньше сеял клевер. Обыкновенный белый клевер. А папаша мой любил кукушкины слезки. Это из семейства ирисов…
Ражный представил себе, что здесь будет после поединка, посмотрел на ближние к ристалищу деревья с кривыми, когда-то побитыми, обезображенными стволами и встал.
- Не жалко?
- Что - не жалко?..
- Да цветы. Потопчем…
- Весной еще насею! Пойдем? - хозяин кивнул куда-то в сторону. - На экскурсию.
- Я уже все посмотрел, - проронил он.
- Не все… Иди за мной!
Через несколько минут Голован привел его к церковной изгороди и остановился возле единственной свежей могилы с угловатым камнем вместо креста. Вверху был высечен знак аракса - дубовая ветвь с тремя желудями, а ниже только фамилия «Стерхов»…
- Завещал здесь схоронить, - объяснил хозяин. Урочища. - Здесь он пировал и одержал победу. И схватки с тобой ждал, тешил надежды… Ты не радуйся, что тебе засчитали победу. Это всего лишь дань новым традициям.
- Я и не радуюсь, - буркнул Ражный: могила Стерхова тоже была засеяна портулаком, словно продолжение ристалища…
- Но ты бы уложил Стерхова, - вдруг сказал Голован. - Я старый араке и вижу. Тем паче, род твой знаю.
- Бабка надвое сказала…
- А Скифа берегись… Он сам кожу драть умеет. Пять лет назад схватились мы в Белореченском Урочище, и в сече заломал он меня, - отец Николай отвернулся, чтобы не показывать глаз. - Ей-богу, после этого в трех поединках наверху был, инока Сыромятова в зачине чуть жизни не лишил, еле живого с ристалища потом унес и выходил… Но поражение от Скифа так и гложет мою душу до сей поры. Хотел уж челом бить боярому мужу, чтоб свел нас во второй раз…
В батюшке бродил неуемный и страстный дух - верный признак того, что бывал он не только на ристалищах, а на Святом Пиру попировал. Тем самым он чем-то напомнил Ражному деда Ерофея, и высказанная им сейчас боль поражения в поединке со Скифом внезапно всколыхнула давнее, полузабытое чувство мести, с которым он однажды отправлялся на Валдай.
- Добро, Голован. Если позволишь, на себя твою обиду возьму.
- А вот этого позволить не могу! - внезапно посуровел отец Николай. - Молод еще, чтобы чужие страсти на себя возлагать. Со своими справься сначала… Да, кстати, помнишь, что ваш поединок - Тризный Пир?
- Калик говорил… И жаль, что Тризный.
- Ох, не шали, Ражный! - Голован погрозил пальцем. - Слышал я, как ты Колеватого одолел! Как рубаху снял… Не дело это, каждый раз выходить на ристалище, словно на поле брани. Презрение к смерти - это прекрасно, но прекраснее, когда есть любовь к жизни. Не след побоища устраивать в дубравах…
- Ты священник. Голован, тебе, конечно, проще разбираться в вопросах жизни и смерти. - Ражный вздохнул и посмотрел на могилу несостоявшегося соперника. - Но меня так отец учил, извини.
- Потому араксы из твоего рода и живут недолго, - заметил тот. - Ни один Ражный не перетянул за полтораста лет.
- Да нам и этого хватает…
- Ты весь в отца… Точнее будет, в деда. Даже обликом похожи. - Голован задумчиво усмехнулся, погладил бок. - Я с ним не схватывался, нет… Мы с Ерофеем на Святом Пиру пировали, под Можайском и на Бородинском поле танковые колонны жгли… Славно попировали, супостата так напотчевали и упоили, да еще когда под Курском опохмелиться дали на старые дрожжи, более уж и чарки поднять не мог… Да… С батюшкой твоим мы после войны на ристалище сошлись… Боярый муж свел, чтоб я с молодого дубка листья зеленые стряс. А он уж и тогда был ярый, хотя по возрасту Сбору не подлежал и потому на фронт ходил с мирскими… Я как схватился с ним в Муромском Урочище, так сразу понял: быть ему Пересветом… От твоего папаши память ношу. На, погляди!
И завернув рубаху, показал оторванную от ребер и так и не приросшую кожу…

* * *

Следующим этапом работы Верховный уже наметил установление контакта со старцем, томящимся в застенках НКВД. Никого другого, кроме майора Хитрова, он бы не решился посылать к «фанатику», ибо чем глубже проникал вождь в ирреальное, метафизическое явление, тем более ощущал агрессивную активность среды и тем сильнее хотелось, чтобы о его тайне не знала ни одна живая душа.
Однако бывший выпускник духовной семинарии, несмотря на свои нынешние убеждения, слишком хорошо знал известную формулу - человек предполагает, а Бог располагает. Вызванного на совещание в Ставку Жукова Верховный попросил остаться и задал ему вопрос, который уже задавал многим членам Госкомитета Обороны:
- Как вы думаете, товарищ Жуков, по какой причине самолеты противника терпят катастрофы на вверенном вам фронте?

Командующий сразу понял серьезность и сложность вопроса.
- Такие случаи имеют место, - признал он. - Полагаю, их уже около десятка.
- Если быть точным, их уже семнадцать, и пять требуют уточнения, - расхаживая по кабинету, сообщил Верховный. - Я не хочу укорить вас, товарищ Жуков, в том, что вы включаете их в сводки сбитых. Если эти стервятники упали на землю и не донесли свой смертельный груз до цели, значит, они… действительно сбиты. Меня интересует, кем сбиты, товарищ Жуков, с помощью каких вооружений и средств? Что вы можете сказать по этому вопросу?
Челюсть маршала еще больше отяжелела и сильнее проступила ямка на подбородке - признак сильной и решительной натуры.
- По мне, товарищ Сталин, все равно, кто бьет. Хоть черт, хоть дьявол, хоть Господь Бог. Чем больше их свалится, тем меньше могил рыть…
- А почему только на вверенном вам фронте воюют против немецко-фашистских оккупантов и черт, и дьявол, и Господь Бог? Кто придавал вам все эти ударные части, товарищ Жуков?
- Я бы тоже хотел знать… Но суеверный стал, спугнуть боюсь своим интересом.
- И правильно делаете, - одобрил Верховный. - А известно вам, что в районе Боровска в ночь на восемнадцатое октября произошел… самопроизвольный взрыв боезапаса двадцати четырех танков противника, замаскированных в лесу?
- Известно, товарищ Сталин… Артиллеристы сутки после того разбирались, кто стрелял.
- Оказалось, никто не стрелял…
- Есть кое-что еще, кроме Боровска…. Позавчера третья танковая группа Гота предприняла наступление силами до двух дивизий, - генерал небрежно ткнул указкой в карту. - В районе населенных пунктов Теряево и Суворове на этот случай была организована засада. Такие же танковые и огневые засады стояли у Васюково, Митяево, Ермолино… Немцы обошли их стороной и, по сути, прорвали фронт, открыли дорогу на Москву… Что стало с танковой колонной противника… это надо видеть, товарищ Сталин.
- Что с ней стало?
- Металлолом… Сырье для мартенов.
Верховный отошел к стене, затем к окну, чтобы не показать выражение лица, ибо на сей раз не владел собой.
- Какой род войск приписал себе уничтоженные танки немцев? Артиллерия? Или авиация? - через минуту совершенно спокойно спросил он.
- Никакой, товарищ Сталин. Ни у кого рука не поднялась. Бойцы говорят, ангелы небесные прилетали.
- Я обязан предупредить вас, товарищ Жуков. В будущем вы не имеете никакого права полагаться… на ангелов. На моих соколов возлагать надежды разрешаю; на ангелов - не разрешаю.
Маршал помолчал, все больше каменея лицом. - Не хотел докладывать… Но вынужден, - боевой и уже прославленный полководец отер лицо платком, снимая напряжение. - Десятого октября находился в районе Бородино… Того самого Бородино. На дорогу вышел старик. Я приказал остановить машину и вышел…
- Зачем вы это сделали?
- Не знаю… Что-то потянуло к нему.
- Продолжайте.
- Старик назвал меня Егорием… И сказал, ступайте смело, Сергиево воинство с вами.
- И все?
- И все, товарищ Сталин.
- А он не давал тебе… икону?
- Нет, ничего не давал. Только рукой махнул в сторону фронта - иди, говорит… Сам остался стоять у дороги.
Верховный остановился спиной к генералу.
- Советую вам как старший товарищ, - наконец проговорил он. - Советую твердо стоять на земле… В делах духовных, товарищ Жуков, я разбираюсь лучше вас. Поезжайте на фронт.

Когда командующий притворил за собою дверь, Верховный потянулся к трубке внутреннего телефона, с намерением немедленно вызвать к себе «инквизитора», однако раздумал и, посидев молча некоторое время, ушел в комнату отдыха. Трижды адъютант докладывал ему о назначенных приемах, он никого не принял. Он не ломал папирос, чтобы набить трубку ими, - курил одну за одной, выбирая из коробки онемевшими пальцами.
В эти минуты он осознавал себя человеком, который, как всякий смертный, ходил под Богом. Но еще дважды, словно проснувшись, тянул руку к телефону, но вместо трубки брал бутылку грузинского вина, наливал в бокал и пил крупными глотками.
Хмель его не брал вообще, однако чуть просветлялось сознание, где предупредительной надписью выступал некий высший приказ - не спешить, не опережать события и, как сказал суеверный товарищ Жуков, не спугнуть приданные небом ударные части.
…Вечером майор Хитров позвонил по спецсвязи и сообщил, что готов показать кино. Верховному не требовалось комментариев, он приказал адъютанту немедленно доставить в резиденцию начальника штаба триста двенадцатой дивизии.
Часовой фильм, снятый оператором из группы «инквизитора», мог потрясти всякого, кто стал бы смотреть его без определенной подготовки и знаний. Это была та самая танковая группа генерала Гота, прорвавшая эшелонированную оборону на Подольском направлении - возле Боровска. Хитров ничего снять не смог, ибо там уже хозяйничали фашисты.
На унылой осенней дороге и вдоль нее, в самом деле лежало сырье для мартеновских печей, лишь отдаленно напоминая первоначальную форму того, чем был прежде этот металлолом. Кое-как узнавались практически вывернутые наизнанку и оплавленные танковые башни, сами корпуса, раскатанные, сплющенные в серые блины вместе с гусеницами, - и все это разметано, раскидано широкой лентой километра на три в длину и уже припорошено первым снегом. Было полное впечатление, что танковая группа Гота, численностью в девяносто машин, обойдя все засады, в глубине материка нарвалась на лобовой огонь главного калибра корабельной артиллерии. Или под точные попадания авиабомб, весом не менее тонны: иначе все увиденное объяснить было невозможно.
Последние кадры были сняты с самолета и напоминали заключительные аккорды драматической и вдохновляющей симфонии.
Верховный смотрел этот фильм среди ночи и радовался, что в маленьком зальчике темно и его лица не видит даже майор Хитров - второй зритель, делающий по ходу показа краткие комментарии. Когда же закончился показ, вождь встал, протирая глаза, и проговорил спокойным, уважительным тоном:
- Товарищ Хитров, вы хорошо справились с заданием. Но у меня есть еще одна просьба… Возьмите с собой того лейтенанта-разведчика из тридцать третьей…; И отправляйтесь в НКВД. Скажите, пусть передадут вам… почтенного старца, которого девятого числа задержала моя охрана. Принесите мои извинения… за то, что я не вышел из машины и не принял икону собственноручно. Побеседуйте с ним, у вас это получится, попытайтесь установить… дипломатические отношения и договориться о нашей встрече. Если не удастся найти контакта - ни на чем не настаивайте. А как поступить с этим старцем - полагаюсь на ваше решение. И приходите ко мне в любое время дня и ночи.
Потом вызвал адъютанта и вручил ему коробку с пленкой.
- Сделайте две копии этого фильма, - распорядился он. - Одну без всякого промедления доставьте в разведку товарищу N с моей просьбой, чтобы его могли посмотреть в ставке фюрера. Товарищ N знает как это сделать. Второй экземпляр передайте в наркомат иностранных дел. Пусть они дипломатической почтой отправят американцам.
Верховный ждал посланника к старцу более суток. Прежде царственно нетерпимый и грозный к своим подчиненным, сейчас он проявлял невиданную выдержку и чувствовал необходимость этого, всякий раз останавливая себя, когда ощущал порыв немедля вызвать начальника штаба триста двенадцатой дивизии. Пока ждал, около десяти раз просмотрел пленку, отснятую на месте катастрофы прорвавшей фронт танковой группы немецкого генерала Гота. И с каждым разом, вглядываясь в кадры не совсем качественной кинохроники, еще глубже проникался мыслью, что он видит результат применения некоего нового, новейшего, сверхнового оружия и что, если он пока не владеет им, то может овладеть. В то время, как его противник ведет секретные разработки по производству сложнейшего ядерного, у него в руках уже скоро может быть куда более безопасное, беззатратное и эффективное оружие, называющее себя Сергиево воинство.
Он не вдумывался в технологию этого оружия, не старался понять его природу и принцип действия, поскольку тогда следовало бы признать такое явление, как Божья кара или Огонь Небесный, коими в библейских преданиях поражался супостат. Он также не хотел сейчас вдаваться в идейно-теоретические и мировоззренческие подробности существа вопроса. Он видел, что ЭТО есть, имеет место быть и находится не в умозрительных научных изысканиях и предположениях, а уже воплощено в «металл», отлажено и действует не одну сотню или тысячу лет. И ЭТО выступает на его стороне без всяких союзнических договоренностей, по собственной воле, признавая его правое дело.
Он был правителем жестким, даже жестоким. Однако сейчас, столкнувшись с явлением, которое как бы ни называлось, он сразу же и навсегда отказался от всяческих резких и категоричных ходов. То есть стал сам собой, а не тем, что изваяла из него рабская свита. ЭТО вообще не следовало брать в руки, порабощать, подчинять своей власти; с ЭТИМ полагалось обращаться так, как обращается с ядовитой гюрзой восточный факир, выманивая ее из кувшина с помощью нехитрых звуков флейты. А ему тем временем зрители бросают монеты. Но если даже перестанут бросать и придется страдать от голода, все равно ему и в голову не придет выманить змею, отрубить ей голову, сварить и съесть. Потому что она живет триста лет и может еще послужить сыну и внуку - тем временам, когда вновь появятся зеваки и бросят свои деньги.
Майор пришел в кремлевский кабинет, откуда Верховный не уходил вот уже двое суток.
- Как зовут этого человека, товарищ Хитров? - был его первый вопрос.
- Он называет себя Ослабом, - устало проговорил майор и потер глаза.
- Редкое и странное имя… Какой он национальности? По звучанию напоминает скандинавское…
- Нет, он русский… Правильно звучит - Ослаб, ослабленный человек.
- Вам не чинили препятствий работники НКВД?
- Не особенно… Вышла заминка, на кого записать старика. Он числился за СМЕРШем… Бумажная волокита… Обошлось, переписали, - майор откровенно и длинно зевнул, пристроил голову на мягкой спинке кресла.
А Верховный вдруг напрягся: этот не посвященный в тонкости отношений двора и специально не предупрежденный майор мог допустить стратегическую ошибку. Действуя от его имени по особым полномочиям, мог потребовать выдачи задержанного лично для Сталина, записать на него и тем самым приковать внимание Берии и всей его своры.
- На кого же переписали, товарищ Хитров? - тихо спросил он.
- Теперь Ослаб числится за штабом триста двенадцатой стрелковой дивизии, - сонно отозвался майор. - Вернее, уже не числится. Я его тут же отпустил… И выписал справку…
- Отпустили?..
- Да, объяснил ему, что свободен, претензий нет… Выдал комплект офицерской формы, бывшей в употреблении, шинель, сапоги… Очень холодно, пошел снег… И отпустил.
- Вы считаете, сделали правильно?
- Да, товарищ Сталин, - майор, кажется, засыпал. - Он никуда не ушел, сказал, быть ему следует не близко от князя и не далеко…
- Как это понимать, товарищ Хитров? Майор приоткрыл глаза, встряхнул головой.
- Отвез его за окраину Москвы по Можайскому шоссе и поселил в деревне Белая Вежа, у одинокой старушки.
- Правильно поступили… Кто выбирал место поселения?
- Он сам…
- Вам удалось выяснить, где он живет… постоянно?
- Где-то на территории, оккупированной немцами…
Верховный подошел к карте, отыскал Белую Вежу, прикинул расстояние до линии фронта и до Кремля - примерно одинаковое…
- Какое впечатление у вас сложилось об этом… человеке, товарищ Хитров? Не вызывает ли он подозрений… в религиозном фанатизме?
- Я фанатиков не видел, товарищ Сталин… Мне показалось, он вполне нормальный старик… - майор из последних сил боролся со сном. - Если не считать, что он связан… С катастрофами самолетов и танков. И этого не скрывал. Он точно определил, что я послан князем… То есть, вами, товарищ Сталин, как связист или посол… Он назвал меня опричником.
- Вас смущает это слово, товарищ Хитров?
- Смущает…
- И это хорошо. А вам не удалось выяснить, что представляет собой… Сергиево воинство? Что это? Группа… диверсантов, партизан, специально обученных воинов? Что?
Майор только развел руками.
- Это не поддается ни выяснению, ни анализу, товарищ Сталин. Должно быть, мы с нашим сознанием не готовы воспринимать явления подобного рода…
- И это тоже правильно, - перебил его Верховный. - Россия - страна загадочная, не поддающаяся стандартной мысли и логике… И не нужно понимать. А намерено ли Сергиево воинство согласовывать свои действия с командованием Красной Армии?
- Я спросил об этом старца… Он сказал, что его воины действуют самостоятельно и наносят удары по своему усмотрению.
- Он сам непосредственно управляет… действиями своего отряда?
- Нет, в Засадном Полку есть полководец, и имя ему - Пересвет. А Ослаб… В общем, как я понял, в боевых условиях он устанавливает связь с князьями и… заботится, чтобы они не дрогнули, не усомнились в правом деле, не предали.
- Вы сумели договориться о нашей встрече? - задал Верховный самый важный вопрос, чувствуя, что майор сейчас сломается.
- Нет, товарищ Сталин… В последний раз он был на военном совете в Филях… Но Кутузов не поверил и сдал Москву французам. А мог бы не сдавать… Да, товарищ Сталин! Чуть не забыл. - Майор на миг встрепенулся. - Нынче будет очень холодная зима. Небывалый мороз в Подмосковье! Стужа лютая, как в шестьсот двенадцатом… И как в восемьсот двенадцатом… Потому они в тулупах ходят… Но Москву не надо ни сдавать, ни жечь. Нашим бойцам не тулупы - хотя бы полушубки…
Уснул он мгновенно и сразу же стал зябнуть. Верховный принес свою шинель, укрыл майора и заходил по кабинету, стараясь ступать мягко и неслышно.
Вызванный к определенному часу и уставший от ожидания Всесоюзный староста осторожно приоткрыл дверь - хозяин поманил его рукой, приложил палец к губам. Седобородый старичок вошел на цыпочках, спросил глазами:
- Кто это спит?
- Это спит наша победа, - шепотом сказал Верховный.
Старый слуга понял это в правильном, символическом, смысле.
- Ожидается суровая зима, товарищ Калинин, - сказал Сталин. - Рекомендую Верховному Совету издать Указ… об обязательной и строжайшей сдаче государству всего овчинно-мехового сырья. Наказание за неисполнение… определите сами. Пусть по три шкуры с одной овцы дерут…
Спящий в кресле вздрогнул - Верховный оборвал себя на полуслове и указал Калинину на дверь.
Через двадцать минут майор проснулся.

9

Вновь оказавшись в «шайбе» и опять в полном одиночестве, звереныш слез со шкуры и подался обследовать жилище. Его возбуждали не только острые, пищевые запахи порченого мяса и крови; он сразу же почуял то, что не чуял человек - тончайшая энергия, выделяемая остывающим мясом, остывающие жизни зверей не улетучивались в атмосферу в виде тепла, а, перевоплощенные в иное состояние, впитывались в стены, оставались там навсегда и будоражили сильнее, чем просто вонь тухлятины. Именно по этому признаку его взрослые сородичи точно определяли место прошлой чужой охоты: последний крик зайца, рев лося, их гаснущая жизнь и тепло стынущей туши - ничто не пропадало бесследно, и живая материя в виде земли, трав, леса впитывала энергию мертвой.
Потом на этом месте гуще и крепче росла трава, шире и прочнее были годовые кольца деревьев, а земля, впитавшая самую таинственную часть живой плоти - кровь, в этом месте еще долго светилась зеленовато-сиреневым, напоминающим огонек свечи сполохом.
«Шайба» оказалась в буквальном смысле насыщена духом чужой добычи и будила в волчонке дремавшие пока инстинкты. Он завыл не от голода - от внутренней потребности подать сигнал и известить сородичей о месте удачной охоты, и если бы они слышали, то непременно явились на зов. На сей раз его голос не достиг ни человеческих, ни собачьих ушей, поскольку на реке намного громче взвыли моторы и заглушили его. Тогда он замолк, подобрался к мешкам с фуражом и вдруг услышал тихий шорох. Ступая мягко, волчонок подкрался к источнику звука и увидел крысу, спускающую зерно. Инстинкт охоты заставил скрадывать добычу, чтобы потом взять ее в одном прыжке, но крыса обнаружила это и не испугалась - напротив, заверещала, показывая пару длинных резцов, и сделала скачок в его сторону. И тот от неожиданности отступил, опешил и, склонив голову, стал смотреть на зверька, который как ни в чем не бывало вновь зашуршал зерном. Через минуту волчонок освоился, заскочил на мешки и угрожающе зарычал, что на крысу подействовало панически; она с визгом бросилась к яме и мгновенно включила другой инстинкт - бегство. В три прыжка он почти настиг ее, но схватить не успел - крыса юркнула между камнями и исчезла.
Обескураженный неудачной охотой, он лег возле ямы и стал ждать, но зверек больше не появлялся. Лежать на ледяном бетоне было неуютно, да и ждать томительно, и волчонок спустился вниз, обнюхал крысиный ход: он шел под стену, но в него и морда не пролезала. Тогда он попробовал расшевелить камни, и те вдруг с легкостью раздвинулись - земля под ними оказалась изъеденной норами, из которых тянуло свежим воздухом.
Его гнала не страсть к свободе, которой еще и вкусить не успел, а скорее обыкновенное звериное любопытство и стремление к действию. Рыл он терпеливо, самозабвенно и, когда углубился под стену целиком и для выбрасываемой земли не хватало места, стал набивать ее под себя и затем выталкивать, выползая назад. Сразу за стеной крысиные норы повернули резко вверх, и скоро волчонок пробился на волю, оказавшись под грудой старых досок.
На улице было уже сумеречно, прохладно - самое время для охоты и переходов. Он отряхнулся, отфыркался и, выслушав все звуки, осторожно двинулся к воротам, где стояли машины. Эти темные, громоздкие существа излучали агрессию, хотя выглядели вполне мирно и были неживыми; приблизившись к ним, он заворчал, поджимая хвост, однако никакой реакции не последовало. Тогда он обнюхал автомобиль со всех сторон - все запахи оказались мертвыми, но при этом источаемая злобность высилась над ним высокими, красноватыми столбами и туманом растекалась по земле. Он не хотел раздразнивать и как-то пробуждать их к жизни, а тем более драться, и лишь из желания поиграть трепанул машину за брызговик.
Тотчас она ожила и панически заверещала, как недавно крыса, замигала гневными вспышками глаз. Волчонок в удивлении отскочил: голос машины и ее страх были несообразными с агрессией, от нее исходившей, однако замешательство было мгновенным. В следующую секунду он снова вцепился в брызговик, уже влекомый собственной яростью и страстью - додавить противника. И было ему странно, что это огромное существо никак не сопротивляется и лишь продолжает испуганно верещать, но то же обстоятельство вселяло еще большую дерзость и злобу. Он намертво закусил упругую, гибкую плоть и рвал ее, мотая головой и упираясь лапами, и, одержимый борьбой, вовремя не заметил опасности. Машина вдруг замолчала, в последний раз мигнув глазами, волчонок разжал челюсти и только сейчас увидел темную фигуру пришедшего на помощь человека.
- Кто здесь? - спросил он.
Звереныш услышал явную угрозу, мягко отскочил в траву, лег и, спрятав голову в заросли кипрея, затаился. А человек прошел вдоль машин, осмотрелся и скоро вернулся к костру, пылающему на берегу. Волчонок же осмелел, снова выскочил на стоянку и, пугая рыком, начал рвать автомобили - все подряд, испытывая удовлетворение от их многоголосого немощного визга и мигания. Только один - огромный, с блестящими черными стеклами, остался молчаливым, сколько бы он ни дергал брызговики и ни хватал зубами за все, что умещалось в пасть. Он стоял как неприступная гора и испускал мощное зеленовато-сиреневое свечение, некую немую угрозу и более всего возбуждал звереныша. Покидавшись на безмолвного противника, он принюхался и почувствовал, что внутри черной машины находятся возбужденные автомобильным сигнальным визгом люди: из вентиляционных отверстий несло табаком и человеческим потом. Это насторожило волчонка, и он на всякий случай отскочил подальше.
И сейчас шум поднялся невообразимый, люди от костра побежали к машинам, заговорили густо, возмущенно, каким-то образом прерывая верещание машин. Они искали того, кто сотворил такой разбой, метались по сторонам и никого не находили. Наконец, автомобили утихомирились, кроме одного, который продолжал скулить жалобно и безутешно. И сами люди слегка успокоились, помочились возле машин, помечая свою территорию, и удалились.
Тем временем волчонок отсиживался в трех саженях от стоянки и с интересом наблюдал за переполохом. На расстоянии он их боялся и презирал одновременно; ничтожные и жалкие, они обладали силой, способной подавить его волю, и каждый из них мог стать вожаком. С точки зрения звереныша, в этом и крылось человеческое превосходство, хотя на самом деле при всей своей излучаемой агрессивности, они так же, как машины, начинали испуганно верещать, если кого-нибудь из них внезапно трепануть за брызговик. Когда же люди ушли к реке, оставив его одного на стоянке, он уже с охотничьей страстью и знанием дела пополз к машинам, наблюдая за человеком. В серых сумерках человек видел не дальше трех метров и потому ходил на некотором расстоянии со стороны леса и ничего не слышал из-за пугливого стона сигнализации, а для волчонка наступило самое благодатное время: не слепило солнце, повысилась острота зрения, и слуху не мешали никакие громкие звуки. От человека исходило лохматое, желто-зеленоватое свечение, что выдавало его внутреннее состояние - агрессии и одновременной трусости. Он ожидал нападения из лесу, и потому звереныш зашел от охотничьей гостиницы и юркнул под крайнюю машину. В тот же миг она заголосила, и человек завертелся, заметался, ко всему прочему еще и ослепленный вспышками сигнальных фонарей; волчонок нырял под машины, рвал брызговики, испытывая искристое чувство победы и восторга.
И только черная громоздкая машина по-прежнему не отозвалась никаким звуком, зато дверца чуть приоткрылась, и оттуда высунулся характерно воняющий ружейный ствол. Сверкнуло совсем рядом, и вслед за тихим хлопком мягко чмокнула земля, принимая пулю. Звереныш на мгновение вжался в траву, и тут от.костра, стреляя на ходу, побежали люди, и этот, бывший на стоянке, тоже палил куда-то в лес. Однако ствол.из-под носа волчонка убрался и дверца черной машины захлопнулась.
Вообще-то от треска выстрелов ничего опасного не было, поскольку людьми владел страх и желтовато-сиреневое излучение - признак сильнейшего волнения, несся над ними, как туча. И все-таки он уполз со стоянки в траву и там побежал неторопкой рысцой к «шайбе», а люди запустили моторы и погнали машины через цветочные клумбы к кромке берега, чтобы все время были рядом. На стоянке остались лишь одна небольшая, скулящая и несчастная, и та, огромная, молчаливая, тихо стреляющая, где прятались люди непривычного, странного поведения.
Ночь еще только начиналась, а забава уже закончилась, и волчонок заскучал и тем же путем вернулся в «шайбу». Побродив по «шайбе», насыщенной запахами порченого мяса и духом чужой добычи, он почувствовал голод и беспокойство от яркого света. Слепые люди освещали пространство в темное время и от этого слепли еще больше, поскольку в глазах происходили необратимые процессы, а зрение, как и чутье, следовало постоянно развивать и совершенствовать только трудом. Он определил источник света - лампочку, покружился, задрав морду вверх, угрожающе порычал и сразу понял, что это никак не действует. Потом попробовал достать сияющий шарик в прыжке с места, и хотя взлетел чуть ли не на метр, однако зубы чакнули по воздуху. И с разбега получалось то же самое - не хватало совсем немного, двух-трех пядей, уже и свет был так близко, что слепил и обжигал морду.
Он взвыл от бессилия, заурчал, заскреб бетон лапами и, разжигая себя яростью - брызжущей злой энергией, прыгнул еще раз, но всего лишь коснулся носом лампочки и качнул ее. Ослепленный и отчаянный волчонок убрел к мешкам, сунулся в них мордой и на минуту затих. Когда же световое пятно померкло в глазах и зрение восстановилось, он заскочил на мешки и оказался почти под потолком, однако отсюда до центра «шайбы», где висит сверкающий ненавистный шар, слишком далеко. Тогда он спустился, схватил крайний мешок и, упираясь, потащил его под лампочку. Овес был прошлогодний, сухой и от этого довольно легкий, однако мощности лап еще не хватало, и он двигал его рывками» сантиметров по пятнадцать. Справившись с первым мешком, он схватил второй, приволок и, переводя дух, взглянул вверх - все равно не достать, а на третий уже и сил нет. Тогда он вспомнил крысу, спускающую зерно, разгрыз, растрепал плотную мешковину и, когда овес вытек из дыры, легко взял оставшийся груз и дотащил без передышки.
Через час в центре «шайбы» выросла куча из двух десятков опустошенных наполовину мешков. И не переводя духа, разгоряченный работой, он заскочил наверх и прыгнул с места.
Человеческий свет оказался огненным и свирепым: не имея клыков, он трепанул так, что волчонок свалился на бетон бездыханным. Лампочка с громким хлопком взорвалась у него в пасти, осколки изранили десна и язык, поскольку неведомая сила свела, сомкнула челюсти, и больше минуты он корчился на полу и вместо желанной темноты стояло перед глазами ярко-красное, в черных зигзагах, пятно. И когда вздыбленная шерсть перестала искриться, обвяла и улеглась, пасть сама собой разжалась, и он сделал первый, конвульсивный, как в момент рождения, вздох.
А отдышавшись, чувствуя боль во всем теле, он отполз к стене, с трудом встал на ноги и исторг стеклянные осколки из пасти вместе с накопившейся кровью. Его качало, подгибались лапы, и красная муть стояла везде, куда бы он ни смотрел, однако не собственная слабость заботила сейчас, и даже не поражение в схватке со светом; он чуял, что в его существе от удара коварного и жестокого противника произошло какое-то возгорание и теперь голову обжигала саднящая, сладковатая боль. Звереныш мучался и одновременно жаждал ее, ибо вдруг начал понимать, что она обязательно пройдет, как прошла та, родовая, и после испытанных страданий откроется мир, недоступный другим его сородичам.
Стоя на широко расставленных лапах, он гнул голову к полу, тяжело и редко дышал и словно погружался в красно-черную пучину, висящую перед взором. Цвет боли не изменялся, но на его фоне начала проноситься диковинная череда чувств, никак не связанных с образом жизни зверя, ибо он воспринимал мир, как ^еду обитания, и не более того: земля с лесами, полями и водоемами существовала лишь для того, чтобы на ней жить, охотиться и воспроизводить потомство. Ни один волк не вглядывался в суть иной жизни, и ощущал ее, лишь когда нарушалась целостность мира - не хватало корма, начинался мощный лесной или степной пожар или появлялся другой сильный хищник, непримиримый и вечный враг - человек, и борьба с ним грозила катастрофой.
Сейчас же, сквозь изматывающую боль он испытывал гнетущее состояние от замкнутого пространства, хотя еще недавно спокойно сидел в тесном бельевом ящике дивана; или внезапно тяготился тем, чего так жаждал - кромешной тьмой вокруг, и невыносимо хотел света, пусть не яркого, призрачного, как лунный…
Повинуясь такому желанию, волчонок доковылял до ямы, откуда тянуло свежим воздухом, и вслепую выбрался на улицу. Сразу же легче задышалось, боль отступила, потускнел красный туман, и проявились очертания предметов. Все было знакомо, привычно: огороженная сетчатым забором база, дома, дорожки, сосны и березы, но это уже воспринималось иначе: все обрело самостоятельную форму и существовало отдельно друг от друга, являя собой законченность и целостность. Знакомый мир, словно электрическая лампочка, взорвался, разбился на тысячи мелких частиц, невероятно усложнился, но в своем многообразии стал прекрасен. И при этом все волчье осталось с ним…
Потрясенный и придавленный этим миром, он выслушал все звуки - от шороха мышей до ночных птиц и человеческих голосов, и вместо того, чтобы удалиться от последних, как сделал бы это раньше, потрусил к реке.
Люди сидели и лежали возле костра и ничего далее, чем он освещал, не видели, поэтому он смело подошел к границе света и лег. Было совсем тихо, если не считать треска дров, далеких сигнальных воплей машины и заунывного крика дергача на другой стороне, так что негромкие голоса доносились отчетливо, и если раньше волчонок слышал в человеческой речи только яркие интонации, то сейчас начал различать отдельные слова и оттенки чувств.
Над сидящими у огня по-прежнему довлел страх. Все - мужчины и женщины, собравшись в плотную стаю, жались к костру, хотя многие страдали от жара, дыма и острого, болезненного неприятия друг друга. Так бывает, когда звери бегут от пожара, когда, забывшись от ужаса, сбиваются в одну лавину лисы и зайцы, волки и козы. Только в мире людей все было наоборот: они тянулись к огню, тщательно прятали искреннее и естественное чувство страха и подчеркивали взаимообразную неприязнь. Не окажись рядом очистительного пламени, в котором сгорали всякие излучаемые энергии, над этой стаей стоял бы бурый столб ненависти. Люди тут были каждый сам по себе, но все совершенно беззащитны перед непривычно глухим местом, темной, беззвездной ночью, перед открытым, незнакомым пространством, чужой средой обитания, которая воспринималась ими сейчас так же, как воспринимают ее травоядные, оказавшись на территории хищника.
Вслушиваясь в завораживающую речь, волчонок одновременно всматривался в каждого из стаи и начинал отличать одного человека от другого, видеть их цельность и понимать, что руки - это не отдельные существа, живущие самостоятельно. Наверное, он бы познал многое из жизни людей в ту ночь, однако это пристальное наблюдение за их поведением было внезапно прервано далеким одиночным выстрелом. И тотчас все вскочили, завертели головами, а там, откуда прилетел звучный хлопок, застучало часто и гулко, словно на волчьей облаве. В мгновение ока мужчины бросились к машинам, достали оружие и заспешили к воде, на катер; женщины не захотели оставаться у костра и скрылись в гостинице. Не прошло и минуты, как волчонок остался на берегу один, сделав еще одно, парадоксальное с точки зрения зверя, открытие…
Как только началась стрельба, у людей пропал страх.
Всадник взлетел на холм, ничуть не замедлив аллюра, помчался прямо в дубраву и еще миг - был бы выбит из седла низкими толстыми сучьями, однако невероятным образом спешился на полном скаку, точнее, оставил коня, как пилот подбитую машину, и мягко приземлился перед вотчинником и Ражным, идущим чуть позади.
Изумил не этот головоломный прыжок, а возраст Скифа: было ему далеко за сотню лет, значит, и имя он носил не то, что дали родители при рождении, другое - Ослаб. Если совершеннолетие наступало в сорок, то пора зрелости в сто двадцать, и лишь в этом случае начиналась иная жизнь, почему старые засадники уже не именовались араксами, а получали чин инока. Для того чтобы не вызывать повышенного интереса окружающих и скрыть возраст, с благословления старейшины меняли имена, местожительство и являлись миру в другой ипостаси. Все: дети, друзья, знакомые, привычки и привязанности, имя и родовая фамилия - оставалось в прошлой жизни. Если араксов часто называли по имени-отчеству, то иноков звали коротко и просто, как этого - Скиф…
Молодые араксы вольны были избирать на вече из своих рядов главу братства поединщиков, первого из первых - Пересвета, боярого мужа; иноки обладали привилегией назначать судного боярина, духовного старейшину - Ослаба, избираемого, как патриарха, пожизненно.
Они были давно знакомы с вотчинником, но ни тот, ни другой не выдали своих чувств, раскланялись по обряду, пожали руки, после чего инок свистнул, и его буланый, золотистый от заходящего солнца конь тотчас же вылетел из дубравы и затанцевал подле хозяина.
- Прими в дар, вотчинник! - Скиф снял с шеи лошади повод и подал Головану. - Прости, немного передержал. Третий год пошел жеребчику. Да ведь ждал, когда Пересвет сподобится да сыщет мне соперника. Все отбояривался, даже смеялся, мол, нет тебе равных среди всего Засадного Полка.
Говоря это, он даже не глянул в сторону Ражного. В его движениях, затаенной или невзрачной улыбке, повышенной возбудимости и многословии скрывались признаки старчества. И румянец на щеках тоже был не от здоровой молодой энергии. Инок хорохорился, пытался произвести впечатление на противника, и прыжок с лошади был исполнен только с этой целью.
Хозяин Урочища слушал, а сам не мог оторвать взгляда от танцующей перед ним лошади.
- Сколько мы не виделись, отец Николай? А поди, лет пять! Да… Кажется, в Белореченском Урочище встречались?
Упоминание об этом несколько сбило радость Голована. Он разнуздал коня, ослабил седельные подпруги.
- Пусть покормится… Травка еще зеленая.

Предыдущая страница 13 Следующая страница


Волчья хватка 14

- Давненько не бывал в твоей вотчине, - балагурил Скиф. - Пожалуй, лет пятьдесят, а? Ты не помнишь точно? Когда я на твоей клумбе Весну уложил? До войны или после?.. Постой-ка, да в тридцать девятом! Я же в тот год женился во второй раз, да… А вот уж недавно одиннадцатую жену взял.
Несмотря на проступающее старчество, инок был здоров и, при невысоком росте, имел квадратную, чисто борцовскую фигуру на мощных, столбообразных, но невероятно подвижных ногах. Однако при этом Ражный почувствовал, что сила Скифа кроется в чем-то ином, неуловимом, ускользающем пока от сознания.
- Ты так и живешь вдовцом? - продолжал он, тоже подтанцовывая от какого-то внутреннего нетерпения. - Да, я помню твою матушку, зашивала мне ухо. Весна же тогда мне чуть только ухо не оторвал!.. Прекрасная была женщина! Но ведь давно умерла, взял бы и женился?
- Нельзя мне во второй…
- Это почему еще?
- Я священник, Скиф. Даже пословица есть-последняя у попа жена…
- Ах, ты!.. Из головы вылетело! Мне все кажется, холостые люди - несчастливые. Вот придет зима, заметет тебя тут с головой - до весны не выйдешь из логова. Тоскливо станет, поговорить не с кем. А с женой, скажу я тебе, особенно с молоденькой, так и хочется, чтоб все дороги перемело, реки разлились, мосты сгорели…
- Я одиночества не боюсь, - смиренно и стойко ответил вотчинник. - А говорю с Богом…
- Постой, постой! - внезапно спохватился инок, на сей раз уже откровенно играя склеротика. - Зачем я сюда приехал? Ты не помнишь ли. Голован?
Тот лишь ухмыльнулся в бороду, коротко глянув на Ражного, дескать, полюбуйся, каков хитрец! Не слушай, что он тут мелет, все пустое, все, чтоб молодую доверчивую душу заболтать, а тело потом положить на лопатки…
Наконец, Скиф «заметил» своего соперника, раскинул руки, будто обнять хотел.
- Здравствуй, Ражный! Здравствуй, аракс!.. Как ты на отца похож! Нет, вернее будет, на деда! - однако же по правилам только руку пожал, по-старчески слабо и долго. - И хорошо долго жить, и плохо. С Ерофеем бывал на ристалище, более суток возились, кое-как одолел. Теперь вот с его внуком судьба сводит… Да по правде сказать, и не судьба! Поединок с тобой мне ведь не по Поруке достался - Пересвет назначил. Полтора года дома сидел, в Урочищах не бывал, так Ослабу жаловаться пришлось. Так-то… А Поручный твой соперник вон под камнем лежит. Да… Может, сразу и начнем, благословясь? Что нам время-то терять? С вечерней зари и до утренней?
Отказываться от предложения соперника-инока было неловко, но в тот миг Ражный вспомнил слова отца, сказанные однажды походя и невесть по какому случаю: «Никогда не допускай двух вещей: не спи и не начинай никакого нового дела на закате. Наше время - восход».
- Я бы не прочь, Скиф. - отозвался Ражный будто бы нехотя. - Да ты на дареном коне как ветер примчался, а я свой дар вотчиннику едва живой привез. Боюсь, сейчас к ветеринару везти придется.
- Начинайте, как принято, на утренней заре, - поддержал его вотчинник. - Успеете еще намять бока друг другу…
Инок недоуменно взглянул на Голована - его советы не входили в расчеты старого поединщика, избравшего тактику мгновенного ошеломляющего натиска и жесткого диктата. Он думал, что молодой араке сейчас хватит шапкой об землю и скажет - а давай! Тогда и вотчинник не удержит…
Но спросил совершенно о другом:
- Что это за дар такой, если на ладан дышит?
- Аракс мне волка подарил, - признался хозяин дубравы. - Но по пути сюда его подстрелили. В хлеву лежит…
- Волка? - инок глянул на своего противника с интересом и сразу переменился, вместо старчества выказывая жесткость. - Редкостный дар… Я сам вотчинник, много всяких приношений видывал, но чтоб живого волка - даже не слыхал… А можно посмотреть, отец Николай?
Наверняка за свою жизнь он перевидал диких зверей, и его ребячье любопытство сейчас было по другой причине - хотел по дару, как по плодам, судить о древе…
- Почему бы и не посмотреть? - обрадовался Голован. - Ради Бога! Я даров не таю, у меня тут все открыто!
Молчуну действительно было худо, лежал пластом, не касаясь раны, дышал, как загнанный. При появлении Ражного чуть приподнял голову и заскулил едва слышно - никого больше не замечал.
- К тебе льнет, - заметил инок. - Еще не понял, что хозяин теперь другой…
- У волков нет хозяев, - Ражный пощупал нос зверя - на удивление холодный. - Они живут с человеком только при условии, если принимают его как вожака стаи.
Скиф прикинулся старчески рассеянным, покряхтел в ответ на информацию и сказал определенно:
- Да… Плохи дела. Придется тебе, араке, ночку рядом с ним посидеть, пока кризис. Видишь, как тянется к тебе… Живая душа! Как ты считаешь, отец Николай, у зверей есть душа? Или нет?
- Господь вложит, так и в дереве душа будет, - уклонился от прямого ответа Голован, - А не вложит, так и в человеке ее не будет… Ты иди отдыхать, Ражный, теперь ведь я вожак стаи…
С сумерками инок окатился ведром холодной воды, растерся осокой и, обрядившись в штопаное холщовое рубище, расположился на голом полу в доме хозяина, подложив под голову скрученный в рулон широкий пояс поединщика. А Ражный взял у Голована кусок войлока, ушел под дуб Сновидений и лег там, укрывшись сухими листьями.
На заре он проснулся сам - накрапывал мелкий осенний дождик, небо затянуло, и лишь на востоке слабо пробивался дымчатый свет. Вид с холма открывался на несколько километров, и он знал, что огромное, сумеречное пространство сейчас пустынно, что нет на этих просторах ни одной живой души, однако то ли почудилось наяву, то ли это было продолжением сна или игрой воображения, но вместо лесов по обе стороны огромного поля он отчетливо увидел две стоящих друг против друга пеших рати: матово отсвечивали доспехи, поблескивали навершия копий, и тяжело развевались на сыром ветру намокшие, огрузшие стяги.
Видение было настолько реальным, что он мог разглядывать детали одежд и вооружения близко стоящих воинов: у одного поверх кольчуги кожаное оплечье с бляшками, у другого - стальные наручи, у третьего за поясом шестопер…
Пора было самому переодеваться в бойцовские одежды и выходить к ристалищу, а он стоял на опушке дубравы и смотрел на изготовившееся к битве воинство, пока серый рассвет не приподнял мглистое, дождевое небо и не осветил землю, обратив рати в леса с пиками елей и стягами ветвей плакучих берез.
И все-таки к ристалищу он пришел первым, и первым же коснулся его ладонями, стараясь не давить цветы. Нежный, чувствительный к погоде портулак не распускался и вряд ли теперь распустится: дождь усилился, и рубаха уже липла к плечам. Это считалось хорошей приметой - начинать схватку на влажной, окропленной земле…
Она и завязалась в тот же миг, причем внезапно и сразу яростно. Скиф, будто свирепый секач, вылетел из дубравы и, не давая время на проверку и испытание соперника, навязал стремительный, боксерский темп. Вероятно, старец долго разогревал себя перед этим и, набрав нужную температуру, как в паровозном котле, снялся с тормозов и вылетел на круг.
Надолго ли пару хватит?..
Боевая стойка у инока была странная, танцующая и открытая; он выкатывал грудь вперед, при этом держа руки по сторонам и чуть назад, словно подставлялся, мол, на, бей, и одновременно с этим наступал, приплясывая широко расставленными ногами. Он то вызывал таким образом нападение, и Ражный проводил серию ударов, то наносил их сам, причем не сильные, молотящие - так, словно работал с оглядкой на судью, дескать, считай!
Боксерский зачин не понравился Ражному, и он начал предлагать настоящий, кулачный, стал водить соперника по кругу, резко меняя направление. Скиф откликнулся своеобразно - заплясал, как медведь, закачался и, точно рассчитав момент, вдруг оказался с правого бока и нанес короткий, сильный удар.
Ражный посчитал это за случайность: не мог он знать уязвимого места! Даже если встречался с Колеватьш, который видел провал напротив печени - ни один араке никогда не выдаст тайн своего бывшего соперника.
Спас от стариковского кулака неожиданный волчок - полный оборот через левое плечо и ответный удар наугад, пришедшийся вскользь по горлу. Инок не увернулся, отскочил и резко, гулко выдохнул, словно выплюнул из гортани боль, и тут же опять разразился дробью пустых, лишь щекочущих ударов. Рукавицы у него были старые, сшитые из кабаньего панциря, но обмятые в доброй сотне поединков и не наносили вреда, не драли кожу и не пускали хоть и малую, но кровь, которая действует психологически. Ражный уже стал думать, что Скиф, наверное, много лет занимался боксом и заразился его кроличьей торопливостью и бестолковщиной, но тут внезапно разгадал замысел этой казалось бы бесполезной молотьбы.
Он не давал войти в состояние «полета нетопыря»! В Урочище, где Ражный весьма легко отрывался чувствами от земли и парил, с начала поединка он ни разу не мог глянуть на Скифа иным взором. Вчера он отвлекал бесконечной болтовней, сегодня - мельтешением кулаков перед носом. Вот об этой родовой, наследственной тайне Ражных он прекрасно знал, ибо когда-то боролся с дедом Ерофеем! И сейчас помнил об одном - не дать внуку воспользоваться шестым чувством и увидеть истинное состояние инока.
Он был опытный поединщик, но кулачник несильный - укладывал противника в третьей стадии, в сече, и хоть не принято верить каликам, но на сей раз не соврал сирый, когда рассказывал, как Скиф пахал Голованом ристалище в Белореченском Урочище. Да и сам отец Николай вчера это подтвердил и намекнул Ражному, чего следует опасаться, хотя как вотчинник не имел на то права. А значит, надо все время ломать его тактику, расстраивать замыслы, чтобы в зачине измотать максимально, выстоять в братании. Ну а в сече держись, инок! Если не знавал волчьей хватки - узнаешь!
Эх, если бы на несколько секунд взлететь и глянуть на него взором летучей мыши…
А инок, между тем плясал все азартнее и казалось, вот-вот вприсядку пустится. Защищаясь от его многочисленных мелких тычков, Ражный еще раз сделал левый волчок, однако кулак, словно камень из пращи, просвистел над головой противника, но сразу же последовал очень опасный правый.
Скиф его не ожидал - не ушел и, сам завертевшись от удара в висок, забурился лицом в клумбу. Однако, будто гимнаст, сделал воздушный кувырок и вновь был на ногах. Только желтоватые от седины волосы, охваченные кожаным главотяжцем, стали зелеными от цветочного ковра.
Противоядие он вырабатывал мгновенно, и теперь вертушки не годились. Отец всегда повторял, что в поединках с иноками нельзя более чем дважды повторять один и тот же прием, и то с разбежкой во времени. И бит будешь непременно, если не хватит багажа знаний, арсенала и хитрости.
Зелень на голове - пятно от ристалища, вдохновило Ражного. И хоть соперник в общей сложности лет двадцать провисел на Правиле и обладал способностью преодолевать земное тяготение, однако же коснулся ее и покрасил соком свои седины. Машинально прикрывая правый бок, он поводил Скифа по кругу, будто цыган пляшущего медведя, резко покачался перед ним на расстоянии прямого удара, последил за глазами и только сейчас обнаружил, что противник находится в неком особом состоянии, которое вызывалось танцем.
Он включился в определенный ритм обязательных движений, выученных до последнего штриха, и нет ни одного случайного выпада или удара. Скорее всего, существовал какой-то рисунок этого танца, известный только ему, и пока он оставался тайной, нельзя было ни свалить его, ни нанести ощутимого, шокирующего удара. Все эти качания, подергивания руками и ногами, притопывания и приседания чем-то отдаленно напоминали казачий спас, но лишь внешне, ибо движения повторялись в непредсказуемой последовательности. И плясал он самозабвенно, будто бы даже не заботясь о течении кулачного боя, всецело положившись только на технику, которая автоматически вывезет его из любого положения. Он пропустил удар в висок, однако при этом сработал защитный механизм - элемент танца, не позволивший ему упасть. А ведь казалось, сейчас обвалится мешком и хоть на мгновение, да ляжет на землю.
Он же лишь волосы вымарал…
В подтверждение своего открытия Ражный трижды попытался пробить его эту странную «открытую» защиту, и всякий раз кулак инока в кабаньей рукавице оказывался в нужном месте, или - легкий доворот тела, и удар улетал мимо.
Но поразительно! Отчего же дед Ерофей, сходившийся со Скифом на ристалище, ничего не сказал своему сыну о пляске? А тот в свою очередь ему, Вячеславу?!
Наверное, опыты соперника веселили старика, почудилось, он плясал и улыбался, как актер на сцене. Выходило, не он его, а инок выматывает Ражного, вводит в замешательство, заставляя искать способы и приемы противостоять столь редкому способу кулачного боя и не давая воспользоваться главным оружием - воспарить нетопырем и почувствовать энергетическую структуру противника.
Между тем, Скиф в очередной раз чуть изменил ритм, старчески попихал кулаками, словно притомившийся боксер, и внезапно еще раз пробил в правый бок. Тяжелый, каменный кулак угодил в локтевой сгиб, так что удар был косвенным, опосредованным, но и этого хватило, чтобы печень словно ножом прокололо.
Он знал уязвимое место…
Боль наконец-то взорвала состояние пытливого, статичного замешательства. Вначале он ощутил прилив ярости, однако благоразумно ушел в защиту и непроизвольно сам запрыгал по-боксерски. И на какое-то мгновение, совершенно случайно попал в ритм танца инока. Попытался считать, узнать, определить, что это за балет - ничего подобного! Вроде бы знакомо, нечто среднее между гопаком, русской пляской, однако тут и испанские мотивы, и восток, и Африка, и даже Кавказ!
Тем часом Скиф что-то почуял и пошел в атаку. Дождь смыл зеленое пятно с волос, мокрая рубаха облепила его мощный торс, и сам он будто помолодел лет на полета. Серии пустых молниеносных ударов изменились по темпу, и среди каждой теперь обязательно был один сильнейший, как бы отбивающий такт неизвестной музыки.
- Та-та, та-та, та-та, та! Та, та, та-та, та!
И по этим ударам, то и дело пропуская их, как по камертону, Ражный наконец попал в ритм и сам заплясал, практически точно копируя пляску инока. А тот еще не узрел этого, увлеченный охотой за правым боком, и спохватился, когда сам получил еще раз по горлу и следом справа - по челюсти.
Остальные части тела у Скифа попросту не пробивались и можно было стучать кулаками, как по бесчувственной груше. Он отпрянул, не прекращая танца, передернулся от внутренней судороги и снова выдохнул, выплюнул боль из себя. И будто лишь сейчас увидел пляшущего соперника, резко поменял ритм, стал злее, короче в движениях, однако Ражный, уже интуитивно угадывая рисунок танца, как песню подхватил, но пошел дальше, добавил силы и азарта. Защита инока вдруг рассеялась как дым, осыпалась пылью на мятые цветы ристалища. Он был опасен еще, ибо по-прежнему так и висел у правого бока, но теперь один за одним пропускал удары и все чаще хукал, исторгая боль.
Через полчаса такого боя, наконец-то боя на равных, инок должен был бы вымотаться, поскольку Ражный не давал ему опомниться и теперь полностью владел инициативой. Он ждал, когда старец сдернет рукавицы и бросит их под ноги противнику, тем самым признавая себя побежденным в кулачном зачине (но не в поединке!), дабы сохранить силы для братания и сечи.
Время шло, удары Ражного становились точнее, и каждый почти был вальным, но Скиф стоял на ногах и более кульбитов не делал! Устоял даже после того как Ражный вплел в «чужой» танец свое коленце - еще раз повторил левого волчка и угодил иноку чуть ниже уха.
Вообще-то от такого попадания свалился бы всякий. Волчок был его собственным защитным изобретением, чтобы вывести уязвимое место из-под удара. И лишь впоследствии Ражный раскусил, что мгновенный сверхскоростной оборот с последующим, правда, слепым ударом (глаз не успевает отслеживать движение) может стать оружием нападения, ибо центробежная сила при этом вливается в кулак и удар получается хлесткий, как щелчок пастушьего бича. И противник практически не видит этого вращения и не ведает, откуда сейчас прилетит.
Инок же устоял!
Он был насыщен какой-то особой, неиссякаемой энергией. Такую не получишь от самой изощренной пищи. Она не дается за счет «чародейства» с землей, деревьями, водой, огнем и звездами, ибо получаемая от всего этого энергия - тонкая и относится к области чувственных, духовных. Ее даже не обрести на Правиле: там достигается состояние, способное длиться считанные секунды, очень сходное по природе с оргазмом, и воспользоваться этим приемом можно лишь в самой критической ситуации, о чем знают все засадники.
Состояние Правила или, как это называют индийские араксы, состояние Париништы, незаменимо, когда нужно дожать, додавить соперника, когда до победы остается так мало, а силы на исходе, особенно если схватка длится вторые или третьи сутки.
И это была еще одна загадка Скифа - источник его силы и выдержки. Маленькие, пугливые люди назвали бы ее сатанинской, но увы, в человеке все только от Бога и от самого человека, и если поискать, присмотреться, заглянуть вглубь, непременно найдется природа такой силы и будет она обязательно божественной, коль скоро создан человек по образу и подобию. Иное дело, высвободить ее, научиться пользоваться дано не каждому, поскольку эта сила и есть талант.
В ненастье солнечные часы не работали, и портулак, побитый, изжеванный ногами, так и не распустился в тот день, хотя дождь порой прекращался и холодный север приятно обдувал спины. У каждого аракса, тем более у иноков, были свои внутренние часы, отбивающие время с точностью до минуты, и оба они знали, что период кулачного зачина кончился, однако никто не решался сказать об этом. Ражный, словно каменотес, стремился как можно больше отсечь от этой глыбы, чтоб потом, в братании, было полегче, и орудовал кулаками уже со вкусом, нанося выверенные, точечные удары. Случись такой бой на ринге, судья бы давно остановил поединок ввиду явного преимущества.
Скиф же молчал по той причине, что не хотел сдаваться, ибо сними он первым рукавицы, противник может посчитать себя победителем в зачине. По-прежнему танцуя по ристалищу, он то и дело менял ритмы, отчаянно защищался и показывал Ражному потрясающее умение держать удар и бросаться в атаки, на ходу выплевывая боль. Поэтому, несмотря на преимущество, все-таки продолжался бой, а не избиение старика.
Между тем в очередной перерыв дождя вдруг сильно потемнело, и внезапно на дубраву обрушился снежный заряд. В мгновение ока цветной ковер стал белым, и Ражный стал белым, словно вдруг выседел; только инок никак не изменился…
Снег унялся так же, как и начался, будто занавес подняли. И на несколько минут проглянувшее солнце наконец-то уронило тень от часового столба на ристалище.
Кулачный зачин съел чуть ли не половину времени братания!
Ражный сдернул рукавицы, поправил пояс, раздергал рубаху и уже был готов к следующему этапу, но увидел, точнее, почувствовал, что Скиф жаждет хотя бы минутной передышки. Он не спеша стянул размокшую сыромятину с рук, зачерпнул снега, умыл лицо, вроде бы благодушно воззрился на солнце, да сказал язвительно, будто боль отхаркивал:
- Неплохо пляшешь… А польку-бабочку умеешь?.. Ничего, добрый ученик, на ходу подметки режешь… Только широко не шагай, штаны порвешь.
Метнул снежок в Ражного, пригнулся, выставив руку стальным крюком, и пошел брататься…

Внимание Ражного в тот миг отвлекло какое-то движение, выхваченное краем глаза в белой дубраве.
Он встал в стойку и все-таки на миг отвел взгляд от соперника.
Из-за ближнего к ристалищу дуба с изуродованной кроной, сторожко вскинув уши, смотрел Молчун…
Спешившиеся братья Трапезниковы подошли, вежливо, с достоинством поздоровались, и Ражный по глазам их понял - хотят сказать что-то важное, но чужак мешает: Поджаров так и стриг глазами, ожидая подвоха. Пришлось отвести Максов подальше в сторону…
С тех пор, как навел на них страху в Урочище, больше не видел. Сами ездить перестали, а наведаться в Зеленый Берег с пустыми руками неловко…
- Мы человека ищем, - сообщил старший. - Сегодня утром все на покосе были, Фелиция домовничала. Пришел, забрал ружье, еду и кое-какую одежду, Сестру сильно напугал.
- Два дня вокруг Красного Берега бродил, высматривал, - добавил младший. - Два дня по ночам собаки лаяли, мы думали, зверь ходит…
- Фелиция прибежала вся зареванная… Настращал еще девчонку!
- Мол, если скажешь своим - приду, возьму заложницей, и вы все на меня работать будете. Или опозорю - никто замуж не возьмет.
Шестнадцатилетняя Фелиция в этом мужественном и несгибаемом семействе была самой странной, однако же и естественной; в ней еще в раннем детстве проснулся необычный и необъяснимый талант. И если картины отца еще можно было назвать самодеятельностью и при этом все-таки живописью, то творчеству двенадцатилетней девочки вообще не было названия.
Сначала она рисовала угольком на березах, потом цветными карандашами, а в последнее время - художественными мелками (отец из города привез), но по-прежнему не на бумаге или картоне - только на белых от корня березах, которых вокруг Красного Берега были целые рощи. И только орнаменты.
Впервые увидев расписные деревья, Ражный ощутил знобящий холодок и сильное волнение, будто прикасался к чему-то неведомому и запредельному. Рисунки по бересте были настолько естественны и органичны, что чудилось, выросли вместе с деревом, проявились из его толщи, как внутренняя суть. Вначале ему и в голову не пришло отнести это к творению рук человеческих, и потому он содрал их с берез, принес бересту на базу и заключил в рамки. И только здесь, в новом, «оформленном» состоянии узрел природу росписи, отчего зазнобило еще больше: растительные и животные орнаменты были потрясающей сложности, гармонии и красоты. Решетка Летнего сада - детские каракули по сравнению с этой удивительной вязью, но самое главное, Ражному показалось, что он «читает» эти орнаменты, и оттого буря стихийных, неосознанных чувств охватывает морозом по коже.
И долго бы не знал, кто их пишет, если бы однажды на базу не заехал старший Трапезников. Увидел художества в рамках, вскинул на президента клуба недовольный взгляд.
- Это ты зря сделал. Больше не сдирай берест. Но орнаменты смывал дождь, чем бы ни были нарисованы - углем, мелком и даже карандашами!
Тогда Ражный впервые и услышал о Фелиции, а спустя некоторое время увидел ее - серенькую, невзрачную девочку-подростка, полную копию своей матери - тихой и вечно смущенной женщины.
- Она не испугалась и все рассказала, - продолжал старший Макс. - Мы сразу же поехали искать этого человека. Но видно, давно в лесу живет, следы прячет…
- Мы его однажды видели. И сдается, не человек он - оборотень в волчьей шкуре.
- Да ладно тебе, молчи! - прервал старший. - Оборотней не бывает! Бандюга, да и все.
- Где же видели? - вступил Ражный, понимая, что речь пошла о нем.
- В дубраве и видели, возле лога… Знаете? - с интересом заговорил младший. - Ехали вечером со смол-завода, а он… В общем, лошадей напугал. На вас сильно походит, дядя Слава.
- На меня? Так, может, это я и был? - засмеялся.
- Нет, бандюга был, - встрял старший. - Волчью шкуру на себя надел, чтоб коней напугать. Ну, кони и понесли…
- А сейчас недавно стрелял, - поддержал брата младший. - Вы слышали стрельбу?
- Думаете, он стрелял? - засомневался Ражный.
- Он. Мы голос своего ружья знаем.
- Вроде бы стреляли из самозарядного карабина?
- Нет, из дробового, из нашего. В прошлом году отец купил фермерское ружье «сайга», не для охоты - для самообороны, восьмизарядное, тридцать второго калибра.
- Я знаю этого человека, - уверенно заявил Ражный. - Год у меня на базе жил, от кого-то скрывался. Мы его звали Кудеяр.
Братья переглянулись, словно посоветовались, и старший сказал:
- Который у вас жил, знаем. С большой бородой. Сестра сказала, у этого борода совсем маленькая.
- Я его побрил, перед тем как отпустить, - признался он.
- Зря отпустили, пакостит, - чуть ли не в голос сказали братья.
- Что-то вас давно не видно было. - Ражный уводил разговор к встрече «оборотня» в дубраве, желая проверить, что еще известно вездесущим наездникам.
- А вон Макс разбился, - младший кивнул на старшего. - В седле не удержался и ключицу сломал.
- Меня сучком сбило, когда лошади понесли, - оправдался тот. - Так бы я не упал… Но уже все! И спицу вынули!
Помахал рукой, продемонстрировал, подспудно доказывая, что здоров и годен для службы в армии: через полтора месяца начинался осенний призыв…
- Что же ты в седле сидеть не научился? Старший устыдился, покраснел и отвел глаза.
- Не совсем еще научился… Да ведь лошади понесли, бандюга напугал.
- Он там землю зачем-то вспахал, - добавил младший. - В дубраве.
- Землю вспахал я, - признался Ражный. - И овес посеял, для кабанов.
Братья еще раз переглянулись - что-то не вязалось в их выводах, а он вдруг жестко и определенно решил во что бы то ни стало отправить парней в армию: слишком много стали видеть, и как следовало ожидать, их интерес притянулся к Урочищу и еще долго будет подогревать воображение. А в армии за два года, если все не забудется, то останется в памяти как юношеские фантазии. Тем более, роща теперь «расконсервирована», и схватки будут довольно часто, может, до двух раз в году.
На ристалище он действительно посеял овес, в ту же ночь после поединка - еще отец так заметал следы…
- Дядя Слава, а почему раньше эту дубраву называли Ражное Урочище? - вдруг безвинно спросил младший.
- Ражный - значит, красивый, - пожал плечами он. - Только и всего. Красивое урочище…
- Значит, и твоя фамилия - Красивый? Юные краеведы искали какие-то доказательства, особенно старался более романтичный младший - это он опознал тогда его в роще…
На самом деле его фамилия происходила от способности входить в раж - в совокупленное состояние полета нетопыря и волчьей прыти.
- Фамилий не выбирают, - озабоченно вздохнул Ражный. - Ребята, у меня один гость потерялся, из отдыхающих…
- Мы знаем. Встретится - выведем, - твердо обещал младший, а старший спросил шепотом:
- С Кудеяром-то что делать? Уйдем в армию - будет тут пакостить… Может, вам вернуть?
- Верните мне, - согласился он. - Я его больше не отпущу. А увидите Героя - отберите у него ружье.
Братья вытаращили глаза, зная, что Витюлю в лес палкой не выгнать, тем более с ружьем: за несколько лет жизни среди охотничьей братвы он кроме Кудеяра и малой птахи не подстрелил, а одностволку держал в каморке лишь для охраны и обороны базы.
- Мы его уже видели, - вдруг брякнул младший и посмотрел на старшего. - Полчаса назад. Еще спросили, куда это он… А он говорит, Сергеич послал человека искать, гость потерялся…
- Еще посмеялись, - добавил старший. - Герой говорит, этот гость жрет гнилой сыр и тухлую рыбу. Так мы его отправили на волчью приваду. На лесовозном усу коровья туша лежит, вонища за километр…
- Я его никуда не посылал, признался Ражный. - Сам ушел… Давайте за ним, ребята! В первую очередь!
Им не нужно было повторять дважды. Братья с места бросили коней в легкий галоп, смело спустились под крутой берег и, держа ружья над головами, поплыли на другую сторону рядом с конями. Ражный в тот миг еще раз поклялся себе, что как только развяжется с «Горгоной», немедленно поедет и похлопочет перед военкомом.
Поджаров стриг теперь глазами ночные сумерки над рекой и слушал плеск воды; он чувствовал силу за этими парнями и опасался ее.
Трапезниковы переплыли реку и еще в воде оказались уже в седлах, так что на берег вылетели все тем же галопом и тут же пропали в подлеске.
- Кто эти люди? - настороженно спросил Поджаров.
- Наши люди, - выразительно сказал Ражный, направляясь к лодке. - Поехали на базу!
- Ты не ответил, Вячеслав Сергеевич, - напомнил тот. - Мы никуда отсюда не поедем, пока я не услышу вразумительного ответа. Предлагаю тебе честное партнерство или деловое сотрудничество - как хочешь. Я раскрыл тебя, Ражный. Не знаю ваших правил, но полагаю, тебя свои по головке не погладят за такой прокол. И я не отцеплюсь… Ты мне объясняешь, что такое голод! Да я вечно голоден! С самого рождения!.. Не буду рвать из тебя куски, ими не наешься - насмерть повисну, такой волчьей хваткой возьму и держать буду, пока не рухнешь. Пока не станешь моей добычей, весь целиком, с потрохами.
- В самом деле голодный… А твоя свора» - он кивнул на другой берег, куда ушла «Горгона», - тоже вцепится? Вся сразу?
- Говорю же, это шушера! Они не при делах. Считай, это мое прикрытие.
- И Каймак?
- Когда-то мы вместе с ним начинали. Еще в зоне; - финансовый директор почуял, что начинает продавливать соперника, и пошел на откровенность. - К спорту он отношения не имел, но был генератором идей… Потом увлекся… житейскими прелестями, как бывший политзаключенный, занялся правами человека. В общем, сам видишь, теперь полный идиот. Кто вкусил власти, тот ничего другого уже жрать не будет.
- Где же сейчас этот японец? - внезапно спросил Ражный.
Финансист пожал плечами.
- Исчез… Говорили, будто у нас в России и при странных обстоятельствах. Но дело не в нем, Вячеслав Сергеевич… Мы не уедем отсюда до тех пор, пока не сговоримся.
- Я думаю, зачем так много продуктов завезли? - усмехнулся он.
- Итак, ты - член тайного ордена? Или как это у вас называется?
- Добро, ну а если мы сговоримся… Что ты станешь делать? Что предлагает твой генератор идей?
- Он уже ничего не предлагает. И вообще, при делах в конечном итоге должны остаться мы с тобой, без третьего лица.
- А что хочешь ты?
Поджаров не спешил, вероятно, будучи уверенным, что додавливает соперника, и теперь опасался сделать ошибку.
- Еще раз подчеркиваю: побуждения чисто патриотические, - уточнил он. - Понимаешь, меня всегда возмущало… Нет, точнее, бесило нашествие Востока. Имею в виду восточные единоборства. Создали моду, кич, и все ведь на пустом месте. У меня было время покопаться в этих вопросах… Все эти узкоглазые виды для легковесных, малорослых людей. Трудно представить себе, как Илья Муромец будет визжать, прыгать и бить пятками, когда у него есть руки… Да, у меня имеется сверхзадача. Я хочу внедрить и утвердить в мире русский… или правильнее, скифский стиль борьбы. Стиль для могучего, большого человека. Ты посмотри, как психология мелкого, маленького человека разъедает наше сознание? Мы и в жизни становимся каратистами, людьми с восточной психологией: нанести предательский, запрещенный удар, внезапно оказаться за его спиной, врезать по жизненно важным органам, сделать человека уродом, разорвать ему сердце или печень… Да еще сожрать ее, горячую и сырую! А где же благородство? Где бой за счет силы духа и тела?..
Он вдруг замолчал, сам почуяв, что понесло в теорию и краснобайство; обстановка же требовала конкретики, но финансист понимал ее по-своему.
Ражный и сам ненавидел маленьких людей. Он любил волков, хотя как охотник сражался и с ними. И внутренне противился таким поединкам, а более всего отношению к этому зверю в миру, особенно когда волка унижали до уровня дегенерата, одновременно поднимая травоядную тварь - зайца - на высоту благородства и справедливости.
Заячьего благородства и заячьей справедливости.
Но природа имела свои законы, несхожие с представлениями современного человечества, и продолжала по ним жить. И хитрому дрый заяц никогда не мог заменить волчьего явления силы, мужества и презрения к бренной, травоядной жизни. Лишь обнищавшие духом люди были способны из страха и собственной неполноценности возвысить трусость и примитивный разум.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Мне хотелось бы работать с тобой вместе над этим проектом, так сказать, на условиях равноправия и осознания цели, - сделав паузу, продолжал финансовый директор. - Хочу, чтобы ты сотрудничал не потому, что я раскрыл тебя, припер к стенке…
- А ты меня раскрыл?
Поджаров многозначительно усмехнулся, но сказал с ленцой:
- Могу рассказать все о твоей жизни. Допустим, за последние пять лет. По минутам расписать, где был, с кем встречался, о чем говорили. А твой поединок… Первый поединок, с генералом Колеватым, отснят на видеопленку. С начала и до конца.
И как доказательство, небрежно выдернул из бумажника два четких снимка: на одном момент из кулачного зачина, на другом - поверженный в сече Колеватый…
- Любопытно, - внутренне холодея, промолвил Ражный. - Не знал…
- Что ты не знал? Что снимают?
- Нет… Что Колеватый - генерал.
- Служит начальником боевой подготовки военного округа.
- И должность хорошая…
- Это весьма дорогостоящий проект, - выждав примирительную паузу, продолжал финансист. - Но мы готовы вкладывать деньги. И они есть…
- Кто это - мы?
- Мы с Каймаком. Все окупится в течение нескольких лет и станет приносить… Сверхприбыль, это сказано мягко. Ты представляешь, какие возможности открываются, если сейчас, в век совершенно бесплатной рекламы, когда пропагандируется борьба, насилие, индивидуальность, суперменство… И вдруг выдать совершенно новый, неведомый стиль для европейского человека, для крупного, сильного человека?
- Это ясно, - прервал Ражный. - Давай дальше. Поджаров послушал тишину, бросил горсть сырой травы в дымокур.
- На основе… твоих знаний и твоей принадлежности к ордену мы создадим тайные школы, по всей стране. Это я беру на себя. Чтобы не выдавать природу знаний перед учениками, сошлемся на какие-нибудь недавно найденные древнерусские рукописи, повяжем их условностями, клятвами, системой наказаний вплоть до смерти… Здесь тебе легче ориентироваться, так что это прикрытие возьмешь на себя. К примеру, назовем наш стиль борьбы - «Русский Раж» или что-то в этом роде… И когда подготовим армию борцов, выпустим ее на волю. Мы уделаем одновременно всех:
Восток с его попрыгушками, американцев, у которых за душой ничего, если не считать Голливуд с его хренатенью. Но тайные нити знаний мы будем держать в своих руках. Без нашего ведома, без нашего наставника не должно возникнуть ни одной школы. Это тоже возьму на себя… Короче, я предлагаю создать Империю нового вида борьбы, с абсолютной монополией.

- Заманчивая идея, - задумчиво проговорил Ражный.
- А ты говоришь - у тебя бизнес!
- У меня есть время на размышления? Предложение, прямо скажем. Неожиданное…
- Хочешь проконсультироваться со своим орденом? Вот этого делать не нужно.
- Я хочу подумать над предложением.
- Сколько тебе потребуется? Сутки?
- Месяц.
- Слишком большая роскошь, - отрезал Поджаров. - Хватит суток. Впрочем, и несколько часов, чтобы переварить информацию. Итак, ответ завтра утром.
- Все это время твоя компания будет здесь… отдыхать? Со стрельбой и девочками?
- Если нужна тишина для раздумий, я увезу их, - пообещал он.
- И оставишь без надзора?
Финансист улыбнулся.
- Не оставлю… К слову, о девочках. Эту, с лентой на шее, между прочим, привезли для тебя, а не для шефа. Насколько мне известно, ты нынче вступил в совершеннолетие и теперь можешь жениться. Она же тебе понравилась, верно?
- Неплохая девочка…
- Да, Вячеслав Сергеевич! Сколько же тогда живут члены… вашего ордена, если только совершеннолетие наступает в сорок?
- Ну, лет сто пятьдесят - двести. Поэтому и для размышлений мне мало времени до утра.
- Придется поторопиться. Я тоже хочу жить лет двести.
- А не надоест? - на той стороне застучали далекие очереди, причем враз, густо и ошалело. Это уже не походило на программные пострелушки - на кого-то нарвались…
Финансист тоже послушал, но ничуть не встревожился.
- Первым твоим учеником буду я, - заявил он. - И завтра же приступим.
- Пусть так… Но сейчас больше об этом ни слова.
Нарваться служители «Горгоны» могли только на братьев Трапезниковых, и потому Ражный не ждал ответных ружейных выстрелов, их не могло и быть, хотя пальба длилась минуты четыре: Максы не стали бы отвечать на автоматный огонь, посчитав, что стреляет милиция, ибо в их сознании еще не укладывалось, как это люди, не состоящие на службе Отечеству, могут иметь и спокойно разъезжать с боевым оружием. Скорее, тихо бы исчезли, растворились в ночном лесу, и никакой розыск их не обнаружит.
И это был не Кудеяр. Образованный и одичавший бандит, владея теперь полуавтоматическим дробовиком, непременно бы стал отстреливаться, ибо чем-то был похож на парней из «Горгоны».
- Поехали на базу! - вдруг предложил финансист. - Сейчас выпьем по рюмочке, возьмем по телочке, чтоб массаж сделали… Скоро три часа утра!
По пути на базу Ражному сквозь вой мотора снова послышалась стрельба. Он заглушил двигатель, несколько минут выслушивал молчаливый, предутренний лес, однако в пространстве назревающего света наконец-то установилась тишина.
На берегу у накрытых столов все еще горел костер и егеря-официанты, собравшись в кружок и, верно, отчаявшись уже попотчевать гостей, напотчевались сами и теперь делали вид, что трезвы и при исполнении. За их спинами, на стоянке, верещала автомобильная сигнализация и мигали подфарники; остальные машины черным строем стояли у кромки берега.
Финансовому директору вмиг стало не до выпивки и «телок».
- Моя сигналит! - всполошился и побежал он, на ходу отыскивая ключи.
Что-то важное у него было в машине, возможно, все свое носил с собой, и кассета с видеозаписью поединка с Колеватым находилась там же…
Подвыпивший старший егерь стоял перед президентом с видом трезвейшего человека.
- Где сейчас обитает Кудеяр, не знаешь? - спокойно спросил Ражный.
- По всем признакам, на старом смолзаводе, - уверенно заявил Карпенко. - По крайней мере, ночевал не раз в печах…
Брошенный смолзавод был далековато и от Красного Берега, и от места, где слышалась стрельба. И все равно надо было бы проверить…
- Возьми Агошкова, тот вроде еще на ногах стоит, и галопом, - велел Ражный. - Пока идете - протрезвитесь. Если Кудеяр там, вяжи его и ко мне. Да смотри, он вооружился…
- А если он…
- Только живым! И здоровым!
- Понял!
- И еще… Встретится Герой, отберите у дурака ружье.
Ражный открыл «шайбу» - полная темнота, а точно помнил, что оставлял свет. И выключатель был в рабочем состоянии…
- Молчун? Ты где? - он зажег спичку и увидел волчонка, точнее, его глаза и ощутил озноб, как от рисунков Фелиции на березах.
- Что это с тобой? - спросил от порога. - И почему здесь не горит свет?
Молчун, как положено, молчал, смотрел, лежа на шкуре и положив морду на вытянутые передние лапы, словно бы говоря при этом, дескать, извини, так получилось…
Под лампочкой лежала груда полурассыпанных мешков с фуражом. Он зажег еще одну спичку, подошел и осмотрел лампочку - из патрона торчал стеклянный сердечник с остатками спирали, а чуть в стороне валялись осколки стекла, запачканные кровью.
- Зачем ты это сделал? - спросил Ражный и склонился к волчонку.
Тот приоткрыл пасть и издал короткий, гортанный звук, напоминающий скрип дерева в ветреную погоду, будто силился что-то сказать…
Спичка догорела, Ражный вышел назад спиной и запер двери.
И только вернулся к костру, где ожидал его финансист, как увидел Каймака, идущего странной, прыгающей походкой. Кажется, его ограбили, по крайней мере, раздели, ибо шел он в плавках и больших калошах на босу ногу, однако при этом блаженная, благодушная улыбка блуждала на его лице, измазанном давлеными комарами.
- Полюбуйся на него! - зло проворчал финансист, тотчас же оказавшись рядом. - Компаньон… Мать его!.. Не голова бы, не, деньги и не зарубежные связи - ей-богу, утопил бы сам!

10

И у второго поединка неожиданно оказался свидетель!
Только если в первом оглашенный с видеокамерой снимал по-шпионски, затаясь где-то на дереве, то Молчун не таился, просто стоял и созерцал, как сражаются люди. Впрочем, и оглашенным он не был, поскольку вел свой род от волков - вечных поединщиков в борьбе за жизнь.
Его звериный взор не мешал и не отвлекал - напротив, даже вдохновлял: хоть волк и принесен был в дар, но, преодолевая боль раны, сбежал от Голована и пришел на ристалище сопереживать вожаку…
Чаще всего схватку созерцали только птицы - черные вороны, слетавшиеся в дубраву в ожидании поживы. И лишь единственный раз в три года совершалась Ярмарка - своеобразные олимпийские игры, когда сильнейший засадник, не знающий поражений, вызывал на поединок Пересвета на Боярское ристалище. Засвидетельствовать этот бой собирались многие араксы и все иноки без исключения. Зрители приходили к ристалищу заранее, искали потаенное место, обычно забирались в кроны дубов и, никак не выдавая себя, наблюдали за схваткой.
И еще в одном случае - во время Судного Пира, если Ослаб приговаривал к поединку и объявлял его зримым…
Волк сейчас был благодарным зрителем…
Еще только взявши друг друга в объятья, Ражный впервые почувствовал мощь плоти Скифа, тугое, напористое биение крови и тепло… нет, жар, исходящий от тела. Было полное ощущение, не человека обнял - коня! И не зря эту стадию поединка называли братанием: яростный, беспощадный противник в кулачном бою на самом деле вдруг стал близким и в какой-то степени родным, но так, как в детстве бывает родным отцовский конь, на спину которого ты вскочил и помчался без узды и седла, всем телом прильнув к существу более выносливому и сильному.
Он знал, что это происходит за счет взаимного обмена энергией при прямом контакте и ждал лишь момента, когда он начнется. Скиф так и не дал возможности воспарить летучей мышью в течение всего зачина, и теперь, в братании, этого и не требовалось, поскольку Ражный «увидел» соперника телом.
И в первый миг был восхищен его силой, опять же как в детстве восхищаешься мощью коня. Тогда же у него мелькнула мысль об историчности этого поединка. Ражному невероятно повезло, и он сейчас борется с одним из сильнейших, если не самым сильным человеком планеты, и о схватке с ним будет что рассказать сыну и внукам.
Но подобные чувства мелькнули в сознании искрами, между прочим, ибо полыхал уже иной высокий огонь страсти, ни с чем не сравнимый и всепоглощающий. Скиф и в братании делал попытки танцевать, вернее, водить соперника, как кавалер водит барышню, - не зря намекал про польку-бабочку! Пояс у него был сделан тоже из кабаньего панциря, толстый и жесткий, он едва захватывался рукой и почти не сгибался, чтоб сомкнуть пальцы. Снег на цветах хоть и стремительно таял, а все-таки сильно мешал, скользил под ногами, не давал упереться в землю, и пока Ражный осваивал особенности ристалища, инок потаскал его по центру круга. И наконец, утвердившись на земле, врыв ее скрюченными пальцами ног, Ражный сделал попытку провести свой родовой прием - зажать шею противника и обвиснуть на нем, поджидая момента, когда уставший держать его вес соперник сделает ошибку и приблизит ногу для захвата. Короткими, молниеносными движениями он стиснул инока, вжал его лоб в свое плечо, но тут понял - замысел не удастся из-за роста Скифа! Он был ниже на голову, и чтобы повиснуть на его шее, нужно или встать почти на колени, или слишком далеко от противника упереться ногами, а он немедленно использует такое положение: опасно перемещать вперед центр тяжести.
Инок активно сопротивлялся ему, но одновременно как бы наблюдал с интересом, словно сказать хотел:
- Ну-ка, ну-ка!.. Что это ты изобразить вздумал?
Его железный кулак, зажавший пояс Ражного, находился сейчас как раз напротив старой раны, хотя ему Удобнее бы было взяться за ремень ближе к позвоночнику. От такой близости руки противника к неприкрытому уязвимому месту на правом боку начинался не испытанный раньше болезненный озноб. И преодолевая его, Ражный резко повел бедро вперед, словно намеревался бросить с холки, и обманул Скифа; тот предусмотрительно шире расставил ноги и пополз рукой, жуя пальцами пояс, к спине.
Положение все равно оставалось опасным, больше потому, что фокусировало внимание и все время преследовала мысль-приказ - ни за что не выпускать инока из братских объятий, не давать ему переходить в кулачный бой, дабы не смог нанести удара в правый бок, а в момент расцепления у него будет такая возможность!
Он же пытался разъять руки и разбежаться на некоторое время: так обычно поступали засадники, как бы по взаимному согласию, чтобы размять затекшие от напряжения мышцы и изменить положение, которое обоим уже поднадоело. Он предлагал это Ражному, делал движения-знаки, но тот лишь плотнее стискивал шею соперника, в то же время понимая, что долго так его не удержать, как не удержать уросливого, своевольного коня. Инок пока не принимал никаких определенных действий, кроме противления захвату или броску, изучал противника, отдавая ему инициативу, проверял, на что он способен. Всякий араке до Свадебного Пира имеет возможность бороться только с отцом, дедом или тем поединщиком, кому отдан в учение (спортивная борьба на коврах и рингах не в счет, ибо имеет иную, искусственную природу и судится третьим лицом), и пока не выйдет на земляной ковер с настоящим соперником, никогда до конца не отточит и не прочувствует того, чему его научили. Советы и наставления обычно помогают слабо, как любая теория, и реальный опыт приходит, когда молодой араке нахлещется мордой об лавку.
Ражный десятки раз в братании не укладывал, но передавливал отца, поскольку изучил его с детства, заранее знал даже намек на последующее движение и отлично чувствовал энергию. Бывалые, опытные засадники не могли это проделывать с отцом, и многих он победил в братании, а сын мог! Скиф за свою жизнь боролся так много и с такими разными араксами, что наверняка знал весь основной набор способов поведения противника и его арсеналы. Но лишь основной набор, ибо каждый последующий соперник независимо от возраста и опыта непременно вносил свою индивидуальность, и она, помноженная на родовые традиции, могла выглядеть самостоятельно и оригинально.
Видимо, почерк Ражного казался иноку незнакомым, а чего бы иначе он битых два часа, тая свою лошадиную мощь, не предпринимал решительных ответных действий? Если не считать, что время от времени стремился расцепить объятья?
Или опыт кулачного зачина отрезвил, сделал осторожнее? Насторожило умение Ражного все схватывать на лету?
И только он так подумал, через несколько секунд Скиф начал клонить голову вниз, выворачивать ее из объятий и постепенно переводить под нижнюю челюсть - рост ему позволял без напряжения прильнуть к груди. Остановить это оказалось невозможным, спина инока взбугрилась под мокрой рубахой, натянула холстинную ткань и вдруг от нее повалил пар. Ражный интуитивно сжал его пояс, наконец-то согнул в трубку и сцепил пальцы. Теперь тому было не вырваться, даже если шея полностью выскользнет из-под руки - останется на короткой привязи и не сможет нанести удара по правому боку.
Буквально через минуту рубаха на нем высохла. Скиф пока только разогревался, раскочегаривал свой неведомый внутренний энергетический котел, и делал это довольно медленно и не в состоянии Правила. Правое плечо его стало подниматься вверх, и тут, расползаясь, затрещала крепкая холстина на спине, захваченная и прижатая к шее рукой Ражного. Еще через минуту он поднял плечо так, как хотел, и в прорехе, перечеркнувшей наискось могучий позвоночный столб, показалась рубчатая, исполосованная глубокими шрамами кожа.
Он изготовился, принял нужное ему положение, и помешать этому было так же невозможно, как усмирить движение шатунов паровой машины. Под контролем Ражного остался лишь его пояс, насмерть замкнутый в кулак. Казалось, он готовится вырваться из объятий и с близкого расстояния нанести удар, возможно, головой в подбородок - предугадать его действия было нельзя: эта ложная открытость, как в кулачном зачине, сбивала с толку. Оставалось сковывать его движения и следить за развитием событий, дабы пресечь неожиданное.
Да видно, не затем он так долго жил и много боролся, чтобы вчерашний пирующий поединщик раскусил его замыслы!
Скиф не ударил и не вырывался - стал жать Ражного, сдавливать шею сгибом руки, а головой упирать в подбородок - так, словно хотел оторвать голову, отщелкнуть ее, как отщелкивают большим пальцем головку цветка. И все это постепенно, с нарастающим усилием, но ощутимо с каждой минутой.
Ражный знал подобный жим, правда, сейчас почти забытый, редко применяемый: именно от него и пошло название периода, и это о нем араксы говорили - примучить в братских объятиях. Основополагающий прием требовал невероятной выносливости и огромного запаса энергии, однако еще во времена деда по этой причине им стали пренебрегать. Если в течение часа таким способом не задавить, не парализовать соперника, не довести его до состояния, когда он прохрипит слово «довольно» - у самого иссякнут силы и тогда вряд ли дотянешь до конца братания, не говоря о начале сечи.
Инок не выглядел рискующим игроком - ясно понимал, на что идет.
Столь позднее «созревание» араксов, сорокалетний возраст, дающий право первого выхода в дубраву, был продиктован тем, что поединщик должен подготовиться ко всему, прежде чем ступить на ристалище. На всякий яд иметь противоядие либо умение мгновенно ориентироваться и вырабатывать его. Иначе зрелые, опытные араксы и тем более иноки давно бы передавили всех юнцов и на этом бы умерла древняя единоборческая традиция.
Выход из этой соковыжималки оставался один - расстроить замысел противника, предложить ему более легкий способ победы - ударить по уязвимому месту, что он хотел в зачине. Ражный начал ослаблять руку на поясе Скифа, провоцировать, чтоб выпустил из объятий, разменял их на быстрый и короткий тычок, но старому битому поединщику нужен был журавль в небе и плевать он хотел на синицу в руке! Не выпуская ремня, он передвинул руку за спину соперника, а правую начал медленно втискивать между головой и своим подбородком: чтобы выстоять максимально долго, следовало ослабить давление на горло, иначе этот блюминг через четверть часа перекроет дыхание. Большой палец нащупал глаз инока - крепкое, выпуклое яблоко под веком вздрогнуло. И будь это в сече, противник бы сейчас взвыл и мгновенно разжал руки, но подобные приемы в братании не допускались. Скиф на миг насторожился и чуть ослабил давление, будто спросил: «Ты ничего не перепутал? Убери палец! Иначе отпущу и уйду с ристалища с победой».
Ражному хватило короткого ослабления, чтобы загнать два пальца к своему горлу - воздух в легкие пошел живее, хотя для каждого поверхностного вдоха приходилось с силой давить на череп противника. Потом он почувствовал под удивительно тонкой кожей на голове толстый кровеносный сосуд, чуть продвинул пальцы еще и передавил его.
- Сейчас у тебя начнет неметь левая сторона лица, - словно бы предупредил он: язык движений и действий араксов был иногда выразительнее, чем речь.
- Ничего, я потерплю, - сохраняя полное спокойствие, ответил соперник.
Голова Ражного оказалось вздернутой вверх, шейные позвонки от перелома спасали многослойные перевитые мышцы, напряженные до деревянной твердости. Он мог видеть только верхушки деревьев и небо: от недостатка кислорода в глазах темнело, и казалось, над Урочищем уже вечер. Нависший на ветвях снег постепенно растаял и весенней капелью опал на землю. Дважды вновь проглядывало мутное солнце и даже грело правый висок, подсушенная листва, сбитая ветром, летела теперь медленнее и доставала ристалища. К вечеру действительно потеплело и, наверное, на земле, пусть на недолгое время, все-таки расцвел портулак…
Когда на самом деле стемнело, Скиф наконец прекратил усиливать давление и окаменевший, раскаленный замер, ожидая, когда скованный, обездвиженный противник произнесет:
- Довольно.
Ражный молчал. Вести далее поединок не имело смысла и разумнее было бы сказать это слово, точнее, выдавить его из себя, поскольку язык от перенапряжения, кажется, давно рассосался и не существовал.
Но в роду Ражных никогда не говорили этого слова, и не ему начинать. Пока еще можно стоять на ногах и дышать один раз в пять минут - надо стоять…
В любой момент инок мог воспользоваться состоянием Правила и в буквальном смысле задавить соперника; он не делал этого, ждал, когда Ражный заговорит.
С темнотой постепенно растащило тучи, и когда на небе заискрились звезды, двоящиеся то ли от утомленного зрения и недостатка воздуха, то ли от слез, Ражный ощутил присутствие рядом третьего. А третий в поединках араксов был лишним. Даже хозяин Урочища не имел права приближаться к ристалищу, пока не закончится схватка.
Этот третий приближался бесшумно и незримо, однако его выдавало бордовое, с красными сполохами свечение: Ражный находился в состоянии «полета нетопыря» с того момента, когда Скиф окончательно сковал его кандалами рук.
Теперь было время парить чувствами над землей…
То, что это не человек, а зверь, он понял в тот миг, когда услышал с правой стороны тихий, злобный рык. Ражный не мог видеть волка, но слишком хорошо знал, что последует за этим: зверь распалял себя и готовился к прыжку.
- Не смей, - просипел он сквозь зубы. Скиф отреагировал мгновенно, сдавил головой горло и вообще перекрыл дыхание. Волчий хищный рык стал напоминать собственный голос Ражного. Должно быть, Молчун сейчас чуть присел на передних лапах, а задние напружинил, чтобы метнуть тело вперед.
- Не подходи, не делай этого, - хотел сказать он, но получилось некое клокочущее бухтение.
И тут инок резко ослабил объятья, затем с трудом, будто цепи снимал, расцепил руки и отскочил на два шага.
- Ты сказал - довольно? - хрипло спросил он. Ражный вздохнул, голова закружилась от переизбытка кислорода.
- Я сказал - довольно, - подтвердил он, озираясь: Молчуна не было…
- Показалось, ослышался, - признался Скиф, едва владея речью.
- Я вроде тоже… Ослышался.
- Что - тоже? - выплевывая слова, как боль, спросил тот. - Признаешь мою победу?
- Да, твоя взяла…
Скиф сразу же убрел с ристалища и лег на землю. А Ражный выдрал ноги, утонувшие в сырой земле, сделал несколько шагов вправо - туда, где стоял волк, - позвал хрипло, разминая деревянный язык:
- Молчун?.. Ты где? Зачем пришел?
В ответ лишь шуршали незримые, падающие с деревьев листья…
Он склонился, ощупал землю - снег давно растаял, и следов на земле не оставалось…
По традиции побежденный обязан был, передав Поруку, немедленно уйти с ристалища и не задерживаться в Урочище; оно сейчас всецело принадлежало победителю, и никто не должен видеть, как будет он торжествовать, радоваться, воздавать благодарение земляному ковру, деревьям, небу и солнцу. Искреннее проявление чувств аракса, а тем более старого инока - таинство, интимное действо, запретное для чужого глаза.
Ражный не сходил с ристалища, ожидая, когда Скиф отлежится и спросит Поруку, разве что обошел его по кругу, вглядываясь в темноту - не сверкнет ли в темноте волчий взгляд…
Прошло около получаса - инок лежал, раскинув руки и оставаясь неподвижным. Конечно, то, что он сделал в братании, то, что выдержал многочасовой блокирующий жим, вряд ли кто смог бы сделать. И его смертельная усталость естественна… Однако начало уже светать, а Скиф так и не встал хотя бы о Поруке спросить. Не сходя с ристалища, Ражный приблизился к нему и лишь сейчас заметил состояние инока: он тяжело ворочал головой, тихо мычал и скрипел зубами, что никак не вязалось с победителем.
- Скиф? - окликнул он. - Тебе плохо, Скиф? Тот перевернулся на живот, примолк, затаился, лишь руки медленно царапали, сжимая в кулаки подстилку из дубовых листьев. Он мог надорваться, мог от перенапряжения лопнуть легочный сосуд, могло открыться внутреннее кровотечение, но гордость победителя не позволяла обратиться за помощью к поверженному противнику…
Ражный подошел вплотную, присел в изголовье.
- Что с тобой, Скиф?
Он перестал грабать пальцами землю, замер с полными кулаками и послышался негромкий, сдавленный смех.
Или плач?..
- Слышишь меня?.. Чем тебе помочь? Скиф поднял голову, затем кое-как поднял себя с земли.
- Чем ты поможешь? - спросил, всхлипывая-плакал! - Ну чем ты мне поможешь?!
Едва передвигая столбообразные ноги, отошел к крайнему дубу, обнял его, постоял минуту и вдруг ударил по нему кулаками, сшибая кору, - забелели пятна обнаженной древесины,
- Все пропало! Все пропало
- Ты же победил, Скиф…
- Победил?! - взревел он. - Я примучил тебя в братании! И то не уложил на лопатки!.. А должен был уложить в кулачном бою! Должен был!
- Разве это теперь важно, как победил?..
- Тебе не важно! Потому что ты еще дубок зеленый! Для тебя только победа, и больше ничего! А с меня листья облетают! Мне важно! Почему я тебя не сделал в зачине?! Почему?!
Инок заскрипел зубами, в крайнем отчаянии помолотил воздух кулаками и, спохватившись, что не должен показывать своих чувств в присутствии молодого аракса, сел под дерево, помолчал, зажимая себя в кулак.
- Десять лет готовился к этому поединку, - справившись с собой, проговорил он печально. - Десять лет искал систему нападения и защиты, полмира объехал, всех самых старых иноков отыскал. Год в Индий прожил, переболел лихорадкой, потом год на Кавказе, два - в Иране. В мусульманство перешел, обрезание сделал! Чтоб пустили хотя бы глянуть на их тайные камлания в пещерах… Три года по Карпатам ползал, у русинов жил, в гуцула превратился-и все впустую, да? Все напрасно?!
- Почему же напрасно. Скиф? - это было странно - утешать победителя. - Ты нашел, что искал… Я ничего даже не слышал о таких… плясках. Танцевал, как Эсамбаев…
- Вот именно! Танцевал, а не дрался! И ты устоял! Против меня устоял!.. Все драному псу под хвост! Десять лет жизни! Что скажу Ослабу? А Пересвету?!
У него опять начиналась истерика, и дабы не показывать слабости свои, он побежал прочь, так и забыв спросить о Поруке. И хотя Ражный не получал ее от калика, все равно Скиф должен был узнать, где и когда состоится его следующий поединок. Если же по какой-либо причине побежденный не имеет Поруки, то победителю надлежит искать встречи с Пересветом.
Впрочем, у них с иноком могли быть свои специфические отношения, и он не нуждался в слове Ражного, зная наперед, с кем и когда предстоит сойтись на ристалище…
Однако спустя минуты три, когда Ражный уже хотел уйти к дому вотчинника, Скиф вернулся. Не глядя на бывшего соперника, он забрел на ристалище и стал собирать в букетик редкие, уцелевшие цветы - иные чуть ли не из земли выкапывал. К этому времени совсем рассвело, сквозь низкую облачность проступила заря, и только теперь открылась картина суточной схватки: вместо клумбы было месиво из вязкого суглинка и стеблей портулака.
Собрав горсть не распустившихся еще цветов, он положил ее на траву и стал тщательно оттирать босые ноги: среди араксов была примета, что если унесешь с собой землю с ристалища, то следующего поединка может и не быть.
Потом вместо традиционного прощания вдруг спросил:
- Послушай, Ражный… мне почудилось, кто-то третий был? Когда ты сказал - довольно?
- Мне тоже, - обронил Ражный.
- Что - тоже?
- Кто-то третий подходил…
- Но ведь такого не может быть?.. Значит, почудилось. Ты же не станешь оспаривать победу?
- Не стану, Скиф…
Скиф пошел, так и не попрощавшись, однако вспомнил про букет, еще раз вернулся, поднял его с земли.
- У меня жена молодая, - объяснил он, по-прежнему не поднимая глаз. - Цветы любит…

Предыдущая страница 15 Следующая страница


Волчья хватка 16

* * *

В январе сорок пятого года Верховный готовился к Крымской конференции, как к генеральному сражению, понимая ее значимость, ничуть не меньшую, чем, к примеру, переломная Курская битва.
Исход войны был предрешен. Красная Армия добивала фашистов далеко от Москвы, уже на чужой территории, и делала это с приобретенным за суровые годы изяществом и блеском военных операций, потрясая мир их классическими формами, почти сходу становящимися учебным пособием в военных академиях. Он принимал поздравления с очередными победами, выслушивал скупые или откровенные комплименты и все более проникался тревогой, почти такой же, как в сорок первом. Он отлично понимал, что с каждой победной военной операцией, с каждой европейской столицей, освобожденной советскими войсками, крепнет могущество его Империи и пропорционально прирастает количество враждебных ей государств, ибо его победы сеют не восхищение, а страх, пока затаенный, пока спрятанный под лукавые благодарные слова, послания, улыбки и рукопожатия. В тот период, когда небо над всем миром превратилось в овчинку, ему не простили, но временно забыли идеологию Империи, протянули союзнические руки и взирали с надеждой; теперь же, когда он переломил хребет монстру войны, сам постепенно становился монстром в глазах того же мира.
Верховный почувствовал это еще на Тегеранской встрече…

* * *

За долгие годы своего властвования он сильно изменил, переработал и трансформировал первоначальные масонские идеи мировой революции, а вернувшись из Ирана, поставил последнюю точку, упразднив ее штаб - Коминтерн. Он жесткой рукой затыкал рты недовольным и визгливым теоретикам мирового господства пролетариата и, как в тридцать седьмом, нещадно бросал их в лагеря, и одновременно понимал, что это не совсем убедительный аргумент, не доказательство своей непричастности к корневой идеологии. На его ногах гирями висел природный порок - пугающий призрак коммунизма, и даже если бы он всецело от него отказался сейчас - все равно бы не убедил Запад в своей лояльности.
Над миром довлел извечный страх, уходящий корнями в глубокую историю, еще в сармато-скифские времена, ибо война пробудила и всколыхнула всегда дремлющий страстный и высокий дух русского народа. Не освободителей видела Европа в тяжелой поступи Красной Армии и даже не ее цвет - высвобожденную энергию духа библейского народа севера Магога и князя их, Гога. Они помнили набеги неведомых (потому что не желали ведать) народов с Востока, помнили Атиллу с его воинством, щиты, приколоченные к воротам Царьграда; и уж совсем ярко стояли в сознании Суворов со своим войском, казаки на улицах Берлина и Парижа.
Страх тоже был библейский, наследственный, генетический и неисправимый. И по качествам своим он был не тем, что делает человека вялым, беспомощным, приводит его в шок; он вызывал иную реакцию - крайнюю агрессию, жажду выжить любым путем, замкнутость и вероломство. Идеологическое рабство, неволя, по соображениям религиозных или иных воззрений, в сравнении с ним была роскошью страдающего от внутренней силы и естественных заблуждений народа. Ничто так не унижало человека, как рабство, продиктованное извечным страхом, и потому народы-невольники всю свою историю сеяли страх, порабощая своих соплеменников и слабых соседей. И одновременно стремились к свободе, как к иному образу жизни, как к мечте, превращали ее в культ, поклонялись тому, чего никогда невозможно достичь, испытывая страх.
Русь не ведала рабства по той причине, что не ведала страха.
Верховный это понимал точно так же, как и то, что сохранение мира и сожительство в нем возможно лишь в поддержании равновесия страха с умением и чувством баланса канатоходца.
Ибо нет ничего опаснее в мире насмерть перепуганного человека, владеющего кинжалом…
Другого пути не существовало, и это он тоже осознал еще на Тегеранской встрече.
Тогда Рузвельт, опасаясь за свою жизнь в суровой и непонятной восточной стране, прикатил в его миссию на своей коляске под прикрытием русских войск, введенных в Иран с началом войны, и если отбросить весь словесный дипломатический сор, то выглядел перепуганным щенком, ищущим защиты у матерого пса. После Сталинграда он еще держался, еще хорохорился, как болельщик на футбольном матче при равном счете играющих команд. Однако Курская битва все поставила на свои места.
И там же, в Тегеране, Верховный ощутил первое дуновение холодной войны, поскольку разговор все чаще сводился не к тому, как общими силами добить еще сильного противника, а как поделить мир после войны и каким этот мир будет. Запад уже чувствовал пробужденный дух северного народа Магога и заботился о своем будущем.
Совместное проживание с Рузвельтом под одной крышей прояснило и отвеяло дипломатическую шелуху с многих искренних заблуждений Верховного. Тогда он считал себя мудрым и проницательным вождем и не ведал того, что все это тихой сапой навязано ему окружением, созданным своими руками. Перед отъездом в Иран Верховному шептали в уши, будто он чуть ли не кумир для президентов Англии и Америки, что они сейчас пойдут на все, что ни предложит Сталин.
А они не пошли, ибо не хотели выращивать монстра и стремились всячески истощить СССР, оттягивая открытие второго фронта и навязывая ему войну с Японией. Они еще боялись Гитлера, но уже побаивались Сталина.
Поначалу он пытался разубедить Рузвельта, развеять его испуг перед могучей Россией, которая выйдет из войны. Он говорил открытым текстом, что разбуженная энергия народа уйдет на восстановление разрушенного хозяйства, на восполнение населения и через двадцать-тридцать лет воинственный дух усмирится. Западу нечего бояться, и страх их происходит от невежества, упорного нежелания знать историю и характер русских людей - этих медведей, спящих в берлоге: если не трогать, не дразнить, не шуметь громко, они совершенно безопасны.
- Как вы можете судить об этом народе, если вы сам - не русский? - недоуменно спросил Рузвельт.
- Я - русский, - ответил на это Верховный с явным грузинским акцентом. - Русский - это даже не национальность, господин президент, это образ жизни.
Рузвельт понимал, что такое советский образ жизни, пронизанный марксистской ложной концепцией, и отказывался понимать то, что слышал.
- По крови и рождению я грузин, - толковал ему Сталин. - Но русским может стать человек… всякой национальности, и потому название всех наций в русском языке звучит как имя существительное. И только «русский» - прилагательное. Чтобы быть русским, надо жить в России, в совершенстве владеть ее языком и культурой, а самое важное - иметь русский образ мышления. Война меня сделала русским. А на мой язык не смотрите, господин Рузвельт: у нас сколько областей, столько и говоров.
Переводчик старался изо всех сил, да, видно, не донес существа - президент США еще более запутывался и впадал в тихую панику.
Или не хотел вникать в подобные тонкости. И делал это напрасно, поскольку не знал характера Верховного, в котором еще сохранились и угадывались восточные черты.
Только здесь, в неофициальных вечерних беседах с Рузвельтом стало известно, что тот не обратил внимания на пленку, посланную в Америку еще в сорок первом. Он посчитал ее подделкой, снятой на свалке металлолома, свезенного с поля боя; он был уверен, что у русских нет и не может быть оружия, способного растирать в пыль танковые колонны, - это достигалось лишь при применении ядерного оружия, над которым тогда работали американцы. Рузвельт решил, что присланный фильм - хорошая мина Сталина при плохой игре, поскольку считал дни и ждал другую кинохронику - немцев, гуляющих по Красной площади.
Он был уверен, что так и будет, но получил из Москвы еще одну ленту, снятую группой Хитрова во время Сталинградской битвы. Гудериан, шедший на выручку армии Паулюса, попал в вакуумную воронку или черную дыру, потеряв за несколько минут около сотни танков с бензозаправщиками, запасом боепитания и всем тыловым обеспечением. Подготовленный к удару бронированный кулак, способный, по оценке военных экспертов, протаранить любое кольцо окружения, натолкнулся на невидимую стену и сгорел за час до команды к началу действия. Присланные кадры на сей раз впечатляли, поскольку сосредоточенные в трех степных балках танки, вернее, то, что от них осталось, еще дымились, и взрывались по неизвестной причине рассыпавшиеся из грузовиков снаряды.
Устроить подобную иллюминацию у Сталина не хватило бы ни сил, ни средств, да еще камера будто специально вглядывалась в символику и маркировку остатков немецких машин. Тогда Рузвельт посчитал, что танки Гудериана напоролись на специальное минное поле, где вся земля в полосе движения бронетехники и тыла была нашпигована тротилом. Немцам просто не повезло…
И это было мнением не собственных экспертов; самая лучшая американская разведка в мире с великими трудностями добыла засекреченные немецкие материалы, касаемые поражения Рейха под Сталинградом.
В Тегеран Верховный привез ленту, снятую после Курской битвы. И даже не напугать ею хотел - предупредить, что с народом Магог и его князем следует вести открытую игру и не стараться переиграть втемную. И когда Верховный устроил индивидуальный показ фильма в своей миссии, реакция последовала совершенно неадекватная: Рузвельт обвинил его в жестокости и варварстве ведения войны.
Теперь же, собираясь на Ялтинскую конференцию, он готовился более тщательно и взвешенно. И к тому было много причин, а одна из них угнетала более всего: беловежский Старец, как Верховный давно называл про себя Ослаба, по-прежнему отказывался от встречи, и чувствовалось, как вместе с победным ходом войны все больше отдаляется. С этим можно было бы и примириться, помня вечность его существования и свою, хоть и верховную, но земную жизнь; можно было согласиться с самостоятельностью Засадного Полка, имея с ним связь в виде полномочного представителя теперь уже полковника Хитрова, всюду следующего тенью за Ослабом. Но в определенный момент, после Сталинградской битвы ему показалось, что найдено нужное звучание флейты, способное выманить змея из кувшина. Верховный в мягкой и ласковой форме передавал через посланника свои пожелания, и они в точности выполнялись. Он верил, что через какое-то время беловежский Старец привыкнет получать распоряжения и согласится на личную встречу.
А произошло обратное. После освобождения тезоимного города встала другая задача огромной важности - снять блокаду с Ленинграда города - колыбели революции. Полковник Хитров унес соответствующее пожелание и скоро привез довольно резкий и категоричный отказ.
- Сергиево воинство никогда не вступит в схватку с противником, чтобы освободить этот город, - передал ответ Ослаба полномочный представитель. - Царь Петр построил его на проклятом месте, о чем был в свое время предупрежден, и Ленинград достоин, чтобы стереть его с лица земли, дабы оттуда не приходила более на Русь беда, хула и крамола.
На удивление, противореча себе, Верховный принял это как должное, ибо по глубокому внутреннему убеждению он ненавидел всякую революцию, в чем и состояло его внутреннее противоречие, и почему он с такой жестокостью загонял в землю старую революционную гвардию. Сын сапожника изначально тяготел к традиционализму и консерватизму и видел в революционном движении лишь инструмент для достижения власти. Будучи мальчиком, он услышал от своей прабабушки легенду, о том, что род Джугашвили ведет свое начало от императора Александра Македонского. Великий Славянин, завоевывая Кавказ, взял прародительницу рода в наложницы.
Иосиф презирал грузинских князьков и царьков, присваивающих себе такие титулы лишь по причине, что у них в отаре больше десяти овец. Он жаждал простора и власти, а Грузия ему была мала, как детская рубашка бурно растущему подростку. Рядом находилось единственное государство, достойное того, чтобы стать его вождем.
Он презирал всякую революцию, и одновременно, однажды повязавшись с ней, обязан был придерживаться ее законов, дабы не оказаться жертвой своих подданных.
Великие противоречия раздирали его душу…
Согласившись мысленно с беловежским Старцем, Верховный затаил обиду, поскольку окружение, взирая на его победы, одновременно взирало и на блокированную колыбель революции, которую отчего-то он не мог освободить чуть ли не до конца войны.
Верховный чувствовал, что придет час, когда беловежский Старец и вовсе исчезнет. Это стало особенно ясно после Курской битвы: полковник Хитров стал терять его из виду. Иногда Ослаб неожиданно пропадал на целый месяц, и группа Хитрова рыскала по нейтральной полосе чуть ли не по всему фронту, стараясь найти концы. А он опять внезапно появлялся в своей «резиденции», деревне Белая Вежа, и, разумеется, никак не объяснял причину своего отсутствия.
Интуитивно Верховный осознавал, что удержать или овладеть помощью Небесной никому еще из смертных не удавалось, что благо, выпавшее ему, не зависит от его воли, и Засадный Полк - подразделение, никому не подчиненное, на то и существует, чтобы пробуждать страстный дух народа, который потом сам будет вершить все праведные, да и не праведные дела, а он как вождь обязан обуздать его и вогнать в русло, как вскинувшуюся половодьем весеннюю бурливую реку.
По возвращении из Тегерана его ждало неожиданное и настораживающее известие: беловежский Старец наконец-то решился встретиться с князем. Условия встречи были странными и тоже настораживали не менее, однако он согласился и отправился с полковником вдвоем, без охраны, если не считать шофера.
Поехали они по старой тверской дороге, а февраль был ветреный, метельный, машина долго пробивалась через заносы и остановилась где-то в районе Солнечногорска. Дальше был лишь санный след - кто-то проехал на лошади, и кругом высокий, но обезображенный войной лес. Из снега торчали остовы сгоревших танков, автомобилей, разбитые и опрокинутые пушки, земля изрыта полузанесенными окопами и траншеями. Шли пешком по извилистому санному следу вглубь метельного леса, а зимний день между тем клонился к вечеру, и Верховный, давно не ходивший на такие расстояния, уставал и всю дорогу думал, что еще придется возвращаться назад. Потом неожиданно для себя обнаружил, что совершенно не ориентируется в лесу, а свежий санный след между тем очень быстро заметает позади, затягивает сугробами и создается впечатление отрезанности от мира. Через четверть часа пути по неведомым партизанским тропам он ощутил некое сопротивление пространства: сменившийся ветер дул в лицо, сыпал снегом так, что не открыть глаз, а Хитров, идущий впереди, все шагал и шагал, и широкая его спина в полушубке начинала раздражать Верховного.
- Уже скоро, - подбадривал полковник. - Теперь недалеко…
Верховный сначала стал жалеть, что отправился в такую дорогу в шинели и фуражке - нет бы взять у шофера солдатский полушубок и меховую шапку, потом вообще пожалел, что решился идти пешком: можно было взять артиллерийский тягач или, на худой случай, запрячь в сани пару коней. И, наконец, не выдержал, однако спросил привычным, размеренным тоном:
- Товарищ Хитров, правильно ли мы идем?
- Правильно, товарищ Сталин, - подтвердил тот - - Я здесь бывал не раз. Уже близко.
Потом Верховный потерял счет времени и расстоянию и просто шел, преодолевая сопротивление ветра.
Наконец темные ельники кончились и впереди показалась древняя, по-зимнему черная дубрава, где ветра совсем не было. И тут на санный след откуда-то выскочил всадник в длиннополом, заснеженном тулупе нараспашку, проскакал им навстречу и, остановившись, стал спешиваться. Слезал с лошади осторожно, вернее, сползал и когда встал на землю и взял коня в повод, пошел медленно, на подогнутых ногах.
Верховный узнал Старца, поскольку помнил эту фигуру, стоящую у дороги с иконой, но более детально и четко видел на пленке, отснятой по его заданию скрытой камерой.
Некогда высокий и теперь согбенный, костистый старец глядел молодо и даже весело, на непокрытой голове, на седых прямых волосах настыл иней и сосульки.
- Здравствуй, князь, - просто сказал он и остановился.
- Здравствуйте… - вождь не знал, как его называть и еще не знал, нужно ли подавать руку. Однако успокоился, вспомнив кавказский обычай, где поведение всегда диктует старший по возрасту.
- Я позвал тебя, князь, чтобы известить: Засадный Полк уходит, - старец покороче взял повод - конь вскидывал голову и фыркал. - Но теперь ты и сам одолеешь супостата.
Он ожидал что-то подобное, но не сейчас и не так сразу, ибо сам привык решать и говорить последнее слово. И пауза чуть затянулась, прежде чем Верховный нашел, что ответить. Никакие привычные в таких случаях фразы и обороты не годились.
- С вами я почувствовал силу, - заговорил он неуклюже, но искренне. - С вами я понял, народ выдержит, победит. Мне тяжело расставаться с вашим воинством… Но я спокоен мыслью, что есть это воинство!
- Прощай, князь, - старец так и не подал руки, видимо, не принято было, и стал так же медленно забираться на коня.
И все-таки Верховный, как император, на службе у которого состоял неподвластный и потому будто наемный полк, не мог отпустить его просто так.
- Скажите, чем я могу наградить Засадный Полк? Как выразить… свою искреннюю благодарность?
Старец забрался в седло, угнездился, раскинув полы тулупа.
- На Победном Пиру первым словом скажи славу русскому народу. Вот и вся награда, князь.
Развернул коня и поехал крупной, напористой рысью завивая, закручивая за собой белый снежный шлейф.
Всю обратную дорогу Верховный шел, как во сне, не чувствуя ни метели, ни холода, ни времени, отмечая пространство лишь по тому, как глаз выхватывал из снежного марева высокие ели со срубленными вершинами, исковерканную военную технику, следы страшных, недавних боев.
Потом ему вообще стало казаться, что встреча со старцем и прощание ему приснились…
Возвратившись в Москву, три дня Верховный не допускал к себе никого и практически исчез из поля зрения своего окружения, как в начале войны. Он вспоминал сон и чувствовал одиночество. И одновременно разочарование и недовольство собой, прокручивая в памяти скомканный, нелепый момент прощания с беловежским Старцем. Задним умом он придумал, как следовало вести себя, что говорить, как стоять, отработал даже два варианта поведения: в одном представлял себя императором со всеми вытекающими, в другом - видел себя простым и благодарным человеком, преклонившим голову для благословления старца.
Надеяться теперь можно было лишь на себя и собственную волю. И политически правильно было отнести явление Сергиева воинства к области юношеских грез и сновидений. На третий день, испытывая похмельное чувство, Верховный вернулся прежним Сталиным, однако увидел в яви атавизм, деталь сна - полковника Хитрова, ожидающего в приемной. Несмотря на то, что там были генералы и наркомы, вождь пригласил его первым, как всегда, позволил сесть и подал коробку с папиросами, однако тот отказался от всего и остался стоять. Это вождю не понравилось, ибо так поступали его слуги.
- Товарищ Хитров… - несмотря на это, привычно начал Верховный, расхаживая. - Вы честно и… благородно исполнили свой долг. Какую бы вы хотели получить награду? И где хотели бы продолжить службу?
- В Троице-Сергиевой обители, - внезапно признался полковник. - Это для меня будет самая высокая награда.
Ему не надо было объяснять дважды или растолковывать то состояние, в котором находился Хитров. В своих трехдневных раздумьях вождю тоже приходила эта мысль…
- Я разрешаю вам… служить в монастыре, - после долгой паузы сказал Верховный. - Поезжайте в Троице-Сергиеву лавру. И служите. Насколько мне известно, там находятся мощи преподобного Сергия… И помолитесь за меня.
- Помолюсь, товарищ Сталин…
Проводив его. Верховный на несколько минут вновь погрузился в сон наяву, затем встряхнулся и вызвал из приемной Всесоюзного старосту.
- Товарищ Калинин… Прошу вас издать Указ… о присвоении звания Героя Советского Союза… товарищу Хитрову. Посмертно.
- Посмертно? - невпопад спросил старый слуга. - Но я только сейчас видел его живым и радостным. Еще спросил, как идет жизнь, товарищ Победа…
Верховный оборвал эту речь своим взглядом.
- Полковник Хитров скоро умрет. Калинин понял его не правильно, и потому у него вмиг запотели очки.
Сейчас, готовясь к встрече великой Тройки в Крыму, он отлично понимал, что предстоит неравный поединок одного против двух, и в результате столкновения ему обязательно навяжут условия, чтобы он после окончания войны с немцами сразу же начал кампанию против японцев на Дальнем Востоке. Навяжут участие в создании международных ми ротворческих организаций, дабы защититься ими от страха перед Россией, переделят и перекроят мир, чтоб сохранить свое влияние в Европе, обяжут помочь согнать палестинцев с их исконных земель и создать государство Израиль - будущий инструмент и своеобразный засадный полк в руках Запада.
В то время Верховный уже знал, что американцы закончили разработку атомной бомбы и изготовили несколько боевых образцов. Оружие возмездия, о котором мечтал и которое не успел доделать Гитлер, сейчас находилось в руках нового, свежего врага, на встречу с которым он собирался ехать в Крым.
Он даже знал, что Япония будет подвергнута ядерной бомбардировке с единственной целью - подавить свой всеобъемлющий страх. А пока, как доложила разведка, Рузвельт собирается продемонстрировать свой фильм, снятый на испытаниях атомной бомбы.
В день вылета на конференцию Верховный отправил свою свиту на аэродром, а сам с одним лишь телохранителем поехал в Загорск. У императоров была одна замечательная привилегия: их никто не смел спросить, что они делают в данную минуту, зачем и почему. Он оставил машину у монастырских ворот и в одиночку ступил на территорию лавры. За монастырской стеной тоже узнавалось время: на костылях, с палочками, с забинтованными головами по двору выхаживались раненые бойцы. Вождь был в привычной шинели без знаков различия и фуражке, но его никто не узнавал, поскольку никто не мог даже предположить, что сам товарищ Сталин может оказаться здесь.
Русобородого инока в рясе схимомонаха он встретил в галерее царских чертогов. Он не спросил его нынешнего имени и вообще ни о чем не поговорил, а просто снял фуражку, склонил голову и произнес одну фразу:
- Благословите, отец святой.
Инок быстро и коротко перекрестил его, но руки на целование не подал, как это обычно делают, обронил сухими губами:
- Поезжай с Богом.
И еще не утраченной поступью военного человека прошел мимо, опахнув ветром от широкого одеяния…
На Крымской конференции все было так, как предполагал Верховный. Сражение, теперь уже с союзниками, началось сразу же, сначала в приватных беседах с Рузвельтом и Черчиллем, затем битва выплеснулась на обширное поле сражения. В нем уже видели победителя, хотя война еще гремела в Европе, и пытались связать, сострунить, как волка, обездвижить всевозможными обязательствами, договоренностями и пактами, чтобы максимально обеспечить свою безопасность. Между делом, в передышке, Рузвельт показал кинохронику ядерных испытаний, и Верховный впервые в жизни увидел гриб атомного взрыва, раздавленную ударной волной бронетехнику, оплавленную землю и результаты воздействия проникающей радиации. Смотрел страшные кадры и не испытывал ничего, кроме любопытства и легкой зависти: киносъемочная пленка и монтаж были высочайшего качества. Фильм, который он привез в Ялту, сильно уступал в этом отношении, к тому же был немой, и Верховный, прежде чем устроить показ, извинился за техническое несовершенство.
На экране, снятый скрытой камерой, сидел, ходил, щурился на солнце, трогал руками деревья и что-то говорил, тихо улыбаясь, немощный, согбенный старец.
- Что вы хотели нам показать, господин Сталин? - после демонстрации несколько разочарованно спросил Черчилль.
- Я показал вам Россию, - спокойно отозвался Верховный. - И хотел сказать, что ее не надо бояться.
- Но кто этот больной старый человек? - премьер-министр тяжело задышал, что означало его неудовольствие.
Рузвельт осторожно молчал.
- Этот человек очень старый, но не больной, - пояснил через переводчика Верховный. - Напротив, абсолютно здоров и, как вы заметили, весел.
- Но почему он так медленно и болезненно двигается?
- Он сам себе подрезал сухожилия на руках и ногах, - Сталин старался говорить так, чтобы слова, переведенные на английский язык, не утратили смысла. - И если они срастаются и крепнут, старец подрезает их вновь, чтобы ослабить себя.
- Зачем нужен этот… странный, варварский обычай? - откровенно недоумевал английский премьер-министр, а Рузвельт тем временем молчал напряженно и холодно.
Верховный любил говорить на ходу, потому встал и медленно, крадущейся походкой прошел по ковру.
- Я согласен с вами, господин Черчилль… Обычай на первый взгляд странный, но, полагаю, вовсе не варварский, хотя… очень древний и относится к временам, когда славян именовали скифами. Демократически избранный духовным вождем воин таким образом лишал себя… возможности прибегать в судах и спорах к аргументу… оружия. - Сталин указал трубкой на экран. - Он не в силах поднять меч или ударить кинжалом. Только ослабленный физически человек достигает высого духовного совершенства. И тогда происходит… ядерный синтез: слабый становится самым сильным.
Ему показалось, что переводчик все-таки не донес истинного смысла, поскольку премьер-министр все еще выражал недоумение и требовал взглядом дополнительных пояснений.
- Все-таки, кто же этот человек? - нарушил молчание Рузвельт.
- Это Россия, - коротко обронил Верховный. На лице президента медленно вызрел испуг, прикрытый улыбкой полного непонимания.

11

Каймак не говорил - пел и готов был всех расцеловать.
- Я в полном восторге! Все замечательно! Я польщен вниманием, заботой, а главное - оригинальным сценарием отдыха и нашего юбилея! Нет, в самом деле, превосходно! Ни одна бы самая крутая, самая навороченная фирма досуга или туризма не смогла бы предложить ничего подобного!
Он действительно был счастлив и говорил от души, хотя сам не отличался оригинальностью выражений, но Ражный в первые мгновения не сориентировался и воспринимал все, как форму сарказма и язвительности.
Потом решил, что шеф «Горгоны» попросту сошел сума…
- Принимай поздравления, Вячеслав! Шеф доволен! - скрывая неприязнь к Каймаку, сказал финансист.
- Мы стали пресно жить, господа! - вдохновенно продолжал тот, словно выступал перед аудиторией. - С утра и до вечера одно и то же - права человека, права человека… А мне захотелось стать рабом! Да, иормальным рабом, которого эксплуатируют и унижают. Разве никто из вас не испытывал такого желания?.. Оказывается, искренне радоваться способны только рабы… Должен признаться, господа, я занимаюсь делом отвратительным: человеку не нужны ни права, ни свобода. Странно слышать это от меня?.. Мы перестали чувствовать маленькие радости! Прошу вас задуматься над этим!.. Или кто-то готов оспорить?
Желающих оспорить, впрочем, как и сомневающихся, не нашлось. Поджаров сбегал в машину за пледом, завернул Каймака.
- Идрисович, укройтесь, на улице свежо!
Шеф принял это как должное и продолжал говорить за жизнь, совестил и себя, и всех окружающих, будто на смертном одре, отдавал наказы жить проще, скромнее, искать радости дома, а не ездить по всяким островам и берегам.
Его бы можно было принять за сумасшедшего, если бы Ражный вот уже в течение пяти лет не сталкивался с подобной публикой. Они приходили в истерический восторг от простых вещей, зазывали в гости, клялись в вечной дружбе, спрашивали, не нужна ли помощь, и когда таковая требовалась и Ражный наведывался к своим состоятельным знакомым в области или Москве, его попросту не пускала охрана. Но здесь они были искренни в своих порывах, чисты и лицемерны одновременно.
Каймак так и не сказал, где был все это время и кто ему устроил отдых.
Дамы шефа кинулись было к нему с радостными возгласами, но были отвергнуты, после чего Каймак велел трубить сбор. И тут выяснилось, что на базе, кроме спящих в гостинице филологинь, никого нет, все заняты поисками. Хозяин «Горгоны» оказался настолько благодушным, что ничуть не расстроился, сел в машину как был, в калошах, и приказал телохранителям трогать.
Он ломал все планы финансиста - того корежило от негодования, но господин, вкусивший рабства, действительно получил удовольствие от пикника, ничего не хотел слушать и, отдохнувший, теперь весь принадлежал делам государственным, а не «Горгоне». И тем более не тайным замыслам финансового директора. Тот пытался остановить развал своего плана, выгнал из машины телохранителей и «самовары», несколько минут в чем-то убеждал Каймака, но в результате был выставлен на улицу с пачкой долларов в руке.
- Сегодня я должен быть в Нью-Йорке! - вслед ему крикнул шеф, и в голосе слышалось явное раздражение. - Вернусь только завтра. И сразу же приеду сюда.
Спутники его мгновенно оказались в машине, и она рванула с места в галоп. Поджаров сделал вид, будто ничего не случилось, отсчитал деньги и протянул Раж-ному.
- Это оплата по контракту. За чудесный отдых, лично от шефа. Он еще вернется. А мы продолжим… увеселительное мероприятие. Надеюсь, ты уже принял решение относительно нашего ночного разговора?
Но тут вдруг из гостиницы прибежала взволнованная бандерша и сообщила, что исчезла девушка - Миля и вот уже часа полтора как отсутствует и на территории базы ее нет.
Все это она говорила финансисту, однако смотрела на Ражного.
- Я не обязан присматривать за твоими… девочками, - сердито ответил Поджаров. - Ищи!
Тогда Надежда Львовна приступила к Ражному.
- Ее охранял ваш человек! Где он? Где Миля?
- Я ее не брал, - язвительно сказал Ражный. Тут Поджаров стал отсчитывать ей деньги.
- В ваших услугах мы больше не нуждаемся. Всех девочек в микроавтобус и - до новых встреч.
Ему уже не требовалось прикрытие, видимо, он посчитал, что Ражный теперь в его руках и большое число людей на базе принесет лишние хлопоты.
Бандерша деньги взяла, однако выполнять команду не ^спешила, заявив, что никуда не поедет, пока не найдется злосчастная Миля.
- Пожалуй, я вздремну, - финансист, вероятно, решил перенести серьезный разговор на более подходящее время. - Приедет эта шпана - толкни, я им мозги поправлю. И последи, чтобы девочки уехали в полном составе.
И чувствовал он себя уже распорядителем…
Поджаров спокойно удалился в гостиницу и завалился спать, а Ражный проверил каморку Героя, кочегарку, заглянул в егерский домик, где отдыхали притомившиеся официанты, и даже слазил в пустующее убежище Кудеяра - девица с ошейником будто сквозь землю провалилась. Тем временем стройотряд под предводительством командира безропотно рыскал по территории базы и ее окрестностям, и уже раздавались голоса поискать Милю в реке.
А спустя четверть часа причалил катер. Вывалившая на берег толпа вернулась без потерь, но падала с ног. Даже начальник службы безопасности больше не дергался и не провоцировал хозяина базы, а узнав, что Каймак нашелся и отбыл в Москву, обрадовался, выпил водки и направился было в гостиницу к девочкам, но тут узнал, что они по приказу финансиста срочно уезжают. На его взгляд, это было несправедливо: получалось, что яростный стройотряд из МГУ привозили сюда зря: не то что зарплаты - питания и проезда не отработал. Он ворвался к финансисту, пробыл там минут пять, вышел подавленный и злой, после чего оторвал от стола голодных парней и погнал спать. Сам же сел в кабину «Навигатора» и спрятался за его темным стеклом.
Тем временем весь стройотряд уже был с вещами в микроавтобусе и дремал, ожидая команды к отправлению. Но бандерша все еще бродила по территории и негромко окликала:
- Миля? Ты где, Миля?.. Все обошлось, мы едем. Слышишь? Все хорошо! И нам пора уезжать… Миля?..
Послушав этот одинокий и какой-то неожиданно печальный зов, Ражный вошел в родительский дом, где ему всегда было хорошо, с удовольствием умылся под медным рукомойником, переоделся в спортивный костюм и лег на диван, укрывшись полушубком. И уже начинал дремать, но вспомнил о волчонке…
Поворочавшись, он встал и пошел на берег, где все еще стояли накрытые столы. Там уже хозяйничали вороны, разгуливая между тарелок и рюмок. Спугнув птиц, он свалил в ведро нарезанную колбасу, ветчину, вареную, из ухи, рыбу и направился было к «шайбе», но тут появилась бандерша.
- Послушайте, вы! - она не скрывала презрения. - У вас потерялся человек! Я вас просила глаз не спускать! Я же вас просила и предупреждала! Почему ничего не предпринимаете?!
- Не у меня потерялась - у вас, - на ходу бросил Ражный.
- Но на вашей базе! Кругом лес! Это же не город, это очень опасное место! Я отвечаю за нее! В том числе и перед родителями!
- Ну и отвечайте.
Она поняла, что его таким образом не взять, на какое-то время замолчала, продолжая идти сзади. Ражный открыл «шайбу» - волчонок встречал, сидел возле дверей и был сдержан, как и в прошлый раз. Ни корыта, ни подходящей посудины в складе не нашлось, поэтому он вывалил пищу на бетон.
- Давай, брат, приступай…
Щенок потянул носом и не тронулся с места. Ражный приоткрыл дверь, чтоб стало светлее, и присел перед волчонком.
- Что? Стыдно?.. Ладно. Иди жри. Но больше так не делай.
Он на самом деле был голоден - слюна текла, как у собаки Павлова, когда косился на кучу сваленной колбасы. Но сидел и даже не принюхивался к пище.
- Ты что, не хочешь? Или не лезет?.. Извини, рокфора нет. И омуля с душком тоже. Ты ведь не такой извращенец, как некоторые…
Волк слушал человеческую речь, и Ражный не мог отделаться от чувства, что зверь все понимает…
В это время в дверном проеме возникла бандерша, заслонила свет, и волчонок вдруг заворчал, морща верхнюю губу и показывая клыки.
- Ой, что это? - спросила она. - Собака? Овчарка?
На самом деле ей было наплевать, кто это; она искала контакт с хозяином базы, начав понимать собственную беспомощность. Ражный ничего не сказал, заметив, как изменился взгляд щенка - теперь это был волчонок…
Девушка могла заблудиться, - обеспокоенно проговорила она уже без всякого гонора.
- Ну вот, ты опять ворчишь, - заметил Ражный. - Я что тебе говорил?
- Прошу вас, пошлите своих людей… Это не Москва. Миля может заблудиться. Она совсем неопытная. Она девушка.
- Понятно… Если в ошейнике, значит, девушка.
- Вам ничего непонятно! Она в самом деле девушка. Девственница.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

Ражный обернулся к бандерше и не удержался от цинизма.
- Как это ей удается? В вашем заведении?
- Она не работала в «Досуге»… Мы ее отыскали накануне поездки. Была заявка на девственницу.
- Она согласилась за деньги?..
- А вы привыкли брать бесплатно?
Поскольку он не ответил и остался серьезным, она посмотрела более внимательно и даже заинтересованно.
- Хорошо, - вдруг заключила она, на что-то решившись. - Я расскажу, открою секрет… Милю привезли для вас.
Он закрыл дверь «шайбы» на замок и направился к своему дому - бандерша не отставала.
- Вам это не интересно?.. Почему ничего не спрашиваете? Вас это не волнует? Для вас привозят девушку… девственницу, а у вас не возникает вопросов!
- Я не заказывал!
Поджаров действительно не терял времени даром и поработал хорошо, довольно точно подобрал тип женщины, который нравился Ражному, кроме того, финансисту стало известно, что араке, достигший совершеннолетия, может жениться только на девственнице и от нее повести далее род свой. И если до сорокалетнего возраста он может сожительствовать с женщинами и разбрасывать семя, то потом за связи на стороне можно очень просто угодить в Сирое Урочище и до конца своих дней бродить по земле каликой перехожим.
Они с Надеждой Львовной продумали ход, как «завести» Ражного, то имитируя тепловой удар в парной, то утопление, то подсовывая Милю безразличному к девушкам Каймаку.
Древний и надежный способ подобраться через женщину не сработал, и тогда Поджаров поднял забрало и пошел в открытую.
С этой Милей что-то не предусмотрели, не рассчитали, что девица начнет заниматься самодеятельностью и исчезнет.
Или побег девицы - продолжение их замыслов? Но не может быть, чтобы Поджаров посвящал в свои тайны какую-то бандершу. Скорее всего, уговорил ее отыскать девственницу и провести интригу с этой Милей…
- Найдите ее! - вдруг взмолилась она. - Я не могу вернуться одна!
- Почему одна? Полный микроавтобус девочек, - цинично заметил Ражный. - А Миля - естественные потери, как на войне. У вас очень опасный бизнес.
Ражный пошел в свой дом, тем самым желая избавиться от нее, однако отбояриться от бандерши оказалось не так-то просто - потащилась за ним и чуть ли ногу в двери не вставила.
Положение спас Герой, внезапно вошедший без стука. Ружья при нем не было - или Трапезниковы отняли, или успел спрятать в каморке…
Бандерша кинулась к нему кошкой.
- Где Миля? Тебе поручили охранять!.. Где?
- Убежала… По старой дороге, - промямлил тот, озираясь.
По старой дороге ездили только зимой на снегоходах; через пять километров она упиралась в реку с давно разрушенным деревянным мостом…
- Как это - убежала? Почему не вернул?
- Пошли-ка выйдем, - Ражный потащил его на улицу, рассчитывая, что и бандерша пойдет, но она осталась в доме.
На улице он припер Героя к стене, и тот мгновенно почуял опасность.
- Не виноват! Ей-Богу! Ни в чем!..
- Ты куда ходил? - он несильно ударил поддых. - Ну? Слушаю!
- Не прикасайся ко мне, Сергеич! - вдруг сурово предупредил Витюля - Я девушку искал, Милю…
- С ружьем?! Я к тебе сейчас так прикоснусь - не встанешь.
Герой не скис и не ссутулился, как делал обычно, чтоб разжалобить, вскинул голову.
- Хотел убить этого кровопийцу!
- Какого? Что ты мелешь?
- Этого… Буржуя, шефа ихнего! Хотел совершить террористический акт.
- Перепил?
- Нет, Сергеич… Душа больше не терпит. Не могу я смотреть на них.
- Где ружье?
- Трапезниковы ребята отобрали… Пусть вернут! Скажи им, Сергеич!
- Иди проспись, и поговорим…
- Я трезвый, чего мне спать? Пусть отдадут ружье!
- Каймака не тронь, - запретил Ражный. - Не смей даже прикоснуться к нему. Это мой противник.
- А этого? Финансового директора?
- Поджаров тоже мой!
- Почему твой? Все твои противники! А где мои?.. Ты мне больше не приказывай, я вольный человек! Захочу и грохну! Хоть Каймака, хоть кого!
В нем проснулся ярый, бунтующий дух.
- Не уследил за девицей, террорист хренов! - попытался осадить его президент.
- А хочешь знать? Хочешь?.. Я сам отправил девушку в лес! Сам!.. Разве можно ей жить среди таких людей? Нет! Всем в леса! Всем нормальным людям надо уходить в леса от этой проклятой цивилизации! - глаза Героя непривычно засверкали. - Сергеич, ты-то должен понимать! Если такие ублюдки защищают права человека - человечеству пришел конец! Нас превращают в скот, в зверей! Давно я хотел поглядеть на этого упыря вживую! По телевизору он такой гладкий, такой праведник!.. А сейчас видел?.. Я знал и все время говорил людям: там, где больше всего говорят о правах человека, люди самые бесправные. Сергеич, грядет новое рабство, невиданное, небывалое, и потому все молчат, думая, что цивилизация - это благо. Ну, погляди! Ты же разумный и вольный! Полный контроль за человеком: у каждого берут отпечатки, каждому присваивают номер, как в концлагере, и всех поголовно - в компьютер! Думаешь, я не мог себе работы найти? От пьянства побираться пошел?.. Да мне такую работу предлагали в совместной фирме! С такой зарплатой!.. Но там, Сергеич, кругом камеры слежения. Камеры слежения! Не человек ты - вошь на гребешке. Каждый твой шаг, каждую минуту фиксируют, где был, что делал… Да в гробу я видел ихние деньги! Так может жить мир рабов, но не мир людей! Они создают цивилизацию невольников, а мне там места нет. И потому я объявляю войну этому миру! Пусть отдадут мне ружье! И верни мне волчонка!
- Сначала ты вернешь девицу, - поставил условие Ражный. - И когда эта компания уберется отсюда, побеседуем и насчет рабства, и по поводу терроризма и войны. Может, и волчонка отдам.
- А где ее теперь искать?..
- Куда отправил - там ищи! Мне не нужны посторонние люди на базе! И особенно эти люди. Они не уедут, пока не найдется эта… девушка. У них есть причина здесь торчать! И ты им сейчас подыграл!
- Я же не знал. - Герой пожал плечами, вздохнул глубоко. - Извини, Сергеич. Ты их привез сюда, теперь - не нужны. Что-то я не пойму…
- Ладно… Буди егерей. Пусть прочешут окрестности. Далеко не ушла… Я подниму сейчас эту банду, пусть тоже ищут…
«Горгона» дрыхла без задних ног, и разбудить удалось только начальника службы безопасности, который дрых в «Навигаторе», но тот без команды финансиста что-либо предпринимать отказался. А Раж-ному больше всего сейчас не хотелось с ним встречаться, поскольку еще не готов был план противодействия «оглашенному» - так называли араксы всякого постороннего, кто пытался к ним приблизиться или подсмотреть за ходом поединка в Урочище.
Ражный выгнал «Ниву», посадил бандершу.
- Может, хоть на ваш голос отзовется. Деньги-то ей нужны…
Старую дорогу в районный центр забросили лет тридцать назад, и сейчас через нее накрестило ветровала, так что без топора можно было не соваться, хотя разрубали ее каждую осень, перед лосиной охотой. Президент часто останавливался возле песочных высыпок и грязных мест, искал следы, и выходило. Герой ничего не придумывал. Девица на самом деле километра три бежала в туфельках, после чего сломала каблук и пошла босой. Неподалеку от моста на траве след потерялся, а роса уже высохла. Ражный порыскал в прибрежной части, пытаясь найти хотя бы надломленную травинку, и неожиданно отыскал туфли, спрятанные под мох.
- Кричите, где-то здесь, недалеко…
- Миля! - заголосила бандерша почти радостно. - Миля, это я, иди скорее ко мне, детка!
Ражный сел на торчащие из берега бревна - все, что осталось от моста, и слушал звонкий, гулкий в утренней тишине голос, с каждой минутой теряя надежду. Смущали замаскированные туфли - не хотела, чтобы ее нашли…
Через четверть часа Надежда Львовна начала хрипнуть.
Еще раз обследовав берег, он нашел лишь следы Витюли, который в двух местах приближался к воде и топтался на месте. Получалось, что Миля не подходила к речке, а двинулась вдоль нее вверх или вниз, и теперь можно вести поиск в этих двух направлениях. И все-таки, ведомый интуицией, Ражный снял одежду, спустился с бревен и переплыл на другую сторону.
Отпечаток маленькой босой ступни он нашел на песке чуть выше уреза воды. Далее все спрятал травянистый склон.
Значит, она точно так же, как Ражный, подошла к разрушенному мосту по бревнам, с них же сошла и поплыла. Если бы не снесло течением, Миля могла бы выйти на берег по тем же остаткам моста и вообще ничего не оставить…
Поведение девственницы не выдавало ни отчаяния, ни истеричности, а напротив, холодный расчет и способности прятать свое присутствие.
Он накрыл единственный след куском коры и поплыл обратно.
Бандерша все еще кричала, окончательно сорвав голос.
- Хватит, замолчите, - сказал Ражный. - Не откликнется.
- Почему?.. Почему не откликнется?!
- Ваша девственница сбежала, - он сел в машину.
- Зачем?.. Для нее же все обошлось, заплатили деньги!
- Вопрос не ко мне…
Егеря уже вернулись на базу, протрезвевшие и хмурые, не было только двух - старшего Карпенко и Агошкова, отправленных на смолзавод за Кудеяром. Президент поставил в строй и Витюлю как виновника побега, хотя по лесу он ходил плохо и бывало, что плутал в трех соснах, указал на карте кварталы, где следует искать, и отправил эту гвардию за мост по старой дороге. Бандерша продержалась еще пару часов, привыкшая к бессонным рабочим ночам, однако в десятом стала ломаться - добил потерянный голос. Ничуть не стесняясь Ражного, достала из пудреницы крохотный пакетик кокаина, привычно и с сожалением вытряхнула на лакированный ноготь малые остатки и вдохнула через тонкий, изящный нос. Потом спалила пакетик на огне зажигалки.
- Это последний, - предупредила с внутренним раздражением. - У вас, конечно, здесь ничего не найти?
- Героина почему-то не завозили, - пробурчал он. - Упущение… Исправим. Завтра вернется Каймак - подбросит пару килограммов.
Через несколько минут она снова была в форме, даже голос поправился. Ражный владел, по крайней мере, двумя десятками способов, как без специальных средств, наркотиков и алкоголя восстанавливать силы и держаться на ногах в течение нескольких суток, но сейчас не хотел воспользоваться, а пошел к себе и лег спать.
Бандерша осталась на улице ловить кайф…
Проснулся он около трех часов оттого, что почуял присутствие в доме еще одного человека. Лежал лицом к стене, не видел, да и не слышал, что происходит за спиной, однако чувствовал движение, дыхание, короткие, пристальные взгляды.
Он точно помнил, как запирал дверь, и если бы из лесу пришли егеря, не стали бы проникать в дом, к примеру, открыв ставни на окнах или подобрав ключ. Да и несмотря на их, временами, запойный характер, все-таки они оставались людьми чистыми, в какой-то мере непорочными. Сейчас что-то сильно настораживало. «Полет нетопыря» в родительском доме достигался очень просто, он парил после сна, и чувства были открытыми, чуткими и восприимчивыми ко всякой тонкости.
Прикидываясь спящим, Ражный лежал в прежней позе, старался услышать передвижение незваного гостя и понять его цель, пока не сообразил, что это может быть только Поджаров.
Ражный обернулся - за спиной никого не было, хотя сумеречный дом из-за закрытых ставен не просматривался до своих дальних углов. Свет падал лишь через круглые отверстия верхних продыхов, открываемых на лето, четкие, яркие овалы лежали на полу, притягивая зрение. Он сел и еще раз осмотрелся, прислушиваясь к себе - нет, все-таки не почудилось, в доме была живая душа. Сняв крюк, толкнул створку ставни: полуденное жаркое солнце ворвалось в дом и высветило автопортрет отца, так и оставленный в самодельном мольберте.
Возле него стоял Поджаров и рассматривал другое полотно под названием «Братание».
- Впечатляет, - заключил он. - Если ваши поединки на самом деле происходят с такой экспрессией, мы будем собирать стотысячные стадионы, как на футболе… Как ты считаешь, сколько потребуется времени, чтобы провести подготовку первой группы спортсменов? Год? Три?..
- Минимум сорок лет…
- Надеюсь, это шутка?
- Где уж там… Даже этого мало.
- Если по ускоренной программе? Так сказать, рекламный ролик? Мы должны сделать серьезную заявку, заинтриговать…
- Задаешь вопросы так, будто я уже дал согласие, - проворчал Ражный, плеская на лицо воду из умывальника.
- Тебе же некуда деваться, Вячеслав, - финансист будто бы с сожалением пожал плечами. - Ты давно под полным контролем. И впредь будешь для нас абсолютно прозрачным.
- Девицу нашли?
- Прочесали все леса на два десятка километров в округе - все впустую, - доложил он. - Скорее всего, утонула… А дамочка эта, сутенерша, пыталась поднять скандал, вызвать милицию… Она на игле сидит, дали пока усиленную дозу…
- Кудеяр - ваш человек?
- Человек, которого ты так называешь, один из самых надежных и доверенных моих людей, - без всякого самодовольства подтвердил Поджаров. - Как приставить к тебе, придумывал не я - он.
- Талантливый парень, - похвалил Ражный. - Подозрений не вызывал… Если доверенный, значит, в курсе дел?
- Ни в коем случае. При делах только один Каймак.
- Ты же понимаешь, если я соглашусь - потребую особых условий.
- Куда же ты из подводной лодки денешься! - засмеялся довольный Поджаров. - Если соглашусь!.. Ты уже согласился! Еще вчера, на берегу, когда я сказал о видеопленке. А что касаемо особых условий, я их предполагал. И готов выслушать, потому что это уже деловой разговор.
- В первую очередь отдашь мне Кудеяра.

- Условие более чем странное… Зачем он тебе?
- Мне нужен раб. Раб - моя собственность, которую не жаль.
- Не понял…
- Для тренировок, как тренажер, если говорить понятным тебе языком.
Финансист настороженно усмехнулся.
- А он?.. Останется жив?
- Нет.
- Я бы мог предложить другого. Этот еще будет полезен, полезен нам обоим…
- Слушай, Поджаров! Если ты будешь и впредь таким неуступчивым, у нас вообще разговор не состоится.
- Состоится, - тихо и назидательно произнес он. - Непременно состоится. Иначе быть не может.
- Может, - в тон ему повторил Ражный. - Непременно может. Снял ты поединок с Колеватым, и что? Теперь засунь эту пленку себе в задницу и топай отсюда.
- Ты смелый парень, Ражный. Я давно это заметил. А если этот ролик в эфире прокачу?
- Не забудь выслать гонорар.
- Посмотрят твои товарищи по ордену…
- Как я с Колеватым боролся? Ну? Давай с тобой поборемся, хоть сейчас.
Независимый тон Ражного не то чтобы смутил, но поколебал вчерашнюю уверенность Поджарова, и этого хватило, чтобы сделать определенный вывод: у «Горгоны» иного козыря не было. Иначе бы финансист выдал его в эту минуту, чтобы окончательно додавить противника и полностью овладеть ситуацией.
Вообще-то, существование такой пленки, тем более ее обнародование, несло определенную опасность, но только лично для Ражного. Ему светило Сирое Урочище и лишение права на вотчину, поскольку он не смог обеспечить конфиденциальность и безопасность поединка. Суд Ослаба в этом отношении был суров… Но борьба с «Горгоной» не кончилась; наоборот, только начиналась, и сегодняшние пикировки можно было отнести к кулачному зачину. Что конкретно вычитал японец в древнем манускрипте, было не совсем понятно, однако Ражный предполагал, не очень-то много, скорее всего, общие положения, кое-что из обычаев воинства, возможно, некие житейские детали. Так что если и была утечка, то в древности, не по его вине и весьма ограниченная.
Из финансиста сейчас требовалось вытащить все, что знает он сам и что поведал ему Хоори.
- Не упорствуй, Ражный! Конечно, я не рассчитывал, что сразу сдашься, с тобой придется повозиться, поволохаться на ковре… Но признать победу сильного противника - не позор. А я сильный. И не хочу быть твоим соперником, меня более всего устраивает ничья и последующее партнерство. - Говоря это, он следил за состоянием Ражного, не упуская ни одной детали. - Я тебя вычислил. Три сотни человек сквозь сито просеял - около десятка таких, как ты, установил и с некоторыми поработал… Но интересен мне только ты. Почему - я тебе потом скажу. По твоему следу я пятнадцать годков топал. Как зверя тебя тропил. И вытропил!.. В Троице-Сергиевой лавре есть один схимомонах, с самой войны там, полковник, между прочим, выполнял спецзадания самого товарища Сталина. И можно представить, чем он занимался, если жить потом в миру ему стало неинтересно. Кудеяра я сначала к этому монаху приставил, и тот пять лет возле него жил, прислуживал сначала послушником, потом келейником. Много чего знал схимник и молчать умел, да ведь, как говорят, птица по зернышку клюет и сыта бывает… Орден твой, Ражный, называется Сергиевб воинство. Или - Засадный Полк. Поскольку имя полководца - Пересвет, а духовного предводителя - Ослаб, то истоки воинства проследить не трудно. Форма и структура его понятна, способность выживать и сохраняться, не поддаваясь ни времени, ни режимам, в общем, тоже: что-то вроде масонского братства, узкий круг, малое число посвященных лиц и разные степени посвящения, воинский или монастырский устав, клятвы, родовая порука… Меня интересует другое - внутреннее наполнение этой формы. И ты мне откроешь его.
Финансист сделал небольшую передышку, будто бы вновь рассматривая полотна Ражного-старшего и одновременно не спуская прикрытого и затаенного взора с младшего. Сегодня он уже не волновался так, как вчера; напротив, держался уверенно и в какой-то степени нагло. Он пытался зафиксировать реакцию противника, постепенно, как ему казалось, стягивая удавку, чтобы впоследствии сориентироваться и подкорректировать свои действия.
Ражный не предоставил ему такой роскоши. - Я говорил, что остановился на твоей кандидатуре не случайно, - продолжал тот с прежним легким напором. - И подвиг меня пойти на контакт… снятый Кудеяром видеоматериал. Точнее, нет. Еще раньше, когда Хоори принес мне зернышко, раскусить которое японцу не удалось. В силу слишком полярного мироощущения. В том самом манускрипте есть упоминание о яром сердце. Видимо, косоглазый долго грыз его, разрабатывал целые философские теории и пришел к выводу, что это всего лишь грозное сердце. Но я-то русский, мне не нужно долго искать смыслов выражения - ярое сердце, ярое око… Можно только представить себе, какой должна быть душа воина Засадного Полка, если он вышел из засады и вступил в бой. Это же натуральная мясорубка, это же они во вражеской крови плавают и жизней человеческих бессчетно уносят. Вражеских, но ведь человеческих… Мирскому обывателю, ополченцу какому-нибудь такого не вынести психологически, а вынесет, так зверем станет или всю оставшуюся жизнь ему чудиться будет, и окончит он дни свои в монастыре. Только воину с ярым сердцем по плечу совершать подобные подвиги. И это очень мудро - брать на себя самую страшную часть войны узкому кругу специально подготовленных к этому людей. Людей духовно укрепленных, выдержанных, стойких, с железной психикой и нервами. Одним словом, воинам-инокам, которых и выращивал Сергий Радонежский в своих монастырях. - Поджаров был не лишен самолюбования, и, кажется, ему нравилась собственная речь. - Так вот, Вячеслав Сергеевич… Когда я раз на двадцатый просматривал пленку с вашим поединком, обратил внимание, на одну деталь: в третьей стадии схватки ты снял рубаху и устрашил соперника. Ты пошел в смертный бой и этим победил Колеватого. Он сломался, потому что умереть был не готов. Побарахтаться - с удовольствием, а с жизнью расстаться, когда уже генерал и жизнь приятная… А ты был готов умереть. Но не потому, что жизнь у тебя, прямо скажем, не генеральская и не президентская… По другой причине.
Финансист, кажется, добрался до самой сути и не хотел сразу выкладывать карты, намереваясь провести бросок или взять на болевой прием.
- Так по какой? - поторопил его Ражный.
- Нет, я могу засунуть эту пленку, куда ты посоветовал, но от этого ничего не изменится, Вячеслав Сергеевич. Ты утратил ярое сердце. От отчаяния ты даже готов снять рубаху и пойти на смерть. Но отчаяние, это не воинская ярость, как ты знаешь, - он присел рядом с Ражным и посмотрел как-то виновато, словно оправдывался за свою дерзость. - Конечно, пленка - аргумент слабый. Если хочешь сильный, вспомни судьбы тех своих однополчан, которые вот так растратили… воинский дух, доблесть и ярость. И превратились в хороших добропорядочных обывателей. Насколько я знаю, имя им - калики перехожие?
- Калики перехожие - это полбеды, - возразил Ражный. - Безмерно яростных в цепи забивают, в вериги.
- Но ведь это же безмерно!.. А я тебе скажу, когда ты лишился яростного сердца. Сначала подобрал Героя Соцтруда, нищего из электрички, пожалел, пригрел… Потом у тебя Кудеяр появился. Ты не знал, что это мой человек, не увидел, пригрел и пожалел врага. Не увидел, потому что сострадал. А когда-то схимомонах Сергиевой лавры сказал ему одну крамольную, но замечательную вещь: жалость и сострадание - доля рабов Божьих, но не воинов его.
- Талантливый он парень, - еще раз похвалил Ражный.
- Профессионал, - скромно согласился Поджаров. - Обязан нам по гроб жизни.
- Кому - нам?
- Мне и Каймаку. Когда Бакатин сдал нашу агентуру за рубежом, Каймак организовал его вывоз с гуманитарным грузом. Иначе бы пожизненно парился на американских тюремных нарах.
- Так отдашь мне раба своего?
- На Кудеяре свет клином сошелся? Да я таких тренажеров тебе привезу! Хоть десяток!
- Не сомневаюсь. Да мне нужен именно этот. Понимаешь, для отработки… определенной методики борьбы требуется раб с достоинствами. Дорогие кинжалы закаливают раба…
- Впрочем, можем и договориться, - вдруг решился финансист. - Если это принципиально, закаливай… Меня интересуют другие твои условия, более существенные.
- Второе принципиальное условие - мне не нужен твой шеф, - заявил Ражный.
Тут он угодил в точку, но мгновенного сочувствия не нашел. Значит, в их предприятии третий полноправный совладелец существовал.
- Это невозможно! - финансист порыскал взглядом по собеседнику. - Несмотря на все его заморочки, он нужен, как воздух. А потом… Каймак стоял у истоков проекта. Нет, невыполнимое условие, должен сразу сказать.
- Жаль, - буркнул Ражный. - Могло бы кое-что получиться. Как мне самому в голову не пришло создать не охотничий клуб, а борцовский?
- Если откровенно, - вдруг сказал финансист, - есть вариант… Каймак сам выйдет из игры, по своей воле.
- Любопытно, каким же образом?
- У меня есть сведения, шеф болен СПИДом, - не сразу сообщил Поджаров.
- Серьезное заболевание, - заметил Ражный: методы в этой компании были жесткие. - Впрочем, технология мне не интересна. Главное, его не должно быть. И последнее: все дальнейшие переговоры ведем только в присутствии японца.
О нем Ражный упомянул почти наугад, из соображений, что иностранец в бывшем Советском Союзе просто так, без помощи, «потеряться» не мог.
И сразу понял, что не ошибся.
- Японца? - невинно улыбнулся финансист. - Какого японца?
- Того самого, пропавшего на бескрайних просторах нашей отчизны. Кажется, его зовут Хоори… Это имя или фамилия? Впрочем, неважно. Вези его сюда, и сразу же решим все остальные вопросы, в том числе и финансовый.
- Послушай, Вячеслав… - замялся тот. - Ты всегда говоришь так, в ультимативной форме? Как-то нецивилизованно. Советую тебе соразмерять свое положение и запросы.
- Спасибо за совет, но без Хоори далее мы не сможем сделать ни шага, - спокойно утвердил Ражный
- Да зачем он тебе нужен, не понимаю, - будто бы искренне расстроился Поджаров.. - Хоори с нами в плотной связке, но он ничего не решает. Он когда-то делал попытки взять верх, но мы его обломили…
- Кто - мы?
- Мы с Каймаком. Да и вообще, я против, чтобы в этом предприятии был узкоглазый. Они же, как бациллы, только одного подпусти к делу. И не заметишь, как древняя русская единоборческая традиция начнет щурить глаза.
- С кем же ты останешься, если все компаньоны заболеют СПИДом?
- С тобой. Потому что мы - русские люди.
- А если нас обоих используют и… скинут? Финансовый директор лишь многозначительно усмехнулся.

Предыдущая страница 17 Следующая страница


Волчья хватка 18

- Посмотрим, кто кого… использует.
- И все-таки, кто же из вас имеет решающее слово? - нажал Ражный.
- Пока у нас триумвират. Окончательные решения принимаются коллегиально.
В такое заявление Ражный не поверил сразу же: у подобного проекта непременно был «паровоз», тянущий за собой весь состав. Иное дело, финансист мечтал захватить власть и незаметно разлагал конкурентов, например, тем, что потрафлял нездоровым желаниям Каймака, однако это еще ничего не значило.
- Вот и хорошо, - заключил он. - Значит, и в этом случае решим коллегиально. Собирай свой триумвират.
- Это не так просто, - озабоченно проговорил Поджаров. - Ты же понимаешь, Каймак улетел в Штаты, а Хоори до сих пор живет по чужим документам и находится в розыске. Всякое передвижение связано с риском.
- Меня это не касается. Наплевать на твоего Каймака, он самодовлеющая чурка с глазами. Но японец должен быть здесь. Иначе быть не может.
Поджаров подумал, проговорил осторожно.
- У тебя такие капризы, будто ты хозяин положения.
- А ты решил, что схватил Бога за бороду? - Ражный усмехнулся и встал. - Послушал я твои аргументы… Да, было затрачено много усилий. Но триумвират допустил ошибку. Вы поспешили с контактом. Знаешь, в чем философский смысл матрешки? В большой форме находится меньшая, по виду такая же, а на самом деле совершенно иная. Замечал, нет?.. И чем меньше форма, тем сложнее качество. Вы открыли первую, внешнюю. И подумали - вот оно, Сергиево воинство, в руке. А Ражному так уже и ласты завернули!.. Жалость, сострадание, ярое сердце!.. Ты случайно стихи не пишешь? Нет? Может, в юности баловался?
Поджаров, кажется, начал понимать, что валит дело, что противник, бывший почти на лопатках, выскальзывает из рук и по крайней мере становится в партер. А поскольку финансисту было поручено провести операцию непосредственного контакта и шантажа, то отвечать придется за все, в том числе и за бездеятельность гурмана Каймака, наверняка имевшего определенную задачу.
Отвечать перед Хоори…
- Да, Засадный Полк существует, - подтвердил Ражный. - Уже более шестисот лет. И думаешь, ты первый оказался такой догадливый и умный? И первый японец рыщет по России в поисках тайного воинства?.. У Сталина целая группа всю войну работала, даже кое-что видела. Где теперь начальник этой группы? Правильно, схимомонах в лавре… Так вот, теперь послушай меня. Я не хочу иметь с вами никакого дела, по той причине, что ваша компания слишком несерьезная, чтобы связываться. Идея у вас неплохая, но вы никогда не сможете реализовать ее по той причине, что слишком спешите. Пятнадцать лет ты шел по моему следу, тропил… И что вытропил? Общеизвестные факты. Я понимаю, хочется заработать деньги, много и сразу, но тогда лучше приватизировать не Сергиево воинство, а какую-нибудь нефтяную компанию. Единственное, что меня заинтересовало - школа Мопатене. Слышал о ней, но никогда не встречался с человеком, владеющим этим стилем. Так вот, если у Хоори есть желание, готов встретиться с ним на ковре. И более никак.
Финансист валил дело, гнулся, но не настолько, чтобы подломиться в коленях и рухнуть. Вероятно, ему не удался какой-то промежуточный этап, и у «Горгоны» еще оставался некий аргумент или прием, не использованный в поединке.
- Интересное и неожиданное предложение, - откликнулся он. - Как ты понимаешь, я должен его согласовать с самим Хоори.
- Согласуй, - пожал плечами Ражный. - Но здесь придется поспешить, времени в обрез. Так что торопись.
- Я должен съездить к нему…
- Зачем? У тебя из кармана торчит мобильный телефон.
- Думаешь, так легко? По телефону…
- Но он ведь сидит на связи? И ждет результатов, верно? - усмехнулся ему в лицо Ражный. - И если согласится на встречу, банду свою уберешь отсюда немедленно. Мне лишние глаза и уши не нужны. Или боишься за свою безопасность?
- В таком случае, ты тоже убери с базы своих людей. Всех до одного.
Он вытащил из кармана аппарат, включил, однако передумал звонить в присутствии Ражного, ушел, сославшись на то, что телефон плохо действует внутри помещения. Однако на улице спрятал мобильник в карман и исчез за дверью гостиницы. Через несколько минут «Горгона» вдруг засуетилась, начали подгонять машины, второпях скидывать вещи, и отъезд ее напоминал бегство. Стартовал и микроавтобус со стройотрядом.
Пересчитать, все ли уехали, оказалось невозможно из-за мельтешения людей, и не известно было, сел ли в машину сам финансист. Выждав еще пять минут, Ражный вышел на опустевшую территорию базы: на стоянке ни одного автомобиля, в гостинице двери номеров нараспашку и тоже никого.
Он не обольщался, что напугал «Горгону» и та решила уползти по-добру по-здорову; он не преследовал такой цели, да и финансовый директор был не тем человеком, которого возьмешь на испуг. Скорее всего, был звонок японцу и приказ от него - немедленно покинуть базу. И поскольку приказ этот показался нелогичным, то вся ситуация и ее последствия оказывались непредсказуемыми.
Здесь же, в гостинице, в зале трофеев, где более всего обитали парни из «Горгоны», Ражный лег на пол, раскинул руки и, сосредоточив взгляд на освещенном солнцем медальоне с лосиными рогами, попытался войти в состояние «полета нетопыря», дабы взглянуть на следы, оставленные гостями. И сразу же ощутил помеху - сильное электрическое поле, пронизывающее все пространство. Электростанция не работала, «Нива» с аккумулятором находилась слишком далеко отсюда, чтобы создавать такие помехи, впопыхах забытый фонарик на батарейках дал бы слабое, хотя тоже нежелательное излучение - других источников энергии не могло быть.
Тогда он встал и, осмотревшись, снял со стены чучело кабаньей головы. Микровидеокамера оказалась вмонтированной не вместо пластмассового глаза, что было бы естественно, а в ноздрю, и блок питания, вероятно, рассчитанный на многомесячную работу, был аккуратно вставлен в подлобную часть, вместо мозгов.
Это был тот самый аргумент, тайный прием, еще не использованный «Горгоной»…

12

Он даже не понюхал принесенные со стола объедки и, как только закрылась дверь в «шайбу», ушел подальше от пищи. Притом что был голоден.
Скоро из ямы высунулась крыса, почуяв хищника более крупного, проверила, испытала его реакцию, провоцируя на действие, но убедившись, что он не претендует на пищу, смело подбежала и стала есть. Через мгновение рядом оказалась еще одна, а, спустя минуту, полтора десятка этих тварей с писком и клекотом набросились на объедки.
Волчонок не шевельнулся, пока продолжалось пиршество. Когда же на бетонном полу ничего не осталось, он сделал бросок и в секунду успел придавить трех - остальные скрылись в яме.
Потом снова лег на шкуру, положив тяжелую голову между лап.
Он понял, что сотворил действие, которое вызвало гнев вожака. А причиной был укус, короткий режущий рывок, нанесенный человеческой самке, причем всего лишь - в доказательство своей приверженности и соблюдения законов стаи.
Когда рядом вожак, никто не имеет права прикасаться к волчонку, в том числе и ласкать: по его представлениям об иерархии стаи, он был вторым после вожака, и только потом уже все остальные волки - люди, машины, собаки и прочие твари. Но он почему-то разгневался и обошелся с ним жестко. Вероятно, в стае, где верховодил этот волк, были несколько иные законы, и теперь надо исправить положение - отыскать укушенную самку и зализать рану…
В этот миг он осознал: чтобы вернуть расположение вожака, требуется искупление вины.
Волчонок выбрался своим ходом из «шайбы», повертелся возле кочегарки, распутал следы - много было накручено, по несколько раз истоптано и перекрещено, так что пришлось проложить несколько кругов по базе, прежде чем отыскался свежайший. Опустив голову и больше не отрываясь от следа, он пришел по нему к гостинице и затем к дому вожака и чуть ли не уткнулся в ноги самки. Та сидела на крыльце, подобрав колени к подбородку, и находилась в каком-то отстраненном оцепенении, однако же не спала, и глаза были открыты.
Он обнюхал ее обувь, вернулся и еще раз пробежал по следу; он отлично помнил запах укушенного им человека, ибо в момент удара клыками испытал вкус его крови. И ошибиться, спутать след было невозможно, однако перед ним сидела другая самка, к которой он никогда не прикасался, не рвал ее руки и, несмотря на это, она имела совершенно одинаковый опознавательный запах с той, укушенной. Отскочив в сторону, он отфыркался, прочищая нос от всех посторонних ароматов, еще раз сбегал к кочегарке, вынюхал там след, повертелся среди человеческих набродов и опять оказался возле дома вожака. Самка сидела в прежней позе, ничего не замечая вокруг, и тогда волчонок поднялся на крыльцо и, осторожно приблизившись, обнюхал руки: ран не было ни на одной, ни на другой.
- Ты кто? - спросила самка, глядя почему-то мимо - Ты ангел? Ты божий ангел? И пришел за мной?
Он уловил запах ее дыхания и в тот же миг отскочил в сторону: от самки, как от мертвой, исходил Дух тлена, когда угасает не плоть, а жизненные силы. И в этом он почувствовал их различие, поскольку вместе с вкусом крови той, что посмела ласкать его в присутствии вожака стаи, вкусил ее страсть к жизни.
- Эй, ты где? - самка, как слепая, протянула руку и ощупала пространство впереди себя. - Почему ты ушел? Возьми меня!
Волчонок отбежал в траву и лег, чтобы не достал источаемый самкой тленный дух. А она встала и пошла в его сторону с вытянутыми руками.
Она умирала при живой еще плоти. Душа едва теплилась, так что оставляла в пространстве тонкий, водянистый след, не наполненный ничем, и сохранялся лишь стойкий запах тела, опознавательный запах самки. Она переступила дорожку, забрела в траву, как в воду, и нырнула на дно. Насторожившись, волчонок слушал ее стоны - предсмертные, мучительные, и преодолев страх, осторожно приблизился к ее изголовью. Самка корчилась, тряслась, будто от холода, сжималась в комок или вдруг распрямлялась, как пружина, вытягивалась до хруста костей и жалобно скулила при этом. Сильнейшая боль сосредоточилась у нее в позвоночнике и темени и теперь прорывалась сквозь черепную коробку.
Он не видел раны, не знал природы этой боли и потому интуитивно опасался ее, но мертвеющая на глазах его сила жизни - та сила, что отделяет все живые существа от неживых, заставила волчонка делать то, что делал бы он, увидев открытую рану. Приблизившись, он лег и стал вылизывать огненное темя, как бы лизал раскаленную сковородку, однако боль черным потоком устремилась ей в затылок и спину, отчего самка выгнулась дугой и закричала. Тогда волчонок разорвал куртку, блузку и принялся зализывать позвоночник. Через несколько минут унял крик боли, однако она продолжала корчиться, ворочать головой и мешать ему. Волчонок отскочил, слегка присел, будто перед броском, и зарычал, сам того не ведая, какую силу вкладывает в этот рык. Кажется, на короткий миг сотряслось пространство, замолкли птицы, перестали звенеть комары и разом оборвался бесконечный стрекот кузнечиков.
Самка замерла, скрючившись, затем медленно стала распрямляться, конвульсивные движения ее становились слабее, короче, напоминая всхлипы наплакавшегося человека, и скоро вообще стихли. Тело, наконец, расслабилось, растеклось, и лишь мелко подрагивали кисти рук.
Спустя несколько минут успокоились и закрылись глаза. Она заснула, задышала ровно и лишь чуть-чуть постанывала от остывающей боли; волчонок же, вылизав огонь с головы и позвоночника, принялся за лицо, потом руки и в последнюю очередь вылизал ступни ног, стащив зубами туфли. Над спящей самкой забрезжил розоватый свет, словно от невидимой, скрытой тучами зари. И только после этого, широко разинув пасть и вывалив язык, как запаленный долгим бегом зверь, он пошел на реку и в несколько приемов долго пил и срыгивал воду, лежа на сыром песке - так, словно отравился ядом.
Потом он снова вернулся к кочегарке, побродил возле входа в каморку, откуда в прошлый раз начинал поиск, и только забежав с другой стороны, к другим дверям, и переполошив гончих щенков за нею, порыскал вдоль тропинки, наконец почуял настоящий след. Он уже был староватым, плохо уловимым, иногда терялся, забитый пахучими травами» и вел по бездорожью к сетчатому забору. В лесу, где было меньше ветра и более застойный воздух, след оказался ярче, и волчонок потрусил рысью, не поднимая головы. Мало того, убегающая самка в некоторых местах хваталась за кустарник или высокую траву, оставляя мазки крови и острый, знакомый запах. Через некоторое время он «вошел» в след, изучил всякие его проявления и теперь ориентировался на разные составляющие. Он почти отключился от других запахов, однако ему все время мешал след кормящего человека, путающийся за следом самки, слишком знакомый, привычный и потому сбивающий с толку.
Бежал он так около получаса, уже не по лесу, а по старой, зарастающей дороге, где на искомую, еще довольно слабую нить наложилось много следов более свежих, в том числе и вожака - целый жгут тянулся по дорожному просвету до самой реки. И здесь все рассыпалось, разлетелось по сторонам, волчонок заметался, вынюхивая береговую кромку: несколько человек до него точно так же рыскали вдоль воды. Трижды он обернулся по большому кругу, распутывая хаотический клубок запахов, пока снова не перехватил след самки на торчащих из берега бревнах.
Он вошел в воду и сразу поплыл, будто всю жизнь тем и занимался, выскочив на другом берегу, отряхнулся и сразу же бросился искать выходной след. Между тем начало смеркаться, что ему не мешало, а напротив, спадающая жара меньше раздражала ноздри. И только он подхватил разреженную, прерывистую нить, как услышал далекие голоса и молчаливое приближение собак, бегущих впереди. От них исходили усталость и недовольство, притупляющие чутье, и все-таки волчонок свернул с дороги в лес и затаился. Две гончих пробежали рядом, ухо в ухо. и скоро исчезли в траве. Они стремились к воде, дышали тяжело, запа-ленно; казалось, им сейчас ни до чего нет дела, но он ощутил опасность. Выслушав пространство, он пересчитал идущих людей, сделал стремительный рывок вперед, обошел и выскочил на дорогу, дабы заслониться от собак их же хозяевами. И через мгновение услышал тревожное повизгивание: гончие взяли его след на берегу.
Одну он узнал сразу, впрочем, голос второй собаки тоже был знаком, хотя он никогда ее не видел, а лишь слышал лай в вольере. Его кормилица Гейша, привыкшая к волчьему запаху, давно потеряла осторожность и потому устремилась по следу, изредка взлаивая; кобель же, огрузший за лето от малоподвижности и плохо вылинявший, затрубил с дороги, но в лес не сунулся. Люди закричали, отзывая собак, остановились, но Гейша пролетела лесом мимо, и поймали только кобеля, который особой прыти не проявлял и сдался. Волчонок мчался изо всех сил, делая высокие прыжки в траве, чтобы осмотреться, и на какой-то миг полностью сосредоточился на преследующей его кормилице. Он бы не смог на длинной дистанции оторваться от гончей и потому выкладывался, чтобы отвести ее подальше от людей и там объявиться Гейше.
И пропустил опасность, ожидающую его на дороге. Один человек отстал, и волчонок на всем скаку вылетел ему под ноги. Человек отпрыгнул в сторону и не испугался, сорвал ружье и закричал:
- Волк! Переярок! Эй!!..
Выстрел грохнул ему вслед, дробь ушла выше - обсыпало зрелым семенем травы. Волчонок тотчас же спрыгнул с дороги в канаву, пробежал ею немного, продираясь сквозь заросли у самой земли, и резко повернул вглубь леса. А кормилица, вдохновленная выстрелом, завизжала еще азартнее, затрубил спущенный с поводка кобель. Люди заорали, ринулись на голоса собак, но запутались в густом придорожном малиннике. Но тот, что стрелял, уже прорвался и летел скачками, криком увлекая остальных.
Гейша все время подрезала ему путь в лес и гнала на людей, к дороге, а оттуда наперехват несся расхрабрившийся кобель. Охотники же затаились, замерли, рассчитывая встретить его внезапно, когда собаки выгонят на засады, но они были так близко и так предались азарту добычи, что не волны - поток агрессивной энергии фиолетовыми сполохами плыл и кружил по лесу. Они могли сидеть и того тише, и ветерок был им на руку, однако охотничий азарт - самое древнее и самое сильное чувство из всех, которые испытывает хищник.
Увести кормилицу далеко не удалось, мешал ее помощник, умело работающий в паре. И тогда волчонок развернулся к собаке и встал. Увлеченная гоном, она поздно заметила его и, резко останавившись, пробуравила лапами мягкую лесную землю, срывая мох.
Только сейчас Гейша узнала его и оторопело, не к месту, тявкнула, склонив лобастую, вислоухую голову. Волчонок прыгнул ей навстречу и сходу сунулся под брюхо, так что ввел в еще большее замешательство. Материнская память, замешанная на страхе и неимоверной тяге к своему прапредку, сдавила ее волю крепче, чем ошейник. У собаки давно присохло молоко, но повинуясь бессознательному чувству, она легла на бок и откинула заднюю ногу, подставляя вымя. Волчонок еще помнил вкус ее молока и это наслаждение: на короткий миг припасть к сосцам и тянуть не пищу, а обволакивающую, согревающую и дающую силу жизни энергию.
Он мусолил пустые сосцы, бодал носом вымя, выжимая его, а Гейша, млея и страшась, повернула к нему голову и стала вылизывать за ушами.
В этот момент с дурным и, в общем-то пустым лаем к ним вылетел гончак и сразу же замолк, будто подавился. Он запалился от бега и должен был бы часто и быстро дышать, вентилируя легкие, - не дышал, хотя язык вывалился длиннее, чем ухо. Он оторопел еще больше, чем Гейша, ибо в его собачье сознание подобное не укладывалось. Минуты две стояла полная тишина: охотники слушали собачьи голоса, собаки лишились их, каждая по своей причине. Наконец, кобель сделал вперед пару шагов и задышал, что не понравилось волчонку; скосив глаз и не отпуская сосца, он зарычал. Гончак встряхнул головой, возмутился и залаял, отчего теперь на него ощерилась и кормилица. Этого он уже вынести не мог - с точки зрения собаки, налицо был сговор с противником, яростным, непримиримым и смертельным врагом, откровенное предательство, измена хозяину. Кобель запрыгал возле них, затрубил, и сейчас же за его спиной послышались голоса, тяжелый бег и хруст пересохшего от жары лесного подстила.
Волчонок ждал того, что произошло в следующее мгновение: Гейша вскочила, вырвав сосок из пасти звереныша и с материнской яростью бросилась на кобеля. Еще через несколько секунд они уже крутились и катались клубком. Тем временем волчонок отбежал на несколько сажен, забрался под ель и лег. Прибежавшие люди кинулись растаскивать гончаков, тянули их за хвосты, орали, пинали обоих и, с горем пополам расцепив, взяли на поводки. Но и тогда кормилица улучила момент и коварно, без прелюдий, снова кинулась на кобеля. И когда охотники, наконец, окончательно развели собак в разные стороны, сами чуть не сцепились, поскольку обвиняли того, который стрелял, а он оправдывался и кричал:
- Какой заяц?! Волчара! Ты след, следы посмотри! Лапы - во! Ну, всяко переярок! Чуть, падла, меж ног не заскочил!
- Не мог он тебе яйца оторвать!
- Свои береги! Пока не отстрелили!
- Ну, где? Где твой волчара?!
- Переярок бы по кругу пошел! А этот чешет как по струнке!
Под этот шумок, уже без всякой опаски волчонок вылез из-под ели и потрусил на дорогу, где простывал на ветру след человеческой самки, из-за которой и происходил весь сыр-бор…
Первой мыслью было выдрать электронику из кабаньей головы, изломать, растоптать, растереть в порошок, и это бы даже выглядело естественно, если «Горгона» отслеживала его по другой камере, однако на такое поведение и был расчет: ввести его в неистовство, демонстрируя полный контроль.
Подобная видеотехника оказалась в коридоре, в номерах, у крыльца, на деревьях, в беседке-курилке, в родительском доме чуть ли не в каждом углу, а в святом месте, на повети, где находилось правило, в запертом, без окон и, казалось бы, недоступном помещении, Ражный насчитал четыре сильных источника излучения энергии. Охранная фирма дело свое знала, работала чисто и незримо - наверняка воспользовались вчерашним вечером, когда Ражный плавал на моторке искать Каймака - и одновременно допускала явную небрежность, словно заранее сдавая часть дорогушей аппаратуры в руки того, за кем наблюдала. У въездных ворот камеру установили на низкорослой, уродливой липе, так что Ражный спокойно достал рукой, а одну, верно, дающую общий план, затащили на один из отростков старой березы и довольно объемный блок питания никак не замаскировали, так что он качался и поблескивал на солнце. А на повети электронику скрыли тщательно - при самом внимательном осмотре найти ничего не удалось. Поджаров и в самом деле долго и пристально изучал его образ жизни и уровень знаний, касаемых оперативных средств наблюдения, потому «Горгона» часть аппаратуры как бы сдала Ражному, проявив небрежность. Вся найденная электроника была с мощными передатчиками и отличного качества, хотя не имела и намека на то, где выпущена, но все равно радиус приема видеоизображения был ограничен несколькими километрами. Значит, где-то неподалеку от базы стоит передвижная телестанция или ретранслятор, наверняка смонтированный в джипе «Линкольн Навигатор», - другой, более объемной машины у «Горгоны» он не видел. Если не считать микроавтобуса со стройотрядом.
Все, что Ражный обнаружил, снял, отключил и спрятал, но на березу не полез - достал ружье и шарахнул дробью. Сначала взвился легкий дым, затем по белой бересте потекло что-то металлически-серое, и через мгновение бурый, огненный всполох пронизал дерево до корня и запахло озоном.
Снятой или уничтоженной электроники была малая толика - основная продолжала отслеживать и снимать его всюду, где бы Ражный ни появился в пределах базы. Поэтому следовало вести себя так, будто уверен, что ликвидировал все видеоглаза «Горгоны»…
И хорошо, что в распоряжении «Горгоны» не было приборов, способных считывать мысли и чувства.
А они были тяжелыми и весьма далекими от чувств и мыслей победителя. Финансисту удалось нащупать и точно ударить в уязвимое место, и отвлечь его внимание, увести поединок в другую плоскость позволило лишь умение держать удар и не выдавать своего внутреннего состояния.
Вероятно, «Горгона» обрабатывала несколько объектов - вольных и вотчинных араксов, стараясь подобрать ключи, однако Ражного выбрала не зря. Только сейчас, перемалывая в голове состоявшийся разговор с Поджаровым, он особенно остро осознал, что действительно утратил ярость сердца. И произошло это незаметно, возможно, угасание воинского духа как раз началось с момента, когда Ражный привел в вотчину Героя Витюлю. Совершеннолетнему араксу позволялось заводить рабов, к которым отношение было соответствующим, но не тащить в вотчину сирых и убогих мирских людей. В Урочище могли жить лишь дряхлеющие иноки, бездомные бродячие араксы, засадники, получившие увечья в поединках. Мир с его болячками и горем попросту разлагал сердце воина, развеивал по ветру солнечную энергию, называемую Яростью. Если бы Поджаров почувствовал это - бил бы в болевую точку до тех пор, пока не уложил Ражного; однако финансист нашел ее аналитическим путем и от недостатка информации, от приблизительных знаний не воспользовался своими возможностями.
Жалость - удел рабов Божьих, но не воинов его.
Фраза эта сидела сейчас в сознании, как кованый гвоздь Колеватого в Поклонном дубе. Он не мог сделать героя рабом, не в состоянии был унизить пострадавшего от мирской суеты человека. Однако и Кудеяра не сумел перевести в положение невольника, хотя и пытался: в последний момент его действительно становилось жаль, а надо было тогда, на волчьей охоте, зарыть вместе с мертвой волчицей в одну яму.
И тем самым укрепить свой воинский дух. Поджарову удалось накопать кое-что существенное из таинства бытия араксов. Преподобный Сергий собирал в свои монастыри не кротких овечек, не послушное стадо рабов Божьих, но воинов, имеющих от рождения Ярое сердце. Суть Засадного Полка в том и состояла, чтобы внезапным, неотвратимым и беспощадным ударом нанести сокрушительное поражение врагу, всадить засапожный нож в самое сердце, перехватить ему жилы, переломать кости и вышибить мозги. Тут действительно придется идти по трупам и плавать в крови. Душа мирского человека, рожденного, чтобы жить и наслаждаться великим даром жизни, даже при особой любви к отечеству и ненависти к врагам не могла бы остаться чистой и непорочной.
Засадники, принявшие постриг к иной, иноческой жизни, брали на себя все грехи мира…
Вместе с утратой ярого сердца араке переставал быть араксом - защитником, и выходил из лона Сер-гиева воинства. Ражный еще не вышел, однако теперь явственно осознал, что связан с ним не особым состоянием духа, а формально, по принадлежности к древнему роду засадников. Поджаров заметил это, когда просматривал видеозапись поединка с Колеватым, где Ражный и на самом деле снял рубаху лишь потому, что не хватало в сердце воинской ярости…
Оглушенный этими мыслями, он до самого вечера ходил мрачный, пока братья Трапезниковы не привели Кудеяра. Невзирая на то, что находится под наблюдением видеокамер, Ражный совершенно адекватно коротким и сильным тычком выставил ему все передние зубы вместе с клыками. Давний главный и профессиональный информатор Поджарова в первый миг потерял дар речи, после чего стал неразборчиво шамкать и пускать кровавые пузыри.
А привели его, как водят настоящих разбойников ли беглых рабов - в поводу, на длинной веревке, конец которой был привязан к седлу. Он уже не упирался, вероятно, привык, прошел большое расстояние, наоборот, иногда прибавлял ходу, чтобы успеть перепрыгнуть препятствие и не упасть. И падал уже много раз, тащился волоком, поскольку одежда была в грязи и изодрана в клочья, особенно на плечах и груди.
При этом бандит еще минуту назад кричал братьям бодро, злорадно и внятно:
- Все, пацаны, вы уже не живете! Вы покойники! Все! И хутор ваш сгорел! Папашу бы своего чокнутого пожалели!..
Братья остановились возле беседки, спешились, не сговариваясь, подошли к Кудеяру и рывком поставили его на колени. Тот не унывал, выразил радость при виде Ражного.
- Какая встреча! Давно не виделись, президент, Отлично выглядите. Скажите пацанам, чтобы развязали! Пока я добрый.
- Поймали возле мельницы! - доложил старший Макс. - Отстреливался, восемь раз жахнул по нам. Из нашего же ружья!

Тут хозяин беглого раба и приложил руку…
- Мы его землянку завалили, - сообщил младший. - Сначала хотели зажечь, да пожара побоялись…
- Жилище охраняется законом! внятно огрызнулся бандит.
- Сейчас приготовлю жилище, - вдруг довольно пообещал Раж-ный и пошел к «шайбе». - Ведите его сюда!
Он отворил дверь, пригляделся к темноте - волчонка не было. Позвал негромко:
- Молчун? Ты где?
Полчаса назад, когда он обследовал территорию базы и заходил сюда, звереныш был на месте, лежал на шкуре как раз напротив видеоглаза, установленного над дверью среди высоковольтных изоляторов. Сейчас не имело смысла освещать склад или искать волчонка впотьмах - в «шайбе» было пусто. Ражный лишь чиркнул зажигалкой возле ямы - груда свежевзрытой и притоптанной лапами земли…
Расторопные братья тем временем втолкнули Кудеяра.
- Как раз тебе будет! Тут тоже запахи… Руки ему никому ни развязать?
- Развяжите. О том, что поймали звука.
- Само собой, - сняли веревку, швырнули пленника на бетонный пол. - Ну мы поедем, уже поздно…
- Спасибо за службу, мужики…
- Да ладно! - отмахнулся старший Макс, а младший насмелился и спросил:
- Что там с армией, дядя Слава?.. Скоро осень.
- Нынче обязательно призовут. Я все устроил. Братья никак не выразили чувств, разве что заспешили, слегка засуетились, норовя скорее уехать и где-нибудь в лесу выплеснуть свой восторг.
- Увидите в лесу волчонка, прибылого, но крупного, как переярок, - не трогайте! - почти вслед крикнул Ражный.
Их смутила просьба о волчонке, однако они не привыкли задавать лишних вопросов, потоптались, потолкали друг друга плечами, вскочили на коней. Старший вытащил из самодельного приседельного чехла одностволку, подал Ражному.
- У Героя отняли. Забери, дядя Слава!
- Сговаривал нас с ним идти, - добавил младший. - Партизанить. Говорит, в России войну объявили, против своего народа. А президент - предатель и изменник. Нет, не ты, дядя Слава, а тот, главный. Говорит, надо совершить… Как это?.. В общем, убить его надо.
- Мы что-то ничего не поняли, - объяснил старший. - Наверное, с ума сошел. Ружье отобрали на всякий случай.
- А он правда Герой труда?
- Правда. - Ражный взял одностволку. - Его именем улица названа в одном нефтяном городке…
- Вот это да! - изумился младший. - Чего же он сейчас-то?..
- Ничего не пойму, - рассердился старший. - Если Герой, чего он в партизаны собрался?
- Потому и собрался, - буркнул он. - Ладно, езжайте! Как-нибудь потом поговорим на эту тему.
Братья тронули коней, однако Ражный засвистел, замахал рукой.
- Погоди, хлопцы! Тут девушка убежала. Где-то за мостом бродит, это по старой дороге…
- Девушка? - в голос переспросили они и переглянулись.
- Неудобно вас просить…
- Да мы и девушку найдем! - обрадовались они новой и простой задаче, тем более связанной с девушкой. - Как ее зовут?
- Миля…
- Миля? - загорелись глаза у младшего. - А как, если полное имя?
- Не знаю, - пожал плечами Ражный. - Наверное, Эмилия…
Они тут же подняли коней на дыбы и с места бросили их в галоп.
Заперев «шайбу», Ражный обошел ее с другой стороны, продрался сквозь чертополох к куче старого деревянного хламья и тут обнаружил выход: звереныша не держали запоры, да и следовало бы раньше, когда увидел кучу перетасканных мешков и разбитую лампочку, подумать, надо ли садить под замок?
Кудеяр за каменной стеной чуял смерть, скулил, тряс дверь. Ражного подмывало сейчас же, немедленно восстановить ярость сердца, войти и убить его, однако не хотелось пачкать поганой кровью склад, да и на улице было светло, чтобы вытащить труп и зарыть где-нибудь в лесу. Он мысленно уговорил себя дождаться ночи, вывести Кудеяра подальше за пределы базы и там сделать то, что он обязан был сделать с врагом.
Ражный порыскал по траве вокруг «шайбы», тихо позвал Молчуна, хотя это было совершенно напрасно, и чуть не наступил на бандершу, лежащую в траве.
И тут же вспомнил, что Поджаров дал ей наркотик, двойную норму - могла и умереть от передозировки… Он склонился, смахнул с лица густо насевших и сосущих кровь комаров, почувствовал живое тепло и будто маску снял; не похожая на себя Надежда Львовна безмятежно спала, несмотря на рой гнуса.

Наркоманов Ражный повидал за службу в Таджикистане и, что такое ломка после усиленной дозы, знал. Эта спала, как дитя, и щечки розовые, и на лице полное умиротворение… Он с трудом растряс, растолкал ее, нахлопал по щекам. Бандерша открыла глаза, огляделась.
- Где я? Почему здесь?..
- Это я хотел спросить!
- Да, вспомнила… Миля нашлась?
- Ищут… А ваши все уехали! Так что давай и ты…
- Странно, так не бывает…. Жуткие боли, до потери сознания. Должна быть ломка! Но так легко! - она вскочила на ноги. - Как после дозы… Нет, даже лучше!
- Свежий воздух… - уходя, бросил Ражный.
- Да вы не знаете, что это такое! - бандерша увязалась следом. - Даже не помню, как здесь оказалась… Изорвала курточку… Сумеречное состояние… Нет, правда, вы что-то вкололи?
- Я бы тебе вколол…
- Хотя нет! Вспомнила! Ангел!.. Ко мне подходил волк!
- Так волк или ангел?
- Нет, настоящий волк, - она вдруг стала словно зачарованной. - Но будто ангел… Почему люди считают, что ангелы всегда в образе мальчика? Непорочного дитя? Они бывают всякие!.. И ко мне спустился в виде молодого волка…
Ражный заметил Карпенко и Агошкова, устало бредущих от ворот базы - тех, что были отправлены на смолзавод за Кудеяром.
Бандерша побежала к ним навстречу.
- Где?.. Вы нашли Милю?
Эти егеря не могли ничего знать о пропаже девицы, но отчего-то переглянулись и оставили полураздетую женщину без ответа. Старший Карпенко скинул рюкзачишко, бросил на него карабин, сел и начал сдирать отпотевшие резиновые сапоги.
- Нету Кудеяра на смолзаводе, - не сразу сказал Агошков. - Куда-то перебрался, сменил логово…
- Плохо искали, - буркнул Ражный, заметив, что физиономия у Агошкова очень уж характерно расцарапана - три глубоких, разъеденных уже потом следа и четвертый слабый, пунктирный. - Где вас носило чуть ли не сутки?
- Крюка большого нарезали, потом в засаде сидели - недовольно блеснул глазами старший егерь. - Думали, утром или днем придет… Он же, как волк, по ночам рыскает…
- Девицу в лесу не встречали?
- Девицу? - пробухтел Агошков. - То Кудеяра надо, то девицу…
Ражный слишком хорошо знал этих мужиков, чтобы не заметить лукавства; они либо видели ее, либо что-то о ней слышали.
- Никаких девиц мы не встречали, - ответил Карпенко, блаженно вытягивая босые ноги. - Ты сказал, Кудеяра ловить…
Бандерша не встревала, молча выслушала и, придерживая на себе лохмотья, удалилась в гостиницу. Егеря поняли, что сейчас будет настоящий спрос, и насторожились.
- Где встретили? - выдержав напряженную паузу, будто между делом, поинтересовался Ражный и поймал взгляд старшего егеря.
Тот промолчал, отвернувшись, а его напарник Агошков все-таки попытался вывернуться.
- Да нигде не встречали. Откуда? Километров полета намолотили…
- А кто у тебя на роже расписался? Карпенко наконец сообразил, что дело серьезное и перед президентом лучше говорить правду.
- Извини, Сергеич… - покаялся. - В сорок втором квартале видели, недалеко от солонцов…
- Ну, давай, давай! - поторопил Ражный, - Не стесняйся.
- Это уже после обеда… Обратно идем - слышим, стрельба… Вроде где-то у мельницы. Крюка нарезали, хотели завернуть, глянуть, кто балуется, - старший опасливо глянул исподлобья. - Смотрим, Девка по просеке идет, из этих… из проституток. Которая с черным пояском на шее, тонула которая… Нам же тут, кроме водки, ничего не отломилось… А хочется попробовать… Настоящую московскую…

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Попробовали?
- Да нет, что ты, Сергеич! Не дала! Как кошка!.. Отпустили…
- Если она заявит попытку изнасилования, я вас прикрывать не буду, - заявил он, чувствуя крайнюю неприязнь к егерям. - Мотайте срок, идиоты!
Жесткость к рабам сейчас ему была полезной, и он считал так, пока не перестал обманывать себя, что решительность продиктована совершенно другой причиной: эти жлобы посмели тронуть девицу, которая нравилась ему.
Агошков замкнулся, отвел глаза в сторону, и по лицу его побежала жесткая серость решительности. Ражный поднял с земли карабины, повесил на свое плечо.
- С базы не уходить. Сидите и ждите своей участи.
Он вернулся к дому и на крыльце неожиданно увидел Молчуна: волчонок лежал, широко открыв пасть и вывалив язык - отпыхивался…
Коснувшись рукой загривка, он обнаружил на звереныше своеобразный ошейник - уже знакомую черную бархатную ленту, застегнутую под горлом…
- Где же ты нашел ее?
Молчун склонил голову, вслушался, затем потупился, будто прощения просил.
- Ладно, иди, - сказал Ражный, будто с человеком разговаривал. - И никогда не трогай людей. Никогда! Иначе придется пристрелить тебя. Ты же зверь, хоть и не жил со зверями. Понимаешь, ты мне не нужен.
Он еще ниже опустил голову и отвернулся, как наблудивший, виноватый, но все еще дерзкий подросток. Ражный примирительно потрепал его за холку.
- Не знаю, что с тобой делать… Знаешь что? Сведи меня к ней? - он снял бархатную ленту с его шеи. - Покажи, где она?
Звереныш осторожно взял зубами и вытащил ленту у него из руки - отнял то, что было подарено ему.
- Пошли? - Вожак встал. - Веди!
Молчун крепче закусил ленту и, спрыгнув с крыльца, потрусил к калитке, выводящей на реку. Вырос он быстро и теперь больше напоминал не прибылого сеголетка, а молодого переярка, только худоват был, с тонкой шеей, большой головой и двигался вихляющейся, подростковой походкой.
Повел он не по старой дороге и не в сорок второй квартал - в обратную сторону, в брошенную деревню, где весной была охота с поляками. Едва забежав в лес, ударил крупной рысью, и Ражный, сняв куртку и обвязавшись ею, помчался со спринтерской скоростью.
Через полтора часа гонки по зарастающему проселку Молчун выскочил на поляну, где догнивали дома без крыш, скотники, сараи и телеграфные столбы. Он перескочил наискось этот печальный пейзаж и на самом краю, среди сохнущей крапивы и бурьяна вдруг нырнул в подпольную яму, и Ражный услышал оживленный женский голос. Еще через мгновение волк выскочил назад, покрутился на месте и демонстративно отошел в сторону.
Ражный спустился в яму - девица вскочила с травяной подстилки, шагнула назад и уперлась спиной в торчащие из земли бревна.
- Не бойся, я ничего не сделаю дурного, - предупредил он. - Не за этим искал…
Бинта на укушенном запястье не было, впрочем, как и свежей раны…
- А зачем еще?.. Даже волкам нельзя верить!
- Он еще не волк - щенок… И он не выдавал тебя.
- Почему же привел? - она озиралась, то ли рассчитывая убежать, то ли высматривая Молчуна.
- Потому что я захотел.
- Да, вы же хозяин…
- Я не хозяин - вожак стаи.
- Это все равно…
- Не все равно! Впрочем, ладно, для тебя все равно… Пошли! Тебя ищет… начальница. - Он протянул руку. - Ну, пойдем?
- Какая начальница?
- Надежда Львовна…
Миля неожиданно сникла, опустились плечи.
- Это моя сестра… Родная сестра. Ражный хотел выругаться, но вместо этого сел и спросил, показывая запястье своей руки:
- А где… это?
- Зажило… Волк пришел и вылечил, зализал, даже следа не осталось, - в голосе ее послышалось осторожное расположение. - Тогда я повязала ему ленточку…
Он помолчал, не зная, как закрепить это призрачное доверие, вспомнил о егерях, разинувших рот на московскую путану.
- Этих мужиков я накажу, - пообещал. - Очень серьезно накажу… Тех, которые утром тебя встретили в лесу.
- А что толку? - Миля дернула плечиками. - Еще хуже будет. Встретят во второй раз - убьют. Не наказывай их, не надо.
- Хорошо… Ну что, пойдем?
- Я никуда из леса не пойду, - хотела определенно и резко заявить она. - Никогда.
Но все-таки прозвучало с нотой каприза…
- Можешь сколько угодно обижаться на… сестру, но при чем здесь я? Я что, заказывал тебя? Или кого-то просил, чтоб привезли?
- Вы?.. Да вы самый страшный человек во всей этой истории! Вы не заказывали. К вам привезут без заказа, чтобы угодить, зная ваши нравы. Вы же вожак стаи!
- Тебя насильно притащили сюда? В наручниках? - внезапно для себя разозлился Ражный. - Сама приехала! Денег заработать!
Миля сверкнула глазами, отвернулась.
- Сама!.. Заработать!
- И не я навязывался - тебя подсовывали ко мне!
- Потому мне и стало страшно. Кто вы?
- Вожак стаи!
- Не знаю, что думать, боюсь… Ну, кто вы такой?
- Спроси у тех, кто подсовывал! Они-то, наверное, знают!
- Я спросила… У Виктора.
- У кого?
- Да у вашего же человека. У Героя Социалистического труда!
Его никогда не называли полным именем, да и сам он представлялся Витюлей, поэтому имя это звучало незнакомо.
- И что же он сказал?
- Вы - колдун. - Она на всякий случай отодвинулась подальше, чтобы не достал рукой. - А я… А меня привезли в жертву. Чтоб исполнить какой-то… Ритуал. Но Надя об этом не знала! Они все знали - она даже не подозревала.
- Дураки! - засмеялся Ражный. - Витюля дурак и ты полная дура! Вместе со своей сестрицей!
- Не трогайте мою сестру! - отчеканила Миля с угрозой. - Вы ее совсем не знаете!
- Ладно тебе!.. За сколько граммов героина тебя продала?
Она испугалась своей решительности, опасаясь вызвать гнев «колдуна», отступила, зажалась, замкнулась.
- Давай не будем ссориться, - предложил он мирно и вылез из ямы. - Идем, тебя сестра ждет. Так и быть, в жертву я тебя не принесу, живи.
То, что между ними возникло расстояние, слегка расслабило Милю.
- Все равно не верю вам, - проговорила упрямо, глядя как звереныш. - Если не колдун, то почему… Зачем вам девственница?
Ражному стало весело, но он не хотел вновь пугать ее смехом - улыбнулся и сказал серьезно:
- Мне пришло время жениться. А жениться хочу только на девушке.
Разумеется, она не поверила.
- Какие глупости… Я знаю: девственниц ищут сатанисты. Чтобы убивать их и совершать какие-то ритуалы.
- Ритуалы сумасшедших!.. Где же брать в наше время непорочных девиц?.. Кстати, а кто первым тебе сказал, что я ищу девственницу? Сестра?
- Зачем это вам?
- Да я ведь тоже хочу разобраться, кто затеял эту идиотскую игру.
- Не сестра… Она предложила работу. Говорит, есть одна балдежная авантюра, можно получить хорошие деньги.
- Это был Поджаров?
- И не Поджаров… Вы его не знаете. Он сюда не поехал.
- Так кто же это? Японец?
- Он не японец - кореец, и родом из Калмыкии. А работает независимым журналистом…
- Откуда тебе известно? - перебил Ражный. - Такие подробности!.. Вы что, друзья с Хоори?
- Никакие мы не друзья! Не хочу говорить о нем.
- Ничего не спрашивайте! - внезапно взволновалась Миля. - Ну что так смотрите? Ничего не скажу!
Вероятно, японец жил в России и выдавал себя за калмыцкого корейца…
- Боишься его? Сбежала от людей в лес и до сих пор трусишь! Свободная теперь, и друзья твои - волки!
- Не боюсь!.. Неприятно вспоминать.
- Придется.
- Почему? - капризно закричала она. - Не хочу! Я сама отказалась от авантюры! И вам ничем не обязана!
- Обязана. - Ражный спрыгнул в яму. - Обязана тем, что я не стал вести игру с твоим участием. Ты жертвенная овца, которую привели на заклание! И ты не знаешь, как бы все сложилось и что бы в итоге получилось, если бы я не отказался! Ты не имеешь представления, что тебя ожидало!.. Но я отказался и отпустил на волю.
- Я знала…
- Что ты знала?
- Хоори сказал… Это будет временный фиктивный брак с одним… молодым человеком. Всего несколько месяцев. - Миля подняла испытующие глаза. - Назвал ваше имя и сумму… десять тысяч долларов. И три отдал сразу, наличными. Покажите мне самую непорочную дуру, которая бы удержалась…
- Чего же ты испугалась и сбежала?
- За удовольствие такие деньги не платят. Потом вас увидела близко. И почувствовала! - кажется, ее передернуло: то ли от страха, то ли от омерзения. - Когда делали искусственное дыхание… А Виктор подтвердил…
- Все-таки я похож на колдуна?
- Или на вожака стаи - все равно…
- С Каймаком не страшнее? - усмехнулся он. - Например, варить уху? Пробовать из одной ложки? А ты знаешь, он болен СПИДом…
- Каймак обыкновенный извращенец, - легкомысленно пожала она плечиками. - Таких много, и они все предсказуемы…
Зачем Хоори хотел меня женить? - перебил Ражный. - Ты задавала ему какие-нибудь вопросы?
- Когда платят такие деньги - лишних вопросов не задают. Но с Надей мы потом обсуждали… Хоори сказал, вы принадлежите к какой-то тайной секте, где в жены берут только девственниц. И что у вас нарушаются… права человека. Нужно было пожить немного с вами и все выяснить…
- Понятно, можешь больше ничего не рассказывать, - он подал руку. - Идем.
- Куда? - Миля вжалась в бревенчатую стенку подпола. - Вы же понимаете, мне теперь нельзя! Три тысячи уже потрачены… Боюсь, чтобы они с Надей ничего не сделали!
- Вот, говоришь, ничего не боишься! А ей вкололи двойную дозу героина.
- Что с ней теперь? - после паузы тихо спросила она, словно была готова к такому исходу.
- Ничего… Отошла на свежем воздухе.
- Отошла… это умерла?
- Да нет… Пришла в себя и не почувствовала ломки.
Она подумала, сказала в пустое небо:
- Все равно не вернусь. Никогда не вернусь к людям.
- Ты же не зверь, жить в лесу…
- Я Наде записку напишу, отнесете? Ражный достал ручку и вырвал листок из записной книжки. Миля отвернулась и стала писать, подложив под бумагу гладкую старую подошву от сапога, найденную тут же. Он смотрел ей в спину и думал, что Кудеяр когда-то влез в его жизненное пространство, а потом чуть ли не в жилище, почти таким же скандальным образом и несколько лет исправно шпионил, следил за каждым шагом и еще успевал отравлять жизнь. И сейчас он не исключал, что ее побег - не что иное, как задуманный и проработанный Хоори план женитьбы аракса: дескать, даже если Ражный не пойдет на контакт с «Горгоной» впрямую, все, что требуется, можно вытянуть косвенным путем, через приближенного человека и тотальную видеосъемку.
Слишком уж навязчиво выглядела бархатная лента на шее волчонка…
- Вы на самом деле не были никогда женаты? - вдруг спросила Миля.
- Никогда.
- Странно. А почему? Запрещали?
- Девственниц нет.
- Это обязательно - жениться на девственнице? - она оторвалась от письма.
- Жениться можно и на лягушке, - серьезно проговорил он. - А продолжать род твой может лишь непорочная дева.
- В вашей секте такие законы?
- Такие законы существовали у нормальных людей, созданных по образу и подобию Божьему. Сейчас можно назвать и сектой…
- Какие предрассудки! Какие глупости! А если будет любовь?! Большая и сильная? А ваша возлюбленная окажется… не целомудренной?
- Порченой.
- Да почему же сразу порченой?! Порочной?! Почему?
- По кочану! Пиши! Мне некогда!
Миля отвернулась, начеркала еще несколько слов, вдруг разорвала записку, втоптала ее в пыль, бегущую с разрушенной глинобитной печи.
- Ничего не надо! Скажите на словах - пусть меня не ищет. Еще вот! - выпутала из мочек ушей серьги с искусственными бриллиантами, сдернула с шеи цепочку, с пальцев два перстня и кольцо. - Пусть отдаст Вере и Вике. И все.
- Это кто такие?
- Младшие сестры, Вера и Вика. Это я на аванс купила, на те три тысячи.
- Как хочешь. - Ражный взял украшения, сунул в карман и выбрался на бруствер. - Жить будешь здесь? В яме? В норе?
- Не пропаду, не волнуйтесь за меня.
- Тебе придется уйти отсюда, - отрезал он. - Здесь охотугодья, моя территория, хватает бродячих кошек, собак и прочих тварей. Не уйдешь - пошлю егерей.
Она помедлила, вздернула подбородок.
- Ну и уйду!
- И желательно сегодня, - уже на ходу обронил Ражный, чувствуя спиной сильный, жгущий и одновременно растерянный взгляд.
Через сотню метров он остановился, вспомнив о волчонке, окликнул несколько раз, затем, взобравшись на полуразвалившийся сруб, осмотрел унылый пейзаж. И вдруг защемило сердце! Он представил, как эта взбалмошная девица, оставшись одна, сейчас поплетется на ночь глядя в никуда. Босая пойдет, по сохнущей дурной траве, по ржавым гвоздям и битому стеклу и уже в темноте упрется в старую стену ветровала, где и днем-то можно ходить, лишь вытянув руки или заслонив лицо, чтобы не оставить глаза на проволочных еловых сучьях…
И даже если прорвется невредимой сквозь все заслоны, то скорая холодная осень и сырая зима сломают ее и, простывшую, насквозь больную, загонят назад в яму или под первую корягу, и сладкий, томительный сон довершит дело.
Ражный постоял, с желанием вернуться, силой утащить девицу на базу и сдать в руки сестры, но снова вспомнил Кудеяра: всякое сочувствие к врагу своему немедленно оборачивалось собственным поражением в будущем.
Усилием воли он остудил сердце, оглянулся назад и, увидев удаляющуюся одинокую фигуру, подумал не о ней - о волчонке: как бы не увела за собой…
Но сколько ни вглядывался, ни рядом, ни поодаль звереныша не заметил. И всю обратную дорогу озирался, звал Молчуна, все больше наполняясь неясной тревогой; по неписаному закону Сергиева Воинства он не имел права на жалость к врагам Отечества, ибо она ничего не имела общего с понятием благородства и разрушала сердце аракса, лишала его воинствующей энергии. Что бы ни говорила эта девица, как бы ни складывалась ситуация и каким бы ни был ее исход, она явилась не с добром - с мечом, дабы вступить с ним в поединок, в противоборство, в каком бы виде оно ни выражалось, и была недостойна жалости.
Жалеть можно было детей, родителей, близких и даже братьев-соперников, сирых, убогих, изувеченных или просто побежденных на ристалище, прощать своих личных недругов, скорбеть по земле и Отечеству, но всякое подобное чувство в отношении врага рода своего, всякое проявление любви к нему только усиливало последнего и никогда не приносило мира.
Поэтому он готов был выгнать волчонка в лес, но не отдавать его под руку супостатам. Наконец, отчаявшись дозваться, он распластался на земле и медленно воспарил летучей мышью. Тотчас перед взором, по земле и небу проявились, соткались десятки разноцветных светящихся следов - птичьих, звериных и человеческих. Ражный выбрал один - волчий и вначале обрадовался, что Молчун не пошел за девицей, а стремительно понесся назад, к базе, однако в следующий миг еще больше насторожился, ибо горячий пунктирный шлейф был густо насыщен цветом сильнейшей агрессии.
И более уже не спускаясь чувствами с небес, он помчался в сторону базы, однако в полукилометре от нее, словно чуткий гончий пес, перехватил след более свежий, оставленный всего несколько минут назад и сдвоенный с человеческим. Причем человек бежал впереди и уже за ним - брызжущий яростью зверь.
Можно было опуститься на землю и пойти шагом, ибо результат был уже виден, и все-таки Ражный не сложил перепончатых крыльев, долетел до гиблого места - полузатопленного гниющего леса за старой дорогой и только там коснулся чувствами земной хляби.
Кудеяр валялся в изумрудно-зеленой осоке с перерезанным горлом и еще бился в агонии, а волчий след с тающей краской агрессии уходил вдоль болота и терялся в березовом подлеске…

13

Когда в Урочище происходит схватка, вотчиннику бывает не до сна, поскольку как хозяин он обязан обеспечивать безопасность поединка - хранить его от чужого глаза и, кроме всего, дежурить, как врач скорой помощи. На сей раз ничего страшного не ожидалось на ристалище, поскольку это был Тризный Пир в память об араксе Стерхове, и ни одной из сторон стоять насмерть не полагалось. Однако у Голована, священника, чуть ли не каждый день был свой поединок в прямом смысле с нечистой силой, поскольку она в таких святых местах свирепствует особенно, и не зря говорят: где мед, там и мухи, где святой дух - там и злые духи.
На сей раз случилось событие не то чтобы особенное, но хлопотливое: в одной из деревень, уезжая на зимние квартиры, чета по-интеллигентски рассеянных дачников забыла кота и бабушку. А когда спохватились и поехали за ними, то оказалось, что старушка месяц как умерла и кот от голода и неспособности ловить мышей обезобразил тело, объел нос и уши покойной.
В день, когда начался поединок, дачники пришли за отцом Николаем, дабы отпел и разрешил схоронить на церковном кладбище. Вотчиннику ничего не оставалось, как пообещать исполнить свой священнический долг, но под любым предлогом стал оттягивать отпевание и похороны: не пускать же дачников в Урочище, когда там поединок! Скорбные родственники требовали предать тело земле немедленно, ибо опаздывали на последнюю электричку, а ночевать в нетопленой даче - мол, сами к утру замерзнут. Голован причину нашел вескую - смерть должен засвидетельствовать врач, и кроме того, кто-то должен выкопать могилу и сколотить гроб.
Дачники-прихожане расконсервировали велосипеды, съездили за пятнадцать километров в жилое село, притащили оттуда фельдшерицу, за бутылку пригнали экскаватор, а за неимением гроба, достали с чердака длинный плоский ящик из-под каких-то приборов. Поскольку старушка умерла от голода, то влезла бы и в кейс. Одним словом, к обеду у них все было готово, и к дубраве уже полз трактор с экскаваторным ковшом.
Отец Николай встал у него на пути, остановил, настращал, что тракторист участвует в незаконном деле - способствует людям, которые уморили бабку, и тут наверняка будет следствие; мужик перепугался, однако потребовал бутылку и отправился восвояси. Короче, до четырех часов дня кое-как продержался, но потом от деревни к дубраве направились сами дачники, с ящиком и лопатами. Пришлось выходить к ним навстречу, совестить, убеждать, что не пристало православным копать могилу своим родителям, и читать проповедь о спасении души. Дачники были из новокрещеных, все лето исправно ходили в церковь, блюли посты и отрабатывали грехи на восстановлении храма, но дачный период закончился, началась светская жизнь, и они опаздывали на электричку. Он им - не по-божески это, сразу хоронить, три дня следует подержать в доме, а они - мол, бабушка и так месяц пролежала и превратилась в мумию. Переспорить их не удалось, пришлось тоже напугать - все-таки смерть бабки имеет криминальный душок, хотя Голован опасался, что народу сюда наедет еще больше, а неизвестно, когда засадники закончат схватку.
Безутешные родственники забрали ящик, лопаты и вернулись на дачу. А ближе к полуночи в хлеву вдруг завыл волк, о котором вотчинник в хлопотах слегка подзабыл. Рана у него стала нагнаиваться, потому отец Николай начал колоть ему пеницеллин. Прихватив с собой шприц, он открыл дверь хлева, и зверь в тот же миг выскочил на улицу и пропал во тьме, чуть ли не сбив с ног нового вожака.
Полчаса он рыскал по окраинам Урочища, не смея приблизиться к ристалищу - Молчун исчез. Раздосадованный вотчинник возвращался назад, когда случайно наткнулся на свежий могильный холмик с крестом, связанным проволокой из двух досок. Безбожие и дерзость дачников возмутили его так, что он, забыв о волке, побежал в деревню, где и застал их с кошелками и котом-людоедом, спешащих на электропоезд.
- Мы на вас жалобу в епархию напишем, - пригрозил дачник. - Вмесго того чтобы исполнять священные обязанности, вы занимаетесь какими-то своими делишками…
Отец Николай не дослушал - кота порешил сразу, шарахнув его головой об угол, а новокрещеных взял за шиворот и привел к могиле.

Предыдущая страница 19 Следующая страница


Волчья хватка 20

- Откапывайте и несите в дом!
Они приступили было к холмику, но тут крест упал, земля разверзлась, и из могилы встала бабушка. Она ничего не сказала, только посмотрела на сына с невесткой, вздохнула тяжко и пошла. А дачники сначала Цепенели от ужаса, потом заорали дурниной и кинулись в другую сторону.
Вотчинник знал, что они теперь совершенно безопасны, по крайней мере, до утра в Урочище не покажутся, сровнял разрытую землю, присыпал листьями и отправился искать волка. Он опасался, как бы зверь не пошел к ристалищу и не вмешался бы в поединок, и чем ближе подступало утро, тем Головану становилось тревожнее. На восходе, когда уже не оставалось сомнений, куда убежал Молчун, вотчинник встретил Скифа, окликнул, однако тот отмахнулся и заспешил с холма к дороге. Это значило, что инок был побежден и, по традиции, уходил с ристалища первым.
Вотчинник не имел права кому-либо сочувствовать или за кого-то болеть и тем самым помогать в поединке, однако по-человечески ему было трудно удержаться от симпатий и он внутренне порадовался победе Ражного. После третьих петухов все само собой образовалось, и, окончательно успокоенный, Голован вернулся к храму, где нашел сначала молящихся дачников, блаженных, невменяемых и наконец-то поверивших в Бога, потом и Молчуна, который забрался в загон, где стоял жеребец-двухлетка, подаренный Скифом.
Да ведь и борющиеся с нечистой силой священники не ведают Промыслов Господних.
Волк в своем поединке одолел жеребца, словно ножом, перехватил горло и даже крови не полизал - лежал пластом поодаль и зализывал новые раны…
Солнце все-таки показалось в то утро, ненадолго осветило распаханное ристалище, даже чуть пригрело, и на несколько минут расцвел перемолоченный ногами портулак. Удивительное дело: цветы шевелились, как живые, высвобождались из-под земли, стряхивали грязь и распускали уцелевшие бутоны. И их, уцелевших, осталось так много, что пока светило солнце, обезображенный круг вновь превратился в клумбу. Причем, не разглядеть было отдельного цветка; все плыло, переливалось, двоилось и троилось, словно взрябленная сверкающая морская даль. Иллюзия была настолько полной, что слышался даже плеск волн и крик чаек.
Потом сиреневые тучи заволокли восток, до графической четкости вычернела голая дубрава, пронизанная неверным, тревожным светом, и Ражный ощутил тихое, горестное одиночество. Вспомнив о волке, он наконец встал с земли, крикнул в гулкий лес:
- Молчун!
Воронье встрепенулось, и эхо утонуло в шорохе крыльев. Оказывается, птицы давно обступили его и терпеливо выжидали смерти. Черное полотнище стаи на миг заволокло восток, ветер от крыльев взметнул палые листья и выстелил тускнеющие цветы на ристалище. И когда эта туча рассеялась, Ражный будто проснулся и заметил, что уже вечер и надо бы идти, однако сидел, слушал крик воронья и пытался осмыслить, что же произошло, что же теперь будет после столь сокрушительного поражения и куда теперь подаваться? Возвращаться домой, снова распять себя на Правиле, терпеливо ждать, когда Пересвет вспомнит о нем и сподобится назначить соперника, или отправиться в странствие: так часто делали побежденные вольные араксы.
Но он был вотчинником, и на бродяжничество требовалось позволение Пересвета - без хозяина борцовская нива быстро зарастала, дичала, и Урочище по воле боярина могли передать кому-либо из опричников Ослаба, тяготеющих к вотчинной жизни.
И чем больше думал, тем сильнее утверждался в мысли уйти по свету, и не ради утешения или поиска приключений - хоть раз побыть вольным.
Лет десять назад, когда Ражный еще служил в Таджикистане, спецназ погранотряда подняли по тревоге: из Пакистана через границу в буквальном смысле прорвался нарушитель и ушел на территорию Горно-Бадахшанской области. Прорвался с неслыханной наглостью, средь бела дня и не в горах - через плодородную долину, где граница оборудована всеми средствами вплоть до вышек; каким-то неведомым образом сжег, отключил или блокировал все системы сигнализации и оповещения на участке в полтора километра. Пограничный наряд попросту оторопел вначале, когда увидел преспокойно шагающего человека, а прибывшая тревожная группа гнала его целые сутки, однако закордонный незваный гость был не новичок на Памире, знал тропы и скоро оторвался от преследователей. О нем ничего не было известно, кроме того, что он европейского вида, и одной примечательной детали - поскольку через контрольно-следовую полосу он шагал как по проспекту, то оставил четкие отпечатки подошв китайских кед, примерно сорок девятого размера, поэтому нарушителя сразу же окрестили «снежным человеком».
Спецназ разбросали по горам на путях вероятного движения, и вот через двое суток рано утром Ражный увидел в бинокль точку, движущуюся по склону перевала, и к вечеру она выросла до размеров двухметрового, плечистого человека, а за ним стелился гигантский шлейф оранжево-вишневого свечения. И не случайно пограничники, солдаты срочной службы, в первый момент оторопели при виде дерзкого, несущего угрозу нарушителя и, опасаясь брать живым, начали кричать и стрелять с расстояния сорок три метра сначала по ногам, затем на поражение. Высадили по магазину, а он лишь обернулся, погрозил кулаком и двинулся дальше.
Ни оружия, ни каких-либо вещей или горного снаряжения при нем не было, шел налегке, словно не по Памиру - по Парку Горького. Ражный пропустил его и, зайдя сзади, приказал лечь на землю. «Снежный человек» безбоязненно продолжал прыгать по камням, и пришлось забежать вперед и встать на пути.
- Отдохни, приятель!
Он меланхолично обошел Ражного, спустился к речке, сбросил легкомысленную в холодных горах майку и, забредя в воду, стал умываться.
На его правом плече была наколка - дубовая ветвь с желудями. Обычно ее делали араксы, ушедшие бродяжить.
- Здравствуй, Сергиев воин, - дождавшись, когда нарушитель выйдет из воды, проговорил Ражный.
Глаза у него были открыты, но тут он словно еще одни веки поднял, взглянул на камуфлированного спецназовца с оружием и снаряжением, ответил знакомой фразой:
- Богом хранимые, рощеньями прирастаемые… Воин Полка Засадного.
Выпал первый счастливый случай, когда ему встретился араке и был узнан. Да не простой - бродяга, ищущий соперников на стороне: отправляясь в странствие, молодые араксы выходили из-под воли Пересвета, лишались духовного и судного слова Ослаба и, будучи вольными, сами определяли, с кем, где и на каких условиях сойтись в поединке. Прослыша о каком-нибудь силаче, добирались к нему за тысячи верст, иногда уходили за границу, уплывали за моря, чтобы устроить с ним нечто вроде товарищеской встречи - единоборства, скрытого от глаз зрителей. А если не находили достойного противника, схватывались с тиграми, медведями и даже львами.
Бывало, что и не возвращались назад, в лоно Засадного Полка - гибли в экзотических поединках, сидели в тюрьмах, поскольку такие схватки часто заканчивались смертельным исходом, заключали длительные контракты и снимались в кино, если попадали в поле зрения Голливуда, или скрывались от властей за неосторожное или умышленное убийство.
Этот бродяга в буквальном смысле охотился за олимпийскими чемпионами, обошел полмира, уложил десяток боксеров самых разных весовых категорий, столько же каратистов, несколько айкидистов, вольников, дзюдоистов и самбистов. Когда-то замыслил побить всех, кто за последние двадцать лет получал олимпийское золото, однако их оказалось много, и многие из них были уже слабы для схватки или недоступны, поскольку разбогатели, обставились охраной и не допускали к себе странствующих рыцарей.
Бродяга-аракс разочаровался, потерял интерес и теперь возвращался в Россию, но не домой, поскольку такового не имел и грустил об этом.
- Ничего, поживешь у кого-нибудь из вотчинников в Урочище, - успокоил его Ражный.
- Мне одна дорога - в Сирое Урочище, по доброй воле…. Иначе сдадут Интерполу.
Ражный знал истину - из Засадного Полка никогда, никого и никому не выдавали. Закон этот входил в одно из главных положений устава. Иначе Воинства давно бы не существовало.
Стало ясно теперь, почему он проломился через границу: у него на хвосте наверняка висел Интерпол…
У Ражного язык не повернулся оспорить бродягу: наверное, знал, что говорил.
И все-таки, несмотря ни на что, от него веяло таким высоким и чистым духом воли, что Ражный, расставшись с ним через двое суток в Хороге, несколько месяцев тосковал потом и служба была не в радость. И не сейчас, после поражения на ристалище, а еще тогда в голове поселилась мысль побродяжить по свету, как говорили раньше, на людей посмотреть и себя показать.
Судя по всему. Скиф тоже недавно вернулся из странствий, правда, не поединков искал за морями, а как всякий инок, ума набирался…
Был бы вольным поединщиком - ушел бы сейчас прямо из дубравы…
Сиреневые холодные тучи окончательно накрыли восток, портулак спрятал соцветия, мир потускнел, и лишь тогда Ражный встал и пошел от ристалища последним, как победитель.
Вотчинник встречал его на тропе, ведущей к храму, и, верно, уже знал исход поединка. Однако не это заботило его сейчас, ибо ничего не спросил, не посочувствовал, не утешил, не взбодрил хотя бы взглядом.
- Поспеши, Ражный, - сказал вместо приветствия. - Боярый муж тебя желает видеть.
Это прозвучало так неожиданно, что Ражный дважды переспросил: обыкновенно Пересвет приезжал к победителям, и то не ко всяким и не после каждого поединка, а лишь в исключительных случаях.
Он видел боярина единственный раз, когда ездил на Валдай, за камнем на могилу отца. Встреча была внезапной и короткой, однако носила вполне ясный и определенный характер: отец думал не только о памятном надгробии и о своем намеленном камне - передавал сына, еще не достигшего совершеннолетия, в руки Сергиева воинства.
Впрочем, нет, была еще одна встреча, можно сказать, неофициальная, однако они оба поклялись забыть о ней…
Боярый муж сидел на выпирающем из земли корневище Поклонного дуба, словно нахохлившийся старый орел. Было ему лет восемьдесят - возраст, переходный к иночеству, однако внешне выглядел на полсотни. Синий плащ, шляпа и складной зонтик в руках делали его похожим на обыкновенного горожанина, заехавшего сюда на дачу; на Валдае он показался Ражному крепче, выше ростом и царственнее, что ли, возможно, потому что встречал в боярском кафтане бордового сукна и высокой собольей шапке. Театрализованный этот наряд был никак не сопоставим с современной внешностью, и Пересвет, верно, зная об этом, но следуя традиции, вынужденно обряжался в официальный костюм боярого мужа и чувствовал себя несколько скованно. Кроме того, он еще там, на Валдае, запретил называть его Пересветом, велел звать мирским именем - Воропай.
И это было не данью приближения к боярину; таким образом Пересвет как бы унижал себя, искупая свою прошлую вину перед отцом, которому в поединке изуродовал правую руку и лишил его возможности жить жизнью аракса - выходить на ристалища.
Ражный поздоровался как подобает, однако боярин только вскинул взгляд на него, оторванный от каких-то собственных, нелегких размышлений, подвинулся, освобождая место на корневище, но посадить рядом отчего-то передумал. В синем цивильном плаще он более походил на сурового начальника, чем в боярском кафтане.
В его присутствии нельзя было воспарить нетопырем и взглянуть, с чем же пришел Пересвет, с чего это вдруг ему понадобился побежденный араке?
О поединке он и словом не обмолвился, будто и не было Тризного Пира…
- Ручного волка завел? - спросил будто между делом.
- Он не ручной, - с первой же фразы стал противоречить ему Ражный, и получилось это случайно, без всякого умысла, однако Воропаю не понравилось.
- Зачем таскаешь за собой?
- Не таскаю, - опять сказал поперек. - Привез его в дар вотчиннику. А потом… Это не зверь.
- Я видел зверя, - невозмутимо произнес Пересвет, однако Ражный знал, что таится за таким спокойствием. - И повадки звериные. Одарил ты вотчинника!
- Полагал, он рад будет. А повадки у него не волчьи - человеческие, и отец Николай с ними справится.
- Да уж, много радости. Твой волк только что зарезал жеребчика в стойле.
- Говорю же, это не просто зверь, - после паузы произнес Ражный. - Жаль, Голован и жеребчику обрадовался…
- От души сделал дар? Иди предвидел исход поединка?
- Суди сам, Воропай. Ты мой род знаешь.
- Род знаю, и тебя… знаю.
Он явно намекал на потешный поединок…
- Пришел встряску мне учинить? - в упор спросил Ражный.
- Встряску тебе Ослаб устроит… А у меня несколько вопросов есть, - боярин глядел мрачно. - Старец в гневе на тебя. Что ты там натворил, в своей вотчине?
- В моей вотчине все спокойно…
- В прошлом году на тебя насела одна компания, - перебил боярый муж. - А ты начал либеральничать с ней, вместо того чтобы сразу отвадить оглашенных.
- Что я и сделал…
- Сделал? - недружелюбно оживился он. - Сделал, когда они тебя за горло взяли, когда вотчину оккупировали.
- На то были причины, - обронил Ражный, не желая вспоминать «Горгону».
- Садись и рассказывай, - велел боярый муж.
- О чем, Воропай? - Ражный остался стоять. - Ты и так все знаешь.
- Например, о том, почему «Горгона» выбрала жертвой тебя. К десятку Урочищ подкрадывалась, а влезла в твою вотчину… Давай, араке, я слушаю!
Ражный долго молчал, затем переступил с ноги на ногу, как застоявшийся конь, хотел сказать - во рту пересохло, и язык не повиновался, но не от страха: за сутки поединка если и попадала влага, то это были капли дождя, хлопья снега или пот соперника…
- Да ты садись! - прикрикнул боярый муж. - Садись, в ногах правды нет…
Он сел рядом и, не поднимаясь над землей летучей мышью, старой своей раной ощутил синий холодный свет, источаемый Пересветом, и в тот миг подумал, что бродяжить по свету, может быть, и придется, но лишь каликом перехожим из Сирого Урочища…
Молчун вначале освободил Кудеяра из «шайбы», прорыв ход снаружи до размеров, чтобы пролез человек, после чего отвел его к болоту и там приговорил.
Видеоглаза Поджарова отсмотрели и отсняли, как все это происходило, пожалуй, за исключением развязки, и потому скрывать труп и прятать следы не имело смысла. Хозяева отдали своего верного раба на заклание или не могли помешать волчьей мести, хотя Ражный полагал, что «Горгона» находится где-то поблизости от базы, по крайней мере, операторы видеонаблюдения, и при большом желании могли бы воспрепятствовать расправе.
Не таясь, он пошел в егерский домик, разбудил Карпенко и Агошкова, велел взять лопаты, брезент и схоронить Кудеяра. Егеря поняли, что началось от-рабатывание греха своего и преследования за московскую шлюху не будет, схватились за дело с азартом.
- Может, утопить его в болоте, суку? - предложил Агошков. - Там такие окна - дна не достанешь!
- Пусть и у него будет могила, - заключил Ражный. - Холм не насыпайте, но камнем отметьте место.
Егеря ушли в лес, а он отыскал в номерах гостиницы бандершу, спящую по-детски безмятежно, выложил перед ней украшения Мили.
- Это от сестры, подарок. Собирайся и уезжай отсюда сейчас же.
- От какой сестры? - спросонья не поняла или привычно стала выкручиваться Надежда Львовна. - Что это значит?
- От Мили! От Мили!.. Только не тебе, а Вере и Вике. И все, гуляй.
Она вскочила, осторожно и боязливо потрогала золото на тумбочке, отдернула руку.
- Нашли… Она жива?
- И просила сказать, чтоб не искали. Я жду, когда уйдешь.
- Послушайте, Вячеслав… Вы не знаете, как нам приходится… Я работаю одна и содержу семью из шести человек. Вы не знаете!..
- Знаю, уходи! Я исполнил свой долг. А выслушивать и утирать слезы не намерен. Особенно женщине, торгующей живым товаром.
- А вы не тем же бизнесом занимаетесь? - в ее голосе послышался вызов. - Не досугом?.. Только я продаю проституток, тварей, порожденных родом человеческим. А вы?.. А вы продаете вольных, диких зверей, природу. И доставляете наслаждение убийством.
Кажется, бандерша тоже владела волчьей хваткой и умела отдирать кожу от ребер, однако он мысленно с ней согласился, ибо нечто подобное уже приходило в голову, только никак не связывалось с бизнесом проституции, точнее, никогда не думалось, что можно провести такие аналогии.
Но не рассказывать же ей о вотчинном Урочище…
- В самом деле, есть сходство, - подтвердил он. - Охота на зверей - древнейшая профессия… Так что вдвоем нам всегда будет тесно. Освободи мою территорию.
Будто заведенная игрушка, она механически исполнила женский танец сборов в дорогу: беспрестанно двигаясь, механически побросала вещи, спрятала украшения в кошелек, невидящими глазами стреляя в зеркало, набросала грим на лицо, мазнула губы помадой и, сгибаясь под тяжестью ноши, медленно побрела к воротам. Охранница Люта вдруг злобно заметалась на цепи, залаяла, перекрывая выход, но бандерша словно и не заметила этого, прошла мимо и уже за воротами вдруг бросила сумку и облегченная, сначала пошла скорым семенящим шагом, потом неловко и некрасиво побежала.
И ее не следовало жалеть…
Едва она скрылась за поворотом дороги, как из лесу прибежали возбужденные и одновременно подавленные егеря, воткнули лопаты.
- Слушай, Сергеич! Не понял, что за дела? - с ходу начал Карпенко. - Нет там Кудеяра! Кровь есть, обрывки тряпок на месте схватки, шерсть волчья… И больше ничего!
- Опоздали, - заключил тот и развел руками. - Спите на ходу!
- Он что, рвань, ожил и уполз? Убежал? «Горгона» сработала быстрее, опередила и убрала труп.
- И к лучшему. Нет трупа - нет преступления…
- Кто его порешил-то? - опасливо поинтересовался старший егерь. - Неужели волки?
- Божья десница…
Они ничего не поняли, затосковали.
- А что нам-то делать? - угрюмо спросил Агош-ков.
Но прозвучало - чем искупить вину? Повязаться с президентом тайно схороненным Кудеяром для них сейчас было самым надежным средством: не то что позволит арестовать - сам защищать станет…
- Идите по домам, там жены скучают, - посоветовал Ражный.
Они все еще надеялись на что-то, хотели быть полезными, однако при этом из-за жесткости и упрямости характера не могли унижаться и просить милости, пощады.
- Кстати, - заметил Агошков. - Эти-то не все уехали. У них тут за старой поскотиной джип застрял.
- Джипы не застревают, - буркнул он. - Все, валите, ребята.
- На хрен! Не застревают! - немедленно встрял Карпенко. - Чуть свернул с дороги и уханькался! Посадка-то низкая, только по асфальту кататься.
- Зачем он туда свернул - вот в чем вопрос, - загадочно добавил наблюдательный Агошков. - И еще момент! Когда я только заметил джип, у него над крышей тарелка была, круглая такая, аллюминиевая, что ли…
- Да не было никакой тарелки! - Карпенко на правах старшего говорил с легким пренебрежением. - Куда бы она делась? Улетела?
- Сергеич, я видел! Сначала тарелку заметил, потом только машину! Это же антенна…
- Может, летающая тарелка? - съязвил старший егерь.
Агошков уже не обращал внимания, чуял интерес Ражного.
- Мы подошли, предложили толкнуть. А в кабине этот сидит, ну, тот, самый борзой, который на тебя чуть драться не кинулся. И на нас чуть не кинулся! Мы к нему по-человечески - он как с цепи сорвался… Хотели сделать козью морду, но там в кабине еще кто-то сидел. И может, даже не один…
- Никого там не было! - разгорячился Карпенко. - Я ж видел! Хоть и стекла черные! Ты просто ссыканул!..
- Я ссыканул?!
Ражный не дослушал этой перепалки и демонстративно ушел в дом. Еще около получаса расстроенные егеря толкались по территории, после чего выгнали мотоциклы и уехали.
Зарезанный Молчуном Кудеяр, должно быть, сильно смутил «Горгону»: такой оборот и для Ражного был внезапным, для Поджарова тем более. Финансист не верил в колдовство и догадывался, что может на самом деле стоять за столь жестокой и неожиданной расправой; конечно же, он считает, что волк действовал не самостоятельно, а по команде. Они бы отдали своего надежного агента под полную волю Ражного, но для другой цели - посмотреть, записать на пленку отработку неких ударов или приемов борьбы и заодно получить видеоматериал смерти Кудеяра, которым можно связать еще прочнее. Теперь же если у Под-Жарова и есть какой-то компромат, то лишь на Молчуна…
Сейчас ему важно было остаться на базе одному, и им тоже. Защита своей вотчины всегда была делом самого вотчинника, и лишь в исключительных случаях, когда речь шла о спасении священной рощи или сохранении тайны существования Сергиева Воинства, с ведома Пересвета подключались и независимо действовали вольные араксы. Случай был тот самый, но пока свяжешься с каликами из Сирого Урочища, пока те расшевелятся и сообщат боярому мужу, а тот, уподобясь штабному генералу, изучит обстановку и примет какое-то решение, пройдет неделя. Исполнять же святой долг вотчинника следовало сегодня и немедленно. Ражный был волен сам избирать тактику и стратегию защиты. Поскольку же он вел свой род из охотников, то и действовал сообразно, хотя сам сейчас находился, как волк, в окладе.
Противник, вооруженный электроникой, находился сейчас в «застрявшем» джипе и видел больше, чем он сидя у мониторов, мог одновременно быть повсюду, тщательно контролируя каждый шаг в пределах базы. Лишить его зрения можно было за четверть часа, но коль пошел на «сговор» с финансистом, видеоглаза Ражному были нужнее, чем японцу, для которого и снималось это кино. Не исключено, что он уже сидел в «навигаторе» и лично наблюдал за всем, что происходит на территории базы и в помещениях. Прежде чем встретиться, Хоори хотел сам убедиться, что согласие Ражного и его условия не игра, не приманка, а для этого надо было показать ему нечто такое, что поразит воображение и снимет все сомнения. Он был слишком осторожным, чтобы поверить на слово даже своему компаньону Поджарову.
Но в Сергиевом Воинстве существовал неписаный закон: всякий араке, будь он вольным, вотчинником, иноком, боярым мужем или даже Ослабом, должен принять добровольную смерть, если существует явная угроза раскрытия таинства существования Засадного Полка и если иным способом пресечь ее невозможно. Умереть, чтобы вольно или невольно не выдать Правила - способов, методов тренировки, источников происхождения энергии аракса. Ни тех, что были всеобщим достоянием Воинства, ни собственных, родовых и наследственных. Причем и жена аракса обрекала себя на погибель, не могла избежать мук плена, допросов и пыток; жены поединщиков никогда не посвящались в тонкости борцовского ремесла, хотя знали, под чьей рукой они живут, какому делу служат и чей продляют род.
Однако женский глаз много чего замечал и видел. И если араке смерть принимал лютую да благородную, вступая не в единоборство - в открытый бой с полчищем супостатов и бился до последнего дыхания, го жена его, дабы не умереть от руки своей, запиралась на какую-нибудь высоту - скалу, крепостную башню, на конек дома своего или дерево и бросалась вниз головой.
Как, например, княгиня Евпраксия с младенцем-княжичем…
Ражный был еще холост и потому в схватку с полчищем вступал спокойно, не заботясь о душах, зависимых от его воли. Он отлично видел главную цель - во что бы то ни стало выманить из убежища, заполучить японца Хоори, теперь уже окончательно убедившись, что Поджаров и даже Каймак всего лишь его подручные, выполняющие каждый свою функцию. Одному он доверил готовить базу для супербизнеса - борцовского шоу, послал курсировать по свету и заводить знакомства с сильными и влиятельными мира сего, другому ничуть не меньше: сидеть дома, изучать и обставлять объект шпионами, фиктивными женами и видеоаппаратурой. Иначе бы финансист давно подмял и выбросил на улицу, а то и заразил СПИДом своего шефа, которого искренне ненавидел.
Поджаров вычислил Ражного и преподнес его японцу, как наиболее вероятного члена «тайного ордена»; это он снял на видеопленку поединок с Колеватым и провел «юбилейное торжество» - первый этап вербовки. Так что финансовый директор теперь на коне, дни Каймака, пожалуй, сочтены, и один из посвященных в дело противников будет устранен их же руками. Из этой троицы, если не существует других приобщенных, остаются двое, Поджаров и японец.
И если даже Хоори на самом деле ничего не решает, то как инициатор поиска Сергеева Воинства, как бывший «паровоз», читавший на Тибете древний манускрипт (существующий на самом деле), подлежит уничтожению. Чтобы вытащить на свет божий незримого, скрывающегося от официальных властей загостившегося в России японца, не удовлетворенного документальным фильмом поединка в Урочище, придется рискнуть и положить у ловушки приманку более аппетитную: продемонстрировать перед объективами кое-что из своих бойцовских арсеналов и тем самым вынести приговор по крайней мере еще двум служителям «Горгоны», определенно непосвященным - начальнику службы безопасности и оператору, которые сейчас сидели в «застрявшем» «Навигаторе» перед мониторами…
Эта мысль пришла в голову одновременно с осознанием степени риска - удвоенного, поскольку джип мог служить лишь ретранслятором, а записывающая аппаратура находится где-нибудь за сотню километров, и тогда видеопленка уплывет за пределы досягаемости. В этом случае, даже если он одолеет в схватке «Горгону», всех посвященных и непосвященных, за утечку косвенной информации о существовании Засадного Полка, и тем более за выдачу методов и способов тренировок, он подлежит суду Ослаба.
И будет жалеть, что не погиб на бранном поле…
Ражный выждал трое суток после того, как Поджаров уехал за японцем (за это время можно было дважды сгонять до Москвы и вернуться), и решился выбросить «приваду» лишь на четвертые, после того, как две ночи прокоротал поблизости от «Навигатора», пролетал нетопырем вокруг него, тщательно исследуя поля излучений.
«Застрявший» джип не стоял на месте, менял дислокацию каждые пять часов, ползая по проселкам вокруг базы, и все-таки в нем оказалась принимающая телестанция, и начальник службы безопасности поддерживал связь с внешним миром лишь по сотовому телефону: похоже, время от времени докладывал кому-то о событиях, происходящих на базе. А поскольку там ничего особенного, кроме смерти Кудеяра, не произошло - Ражный ни с кем, кроме егерей, не разговаривал, не связывался по радио, никуда не посылал гонцов и к нему никто не приходил, то, вероятно, японец не спешил с визитом. Ему требовались доказательства принадлежности хозяина базы к «тайному ордену», а не пустые слова и некие условия, переданные Поджаровым. Хоть и жил тайно в России, однако уже давно и потому хорошо знал современные нравы, где бизнес строился на мошенничестве и вокруг, словно черви в гниющем мясе, кишели махинаторы и кидалы. Он уже попадался на мякине и теперь дул на воду.
Наживка ему требовалась хоть и дозированная, однако натуральная, без обмана…
Ражного тогда еще только поставили на правило, то есть после победы на Пиру допустили к тренировкам, и он, как всякий араке в начале пути, подвешивал себя на растяжках по два-три раза в сутки, испытывая тяжелейшие нагрузки.
Приезд «Горгоны» выбил его из ритма, поэтому он вошел на поветь с радостью, хотя понимал, что вздыматься над землей придется как артисту цирка - на публике, ибо четыре скрытые камеры тотчас же включились, реагируя на движение. Не спеша он раскрутил и расправил веревки, проверил крепление противовесов, ручные и ножные хомуты, после чего закрепил их и надолго замер, лежа на полу: японец ждал обрядности действий, некоего чародейства, ибо был воспитан в среде своей национальной психологии, проповедыва-ющей магические ритуалы. И если Хоори сейчас видел приготовления Ражного или увидит позже, когда ему доставят видеозапись, непременно будет рассматривать ее на этот предмет и следить не только за движениями - за мимикой лица, за каждой самой незначительной деталью. Ему непременно захочется увидеть я почувствовать элементы или признаки некоего учения, особой философии, типа умозрительной теории дзен-буддизма в каратэ.
Он не может даже предположить, что ничего подобного здесь нет и вся магия состоит лишь из достижения внутренней собранности, способности вначале накапливать в скелет энергию солнца, что делает в принципе всякий смертный, а главное - уметь высвобождать ее, обратив в энергию движения, или произвести ее выброс в атмосферу. И что все это, в том числе и мощь тела, приобретается не за счет каких-то тайных молитв, заклинаний или ритуальных действий, а полной, детской открытостью человека перед Космосом.
Лишь при таком условии можно было получить космический, или как его чаще называли, божественный заряд, впитывая энергию из пространства в любом месте, где бы ты ни находился.
Но увы! Никакое хитромудрое учение, никакие особые многочасовые изнурительные тренировки не могли сделать сердце Ярым. Увеличить сердечную мышцу, нарастить мускулатуру до невероятных, уродливых размеров - да, а вот наполнить его управляемым, высоким и благородным гневом, способностью принять на себя мирские грехи была не в состоянии ни одна борцовская школа. И напрасно японец вкупе с Поджаровым тешили надежды: создать армию борцов «скифского стиля», начавши с нуля, не представлялось возможным.
Разве что игровой шоу-бизнес - что-то наподобие современного каратэ или кикбоксинга, где соперники за деньги и под аплодисменты публики лупцуют друг друга кулаками и пятками.
Однако сейчас противник жаждал вкусить приваду, и следовало не подпускать его близко - дать возможность ощутить ее запах, чтобы слюной наполнилась пасть и притупилась бдительность. Ражный лежал на полу повети, делал ничего не значащие движения руками, ногами и со страстью молящегося шептал детскую считалку:
- Вышел месяц из тумана, вынул ножик из кармана. Буду резать, буду бить, все равно тебе водить.
Видеокамеры были хорошие, но снимая в темноте, при шуме ветра в застрехах, вряд ли бы сделали четкую запись: Ражный отлично знал, что такое оперативная съемка, произведенная даже самой качественной аппаратурой. И это было на руку - туман, расплывчатость на пленке лишь нагонят аппетит. Собравшись с духом, резко натянул все четыре растяжки. В тот же миг подъемная сила земного притяжения вскинула его и распластала над землей.
Переждав болезненные минуты, он начал ощущать прилив энергии и уже не сопротивлялся разрывающей силе растяжек, напротив, испытывал приятную ломоту в суставах. И когда она достигла крайней степени, когда он плавно вошел в состояние Правила, потянулся, свободно двигая конечностями, поиграл противовесами и сделал первую фигуру «высшего пилотажа» - бочкообразное горизонтальное вращение, сначала с нечеловеческой силой скручивая веревки на руках и ногах, затем без труда и стремительно раскручиваясь в обратную сторону. Скорость была настолько высокой, что он сам слышал низкое жужжание собственного тела, и если один раз закрутиться на всю длину растяжек, то непроизвольные, маятниковые вращения то влево, то вправо могут повторяться до четырнадцати раз, постепенно теряя количество оборотов до полной остановки.
Ражного только недавно подняли на правило и потому он еще не решался, а точнее, не хватало времени состояния Правила, чтобы выполнить это упражнение по полной программе. Но для воображения противника хватит и этого, ибо ни в каком цирке ничего подобного никогда не проделывали.
Араксы же, вошедшие в зрелую силу, совершали фигуры «высшего пилотажа» без помощи правила и где угодно…
Когда-то человек умел летать, и девяносто семь процентов «пустых» клеток мозга еще хранили память об этом периоде, изредка, в детском возрасте, во сне. И ребенок поднимался в небо без всякого труда и напряжения, парил над землей, испытывая чувство неуемной радости и восторга, но взрослея, душа его наполнялась земной пылью, тяжелела и более уже не могла справиться с силой земного притяжения.
Древнее человеческое сознание не стиралось, как стирается от времени или внезапного отключения электричества компьютерная память в машине; иное дело, информация о прошлом закрывалась намертво, и человек все больше деградировал, используя в коротенькой жизни всего три процента своих возможностей.
Правда, во времена, когда он летал, его образ и подобие были Божьим…
Ражный отдохнул, покачиваясь как на батуте, изготовился, уловил мгновение Правила и вошел в «мертвую петлю» - вертикальную раскрутку, когда свиваются и развиваются попарно растяжки руки и ноги. Этот трюк был много опаснее, чем горизонтальная «бочка», ибо собственный вес и сила инерции создавали большую амплитуду, а внизу и над головой было всего по три метра свободного пространства. Закрутился всего на десяток оборотов, но зато обратно на два и несколько минут, забыв обо всем, кувыркался в воздухе и блаженствовал, пока вращение окончательно не затухло и не замерли в углах противовесы.
Но не этой фигурой думал он окончательно поразить противника. Увидь японец трюки под высоким потолком повети, у него бы пробудился интерес, укрепилась вера, что он наконец-то вышел на настоящего «члена тайного ордена». Осторожный Хоори спешить не станет, изучит и подвергнет множеству анализов полученный видеоматериал, сделает выводы, наметит следующие этапы разработки Ражного, и в результате пленку увидит еще кто-нибудь, и главное, он станет задавать тон и свои правила поединка. А надо было, чтоб зверь слюной захлебнулся и примчался немедленно на подброшенную ему поживу.
Основной риск открыть тайный арсенал Засадного Полка заключался не в «высшем пилотаже», общеизвестном среди араксов и в какой-то степени ставшим достоянием людской, мирской молвы, пусть в виде легенд, мифов и суеверий. Настоящий шок и последующее немедленное действие мог вызвать иной трюк, весьма современный, ибо новая, неожиданная грань состояния Правила была открыта случайно и всего около ста лет назад.
Собранные в монастыри воины, воспитанное и посвященное в древние тайны царских скифов-араксов черное воинство, тогда называемое просто иноческим войском, было передано князю Дмитрию из рук в руки и определено Сергием Радонежским как засадный полк (откуда потом и возникло название). Тысяча засад - ников после поединка Пересвета с Челубеем стояли в привычном месте - в дубраве Куликовского Урочища и ждали своего часа. И когда он пробил, вышли и мечами, засапожными ножами, а то и просто рукопашным боем решили исход битвы.
Это был шок для противника, когда один Сергиев воин дрался с тремя-четырьмя десятками пеших и конных врагов и был неостановим ни саблей, ни ударом копья или пущеной стрелой. Они в буквальном смысле прорубали в рядах монголов одновременно тысячу дорог, по которым потом устремлялись оставшиеся в живых княжеские дружинники, и страшны были своей неуязвимостью. Почти не имея доспехов - широкие пояса да железные бляхи, прикрывающие сердце - араксы невероятным образом уворачивались от смерти и поражали воображение не только противника; свои взирали с удивлением и страхом, ибо чудилось, что это не засадный полк вышел из дубравы - десница Господня, спустившись с небес, разит поганых.
Они и сейчас, коль явился бы Сергий и собрал весь Иолк, смогли бы одолеть супостата с засапожниками и наручьями, но с началом века электричества и проводной связи засадниками было замечено одно странное явление: если поблизости от Урочища, где происходил поединок, или рядом с домом аракса, где он вздымался на правило, оказывалась линия или электроприборы, то время от времени случался пожар. Ни с того ни с сего загорались провода, лопались и гасли лампочки, вылетали предохранители и дымились электромоторы.
И когда эти происшествия наконец-то соединили с состоянием Правила, точнее, с холостым выбросом энергии, если араке набирал ее, а потом отказывался от реализации в том или ином упражнении, но не опускался на землю, чтобы заземлиться, - только тогда стало ясно, каким оружием обладает теперь Засадный Полк.
И не зря говорят, все новое - хорошо забытое старое: сразу же вспомнили, что были когда-то в Сер-гиевом воинстве иноки, способные останавливать грозу, отклонять молнии или, наоборот, насылать их на супостата. И все поголовно, кто овладел Правилом, обладали способностью не просто выбрасывать рассеянные мощные заряды в стратосферу, отчего иногда и над южными районами светилось полярное сияние, но сворачивать, скручивать его в небольшой и сверхнасыщенный энергией шар, обыкновенно называемый в миру шаровой молнией. Мало того, каждый араке мог управлять шаром, как хотел, ибо ее, на первый взгляд, стихийный, подчиненный ветру и сквознякам полет подчинялся строжайшей воле того, кто произвел его на свет.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

Этот летающий сгусток энергии мог преодолевать огромные расстояния, подпитываясь на ходу единственной пищей - золотом, к которому имел притяжение, как к сверхпроводимому и аппетитному энергетическому продукту. Потому часто шаровая молния, брошенная на произвол судьбы, появлялась возле золотых рудников, в хоромах богатых людей, а если прижмет, то и в бедных домах, чтобы слизнуть с пальца венчальное колечко или нательный крестик.
Однако ближе к середине двадцатого века мир вокруг уже был суконно-материалистическим, дабы поверить в такое волшебство, и некоторые засадники, втайне пользуясь открытием, устраивали настоящие диверсии. Дед Ерофей, когда выпиливали вотчинную дубраву, спалил несколько трансформаторов и электромоторов на пилорамах, взорвал котел паровоза, увозившего состав с пиломатериалом из священных дубов, и еще бы воевал и мстил за свое вотчинное Урочище, если бы не увидел, что от такой мести страдают не враги, а рамщики, электрики и машинисты, отправляемые в лагеря…
Ражный владел полным наследством аракса, но, естественно, никогда сам ничего подобного не творил и даже не понимал, как овладеть таким оружием, пока вскоре после Пира в третий раз не поднялся на правило. Тогда начал отрабатывать лишь спуск и подъем с сиюминутным вхождением в состояние Правила - и получался холостой выброс энергии, а в результате сначала пережег все лампочки на базе и наконец новый телевизор в егерском домике. Только после этого он распорядился, под предлогом экономии топлива, включать электростанцию всего на несколько часов в сутки, и то, когда на базе есть гости.
Во время войны Засадный Полк, передвигаясь по нейтральным полосам фронтов, сбивал самолеты и жег танковые колонны немцев, приводя их в ужас. Однако сразу же после Сбора Ослаб наложил вето на использование этого оружия, ибо отлично понимал, к чему могут привести в век электроники и автоматических систем управления подобные опыты. Еще отец говорил, будто в Сиром Урочище есть калик вериж-ный, унимающий свою плоть цепями за то, что, будучи побежденным на ристалище Муромского Урочища, в пылу необузданной страсти произвел выброс мощного заряда неиспользованной энергии Правила и на несколько дней вывел из строя близстоящую локатор-ную установку дальнего обнаружения самолетов противника ПВО Москвы.
Отец был много лет боярым мужем, много чего знал, но мало говорил…
Но вето Ослаба в данном случае не распространялось на Ражного, ибо он намеревался применить оружие против врагов Засадного Полка и с целью сохранения тайны его существования.
Так он полагал, еще не совсем точно осмысливая ситуацию.
Сделав передышку после «мертвой петли», он ввел себя в Правило и умышленно сделал долгий по времени и несильный пустой выхлоп.
Все четыре видеокамеры сгорели одновременно, и на повети запахло дымом жженой пластмассы…

14

У Поклонного дуба в Вятскополянском Урочище за сотни лет оголились корни, выступили на поверхность, будто земля, как весенняя вода, спала в одночасье и открыла сокровенные питающие жилы. Они давно обросли толстой корой, желваками и наплывами на месте старых ран и, раскинувшись на десятки метров, будто якоря, удерживали дерево, напоминающее корабль. Сюда так часто приходили люди - всякие люди, не только воины Засадного Полка - и так много топтались, что умяли, спрессовали землю на добрых три четверти, и дуб жил в постоянном сопротивлении, так что у ствола корни вздыбились и застыли в напряжении, как пружины. А тот, на котором сидел Пересвет, напоминал кресло с гнутой спинкой, только сидеть на нем приходилось верхом, как на коне.
Боярый муж ни разу не пошевелился, не изменил положения, пока слушал Ражного, однако чудилось, этот змеистый, в обхват, корень чуть расслабился - или, напротив, огруз и медленно, незаметно уходит под землю.
Или ростом убавлялся боярин? По чину его, по заслугам и победам на ристалищах, по достоинству и потому, что после смерти родителя волей его был передан в поручительство этому мужу, а важнее всего - по уставу Сергиева Воинства Ражный обязан был повиноваться Пересвету, как своему отцу. И силился это делать, рассказывая ему все, что произошло в вотчине, однако получался казенный доклад - будто перед командиром бригады спецназа отчитывался после операции. Это от боярина не ускальзы-вало, замечал, вскидывал брови и, видно было, сказать что-то хотел, может, выговор сделать или расположить к себе теплыми словами - всякий раз будто вспоминал, кого слушает, и вновь опускал глаза. Единожды возникшее ревностное, обидчивое и ностальгическое чувство, несмотря на годы, жило в душе, и ничем его было не затушевать, не вытравить.
Ражный отлично понимал, что Воропай поступил как всякий сильный и страстный поединщик, и не его это вина, что он одолел на ристалище отца, в сече изуродовал руку, лишил его полноценной жизни аракса, отнял кафтан с шапкой, хоромы и Валдайское Урочище - единственное не наследственное, а передающееся боярому мужу сразу же после победы над бывшим его владельцем. Так была устроена жизнь Засадного Полка, да и воинская жизнь вообще: самый сильный, дерзкий и даже беспощадный занимал воеводское место. Потому-то его называли боярый муж.
Лишь единственный раз за всю историю это правило было нарушено, когда боярин Пересвет пал в поединке и князь Дмитрий своей волей назначил вести засадный полк воеводу Боброка, поскольку Ослаб мог водить его только на духовное поле брани.
Но так или иначе, Ражный не сломил, не погасил своего внутреннего противления, а свернул, собрал его в тугой, светящийся малиновый шар и спрятал в сердце.
И сделал это вскоре после того, как привез с Валдая отцовский камень…
На следующий же год, получив отпуск, он не поехал на родину, а взял проездные документы до Твери, тогда еще без ясно осмысленной и определенной цели, ведомый одним ностальгическим чувством. Будучи несовершеннолетним, он не имел права являться не только в Валдайское Урочище без дозволения боярина, айв любое другое, за исключением своего, вотчинного. И даже с каликами не имел связи, чтобы попросить разрешения или хотя бы предупредить хозяина Урочища. Короче, поехал, как оглашенный - непосвященный человек, возжелавший подсмотреть, что это за место такое, где сходятся в поединке какие-то люди и бьются иногда по несколько суток.
И только когда подходил по знакомой с юности дороге к дубраве на вершине высокой горы, вдруг явственно осознал, что чувства, влекущие сюда с такой неистовой силой, вкупе есть не что иное, как месть. Правда, он тут же обезопасил себя тем, что имеет право появиться здесь, на земле, где прожил одиннадцать беззаботных и счастливых лет, и где, наконец, до сей поры находится его суженая - правнучка одного из иноков, доживающего на Валдае свой век.
И имя ей было - Оксана…
Он видел свою обрученную в последний раз, когда ей исполнилось всего два года - чуть ли не в пеленках была, когда Ражный-старший, проиграв поединок и подлечив на Валдае руку, уезжал со своим семейством в наследственную вотчину, тогда стоящую без должного присмотра и надзора. Однако Вячеслав покинул эти места годом раньше, призванный на срочную военную службу, не видел и не прочувствовал ни поражение отца, ни ею сборы, ни печальные проводы, и лишь однажды родитель, вспоминая то время, обронил ненароком, что невесту Вячеслава принесли прощаться на руках, и маленькая Оксана отчего-то заплакала, когда Ражный-старший взял ее и поцеловал в лоб. А потом долго махала вслед уезжающей машине…
Жениться тогда еще было рано, и Ражный отнес это к мягкому, неназойливому напоминанию отца, чтобы особенно не увлекался девушками со стороны и не забывал о невесте, которая между тем растет и ждет его совершеннолетия. Он же не обратил на это особого внимания, поскольку в тот период был и в самом деле влюблен в русскую учигельницу Марину, работающую в глухом селении Горного Бадахшана. Виделись они редко - бригада спецназа почти постоянно находилась в состоянии боеготовности, через границу уже в то время тащили оружие, контрабанду и наркотики, а назад - тоже оружие, но самое современное, вплоть до ракетных комплексов, золото неизвестного происхождения, секретные разработки ВПК и рабов - в основном, русскоязычных жителей Востока. А чем реже, тем встречи были теплее и яростнее, так что об Оксане он в то время забыл вообще.
Да и кто из араксов относился к своим нареченным серьезно?..
Сейчас же эта мирская, бытовая причина поначалу казалась ему самой спасительной от неприемлемого для аракса чувства, и он готов был поверить, что пришел сюда, чтобы вспомнить юность и встретиться со своей нареченной. По подсчетам, Оксане исполнилось шестнадцать лет - самый возраст для повторного, осмысленного знакомства. Являться средь бела дня он посчитал слишком уж грубым нарушением уставного порядка, просидел на автобусной остановке до сумерек, после чего переоделся в гражданский костюм и, спрятав чемодан в кустах, отправился искать дом невесты.
Он помнил, что стареющий ее прадедушка-инок, некогда выходивший на поединок с дедом Ерофеем, жил на территории пионерского лагеря, построенного в Урочище еще в тридцатых годах, и исполнял там обязанности плотника-столяра и ночного сторожа. Пока Вячеслав был мал, он и представления не имел, кто есть на самом деле бородатый дед Гайдамак, круглый год таскавший валенки с галошами и пугавший мальчишек из яблоневого сада. И когда после тринадцати лет, после обряда посвящения в араксы этот старик однажды остановил его и совершенно серьезно поздоровался, как полагалось по обряду, Вячеслав даже язык проглотил.
- Что же молчишь? Здравствуй, Сергиев воин!
- Богом хранимые, - несмело и впервые в жизни отозвался он. - Рощеньями прирастаемые…
Потом дед Гайдамак на правах старшего в роду ударил по рукам с дедом Ерофеем и нарек только что родившуюся правнучку Оксану невестой Вячеславу.
Ослаб сей будущий союз одобрил и наложил сверху свою руку…
Пионерского лагеря уже не существовало, а в его помещениях разместился туристический комплекс, куда приезжали со всех сторон отдыхающие и совершали конные маршруты по Валдайской возвышенности. В детских корпусах сейчас стояли лошади, а в административном, где жили пионервожатые, останавливались туристы. Скоро Ражный выяснил - инок Гайдамак жив и теперь работает конюхом, его внучка, мать Оксаны, водила верховых туристов конными тропами, а правнучка еще училась в школе и обучала на трехдневных курсах верховой езде вновь прибывших отдыхающих. А жили они в том же самом доме с окнами на склон горы, откуда открывался вид на десятки километров.
Первую ночь Ражный провел близ этого дома и под окнами, высматривая свою суженую, и был никем из живущих там не замечен. А народу в нем прибавилось: часто выходили две разновозрастных старухи, молодая женщина, чуть ли не до ночи во дворе бегали четверо малых детей, несколько раз появлялся подросток лет двенадцати и вроде бы даже сам Гайдамак. Но Оксану он увидел смутно, сквозь тюлевую занавеску - лишь ее силуэт. Точнее, девушку, схожую по возрасту с ней.
Дом, вернее, боярские хоромы стояли выше лагеря и хотя были в километре, однако виделись отчетливо даже ночью, поскольку высокое крытое крыльцо было ярко освещено, свет горел во всех окнах, будто там справляли какой-то праздник. Глядя на него, Ражный тосковал и остро чувствовал себя сиротой, более того, в прямом смысле бездомным, и затаенное чувство мести жалило, словно незримая в темноте крапива…
День он проспал на сеновале и еще при свете открыто выбрался на территорию лагеря, чтобы побродить по конюшням и ипподрому: вдруг да объявится нареченная! Конюшни оказались почти пустыми - очередная группа отправилась в маршрут, и Оксаны не было ни на манеже, ни в подсобках, ни в седельной. Зато возле детской беседки, превращенной в овсяной амбар, он увидел инока. Было ему лет сто семьдесят, не меньше, и прошедшие годы никак не отразились на старике: таким и остался, каким помнился - высоким, сутуловатым, длинноволосым и с желтоватой сединой.
- Здравствуй, Сергиев воин, - проговорил тихо Ражный, появляясь за спиной.
- Здравствуй, инок.
Он обернулся, долго смотрел на незнакомца выцветшими глазами, после чего поднес ладонь к уху, переспросил:
- Что ты сказал, отрок? Оказывается, слух потерял…
Ражный повторил приветствие, приблизившись губами к волосатому уху, на что Гайдамак отпрянул, подергал себя за огромные вислые усы.
- Богом хранимые… А ты не Ерофея ли внук? - и по-ребячьи обрадовался, что узнал, внезапно сгреб жесткой, костистой рукой за шею и стал ломать, гнуть с силой к земле, словно вызывал на братание. Мощь была, глаза светились, но памяти уже не хватало, поскольку инок узнать-то узнал, да напрочь забыл, что с правнучкой обручил. На вопрос о ней глаза вытаращил:
- Ты про какую пытаешь? У меня их восемнадцать!
- Мне одна нужна, Оксана, - признался Ражный.
- А зачем? Ты что же, знаешь ее? Или как?
- Невеста моя, инок! - засмеялся он. - Вы же с дедом моим по рукам ударили! А Ослаб прихлопнул.
Только тут Гайдамак вспомнил обручение, но не обрадовался, никак не выразил восторга, хотя по натуре был человеком веселым. Присмотрелся к Раж-ному, за усы себя подергал.
- К невесте приехал… А что же волком-то глядишь? С такой рожей к нареченным не ездят… Да ладно, пошли!
- Куда? - смущенный тоном инока спросил Ражный.
- К невесте, если, говоришь, к ней приехал! Он хорошо помнил момент обручения - ритуал, оставивший чувства еще более сложные: великое смущение, невероятность происходящего и полное неверие, что крохотный новорожденный ребенок когда-то станет женой. А его заставили взять руку девочки, и Ражный едва успел отвернуть край покрывала, как она вцепилась в его палец. И так крепко, что старики смеялись, когда Оксану пытались оторвать и унести.
- Забирай сейчас! - кричали они. - Видишь, не отпускает! Забирай и нянькай себе невесту!
Стареющим инокам позволялось пить хмельной мед…
Ражный слышал звон железа в прачечной, где размещалась кузня, видел дым над трубой, но и в голову не пришло, что нареченная может быть там.
У горна, в косынке и кожаном фартуке стояла рослая, красивая девушка с клещами и тяжелым молотком в руках, точными и сильными ударами раскатывала в полосу толстый огненный прут арматурного железа. За ее спиной гудело белое пламя, четко вырисовывая стройную, женственную фигуру.
Она вскинула глаза, когда металл на наковальне стал малиновым, взялся серой окалиной и перестал слепить. Смотрела секунды две-три, не больше, и увидеть выражение ее лица оказалось невозможно из-за контрового яркого света от горна. И наоборот, их с иноком было видно отлично.
Суженая обернулась назад, сунула остывшую полосу в огонь, разбила кочергой спекающийся уголь. После чего сняла рукавицу, сдернула с головы косынку.
- Это и есть мой нареченный? - спросила непринужденно у деда и вышла из-за наковальни. - Ну, здравствуй, боярин.
Он отнес это к ее насмешливому тону: боярином называла аракса жена. И шутку эту следовало бы пропустить мимо ушей или тоже отшутиться, да само слово в его сознании сейчас связывалось не с супружескими отношениями, где муж для жены всегда был боярым мужем, а с Пересветом.
Она и не подумала, вернее, не подозревала, что провела по сердцу раскаленным железом.
- Здравствуй, обручница, - натянуто проговорил Ражный, ощущая собственный холод и желание немедленно уйти отсюда.
Гайдамак это заметил, но лишь склонился и стал собирать на проволоку остывающие подковы с бетонного пола; Оксана же неторопливо сняла фартук и, приподнявшись на цыпочки, надела верхнюю лямку на шею жениха.
- Погрейся, - предложила бесстрастно. - Это помогает.
Он обрядился в фартук, взял инструменты и встал к горну, однако в тот же миг спонтанно, но твердо решил, что нареченная так и останется для него навсегда нареченной, и не больше.
Род Гайдамаков был родом кузнецов и в древности этим ремеслом занимались все, в том числе и женщины. Только не подковы ковали - золото, выделывая украшения, в том числе и знаменитую, тончайшую скань, технологией которой до сих пор обладали и держали в секрете. Естественно, быстро слепли от ювелирной работы, и часто женщин кузнечных родов араксы называли темными.
Но при этом они отличались особенной красотой, как последняя жена деда Ерофея, Екатерина.
Ражный бывал в кузне лишь в юности, и здесь, на Валдае, где это ремесло было в чести; у горна не стоял, но за незнакомое дело взялся как обычно, без всяких сомнений, и только готовые подковы срисовывал взглядом. Раскаленный металл неожиданным образом не возбуждал, а успокаивал, ибо был податливым, послушным под молотком и гнулся, как этого хотелось, и эта власть действительно чуть разогрела его.
Выгнув подкову по шаблону, он прорубил зубилом канавку, пробил отверстия для кухналей и бросил на пол. Суженая внезапно на лету подхватила ее - малиновую, остывающую - голой рукой, подержала на ладонях, любуясь, и вдруг коснулась губами уха.
- На память возьму. На счастье… Приди ко мне ночью. Стукни в окно, второе от угла…
И поигрывая раскаленной подковой, гордая и независимая, направилась к выходу.
Когда дверь закрылась за ней, Ражный бросил молоток и сел на горячую наковальню. Инок же выключил поддув, выбросил из огня заготовки и, по-хозяйски прибрав инструменты, спросил хмуро:
- Зачем пожаловал, отрок?
Напрасно было рассказывать ему о юности и ностальгии…
- Судьба отца не дает мне покоя, - признался. - Камень его привез, вернул в вотчину все наследство… И будто не на могилу - себе на душу взвалил.
И долго объяснять тоже не пришлось, инок на лету схватывал, как его правнучка раскаленную подкову.
- Я на том Боярском Пиру зрящим был, не сразу выговорил он. - Тебе скажу и перед всяким отвечу: по чести ратились, птице, и той клюнуть нечего. Ни спора, ни суда не возникло с обеих сторон. А что Воропай руку повредил отцу твоему, так то же не баловство ребячье, не мирская забава до первой крови - могучие араксы сошлись за шапку боярскую. Всегда так бывало, брат, а то еще хуже.
Знаю, инок… Да не утешает меня истина. Худо дело, - вздохнул тот. - Такие раны лишь время лечит. И любовь… А ты посмотрел суженую - и сердце не взыграло. Даже мне обидно стало, не то что Оксане…
- А ты тоже! Показал мне невесту! У горна стоит, как араке! И молотом машет…
- Добро, давай по обычаю! Покажу, как полагается, но смотри у меня, не балуй! Сам коней заседлаю!
- Некогда мне смотрины устраивать, в другой раз, - проговорил он виновато. - Только не вздумай Оксане сказать об этом!
- Вижу, ты что-то замыслил. Но старый стал, не пойму. Самовольно приехал… Не затем дорогу тебе указали до срока, чтоб как оглашенный, по Урочищу бегал.
- Не правда, инок!.. Есть у меня причина.
- Невеста порученная? - усмехнулся Гайдамак.
- И не только. - Ражный спрыгнул с наковальни и перебрал подковы, сделанные Оксаной. - Есть и дядька порученный, Воропай. Как отца не стало, ни разу на ристалище не был. Два года минуло! Не с мирскими же мне сходиться?
Дед что-то смекнул, но виду не показав, спросил безвинно:
- Так что же не известил боярина? Встретил бы как полагается, принял, обогрел по-отцовски.
- Калики ко мне не заходят, - нарочито пожаловался Ражный. - Слова моего не носят и посланий не берут. Нос не дорос…
Инок понял, что не следует его дразнить и вертеть вокруг да около, сказал то, что думал.
- Знаю. Под тенью науки вызов принес Пересвету. На ристалище ступите, как сын с отцом - сойдете врагами непримиримыми. И такое я помню, слышал, бывало… Или я из ума выжил?
Ражный вместо ответа выбрал подкову, самую толстую, не разогнул - скрутил в спираль и, продернув сквозь нее косынку суженой, завязал и повесил на штырь, торчащий из стены.
Из ума старик не выжил: именно так и думал, когда ехал сюда, и разве что назойливые эти мысли отгонял, открещивался, обманывая себя, что спешит на свидание с суженой. Наверное, замысел выглядел в понятии инока действительно чудовищным, непростительным кощунством и преступлением несовершеннолетнего и еще не женатого аракса.
Дело в том, что до Пира он мог выходить на ристалище лишь со своим отцом или дядькой-попечителем, если по какой-то причине родитель не в состоянии был обучать сына. И это если и называлось поединком, то потешным, даже когда схватка происходила от зачина до сечи по всем правилам и без перерывов, даже когда она длилась сутками и был победитель, ибо отец обладал правом в любой момент остановить ее, а у сына оставалось право безоговорочно повиноваться.
Неповиновение и злоба на родителя действительно переводила науку в поединок, потеху в междуусобицу и стоила дорого: вольного аракса Пересвет лишал Свадебного Пира в сорок лет и назначал его, например, в восемьдесят, чтобы выставить на посмешище, а вотчинный наказывался еще тяжелее, лишаясь ко всему прочему и вотчины.
Тут же все усугублялось тем, что своеволие на ристалище замысливалось с боярым мужем…
- Коль ты сей же час не отринешь крамолы, в первую голову я казню тебя, - заявил Гайдамак и, сняв свитую подкову, раскрутить хотел, но сломал нечаянно, забросил под горн. - И казню горше и больнее, нежели сам Пересвет. Сил совладать с тобой еще хватит! Да не встряску тебе устрою - разорву вашу поруку! Да, разорву! Не хочу, чтоб ты, с моим родом сойдясь по крови, мстительные семена сеял, буйные побеги растил. Не желаю, чтоб праправнуки мои жизнь свою в веригах кончали!.. Этим, конечно, и правнучку женской судьбы лишу - кто Оксану потом возьмет? Так старой девой и останется, вот здесь, возле горна… Так пусть и она на твоей совести будет. Отрекись, Ерофеев внук!
Потом уже просил ломающимся старческим голосом:
- Добро, добро, не сердись на строгость. Отец твой, Ерофеич, славную жизнь прожил и сына родил, себе достойного. Ах, если б мои отпрыски в свое время так за меня постояли! Такой бы страстью вос-кипели, не щадя себя, в защиту бросились!.. У тебя истинно Ярое сердце, араке! Ты ведь не родителя своего защищаешь - в нем самого Сергия. Он же сказал однажды: научитесь за отцов постоять, а за отчину уж постоите сполна! - на шепот перешел, весенней землей дохнул. - Поединок-то был по чести, и сказать нечего. Да ведь не было нужды руку калечить, и так Воропай верх одерживал, без увечья. ан нет, изнахратил десницу, будто девицу… Коли мы начнем друг друга на ристалищах ломать, кто соберется в Засадный Полк, когда час пробьет? Калеки, команда инвалидная?.. Доброе у тебя сердце, гляди, не растранжирь только попусту. И ты еще побояришь в Засадном Полку! Эх, побояришь, внук Ерофеев!.. А нынче не своевольничай. Науки надобно - я преподам науку в потешной схватке. Только не ходи к Воропаю. Послушай меня и не ходи! А норов свой для Оксанки прибереги. У вас как сойдется норов в норов - вот будет сеча! Я вам к свадьбе кровать сделаю крепкую, за ночь не разломаете.
И слыша в ответ молчание да неблизкий клекот воронья в дубраве, зажегся внутренним, сияющим огнем - глаза молодо засияли и вздыбился на темени седой вихор. А вислые усы, достающие ключиц, вдруг зашевелились, выгнулись подковой.
- Добро! Раз на тебя увещевания мои не действуют, говорю тебе - довольно! Назначаю тебе Манораму! Есть у нас лошади для этого дела…. Как покатаешься - все на свете позабудешь! А ослушаться посмеешь - перед Ослабом челом ударю и вотчины лишу!
Он не посмел ослушаться. Не посмел, потому что перед взором стоял образ девы с молотом в руках…
И все-таки он не верил, что Гайдамак повяжет его путами более прочными, нежели обручение - обычаем древним, огненным, многажды кованным и выдержанным, словно булатная сталь, называемым среди молодых араксов Манорамой, или Пиром Радости. По обыкновению он проводился за год-два, а то и за несколько месяцев до женитьбы на суженой и был самым долгим из всех пиров, ибо продолжался все это время и заканчивался на брачном ложе. Манорама тоже напоминала поединок, только между мужским и женским началом и, как всякая схватка, имела три периода, три ипостаси, в которой могли пребывать брачующие. То, что сейчас готовил инок, считалось зачином Пира Радости и было как бы последним подтверждением предстоящего обоюдного согласия на брак.
Но устраивали его по полному кругу редко, особенно в последнее столетие, чаще брали его апофеозную часть, своеобразную сечу - обставляли с соблюдением ритуала брачное ложе и первую ночь Радости. От настоящей Манорамы остались лишь одни воспоминания, более похожие на сказы кормилицы Елизаветы. Потому-то Ражный не воспринял обещания инока всерьез - до совершеннолетия еще семь лет! - усмехнулся про себя и, раскочегарив горн, сунул в огонь первый попавшийся кусок железа.
Гайдамак удалился со вздыбленными усами… Вернулся через полчаса с плетеной нагайкой на коротком черешке, хлопнул себя по сапогу.
- Готов ли ты, отрок?
Возле кузницы опробовал трубный голос разгоряченный жеребец…
Ражный тем временем бессмысленно долбил молотом раскаленный арматурный прут.
- Не тяни время, - поторопил инок, отнимая молот. - Суженая твоя уехала. Развеется след - не отыщешь.
- Ты знаешь, сколько мне лет? - напомнил Ражный.
- Считай, повезло! Долгая тебе Манорама выпала, не жизнь будет - один сплошной праздник…
- От праздника тоже притомиться можно…
- А ты скачи! Да сдерни-ка с нее покров! Тогда и поглядишь, в радость будет тебе или в томление.
Пренебречь Пиром Радости было равносильно отказу от обручения и невесты. Гайдамак сунул в руки плеть.
- Возьми! Хотя не понадобится… Рослый, буланой масти конь рвал привязанный к столбу повод, лязгал удилами, возбужденно раздувал ноздри и приплясывал; ему и в самом деле нагайка не требовалась. Манорама начиналась с того, что племенному жеребцу, запертому в стойле, подводили молодую кобылицу в первой охоте, раздразнивали, словно зверя в клетке, затем сажали на нее невесту и выпускали в чистое поле.
Инок подал повод.
- Смотри, чтоб не убил. Задурит - пили губы, не жалей…
Ражный вскочил в седло, жеребец в тот же миг сделал свечку, затем резкий скачок в сторону - будто седока проверял, почувствовав жесткую руку, подчинился, но оскалился, заржал в небо. И эта его неуемная энергия, любовная страсть, воплощенная сейчас в движение, захватила Ражного, потянула за собой, вовлекая в рискованную и азартную игру. Он чуть ослабил повод, и конь махнул через забор, понес вверх по склону холма, не признавая дорог, троп и каких-либо правил и условностей. Гайдамак что-то кричал вслед и вроде бы рукой махал, указывая направление, однако уже ветер свистел в ушах и вышибал слезу.
Жеребец не мог видеть, куда ускакала кобылица с наездницей, не мог ходить по следу, как волк; он вынес на вершину холма и тут встал, несмотря на бешеную скачку, остановил, затаил дыхание, выслушивая пространство, будто со сторожевой вышки. Время от времени он переводил дух и ржал - точнее, пел, вскидывая небольшую, нервную голову, и замирал, насторожив уши. Человеческий слух, даже самый тонкий, не смог бы уловить отклика в жарком, летнем воздухе, тем более вокруг была тысяча звуков - от стрекота кузнечиков и звона насекомых до бесконечного и разноголосого птичьего пения. А жеребец что-то услышал, как чуткий дирижер, выделил из какофонии голосов торжествующего хорала один-единственный, и, откликнувшись юношеским, ломающимся баском, резко развернулся на задних ногах и с места полетел неуправляемым, стремительным аллюром.
Ему не были помехой ни высокая, матереющая трава, ни гряды камней, выложенные вдоль полей, ни густой подлесок, обжигающий бока. Будь он под властью человека, погоняемый и понукаемый им, давно бы уже покрылся пеной - тут же на сухом, нервном теле и капли пота не выступило. Несся он на зов любви не силой мышц; энергия выплескивалась из костей, как у аракса в поединке, накапливаясь в суставах, приводила в движение сухожилия и связки и совсем уже тончайшую материю - нервы. Не поднимаясь на правило он достиг состояния аффекта лишь жаждой любви и одержимый ею, теперь не взирал на жизнь земную. Излучение этой энергии было настолько мощным, что Ражный, в первый момент сопротивляясь ей, через несколько минут непроизвольно оказался пронизанным, пропитанным насквозь, как сладким дымом в опиумокурильне. Он еще делал попытки избавиться от наваждения, отвлекал себя мыслями о древности обычая Манорамы - несомненно, пришел он из скифских времен, и удивительное дело, жил, действовал, ибо с каждой минутой разум словно выветривался в этом полете и на смену ему приходил даже не желанный образ суженой, а бездумный, детский восторг; он еще хотел остаться трезвым, пребывая в пьянящем облаке Пира Радости, но чувствовал, как тают и исчезают в шлейфе возмущенного пространства, остающегося позади, последние искры осознанной воли.
Припав к лошадиной шее, он прорвался сквозь захламленный, смешаный лес, махнул через гиблую, в зеленых окнах, болотную зыбь - и все это походя, без чувства риска и опасности - и скоро обнаружил, что вновь скачет по полю. Склон холма был пологим, долгим, но когда жеребец достиг его вершины, открылся вид на десятки километров вокруг. Казалось, вся земля лежит внизу, под конскими копытами! Не кобылицу он искал, а эту высшую точку, куда стекались и откуда разносились все звуки, дабы провозгласить о любви и быть услышанным. Ражному почудилось, не конь заржал, а он сам прокричал в небо, и пронзительный, наполненный внутренней мощью голос полетел по косым солнечным лучам, как по нотным линейкам. И почти тотчас же от далекой лесной строчки на горизонте донесся отклик - высокий и певучий, напоминающий очищенное расстоянием эхо. Жеребец затанцевал, запрядал ушами и, словно вспомнив о седоке, внезапно шарахнулся в сторону, взлягнул, высоко подбрасывая задние ноги, - освободиться хотел!
- Нет, брат! - перевел повод. - Давай уж вместе! В специальные кавалерийские занятия пограничного спецназа входило родео, когда к седлу привязывали третью подпругу, перехватывающую пах лошади. Ее затягивали по команде, и невысокие горные лошадки, и так тряские, норовистые, выделывали испанские танцы на манеже. Этот жеребец в сравнении с ними казался кораблем, неповоротливым мастодонтом; четверть часа он пытался сбросить наездника, прыгая по вершине холма, чтобы только не выдать таинства предстоящей любви. Но так и не избавившись от свидетеля, отчаялся, пошел на крайние меры - на всем скаку завалился на бок, перевернулся через спину, благо что седло было спортивное, мягкое, без железных лук. И только вскочил на ноги - Ражный вновь оказался наверху, еще раз перевел повод, разрывая страстные и потому бесчувственные губы стальными удилами.
- Нет, брат, вместе!
У жеребца от негодования заходили бока, взбелела пена под уздечкой, Ражный выхватил из-за пояса нагайку.
- Поехали!
Оскалившись, жеребец обернулся, стриганул кровавым глазом и будто предупредил:
- Ну смотри! Сам напросился!
И теперь действительно понес, полностью выйдя из повиновения.
Пение кобылицы приближалось вместе с тем, как ближе становился игольчатый лесной горизонт. Призывный голос ее все время перемещался вдоль опушки, и жеребец успевал откликаться на скаку, резко меняя направление, но когда темная стена старых елей оказалась рядом, высокий, гулкий крик улетел в сумрачные дебри. Не раздумывая и не задерживаясь даже на миг, конь нырнул в лесную гущу, как в омут, и вместо ветра зашуршали в ушах еловые лапы, затрещали сучья, колким дождем ударила сбитая хвоя.
Несколько минут он мчался сквозь этот шкуродер, и Ражный едва успевал уворачиваться от сухих, разлапистых сучьев, летящих в лицо, и не было мгновения, чтобы оглядеться. Кобылица зазывала все глубже и глубже в лес и, кажется, была где-то рядом; мало того, почудился такой же призывный девичий смех, однако жеребец вырвался из елового мрака на большую поляну, а вокруг никого не было. Ражный отлично помнил с юности все окрестные леса, но такого не знал: чистый, девственный, замшелый от земли, он более напоминал сновидение. Непонятной породы деревья стояли, словно свечи, и кроны их плотно смыкались высоко над головой, едва пропуская рассеянный, зеленоватый и призрачный свет. Причем, весь этот лес был изрезан желтыми полянами, над которыми вершины деревьев хоть и были разреженными, однако все равно образовывали завершенные сводчатые купола, отчего многократно усиливался, становился гулким и обманчивым каждый звук.
Жеребец сам перешел на рысь, потом и вовсе завертелся, заржал беспомощно, поскольку ответный голос кобылицы доносился отовсюду. Он носился с одной поляны на другую, кружился на месте, выискивая ушами источник звука, и по-прежнему не слушался поводьев. И Ражный вертелся вместе с ним, пока не ощутил за спиной движение и не заметил в просвете между деревьев мелькнувшее темно-синее полотнище.
- Туда! - жестко перевел удила, поднимая коня на дыбы. - Там!
Синяя, будто кусок ночи, тень плаща суженой - объекта охоты в зачине Манорамы - еще дважды колыхнулась впереди и исчезла, однако жеребец уже мчался след в след. Ражный не помнил этого леса, зато суженая знала его отлично и умышленно завела в обманчивые недра. Обычно Пир Радости справлялся на открытом месте, в чистом поле, и теперь она расплачивалась за свою хитрость: намученная скачкой по лесам, а более того истомленная трехлетняя кобылица, почуяв близость жеребца, зауросила и вышла из подчинения. Оксана нахлестывала ее нагайкой, но чаще попадала по деревьям или своему длинному, летящему покрову, под которым, Ражный знал, больше ничего нет. Гнедая тонконогая лошадка ржала почти беспрерывно, взбрыкивала и норовила скинуть всадницу. Крупный, опытный племенной жеребец настигал, как коршун птицу, и уже превращал погоню в любовную игру.
Лавируя между деревьев, суженая попыталась оторваться за счет легкости кобылицы, однако с виду тяжеловатый конь проявлял чудеса резвости и верткости, почти не отставая. Тем более, впереди уже проглядывало широкое открытое пространство, где Оксане было не уйти и где было самое подходящее место для Пира Радости.
Темно-синий плащ, подбитый изнутри белым шелком, взлетал, всхлопывал, на миг показывая то обнаженное бедро, то профиль острой, тяжелой груди, наполняя голову азартным туманом, и можно было взгорячить плетью коня, наддать и ухватить это полотнище, как жар-птицу, однако Ражный ждал простора. И жеребец ждал его, не особенно-то стараясь приблизиться к своей невесте в лесном лабиринте.
Ражный изготовился, чтоб сразу же, как вырвутся на открытое место, настигнуть суженую и сорвать с нее плащ, однако лошади вынесли на берег озера, где лес вплотную подступал к воде. Не сдержав бега, кобылица взрезала темную гладь, вырвала копытами и распустила в обе стороны дорожки кувшинок и белых лилий, а через мгновение синее полотнище вздулось, накрыв Оксану с головой, и поплыло, словно воздушный шар. Тогда Ражный бросил остановившегося было коня в озеро, сдернул с воды плащ и повернул к берегу - сзади послышался лишь легкий вскрик.
Купель слегка отрезвила и его, и жеребца, а суженая, оставшись полностью обнаженной, продолжала плыть верхом, встав на колени в седле, и тело ее, как и бурунный след за кобылицей, золотилось под склоненным солнцем.
Ражный спешился, снял седло и хлопнул коня по шее.
- Я плащ добыл, теперь ты иди!
Жеребец встряхнулся и крупной, вольной рысью побежал берегом на перехват кобылицы. Опытный в любви племенник не пожелал бросаться в озеро, затанцевал у кромки воды, подзывая невесту тихим, воркующим ржанием. И она, словно на магнит, кинулась к нему, скользя по дну нековаными копытами, подскользнулась, на мгновение ушла с головой и сбросила всадницу - точнее, смыла ее со своей спины. Однако в неуловимый момент, будучи под водой, Оксана успела расстегнуть подпругу, и когда кобылица вынырнула и обрела опору под ногами, оказалась уже без седла.
Тем часом Ражный снял мокрую одежду, развесил ее на солнцепеке и рсстелил на земле плащ - символ девичьей чести. По обыкновению перед Пиром Радости суженая носила его целый месяц, в том числе и спала на нем, дабы напитать его своей энергией любви и страсти, но Оксана не ждала Манорамы, повиновалась воле прадеда, и потому он ничего не ощутил. Синее полотнище пахло ароматом трав и разогретой на жаре еловой хвоей - вездесущим лесным запахом. Потому Ражный лег рядом с плащом, на ярко-зеленый и густой кукушкин лен. Суженая могла бы подойти, взять предмет своей гордости и отдать другому арак-су, например, своему тайному возлюбленному - бывало, что таким образом молодые заранее договаривались и преодолевали родительскую волю, - но Оксана не сделала этого, положила седло на камень вверх потником, чтоб подсушить, и с девичьей опаской присела возле ног, к нему спиной.
- Надеюсь, ты от меня не отказался? - уверенно спросила, глядя на трепыхающееся под ветром полотнище.
- Прости, я приехал не на Манораму, - внезапно для себя признался Ражный. - А чтобы отомстить за отца.
- Кому отомстить?
- Это не обязательно знать… Она не настаивала, лишь подогнула ноги, зябко обняла свои колени.
- Я подумала, почему так рано мне выпал Пир Радости? Тебе еще до сорока шесть лет, одиннадцать месяцев и двадцать два дня…
- Инок поторопился. Повязать меня хочет Манорамой, отвлечь…
- И что, удалось ему это?
В зачине Пира он не имел права прикасаться к ней, а хотелось дотронуться до спины, приласкать и утешить.
- Если бы не скачки, а сразу на брачное ложе, - вместо своего желания пошутил он и пощекотал длинной травинкой ложбинку спины.
- А ты совсем не испытываешь ко мне чувств? Древняя традиция была проста и мудра: обрученным прививали любовь друг к другу, как прививают к дикому плодовому дереву благородный побег. Ей с раннего детства рассказывали о нем в буквальном смысле сказки, представляя если не принцем, то храбрым, сильным и мужественным воином - единственным достойным ее руки и сердца. Она вырастала с мыслью о нем, и детское, девическое воображение к юности превращалось в мечту - в порох, которому достаточно одной искры. Из-за большой разницы в возрасте несколько иначе все происходило среди воинов, ожидающих совершеннолетия. Относительная свобода вовсе не означала полную волю: ему, как и суженой, все время внушали о продлении рода с од-ной-единственной, той, с кем была скреплена рука, и каждый араке стоял перед выбором - прервать его или продолжить. Чаще всего бывало, что обрученные не видели друг друга с самого момента обручения, но истинное, искреннее чувство возникало в единый миг, как только они встречались. Оксана посмотрела через плечо, откинув тяжелые, мокрые волосы.
- Совсем ничего?
- Сначала мне надо избавиться от других… чувств, - проговорил он сквозь стиснутые зубы.
- Я помогу тебе, - она легла, положив голову ему на живот. - Почему ты такой холодный? Когда скакал за мной, я чувствовала поток огня.
- Это у тебя волосы холодные…
- Я знаю, ты Хочешь отомстить Пересвету, вдруг сказала суженая. - За своего отца. Прошу, не делай этого.

Предыдущая страница 21 Следующая страница


Волчья хватка 22

- Тебя Гайдамак попросил?
- Нет, он ничего не сказал. Достал лишь плащ и подвел лошадь.
- Ну да, и кобылица оказалась в охоте…
- Мой прадед так хорошо знает коней, что у него… все возможно. Он самый лучший лошадник на свете.
- Считай, поверил…
- Что делать будем? - после короткого молчания спросила она. - Прикинемся, что празднуем Пир, или ты вернешь плащ и сдашься?
- Я никогда не сдаюсь.
- Но месть - не то чувство, чтобы радоваться…
- Но это самое чистое чувство!
- Говорили, что ты дерзкий… Знаешь, и мне это нравится. Хочу, чтобы дети походили на тебя!
На отмели - там, где из озера вытекал ручей, забили воду и заржали кони. Оксана на миг замерла, и волосы ее стали горячими.
- Все равно, - через минуту проговорила она. - Откажешься от своих чувств - приди ко мне, постучи в окно… Подумаешь, каких-то шесть лет, одиннадцать месяцев и двадцать два дня…
Ночью Ражный опять лежал на сеновале и решал - к суженой пойти и в окно постучать или за чемоданом на автобусную остановку. А тянуло туда и сюда, так что не разорваться было, и тогда он под утро пошел и принес чемодан. Нарядился в штаны и рубаху, окрутил себя не телячьим поясом - боевым, повивальным, с родовыми бляхами, и перелесками, кустами подобрался с тыла к хоромам боярским. Дом был П-образный, с внутренним двором, огороженным с одной стороны трехметровым забором, где и располагалось «хоромное» ристалище, на котором они с отцом много лет силой мерялись. Ражный перемахнул изгородь и увидел, что все теперь здесь не так: вместо вспаханного, взбороненного круга, как в родной вотчине, опилки и дресва вперемешку. Не ковер земляной - перина взбитая, чтоб не ушибиться.
Он огляделся, вышел на середину и закричал, как, бывало, в юности кричал по утрам отцу:
- Дядька Воропай! Выходи силой меряться! Выходи, дядька Воропай, сразимся!
Только что заря занималась и еще утренние птицы не пели, поэтому голос был звучным, как в колодце, и разносился с ветром, так что листья на дубах затрепетали. Окно распахнулось в холодной светелке, где всегда отец спал, и боярый муж показался. Он отлично видел Ражного, однако, поддерживая игру, спросил:
- Кто клич мне бросил? Больно уж мал от земли, не вижу! Кто таков будешь?
- Я Ражный, воин Полка Засадного!
Он должен был, не выходя на ристалище, сказать:
- Не ведаю такого воина! Ступай, отрок, и приходи после Пира.
На что получил бы ответ:
- А вот выйди, так изведаешь!
Когда-то в старину подобным образом араксы вызывали друг друга на поединки; сейчас же эта традиция осталась в виде детской игры и не более, атавизм рыцарских времен…
У боярого мужа было трое своих сыновей, ныне мужалых араксов и внуков, поди, около десятка, так что слова этой игры должны бы на зубах завязнуть; однако же Воропай словно забыл их, закрыл окно и спустился во двор черным ходом.
Его род происходил от крестей - пахарей, воскрешающих ниву, то есть от крестьян, некогда собранных Сергием в монастыри-рощенья для воинской науки. Среди араксов их до сей поры так и звали-крести, ибо они отличались трудолюбием, покладистым и терпеливым нравом, однако если кончалось их терпение, многим становилось дурно от их напора, самоотверженности и невероятного упрямства. Говорили, что на ристалищах лучше не будить в них дремлющего зверя, а вести поединок ровно, даже бесстрастно, поскольку возбуждение - почти всегда ответная реакция. И совсем опасно, если они входят в раж - в состояние Правила.
Несмотря на ранний час, Воропай обрядился для схватки. Вот только рубаха была непривычная - трехслойная, вдоль и поперек простроченная, из грубого, крепчайшего холста, а горловина обложена двойной кожей и прошита конскими жилами. Обыкновенно для потехи отец надевал или совсем старенькую, или из слабенькой, на одну схватку, фабричной ткани, ибо.после сечи все равно останутся одни ремешки.
Воропай уже на ходу опоясался телячьим ремнем и телячьи же рукавицы подоткнул с одной стороны, с другой - знакомые с юности песочные часы.
И трудно было определить, знал ли он, что Ражный явится утром, или нет, побывал ли у него старый инок с предостережением?.. Сам Пересвет виду не подавал, кажется, обрадовался приезду порученного ему отцовской волей несовершеннолетнего аракса.
- Здравствуй, здравствуй, Сергиев сын! - руку пожал по-отечески. - Хотел уж калика послать да к себе позвать. А ты и так услышал, сам пришел…
Оставленные без опеки и руководства молодые араксы быстро выходили из лона Сергиева воинства, отрывались от корня и вырастали дичками. Чаще всего, не зная куда девать силу немереную, уходили бродяжить еще до Пира, а в последние сто лет подавались в спорт и легкие победы портили их еще больше. Одно время это стало повальным увлечением, и не только беспризорные отроки - благополучные норовили уйти из-под родительской воли, бывало, нарушали запрет и после Пира оставались в спорте, становясь многократными чемпионами мира и пожиная пустую мирскую славу. А поскольку происходило перерождение аракса, то дикие побеги жестко отсекались, и возвращение назад происходило мучительно и трудно, если вообще было возможно.
Боярый муж словно не замечал повивального пояса на Ражном и рукавиц из холки зубра, оглядел ристалище, развел руками.
- Здесь я со внуками потешаюсь, для них в самый раз, а для тебя бы и в дубраве место нашлось. Пойдем-ка на другой круг, Сергиев сын!
Ражный знал Валдайское Урочище вдоль и поперек. В огромной реликтовой дубраве, настоящем лесу, перерезанном речкой и ручьями, со сторожками, где доживали свой второй век и присматривали за порядком иноки, без дорог, но с густой сетью троп и тропинок, было несколько ристалищ, в том числе боярское, где происходили поединки за титул Пересвета, и символическое, судебное, на котором старейшины избирали Ослаба, совершали над ним обряд, после чего он вершил тут свои суды.
Сейчас дубраву прорезала еще одна тропа, самая набитая - конная…
Боярый муж привел его на токовище - ристалище, где обыкновенно проводились Свадебные Пиры. Круглую луговину недавно выкосили, на опушке, под сенью старых дубов стоял стог сена и покрытие круга было соответственным: короткая, жесткая стерня…
Здесь были солнечные часы, однако Воропай установил на столбик песочные, что-то поколдовал с ними и, внезапно развернувшись, уже оказался в рукавицах и с бычьим, неотвратимым напором кинулся в кулачный. Ражный только достал свои из-за пояса и был не готов, но не имел права взять хотя бы несколько отступных секунд. На этом ристалище все находилось под волей боярина!
Натянуть в бою толстые, не размятые и несгибаемые рукавицы оказалось не так-то просто, и первые минуты он вынужден был только защищаться, зажав их в кулаки: бросить на землю - означало отказ от продолжения боя. Едва сдерживая напор, отбиваясь левой рукой, Ражный всунул пальцы в рукавичный раструб и в этот миг пропустил сильнейший прямой удар в грудь. Воропай ожидал, что собьет его с ног, отскочил на шаг, и этого времени хватило, чтобы вогнать правую руку в жесткое кожаное нутро рукавицы. Какой бы ни была крепкой и тренированной кисть, все равно к концу зачина рука окажется разбитой и измочаленной так, что потом не выдержит ни братания, ни тем более сечи.
Обезопасив правую, ударную, Ражный поводил соперника перед собой и перешел в атаку. Он не особенно заботился о защите, зная, что выдержит любой удар, если только он нанесен человеческой рукой, а не торцом таранного бревна; все ребра еще были на месте и, будто жгутами, обвиты непробиваемыми мышцами. Воропай почуял всплеск ярости, стал осторожнее и подвижнее, и эта незначительная деталь вдохновила: Ражный заставлял соперника менять тактику, сбил его бычий напор. Мало того, бывший открытым полностью - кулаки держал, как ковбой револьверы, у бедер - боярин все чаще начал выставлять защиту, отбивая удары левой рукой, только было не ясно, что защищает конкретно. Ражный прощупал его несильными толчками и обманными движениями, но таким путем уязвимого места - ахиллесовой пяты, отыскать было трудно. Опытный, битый араке всегда умел прятать ее, отвлекать внимание, вызывая удары туда, где было крепко. Потом и Ражный научился это делать, когда лишился ребра и мышц на боку.
Сейчас желание было единственное - притомить Воропая, перевести стремительно начавшийся зачин в спокойный кулачный бой и на минуту воспарить над ним летучей мышью, однако тот не позволял расслабляться и не то чтобы навязывал быстрый темп, а все время переводил его в новые условия. Менял ударную руку, провоцировал атаки, но внезапно сам безбоязненно бросался вперед, пропускал удары и сам наносил их, а потом использовал свое право дядьки - стал говорить, советовать, и Ражный заподозрил в этом тактический ход.
- Добро, добро, молодец… Хорошо пошел! Только чуть плечо вперед и повыше!
И советы его, возможно, были правильными, однако тем самым он не учил - отвлекал, расстраивал атаки. Отец во время схваток вообще говорил мало, выкрикивал часто лишь одно слово - зри! - и Вячеслав должен был запомнить текущий момент или положение, чтобы потом исправить ошибку.
После начала поединка минуло около получаса, а поскольку условия в потехе не оговаривались, то Ражный не знал, сколько будет длиться каждый период, как рассчитывать силы, когда зачин перейдет в братание. Он помнил, что песочные часы действуют ровно сто восемьдесят минут, и теперь гадал, то ли это время на всю схватку, то ли на один кулачный зачин. Отроку на ристалище и не положено знать таких мелочей; выйдя на земляной ковер, он обязан был бороться, сколько потребуется наставнику. Но тут был особый, отдельный случай и сверхзадача - уйти с ристалища победителем. Пусть и в потешном поединке! Ведь было же, схватывался с отцом и до двух суток без перерыва пахали друг другом ристалище, и не побеждал лишь потому, что Ражный-старший останавливал потеху. А он тогда еще здоров и могуч был!
Ведь мог бы открыть тайну, рассказать, как сошелся с Воропаем на Боярском ристалище и каков он в зачине, братании и сече. Мог бы и уязвимое место указать - нет, все с собою в могилу унес. Хорошо, не скрыл, от кого получил увечье…
И наоборот, Воропай знал возможности Ражного-младшего, ибо сходился со старшим и хорошо изучил его, а яблоко от яблони упадет недалеко. Знал и пользовался прежней наукой, предугадывая многие ложные выпады, и еще раз нанес точный прямой в грудь - по старому месту, будто дыру хотел просадить чуть выше ложечки. Однако лишь сотряс легкие и сбил дыхание.
Между тем боярин все чаще поглядывал на часы и становился говорливее. Вторую рукавицу надеть было еще сложнее, Ражный так и бился голым кулаком, чувствуя, как немеют от ударов суставы. И вдруг соперник отпрянул зигзагообразно, стряхнул рукавицы наземь и, выставив вперед граблистую руку, нагнул шею.
- Пора, отрок, и побрататься! Солнце поднялось… Нынче туристов полно.
Теперь рукавица на правой не помогала - мешала невероятно, не позволяла ухватить соперника за рубаху, а у того и расчет был на это! Сейчас выведет влево и бросит через холку, как малолетнего внучка своего!
Продавливая мощный слой дерна, Ражный утвердился ногами и, внезапным рывком притянув к себе Воропая, дотянулся до рукавицы зубами, захватил ее вместе с одежиной соперника и рванул по-волчьи, на отрыв.
И мгновенно освобожденной пятерней сгреб, захватил рубаху, оказавшись в выгодном положении: ноги боярина скользили по стерне, расчесывали ее пальцами, выдергивая с корнем. В таком положении он не мог упереться и делал стремительные, бесполезные попытки. Это не мягкая пашня, куда ноги утопают сами!
Стиснув телячий пояс левой, Ражный прогибал вниз и медленно, по пяди, подтаскивал к себе противника, ожидая мгновения, когда центр тяжести его переместится выше пояса. Чтобы удержать равновесие и не попасть на бросок через бедро, Воропаю придется встать на колени!
Это было странно, но он поддавался! А мог принять контрмеры и спиной, железным своим хребтом, тросами жил и ремнями мышц, на рывок, в состоянии Правила вытащить, выдернуть Ражного из земли! И даже развить успех, сработать на инерции и войти в запарку - положение, когда при братании соперник зажимается не лицо в лицо, а сбоку. Самая выигрышная позиция, чтобы оторвать его от пояса!
Секунды отсчитывали не песочные часы - биение крови соперника, но он продолжал бороздить стерню и на миг смутил неопытного аракса, знающего лишь потешные поединки. И тут Воропай заорал, застонал, не стесняясь, громогласно; не напугать хотел - от боли, хотя Ражный не мог видеть его лица. Этой же болью, словно лебедкой, он зацепил себя, выпрямил наполовину и наконец-то сделал ожидаемый рывок.
Трехслойная рубаха, сшитая из «чертовой кожи» - ткани, из которой обычно шьют рабочую форму для матросов и авиатехников, расползлась на плечах, оставив в руке драный, махристый клок.
В то же мгновение Ражный выпустил из братских объятий Воропая и отскочил в сторону. А тот, окончательно выпрямившись, без секундной паузы вновь выкинул руку вперед и пошел на противника.
- Побратаемся…
На его спине зиял огромный, в две ладони, шрам: продольная мышца была вырвана вместе с клоком кожи.
Только волк мог оставить такой след. Или человек, владеющий волчьей хваткой… Ражный отшвырнул вырванный клок рубахи, мотнул головой.
- Довольно…
- Не перечь, отрок!
Тогда он отошел и лег на ристалище. И сразу же воспарил нетопырем, чутко улавливая колебание и трепет пространства, чем-то схожий с биением разгоряченной крови.
Воропай, словно раззадоренный буйвол, надвигался горой.
- Вставай! Времени нет лежать, вставай… И никогда не смотри на шрамы супостата!.. Вставай, араке, продолжим потеху. Не братание, так сечу! Вставай и стой до конца…

15

Спустя два часа приехал не японец, но финансовый директор «Горгоны» и с видом, будто ничего не случилось - то ли не знал, что произошло, то ли умел делать хорошую мину при плохой игре. Приобнял по-товарищески, повел к гостинице.
- Через некоторое время здесь будет полный триумвират, - доложил он. - Каймак вернулся из Нью-Йорка и тоже едет. Как всегда, инкогнито.
- Меня интересует Хоори, - отрезал Ражный. - Разве Каймак не болен СПИДом?
- В Америке проверился - совершенно здоров. - Это у нас подозревали вич-инфекцию…
Кажется, за эти четыре дня произошло перераспределение власти: несмотря на заслуги, японец ссадил с коня Поджарова, и причиной могла послужить неудачная вербовка Ражного. Вероятно, Хоори рассчитывал сразить Ражного наповал, а финансист не достиг шокирующего эффекта, вынужден был выслушать встречные условия и ехать с докладом к настоящему шефу. И был наказан тем, что в седле теперь находился Каймак.
Или сумел помирить их, сделать терпимыми друг к другу для достижения одной цели…
Шеф «Горгоны» на сей раз прикатил на бронированном джипе и с одним телохранителем, который со знанием дела, помня прошлый казус, самолично стал выгружать коробки с продуктами в холодильник. Не? известно, в чем уж финансист заметил его особенную энергичность после возвращения из Штатов, но Ражному он показался точно таким же, как и уезжал отсюда.

- Прекрасно! - восклицал Каймак. - Отличный день, замечательная погода. И я чертовски голоден!
О деле он и словом не обмолвился и Ражного заметил лишь тогда, когда вспомнил, как в прошлый раз его обслуживал официант - егерь Агошков, и потребовал, чтоб его немедленно привезли. Телохранитель прыгнул в машину и умчался исполнять приказ. А шеф «Горгоны», как и в первый раз, выбрал себе номер в гостинице, где не было скрытой видеокамеры (знал, который!), переоделся там в шорты и отправился бродить по территории, наслаждаясь природой.
Это его молчание можно было расценить всяко, в том числе и так: дабы избежать закулисной возни, все деловые разговоры проводятся лишь при полном составе триумвирата, и теперь, похоже, они с Поджаровым ждали японца. И пока он не приехал, Ражный распорядился, чтобы егеря Карпенко и Агошков приготовили обед и накрыли стол в Зале Трофеев, перестелили простыни в номерах и вообще были всегда начеку - как обычно во время визита богатых гостей. Каймак обрадовался так и не соблазненному официанту, отозвал в сторону, что-то ему долго объяснял, после чего недовольный Агошков поплелся на кухню.
- Опять пристает? - улучив момент, спросил Ражный.
- Да нет пока, - сверкнул глазами егерь. - Попросил приготовить ему отдельно и стол накрыть в номере… Блюдо из мяса, называется… беркю. Нет, баркикю…. В общем, какое-то национальное блюдо. Эх, Сергеич! Если б ты меня за хвост не держал, если б не ребятишки… Я бы на всех вас тут болт забил.
Президент, улучив момент, зашел в номер Каймака, благо что не наблюдали, и, найдя его носовой платок, сунул себе в карман и отправился за территорию. Тем временем финансист тоже рыскал по базе, но по-хозяйски обследовал помещения, верно, исполняя какое-то особое задание Хоори. Возникло подозрение, что основной его составляющей является выяснение, отчего сгорели микровидеокамеры на повети, поскольку Ражный дважды застиг Поджарова поблизости от запертой двери на поветь.
Теперь, когда наступала кульминация, было все равно, что там финансист может увидеть…
Минут двадцать Ражный ходил в кустах за изгородью и тихо окликал Молчуна, пока не обнаружил его на реке, лежащим у воды.
- Я знаю, это ты зарезал Кудеяра, - будто человеку, сказал он. - И мне все равно, из каких побуждений ты это сделал. Но это был мой противник!
Волк повернул голову, посмотрел на Ражного, и тому показалось, все понял.
- А вот этот - твой, - он кинул платок Каймака под нос Молчуну.
Зверь даже не понюхал платка, медленно встал, вдруг изогнулся, срыгнул воду и неторопко потрусил вдоль реки.
- Куда же ты? - окликнул Ражный. - Не хочешь? Или не можешь?.. Тогда почему зарезал Кудеяра? Или ты сам выбираешь противника?
Молчун вскочил на кромку обрыва, уже далеко, и, поджав хвост, убежал в лес. А Ражный втоптал в песок носовой платок и вернулся на базу. Каймак все еще разгуливал по территории, нюхал цветы и, присев на корточки, искал среди быльника и ел какую-то травку.
- Это дикая петрушка, - объяснил он, когда заметил Ражного, остановившегося рядом. - Мы ее в детстве ели. Цветет весной и осенью… И ели весной и осенью. Потому что у меня было голодное детство.
Они были совершенно одни, и возможность разговора тет-а-тет подвернулась идеально.
Каймак, однако, жевал и сплевывал мелкую, невзрачную траву.
- Никакого вкуса! Поражаюсь, господин Ражный, и как мы ее ели? Да еще насыщались?! Кстати, каждый человек имеет право на потребление пищи. Любой пищи, которую он в данный момент захочет. Это самое неотъемлемое право. Например, что вам в данное мгновение больше всего хочется?
Ражному хотелось опустить кулак на лысоватую голову шефа «Горгоны», поэтому он молча ушел в гостиницу.
Не оправдались ожидания и потом, когда втроем, отправив Карпенко за дверь, уселись за стол в Зале Трофеев. Финансист с удовольствием накинулся на пищу, Ражный хоть и был голоден после правила, однако же пил лишь чай с медом, а Каймак опять ничего не ел, благодушно развалясь в кресле, хотя на столе был и «рокфор», и омуль с сильным душком, и что-то еще, осклизлое, с зеленоватым оттенком. Сидели так около получаса, и в какой-то момент, словно забывшись, Поджаров заговорил, вернее, начал было говорить в тему.
- У нас есть будущее, господа. Есть оперативный простор, как говорят военные, и есть реальные надежды на успех. Не так ли, господин Ражный? Вы готовы разделить с нами не только трапезу, но и будущее?
Он ответить не успел, впрочем, и не спешил отвечать, да и Каймак вдруг сделал крутой вираж в назревающей беседе.
- В Америке все не так, как у нас! Это единственная в мире правильная страна, там правильная свобода, правильная экономика, правильное питание и истинные права человека. Да… Она бомбит, кого захочет и когда захочет. Она судит по своим законам и наказывает по своему усмотрению. В этом видится проявление Божественной воли, господин Ражный. Как вы считаете? Или вы, как все патриоты, ненавидите американский образ жизни?.. А напрасно! У них есть чему поучиться. Но нигеры! Нигеры! Вот их проблема! Скоро они пустят всех белых… на шашлык. Не верьте американским фильмам, там сплошная ложь. Нет и никогда не будет дружелюбия и терпимости между этими расами…
Никто не знал, сколько бы еще пришлось выслушивать эту баналыцину, если бы не открылась дверь и в Зале Трофеев не появился Агошков.
- Кушать подано, - скрывая сарказм, проговорил он в потолок. - Бур… Бер… Беркикю готово.
Каймак в тот же миг оборвал свою речь, вскочил и устремился к выходу.
- Не беркикю, а барбекю, - поправил он егеря и сказал всем. - Приятного аппетита, господа!
Ражный облегченно вздохнул и открыто посмотрел финансисту в лицо.
- И где же повышенная энергия твоего шефа? Кажется, он вообще свихнулся после Америки… Понимаю, голодное детство, но при чем здесь наш проект?
Почудилось, Поджарову стало стыдно за шефа, отвернулся, будто бы доставая рокфор, сказал с бодрой усмешкой:
- Путь к сердцу мужчины!.. Он просто проголодался. Вот покушает, и увидишь…
- В его присутствии никаких переговоров, - оборвал Ражный. - Мне он не нужен ни голодный, ни сытый.
- Опять ультиматумы, - расстроился финансист, махнул рукой и случайно уронил бутылку - вино хлынуло на скатерть и побежало к нему на колени.
- Он привез из Нью-Йорка два миллиона! Наличными! - отрывисто и страстно сказал он, не обращая внимания на потоп. - Деньги на реализацию нашего проекта! На создание и содержание школ. И это лишь первое поступление капитала!
- Странно; кто дает такие деньги? Посмотреть - извращенец, послушать его - полный идиот…
- Да! У нас всякий инакомыслящий - идиот! - вдруг согласился Поджаров. - А для Штатов - вполне нормальный и прогрессивный человек и вовсе не извращенец. Везде в мире принимают и понимают, особенно богатые люди. Это мы тут все идиоты и извращенцы, потому что не умеем ни жить, ни работать, ни уважать друг друга. Между прочим, говорят, что Михаил Идрисович - человек будущей России, свободный, раскрепощенный и демократичный. Разве тебе не хочется жить богато и с детской непосредственностью? И никогда не слышать слово - нельзя?
- Много чего хочется…
- У богатых свои причуды… Находят общий язык, - он понял, что хватил через край в своих верноподданических чувствах, прожевал и запил рокфор соком. - Никогда не ел этот сырок. И знаешь, совсем даже не плохо. А омуль с душком вообще замечательная штука! Попробуй? На запах внимания не обращай, как только возьмешь в рот - никакого запаха…
- Мы ждем японца? - в упор спросил Ражный.
Финансист на сей раз ответил честно.
- Должен быть с минуты на минуту. Без него нельзя.
- Это он вас помирил?
И тут Ражный вдруг понял причину столь резкой перемены в поведении Поджарова: прямо на обеденный стол глядели пластмассовые кабаньи глаза и раздутые, хищные ноздри будто тянули воздух и принюхивались к резкому запаху тухлятины.
Да он под пристальным взглядом камер ничего, кроме дифирамбов, и петь не станет!
- Кстати, а почему бы нам не встретить Хоори? - предложил Ражный. - Если с минуты на минуту? И свежим воздухом подышать? Здесь все провоняло гнилой рыбой.
- Не откажусь, - мгновенно согласился он и встал. - И впрямь засиделись…
Прогулочным шагом, почти соприкасаясь плечами, они вышли за ворота и шагали еще добрую сотню метров, прежде чем финансист открыл рот, точно зная радиус действия видеокамер. И их наличие не скрывал.
- Думаешь, все переколотил? - спросил с усмешкой и все-таки шепотом. - Да тебя нашпиговали, как булку изюмом.
- Я чувствовал…
- И вел себя неосторожно! Снимают не мои люди…
- Чьи же? Японца?
- Где бы я, по-твоему, взял столько аппаратуры?
- Веду себя так, как считаю нужным, - резко обронил Ражный.
- Не требуй устранения Каймака! - быстро заговорил финансист. - Он на самом деле вернулся набитый долларами. И далеко не идиот, не обольщайся. Чует, его сбросят с хвоста, как только выпотрошат. Застраховался, деньги пока что держит в каком-то тайнике. И связи свои зарубежные не выдает… Беречь его надо! Другого источника доходов у нас нет.
- Я вообще ничего не собираюсь требовать. Во всей этой суете мне интересно лишь взглянуть на стиль Мопателе.
- Хоори готов встретиться… Но ты лучше откажись!
- Почему?
- Косоглазому не поединок нужен, а видеозапись боя. Потом его аналитики обработают, разложат по элементам, по деталям, расшифруют. Там такие спецы сидят! И когда просветят насквозь, снимут каждый твой шаг, каждую тренировку - кинут тебя! Вернее, нас с тобой.
- Неужели японцу не хватило для анализа схватки с Колеватым? - откровенно изумился Ражный. - Там-то два натуральных поединщика.
Поджаров несколько метров прошел, глядя себе под ноги, обогнал Ражного и встал на пути.
- Не хватило. Потому что он не видел и никогда не увидит этой пленки.
- Вы как пауки в банке, - обронил Ражный, но финансист пропустил это мимо ушей, сказал с чувством затаенной горечи:
- Съемку борьбы с генералом Колеватым делал мой человек. А ты его недавно порешил… Просил же тебя…
- Твоего человека зарезал волк.
- Знаю… Да волк-то твой, - он стряхнул с себя чувственность. - Так что тебе придется вести себя не так, как считаешь нужным, а как выгодно для дела. Если Хоори все-таки станет напрашиваться или заводить тебя, чтоб выйти на ковер, - не соглашайся ни в коем случае. Я понимаю, соблазн накостылять ему велик, но сработаешь на него. Он-то готов сносить любые оплеухи.
- Когда же ты собрался скинуть его с хвоста? И как, если он всевидящий и вездесущий?
- Косоглазого во вторую очередь, - поспешил предупредить Поджаров. - Сначала освободим Каймака. От зелени и от должности. А без него и Хоори задавим. Неужели мы, два русских мужика, не зажмем японца?
Ражный развернулся и пошел назад, к базе. Финансисту ничего не оставалось, как пойти следом.
- Ты не боишься, что потом, когда останемся вдвоем, я скину и тебя? - на ходу и деловито поинтересовался Ражный.
- Не боюсь, - сразу и твердо ответил тот. - Меня нельзя скинуть, как с черепахи панцирь. Проглотят тебя с потрохами, идея-то в воздухе носится, а при нынешней технике!.. Тебе лучше со мной в паре, чем с этими козлами или с другими…
Он замолк, поскольку до базы оставалось не больше сотни метров, и все-таки у самых ворот не выдержал, прошептал:
- Нажрался всякой гадости… Мутит. До горшка бы дотянуть.
Они дотянули до крыльца гостиницы, когда со второго этажа из окна вместе с осколками стекла вылетела тарелка и еще что-то бесформенное и неразличимое. Финансист сошел с тропинки, пнул полуобглоданный бараний бок и, забывшись, сказал громко:
- Капризничает, сука! Нормальной пищей швыряется! Все подавай ему…
В тот же миг из номера послышался натуральный поросячий визг, стук мебели и звон бьющейся посуды.
Еще не поднявшись даже на крыльцо, на короткий миг взмыв чувствами ввысь, Ражный увидел, что произошло, и его непроизвольно передернуло. Когда же забежал на второй этаж и толкнул дверь, видение подтвердилось.
За столом с поваленной и перемешанной посудой сидел Каймак, уткнувшись лицом в блюдо с мясом. В одной руке был точно такой же бараний бочок, что вылетел в окно, в другой - большая накрахмаленная салфетка. Егерь заколол его столовым ножом, точно так же, как однажды разъяренного кабана - точным ударом в загривок, и кровь еще хлестала фонтаном. Сам Агошков ползал по полу у входа и, по-волчьи подтягивая живот, изогнувшись, пытался вывернуть себе не желудок - душу вместе с гулким, нутряным ревом…
Финансист так и не вошел в номер, стоял в проеме распахнутой двери, машинально двигал челюстями, словно что-то пережевывал и изредка, с трудом, сглатывал. Прошла минута, прежде чем Ражный схватил за шиворот рыгающего егеря и поставил на ноги: странно, что у спецназовца, прошедшего Афган, так сильно проявился комплекс молодого бойца, впервые убившего противника.
- Зачем ты его? Как кабана? - Ражный встряхнул Агошкова.
Тот потыкал трясущейся рукой в сторону Каймака, но сказать ничего не смог, вновь нагнулся и заревел. Тогда Ражный взял со стола откупоренную бутылку водки, облил голову егеря, завернув ее, поплескал в лицо.
- Ты убил человека!

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

Он вдруг медленно отер лицо тыльной стороной ладони и отрицательно мотнул головой.
- Это… не человек.
- Что? Приставал? Домогался?.. Ну, врезал бы ему! Ты же не девочка! Зачем же резать?!
Глаза Агошкова сузились, взгляд стал волчьим.
- Это не человек! Я убил не человека!
- Кого же, дурак? У тебя четверо! Подумал? Рука егеря вновь потянулась к Каймаку.
- Людоед! Он - людоед… Это не барки… не бур-бака… Там… человечина! Ел сам… И меня накормил!.
- Да ты с ума сошел, - внезапно ощутив рвотный позыв, выдавил Ражный. - С чего ты взял?
Каймак пошевелился, расслабился и из руки на пол вывалился бараний бочок. Поджаров наконец опомнился, вошел в номер и притворил за собой дверь. Однако все еще жевал и сглатывал…
- Он сам сказал!.. Когда я поел… - Агошкова загнуло еще раз.
И в тот же миг начало рвать финансиста.
- Ты что? - спросил Ражный. - Тоже человечины наелся?
Финансисту будто полегчало, схватив с кровати полотенце, вытер лицо и будто стер страх и ошеломление, выматерился.
- Что ты сделал, придурок?! - это относилось к егерю. - Ты соображаешь, что натворил?! Да пусть он жрет, что угодно! У него же деньги!..
И осекся, поняв, что внушение не по адресу: егерь ни о каких деньгах не знал и знать не мог. В сердцах пнул бараний бочок…
В это время на пороге очутился Карпенко, невозмутимо оглядел номер, присвистнул:
- Ни хрена себе! Картина Репина… А я посуду мою внизу, думаю, что за шум? Вы чего, мужики, офонарели?
На него никто не обратил внимания. Финансист сел на кровать и обхватил голову руками.
- Что будем делать? Как деньги вытаскивать? Вероятно, сказано было Ражному, а может, и самому себе как размышление вслух.
- Это ты его прирезал? - спросил старший егерь Агошкова. - Удар знакомый…
- Посмотри, что на блюде? - Ражный указал кивком головы. - Что это такое?
Карпенко осторожно взял Каймака за остатки волос, отставил голову на стол.
- Как что? Мясо. Жареное на углях мясо… - понюхал. - Нет, сначала подкопченное, потом зажаренное. Называется - барбекю. Это берется бочок… Ребрышки! Сначала чуть коптятся, потом жарятся на углях. Или в духовке…
У Ражного заныл раненый бок, словно к непогоде.
- Чье? Чье мясо?!
- Кто его знает? - взял кусок, покрутил. - Сергеич, я хоть и старший егерь, но вот так, сходу определить…
- Ты медик. Фельдшер! Скажи, это человечина?
- Человечина? - спокойно переспросил Карпенко, потрогал обглоданные кости возле Каймака, понюхал. - По запаху, так вроде человечина…
- А ты что, нюхал ее?! - его невозмутимость выводила Ражного из себя.
- За стол усадил! - вдруг стал рассказывать Агошков. - И не приставал. Не домогался на сей раз! Стакан водки налил, про жизнь расспрашивал, про детей…
- Кто ее не нюхал, если в медицинском учился? - пожал плечами старший егерь. - Скелеты вываривали… Хрен знает, по виду как собачатина. Или тощая свинина. По костям, так гомо сапиенс… А может, и не сапиенс. Просто гомо… В общем, барбекю.
- Труп надо убрать, пока не приехал Хоори! - вскочил финансист. - И все следы!..
И тут в номер влетел телохранитель Каймака и мгновенно, профессионально оценив обстановку, выхватил пистолет из плечевой кобуры, наставил сразу на всех.
- Стоять! Не двигаться! Кто его?!
- Я! - крикнул Агошков, при виде нацеленного оружия вдруг наконец-то выпрямившись. - Это я его грохнул!
И пошел на ствол пистолета грудью. Телохранитель не ожидал такой прыти, сделал шаг назад.
- Стоять!
- Стреляй! - рванул на груди камуфляжную куртку и тельняшку. - Стреляйте, людоеды! Не хочу! Я не хочу с вами жить! Стреляйте! Или я вас всех!.. Как кабанов!..
Он бы выстрелил. Уже и палец на спусковом крючке вытянул его холостой ход, но лишний шаг назад и порог под пяткой телохранителя спасли Агошкова. Остальное произошло молниеносно - спецназовская подготовка пошла впрок. Егерь вышиб пистолет, нанес сильнейший удар в пах и с разворотом - каблуком по голени. В следующий миг подхватил оружие с пола, резанул волчьим взглядом.
- Пропустите! Я уйду! Никого не трону! Его никто не держал и не собирался задерживать. Агошков с разбега прыгнул на подоконник и полетел вниз вместе с разбитым стеклом и рамой.
Когда отзвенели осколки - телохранитель все еще корчился на пороге, Поджаров поднял кулаком его подбородок.
- Не сохранил тела - убирай труп. Завернешь в ковер и спрячешь пока… в шкаф. А здесь все замоешь и приведешь в порядок.
Подавленный и очумелый, тот все-таки подчинился, захромал к убитому, свалил его со стула на пол. Ковер был прижат столом и креслами, не вытаскивался, и Карпенко бросился помогать.
- Когда уедет косоглазый, покажу, каким ходом вынести и где загрузить в машину, - продолжал распоряжаться финансист. - А для всех - Каймак пошел гулять по лесу. У него были задвиги…
- За что его? - тоскливо спросил телохранитель, как почудилось, глядя на шефа с любовью. - С прибабахами, но безобидный был…
- Божья кара, - серьезно бросил Ражный, однако Поджаров объяснил конкретнее:
- За людоедство. Работай!
- Что?! - протянул тот и попятился от трупа. - Как это?..
- Человечину жрал! - еще конкретнее объяснил Карпенко. - Давай заворачивать, чего встал?
Телохранитель уперся спиной в стену, сронил картинку на пол - грустный, осенний пейзаж.
- И я тоже?! Он угощал… Со своего стола! - потыкал пальцем. - И я тоже?!
- Да, блин, ты будешь работать? - прикрикнул старший егерь. - Берись давай! Он же не легкий, вон какую тушу наел…
Телохранителя тоже перегнуло, дернулась спина, однако желудок оказался крепким.
Карпенко пожалел его, и тоже весело, с хохотком:
- Эх ты!.. Рядом ведь был с ним постоянно, все видел. Теперь глаза пучишь, - в одиночку вытащил ковер из-под стола, начал заворачивать. - Если человек все перепробовал в жизни, все испытал? Если всего уже по горло и изо рта валится? Вместо баб подавай мужиков, вместо нормальной еды - гнилую рыбу или какую-нибудь экзотическую дрянь… Остается только каннибальство. А что еще?
Причину его неуместного веселья понять было можно: убийство важного лица, произошедшее на базе и чуть ли не в присутствии президента, напрочь затушевывало прошлый его грех - попытку изнасилования московской проститутки. О ней теперь и не вспомнят!..
Поплевавши на пол, телохранитель выпрямился.
- Что мне делать?.. Что?
- Переваривать! - цинично сказал финансист. - И убирать следы, пока не приехал японец. У того остекленели глаза.
- Я ему не поверил… Однажды Михаил Идрисович сказал… Бог проявляет себя только в сверхчеловеке. Надо преодолеть табу, нарушить запрет… Переспать с матерью или сестрой, поесть мясо человека…
- Зря не поверил. Зато теперь сам - натуральный сверхчеловек, - балагурил старший егерь, оттаскивая завернутый труп к шкафу. - Хватит философствовать, помогай!
Ражный подошел к телохранителю, попытался поймать его взгляд.
- Ты привез продукты. И это… А где взял? Купил?
- Нет, - тот испуганно помотал головой - в глазах уже тлел огонек безумства. - Мясо привез Хоори. Остальное из супермаркета…
- А сам Хоори? Ел? Хоори говорил что-нибудь о сверхчеловеке? О Боге?
- О Боге? - внезапно заулыбался телохранитель. - О Боге я все время думал! И боялся его!
Можно было не задавать больше вопросов: этот человек на глазах превратился из гомо сапиенс просто в гомо…
Хоори прибыл, когда на базе наводили последние штрихи марафета, и, вероятно, расценил это, как особую подготовку к своему визиту. Следом за ним приполз и «Навигатор» с начальником службы безопасности, который покинул свою машину лишь для того, чтобы поздороваться: аппаратура требовала неотлучного дежурства.
Восточный гость действительно выглядел слишком крупным для японца и с виду оказался даже несколько мощнее Ражного. Такому человеку было очень тяжело скрываться от властей, поскольку фигура его и лицо слишком уж запоминались; потому-то он и опасался вольно передвигаться по территории России, хотя наверняка имел надежные документы уроженца Калмыкии и корейца по национальности. На удивление, явился он без всякого эскорта, сам управлял невзрачной, рядовой «девяткой» (не оставил ли кого возле «Навигатора», отсмотрев важную видеозапись?) и был, на первый взгляд, медлительно-вальяжным, слегка развинченным. Из машины выбрался вместе с объемной дорожной сумкой, которую повесил на плечо и больше с ней не расставался. Его угодливо-подобострастную улыбку Ражный расценил, как типичную национальную маску…
Едва поприветствовав, финансист немедленно уединился с японцем на пару минут, что-то ему сказал - не доложил, не прогнулся; напротив, показал полную свою независимость и достоинство. Хоори выслушал молча, стал что-то говорить, однако Поджаров прервал и, судя по виду, сделал внушение, отчего японец начал согласно улыбаться.
- Здесь невероятно мощное излучение тонких энергий, - сказал он и поднял ладони к небу. - Представляю, какова их сила в лесу! Я бы не прочь прогуляться, господин Ражный.
- Может, сразу приступим к делу? - предложил он и выразительно глянул на финансиста. - Вам объяснили причину нашей встречи?
Нечто вроде одобрения промелькнуло на желтом лице Хоори: должно быть после просмотра видеома-териа в «Навигаторе» ему хотелось двигаться дальше, ковать железо пока горячо и не хватало знаменитой японской выдержки. А возможно, за годы жизни в России обрусел и, как все, страдал нетерпением и страстью.
У финансиста же вскинулись брови: он забывался довольно часто и выражал то, что было на душе в текущее мгновение.
- Не надо поединка! - хотел крикнуть он. - Хоори с помощью электроники и своих «курсантов» школы инструкторов вытащит из тебя все, что касается «скифского стиля» единоборств, отснимет, изучит, проанализирует и в одночасье исчезнет не только с базы, а и из России. И я, и ты, и тем более Каймак потом ему будем нужны, как кукушонку другие птенцы в гнезде!
Но не крикнул. Зато Ражному стало понятно, кто истинный повелитель «Горгоны».
Правда, то, что японец добудет, не станет новым Засадным Полком восточного образца, чего опасался Поджаров, ибо вряд ли даже самому талантливому и тренированному «курсанту» удастся овладеть состоянием Правила, но как материал для шоу-борьбы может вполне сгодиться.
Поджаров своими искренними убеждениями и наивными потугами переиграть опытного в интригах и авантюрах Хоори начинал нравиться Ражному. По крайней мере, он уже не сомневался в его патриотизме.
- Я не знаком со школой Мопа-теле, - признался он. - Она позволяет провести встречу под открытым небом, на земле?
- Только под открытым небом и только на земле, - с удовольствием уточнил Хоори, намекая на особую ритуальность схватки.
Каждый, даже не совершеннолетний, араке мог бороться, где и когда хотел, сам выбирал противника, только это уже не называлось поединком, лбо устав Сергиева Воинства запрещал в таких схватках использование полного комплекса - кулачного зачина, братания и сечи, однако позволял применять отдельные приемы, и непременно лишь вполсилы, без смертельного исхода. (Кстати, по этому поводу шел давний, вернее, древний спор между иноками и араксами: первые считали, что все следует содержать в глубокой тайне, дабы не растратить по зернышку закрома-арсеналы, вторые, молодые и жадные до драки, настаивали на расширении свободы их применения в миру. Пока сами не становились иноками…) То есть, древнее, созданное еще Сергием Радонежским, законоуложение запрещало убивать мирских людей, независимо от того, свои они или иноземцы. Бить насмерть разрешалось только супостата на поле брани. И в этом был заложен великий смысл сохранения первоначальной сути Воинства, поскольку смерть мирского человека от руки аракса, да еще на миру, превращала его в убийцу, и он кончал свои дни в веригах и Сиром Урочище.
Но это касалось только вольных араксов; вотчинники же тем и отличались, что обязаны были защищать свои вотчины от всевозможных посягательств, ибо во все времена они составляли основу Засадного Полка и хранили его традиции. В Урочищах доживали остаток своих дней престарелые и немощные вольные иноки, обучая своих взрослеющих внуков и правнуков; здесь ожидали замужества дочери, обрученные с женихами, сюда «безземельные» араксы присылали совершеннолетних сыновей после Пира, чтобы поднялись на правило, как на крыло; здесь прятались засадники-бродяги, вернувшись из авантюрных странствий, залечивали раны и увечья после поединков; за счет вотчин накапливалась полковая казна, тут же происходили ристалища за право боярого мужа и рядились суды Ослаба.
Поэтому всякий вотчинник обладал дополнительным, тайным арсеналом, неведомым даже вольным араксам, однако при этом не имел права использовать его в поединках на земляных коврах Урочищ.
Японец расстегнул свою сумку, неторопливо переоделся в кимоно, затянулся белым поясом и встал лицом на восток с сомкнутыми над головой руками. Почти незаметно для глаза он стал проседать, сгибая ноги колесом, и через несколько минут застыл изваянием, напоминающим скульптуру с индийского храма Кама Сутра. Лица при этом не было видно, и когда он резко, неуклюжим, лягушачьим прыжком обернулся, Ражный не узнал его: зеницы закатились и сквозь узкий прищур век виднелись лишь белки глаз, на искаженном лице появились красно-белые разводья.
- Хик! - то ли выдохнул, то ли выкрикнул он и, расцепив руки, выкинул их вперед растопыренными пальцами.
Расстояние между ними было в сажень, однако Ражный явственно ощутил легкие уколы по телу и сразу же после этого жжение, словно опалило крапивой. Чтобы увидеть природу выбрасываемой противником энергии, следовало бы воспарить нетопырем, однако делать это, не зная особенностей тайной школы Мопа-теле, сейчас было опасно. Тем временем Хоори сделал еще один каменный скачок на колесообразных ногах - пошел на сближение и убыстряющимся движением сделал ложный хлопок перед лицом, словно хотел ударить по ушам, и снова выкрикнул:
- Хик!
Ощутимая и гулкая волна воздуха, будто ударная волна, толкнула в виски: Мопа-теле определенно относилась к энергетическим видам единоборств, и должно быть, эти его бесконтактные удары для неподготовленного поединщика могли стать шокирующими. Ражный выставил блок, который в сече назывался коловратом или свастикой, когда руки выбрасываются вперед и назад, как лучи с загнутыми концами, а лопатки при этом накрывают позвоночник. Владению этим способом защиты араксов начинают учить с момента посвящения - с тринадцати лет; коловрат был самым первым этапом овладения Правилом без специального станка и считался оружием обороны. Возникающая при этом крестообразная энергия, как крест нательный, хранила от самого мощного удара, нанесенного в состоянии аффекта, поскольку отводила его, смягчала и делала скользящим. На основе защитного коловрата, оберегая свой уязвимый правый бок, Ражный отработал прием нападения - волчок и.опробовал его в поединке с Колеватым.
Он знал, что видеокамеры сейчас снимают, фиксируют каждое движение, однако был спокоен, ибо не придумали еще такой техники, которая бы считывала его внутреннее состояние и перемещение энергии, скрытой в плоти. Впрочем, если и существовало что-либо подобное, то невероятно громоздкое, и Ражного следовало облепить датчиками с ног до головы и подключить к компьютеру.
Тем временем Хоори покачался на согнутых ногах - его окаменелая неуклюжесть говорила о сильнейшем напряжении суставов и мышц - затем так же без контакта, поочередно взмахнув руками, он будто расчесал, располосовал Ражного скрюченными растопыренными пальцами со своим глубоким, шипящим выдохом. При этом его язык посинел и вывалился изо рта, как у висельника. Можно было бы еще поманежить его, давая возможность показать все, что содержит в себе арсенал тайной тибетской школы, однако задача сейчас была совершенно иная - сблизиться, войти с ним в контакт и побарахтаться несколько минут. Причем, и явная победа Ражному сейчас не требовалась; важнее было, чтоб он уехал отсюда, полный самоуверенности и надежд, что «скифский стиль» вполне доступный вид борьбы, которым можно овладеть за несколько лет тренировок.
Совершеннолетним араксам запрещалось участвовать в каких бы то ни было мирских спортивных состязаниях - дабы не искушаться этими легкими победами на публике и не привлекать к себе слишком пристального внимания. У Ражного имелся хороший предлог - ранение, чтобы бросить спорт на самом пике славы, и теперь это была первая мирская схватка после Пира.
Японец сделал еще одну попытку энергетической атаки, но сверхнапряжение «сырых жил» могло закончиться сильнейшими судорогами, и он начал раскрепощать себя, выпрямляться, переходя в нормальное состояние. И когда Ражный увидел в щелочках глаз карие зеницы, мгновенно сделал выпад и захват шеи противника. Тот находился в неком промежуточном положении, запоздал с реакцией и вынужденно оказался в стойке братания.
Повозившись несколько минут в плотном зацеплении, Ражный прощупал шею противника, нашел нужную точку и, выпустив его, больше и близко к себе не подпускал. Хоори кроме Мопа-теле владел десятком других видов борьбы, и это сейчас мешало ему больше всего. Ражный заставил японца все время атаковать, всякий раз меняя приемы и методы защиты, таким образом окончательно сбив его с толку. А сам тем временем тщательно изучал его физиологию, теперь практически без перерыва паря над ним летучей мышью. Отыскать или увидеть уязвимые места у аракса в поединке было невероятно трудно, поскольку в равном бою невозможно оторваться чувствами от земли даже на несколько секунд; тут же соперник помогал сам, без устали вертясь вокруг Ражного, и был как на ладони. Правда, несколько мешали его перекачанные, толстые мышцы, прикрывающие свечение внутренних - органов. Среди бугристых, как латы, мышц на животе он отыскал вторую точку и, приземлившись на секунду, нанес несильный удар ладонью с подогнутым безымянным пальцем. Противник ничего не ощутил в этот миг, ибо пытался в это время сам достать ногой в подмышечную область противника. И камеры, снимавшие борьбу, не могли запечатлеть этого безобидного хлопка - Хоори был в тот миг спиной к ним и лицом к реке.
Эта импровизированная схватка напоминала бои без правил и весьма отдаленно - сечу. Несмотря на свой вес, Хоори неплохо прыгал, но после многочисленных промахов и кувырков скоро отказался от эффектных, киношных приемов, да и через полчаса боя уже подвыдохся, чтобы летать по воздуху. А последняя, третья точка, своеобразный терморегулятор селезенки, обнаружилась у него под правой коленкой, много ниже, чем обычно - верный признак уроженца жарких, южных районов, и достать ее проще всего было, когда он прыгал или высоко вскидывал ногу. Снова сцепляться с японцем, брататься и брать под коленки Ражный не хотел: дезодорант давно испарился и от вспотевшего противника несло мускусом - затхлым запахом лука и гнилой селедки. (Впрочем, и запах дезодоранта в «полете нетопыря» вонял ничуть не лучше.) И укладывать на землю Хоори он не желал, в первую очередь, чтобы не оставлять на его теле никаких следов, во-вторых, думал закончить схватку если не вничью, то с небольшим перевесом: например, послать его в нокдаун - встреча-то будто бы товарищеская - и остановить бой.
Но тут произошло непредвиденное: финансист, бывший единственным зрителем борьбы, вдруг начал делать какие-то знаки, указывая куда-то вдоль забора. Ражный на миг обернулся и увидел телохранителя Каймака - изрезанного стеклом, окровавленного, блаженного, улыбающегося и бредущего прямо на них. Этого невольного каннибала связали и заперли в номере вместе с шефом, завернутым в ковер, и наказали Карпенко присматривать, да, судя по виду, больной развязался и прыгнул в только что застекленное окно.
Японец находился к нему спиной, однако косой его глаз уже начинал заворачиваться вправо, увлекая голову, и Ражный в тот же миг, не мудрствуя лукаво, крутанул волчка. Удар пришелся уже по затылку Хоори, опрокинул его и лишил сознания. Тем временем Поджаров бережно взял телохранителя под ручку и словно с куклой, прошествовал мимо, уводя блаженного под прикрытие можжевеловых зарослей.
Когда они исчезли из виду, Ражный хлопнул японца под сгиб колена, затем потряс за плечо и перевернул на спину. Взгляд его разъехался в разные стороны и блуждал бессмысленно, как у телохранителя, однако битый Хоори быстро приходил в чувство.
- Что произошло? - невнятно спросил он, вертя головой. - Этого не может быть… Прошу… Прошу вас еще раз! Я сейчас встану в прежнюю стойку…
- Вы что, мазохист? - спросил Ражный и подал руку. - Надеюсь, не станете спорить, что я одержал чистую победу?
- Да, безусловно! - с трудом, но сам поднялся японец. - Сейчас… Один момент и буду готов.
- Но встреча окончена.
- Вы можете повторить?.. Свой удар?
- Это уже тренировка, - Ражный пошел к калитке. - А мы договаривались о товарищеской встрече.
Хоори неуверенно приблизился к своей сумке - земля еще плыла под ногами - достал какую-то аэрозольную упаковку, дунул себе в рот, в нос и на виски, после чего подхватил вещи и двинулся следом.
- Когда же мы начнем тренировки? - спросил он. У Ражного тогда на короткое мгновение возникло сомнение - а японец ли «паровоз» в этом предприятии? Его стремление на ковер, не щадя себя, показалось мелковатым делом для столь крупной фигуры. Мог бы ведь подставить вместо себя кого угодно, любого мальчика для битья, например, каратиста - начальника службы безопасности из «Навигатора», но сам полез…
Мысль эта пронеслась стремительно, как всякое другое малообоснованное сомнение, и больше не вспоминалась, поскольку никто другой, кроме Хоори, не мог бы отважиться на подобный проект. Российские бизнесмены и дельцы типа Поджарова и Каймака были не столь выносливыми, не имели опыта организации масштабных, новаторских предприятий, чаще всего занимались воровством, переделом имущества или надувательством заморских простаков, быстро наедались привычной пищей, искали новых острых ощущений или всю жизнь, ведомые патриотическими побуждениями, впадали в смелое планирование, болтовню и в результате - в мечтательную лень.
Этот же, как истинный исследователь, хотел проверить все на себе, не боялся подставиться под удар, и его непременно бы ждал успех. Так что было немного жаль расставаться с ним, когда он после сильнейшего нокаута сам сел за руль «девятки», поулыбался на прощанье китайским болванчиком и покатил к своей смерти.
«Навигатор» последовал за ним, однако в нескольких километрах от базы свернул на лесовозную дорогу, остановился и выбросил антенну - круглую, белую тарелку.
Через три часа Хоори стало холодно в машине, особенно заледенела нога под коленкой, и он включил отопление салона. Лучше от этого не стало, мало того, сначала заныла шея и через несколько минут острая боль толчками пошла от колена к основанию черепа. Однако он не останавливался, полагая, что это последствия сильного удара по затылку, а к боли он давно привык и переносил ее спокойно. После каждого оборота крови и толчка в конечности часть боли выплескивалась и оседала где-то чуть выше желудка.
Когда же там стал разгораться огненный клубок, японец все-таки решил притормозить и обнаружил, что тело парализовано полностью и не подчиняется воле. Однако на ночном Калужском шоссе было пусто, и он несколько минут ехал, не управляя автомобилем, словно муляж человека на испытательном полигоне, пока на девяносто седьмом километре, где начинался медленный поворот, машина не слетела с дорожного полотна и на большой скорости не врезалась в высоковольтную опору.
- Хик! - было его последним возгласом. Выбивающим душу из тела.
То, что осталось от Хоори и «девятки», ни опознанию, ни экспертизе не подлежало, однако дорожная служба определила аварию как сон за рулем, ибо на последнем посту ГАИ, где проверяли документы, японца запомнили, и будто он еще тогда выглядел уставшим и сонливым…
А спустя еще некоторое время, в ту же ночь дежуривший у мониторов начальник службы безопасности услышал за бортом странное потрескивание и тихий гул, напоминающий жужжание шмеля, только усиленное во много раз. Сквозь затемненные стекла рассмотреть ничего было невозможно, поэтому он приоткрыл дверь и в тот же миг в салон сквозняком (был открыт люк) втянуло темно-малиновый шар, величиной с футбольный мяч. Начальник толкнул своего подчиненного оператора, но тот проснуться не успел…
Взрыв был настолько мощный и высокотемпературный, что оплавились края воронки, начисто и мгновенно сгорели соседние деревья и вывалило по кругу большой участок леса. Единственную уцелевшую деталь - тарелку, унесенную взрывной волной за полтора километра, только через три недели случайно нашли грибники.
И никто не связал эту находку со взрывом, поскольку официально считалось, что воронка и пожар образовались от падения небесного тела, то есть метеорита…

16

Они поклялись на ристалище забыть этот потешный поединок, словно его никогда не существовало. Боярый муж прощал Ражному молодую и неслыханную дерзость, оставляя ее в тайне от Ослаба; Вячеслав в свою очередь обязывался честью аракса хранить тайну «ахиллесовой пяты» Воропая, пока тот владеет Валдайским Урочищем. А желающих узнать ее нашлось бы достаточно: мало кто из возмужавших араксов не мечтал о боярской шапке и не взирал на ее нынешнего владельца, как на потенциального соперника. Кроме того, среди калик перехожих были прохиндеи, добывавшие всяческую информацию о защитниках, которым предстоял поединок, чтобы потом продать им за определенную плату или услугу. И особенно высоко ценились сведения о Пересвете…
Впрочем, и калик можно было понять. Только считалось, что они живут в Сиром Урочище, на самом деле они бесконечно колесили по земле от аракса к араксу, а командировочных расходов им никто никогда не оплачивал.
Клятвы и тайны сохранялись вот уже семь лет. Но забыть потеху в Валдайском Урочище не смогли оба. Воропай не рассчитывал так долго носить боярскую шапку, зная свое уязвимое место, однако Ражный держал слово, и потому боярый муж за это время несколько соискателей уложил на ристалищах и оставил за собой титул. Тем часом дерзкий араке достиг совершеннолетия, сыграл Свадебный Пир и вместе с ним снял с себя все прегрешения молодости. А значит, клятвенное слово потеряло силу, и он уже ничем не обязан Воропаю.
Пересвет это предвидел и потому послал Колеватого, чтоб сбить «зеленые листья», оттянуть срок, когда Ражный вызовет его на Боярское ристалище. Послал и понял, что сделал ошибку, ибо победа в первом, Свадебном поединке над сильнейшим соперником сразу подняла пирующего аракса в разряд тех, кто имел все основания искать владения Валдайским Урочищем.
По этой причине и поставил на Тризный Пир со Скифом. Победа инока откладывала встречу с ним еще на целый год: побежденный не имел права претендовать на боярскую шапку, хотя, допустим, мог одолеть нынешнего ее владельца.
Но о поражении сейчас ни слова не говорил, да и малейших признаков скрытой радости, торжества не наблюдалось. У Ражного постепенно вызрела мысль, что боярый муж явился сюда не по этой причине, не для того, чтобы воочию убедиться, как с помощью Скифа устранил конкурента.
Рассказывая Воропаю о событиях, произошедших больше года назад, он умышленно опускал некоторые подробности, ибо сейчас уже считал их делом сугубо личным. Финансист уехал с японцем, однако скоро вернулся под предлогом того, что нужно убрать труп Каймака, спрятанный в гостинице. Вдвоем с Карпенко они загрузили тело в машину так, чтобы не попасть под зоркие очи видеокамер, и уехали по старой дороге. Ражный хотел уничтожить его точно так же, как и джип «Навигатор», дабы не оставлять никаких следов на земле, за исключением воронки от «метеорита». Однако с ним был старший егерь - безвинный человек, и казнь пришлось отложить. Возвращаясь назад, они увидели яркую, стрелоподобную вспышку над лесом в паре километров от базы и потом услышали громовой, раскатистый гул. Любопытный и хладнокровный по природе Карпенко погнал машину к месту взрыва, опасаясь, что может начаться пожар, и оказался первым и единственным свидетелем падения метеорита - ничем иным подобное явление объяснить было невозможно. Вдвоем с Под-жаровым они затушили тлеющие деревья и вернулись на базу. Но финансист либо знал, что на месте взрыва находился «Навигатор» с аппаратурой, либо догадался о природе взрыва, поскольку отличался материалистическими взглядами и в кару небесную не верил. Потом старший егерь рассказал, как он бродил по развалу леса, светил фонарем и что-то искал, пока не сели батарейки. При этом Поджаров не устрашился, не ужаснулся, а стал задумчиво-мечтательным и всю обратную дорогу бубнил что-то о силе взрыва, отсутствии каких-либо обломков и эквиваленте тротила.
И на базу приехал в полном смысле зачарованным.
- Как это делается? - доверительно спросил он. - Ты обещал сделать меня первым своим учеником… Что это было? Вакуумная бомба или… Или - что?!
- Божья десница, - попытался отделаться Ражный. - Иди спать, утро вечера мудренее…
- Вот этого не надо! Не надо! - со страстью зашептал финансист. - Скажи, что я должен сделать, чтобы… овладеть? Что? Специальные упражнения? Изнурительные тренировки? Неизвестные науке природные явления? Физика? Или поесть человечины?..
Карпенко с трудом увел его в гостиницу, влил стакан водки и уложил спать.
Тогда у Ражного и родилась мысль, как наказать Поджарова: усилить его очарование, довести до абсурда все, что он видит и слышит, после чего можно спокойно выпускать в мир. Так дед Ерофей поступал со следователями НКВД, когда его арестовывали и допрашивали о тайнах колдовства. Однако он сам смертельно устал и, оставив замысел на утро, заперся в доме и повалился спать.
Но проснулся скоро, на рассвете, и опять от чувства, что кто-то проник в дом и теперь бродит по нему, излучая болезненную страсть. Это мог быть только финансист, подобравший ключи или отмычку.
- Я же сказал: утром ты все узнаешь! - возмущенно сказал он в гулкий сумрак дома. - А сейчас уходи, не мешай спать!
- Хочу сейчас, - спустя некоторое время послышался женский голос. - Утром все будет не так… Потому что взойдет солнце.
Он не узнал голоса и спросонья решил, почудилось…
- Что ты… хочешь? - спросил настороженно.
- Узнать… Хочу узнать. Почему вы… Почему ты хочешь жениться обязательно на девственнице?
Ражный потряс головой, сильно потер глаза, выдавливая колючий песок недосыпа.
- Я говорил, чтобы ты ушла с моей территории! - напомнил он раздраженно. - Совсем, навсегда!.. И ты обещала!
- Уходила и снова вернулась. - Миля выступила из-за мольберта, словно призрак. - Мне не дает покоя вопрос… Это не любопытство! Если ты до сих пор не женился из-за того, что не встретил девственницу… Значит, это серьезно. Ты же умный и сильный человек! И не романтик, чтобы жить фантазиями. Мне надо знать, почему?
- Как ты попала в дом? Подобрала ключи? Взломала крышу?
- Нет, вошла через дверь…
- Но дверь заперта на внутренний амбарный замок!
- Она была открыта… Я толкнула пальчиком я отворила.
- Ясно!.. Теперь потяни ее на себя и исчезни! Как и в прошлый раз, он точно помнил, как запирал входную дверь…
- Не уйду. Пока не узнаю, почему тебе нужна девственница.
- Я тебя выкину отсюда! - прорычал он, вскакивая.
Миля даже не вздрогнула, лишь отрицательно помотала головой.
- Не сможешь, совесть не позволит выбросить девушку. А если приблизишься ко мне - прыгну на шею, как кошка, вцеплюсь руками и ногами - не оторвешь. Так что лучше не подходи.
Ражный лег, укрылся с головой одеялом из волчьих шкур, отвернулся к стене. Она несколько минут ходила по дому, ступая мягко, по-кошачьи, затем принесла стул и села в изголовье, словно возле больного.
- Ты же не спишь?.. Скажи, и я уйду. Трудно сказать? Сам не знаешь?.. Нет, ты знаешь, иначе бы не искал… Почему-то я не верю, что ты сектант. Кажется, вполне современный, нормальный мужчина. Хоори мне говорил, ты служил в армии, на границе. И был даже ранен… Это правда?.. Был ранен и должен был умереть, но не умер. Ты такой сильный, да? Что можешь не поддаваться смерти?
Он вдруг ощутил голод и вспомнил, что не ел уже двое суток. С детства он был приучен есть только на ночь - пище требовался покой! - и исключительно твердую пищу, без печеного хлеба. Вместо него употребляли пресные сухие бублики и баранки. Миля оживилась, когда он резко встал, однако, не удостоенная даже взгляда, вновь осела, будто снег, сбитый с дерева. Ражный вышел в кладовую, где находились его собственные запасы, снял с проволоки длинный и тонкий брусок копчено-вяленой кабанятины, затем на кухонном столе острым ножом нарезал, вернее, настрогал тончайшие ломтики, сдернул с гвоздя связку баранок и сел есть.

Предыдущая страница 23 Следующая страница


Волчья хватка 24

И вдруг, ощутив спиной взгляд Мили, перестал жевать.
- Ты есть хочешь? - спросил не сразу.
- Хочу, - без жеманства проговорила она. - Очень хочу.
- Садись.
Она принесла стул, села и, не найдя вилки, взяла мясо руками. Ела без жадности, но в глазах светился голод. С пересохшей каменной баранкой у нее ничего не вышло, и тогда Ражный разломил несколько штук и, положив на тарелку, дал молоток.
- Чтоб зубы не сломала без привычки.
- Как все у тебя странно, - попыталась она еще раз завести светский разговор. - Будто на самом деле сектант… Или нет - монах! Аскетическая обстановка, суровая пища… Как ты спишь без постели, на досках? Твердо же… Я несколько ночей поспала на полу, в вагончике - бока заболели. И пища у тебя… очень вкусная. Только… Только запить бы…
Ражный молча зачерпнул из кадки кружку воды, поставил перед Милей.
- Это у тебя завтрак? Или… ужин?
- Ем, когда голоден…
- Я тоже! - засмеялась она. - В основном ягоды… В брошенных деревнях много малины. И одичавшие сады… Яблоки крупные, но очень кислые. Много грибов, да я в них не разбираюсь и боюсь отравиться… Оказывается, человеку так мало надо! И знаешь, мне нравится такая жизнь. Первый раз я ощутила свободу. Не ту, о которой все время говорят, спорят - настоящую свободу. Я стала смеяться! Просто так, когда мне радостно.
- Придет зима - будешь плакать, стрекоза.
- Не буду! Я нашла вагончик, совсем целый. Вставила стекло и отремонтировала железную печку, - сообщила Миля с удовольствием и внутренней гордостью. - Сейчас заготавливаю хворост… Если бы у меня был топор!
- Я дам тебе топор, - пообещал он. - И нож. Видимо, она решила, что разговорила Ражного, добилась его расположения.
- А скажешь? Откроешь тайну?.. Не давай ни топора, ни ножа - скажи! В чем смысл девственности? Почему природа так устроила?.. Зачем тебе непорочная дева?
- Чтобы продолжить род.
Миля попила воды и встала, осматриваясь: почти совсем рассвело и проявилось строгое убранство дома.
- Ну вот… Я снова начинаю думать, что ты сектант. Так серьезно относишься… к продолжению рода. Несовременно… И не хочешь открыть тайны.
- Ее нет. Никакой тайны нет! Все просто, и об этом знают… По крайней мере, еще недавно знали. Лет сто назад… Если не знали, то поступали интуитивно, по зову голоса родовой памяти. - Ражный убрал тарелку в шкаф, смел крошки со стола. - Или… по образу и подобию Божьему.
- Не понимаю… Пока ничего не понимаю!
- Почему Господь избрал девственницу Марию, чтобы родить своего Сына, Христа? Почему все пророки рождались от непорочных дев? А стали бы они пророками, будучи рожденными порчеными женщинами?
- Не знаю… Это сложно. Я не разбираюсь в религии, хотя в школе нам давали, - она все больше смущалась. - Но никто так не ставил вопросов…
- Ты слышала, в некоторых племенах существовал обычай: вождь обладал правом первой ночи?
- Да! Конечно, слышала!
- Зачем это ему было нужно?
- Дикие обычаи, наверное… Пенки снимал.
- Работал! Заботился о здоровье своего племени.
- Это шутка, да? - неуверенно спросила она.
- Добро, скажу проще, - согласился он. - Первый мужчина закладывает… души всех будущих детей, которых потом родит женщина, независимо от кого. Генетический код, тончайшую материю разума и сердец для всего потомства… И еще… Он делает ее матерью. Дает то, чего нет еще у девственницы - ген материнства. Я хочу, чтобы души моих детей стали продолжением моей души. Хочу, чтобы моя жена получила дар материнства от меня. И тогда мой род продлится. В противном случае он прервется, а на свет появятся ублюдки, родные только по крови.
- И это - все? - растерянно спросила Миля.
- А разве этого мало?
- Нет… Я была не готова к такому… Думала, все на самом деле проще…
- Теперь ты скажи, - перебил Ражный. - Как попала в мой дом?
- Сюда?.. Но дверь и правда была открыта.
- Хоори дал тебе ключ?
- Не давал… Почему ты мне не веришь?
- Может, тебе дал его Поджаров?
- Да нет же, нет!..
Дом вдруг содрогнулся, зазвенела посуда в шкафу, и в потоках зоревого света из окон закружилась пыль.
- Что это? - испугалась Миля, инстинктивно качнувшись к Ражному. - Землетрясение?..
- Похоже, - пробормотал он, прислушиваясь: откуда-то из недр дома донесся сдавленный, короткий вскрик…
- Какой странный у тебя дом… В нем радостно и страшно!
- Погоди! - Ражный отстранил ее, выскочил в коридор и, на ощупь отыскав дверь на поветь, потянул на себя…
Она оказалась открытой. И звук, долетавший из огромного пустого пространства повети, был знакомым и характерным: так обычно гудели натянутые в струну веревки правила.
Ражный даже не заглянул туда, вернулся в дом, молча достал топор, нашел на полке охотничий нож.
- Вот, возьми, - сказал он, вкладывая все это в руки Мили. - Возьми и уходи!
- Прямо сейчас?.. Сразу?
- Сейчас и сразу, - почти насильно повел к двери. - Я ответил тебе, удовлетворил любопытство. Иди!
- Это не любопытство!..
- Все равно иди!
- А можно…
- Нельзя! Иди! - Ражный выставил ее на крыльцо и закрылся на ключ.
Потом зажег свечу, прикрывая пламя ладонью, толкнул ногой дверь на поветь и замер на пороге…
Он ни разу не ощущал, как сотрясается старый родительский дом, когда падают вниз противовесы, ибо в этот миг вздымался, взлетал над землей и не чувствовал ее притяжения…
- Почему ты позволил этому финансисту уехать? - спросил боярый муж, глядя испытующе, словно ждал обмана или подвоха.
- Был уверен, что вернется. И он вернулся…
- Чем же он заслужил твою снисходительность?
- Я понимаю, он был врагом… Но он искренне заблуждался, и я хотел лишить его разума… - Ражный помолчал. - Он наказал сам себя… Забрался в дом и попытался подняться на правиле. Что вышло, надеюсь, представляешь…
- А где сам был в это время?! Он не хотел говорить о Миле и потому ответил неопределенно:
- У меня были гости. Не забывай, я живу в мире…
- Ты вотчинный аракс! - прикрикнул боярин. - И все, что происходит на твоей земле, подвластно тебе! А не чьей-нибудь воле! Где пленка, снятая его человеком?
- Уничтожил…
- Ты уверен, что она в единственном экземпляре?
- Ему было опасно делать копию. Поджаров всегда вел двойную игру и был очень аккуратен, иначе бы ему давно открутили голову.
- Это лишь предположение… - проворчал боярин, встал с корня и возвысился над Ражным.
- Ваш род всегда кичился умением чувствовать соперника на ристалище, приближение оглашенных и врагов. Вы же способны летать над землей, как нетопыри!.. Что же ты проглядел Кудеяра?
- Привык к нему. Впрочем, на это и был расчет… Он добровольно пошел в рабство, и я привык, как к рабу. И перестал чувствовать. Мы же стараемся не замечать внешние качества падших. Они вызывают омерзение, отвращение…
- Ослаб посылал опричников в твою вотчину, - боярин еще раз обошел Поклонный дуб, глянул в крону. - Не знаю, что уж они выведали, но старец сказал мне определенно: ты преступил устав Воинства. Тебе грозит суд, а перед Ослабом стоять в роще - это не передо мной… Надо подумать, как ты станешь защищаться. И что может предъявить тебе старец, в чем обвинить…
Лишь сейчас Ражный понял причину столь неожиданного визита боярого мужа: пришел не для того, чтобы порадоваться за его поражение на ристалище и таким образом еще на год продлить спокойствие за свое положение…
- Прости, боярин, - повинился он за свои мысли и положил ему руку на плечо. - Прости, брат.
- Почему ты до сих пор не женился? - внезапно спросил тот и сел на прежнее место. - Конечно, женитьба, продление рода - дело Ослаба, но я имею право спрашивать. Твой отец поручил… Ну?.. Все араксы с Пира бегут к суженым, с ристалища - и в брачную постель, даже с набитой рожей, а ты что?.. У тебя же есть невеста?
После Манорамы Гайдамак уже не мог разорвать обручение и лишить его невесты, а ее - женской судьбы. Но узнав о потешном поединке с боярином, вето наложил, велел на глаза не являться, пока он жив. И чтобы преодолеть его, теперь следовало просить руки суженой на коленях…
- Я еще подожду, - уклонился от ответа Ражный. - Чтобы не являться к суженой с набитой рожей…
- С кем тебя обручили? Воропай мог и не знать Оксану…
- С правнучкой Гайдамака…. Пересвет понял это по-своему.
- Побочных детей наделал?
У него действительно одно время был побочный сын Сережа. Его родила Нина - русская учительница из Горного Бадахшана, и так уверяла Ражного, что он отец - не поверить было невозможно. Даже при том, что у Нины оказалось еще три возлюбленных - рядовой Щукин и два офицера из комендантской роты. Потом рядовой демобилизовался и увез ее домой, в поселок Сузун Новосибирской области, откуда и пришло письмо с известием, что Сережа не его сын, а рядового Щукина. Но Ражному почему-то еще долго грезился тонколицый худосочный мальчик, протягивающий к нему руки из детской колыбели. Хотя у Нины в каменном сарайчике без окон не было никакой колыбели, а маленький Сережа спал в пластмассовой ванне.
- Так сколько наплодил на стороне? - по-свойски спросил боярин. - Положа руку на сердце…
- Думаю, нет пока ни одного, - с грустью сказал Ражный.
- А почему - пока?
- Ну, мало ли, - уклонился он. - Дело житейское. Пока нет, а вдруг да появится. Я в миру живу…
- Так и Ослабу ответишь?.. Что, если Гайдамак ему нажаловался, что ты правнучку лишаешь женской судьбы? А опричники подтвердили твое распутство в миру?
- Да не было никакого распутства, - нехотя проговорил он, все еще не желая упоминать имя мирской девственницы…
- Почему холостой до сих пор?
- Не хотел говорить… Вернее, вспоминать не хотел. Мы же тогда условились, поклялись…
- Ну? - боярин признался тем самым, что ничего не забыл.
- После нашей потехи, Гайдамак велел на глаза не являться. А я унижаться не могу…
- Да я этого инока в узел завяжу! Сам правнучку приведет к тебе в вотчину!
- Не готов я, Воропай, - несколько поспешил Ражный. - Еще поражение не пережил, какая тут женитьба?
- Ох, что-то ты крутишь, брат!
- Да ничего я не кручу, - он держался из последних сил, уже понимая, что от боярина не уйти и придется поведать ему о Миле.
- Тогда думай! Думай! Что такое сотворил? Чем мог разгневать старца? - Пересвет терял терпение. - Пойми одно: не я - Ослаб пытать начнет! Поставит в Судной Роще и спрос учинит. Что говорить станешь?.. А суд его, это тот же поединок! Схватка, в которой всегда побеждает он, поскольку за ним правда и последнее слово. Поставит и начнет нащупывать уязвимые места! И обязательно нащупает и ударит… Тогда будет поздно выставлять защиту - сейчас еще можно! Думай!.. Ну, вспоминай! Куда еще залез по недомыслию или умыслу? Я не хочу, чтоб ты жизнь свою закончил в Сиром Урочище, каликом перехожим или паче того - верижным… Думай, внук Ерофеев!

* * *

Она явилась в последний раз за два дня до отъезда в Вятскополянское Урочище. Пришла ночью, когда Ражный спустившись с правила, смывал на реке кровавый пот. Сразу же бросилась в глаза ее одежда, по-цыгански пестрая, яркая - толстый свитер, расшитый серебряными цветами, длинная красная юбка с разрезами по бедрам, цветастая, старинная шаль на плечах. Камуфляж, в который обрядил ее после воскрешения, оказался выстиранным, отглаженным и аккуратно сложенным в пакет, откуда торчал топор и выпирал охотничий нож.
Особенно нелепо выглядели изящные, золотистые и светящиеся в темноте туфельки на высочайшем каблучке. На удивление, Миля не разучилась в них ходить и как-то ножку, расшлепанную за год босой жизни, втиснула…
Наверное, ей хотелось выглядеть красиво, эффектно…
- Я пришла, - сообщила она торжественно. Ражный вышел из воды, растерся полотенцем.
- Вижу… Как ты себя чувствуешь? После воскрешения?
- Будто заново родилась. Другим человеком…
- Постарайся не растерять это ощущение, не делай старых ошибок, - по-отцовски назидательно посоветовал он.
- Наверное, ты не понял… Я пришла к тебе, Вячеслав.
Он остановился, посмотрел ей в лицо и вдруг отметил, что цыганская пестрота ей идет, особенно старинная шаль. Широко открытые, доверчивые глаза ее лучились в полумраке, чуть подрагивали губы.
- Что скрывать, в общем-то я ждал этого часа, - признался он. - Не хотел и ждал… Даже звал иногда.
- Почему же прогонял?
- Вспоминал суженую, - он взял из ее руки тяжелый пакет с вещами и пошел, но Миля обогнала, забежала вперед.
- Ты никогда не говорил о невесте…
- Не хотел с тобой говорить…
- И кто же она? Почему не женишься?
- Там есть проблемы, - уклонился от ответа. - Это очень хорошо, что ты пришла сейчас, сегодня. Я послезавтра уеду.
- К ней?
- Нет, по делам…
Она не отставала, все время забегала вперед - каблучки путались в траве.
- Суженая - это невеста, определенная судьбой, да? Или судом?
- Не знаю. По-моему, это одно и то же.
- А ко мне старичок приходил, с бородкой и в очках, - вдруг сообщила она. - Грибы в лесу собирал и заблудился… Я его вывела к тебе на базу.
- Что-нибудь спрашивал? - насторожился он, вспомнив ушедшего из вотчины инока Радима.
- Спрашивал… Как ты оживил меня, как воскресил.
- Ты рассказала?
- А что, это тайна?
- Теперь уже не тайна, коль рассказала.
- Кто это был? Старичок?..
- Опричник, сказал правду Ражный.
- Значит, плохой человек? - испугалась она.
- Не обязательно… Опричником называют человека, который стоит опричь, то есть около…
Она ничего не поняла и в тот же миг забыла о старичке.
Ражный запустил двигатель электростанции и включил прожектор. Миля вошла в луч света и закружилась, развернув шаль, как крылья.
- Мне показалось, ты оживил меня, чтобы я стала твоей! Признайся, ведь это так? - она засмеялась. - Я знаю! Это так! Так!
- Я только отогрел тебя…
- Но вложил столько тепла!.. Нет, огня!.. Что сердце бьется так сильно! И столько в нем любви! Нерастраченной любви!.. Взлечу сейчас и обниму весь мир!
Он ощутил ее подъемную силу - состояние, близкое к полету нетопыря - подхватил на руки и внес в дом.
- Ты на самом деле стала совсем другая.
- Хочу, чтобы… это случилось сейчас же, - она задышала в ухо. - Так долго ждала… И нет больше сил…
Ражный положил ее на свой диван, застеленный одеялом из волчьих шкур, бережно снял туфли.
- Погоди, я сейчас принесу постель.
- А мне нравится на шкурах!.. Как тепло и мягко!
- Там в изголовье полено, - он достал из шкафа одеяло и подушки. - Холостяцкая кровать… А должно быть брачное ложе!
Ему сейчас не хотелось думать, что будет потом, как найти оправдание своеволию, кого из влиятельных или близких Ослабу иноков просить, чтоб ударили перед ним челом и добились позволения взять в жены мирскую девицу; он чувствовал торжественный миг и стремился хоть как-нибудь соблюсти ритуал, чтобы наконец-то свершился настоящий Пир Радости. Пусть без лошадей, без сумасшедшей скачки, без синего невестиного плаща - все это уже было, да обернулось ничем! - пусть нет новой, сделанной для новобрачных кровати, но нельзя, чтобы вовсе не было знаков и символов брачного ложа.
Обычно его готовили мать невесты и отец жениха, а если таковых не было ко времени женитьбы - их порученцы или кто-то из близких с каждой стороны. Доля всяких своевольников в том и заключалась, что они и меды варили сами, и пировали сами…
Из отцовского сундука Ражный достал светоч - кованый медный треножник с чашей на цепях, залил туда горючую жидкость из бутылочки, приготовленную из смолы дубовых желудей, сосновой живицы, растворенной в меду камеди и конопляного масла, после чего открыл сундук кормилицы Елизаветы. Он точно не знал, какая именно рубаха нужна для апофеоза Пира Радости, отыскал самую новую, расшитую красно-синими оберегами, и прежде всего решил переодеть в нее Милю.
Она лежала на одеяле из волчьих шкур без своих нелепых нарядов, с одной лишь бархатной лентой на горле.
- Погаси свет… Пожалуйста, - тихо попросила. - И ложись рядом. Я жду тебя, жду…
Ражный махнул наугад по выключателю, но принес светоч и, установив его в изголовье, стал поджигать масло в чаше. То ли оно было старым, то ли существовала некая технологическая тайна, но пахучая, густая жидкость никак не загоралась: пламя жило, разрасталось и обжигало пальцы лишь на спичке, а стоило опустить ее - с шипением гасло, словно в воде. В коротких сполохах этого огня он видел любопытные и зовущие глаза Мили, утешал ее:
- Сейчас… Обязательно получится! Я никогда не зажигал светочей…
- Верю, верю, ты же колдун. Ты же кудесник!
После очередной неудачной попытки, когда погасла спичка и в доме повис непроглядный мрак, она дотянулась до его руки и сказала:
- Если хочешь, давай оставим ночную лампу.
- Понимаешь, мне очень важно, чтобы исполнился… определенный обряд, - тихо проговорил он. - Это же наш праздник, особый праздник…
- Я согласна… Делай все, что хочешь.
Тогда он на ощупь снял с ее шеи потертую бархатную ленту.

- Вместо фитиля…
Огонь, будто ждал этой опоры, утвердился в чаше, вытягивая масло, и стал расти вверх узким, малиновым языком.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Какой странный и чудный запах, - вымолвила она, усаживаясь лицом к светочу. - И пламя горит… Радужное.
- Сначала ты наденешь вот эту рубаху.
- Красивая… А зачем? Лучше, если я буду голой, как Ева. Ведь Ева не носила одежд, правда?
- Прошу тебя, надень, - он положил рубаху ей на колени и сам вернулся к сундуку кормилицы. - Сейчас я найду простынь!
Все вещи в сундуке были переложены старыми, пересохшими травами, поэтому вокруг реял знакомый с детства терпкий и сладковатый дух. Ражный точно не знал, какую простыню следует взять; их было множество разных, полотняных, шелковых, шитых и с кружевами - опять же выбрал самую красивую на его взгляд, развернул слежавшуюся ткань, отряхнул от сухих цветочных лепестков шиповника.
Не будь он своевольником, завтра поутру ее бы вывесили на обозрение…
Огонь в светоче оживал и постепенно перекидывался с фитиля на разогретое масло. Освещенная им девственница тонула в большеватой рубахе, выглядывали только ступни ног и кончики пальцев из рукавов. Ражный застелил простынью шкуры, затем перенес Милю и накрыл оставшуюся часть дивана.
- Странно, - проговорила она, всецело повинуясь его рукам. - Твои… долгие приготовления меня возбуждают. И запахи… Ты действительно колдун! Нет, чародей.
- Это все придумал не я…
- А кто же?
- Люди… За долгие времена, - он разгладил складки и бережно уложил девушку. - Вообще-то, я даже не знаю, правильно ли делаю…
- Какие же это люди? Древние?
- Да, за прошлую историю человечества… Ты скоро все узнаешь. А сейчас не думай об этом.
- Нет, для меня все очень важно! Я должна запомнить и научиться! - Миля привстала. - Понимаю, ты совершаешь магический ритуал… Как он называется?
- Пир Радости… А на всяком пиру должен быть мед, - Ражный вновь осторожно уложил ее. - Сейчас я достану его и приду. Ты лежи и слушай свое сердце.
Он спустился в подпол за бочонком старого, хмельного меда - отец завел его когда-то именно для этого случая - налил один полный, вровень с краями, серебряный кубок, после чего еще раз открыл отцовский сундук, достал рубаху аракса и свой повивальный пояс - снаряжение, в котором выходил на ристалище Свадебного Пира.
В последнюю очередь, как и в вотчинном Урочище, поставил на стол икону Сергия.
И также не молился, как это делают обычно, ничего не просил, ибо важны были не слова, а символы. Переоделся, ощущая, как от рубахи исходит и впитывается в тело энергия воинского духа, после чего встал на одно колено перед Покровителем Воинства и надолго замер со склоненной головой. Миля окликала его по имени, звала, однако он не обращал внимания, поскольку в этот миг не слышал слов, ибо находился уже в полете нетопыря.
Тем временем огонь светоча за отцовским мольбертом набирал силу, разгорался, но уже не тянулся единственным языком пламени, а таял по всему пространству чаши, озаряя ложе мерцающим светом. И вместе с ним разгоралась самая тонкая и высшая стихия, не сравнимая даже с состоянием Правила - энергия женского существа, по самой природе своей соединенная с Космосом. Лишь познав ее, мужчина соприкасался с божественным началом человеческой сути.
Он не шелохнулся, когда тлеющее пламя в чаше начало испускать клубы рдеющего огня, плывущие и гаснущие над светочем, словно шаровые молнии, и когда увидел, как засветилось и дрогнуло на ложе тело девственницы, а до ушей донесся ее тихий, томительный стон. И встал после того, как в пространстве наполненного огнем дома раздался еще бесстрастный, но призывающий крик.
С кубком в руке он вышел к брачному ложу и прежде чем напоить медом, усмирил этот крик своими губами - так, словно делал искусственное дыхание…
Она подняла его и взлетела сама, достав Космоса. И оставшись без сил от полета, вместе с ним сверглась с небес и потеряла сознание на брачном ложе.
Он выждал минуту, показавшуюся вечностью, чтобы самому почувствовать окружающее земное пространство. Потом на ощупь отыскал солнечное сплетение между тверди грудей, надавил слегка и привел в чувство.
- Где я? - спросила Миля, не поднимая век.
- Со мной, - проговорил Ражный и поднес к ее губам мед. - Пей… Сделай один большой глоток. Ты же хочешь пить?
Она открыла глаза и, ощутив край кубка, сделала несколько глотков.
- Обжигает… Никогда не пила такого.
- Я тоже, - он попробовал мед. - Крепкий… Закружилась голова… Говорят, если мед сразу бьет в голову, значит. Пир затеян от души.
- Кто говорит?
- Люди говорят, опытные люди… Почему ты все время спрашиваешь? Постарайся чувствовать.
- Спрашиваю, чтобы все запомнить.
- Зачем?.. Все повторится через несколько минут.
- Все повторится?! - почему-то изумилась и устрашилась она.
- Да. Ведь у нас праздник, апофеоз Пира Радости.
- Я больше не смогу так… По крайней мере, через несколько минут.
- Сможешь…
- Нет! Мне нужно беречь силы!
- Сегодня можно не беречь, - Ражный положил ладонь на ее живот и накрыл его. - И завтра, и послезавтра… Так до скончания века.
- Неужели всегда вот так умирать, с каждым разом?!
- Нужно, чтобы родилось здоровое племя.
- Я согласна… Если получится. Только я должна все запомнить и научиться…
- Пусть тебя это не волнует…
- Знаю, так бывает лишь с тобой, - Миля дотронулась до его лица. - Потому что ты - вожак.
- Вожак?..
- Ну да, вожак стаи! - она засмеялась. - А значит, Бог. Опытный, искушенный Бог. А с другими мужчинами все бы было иначе…
- С другими?..
- Но ты же колдун! Чародей!
- Запомни: я земной человек. И больше никогда не говори так!
Она виновато посмотрела в глаза, взяла его руку с кубком и сделала глоток-.
- Прости… Я думала, секс - это легли в постель и доставили удовольствие друг другу. Много раз видела, подсматривала за сестрой… И не только за сестрой!.. Или даже не в постель - где-нибудь в неосвещенном подъезде, в телефонной будке, в ночном метро… Правда, это называется иначе уже - просто трах…
Он угрожающе положил руку на ее лицо.
- Если бы ты не была целомудренной…
- А я была! - она вывернулась из-под ладони и засмеялась. - Никто не знал, чего это стоило…
- Я подолью масла в огонь, - Ражный встал. - Чтоб ты больше не вспоминала…
- Постой! - Миля вцепилась в его руку. - Выслушай… Я так долго берегла себя… И так много… сражалась за свою честь, что устала. Это мучительно - жить непорченой, как ты говоришь, - она попыталась дотянуться и поцеловать его руку - он не позволил, стиснул ее в кулак. - Первый раз меня чуть не изнасиловал… мальчишка из седьмого класса. А мне было всего одиннадцать. Поймал за гаражами, содрал трусики… Я выбила ему глаз камнем… Через год выпустили из тюрьмы отца. Он напился, изнасиловал Надю… Помнишь мою сестру?.. И хотел меня, но я спрятала нож под подушку и… ткнула его. Еще через год на меня напал Надин любовник - и ему досталось… Зарезала насмерть, скальпель воткнула в самое сердце… Был еще один, с виду добрый, но извращенец. Я ему яичницу сделала, всмятку… Потом сбилась со счета и уже все время ходила с ножом или бритвой. Мне девчонки говорили: найди парня, который нравится, и отдайся. И все будет хорошо… Надя говорила то же самое. И даже судья… Это когда возбудили пятое уголовное дело за попытку… Ну ты же сам видел и знаешь. Сначала поймали твои егеря в лесу - отбилась; милиционер, который искал меня - порвала ему рот… Даже когда умерла - и мертвую чуть не изнасиловали!
- Хватит, замолчи!
- Погоди!.. Знаю, я в полной твоей власти!
- Запомни, ты никогда не будешь в моей полной власти. Ни одна женщина не бывает под волей мужчины, потому что она - чистое воплощение стихии.
- Не буду. Ты прав, не буду, потому что твоя власть надо мной беспредельна…
- Это жуткое противоречие! Неужели ты не слышишь этого?!
- В другой раз я бы услышала… Но не сейчас. Даже мои милые Максы соревнуются… нет, бьются за право первой ночи, - она дотянулась и поцеловала кулак. - Ты первый мужчина, который не пытался… Никогда не посягал на меня. Наоборот, берег! Прогонял, чтобы сберечь. Я не знала, что думать! Измучилась от мыслей… И еще - твой аскетический образ жизни, слава сектанта, колдуна или волшебника… Когда ты меня оживил - все поняла: ты Бог. Оказалось, ты Бог! Потому повинуюсь тебе и боюсь еще больше, чем всех. Молиться на тебя стану! И Максов заставлю, чтобы молились…
- Ты несешь… полный бред! - Ражный натянул рубаху и поднял пояс. - Отдохни, пожалуйста… Постарайся заснуть. Сейчас погашу светоч, обниму тебя крепко и усыплю…
- Это все от любви…
- Но пока я ее… не чувствую. Не вижу!
- Я люблю тебя! Люблю, как Бога! Это совсем иная любовь!
- Хочу, чтоб любила меня, как мужчину! И больше никак!
- Но это невозможно… Это исключено!
- Прссти, что-то я не понял, - он ощутил неприятный озноб, зазвенело в ушах. А Миля вскочила с ложа, встала на колени, ухватив подол его рубахи.
- Не сомневайся, я в здравом рассудке! Я не сошла с ума! Разве это плохо, если мы с Максами станем молиться на тебя?
- При чем здесь Максы?! - закричал Ражный и поставил ее на ноги.
- Максы?.. Считаешь, они ни при чем?
- Я ничего не считаю, я не хочу слушать вздор! - насильно уложил в постель и укрыл одеялом.
- Разве это вздор? Я выхожу замуж!
- Ты уже вышла замуж. Все остальное - формальности.
- Нет, еще не вышла, - засмеялась она и притянула Ражного к себе, - только собираюсь… Завтра свадьба!
- Почему завтра?..
- Боже мой! Прости! Ты еще не слышал об этом?.. Неужели никто не сказал?
- Нет…
- Мне кажется, об этом знает весь мир. - Миля погладила его грудь, тронула пальчиками горло. - Но если не слышал - я тебе обязана сказать: я выхожу замуж!
- Поздравляю… Но за кого?!
- Тебе покажется странно, - безвинно проговорила она. - Все необычно… Я еще сама не привыкла… Сначала хотела выйти за старшего. И мы с ним даже поцеловались… Но младший увидел и сказал, что покончит с собой… Застрелится, если я выйду за старшего. Он может, я знаю, потому что любит без ума… И тогда я решила… за младшего. Мы с ним тоже поцеловались… А старший смотрел и был такой несчастный! Такой одинокий!.. Я подумала, и теперь выхожу сразу за обоих.
- Действительно, необычно, - подтвердил Ражный.
Масло в чаше выгорело досуха и теперь затлел фитиль - черная бархатная лента. Отвратительно запахло жженой тряпкой…
Миля замерла, потом вдруг заговорила с жаром:
- Ты же не осуждаешь? Нет? Другого выхода у меня не было! Они согласны, они готовы жениться на мне одной! Не бойся, они не подерутся. Это же здорово - у меня будет сразу два мужа!
- А их родители? - тупо спросил он. - Они согласны?
- Еще бы! Сам подумай: если я выйду только за одного Макса, где они возьмут невесту для второго? Ну, где здесь взять?.. Тем более, они в розыске, свататься не поедешь, сразу схватят.
Ражный принес ковш, хотел затушить ленту, но вода тотчас же закипела в раскаленной чаше.
- Мне повезло, да? - засмеялась она. - Они такие разные, мне будет не скучно! Это ничего, что нет никакого образования. Зато они чистые и искренние! Меня никто так не любил, как Максы!..
Он не дослушал этой песни счастья, сел, заткнул уши, обхватив голову руками.
А когда отнял ладони, будто напоролся на обидчивый вопрос.
- Такое чувство, будто ты меня осуждаешь?
- Я плохой судья, - не сразу признался Ражный, - Не могу быть бесстрастным…
- Бесстрастным?.. Это интересно! Может, ты жалеешь?
- О чем?
- Что я выхожу замуж за Максов.
- Напротив, рад за тебя, - со скрытым сарказмом проговорил он. - Повезло, сразу, два мужа… И я не желаю быть третьим.
- Ты первый! Самый первый! Самые лучший! Самый чистый и бескорыстный!
- И за все это ты решила отблагодарить меня? Наградить? - он отвернулся от красивого, сияющего в сумраке тела, ибо вдруг вспомнил его мертвым…
- Не спрашивай. Все скажу сама. - Миля нашла его руку, с трудом обхватила ладонями и замерла на мгновение. - Нет, не наградить… Ты говорил, первый мужчина закладывает в женщину души… Души и сердца всех будущих детей. И я отважилась, пришла к Богу. К моему Богу. Но просить тебя… о милости, об услуге… Ты бы меня не понял и прогнал, как всегда. Прости меня, ведь ты же Бог! А я так хочу, чтобы мои дети были такими же сильными и благородными, как ты.
Ражный отнял кулак из ее рук, с трудом запихал в карман.

- А если я обманул?

- Не обманул!.. Я много думала и сделала открытие. Ты абсолютно прав! Природа совершенна, и ее не обманешь.
- Чем же тебя не устраивают Максы? Они чистые и благородные молодые люди. Правда, скрываются от призыва, но это из-за тебя.
- Они сейчас спорят, делят право первой ночи, а выбирать все равно буду я. - Миля положила голову ему на колени. - Они такие разные, что не могу выбрать. А ты один и цельный…
- Кстати, женихи знают, куда ты пошла? И зачем?
- Нет, даже не подозревают… Я же пока свободна и гуляю сама по себе, как кошка.
- Но потом обнаружится… Она зажала его рот ладонью.
- Максам все равно, какая буду я. Целомудренная или порочная. Они любят меня.
- Чего же они делят? Какое право?
- Право первой ночи.
- Она будет первая?!
- От кого первого рожу ребенка. С твоей душой.
Ражный снял ее одежду с мольберта, бросил на кровать.
- Одевайся! И уходи…
- Прошу тебя, не спеши! - взмолилась она. - Ты не понял главного! Это вовсе не игра, не разврат! Я иду на это осознанно!
- Тем хуже! Убирайся!
- Послушай еще минуту, не гони! Я все думала - зачем? Зачем храню целомудрие? Кому нужна такая архаика - девственность? Во имя чего страдаю, отбиваюсь, стою насмерть?! И поняла!.. Мы возродим человечество! В его благородном, божественном качестве!.. Да, именно так! Ты же сам, сам заронил в меня эти мысли! Посмотри, разве можно жить в том мире, который нас окружает? Который называет себя цивилизацией?! А мы начнем с малого, как первые люди на земле. Я стану рожать каждый год по одному ребенку. Мы посчитали, успею родить двадцать пять - тридцать детей! Мы выведем из лесов новый, благородный народ!
- А куда вы денете старый народ? Это человечество?!
- Оно вымрет… Оно обречено на вымирание, неужели ты не видишь? Разврат, ложь, насилие! И уже ничего живого, человеческого!
- Два мужа - это нормально, да? Это по-божески?
- Мне нужно двух мужей! Один не справится!.. Ну почему в библейские времена это возможно? Почему Лоту позволено рожать от дочерей, чтобы восстановить здоровое человечество? Кто его сейчас осудит?.. Напротив, ничего, кроме благодарности! Нас с Максами невозможно осудить даже за кровосмешение!.. И разве сейчас наше время - не библейское?!
Он насильно запихал ее в свитер, схватив поперек туловища, напялил юбку, завернул в шаль. Миля как-то невзрачно сопротивлялась, однако скоро сдалась, обмякла, но голос оставался твердым и жестким:
- Хорошо. Пусть будет так…. Знала, что прогонишь, но знала, зачем шла. Это трудно осознать сразу!.. Но ты Бог и волен поступать, как хочешь. Просто теперь вижу, что мой обман - благородный обман.., А свадьба все равно завтра. И моя последняя молитва к тебе - приди! У меня нет родителей, так будь моим отцом. Посаженым отцом!
- Ты сумасшедшая! - крикнул Ражный в лицо, - И Максы твои сошли с ума! Вы все сумасшедшие!
Как и в прошлый раз, он вытолкал Милю на крыльцо, бросил ей туфли.
Она успела забросить эти туфли назад - буквально в узкую щель закрываемой двери.
- Пойду босой!.. Не забудь! Завтра, в два часа! Ражный закрылся на ключ, после чего вставил в петли засов и остался сам с собой, будто с холодной, тяжкой каменной глыбой…
На следующий день до полудня он не находил себе места и несколько раз, словно во сне, вдруг просыпался в момент, когда отвязывал лодку, собираясь куда-то плыть, обнаруживал себя в машине.с запущенным двигателем или спохватывался, что идет по зарастающему проселку и прошел уже немало.
В Зеленый Берег можно было попасть по воде и по суше…
А вечером он услышал крики на другом берегу, затем щелкнул пистолетный выстрел - кто-то просил лодку. Это случалось редко, потому что дорогой через реку лет двадцать никто не ходил, некуда было идти: в той стороне на сотню километров никто не жил. Ражный отвязал дюральку и поплыл на веслах…
Братьев Трапезниковых вели пять человек - участковый милиционер, три омоновца с автоматами и офицер. Вели, словно колодников в прошлые времена: каждый был в наручниках, и кроме того, третьи кандалы сковывали их вместе. И к этим третьим были привязаны две веревки, своеобразные растяжки, чтобы держать спереди и сзади, как держат дикого медведя, когда выводят на люди. И все меры предосторожности были неслучайными: физиономии у конвоиров напоминали жареные баклажаны, особенно досталось омоновцам и офицеру, рука которого висела на перевязи. Но на самих Максах ни царапинки.
С перевозом вышла заминка, точнее, ситуация, как в загадке про волка, козу и капусту - маленькая лодка не поднимала четверых. Первым рейсом повезли двух омоновцев и участкового, так что Ражный остался на том берегу и успел поговорить с братьями. Автоматчик пытался уложить их на землю, однако Максы не послушались и сели у воды.
- Дядя Слава, ты не знаешь, кто нас выдал? - спросил младший.
- Не знаю, - проронил Ражный, ощущая гнетущее чувство жалости и опустошенности.
- Может, Агошков?.. Но мы его на свадьбу пригласили, чтоб помириться. И он пришел.
Егерь скрывался в лесах с тех пор, как зарезал Каймака в гостинице. Его никто не преследовал, не разыскивал, однако он все равно прятался и приходил домой по ночам, принося семье пропитание. Но сам уже больше года ничего не ел, пил только родниковую воду, почернел и напоминал египетскую мумию.
- Это не Агошков, - вдруг сверкнул глазами старший. - Это ты нас выдал! Ты, дядя Слава! Потому что захотел отнять у нас Милю.
- Не правда, он не выдавал! - уже привычно - давно спорили! - заявил младший. - Потому что он честный!
- Но Миля была у него на базе до пяти утра!
Я видел, как он внес ее в дом! На руках! Видел сам!.. Это честно?
- Ну и что? Она же свободная девушка и ходила приглашать на свадьбу. Как посаженого отца.
- Зачем он взял ее на руки?!
- Взял, ну и что?
- А то! Она… Она спала с ним! Гляди, он в глаза нам смотреть не может!
- Потому что за тебя стыдно!
- Ты ее плохо знаешь! И его! Он же оборотень! Оборотень! Помнишь, видели в дубраве?!.. И она!
- Не сердись на него, - попросил младший. - Он от горя совсем голову потерял…
- Я не сержусь, - заверил Ражный.
- Почему тогда не пришел? Миля ждала. Мы все ждали и не начинали… Тут они нагрянули. - Макс глянул на конвоиров. - Дали бы хоть свадьбу справить, нелюди…
- Заткнись! - рыкнул на него офицер. - Пока я тебя уродом не сделал…
Одеты они были в свадебные наряды - новенький камуфляж, сейчас грязный и изодранный во время схватки с ОМОНом, под куртками вместо тельняшек виднелись белые рубашки и сбитые, растянутые галстуки…

Предыдущая страница 25 Следующая страница


Волчья хватка 26

- Дядь Слав, скажи им, что мы в армию непригодны, - тоскливо попросил младший. - Скажи, что свидетельства подложные…
- Ладно, не ной! - оборвал его старший. - Отсидим, отслужим и вернемся. И тогда отомстим!
- Сделай что-нибудь, дядя Слава, - зашептал младший. - Ты же колдун, ты же все можешь! Сделай так, чтобы наручники рассыпались, чтобы все вернулось, как было… Сделай? Ты ведь оживил Милю?
Омоновец не услышал, но что-то заподозрил, шевельнул стволом в сторону Ражного.
- Отойди. Я сказал, отойди от задержанных!
- Так бывает в сказках, - сказал Ражный. - От волшебных слов спадают цепи, и все возвращается к прежнему состоянию… Но я не знаю таких слов.
- Хватит реветь! - огрызнулся старший брат и глянул на Ражного. - Надо уметь держать удар.
- А как же Миля?..
- Да ее удавить мало!
Младший поднял печальные глаза.
- Не давай ее в обиду, дядя Слава… Ты ведь это можешь?
- Не дам, - пообещал Ражный. - Служите спокойно.
- Агошкову скажи, подло так поступать… Мы его на свадьбу, а он…
Бежавший в леса егерь был легок на помине и пришел на базу через полтора часа, как увезли пойманных братьев. Обтянутый темной кожей скелет каким-то образом передвигался, причем, быстро и ловко, почти мгновенно меняя направление, как летающая тарелка.
Зажившие было царапины на щеках, оставленные Милей, с началом великого поста вновь открылись и теперь постоянно мокли от сукровицы…
- Со свадьбы летишь? - спросил Ражный.
- Да уж, сыграли свадебку, - проскрипел Агошков. - Покричали «горько».,.
- Младший на тебя думает, старший - на меня…. Кто-то из нас сдал.
- Эх, Сергеич!.. Добрые парни были, да все из-за московской твари, - казалось, в этой мумии нет уже места чувствам, однако в огромных, влажных глазах стояли горечь и боль. - Они сначала между собой распазгались, не могли поделить, кто первый спать с ней будет. Старший поскакал в деревню, будто бы на свадьбу кого-то пригласить, а сам за этой стервой следил. И как увидел, что к тебе пришла - к участковому полетел, писать донос на тебя и брата сдавать, чтоб вам не досталась. А получилось, обоих замели…
Ражный слушал его скрипучую речь, перемежаемую стуком костей, и мысленно соглашался с Милей: времена действительно были библейскими, и новое человечество начиналось точно так же, как прежнее, от Каина и Авеля…

17

К суду Ослаба следовало готовиться точно так же, как к Свадебному или Святому Пиру; иными словами, освободить все зависимые, невольные души, раздать долги и, при желании, проститься с кем нужно. И все проделать так, чтобы никто из окружающих этого не заметил, не почувствовал, и лишь потом, когда пролетит молва о состоявшемся суде, о гибели на ристалище или бранном поле, миг этот вспомнился. Или, напротив, если оправдали тебя, если живым и невредимым вернулся со Сбора, никому и в голову не придет, что ты приходил прощаться. Некоторые араксы, погрязшие в мир с головой, оттягивали срок суда на год, а то и больше, ссылаясь на многочисленное семейство, челядь и рабов, но таким образом избегнуть суда никому не удавалось, хотя путь был открыт всегда - выйти из лона Сергиева воинства.
Готовиться к Судной Роще Ражный мысленно начал еще по пути из Вятскополянского Урочища. Как и перед Свадебным Пиром, особенно не переживал, поскольку был холост, бездетен, не имел подневольных душ, могущих пропасть без него, а остальное, полагал, можно решить в считанные дни. По пути заехал к охотоведу Баруздину, сказать, что в этом сезоне охоты, скорее всего, не будет, но тот обрадовался и стал вываливать на стол заявки.
- Нынче у нас урожайный год будет! - ликовал он. - Заказ на девять лосиных охот, двенадцать кабаньих, пять волчьих и две медвежьих на берлогах! И все иностранцы, платят наличными. А главное, выходим на королевский уровень. Норвежский принц едет! За кабаном!
Пришлось разочаровать охотоведа - текущие житейские дела не являлись долгом, который следовало возвращать, но чтобы не оставить обиженного, Ражный позволил в его отсутствие пользоваться базой, угодьями и егерями по своему усмотрению.
И когда вернулся домой, все-таки застал там одну подневольную душу. Впрочем, сам он не считал ее таковой, зная страсть и стремление ее к жизни; души этой хватило бы на целое новое человечество.
Миля ждала его уже несколько дней, тайно от Карпенко ночуя в кочегарке или с собаками в вольере.
- Спаси Максов, - без всяких прелюдий сказала она. - Помоги мне.
Братьев Трапезниковых он тоже не относил к душам рабским. Еще было поискать среди мирского люда таких вольных…
- Я должен скоро уехать, - проговорил Ражный, глядя в сторону. - По пути заеду в город, попробую помочь….
Она как всегда ничего не хотела слышать, взмолилась:
- Нельзя медлить! Сейчас решается их судьба!. Помоги! Они погибнут в этом мире. Никогда не смогут понять его, принять… В тюрьме они просто умрут от тоски! Ты же знаешь, как умирают от тоски? Пусть идут в армию, но не в тюрьму! А я их буду ждать. Я так сильно буду ждать, что им станет легче.
Он сел к ней спиной на ступени - она дышала в затылок.
Не так-то и легко было отдать накопившиеся долги…
- Добро… Завтра поеду, - сказал он. - Но запомни: могу спасти их от гибели, но никогда не спасу от судьбы.
- А можно, я останусь здесь, на базе, и подожду, когда ты вернешься? - попросила она, обжигая затылок дыханием. - Не бойся, я мешать не буду. Ты даже не заметишь меня.
- Нельзя, - отрезал он.
- Но я не могу вернуться в Зеленый Берег. Родители Максов считают виновной меня и прогоняют. А в лесу холодно…
Душа у Ражного дрогнула.
- Ладно, подожди на базе…
- Тогда скажи Карпенко, чтобы не выгонял из кочегарки.
- Скажу…
Несмотря на поздний вечер, Ражный развернулся и поехал в город, рассчитав по времени, что как раз поспеет к открытию учреждений. Теперь ему чудилось, будто по крайней мере два человека дышат у него за спиной, все время подгоняя и заставляя оглядываться.
В областном военкомате ему сказали, что братья Трапезниковы находятся в ведении военной прокуратуры и им грозит срок до пяти лет лишения свободы за злостное уклонение от службы в армии и сопротивление силам правопорядка с нанесением телесных повреждений средней тяжести: два омоновца с сотрясением мозга и офицер со сломанной рукой находились в больнице. В прокуратуре ему в точности повторили формулировку обвинения и намекнули, что никакие ходатайства на областном уровне им уже не помогут.
- Это что за силы правопорядка такие, если два необученных парня поколотили пятерых? - ворчливо спросил он и, не дожидаясь ответа, ушел.
Он не предполагал, что придется делать крюк и заезжать в Москву, не взял с собой телефонов Управления погранслужбы, где оставались хорошие приятели, которые бы могли вывести на Главную военную прокуратуру, и потому поехал без предупреждения. Гнал, стиснув зубы и без оглядки: это дыхание в затылок уже становилось навязчивым и тягостным, преследовало всюду - на заправках, в ожидании, когда откроют шлагбаум на железнодорожном переезде, под светофорами городков, которые проезжал, и даже у палатки, где покупал минералку. Он часто и подолгу смотрел в зеркало заднего обзора, и ему начинало чудиться, что далеко позади что-то мелькает над асфальтом, то пропадая, то возникая вновь.
И дыхание будто бы все время становилось ближе и жарче.
Он думал, что в столичной суматохе на улицах отвлечется и забудется, но за Кольцевой дорогой дыхание это стало резче и короче, как у запалившейся собаки.
И лишь при выезде на Садовое кольцо, стоя в длинной пробке, внезапно увидел, кто это дышит!
На тротуаре, среди плотной, хаотично движущейся толпы сидел волк. Люди меланхолично и самоуглубленно обходили его, задевали руками, сумками, детскими колясками, а он, словно бестелесный призрак, оставался неподвижным и таким же самоуглубленным.
Вывалив язык, загнанно дышал и не сводил глаз с вожака.
Ражный не поверил, думал, чудится от бессонной ночи за рулем, тронул машину вслед за пастообразной пробкой, проехал двадцать метров и снова увяз; Молчун, с трудом выдирая лапы из липкой человеческой массы, проделал то же самое и сел посередине тротуара.
Он был не призраком; он догнал его, преодолев огромное расстояние от Вятскополянского Урочища, и уже давно бежал за машиной.
Среди араксов существовало выгодное и хитрое поверье, коим, случалось, злоупотребляли: коль к тебе вернулся дар - от нового хозяина убежал жеребчик, улетел сокол, ушел оставленный для науки сын - то такой возврат следовало беречь пуще всего. Считалось, что к тебе пришла чужая удача и, пока жив ее символ, никуда не уйдет. А вотчинникам, лишившимся даров, оставалось руками разводить, дескать, не ко двору, не на пользу, не от чистого сердца. Добиваться, чтоб дар отдали назад, считалось делом низким и недостойным. Иные дошлые араксы, в основном из вольных, прежде чем воздать хозяину Урочища, учили, например, жеребчика бегать на свист или другой какой-то характерный звук, и если проигрывали поединок, то уходили с ристалища и высвистывали свой дар обратно.
Молчуна и высвистывать было не нужно… Стертые лапы кровоточили и оставляли на асфальте мокрые следы. Кроме раны, нанесенной гаишником, появилось еще две: скользящая пулевая по передней лопатке, дробовой заряд по заду и вдобавок прострелено ухо - верный признак, что бежал день и ночь по дорогам и поблизости от них, а на дворе осень, охотничий сезон.
Язык не повернулся укорить волка, рука не поднялась прогнать…
Тогда он открыл дверцу. На глазах прохожих волк перепрыгнул стальное ограждение и оказался на сидении. Он не мог опереться на сточенные вместе с когтями подушечки передних лап и сел, подвернув их внутрь.
- Быстро ты освоил это пространство, - пробубнил Ражный, втискивая машину в щель перед грузовиком.
С двух сторон засигналили…
Волк посмотрел на свои лапы, но даже зализывать не стал, ждал, когда нарастет кожа. Тогда вожак прижался к газону под недовольный клекот автомобильного потока, достал из багажника лопату и стал забрасывать в салон землю. Молчун чуть присполз с сиденья и поставил на нее все четыре лапы.
- Землю воруют! - прокричал за спиной мужик с красным флагом. - Товарищи! Из Москвы иногородние вывозят землю! У него номера иногородние!
Пробка тронулась, потащила зажатую с двух сторон «Ниву», так что Ражный заскакивал в нее на ходу.
Знакомый из Управления погранслужбы дозвонился до какого-то чиновника из прокуратуры и послал Ражного почему-то в военный институт на Бауманской. Там его встретил коротенький чернолицый полковник с эмблемами юриста, выслушал, натянул на голову нелепую кепку с кокардой, сначала скомандовал - пошли! - однако тут же сел обратно в кресло и поболтал ножками.
- Должно быть, крепкие пацаны, если пятерых отлупили? - спросил, глядя в окно, - В войска их надо - не в тюрьму… Если Минобороны их отдаст - посадим. Не отдаст - будут служить.
- Что сделать, чтоб не отдали? - спросил Ражный.
- Иди к начальнику мобилизационного управления. Как скажет, так и будет.
Возле Министерства обороны на набережной места припарковать машину не нашлось - загнал в соседний двор.
- Сиди здесь, - сказал Молчуну и оставил щелочку над стеклом дверцы для воздуха. - Я скоро приду.
С парадного входа его не впустили даже после обыска, проверки документов и долгих расспросов - послали в какую-то приемную на Садовое. Ражный пошел к машине, переоделся в камуфляж с эмблемой охотничьего клуба, после чего спокойно прошел мимо охраны, шагая следом за рослым полковником.
Кому-то из них откозыряли…
В киоске он купил папку для бумаг, отыскал кабинет начальника управления и, пройдя мимо адъютанта, прободал тройные двери.
За столом сидел генерал Колеватый и толстым, неумелым пальцем тыкал в клавиатуру компьютера. Подаренная ему волчья шкура лежала под ним в кресле, а морда - на спинке…
Пожалуй, минуту он глядел на Ражного и, отбивая какой-то внутренний ритм, бессмысленно щелкал клавишей.
- Тебя что, в Сирое Урочище загнали? - спросил наконец Колеватый, оставляя компьютер.
- Пока нет. - Ражный бросил папку и сел на стул.
- Скоро загонят, - то ли определил, то ли пообещал он.
- А тебя сюда подняли?
- Опустили!.. Я был начальником боевой подготовки!
- Знаю…
- Мае показалось, ты калик перехожий, - усмехнулся Колеватый. - Поруку принес. Сердце екнуло…
- Почему - калик? А если опричник?
- Перестань, - не поверил он, однако слегка подобрел и расслабился. - Слишком пылкий для опричины…
- Ждешь Поруку?
Уволюсь на хрен, - вместо ответа сказал генерал. - Пойду в коммерческие структуры. Или в Росвооружение.
- Ты слышал, полководцы Сбор хотят протрубить, - сказал Ражный.
- Калики болтают… Но мне не верится. Войны не предвидится, это я тебе говорю. Нынешние князья перед Западом хвост поджали и скулят - слышать противно. Такой позор, стыдно по улице в форме ходить…
- Может, потому и пора Сбор трубить?
- Съезди на Валдай, спроси старца, - посоветовал Колеватый. - Я бы хоть сейчас встал в строй, только пусть кликнут.
- Обязательно съезжу. А ты, пока не уволился, помоги двум парням, - Ражный в привычной уже короткой форме рассказал о братьях.
Колеватый достал телефонный справочник, спросил с пониманием:
- Побочные дети?
- В какой-то степени, - неопределенно отозвался он.
- Правильно. О побочных нельзя говорить уверенно… - потыкал кнопки на аппарате. - Куда их лучше определить?
- В пограничный спецназ.
- По стопам родителя?.. Не жалко? Война по границам империи…
- Этих не убить.
По телефону он не просил - продиктовал, что нужно сделать, и положил трубку.
- Вечером-то что делаешь?
- Делянку хотят отвести в Судной Роще. Дровец порублю.
Колеватый вскинул глаза, медленно загасил в них естественный мирской вопрос, развел руками.
- Тут я тебе не помощник… Хотел на дачу пригласить.
- Как-нибудь потом, - Ражный встал.
- Провожу. - Генерал достал из шкафа мундир в галунах, нашивках, блямбах и совсем уж нелепую, латиноамериканскую фуражку, облепленную блестяшками, как новогодняя елка.
- Красавец, - похвалил Ражный и весь обратный путь до парадного подъезда, потом до двора, где стояла «Нива», гадал, с чего это Колеватый проявляет к нему внимание: сочувствует, как однополчанин, или тоскует?
У машины крутились мальчишки, дразнили веточкой волка, просунув ее в щель над стеклом. Молчун смотрел на них печально и скорбно, стоя лапами в земле. Генерал кышкнул на них и сам заглянул в кабину.
- И с этого шкуру сдерешь? - спросил, намекая на полученный после поединка утешительный подарок.
- Когда-нибудь, - пообещал Ражный, садясь за руль. - Если раньше с меня не снимут…
- Матерый волчара!..
- Это не волчара.
- Но и не пес.
- И не пес…
- А кто?
- Канис сапиенс. - Ражный запустил двигатель.
- Понятно, - обронил Колеватый и, склонившись, снял фуражку, всунул голову сквозь опущенное стекло. - Ражный, научи драть шкуру? В долгу не останусь.
- В коммерческих структурах научат. Или в Росвооружении.
Он вытащил голову, установил на ней свой потешный убор.
- Счастливо дровец порубить! Волк смотрел на него так же печально, как на мальчишек, и долго провожал взглядом, пока машина не влилась в поток, ревущий вдоль водного потока Москвы-реки…
Калик с известием явился как всегда неожиданно, и не в пример другим, был печальным и немногословным, может, оттого что приносил поруки нерадостные, суровые - приглашения на Судный Пир.
Ехать на Валдай Ражный решил немедля, наутро же и стал готовиться в дорогу. Зависимых душ и долгов не оставалось, заботы по хозяйству на базе он взвалил на Карпенко и от греха подальше разобрал правило на повети: выпустил песок из мешков, смотал веревки, снял блоки со сторожками и спрятал все в разные потаенные места. Прошел всю территорию, поговорил с гончаками в вольере и в последнюю очередь пошел на могилу отца. Удерживаясь от соблазна прикоснуться к камню, постоял возле него в поклоне аракса - на одном колене, попросил:
- Сила есть. Дай мужества выстоять в Судной Роще.
Как и тогда, семь лет назад, он приехал в Валдайское Урочище и в первый день решил не объявляться, бросив «Ниву» на дальних подступах, возле деревни. Дальше он пошел пешком, и примета была добрая: едва ступил на дорогу, как пошел осенний ветреный дождь…
Волк бежал впереди и чуть сбоку, как балерина, на подвернутых носочках, отчего появлялось чувство, будто собирается оттолкнуться и взлететь. А он шел неторопливо, с удовольствием ощущая твердь под ногами и вспоминая, как приезжал сюда с чувством мести, из которой потом вышел потешный поединок. Теперь и вовсе жизнь соединила с боярым мужем, как в братании - рук не разомкнуть. Отец предугадал, как распорядится судьба, поручил сына Пересвету и тем самым благословил на это братское соединение…
Умиротворенный такими библейскими мыслями, Ражный прошагал половину пути и остановился на краю широкой свежевырытой траншеи, пересекающей дорогу и все открытое пространство от горизонта до горизонта - шла какая-то стройка и вдали, в поле, работала техника. Волк тоже смотрел и поджимал хвост.
По дну канавы тянулись четыре нитки толстенных труб, сбегающих с валдайских холмов и уходящих вдаль по другую сторону дороги. Они еще не были соединены, готовые плети лежали рядом и сверкали, будто хлебозоры, яркие вспышки электросварки. А за отвалом земли поднималась новая дорожная насыпь с черным, свежим асфальтом, уложенным и раскатанным на удивление ровно, так что дождевая вода, сбегая на обочины, покрывала его как стеклом. И дорога, и трубопровод были гигантскими, прямыми, и исполненными скрытой внутренней мощи. Неукротимо прорезая пространство - холмы, поля, дома, огороды и скотные дворы, создавали неземной ландшафт, а строители этого циклопического сооружения выглядели муравьями, ползающими по канаве и вдоль нее.
У горизонта махали ковшами ярко-желтые, бесшумные экскаваторы, ползали трубоукладчики и асфальтовые катки…
Ражный спустился в траншею, перескочил через трубы и хотел уже подняться по деревянному строительному трапу, однако волк схватил одного из сварщиков за робу и потянул от трубы. Не отрываясь от дела, тот оттолкнул Молчуна, отмахнулся ногой, как от надоедливой мухи; волк в свою очередь перехватился за рукав и дернул сильнее. Сварщик поднял маску, на мгновение замер, после чего присел перед волком, откинув держак с электродом.
- Витюля? - наугад крикнул Ражный.
- Сергеич?.. Ты? Или не ты? - произнес неуверенно.
- Что тут делаешь, Витюля?
- Видишь, газопровод строю, в четыре нитки…
- Вот так встреча!
- Да уж… А ты зачем сюда? - спросил вдруг настороженно. - По охотничьим делам?
- По каким же еще? - отмахнулся Ражный. - Охота пуще неволи… Все-таки вернулся в сварщики?
- Куда же еще? Вернулся, работаю вот… - вздохнул и все же протянул руку к волку, опасливо погладил. - Молчун… Матерый стал… Орден получил, «За заслуги перед Отечеством» второй степени. Да…
- А говорил…
- Говорил!.. Теперь на проклятых буржуев работаю! На ворье и кровопийцев! На сук этих, которые народное добро растащили! Их бы, паскуд, по столбам вешать!..
На короткий миг он стал узнаваем - болезненно засверкали глаза и голос сделался сипло-яростным, как некогда в электричках…
- Ненавидишь хозяев, а работаешь хорошо, ударно…
- Блин, да не могу я плохо, не умею! Ну, не получается!.. Да и нельзя. Мне до зарезу надо орден первой степени заработать. И бюст на родине…
- Ладно, я не в обиду, - успокоил Ражный. - Просто в другой раз болтай поменьше, террорист…
- Я не болтал, - он огляделся по сторонам. - Я его, сатану, с пяти метров жаканом наладил, с одностволки. Тут у него дача есть, резиденция. Подкрался и вмазал. Прямо в сердце, навылет…
Он уже смело погладил Молчуна, и тот на удивление, не то что позволил - хвостом вильнул.
- Ну и как? - механично поинтересовался Ражный.
Герой снял каску, вытер мокрый лоб жестким рукавом сварочной робы.
- Как… У него и тогда пластмасса стояла. Заменили, да и все… А за мной гонялись потом, пришлось сюда на работу устраиваться. День и ночь рожа под сварочной маской, никто не видит. Да и не знает в лицо… Но я на всякий случай внешность изменил.
- Здорово изменил… Научил бы, как?
- Это ерунда… Тут кормят, отъелся. Если русского человека хорошо кормить, он до неузнаваемости меняется. Вот ты даже без маски не узнал!
- И никакого тебе терроризма. Накормить от пуза - и вся недолга.
- Как это - никакого? - оттолкнул волка и взял держак. - Погоди еще… На сытое брюхо быстрее мозги шевелятся. И ружья не надо. Заработаю первую степень - он вручать будет, вот уж тогда не уйдет…
- Может, лучше бюст на родине? - одновременно посоветовал и спросил Ражный.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

Герой опустил забрало и ткнул электродом в стык труб.
Пионерский лагерь он не узнал, поскольку его не существовало вовсе, а на этом месте стояло два гостиничных корпуса, настоящий круглый манеж для выводки и высокие, белокаменные конюшни. Вначале Ражный прошел мимо кованых решетчатых ворот с золотистыми лошадками, но у края дубравы остановился перед огромным камнем, как витязь на распутье. От камня расходились три дороги, и высеченные на его боках надписи со стрелками указывали три туристических направления - налево «Русь изначальная», прямо «Русь средневековая» и направо «Русь современная».
Молчун настороженно обнюхал каждую из них, затем вернулся к камню, обогнул его и поднял лапу.
Лишь тут Ражный вспомнил о конном туристическом центре, некогда бывшем на территории лагеря, и вернулся назад. Деревянный домик, где жил Гайдамак со своими внуками и правнуками, уцелел и стоял теперь особняком, не попав за решетку изгороди.
В доме инока свет уже не горел, и Ражный прокрался к окну Оксаны, занес руку, но долго не решался постучать. За темным стеклом ощущалась жизнь, где-то в глубине комнаты мерцала свеча или ночник, слышалось легкое дыхание и мерный ход маятниковых часов. Близость суженой обострила чувство вины, однако он ничуть не раскаивался в содеянном семь лет назад и сейчас таил подспудную мысль презреть слово Гайдамака и вернуть Оксане женскую судьбу.
Волк почему-то заскулил, словно хотел предупредить или отозвать его, однако сигнал этот прозвучал поздно - рука сама выбила дробь по стеклу.
В комнате послышался шорох, скрип половиц, тлеющая свеча, несомая невидимой рукой, медленно двинулась к окну. Ражный отошел в темноту, туда, где скулил волк, однако его уже не было. Огонек приблизился к стеклу, радужно отразился в нем и вместе с отворенными створками вырвался наружу. - Кто здесь?..
Он увидел полуосвещенный профиль ее лица и ощутил поток тепла, маревом вытекающий из окна. Щемящие воспоминания Пира Радости - сумасшедшая скачка на лошадях, ее сине-белый плащ, летящий по ветру, ледяная вода затаенного лесного озера - все встало так ярко, что помимо воли Ражный сделал шаг вперед, но в следующее мгновение горьким комом, словно изжога, выкатился и замутил сознание образ мирской девственницы Мили.
Он не готов был к встрече с суженой… Через минуту окно закрылось, свеча потухла и все погрузилось в мрак. Ражный ушел к старому забору, сказал тихо:
- Пойдем, Молчун…
Показалось, он откликнулся где-то на территории турбазы - негромкий скулящий голос волка слышался явственно, и Ражный, перебравшись через островерхую решетку, позвал еще раз. Странно, однако Молчун на сей раз отозвался от дома Гайдамака и не бежал на голос вожака, как было всегда, а словно призывал к себе. Карабкаться назад через изгородь он не стал - разогнул прутья и протиснулся в дыру. На некотором отдалении он обошел дом вокруг, выбрался за обветшавший забор, оставшийся от пионерского лагеря, и там уже позвал громче, не слыша, а чувствуя, что во всем обозримом пространстве волка нет.
Было подозрение, что он все-таки забрался на территорию туристического комплекса, где мог перепугать людей или, хуже того, попасть на глаза охране, которая здесь наверняка с оружием. Ражный вернулся к решетке, отыскал дыру, но едва пролез в нее, как услышал шепелявый, но грозный сторожевой свист.
От белеющих в темноте конюшен к нему шел Гайдамак.
Семь прошедших лет никак уже не отмечались на лице инока давно окаменевшем и превратившемся в старческую маску.
- Здравствуй, инок, - сухо произнес Ражный. - Я внук Ерофея…
- Да узнал, - откашлявшись, прогудел Гайдамак. - По голосу узнал… Кого звал-то?
- Ты волка не видел?
- Вон там что-то в кустах шевелилось, - инок указал крючковатым пальцем. - Может, волк, а может, человек… Но ты же не за волком сюда пришел?
Ражный отмолчался, всматриваясь в кусты. Гайдамак напирать не стал, но уязвил с другой стороны.
- Слыхал я, со Скифом сходился на ристалище?
- Было дело…
- Что это боярин молодых араксов с иноками сводить начал? - будто бы осудил Гайдамак. - Воля, конечно, его, да ведь не по правде так… Но главное, ты в кулачном его взял. И он от такого поражения до сих пор отойти не может, пластом лежит.
Показалось, будто обрадовать хотел инок, однако не заметил интереса и будто подломился.
- Ты прости меня, внук Ерофеев, - сказал, не подымая тяжелых бровей. - Правнучку лишил судьбы женской и тебя - невесты… Сотни раз выходил на ристалища, таких дошлых поединщиков ломал, таких ретивых бойцов в бараний рог гнул. И чем больше видел ярости в сопернике, тем беспощадней становился… И с тобой так же обошелся… Обездолил правнучку. Посмотрю на нее - болит сердце… Послушай меня, араке, обиды прежней не держи, пойди к ней. Или был уже?
- Мне завтра в Судной Роще стоять, - в ответ на покаяние признался Ражный.
Гайдамак опустил плечи, ссутулился.
- Невеселая у тебя дорога нынче… А знаешь, за что ответ держать?
- Знаю…
Инок снова показал на кусты.
- Там видел волка… Думал, собака такая, ночью-то все кошки серы… Какой-то человек подманил его, взял на поводок и увел.
- Не может быть! - вырвалось у Ражного.
- Да как не может?.. Может.
Ражного внезапно осенило: Молчуна приманил Герой! Никто больше не смог бы увести его за собой.
Презрев дороги, Ражный пошел через леса, напрямую к строящемуся газопроводу, и незаметно перешел на бег. Он не заботился об ориентации и направлении, зная, что миновать траншею с трубами невозможно, в какую бы сторону ни шел; она, как граница, окружала любое пространство, где жили люди.
Скоро он и в самом деле остановился на берегу рукотворной реки и увидел ярко-желтую технику и вспышки электросварки. Витюля приваривал к трубопроводу плеть, только что опущенную в траншею.
Заслоняясь рукой, Ражный приблизился к нему и похлопал по плечу.
- Герой! Где волк?
Тот варил самозабвенно, ничего не чувствовал и не слышал. Пришлось толкнуть сильнее.
- Верни Молчуна, Витюля!
Сварщик упал на колени, но не выпустил держака, и даже дуга не прервалась, выдавая его высокий профессионализм. Тогда Ражный рванул его за робу, сдернул маску с лица.
- Где волк?
На черной, закопченной физиономии возникла смесь ярости и недоумения.
- Да пошел ты!..
Он был очень похож на Героя…
- Погоди, а где же Витюля?
- Какой Витюля?
- Герой!
- Отвали со своим Героем! Не мешай работать!
И вновь зажег сварочную дугу.
Ражный отошел в сторону, проморгался от схваченных «зайцев» и заметил еще одно зарево. Прыгая по трубам, он добрался до сварщика и без всяких сорвал с него маску. На красной и хорошо подкопченной роже возникло недоумение.
- Верни Молчуна! Башку оторву! И этот был невыносимо похож на Героя, но разинул черный рот и заорал:
- Тебе чего, мужик?! Не видишь, на рекорд иду?! Ходят тут, бездельники!..
- Витя, ты меня узнаешь? - попытался он заглянуть в глаза.
- Кого узнавать-то?!
- Меня!.. Мы же с тобой… сегодня днем встречались!
- Ну, блин! Какие-то полудурки тут еще ходят! - возмутился тот. - Я варю. Видишь, варю!!
Тогда он отскочил в темноту и огляделся. По всей нитке газопровода сверкали огненные сполохи, напоминая тяжелый оборонительный бой против незримого противника. К следующему сварщику, соединяющему трубы в плети на бруствере траншеи, Ражный зашел спереди, вырвал огненное жало и сдернул маску.
- Витюля?!
- Ну? - испуганно затрепетал он.
- Где Молчун?!
- Какой молчун?..
Ражный врезал ему слегка, но между глаз. Сварщик рухнул в траншею, заполз под трубы. - Не знаю!.. Не убивайте! Ничего не знаю!..
- Ты же Витюля?
- Ну я Витюля…
- Верни волка! Куда ты спрятал его? Опять в свою каморку?
- Я электроды брал, волка не брал, - уже откровенно заревел сварщик.
Герой даже в самые трудные времена не был таким плаксивым и жалким. Ражный понял, что в очередной раз ошибся, однако почувствовал, как начинает обрастать шерстью.
- Прости, брат, - сказал он в траншею и пошел вдоль нее.
У остальных он ничего не спрашивал и тем более никого не бил - просто срывал маски и смотрел в лицо. Создавалось ощущение, что Герой размножился и вершит трудовой подвиг.
- Витюля?! Герой?! - напоследок безнадежно крикнул он, и голос, усиленный трубой, разнесся на многие версты, однако никто не услышал - не погасла ни одна электрическая дуга. Или не хотел слышать…
Назад Ражный шел по дороге и все еще не оставлял надежды найти Молчуна, озирался по сторонам, бросался на каждое движение в траве и кустах, но видел то вспугнутого зайца, то бродячую собаку или жирного, неспособного летать ворона…
Он сразу же направился к холмам, на которых обитали Ослаб и Пересвет. Душа была настолько переполнена острыми, сильными чувствами, что он без всякой подготовки в любое мгновение мог воспарить нетопырем, и приходилось время от времени приземляться, дабы не потерять опоры под ногами. Бывший дом Гайдамака он обогнул стороной, по полю, однако едва приблизился к подножию холма, заметил, как мелькнула в молодом дубовом подросте серая молния, закричал:
- Молчун! Молчун!..
Он достиг леса, и в этот миг из-за крайнего дерева вышла суженая, несмотря на то, что окончательно рассвело, держала в руках зажженную свечу.
- Здравствуй, - подняла огонь над головой, будто освещая Ражного. - Что же ты вчера постучал и ушел? А я ждала…
Он вздрогнул при ее появлении, и дрожь эта помимо воли оторвала от земли.
Оксана сделала два шажка к нему, посмотрела в лицо.
- Ты все такой же, красивый… А я? Неприглядная стала? Испугался?
Она расцвела и стала прекрасной. И одновременно, недостижимой.
- Почему ты ходишь днем со свечой? - спросил он то, что пришло в голову.
- Все время зябну и греюсь от свечи, - вдруг погрозила пальцем. - Не хитри! Не об этом ведь спросить хотел… Ладно, молчи, не спрашивай, а меня послушай. Не ходи к Ослабу! Он с тобой говорить не станет - сразу слово свое скажет и в руки опричников отдаст. Ждут тебя уже в Судной Роще! И казнь определена!.. Поворачивай назад и ступай бродяжить по миру.
- Благодарю за совет, - вымолвил Ражный, ощущая, как льется из глаз ее неизбывная печаль. - Но я вглянуть на него хочу. Хочу услышать его слово.
- Казнить тебя станут! За что, ты сам знаешь. И не надейся, не услышит тебя Ослаб на судилище! Не примет оправданий. Забьют в вериги, отправят в Сирое Урочище до скончания дней! Цепи на тебя заготовлены, в кузнице лежат… Помнишь, где ты подкову мне выковал? - она достала подкову. - Не принесла она счастья… Послушай же на этот раз, не ходи в Судную Рощу.
- Как не пойти, если сам Ослаб позвал? Может, и не доведется более посмотреть на него…
- Вижу, идешь-то не любопытства ради…
- Не из любопытства.
Она погрела руки над свечой, вздохнула вдруг по-девичьи легко.
- Коли так - иди. Заковывать в вериги ко мне приведут. А я заклепки поставлю тонкие, из плохого железа. Порвешь их и уйдешь, когда вздумаешь…
- Вот за это спасибо, - Ражный потянулся к ее руке, но Оксана дернулась и чуть не погасила свечу.
- Не прикасайся ко мне!.. Иначе я выпью твою силу. А она тебе еще понадобится…

18

Само существование Ослаба, сама фигура этого старца была, пожалуй, самой таинственной, сакральной частью Сергиева Воинства. Некоторые вольные араксы, ведущие более мирской, бытовой образ жизни, никогда с ним не встречались и закономерно считали его некой притчей, мифом, символом, которого нет на самом деле, что он - сосредоточение мудрости, своеобразный духовный канон, по которому полагается жить защитнику Отечества и с помощью коего воспитывать новое поколение. Он носил не имя, данное от рождения, а титул, как и Пересвет, и потому казался слишком отстраненным и далеким, но все отлично знали и толковали этот титул - Ослаб (с ударением на последний слог), и означал он ослабленного человека. Разумеется, физически ослабленного, для усиления другой ипостаси - духовной.
Считали, что Ослаб, как традиционный соуправитель Засадного Полка, появился при Сергии Радонежском, который лично и через учеников своих, собирая иноков в воинские монастыри - не простых крестей, черносошенных смердов, не богатырского телосложения людей, а иных - дерзких, ярых, своевольных, среди которых были всякие, большей частью, лихие разбойники, по природе своей обладающие воинским духом и удалью. Ему не нужны были смиренные молельники, боязливые и робкие перед жизнью и Богом, напротив, и потому, дабы испытать их возможности, а потом привести к чувству, требовался духовный полководец, способный пробудить в них не силу, коей было в избытке, но Ярое сердце. Так вот, преподобный испытывал найденных и приведенных в монастыри послушников с помощью слабосильного, но досужего умом старца Ослаба (более известного, как Ослябя), который ведал способ достижения высшей духовной власти в умерщвлении плоти.
Но не тот способ, что был известен в то время, пришедший вместе с христианской верой из Византии - долгим, чаще всего, безуспешным смирением плоти через посты, лишения и молитвы; иной, более древний, уходящий корнями в скифские времена, в библейский период, когда еще знали и на себе испытали силу и мужество северного народа Магога - народа, еще не утратившего образ ими подобие Божье.
Никто не делал специальных изысканий в этом направлении, однако существовал огромный, внутренний фольклорный пласт, отчетливо доносящий истоки происхождения традиций, впрочем, как и происхождение родов, обычаев и нравов, строго соблюдаемых в Воинстве.
Мать Ражного была из мирских женщин, хотя не совсем и так, поскольку вела свой род от старообрядцев никонианского раскола, причем принадлежала к толку истовых, верных своей вере и упрямых людей, не признающих никакую власть, кроме Божьей. Из этого толка араксы брали невест, чтобы освежить кровь, и отдавали своих девственниц за староверов с той же целью. Ражный не помнил матери вообще; она умерла во время родов, что случалось с мирскими женами араксов не так редко, ибо родить богатыря весом до шести килограммов безболезненно могли лишь родовитые дочери поединщиков. А вскормила и воспитала его вторая жена отца - Елизавета, пришедшая из рода крестей. Она знала тысячи сказов, баллад и сказок о Сергиевом Воинстве и не только о нем; и слушать ее было интересно что в двух-, что в двадцатилетнем возрасте. Так вот, судя по этим преданиям, Ражный сделал вывод, что такое явление, как Ослаб, восходит к древним скифским временам, ибо оно полностью отождествляется с Гогом - князем северного богатырского народа Магог. Во всех сказках о военных походах этого народа на восток, его князь Гог был ослабленным по особому ритуалу: ему распаривали руки и ноги в «немтыре» - горячем отваре травы, от которой немели, становились бесчувственными мягкие ткани, после чего он сам подрезал себе сухожилия, и так, чтобы оставалась возможность передвигаться, ездить на коне, совершать руками нехитрые действия. Но нельзя было владеть ни мечом, ни другим оружием, ни даже ударить кулаком. Если сухожилия срастались и крепли, то князь подрезал их снова или слагал с себя верховную власть. Когда же они рвались, Ослаб был обязан сложить свои полномочия, и не по причине своей неподвижности; разорванные сухожилия означали, что духовный управитель управлял не только словом…
Точно такой же ритуал совершал инок, которого на тайном соборе пожизненно избирали Ослабом.
Главным оружием Гога и Ослаба оставалось вещее слово.
Ослаб не только вершил суды и управлял духовной жизнью Воинства; обязанности походного судьи, прокурора и полкового священника занимали времени меньше, чем основной его труд - Радение о будущем. Здесь он становился предсказателем, оракулом, астрологом, тонким аналитиком и ретивым молитвенником. Прежде чем протрубить Сбор Засадного Полка, Ослаб должен был получить благое слово Преподобного Сергия, который денно и нощно молился на небесах за все русское воинство.
Именно для Радения о будущем Ослаб собирал опричину, бывшую ему глазами и ушами. Он никогда не выходил в мир из своей кельи, расположенной неподалеку от боярских хором, за исключением момента, когда объявлял Сбор Засадному Полку. А так обычно довольствовался тем, что ему приносили приближенные араксы и иноки, которых он рассылал по всему свету.
Его вотчиной была Судная Роща, где старец не только судил и наказывал провинившихся араксов; здесь, как в глубокой древности, вершились все самые важные праведные дела и принимались судьбоносные решения.
На древе Правды в Судной Роще не было живого места от жертвенных знаков, когда-то вбитых, вколоченных в его ствол. Ражный стоял под ним и слушал, как трещат и лопаются живые волокна…
Суд начался в тот же миг, как появился Ослаб - глубокий медлительный старец в черной рясе схимо-монаха. На вид он был иссохшим, утлым, выветрелым от времени, однако былую мощь выдавал низкий, далеко не старческий голос и жесткие на вид, длинные седые волосы, охваченные главотяжцем. Бороду он не носил, дабы лицо было всегда открытым, но не брил ее, а выщипывал суровой нитью. Взгляд его казался самоуглубленным и, верно, оттого расплывчатым, неуловимым; в руках Ослаб держал костяные четки, увенчанные крестообразным мечом.
Утро было яркое, морозное, вздымающееся над землей солнце пробивало косыми лучами облетевшую дубраву, и густой иней, лежащий на черных ветвях, наливался густым багрянцем, создавая впечатление безмолвного и холодного пожара. Ражный стоял босым на ледяной земле и голым по пояс: перед судом Ослаба представали без всякой защиты. Но повинуясь внутренней потребности скрыть уязвимое место, он встал плечом вперед, отведя правый бок из-под взора старца.
Иноки, приведшие Ослаба в Судную Рощу, тотчас же удалились - верховный суд Сергиева Воинства не имел ни присяжных, ни приставов, ни секретарей; он происходил, как поединок, один на один. Не осужденный, не подвергнутый казни и не закованный еще в вериги, с появлением старца Ражный ощутил на себе невероятно тяжкий, прижимающий к земле груз. Не входя в раж, он чувствовал, как от него исходит мощный поток подавляющей энергии: Ослаб словно приземлил его, повязал незримыми цепями и теперь держал на растяжках, как держат дикого медведя.
- Кто ты, араке? - сходу спросил Ослаб, и опершись на рогатый посох, чуть приспустился на подогнутых ногах.
- Вотчинник из рода Ражных, внук Ерофеев, сын Сергиев, именем Вячеслав, - ответствовал он, как подобает.
- Сын Сергиев, - зацепился судья, - Помню твоего отца, достойно боярил. Но путь свой не в иночестве закончил, мирской дорогой отправился…
- В последней схватке он получил увечье, - осторожно попытался защитить отца Ражный. - Рука отсохла…
Старец недовольно вскинул брови.
- Но умер он не от увечья - от мирской болезни сердца. Не слышал я еще, чтобы араке погибал от инфаркта… Давал он наказ - беречь Ярое сердце?
- Давал…
- А ты не исполнил наказа и утратил воинский дух. - Ослаб сделал три шага, приблизился настолько, что посох его уперся в землю между босых ступней. - Возле тебя волк очеловечился, а диких зверей заводят, чтобы самому озвереть… По моему настоянию боярый муж свел тебя на ристалище со Скифом. Я испытал тебя, араке, и убедился в том, что приносили мне опричники. У тебя не хватило ярости, чтоб одолеть инока. Ты открылся миру, и он пьет твою силу.
- Я в миру живу, Ослаб! В миру, который мучается и страдает от телесных и душевных болезней. Мне трудно взирать на него безучастно…
- И ты вздумал исправить его? Излечить болезни? - старец будто еще крепче потянул за незримые цепи, придавливая к земле. - Ты воскресил мирскую девицу, отогрел ее, отдал огонь своего сердца, но чего достиг? Ты вторгся в сакральное, чтобы спасти одну жизнь, и погубил две чистых души. Что теперь станет с этими безумными братьями?.. Нельзя искушать мир чудотворством, араке, нельзя искушать его жалостью. Твой род владеет таинством Ража, вы способны летать нетопырями, видеть чувствами, но не над миром след подниматься в небо - над полем брани. И зреть не боль и страдания супостата - его уязвимые места. Ибо ты воин Засадного Полка, защитник сего мира, а не лекарь. Коли так, то где же твое Ярое сердце и Ярое око? Разве Преподобный лекарей сбирал под сень монастырей и ставил под свои стяги на поле Куликовом? Оставь миру мирское. Ты Сергиев воин, хранитель русского воинственного духа. Что станет с Воинством, если мы станем хлопотать об устройстве мирской жизни?
- Меня учил отец - Ярое сердце - это солнечное сердце, - проговорил Ражный, - Впрочем, как и Ярое око…
- Потому он и умер от инфаркта, - перебил судья. - Разве солнце - это только свет и тепло? Разве его стихия не сжигает заживо? Не превращает в пустыню плодородные долины, не сушит рек, не насылает потопы, разрушая вечные льды?.. Ярое сердце - грозное сердце, так заповедал Преподобный Сергий. Иначе бы не выжило его Воинство, давно бы расстриглось, растворилось в миру, развеялось пылью. А вместе с ним и Русь давно бы канула в небытие, сгинув под пятой бесчисленных врагов… Храбрость, мужество, отвага - это все для мира, это его утехи. Для засадника же только Ярое, грозное сердце! Потому Воинство и нуждается в ином, монастырском житье и послушании, чтобы не растратить его в мирской суете. Ты не следовал этой заповеди, внук Ерофеев, и не заметил, как сам погряз в том, что призван всего лишь защищать.
- Нельзя войти в реку и не замочиться…
- Можно! - оборвал его Ослаб. - В этом и есть суть Воинства! К ярому вотчиннику оглашенные и близко подступиться не смеют, а твое Урочище обложили со всех сторон, самого чуть не пленили…
- Осаду я снял…
- А должен был не допустить ее! Карать беспощадно всех, кто по злому умыслу посмел приблизиться к вотчине! Дабы содрогнулся и устрашился всякий, посягнувший на тайну существования Воинства. Этому учил тебя отец?
- Учил… Но среди оглашенных было много безвинных, случайно вовлеченных, слепых…
- И ты решил отделить зерна от плевел? Судьей возомнил себя?.. Ты, Сергиев воин! Воин Полка Засадного! А полк сей тем и силен, что бьет внезапно, безжалостно и всегда из засады.
- Я не смогу быть жестоким к миру, - признался он. - Как весь мой род… Я вижу и чувствую все его пороки, его низость и падение; иногда я его ненавижу и презираю за проявление алчности, вероломства, продажности и рабской покорности. Порой мне кажется, мир обойдется и без Сергиева Воинства, поскольку жестокость достигла такого уровня, что он сам готов принять на себя все страшные грехи и купаться в крови. Не во вражеской - в братской, разделившись надвое и поднявшись друг против друга. Зачем такому миру Засадный Полк? И мне хочется, рыская волком, резать его беспощадно… Но стоит взмыть над головами людей, которые еще называют себя русскими, и нет ничего на душе, кроме жалости. Россия обратилась в Сирое Урочище, а мир - в калик перехожих. Личность каждого поделена на полторы сотни миллионов, а это почти ничто! Я вижу безликий мир, и оттого мне жаль его еще больше.
Ослаб переступил с ноги на ногу и чуть приподнялся, подтянув к себе посох.
- Разве не было в нашем Отечестве подобного, внук Ерофеев?.. Было такое время на Руси. Но протрубил Сбор Ослаб, в миру носящий имя князя Пожарского, и Пересвет Козьма Минин повел Сергиево Воинство на супостата… Я слышу отчаяние в твоих словах, араке, а оно приходит к засаднику тогда, когда исчезает из сердца ярость. Мне тяжко судить тебя, сын Сергиев. Коль не был бы ты последним из рода Ражных, не говорил бы с тобой - отправил каликом сирым, а то бы в вериги обрядил, дабы исторгнуть из тебя мирской дух. Но кто же станет летать нетопырем над полем брани?.. Не могу придумать наказания. Может, и вовсе пощадить тебя, в мир отпустить?
- В мир не уйду, - заявил Ражный. - Лучше уж в Сирое Урочище…
Ослаб отпустил свои цепи.
- Калик ныне довольно что в миру, что в Воинстве - Ярых сердец недостает… Жди моего последнего слова!
И сейчас же возле старца появились два опричника, подхватили его под руки и повели. Ражный остался под древом Правды и думал, что так и придется стоять, пока старец не огласит приговор, однако персты Ослаба вернулись, наложили на руки смирительную цепь, голову повязали кумачовой лентой и из Судной Рощи привели в сруб, где осужденные ждали решения судьбы своей. И железа, и лента, и сам затвор имели символическое назначение; он мог спокойно сбросить оковы, перелезть через невысокую стену и уйти на все четыре стороны; никто бы не стал ни разыскивать, ни возвращать, ибо ушел бы не из Урочища - из лона Засадного Полка, став мирским человеком.
Он просидел в затворе до вечера, и с сумерками начались искушения - суд не заканчивался под древом Правды. Сначала пришел к срубу тщедушный от древности инок - хоть и сухожилия не подрезаны, а шел и ветром качало.
- Знавал я деда твоего, Ерофея, - прошелестел он. - Тут слышу, внука его судили и в затвор спрятали… Уходить тебе надобно, не дожидаясь последнего слова. Оно и так известно - быть тебе каликом перехожим. А их сейчас в Сиром Урочище добрых полсотни. Вот и поделишь ты себя на столько частей - что останется?.. Уходи, я вот тебе руку подам!
- Спасибо за совет, - старости поклонился Ражный. - Пятидесятая часть - это еще не пыль, не понесет ветром, как мирского человека.
- Суд-то ведь сотворился не праведный, - зашептал инок. - Ослаб из ума выжил! Где ему судить и о Воинстве радеть? Стряхни железа и беги, покуда время есть. Ты ведь единственный продолжатель рода, об этом след подумать. Каликам нельзя жениться, дабы калик не плодить, а ты еще молод, холост и сына не родил…
Ражный вспомнил суженую, и затомилось сердце… После него, уже в темноте, пришел совсем молодой араке, может, ровесник Ражному - с оглядкой и испуганным задором в глазах.
- Сейчас только о тебе и говорят. Как ты Скифа в кулачном одолел! Никто же не видел его в бою, один ты с ним сходился. Говорят, на лету перехватил его науку и теперь ею владеешь. Научи! Я в долгу не останусь - отведу от тебя и казнь, и гнев Ослаба.
- Я его внук!..
- Ступай к Скифу, проси его.
- Да он в могилу с собой унесет - никого не научит!
- А я не могу… Видишь, в железах.
- Я сниму их! И скажу деду об этом!
- Не ты надевал, брат…
Ближе к полуночи явился опричник, что под видом стареющего инока Радима приходил к Ражному в Урочище.
- Выведал я, какое слово скажет Ослаб, - сообщил он. - Вериги на тебя возложить и каликом в Сирое Урочище отправить. На заре придут за тобой, в кузницу поведут.
- Пусть сам скажет, а я повинуюсь его слову и казнь приму, - смиренно ответил Ражный.
- Врешь ведь, не хочешь в цепи!
- Не хочу. Но и в мир не хочу.
- Есть выход - ступай бродяжить по свету, - посоветовал Радим. - Останешься в лоне Воинства, а когда вернешься из странствий, Ослаб уж другой будет, а дважды за один грех не судят.
- Я бы пошел, - тоскливо вымолвил он. - Да ведь бродяжат-то от переизбытка ярости, когда тесно становится в Засадном Полку.
Далеко заполночь Ражный увидел из оконца мерцание свечи и в самом деле чуть не сбежал из затвора.

Предыдущая страница 27 Следующая страница


Волчья хватка 28

- И ты пришла искушать? - спросил он горько.
- Нет. Ждала, когда перестанут ходить искусители, - сказала суженая. - Боялась, поддашься и уйдешь…
- Зачем же пришла?
- Сначала хотела разделить твою участь. Забили б тебя в вериги - пошла бы за тобой в Сирое Урочище, - призналась Оксана. - Честно сказать, ждала… Хотела заклепать на тебе цепи и себя приковать к ним. И пойти так… Не бойся, не отяжелила бы груз твой, напротив, половину бы на себя взяла… Да не достались вериги ни тебе, ни мне. Обманули искусители…
- Что же мне грозит?
- А тебя, суженый, убить хотят, - свеча затрепетала в ее руке. - Ослаб назначил казнь лютую - поединок.
- Достойная казнь! - Ражный засмеялся. - И мечтать не смел!.. Но с кем поединок?
- Мой дед сказал, поехали в Сирое Урочище с верижника цепи снимать, чтоб против тебя выставить. Есть там калик один буйный, по прозвищу Нирва. Не человек - зверь, столько, говорят, народу безвинного сгубил. На ристалищах двух араксов до смерти задавил…
- Пусть будет Нирва, - согласился он. Так называли аракса, который тушил священный огонь после свадебного обряда.
- Поединок зримым объявлен, - продолжала шептать Оксана. - Все иноки соберутся, что есть в Урочище, араксов из окрестных вотчин созывают…
- Еще лучше. На миру и смерть красна…
- Я проститься с тобой пришла…
У Ражного шевельнулось сомнение: Ослаб мог предполагать, что суженая непременно побежит к нему, и поведал Гайдамаку о страстях предстоящей казни - все еще надеялся искусить Ражного, склонить к побегу в мир…
- Что же ты меня раньше соперника жизни лишаешь? - снова рассмеялся он. - Погоди до утра и приходи на ристалище. Там и простимся, прежде чем задавит меня Нирва.
- Вот, возьми, - она достала из сумки рубаху и пояс аракса. - Гайдамак прислал… Принять просил дар, во искупление вины.
- Но завтра все узнают, чей это наряд.
- То будет завтра… А это - от меня, на всякий случай.
Оксана положила поверх одежды небольшой, узкий засапожник, только что откованный и еще горячий. Сама же погасила пальцами свечу и ушла в кромешную, холодную тьму.
Он подержал в руке ухватистый, проворный нож, попробовал пальцем лезвие и сломал с сожалением, засунув между бревен сруба…
Поединок был назначен на том же ристалище, где когда-то Ражный сходился на потехе с боярым мужем. Разве что стерня была не такая колкая, прикрытая, замороженная, покрытая инеем, и стожок побелел от изморози. В дубраве давно облетели листья, пахло снегом и стояла звонкая, пронзительная тишина. В такую пору Ражный обычно выходил с гончими на заячью охоту, и пока ошалевшие от радости и простора собаки, прихватив русака, гнали его по большому кругу, он легко входил в раж, взмывал в синее, знобкое небо и не хотел опускаться на землю. Гончаки уводили зайца на второй, третий круг, а он наслаждался полетом, ухватывал последнюю возможность отдохнуть от земного притяжения, ибо с началом зимы, как известно, нетопыри забивались в дупла, пещеры и замирали до весны, повиснув вниз головой.
Зимой он тоже входил в раж, но не летал - рыскал по земле волком.
И сейчас было время воспарить над ристалищем, быть может, в последний раз, по крайней мере, в этом году; и не смутили, не удержали бы его сидящие на ветвях араксы и иноки, как воронье, слетевшиеся позреть на поединок. И пока не привезли из Сирого Урочища верижного соперника, можно было кружить в холодном осеннем небе, поднимаясь выше черных дубовых крон с замершими на них птицами.
В судных поединках, которые назывались еще Пиром, не всегда соблюдались обычные правила схватки; чаще всего бой начинался с сечи и длился до победы, то есть до смерти одного из поединщиков. Ражный не обольщался, что его противник - верижник из Сирого Урочища станет придерживаться каких-либо традиций. Победа для него означала свободу, и он, постоянно находящийся в состоянии Правила и лишенный вериг, вряд ли и на землю ступит. Так что придется сражаться не с человеком - летающей хищной птицей, способной разорвать быка.
Выставить против можно было лишь волчью хватку…
Не тот щипок левой рукой, которым Ражный вволю угощал соперников в пору, когда занимался спортивной борьбой, а потом применил против Колеватого на Пиру. От безобидного, и общем-то, рывка возникала огромная болезненная гематома, отдиралась, но оставалась целой кожа. Это был своего рода отвлекающий маневр для всех, кто пытался проникнуть в тайну боевого приема. В прошлые времена, когда исход брани решала рукопашная, он обязан был сделать его достоянием всего Воинства, если бы протрубили Сбор. Теперь же волчья хватка могла навсегда остаться родовой тайной, поскольку в современной войне требовалось совершенно иное умение. И потому желающие овладеть этим приемом безнадежно тренировали хватательное движение кисти и не добивались успеха.
Настоящая хватка совершалась правой рукой, превращенной в волчью пасть. Зверь никогда не щипал жертву; он вгонял нижние клыки и делал рывок снизу вверх.
Здесь, вместо клыков, вгонялись напряженные до костяной твердости четыре пальца открытой ладони, способные пробить кольчугу. Но прежде самая жесткая и деятельная, самая чувствительная и нежная часть человеческого существа - рука, должна была вкусить энергию вражеской крови.
Отец когда-то поплатился за это искалеченной десницей, поскольку Воропай оказался слишком крепким на рану. И всю оставшуюся жизнь приводил себя в чувство, стоя у мольберта…
Сейчас Ражный бродил по ристалищу - имел на это право, поскольку прибыл сюда первым, и готовил к поединку руки. Обе, поскольку оставлял маленькую надежду, что соперник не тот обещанный зверь, а такой же, как он, обряженный в цепи и заключенный в Сирое Урочище за то, что утратил Ярое сердце. Бродил и чувствовал, как десятки пар глаз неотрывно наблюдают за ним, отмечают каждое движение. Естественно, он никогда не присутствовал на подобных поединках, знал о них из сказов кормилицы Елизаветы, где всегда по промыслу Божьему побеждал осужденный, и этим укреплялся. Однако прошел уже час, а противник не появлялся: то ли у опричников что-то не клеилось, то ли умышленно выдерживали его, чтобы перегорел перед схваткой.
Воронье в ожидании поживы зябло на студеном ветру…
Наконец он услышал костяное щелканье клювов и оживленное шевеление черных тел в кронах дубов и потом увидел, как по туристической тропе едет телега, запряженная парой взбешенных, с пеной у рта, гнедых лошадей, с железной клеткой, покрытой черным полотном, словно там и впрямь сидела смиряемая темнотой птица. Опять же из сказов он знал, что буйных возят непременно в клетках, дабы ограничить пространство и не позволить им взлететь. Точно так же возили когда-то и Стеньку Разина, и Емельку Пугачева - взбуянившихся араксов из Донских Урочищ. Это случалось нередко, когда в ожидании Сбора Воинства засадники настолько совершенствовали свои арсеналы и Правило, что срывались с тормозов и, не зная удержа, шли в мир и силой своей, воинствующей волей, а более всего Ярым сердцем сводили с ума людишек. А поелику в тот час не оказывалось иноземного супостата, одержимые били своих, покуда не попадали в вериги и клетки.
Возница едва остановил несущих лошадей, повиснув на уздечках, и они, кося кровяными глазами на поклажу, затанцевали на месте. Тем временем инок в черной рясе достал из телеги паяльную лампу, распалил ее, прислонив дулом к окованному колесу, и стал греть кусок арматурины. А заодно и руки над гудящем пламенем. Возница же распряг боязливых коней, схватил под уздцы и увел вглубь дубравы.
Инок подкачивал насосом лампу, шевелил, переворачивал прут и, приплясывая в тоненьких сапожках, длинно швыркал носом. Эти неспешные приготовления усмиряли не только птиц на деревьях, а и самого Ражного: умиротворяющая приземленность события никак не соотносилась с предстоящим смертельным поединком. Узник же в затемненной клетке ходил, как рассвирепевший лев, сотрясал телегу и пугал внезапным, нечленораздельным стоном трепетные крылья воронья.
Разогрев наконец-таки железо, экзекутор заскочил на телегу, откинул тряпку с задней стороны клетки и сунул арматурину между прутьев. Прежде раздался утробный рев, потом пахнуло вонью паленой шерсти, и в следующий миг из открытой клетки серым сполохом выскочил волк.
Ражный оторопел от неожиданности. Настроенный увидеть калика - пусть озверевшего верижника, но все же в человеческом образе, - он в первое мгновение попятился назад. Когда же зверь, спрыгнув на землю, присел и ощерился, он узнал Молчуна: прижатое левое ухо была с пулевой пробоиной.
Но что же сотворили с ним?! Вместо одного глаза зияла черная, с запекшейся кровью, дыра, на втором - гнойное бельмо. Из разбитого носа сочилась сукровица, старые раны изодраны, а на серой шерсти - горелые пятна пежин от шеи до репицы хвоста.
И только ослепительно-белые клыки, обнаженные в немом оскале, оставались невредимыми и первозданными.
Разъяренный до крайней степени, он ничего не понимал, не чуял, да и вряд ли что видел, лишь угадывая перед собой человека. И все - от бешеного пенного оскала до пружинистой, хищной походки и поджатого полена - все в нем было звериным. Совершенный им за краткую жизнь величайший путь эволюции был уничтожен, превращен в ничто за считанные часы.
Достойную казнь придумал Ослаб, решил вернуть ему Ярое сердце, сведя в Судном Пиру с очеловеченным зверем…
Ражный не мог даже изготовиться, принять какую-то стойку, положение - опыта схваток с хищниками не было, он лишь мечтал отыскать берлогу и потягаться силами с медведем.
А волк уже имел опыт, расправившись с Кудеяром: судя по следам, схватка длилась полчаса, не меньше - не так-то просто было взять одичавшего лесного человека…
- Молчун? - негромко окликнул он, более оттого, что был растерян и ошеломлен видом волка.
Тот не услышал, захлебываясь от ярости, сделал первый скачок и, не останавливаясь, в тот же миг - стремительный боевой бросок. Ражный отшатнулся, волчьи клыки захватили пояс аракса и, сдернув с него кованую бляху, оставили два глубоких, будто отштампованных следа. И только сейчас он вспомнил, что вышел на поединок в чужих одеждах, напитанных незнакомыми волку запахами, если он что-то мог улавливать разбитым носом со вздувшимися ноздрями.
Зверь оказался за спиной и если бы мог мгновенно остановить инерцию семидесятикилограммового тела, успел бы сделать еще один прыжок, сзади - Ражный повернулся к нему с некоторым опозданием, левым плечом, чтоб отразить удар, однако не теряя надежды, прикрикнул:
- Не смей! Не смей, Молчун!..
И оборвал себя, вдруг осознав, что это не просто недоразумение - поединок. Судный Пир! И независимо от того, кто выставлен противником, ему надо ражаться. Суть сейчас заключалась не в приговоре, вынесенном по воле старца; для того чтобы вернуть воинский дух, он бы и родного брата выставил на ристалище, если бы таковой имелся в природе.
Иное дело, в воле Ражного было, как завершить такую схватку…
После первого неудачного рывка зверь отскочил на несколько сажен и теперь, развернувшись, крался с прижатыми ушами и вздыбленным загривком. Бельмо на единственном уцелевшем глазу мешало ему определить расстояние до цели, а самый сильный и точный удар волк обычно наносил с расстояния трех метров или в тройном прыжке, совокупив силу челюстей с энергией движения. Ражный стоял, как в кулачном зачине, левым плечом вперед, машинально прикрывая правым локтем рану на боку. Он мог оказывать пока лишь пассивное сопротивление, поскольку для нападения, для атаки следовало избрать какую-то тактику, а ничего! Ровным счетом ничего из огромного арсенала не годилось! Перед ним был хищник, зверь с особой психологией и непредсказуемым поведением. Мало того, он находился постоянно в состоянии Правила, в состоянии дикого, животного аффекта, что удесятеряло его силы и выносливость.
Как всякий боец, в критических, опасных ситуациях Ражный мыслил образами, и в сознании стремительно проносились десятки заготовок, образцов, стандартов ведения схватки.
И осыпалось, как ненужный мусор…
Между тем волк прыгнул! И скорее интуитивно, в миг, когда зверь оторвался от земли, Ражный ушел в сторону, и в волчьих зубах оказалась рубаха - клок крепчайшей ткани был вырван из подмышки. Причем, хватка была настолько сильной, что Ражного развернуло лицом к Молчуну. А тот прокатился на полусогнутых лапах по мерзлой стерне и вновь был в боевой стойке. На сей раз бросок последовал мгновенно - волк не давал опомниться, но плохо видел, рванул наугад, и это спасало. Еще шмат тряпки был унесен зверем, выхваченный из левого рукава, и лопнула кожаная шнуровка на груди. Но перед внутренним взором уже стоял спасительный образ бродячего аракса, нарушителя государственной границы, пойманного в горах. Вернее, все, что он тогда мимоходом обронил о своих поединках с дикими зверями. Он ничего не говорил о схватках с волками, поскольку боролся с хищниками из семейства кошачьих, однако сознание выхватило и запечатлело две детали: зверь не может изменить направление в полете. И ни в коем случае нельзя давать вкусить или хотя бы почуять горячую кровь.
С кровью было ясно. Еще бы сказал, какой зверь делает только прямой прыжок? Бенгальский тигр? Пума? Снежный барс?..
Молчун пока что рвал рубаху, не чуял свежей крови, которая взбесила бы зверя еще сильнее, и после первых неудачных бросков с дальней дистанции стал менять тактику, подходить ближе, и это становилось опаснее для Ражного. С короткого расстояния было легче понять и увидеть намеренья противника, но оставалось меньше времени на ответную реакцию. В кулачном зачине можно парировать удар, поставить защиту - тут же под клыки хищника не подставишь руку, не заслонишься ею; любой просчет, всякое неосторожное действие, ориентированное на соперника - человека, тотчас закончится победой зверя.
И все время подставлять рубаху - не выход: еще пара щипков - и останешься голым…
Зверь находился в сажени и как опытный поединщик, испытав возможности соперника, улавливал, выгадывал миг, чтоб нанести решающий удар, способный переломить ход схватки. Безмолвно щеря клыки, он приседал на передних лапах, совершал обманные выпады и тоже отслеживал каждое движение Ражного. Ему мешало бельмо или сгусток гноя в глазу, изредка он встряхивал головой и, кажется, на секунду терял противника из виду. Следующий прыжок Ражный предусмотрел точно, ушел вправо, и серый сполох со звуком мины большого калибра прошелестел так близко, что опахнуло ветром и запахом паленой шерсти.
Продрав отаву и стерню ристалища, он приземлился и снова пошел на сближение. В тот момент Ражный понял, что поединок не закончится этим зачином - будет братание со зверем, как только он сократит расстояние до такой степени, что увернуться от челюстей уже станет невозможно. Сейчас волк находился на крайнем пределе, и Ражный медленно отступал, заставляя его все время менять дистанцию, и, выбрав мгновение, сам прыгнул ему навстречу, тем самым спровоцировав бросок. Молчун чакнул зубами у правого плеча, однако Ражный успел крутануть волчка и достал зверя по задним лапам. Удар хоть и был сильным, валким, но лишь для человека; облегченный волчий зад откинуло в сторону, зверь полетел боком, но сохранил равновесие. И все-таки это был удар!
В ответ хищник безбоязненно приблизился и переступил черту, за которой даже при мгновенной реакции Ражный не смог бы увернуться от его хватки. Правда, он сам терял силу рывка за счет потери энергии броска, но кто знает, какая мощь таится в толстой, напружиненной шее?..
Сейчас хотя бы рукавицы! Чтоб вогнать кулак в пасть зверя и, пока он грызет кисть, задавить другой рукой…
Неужели Гайдамак знал, с кем будет поединок, и потому не прислал рукавиц? Неужели он сам никогда не дрался с хищным зверем?..
Из раскрытой пасти по черным брылам стекала, вскипая, белая пена, из сморщенного в рыке, опаленного и разбитого носа пузырилась сукровица. Израненный, ослепленный зверь жаждал не крови - мести человеку и не хотел разыгрывать схватку. Он мыслил или отомстить, или умереть…
Если вообще способен был мыслить.
Дистанция сокращалась, взбешенный хищник, ведомый древним инстинктом, сквозь плоть, сквозь воняющую потом рубаху не нюхом - иным способом почуял близкую, горячую кровь, а значит, и смерть врага. Бельмастый прищуренный глаз выхватил правый бок, где под кожей и тонким мышечным полотном билась и излучала особое свечение мягкая, уязвимая печень.
Ражный заслонил ее рукой, тем самым спасая жизнь…
Клыки замкнулись точно на предплечье, пробили мышцу снизу и сверху, взяли в замок. Он не хотел подставлять десницу; если и жертвовать, то уж левой рукой, а правой найти под шерстью горло и давить, пока не ослабнут челюсти. Но было поздно: зверь повис в мертвой хватке, совершая мгновенный перехват, а проще говоря, пережевывая, перерезая клыками мышцу. От рывка Ражный был застрахован костями, толстыми сухожилиями и еще тем, что волк ударил с короткого расстояния и почти сразу шея его оказалась в локтевом сгибе левой руки.
Но не дотянуться до горла! А хищник, должно быть, почуял вкус крови…
Он не ощущал боли - иное состояние довлело в тот миг! Он вспомнил противника только что родившимся волчонком, которого спокойно посадил в карман. И вдруг с потрясающей остротой почувствовал прикосновение перстов Судьбы. Они показались беспощаднее звериных клыков, режущих плоть: все три его поединка были пирами - Пир Свадебный, Тризный, Судный…
А подаренная ему победа незнакомым засадником Стерховым обернулась поражением в схватке со Скифом.
И звереныш, некогда увязавшийся за ним, был спасен от смерти, чтоб случился этот, последний. Судный поединок.
Сопротивление в принципе было бессмысленно: никому еще на земле не удавалось переломить промыслов Божьих. Но повинуясь инстинкту, Ражный сильнее сдавил шею Молчуна и опрокинул его наземь, целя надавить коленом грудь, где слышался стук звериного сердца.
А тот уже вкусил человеческой крови! И вдруг разжал, разомкнул челюсти, сведенные судорогой мести. Кровь из резаных ран ударила фонтаном, обливая морду зверя; избегая ее, противясь, волк внезапно легко вывернул голову из захвата, сморгнул наконец мешающее ему бельмо и уставился на Ражного диким, сумасшедшим глазом.
В следующий миг неуклюже, деревянно отскочил на сажень и внезапно выгнулся, захрипел, будто смертельно раненный, и снова воззрился на противника.
- Ты что? - спросил Ражный. Зверь выплюнул сгусток и поднял все время прижатые уши.
- Ну?! Давай, давай! Я готов, - его уже будоражил вид собственной крови. - Никогда не смотри на раны врага…
Волк отскочил еще на сажень, вперив в Ражного безумный единственный глаз. Он еще приседал на передние лапы. Но не затем, чтобы сделать прыжок; зверя выгибало и выворачивало.
Теперь он сократил дистанцию, пнул Молчуна в бок.
- Вставай! Это Судный Пир! Вставай!.. Один из нас должен умереть!
Молчун отполз задом, и бельмо вновь заслонило зрачок…
- Но ты же зверь!.. Поднимайся!.. Слышишь? Разве ты не знаешь вкус мести? Я разорил твое логово! Я навел стрелков, натравил охотников!
Ражный наступал, окрашивая снежное ристалище в алый цвет. Он уже чувствовал, как вид собственной крови возжигает в сердце неукротимую ярость и жажду победы.
Волк же, сделал два скачка в сторону, покружился и лег. Голова его не держалась, по телу пробегали конвульсивные судороги.
- Ну что же ты, Молчун?.. Я подставил под ружья твоих братьев. Я застрелил отца твоего! И содрал с него шкуру!.. Отомсти же мне, зверь!
Волк тряхнул головой и с трудом оторвал ее от земли - подломившиеся оба уха разъезжались по сторонам. Наконец он приподнялся на передних лапах, взрыл ими землю.
В нем еще была мощь - крепкий, жесткий дерн полетел комьями! - и вроде бы решительно клацнули зубы, но Ражному почудился смиренно-решительный голос:
- Довольно…
- Нет! - почти взревел он. - Пир Судный!..
Прикрыв взгляд бельмом, Молчун вскочил, метнулся в одну сторону, в другую, потом внезапно пошел по ристалищу штопором - закрутился серый вихрь, побежал по кругу, вместе с собою заворачивая пространство в тугую спираль. Это был дикий, сумасшедший танец, и хотя язык его оставался неясным, Ражного вдруг обожгло горячим степным ветром, слух пронзил древний монотонный напев - вой ли волчий, колыбельная ли песнь без слов? Или это был голос ветреного бескрайнего простора, голос Космоса, ниспадающий на землю и понятный всякому живому существу?
Чудилось, что зверь, как в сказке, закончит это стихийное кружение, ударится о землю и предстанет в новом образе.
А он повертелся, замедляя движение, как теряющий силу волчок, перевернулся через голову и лег.
На брюхе зияла огромная рана, которую может оставить лишь волк особой хваткой снизу вверх…
Полежал и пополз, разматывая по ристалищу остатки жизни, тянул ее за собой, как после рождения не отрезанную еще волчицей пуповину…
Ражный догнал его, опрокинул на бок и зажал рану руками. Молчун попытался вырваться, стряхнуть человеческие руки, и когда не вышло - оскалившись, потянулся к ним…
И не посмев тронуть, откинул голову.
А Ражный заталкивал, забивал назад рвущуюся из волчьей плоти жизнь и озирался, чтобы позвать на помощь людей.
Однако в этот час ни в дубраве, ни вокруг уже не было ни единой души - ни птичьей, ни человеческой.
Разве что тяжело покачивались насиженные и оставленные ветви…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 6)
  • 6 (Страница 8)
  • 7 (Страница 9)
  • 8 (Страница 12)
  • 9 (Страница 13)
  • 10 (Страница 15)
  • 11 (Страница 16)
  • 12 (Страница 18)
  • 13 (Страница 19)
  • 14 (Страница 21)
  • 15 (Страница 22)
  • 16 (Страница 23)
  • 17 (Страница 26)
  • 18 (Страница 27)


Сергей Алексеев

Волчья хватка

Цикл: "Волчья хватка" - 1

 Читать книгу

Аннотация

Роман известного писателя, как и все предыдущие его книги, поднимает острые проблемы истории России и ее сегодняшнего дня. Захватывающие события разворачиваются на страницах романа: хозяин Урочища — охотничьей базы, — бывший спецназовец, «афганец», принадлежит к старинному сословию ратников араксов, защитников Отечества, некогда составлявших Засадный Полк преподобного Сергия Радонежского. Каков он сейчас, как живется и служится араксу в наше время?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Трофимович Алексеев

20.01.1952, Россия

Сергей Алексеев родился в пос. Олейка, Томской области в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Учился в Томском геологоразведочном техникуме. С третьего курса ушёл в армию, служил в Москве в батальоне особого назначение, который охранял объекты Третьего управления министерства связи. Позже работал геологом в Полярной и Томской геологоразведочных экспедициях. В 1974 году стал инспектором уголовного розыска в Томске и одновременно учился на юрфаке Томского университета. Одно время занимался журналистикой в томской газете "Красное знамя". Первую книгу "Тайна третьего кургана" выпустил в 1983 году. Окончил в 1987 году Высшие литкурсы. В первых романах следовал в основном традициям так называемой "деревенской прозы", за что А. Архангельский причислил его к эпигонам Вас. Белова. В. Курицын же, анализируя первые романыАлексеева, назвал их автора "самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане". Резонанс вызвал роман "Крамола" (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого "семейного" романа "Возвращение Каина". Автор литературного проекта "Сокровища Валькирии", в котором предложена непривычная для современников трактовка славянской истории. Лауреат премии имени М. Шолохова (1995), учреждённой Союзом писателей России и "Роман-газеты", - за романы "Рой", "Крамола" и "Сердцевина". Живёт в Вологде.