Сергей Алексеев - Правда и вымысел

1 Сергей Алексеев

Валек - золотая рыбка
Мы умирали с дедом в феврале 1957 года: он от тяжелых фронтовых ран, а я - от никому не известной и не понятной болезни. У деда в госпитале отняли половину легких, вторая половина сейчас отекала и до смерти оставалось совсем немного, однако из-за сильного и мощного сердца он справлялся с удушьем и порой даже начинал разговаривать со мной бодрым прерывистым шепотом. Я лежал пластом, как парализованный, утратил дар речи, не двигался, не испытывал никакой боли, возможно потому, что был ледяной и по выражению матушки, таял, будто весенняя сосулька. Однако при этом обостренно видел, слышал и чувствовал все, что вокруг происходит.
Дед привык умирать, а я еще не знал, что это такое, поэтому мы оба хладнокровно лежали и ждали последнего часа. Хладнокровно в прямом смысле, потому что температура у меня упала до тридцати четырех градусов. Бабушка днями и ночами стояла на коленях перед иконами в горнице, где был дед, но молилась за меня, и то ли от отчаяния, то ли по незнанию просила боженьку внука оставить, а деда прибрать, причем, обращалась к нему без всякого страха, как-то по-свойски, будто с соседом договаривалась. Отец все время тулупа не снимал, куда-то ездил на лошади, искал врачей, но возвращался один и громко матерился; матушка, если не суетилась по хозяйству и не пестовала братьев-двойняшек (сестра уже ходила в школу и жила на квартире в Торбе, за семь километров), то сидела возле постели, грела мои руки и крадучись плакала потом в закутке. Никто не знал, сколько нам оставалось жить, пока отец наконец-то не привез откуда-то фельдшерицу, большую, румяную тетку. Она посмотрела мне в рот, в глаза, перевернула с боку на бок, словно трупик, смерила температуру.
- Не долго осталось. - будто утешила она родителей. - Холодный, с такой температурой не живут. К деду не прикоснулась, лишь взглянула издалека.
- До вечера не дотянет, - определила ему срок. - Вот-вот отмучается.
И выписала нам обоим справки о смерти. Это чтобы лишний раз не ехать за сорок пять верст по метельной февральской дороге.
В то время мои родители еще безоглядно верили в медицину и после такого заключения в доме сразу стало тихо, заговорили шепотом, но я все слышал. Матушка готовилась бежать в Торбу за моей сестрой и чтоб дядя Саша Русинов сообщил родне. Он был образованный, работал начальником лесоучастка, и у него в конторе был единственный телефон.
- Ничего, Серега. - громко сказал дед, когда отец повез фельдшерицу в обратный путь. - Весна скоро, река разольется. Мы с тобой на рыбалку поедем. Поймаем рыбу валек. Я знаю место, где она клюет.
Про эту невиданную рыбу он говорил давно, все собирался выловить ее в нашей реке Чети, искал место, где водится, однако так ни разу и не поймал. И никто у нас в округе валька не то, что не ловил, а и слыхом не слыхивал. Дед любил рассказывать про эту рыбу, но только когда мы оставались вдвоем в лодке, где-нибудь под крутояром, подальше от чужих ушей, и еще всегда предупреждал, чтоб я держал язык за зубами. По его словам, валек отличается от других рыб не размерами, красотой или вкусом, а тем, что по достижению определенного возраста приплывает в реки из океанских глубин один раз в жизни, чтоб наглотаться золотых самородков. Рыба эта точно знает все речки, ручьи и проточные озера, где есть россыпи, и если поймал, значит, тут и золото ищи. Причем, ее ничто не задержит - ни пороги, ни высокие водопады, ни мели, только б воды было с вершок, везде пройдет, перепрыгнет. Заходя в реки через холодные северные моря, в поисках россыпей, поднимается до самых Саян и Алтая. Бывает, ловят валька даже в горных ручьях за многие тысячи километров от моря. А наглотавшись золота, спускается эта рыбка вниз и возвращается в океаны, где и живет до смерти на страшной глубине, никакой сетью не достанешь.
Вот она-то и есть сказочная золотая рыбка!
Если поймать валька и вспороть, можно найти до горсти самородков. Дед объяснял пристрастие этой рыбы к драгоценному металлу не жадностью, как бывает у людей, а жестокой необходимостью: золото выполняло роль балласта, чтоб спускаться на дно океана за каким-то специфическим кормом. Размером она была не крупная, ровно сорок сантиметров, как на подбор, и вес имела не большой, до двух фунтов, потому без дополнительного груза спуститься глубоко не могла. А если она не поест этого корма, то не может отметать икру, то есть размножаться. Так что, чем больше в желудке золота, тем дольше валек может оставаться на дне, кормиться и продлять свой род. Однако же иные рыбы от жадности глотали такие крупные самородки, что потом всплыть не могли и погибали от высокого давления.
Мой дед не был наивным фантазером, никогда не тешился несбыточными надеждами, а скорее относился к реалистам и прагматикам, ибо жизнь прожил суровую, но при этом не утратил природного любопытства. Поймать валька он рассчитывал по чисто практическим соображениям: найденное золото думал сдать государству, а на положенные двадцать пять процентов купить отцу мотоцикл - ни охотой, ни рыбалкой, ни бондарным промыслом заработать на него было невозможно. Дело в том, что однажды ему стало совсем худо, и дядя Саша Русинов повез его на мотоцикле в больницу. Едва они помчались на этой двухколесной чудо-технике, как у деда прекратилась одышка, он в буквальном смысле ожил, сидел в заднем седле, смеялся и пел, а когда приехали в больницу, велел поворачивать назад.
Он верил в мотоцикл, как в лечебное средство.
Вечером дед не умер, но мне стало еще хуже. Однако я по-прежнему не чувствовал боли. Оказывается, у меня закрылись глаза, и почти исчезло дыхание, чего я не заметил. Чудилось, что на улице весна, разлив, мы с дедом сидим под яром в долбленке и ловим рыбу валек. Хорошо и страшно, потому что вода вокруг вспучивается, крутится глубокими воронками. Я был на рыбалке и одновременно слышал и будто бы видел, что происходит вокруг. К вечеру пришли мои крестные - дядя Анисим и тетя Поля Рыжовы, наши единственные соседи: деревня была всего на два двора. Они сели возле меня и, кажется, просидели всю ночь.
Месяца за три до болезни я страшно захотел соли и начал есть ее горстями. Родители это заметили, сперва даже посмеялись, затем поругали и спрятали солонку - я стал воровать. Сначала из мешка в старой избе, но когда и его убрали, то у коров из яслей, где лежала огромная серая глыба. Брал молоток, пробирался в стайку, откалывал кусочки и сосал, как леденец. До сих пор помню этот потрясающий и притягательный вкус; ничего кроме соли, я не ел с такой жадностью и страстью ни в детстве, ни потом. У коровьей глыбы скоро был пойман с поличным, лавочка и тут закрылась и тогда я стал бегать к крестной. Тетя Поля в тайне от всех насыпала мне маленькую синюю плошку и это было лучшее угощение. Однако дядя Анисим увидел это дело, и настрого запретил давать мне соль.
Я был уверен, что заболел только по этой причине. И чтобы вылечить меня, надо-то было всего - дать горсть соли. Но об этом никто не знал, а если я начинал просить и говорить, что поможет только соль, никто не верил - мало ли что больной ребенок говорит…
Тетя Поля сидела возле постели и мне хотелось попросить у нее хотя бы крупинку, но язык уже давно не шевелился и голоса не было, а сами они не догадывались, что мне нужно.
Так я дожил до утра и на восходе солнца, когда буран ненадолго улегся, к нам и явился этот человек. Сначала я его только слышал - тихий, гудящий голос, объясняющий бабушке, что ему не холодно, он ничуть не замерз и чаю пить не станет. Он был странно одет: белая, шелковая рубаха с пояском и цацками, а сверху большой ямщицкий тулуп нараспашку. И на ногах, в мороз и ветер, красные хромовые сапоги в обтяжку!
Мы жили на границе двух районов, на единственной в наших местах дороге, и то зимней, конной. Проезжий народ заходил к нам погреться и потому самовар или на худой случай, чайник, были всегда наготове. Обычно путники снимали тулупы, валенки (чтоб скорее согрелись ноги), усаживались к печи, матушка наливала им чаю из шиповника с медом и подавала горячие кружки.
Этот путник даже не присел с дороги, хотя был пеший, только шапку снял, тулуп в угол скинул и будто бы сразу определил, что в доме кто-то умирает. Отец еще не вернулся и потому бабушка, как большуха, встретила этого странноватого гостя настороженно и поначалу вроде бы скрыть попыталась семейное горе. Однако путник без спроса вошел в комнату и склонился надо мной. Причем, так низко, что я ощутил его лицо над своим и открыл глаза.
Скорее всего, это был старик, по крайней мере, в памяти осталась густая, крепкая, словно из проволоки, и совершенно белая борода с большими усами, длинные, с сильной проседью волосы, однако мне до сих пор кажется, что он не был старцем и вообще старым человеком. Я не запомнил лица, или его черты потом стерлись в сознании; остался лишь некий образ - орлиный, пугающий и одновременно завораживающий. Он распрямился и, постукивая палкой об пол, опять без позволения, зашел к делу в горницу, по-хозяйски притворив за собой дверь.
Мать с бабушкой должно быть, сробели, ничего ему не сказали, зато обрадовались, что я открыл глаза. Стояли возле постели, звали меня по имени, просили сказать что-нибудь, но сами косились на дверь горницы, тревожно переглядывались, а путник все не появлялся. Представление о времени исказилось, я осознавал лишь день и ночь, и сколько пробыл незнакомец у деда, отметить не мог. Матушка потом говорила, часа три, но мне показалось, он зашел и тут же вышел. Что он там делал, никто не видел и заглянуть в горницу не посмели, даже моя смелая и властная бабушка, которая опасалась, как бы этот прохожий чего не украл да не ушел через окно. Воров и разбойников в наших краях хватало, потому что в окрестных леспромхозовских поселках полно было вербованных и сибулонцев - зеков, когда-то отсидевших в Сиблаге и осевших по деревням. И даже при этом она не насмелилась хотя бы подглядеть, что происходит в горнице и только ворчала:
- Ну что вот, а? Что они там шушукаются, лешаки? Может они знакомые?.. И Семен не зовет… Кабы дурного ничего не сделал. Глаза-то у него черные, цыганские.
Деда моего звали Семен Тимофеевич…
Когда же гость наконец вышел, то сразу стал командовать.
- Положите их вместе. В одно помещение!
- Да ведь нехорошо будет, - воспротивилась бабушка. - Нельзя ребенку смотреть, как дедушка помирает…
- Он не помрет, - заявил незнакомец. - А вдвоем им легче бороться будет. Перекладывайте мальчишку в горницу!
Матушка подняла меня вместе с одеялом, перенесла и уложила на бабушкину постель, напротив деда. Я обрадовался, хотел протянуть к нему руку, но не смог. Однако я заметил, что дед повеселел.
- Ладно, потом и поручкаемся. - сказал он. - Когда сила появится.
Незнакомец развязал свою котомку, достал кисет, и оттуда не табак извлек, а горсточку крупных кристаллов.
- Ну-ка, открывай рот! - приказал. - Да только не глотай.
Через секунду у меня был полный рот соли! Я стиснул зубы, чтоб не отняли, поскольку бабушка уже сделала строгое лицо и завела:
- Что ты дал-то ему, лешак?
- Соли дал, - обронил путник, наблюдая за мной. - Захочешь воды - скажешь.
Я не пил уже несколько дней…
- Да разве можно робенку столько давать? - возмутилась бабушка и двинулась ко мне.
- Можно, если просит. Вы посмотрите кругом, метель второй месяц, солнца нет, как же без соли?
- Да где это видано?..
- Мальчишка просил?
- Просил, дак ладно ли…
- Ладно! А вы не дали! Ох, темнота кромешная… Ребенок знает, что хочет. И лучше вас!
- А ты кто будешь-то? Лекарь, что ли?…
- Я и лекарь и пекарь! - огрызнулся путник. - Болезнь запустили, оголодал ребенок, теперь одной солью не обойдешься. Тело лечить надо! У него жила иссохла.
Тем временем я рассосал всю соль, дотянулся до рта и показал, что хочу пить.
- Чего маячишь-то? - ворчливо спросил путник. - Чего надо? Если воды хочешь, так и скажи.
- Пить хочу! - неожиданно для себя выдавил я.
- Ну вот! А я уж думал, ты язык проглотил! - забалагурил он. - Ну-ка, дайте парню воды!
Матушка стала поить меня из ложки, а бабушка увидела, что я зашевелился и заговорил. Теперь она наконец-то подобрела к путнику и сдалась.
- А как тело-то лечить?
- Как лечить… Побегать придется.
- Дак побегаем, коль надо.
- Ну-ка, покажите мне скотину! - вдруг велел путник.
Бабушка накинула полушубок и безропотно повела его во двор. Обычно привередливая и строптивая, она теперь была готова на все и даже не спрашивала, зачем незнакомцу потребовалась наша скотина (ее особенно чужим не показывали, колдунов боялись, которые могли изрочить корову - молоко присохнет или не растелится).
Они скоро вернулись, гость был озадачен.
- Не годится. Нужен красный бык.
- Да где же его взять? - охала бабушка. - Я красных и не видала сроду…
- Не знаю, думайте, вспоминайте, ищите. Чтоб обязательно красный, без единого пятнышка. Иначе парню не встать на ноги, так и останется лежнем.
Я слышал, как мать с бабушкой начали вспоминать, у кого по деревням какой масти скотина, и все получалось, только красно-пестрая. А путник твердил про красного быка и заставлял думать. Наконец, матушка вспомнила, что в Чарочке у Голохвастовых красная корова и вроде бы без пятен.
И вдруг у них есть прошлогодний бычок?
- Хозяина нет, кто поедет? - загоревала бабушка. - А до Чарочки двадцать верст…
- А ты сходи и приведи! - приказал путник. - Хочешь, чтоб внук поднялся - иди.
Та было засобиралась, однако передумала и послала матушку - должно быть, все-таки опасалась оставить на нее избу и больных. Мать оделась, заглянула в горницу, погладила меня по волосам.
- Я скоро, Серенька, потерпи….
Тем временем бабушка крадучись от чужака в доме достала из сундука старый медный чайник, в котором хранились деньги (копили на мотоцикл), вынула все, что там было, даже мелочь, отдала матери, заплакала, зашептала:
- Ой, боюсь я его, вон как зыркает. Не знаю, к добру ли, к худу принесло лешего. Да ведь что нам робить-то? Ой-ей-ей… Ну, иди с богом, уж как-нибудь…
Матушка поцеловала меня и пошла.
- И гляди, комолого не бери! - вслед ей сказал путник. - Обязательно, чтоб с рогами был.
- Господи, боже мой! - только и ахнула бабушка. - Еще и с рогами надо…
И мать ушла за красным быком. Она так любила нас, что сказали бы ей привести зеленого, она бы нашла и привела. А путник зашел в горницу с поленом, бросил его вместо подушки, лег на пол и захрапел. Бабушка не утерпела, на цыпочках к дедовой постели подкралась, разбудила и что-то долго шептала, косясь на незнакомца.
- Иди, ступай, - отчетливо сказал дед. - И не чеши языком. Чего разбудила-то? Сон хороший видал, Карна приходила.
Тогда я еще не знал, кто это - Карна, однако бабушке это имя было известно, поскольку она тут же надулась и сердито зашвыркала носом.
- Ладно, будет, - проворчал дед. - Быка-то нашли?
- Валю в Чарочку послала, - призналась бабушка. - Все деньги ей отдала…
- Зачем все-то?
- А ежели он разбойник какой? Трофима нет, перебьет нас, да и поминай как звали. Ты глянь-ко, ведь истинно лешак, а зыркнет, так страх берет. Ведь что сказал? Чужих в избу не запускайте, мол, чтоб меня тут никто не видал. И никому словечка не скажите про меня!… Это на что ему, чтоб не видали, не слыхали? Ох, худое замыслил, лешак…
- Он не разбойник, - рассудил дед. - И не лешак.
- Ну, бродяга, или сибулонец…
- И не бродяга. Он человек другой породы. Слушайся его и не перечь.
Бабушке и это не понравилось, но из-за своего характера согласиться и промолчать не могла.
- У ихнего брата одна порода: ходят да смотрят, что плохо лежит, - умышленно громко заворчала она и ушла, по путник не проснулся.
Отец увез фельдшерицу и приехал немного выпивший, ввалился в горницу прямо в тулупе, схватил мои ладони своими горячими руками.
- Живой, бродяга…
И лишь потом увидел незнакомца.
Отец был человеком вспыльчивым и даже отчаянным, если его раскачать. Сам драк не затевал, но если за живое задели, тогда держись, биться будет насмерть. Возможно, потому отца считали смелым и дерзким человеком, хотя на самом деле сам он так о себе не думал, и я не раз был свидетелем, как он проявлял чудеса смирения, чтоб не ходить в рукопашную.
Тут он вдруг сробел, растерялся, к путнику даже не подошел, ничего не спросил (почему это чужой человек в горнице спит?), только посмотрел на него внимательно и чуть ли не убежал. Я слышал, как они шептались с бабушкой, но одновременно ревели оголодавшие братья-двойняшки, так что я ничего не разобрал. Потом выяснилось, что отец распряг измученного коня, завел в стойло, а сам встал на лыжи и ушел в Яранское, искать красного быка, потому что только там имелась скотина подобной масти. И будто в прошлом году он сам видел годовалого быка у Пивоваровых и еще удивился, какой он красный и яркий.
Отец всего лишь четыре года ходил в школу и даже в армии не служил из-за сожженной в детстве, изувеченной левой руки, однако при всей кажущейся темноте, всю жизнь тянулся к знаниям, много читал и искренне верил в науку. Особенно после того, как год назад в космосе появился первый искусственный спутник. Хорошо помню, как он несколько ночей не спал, бегая под звездным небом, и всем спать не давал, кричал, прыгал, хохотал, а потом играл на гармошке и раззадоривал матушку - говорил, что отмечает праздник человечества, но бабушка издыхала: мол, в отца бес вселился. Ко всякой ворожбе и колдовству он относился с усмешкой, людей, которые верят во все это, считал дураками. И потому оставалось загадкой, что с ним сделалось, если он вдруг бросился искать красного быка.
Матушка вернулась через сутки ночью с пустыми руками, оказывается, успела обойти несколько деревень, добралась чуть ли не до райцентра, пересмотрела полсотни быков, своих и колхозных, однако такого, как требовал путник, нигде не было. Ей советовали сходить в Черный Яр, в другой район, где якобы видели совершенно красного теленка, только неизвестно, быка или телку. И вот теперь матушка примчалась, чтоб глянуть, что дома творится, перевести дух и бежать дальше.
Путник все это время проспал на полене и наконец-то проснулся, встал сердитым, от еды отказался, только ковш воды из кадки выпил и начал ругаться на матушку, дескать, темные вы и полоротые люди, даже красного быка не можете найти. И сказал потом, постукивая пальцем по столу:
- Если к утру не приведете мне быка, я пойду и найду сам. Но тогда вашего мальчишку заберу и уведу с собой.
Женщины перепугались, бабушка немедля запрягла отдохнувшего коня и поехала, как в сказке, - куда глаза глядят. Матушка, видимо, решила задобрить гостя, на стол собрала, выставила бутылку водки, но тот пить-есть решительно отказался, дверь в горницу прикрыл, чтоб мы с дедом ничего не слышали, и начал с матерью какой-то разговор. Бубнили они долго, чуть ли не до утра, пока отец не пришел.
- В нашем районе красных быков нету! - заключил он и пошел смотреть, жив ли я.
Куда ездила бабушка, неизвестно, однако к восходу поспела, и когда ее увидели в окно, дома сразу же возник радостный переполох: за санями шел бык, привязанный к пряслу.
- Ведет! Ведет быка!
Отец с матушкой выбежали на улицу, а гость, говорят, даже в окно не посмотрел, только покряхтел и начал собираться.
- Ладно, полоротые, сидите и ждите. Сам пойду! - сказал он, когда все вернулись в избу.
- Дак чем этот-то не подходит? - возмутилась и перепугалась бабушка. - Ведь ни пятнышка на нем, с рожищами этакими и весь красный! Я же за него, лешака, столь денег отдала!
- А на лбу у него что?
- Дак звездочка на лбу! И то махонькая!
- То-то и оно! - путник зашел в горницу и сунул мне в рот всего один кристалл соли. - Это значит, бычок родился ночью. А надо, чтобы на заре!
Хлопнула дверь, и в избе наступила полная тишина.
Должно быть, родители сели за стол, советоваться. Они всегда так делали, если требовалось обсудить что-либо важное, однако дед проснулся, откашлялся и кликнул бабушку.
- Вы там особенно не суетитесь, - сказал спокойно, без одышки. - Не найти нам быка. Пускай он приведет.
- Он-то, лешак, приведет! - сразу завелась бабушка. - Да ведь Сережку заберет за этого быка! Сказал: ежели сам найду, мальчишку с собой уведу!
- Так и так его уведут. Пускай уж он возьмет.
- Как - уведут!?
- Ну, вырастет, найдется ему девка какая и уведет! - засмеялся дед и ко мне повернулся. - Ты-то как хочешь? Жениться или по свету походить?
- Сам всю жизнь бродяжил! - закипятилась она. - Сколь ты дома-то прожил, лешак? То война, то промысел, то и сказать грех - бабенки гулящие. И не лежи сейчас, дак убежал бы опять куда!
- Да будет тебе! - добродушно отмахнулся дед. - Раз парню судьба такая выходит, ничего не сделаешь…
Бабушка видела, что мы оживаем, и уже ничем жертвовать не хотела.
- Ты что же, внука ему отдашь? Чего он такого сделал, чтоб робенка забирать? Да где это видано?! Вы, должно, сговорились с ним!
Дед завернул таким матом, что бабушка сердито засопела и умолкла - вот это была игра слов! Однако не надолго, скоро опять подсела к деду, спросила примиряюще:
- И на что ему бык-от? Вот заладил, ищи ему быка да и все. Как это он лечить собирается?
- Не наше дело, не лезь, - спокойно посоветовал дед - тоже не хотел ссориться. - Ничего мы не понимаем в этом деле, и понимать нам не надо. Вылечит, и ладно.
- А вы про что с ним три часа кряду разговаривали? - подозрительно спросила бабушка. - Ты его знаешь, что ли?
- Его не знаю, а людей из их племени встречал.
- Это что за племя такое?
- Ну есть такое племя, на нас не похожее. Гои называются.
- Дак чего, нерусский он, что ли?
- Почему нерусский-то? Русские они…
- Что-то я не слыхала про этакое племя…
- Да ты много чего не слыхала и не видала…
- И где они живут?
- Кто их знает? Везде живут, ходят, ездят…
- Значит, цыгане! - определила она. - Я так и думала! То-то гляжу, зыркает!
- Не цыгане они! - дед что-то скрывал и потому терпел, еще не ругался, но был уже на пределе. - Порода такая, гои. Хорошие люди, совестливые, дурного не делают, живут по справедливости. И больше ничего не знаю.
- Знаешь, да сказать не хочешь! - не унималась бабушка. - А то бы три часа сидели шушукались… Тебя от тифа в гражданскую кто вылечил? Тоже эти гои? Уж не от нее ли лешак этот явился? От старухи-то, с которой ты робенка прижил?
Дед даже материться не стал, махнул рукой, отвернулся к стенке и замолчал, а бабушка закусила губу, взяла красного быка со звездочкой в повод и повела назад, откуда взяла.
Тогда я еще не знал, что приключилось с дедом в гражданскую войну, об этом в семье никогда не говорили, и не понимал бабушкиной подозрительности и пытливости, однако с той поры запомнил это слово - гой, и когда сказки читал, где баба-яга спрашивала, мол, гой еси, добрый молодец, то сразу вспоминал этого путника и все понимал. Но однажды на уроке, кажется, во втором классе, кто-то спросил, что это значит, и учительница неожиданно заявила, дескать, это просто игра ничего не означающих слов. Согласиться с таким суждением я не мог, поскольку Гоя видел живьем, а «еси» знал из молитвы, которую слышал каждый день и знал назубок: «Отче наш! Еже еси на Небеси…». Чтоб было понятнее, бабушка переводила для меня молитвы, и это звучало так: «Отец наш! Ты есть на Небе». Потому баба-яга не играла в слова, а конкретно спрашивала - гой есть, добрый молодец, или нет?
Все эти свои знания я и вывалил учительнице. Реакция оказалась непредсказуемой: батю вызвали в школу и стали ругать, что у нас в семье мракобесие и религиозная пропаганда. В общем, он вернулся домой и с помощью ремня объяснил мне, чтоб научился держать язык за зубами и в школе не разбалтывал, чему учат и что говорят в семье.
Но это уже было потом, а сейчас бабушка свела негодного быка, вернулась еще более сердитая и заявила решительно.
- Хоть какие они, эти твои цыгане совестливые, а внука своего не отдам! И не надо нам ихнего быка и лекарства!
- Я говорил, не цыган, он, а гой, - терпеливо напомнил дед.
- Все одно, ко двору близко не подпущу! Пускай идет со своим быком…
- Лучше пусть внук помрет, что ли? - взвинтился он. - Или лежнем на всю жизнь останется? Раз обычай у них такой - на ноги поднимет, пусть забирает. Худого не будет, а может, внук через него в люди выйдет, мир посмотрит.
- Вот, опять свое начал, - забранилась бабушка. - Вечно путаешься с кем попало, всяких цыган в избу пускаешь. А ведь старик уже, три войны прошел…
На сей раз дед запышкал, словно рассерженный медведь и подтянул к себе еловый батожок.
Нелюбовь к цыганам у нас в семье началась с того, что месяцев в восемь они меня чуть не украли. Я не помню этого случая и знаю по рассказам, что к нам в деревню на ночевку заехали цыгане. Это был какой-то не покорившийся власти табор - им после войны запретили кочевать, а они будто уходили в дали несусветные - аж в Сербию. Цыгане встали за поскотиной и развели костры, но попросили, чтоб детей с одной старой цыганкой пустили переночевать в избу - дело было зимой. Бабушка как чувствовала неладное и пускать не хотела, мол, вшей натащут и украдут что-нибудь, однако дед на правах главы семьи разрешил. Около десятка цыганят поместилось на печи и полатях, двух грудничков положили на топчан за печкой, а сама цыганка пристроилась на полу. Бабушкино сердце не выдержало, раздобрилось. Сначала она подала детям миску с медом (была своя пасека и добра этого хоть залейся), затем предложила чаю цыганке, наконец, разговорилась, начались гадания по картам, по черной книге и по руке, и в результате все узнали свою судьбу, в том числе, и я. Цыганка сулила мне жизни семьдесят шесть лет и смерть от воды - она всем щедро раздавала сроки жизни, богатство и счастье, даже корове, которая должна была принести скоро двух телят и даже отцовой Карьке, казенной сельповской кобыле, много лет не жеребившейся.
Несмотря на свою либеральность, дед на ночь выставил караул - послал отца на двор, охранять хозяйство. Под утро двое цыган сделали попытку приблизиться к конюшне, видно, высмотрели красивую на вид, но с перебитым задом Карьку, однако на встречу им вылетела спущенная свора собак и отец с ружьем. Поднялся лай, шум и в это время старая цыганка начала будить и собирать детей в потемках. Мать почувствовала опасность, встала и зажгла лампу и тот момент, когда старуха с двумя грудничками на руках и выводком цыганят выпрастывалась на улицу. Вместо меня в зыбке лежало полено, завернутое в пеленки! Цыганские дети не плакали, и потому мать сориентировалась, вырвала из рук воровки орущий сверток. Тут все повскакивали, начался крик, бабушка пошла в атаку с ухватом, прибежал отец. А в таборе уж и кони запряжены и взнузданы, забросили детей в повозки и взмахнули бичами.
Когда родня немного пришла в себя, меня развернули и тщательно осмотрели. Все определили, что это я, однако бабушка засомневалась - вроде, и родинка на щеке была чуть ниже, и глаза вместо голубых стали синие, и мягкие, белые волосенки на голове будто бы потемнели. Несколько дней она подозревала, что меня подменили, думаю, чтоб досадить деду - он пустил старуху с цыганятами! Потом и она признала за своего, но когда подрос, еще лет пять пугала меня цыганами, особенно зимой, в морозы, чтоб я не просился на улицу. У нас был тулуп из плохо выделанных овечьих шкур, который от холода становился колом, так вот она ставила его в сенях, приоткрывала дверь и показывала:
- Вон цыган стоит! Выйдешь - украдет и увезет с собой.
Я боялся цыган до тех пор, пока не услышал их песен…
Ситуация сейчас складывалась подобная, меня мог забрать этот путник из племени гоев и куда-то увести, но удивительно, я не испытывал страха, напротив, хотел, чтоб он вылечил нас с дедом и забрал с собой. И мы бы взяли коней и поехали, как три богатыря на картинке из журнала «Огонек», которым была оклеена перегородка горницы.
Родители рассуждали иначе, а точнее, спорили с дедом-либералом, который мог отдать меня проходимцу, чтоб только я остался жив. Все остальные готовы были странного путника выгнать, как только он меня поставит на ноги, а то милицию вызвать с сельсоветом, если потребует мальчишку себе и начнет задираться. Дед один стоял против всех, смеялся и отмахивался:
- Ох, и дураки же вы! Да как же вы не понимаете? Это что, заместо благодарности - взашей?
Не помню, сколько наш гость ходил, говорили по-разному, от нескольких часов до суток. И никто не торжествовал, когда он явился с красным быком, причем, не на веревке привел, а будто двухгодовалый бык сам за ним шел. Денег за него не спросил, а сел на лавку точить нож, и долго ширкал им по наждачному кругу, пробовал остроту пальцем, затем велел матушке затопить железную печь в старой избе и позвал с собой отца в качестве подручного. Отец потом и рассказал, как необычный гость забивал быка.
Родитель мой всю жизнь проработал охотником-промысловиком, держал коров, свиней и овец, знал многие хитрости добычи зверей и забоя скота, кое-чему и меня стал учить лет с двенадцати - воспитывал хладнокровного и одновременно сострадательного мужика. То, что он увидел в старой избе, не укладывалось в рамки крестьянского воображения. Привередливый путник велел расстелить на полу чистую солому, после чего привел и поставил на нее быка - опять же без веревки. Конским скребком и щеткой тщательно вычистил его с головы до ног, а копыта и рога вымыл теплой водой с мылом, затем приказал отцу вымести солому, сжечь ее и принести свежей. Все эти приготовления утомили, батя ждал, когда путник возьмется за нож, а он все тянул, медлил: то у окна стоял, то у быка позвоночник зачем-то прощупывал от головы до репицы хвоста, то дрова в печку подбрасывал и сидел, будто бы грелся. Отец едва терпел, чтоб не вмешаться: если он был колдуном и лекарем, то каким-то непутевым и быка такого же привел - центнера под три, морда свирепая, уже в складку пошла и рога ухватом, а стоит смирно, как овечка, которая смерти не чует.
Часа полтора шли все эти приготовления, потом путник в очередной раз подошел к быку, слегка вроде толкнул и уронил его на пол. Отец бросился ноги держать, чтоб не дрыгался, а бык уже готов! И тут началась быстрая работа - обдирать, да так, чтобы капли крови не пролилось. Отца с ножом путник к туше не подпустил, заставил только помогать то поддержать, то шкуру скручивать мездрой внутрь, чтоб не остывала. Сам же лишь надрезы сделал, рукава засучил и стал обдирать кулаками - ладно бы с барана, а то с двухлетнего быка! Десяти минут не прошло, а дело уже сделано! Бык забит и шкура снята без капли пролитой крови!
Отец взял топор, чтоб разрубить тушу и повесить на мороз, но путник остановил и приказал погрузить ее в сани, вывезти на открытое место и отдать птицам, чтоб склевали, а кости весной в землю зарыть на горе, где не топит.
И чтобы кусочка от этого быка никто из людей не съел!

1 Следующая страница


Правда и вымысел 2

Меня он раздел догола и завернул в горячую шкуру с ногами и руками - будто спеленал, оставив лишь нос и рот, чтоб дышал, да глаза.
- Теперь спи! - распорядился путник и дал еще один кристалл соли. - Я буду с тобой.
Уснул я почти мгновенно, испытывая во рту какой-то солнечный вкус и приятное, чуть жгучее тепло, будто лежал в жаркий летний день на речном разогретом песке. Я так хорошо запомнил эти ощущения, что потом очень долго искал, что существует в природе подобное. Съел много пудов обыкновенной соли, валялся на самых разных пляжах, но все не подходило. Была некая похожесть вкуса у молдавского красного вина, которое давят из винограда сорта Изабелла, а потом оставляют на солнце в открытом чане, чтоб забродило. Отдаленно напоминающее тепло я случайно почувствовал однажды, когда на Таймыре, в ожидании транспорта, чтоб уехать с буровой в камералку (мороз был за пятьдесят), я забрался в дизельную, согрелся и задремал под мощный, оглушающий рев.

* * *

…Проснулся утром, в полной тишине и первое, что мне захотелось, это потянуться, однако был скован высохшей до фанерной крепости шкурой. Дед не спал, сидел на кровати, подложив под спину свернутый тулуп и насвистывал «Черный ворон». Он всегда свистел, когда становилось лучше, несмотря на ворчание бабушки.
- Ну что, Серега, живем? - спросил дед.
- А где путник? - спросил я.
- Э-э, да поди уж под Зырянкой. Как ты уснул, он наказы дал и - дуй не стой.
- Хотел меня с собой взять.
- Тихо, молчок! - шепотом остановил дед. - Рот на крючок.
В этот момент вбежала матушка, за ней отец.
Снимали бычью шкуру точно так же, как путник снимал ее с быка, с той лишь разницей, что делали это не так умело. Я орал, будто это меня обдирали, причем без ножа: шкура присохла, прикипела или вовсе приросла, а родители радовались, должно быть, проинструктированные путником, они знали, что я ожил, если кричу, тело вновь обрело чувствительность, заработали мышцы, поскольку я от боли дрыгал ногами и отбивался. Дед подбадривал, мол, ничего, ори громче, помогает, и не выдержал, встал первый раз с постели за многие месяцы и начал помогать; бабушка, еще недавно подозревавшая случайного гостя во всех грехах, страстно молилась и каялась:
- Господи! Это Ты послал нам ангела своего! А я, слепая, не разглядела, не признала его, за лешака приняла. Прости меня, грешную!
Шкуру красного быка отец вынес на улицу, обложил березовыми дровами и сжег, как Иван-царевич лягушачью кожу…

Гой

Так с февраля 1957 года у нас начался новый отсчет времени - с того дня, когда к нам приходил путник. Вспоминая что-нибудь, шепотком, и только в кругу своей семьи, обычно уточняли'
- Да это было на такой-то год, как Гой являлся.
Однако бабушка, обрадованная тем, что лекарь меня забирать не стал и даже денег за быка не спросил, называла его только ангелом Она вообще довольно часто и круто меняла свое отношение к людям и этого случайного прохожего стала боготворить В моем представлении на ангела он совсем не походил, скорее, на пожившего, дошлого и властного мужика, однако спорить с бабушкой было нельзя, по ее мнению, посланники божьи могут являться в любом образе, а люди слепы и не видят Промыслов Господних.
Я уже тогда понимал, что произошло нечто необыкновенное, вся наша семья прикоснулась к чуду, и теперь этот путник будто незримо живет в нашей избе, словно ангел бесплотный, и постепенно становится легендой
На следующую весну, с начала страстной недели бабушка пошла пешком в город, чтоб помолиться, поблагодарить Бога за наше с дедом чудесное спасение и встретить Пасху в действующем храме. (Иногда она ездила молиться к месту сгоревшей церкви в Зырянском). Томск от нас находился так далеко, что уже было все равно, туда идти или в Палестину, на Сион-гору. Помню, ждали ее долго, пытались угадать, каких гостинцев принесет, откровенно скучали и даже дед все больше сидел у окна, выходящего на дорогу. Однако вернулась бабушка, чем-то так разочарованная и растерянная, что даже про гостинцы забыла и стала вручать их лишь на второй день. И только по прошествии двух лет от явления Гоя, тайком поведала моей второй, по матери, бабушке, как на исповеди рассказала историю с путником и излечением, за что батюшка ее сильно ругал, сказал, что она слепая, не разглядела сатану и силу его, допустив колдуна пользовать мужа и внука. Дескать, лечить следует молитвами, постом да послушанием, но никак не бычьими шкурами, и теперь неизвестно, что с излеченными будет, примет ли наши души Господь у себя на небесах, а заодно, и ее душу? Греха этого ей священник не отпустил, велел привести нас с дедом в церковь: тогда, мол, отпущу и дам святое причастие
В то время никто этого не знал, но дед что-то заподозрил, когда она сначала запретила вспоминать Гоя, дескать, бродяга этот и не ангел вовсе, а бесово отродье, чертово племя и лешак, а потом взялась за наше религиозное воспитание. Такое дело при Хрущеве было практически запрещенным, в наших краях «открытыми» богомольцами были только молдаване - иеговисты (кстати, запрещенная секта в то время), и если были верующие православные, то наверняка молились тайно, по пещерам, как первые христиане. А дед мой иногда любил повторять, как уходил на первую мировую войну юным, но глубоко религиозным человеком, однако вернулся со второй мировой законченным атеистом - он говорил так, когда спор возникал с бабушкой. Потому он разок посмотрел, как она ставит нас с сестрой рядом с собой перед иконами, второй, а потом сказал строго:
- Ты свои грехи замаливай, а они еще не нажили. А то скоро как кержаки станем! И к твоему попу я не поеду, а сюда явится, так накостыляю еще!
Бабушка только губы поджала, но нас на колени больше не ставила и повторять молитвы не заставляла. Оказывается, она давно убеждала деда поехать к батюшке в храм и проговорилась, что ее лишили причастия, но за что, молчала, как партизан. О Гое она теперь и слышать не могла, и когда о нем заводилась речь, или уходила, или сердито отворачивалась, и таким образом еще сильнее притягивала внимание к случайно зашедшему в дом человеку. Чаще всего о нем вспоминал отец, пытающийся с научной точки зрения объяснить природу лекарских способностей Гоя. Сначала он долго изучал влияние горячей бычьей шкуры на тело человека, и когда резал бычка, завернул свою левую, подвернутую на мотоцикле, ногу и пролежал так всю ночь - ничуть не помогло. Тогда он сделал вывод, что нужен-то обязательно красный бык, значит, благотворное действие оказывает масть. Отец очень много читал и знал разные непонятные слова.
- Все дело в ферменте! - заявил он. - Тебя вылечили ферментом.
На третий год он однажды прибежал с промысла в середине сезона, будто бы за продуктами, а на самом деле, скитаясь по охотничьим избушкам, наконец-то понял, в чем дело.
- Тять, Гой давал тебе соли? - стал пытать деда.
- Чего тебе? Давал, не давал… - неохотно заворчал тот. - Главное, на ноги поднял…
- А про что вы целых три часа говорили?
- Да ни про что. Так, брехали по-стариковски…
- Только ты мне не ври, тять! Ну скажи, про что? Может, он как-нибудь эдак тебя лечил?
- Ничем он не лечил! Ни так, ни эдак.
С той поры, как от нас ушел путник, у деда осталась лишь одышка да простреленная несгибаемая нога, все другие болячки зажили и даже будто бы изорванное медведем лицо стало разглаживаться. Раньше в свои пятьдесят семь лет он выглядел глубоким стариком, а тут вроде помолодел, повеселел, взбодрился и не то чтобы молчаливым сделался, а каким-то хитровато-скрытным, что-то не договаривал, ухмылялся, отшучивался и относительно Гоя никогда не высказывал своего мнения. Он снова начал бондарничать, ухаживать за пасекой, ездить на рыбалку и осенью стрелять белок в лесу за поскотиной.
Каждый раз, как только ему становилось лучше, дед собирал инструмент в специальный ящик, укладывал котомку и просил отца отвезти его в Зырянское, откуда он уже самостоятельно добирался до железной дороги в Асино. Несмотря на тихий протест домашних и особенно бабушки, он уезжал на четыре-пять месяцев в даль неведомую, на свою родную Вятку-реку, где занимался отхожим бондарным промыслом. После войны и таких ранений его пытались каждый раз остановить, но строптивый дед бил кулаком по верстаку.
- Молчок!
И уезжал, даже ни с кем не простившись. Возвращался он по-всякому, но всегда больной, едва живой, и его начинали выхаживать всей семьей. Говорили, раза три, еще до войны, он зарабатывал большие деньги, но чаще только себе на прокорм и обратную дорогу. Тогда дед был молчалив и стойко выносил все упреки. Помню, расстроенная бабушка выговаривала ему:
- Небость, два года тому хоть семьсот рублей привез, а ныне и на гостинцы не заробил. Что ж там, на Вятке, кадушки никому не нужны? А может, прогулял, денежки-то, лешак? Иль с бабенкой какой схлестнулся?
И вот теперь она ждала, что дед начнет собирать инструменты и поедет на отхожий промысел, но он глядел на бабушку, ухмылялся, насвистывал «Черного ворона» и выстругивал нам с сестрой живые игрушки - пильщика с пилой, мужика-кузнеца с медведем-молотобойцем, карусели, пожарных с насосом и прочие забавные штучки. На приставания отца обычно махал рукой или весело сердился.
- Так вот, тять, он тебя солью вылечил! - заявил отец. - И шкура с ферментом тут ни при чем! Он дал тебе какой-то особой соли. А может и не соли, а другого вещества.
- Не знаю. - ухмыльнулся дед. - Помогло, и ладно…
А батя не мог успокоиться и стал выпытывать у меня.
- Ты помнишь, какого вкуса была соль, которую Гой давал?
- Помню, - признался я.
- Ну и какого?
- Соленого.
- Нет, ты погоди. Соль ведь тоже бывает разная. Поваренную мы едим, каменную коровы лижут, лоси. Есть еще морская - или в войну мы из болотных кочек вымачивали.
- Она вся одинаковая.
- Но ведь которая у Гоя была, помогла тебе? А эту ешь, ешь, и ничего.
- Мне шкура помогла. Отец лишь головой покачал.
- Эх вы… Ничего не понимаете.
- А почему он меня с собой не взял? - тогда спросил я. - Сказал же, если вылечит - возьмет.
- Кто б ему отдал? - горделиво начал батя и тут же смял разговор.
Я не могу сказать, что это была тоска по нашему Гою; скорее, неосознанное детское желание, преодолевая некий страх, хоть тайком посмотреть на него. Однажды на рыбалке, когда дед вытащил на удочку крупного налима и был в веселом расположении духа, я осмелился и спросил у него, где живет Гой.
- А пойдем поищем! - вдруг предложил он. - Завтра рано поутру и отправимся.
Летом я спал на повети старой избы, после отбоя оказывался бесконтрольным, вольным и ходил ночью, куда хотел. Чаще всего убегал на реку посмотреть, как плещется рыба, или пробирался по темному лесу, чтоб найти таинственное дерево, на котором трещит козодой, а то до рассвета гонял коростелей по заливным лугам, и потом отсыпался чуть ли не до обеда. В этот раз я до утра прождал деда, ходил под окно горницы слушать, проснулся ли он, и когда упала роса, сам неожиданно задремал на завалинке. Дед растолкал меня уже на восходе, и мы пошли в сторону заброшенного смолзавода, но не по дороге, а лесом, по гребню увала. К тому времени окрестности деревни я знал до последней кочки в болоте, облазил самые затаенные уголки. Существовало лишь одно место, куда я с некоторых пор боялся даже приблизиться - Змеиная Горка на этом самом смолзаводе: с виду ничем не примечательный, поросший лесом холм, каких было достаточно в округе. Правда, здесь всюду торчали из земли окаменевшие глыбы из песка, угля и смолы, какие-то деревянные круги, конструкции… Не очень-то удобное место для игр, зато тут быстрее всего сходил снег, образовывалась сухая проталина, где рано проклевывалась густая трава и подснежники, и вообще было тепло, радостно и беззаботно. Мы с сестрой ходили сюда собирать цветы, пить особенно сладкий березовый сок через соломинку, сковырнув ножиком бересту, или просто играть. Родители никогда за нас не опасались, благо, что сквозь редкий молодой лес видно было деревню. А вообще здесь когда-то стоял древний сосновый бор, выпиленный в начале тридцатых сибулонцами, а пни потом выкорчевали с помощью взрывчатки и перегнали на смолу. Однако поблизости от завода, по увалу, в то время еще стояло несколько гигантских пней, на которых мы спали, как на кроватях, пригревшись на солнышке.
Наверное, года в три, весной, я первый раз забрел сюда в одиночку и когда оказался на самой горке, остолбенел, объятый ужасом: вокруг кишело сотни полторы самых разных змей, от блестящих черных гадюк до маленьких могильных, словно отлитых из меди. Они постоянно двигались, сплетались, как веревки, обвивались вокруг тонких деревьев, свисали с веток, переползали друг через друга и через мои сапожки, и будто бы заняты были только собой.
Наша деревенька стояла в известном на всю округу змеином месте. Когда семья в пятидесятом году решила сюда переехать из большой, по тем временам, деревни Митюшкино, бабушка знала об этой напасти и встала против. Однако дед всю жизнь стремился к воле, ни за что не хотел вступать в колхоз и отца моего не пускал (а вступать заставляли, мол, коли живешь на территории колхоза, то и работай здесь), как глава семьи, он сказал свое слово, погрузился в две лодки и приплыл к алейскому змеиному берегу. Я уже много раз видел гадюк даже в собственном дворе, и нас с сестрой учили не бояться их, а бить тонким, гибким прутом и показывали, как это делается. В раннем, как и положено, босоногом детстве у нас было две опасности - проржавевшие и оттого острейшие барашки от колючей проволоки, все лето будто вырастающие из земли, поскольку на месте деревни в начале тридцатых стоял лагерь, и змеи, заползающие в самые неожиданные места. С первой бедой боролись просто - прометали двор раза три в лето и ссыпали в заброшенный колодец с полведра колючек, а со второй было труднее, потому как гадюки оказывались даже в подполе и коровьих яслях и мы их колотили десятками, к тому же, бабушка все время твердила, что за каждую убитую змею отпускается сорок грехов.
И удивительное дело, если за лето каждый из пятерых детей в нашей семье колол пятки раза два-три, то змеи за шестнадцать лет жизни в деревне ни разу никого не жалили. Да и в других окрестных поселках не слышно было, чтоб кто-то пострадал от них. То есть какого-то особенного страха перед укусом, болью или даже смертью от змеиного яда я не ощущал и, стоя среди шевелящегося полчища, больше испытывал отвращение, цепенел от мерзости и страстно хотел приподняться хотя бы на вершок и пролететь над кишащей землей, потому что наступить некуда! Однако при всем этом было чувство, а точнее, абсолютная уверенность, что со мной ничего не случится .
Не помню, сколько я простоял так на Змеиной Горке (до этого случая никто не задумывался, почему так называется этот холм, змей там видели, но столько же, как и везде), не знаю, как перешел через змеиный поток, может, и в самом деле по воздуху, но пришел в себя лишь у поскотины, целый и невредимый. И почему-то закричал радостно:
- Мама, мама! А меня змея укусила!
Отец вывозил навоз на огород, потому прибежал с вилами, за ним матушка, раздели догола, осмотрели, ничего не нашли и передали в руки бабушки. Та отстегала меня прутом, приготовленным для змей, отвела под присмотр болеющего деда и побежала догонять моих родителей, ушедших в сторону смолзавода.
- Будет реветь-то, - успокоил меня дед. - Не укусила и ладно. Я вот как встану, на рыбалку поедем, щук наловим и ухи сварим на берегу. Из щучьих голов уха вкусная, наваристая, ешь, пока пузо не треснет.
О том, чем закончился карательный поход на Змеиную Горку, я узнал только лет через пятнадцать, на проводах в армию, а тогда почему-то никто и словом не обмолвился при детях, как будто ничего не случилось. Возможно, пугать не хотели, а возможно, сами испугались, вспоминать было мерзко, поскольку перебили, сожгли на костре и растащили по муравьиным кучам больше сотни гадюк и еще много уползло. Однажды слышал только, как дед ругался, мол, без толку все это, новые придут и еще отомстят, не вывести с этого места гадов. На проводинах же подвыпивший батя вспоминал мои детские «подвиги», и этот вспомнил, рассказал красочно, кое-что присочинил и все потом спрашивал у бывалых мужиков:
- Кто знает, почему они сползаются на эту горку раз в сто лет? Кто разгадает загадку природы?… А, то-то! Никто не знает, и никогда не узнает, потому что это для нас необъяснимое явление. Вот мой тятя знал, почему, только не сказал…
Змей после этой расправы заметно поубавилось, по крайней мере, они реже стали появляться возле человеческого жилья, однако на следующий год их поголовье восстановилось и мои братья-двойняшки, еще только приступающие к познанию мира, нашли гадюку прямо у бани. Тянули к ней пальчики, намереваясь потрогать, говорили со знанием дела:
- Велевоцька, велевоцька…
И вот когда мы отправились с дедом искать Гоя, почему-то пришли на совершенно пустую Змеиную Горку и тут остановились. Дед так утомился, что присел на окаменевшую глыбу смолы и долго отпыхивался, прежде чем сказать что-либо.
- Отсюда надо к Гою идти, - вымолвил наконец. - Тут он ходит, дорога здесь у него.
- Так пойдем, пойдем, дед! - потянул его за руку.
- А в какую сторону, знаешь?
- Нет…
- Вот и я точно не знаю. То чудится, сюда надо… - дед махнул рукой в сторону болота под увалом. - То сюда… Хреновый из меня ходок, Серега, видишь, ноги не ходят.
- У меня ходят! Я могу и один!
- Да ведь еще и дорогу знать надо! - он грустно и задумчиво озирался по сторонам, будто хотел засвистеть «Черного ворона». - Уйдешь куда глаза глядят и не вернешься. Да и рано тебе, вот когда вырастешь, тогда и пойдешь один. Давай лучше посидим и подождем. Гой мимо Змеиной Горки никак не пройдет. Он здесь частенько ночевать останавливается, во-он на том пне спит, - и покапал огромный и широкий пень, на котором и я не один раз спал. - А раньше, бывало, даже зимовал тут. Это когда еще сибулонцы бор не свалили. У него меж трех сосен изба висела, под самыми вершинами - высоко-о…
- Избы не висят, а стоят! - поправил я.
- У гоев бывают и висячие, любят высоко жить. Ну, ладно, давай ждать. Только тихо сиди, не шевелись и не болтай. Слушай вон, как птички поют.
Я сидел тихо и слушал, пожалуй, целый час, насколько терпения хватило, бурундуки мимо пробегали, где-то :»а горкой змея проползла под увал, но Гой так и не появился. Зато пришла бабушка и позвала завтракать. Мы возвращались домой не лесом, а дорогой, дед отчего-то повеселел, хромал бойчее, смотрел на меня ободряюще, и я не чувствовал себя обманутым.
- Ничего, Серега, не тушуйся! - подбавил уверенности он. - Сегодня Гой не прошел - завтра пройдет, или послезавтра. Не летом, так зимой. У него здесь тропа, так что все равно скараулить можно.
На Змеиную Горку я ходил весь остаток лета, осень и даже зимой на лыжах, каждый раз преодолевая знобящий страх, но Гоя не увидел ни разу, и следов его не видел ни на земле в слякоть, ни на снегу. Однако еще всю весну упорно и каждый день прибегал сюда, с оглядкой и спертым дыханием забирался наверх, сидел на глыбе, чтоб змеи не достали, и ждал. Однажды вместо Гоя ко мне приковылял дед, как потом выяснилось, по требованию бабушки.
- Ну что, не идет Гой? - весело спросил он. Я верил деду искренне и бесконечно, как можно верить только в детстве.
- Нету почему-то, - сокрушенно признался я. - Видно, в другом месте теперь ходит.
- Пожалуй, так оно и есть. Пошли домой.
- А где теперь Гой ночует?
- Далеко отсюда, аж на Божьем озере, - серьезно сказал дед. - Место там глухое, дикое и бор стоит. Видел, там остров плавучий есть?
- Видел!
- На этом острове раньше он жил. А тут что теперь, людно стало. Лес свалили, деревню видать, и дорогу рядом наездили. Он не любит ходить, где рядом чужие дороги.
Не поверить ему было невозможно! Этот путник мог вполне жить возле Божьего, потому что оно было самым таинственным местом в детстве, да и потом осталось таким же. А где же еще жить Гою, которого бабушка ангелом называла? Божье озеро принадлежит богу, а значит, там живут ангелы, серафимы и херувимы, хотя бабушка уверяла, что все они жители небесные и на землю спускаются редко.
Место там было глухое, - ни дороги, ни тропинки, - и добираться туда тяжело: сначала надо переправиться через Четь, потом идти через темный осинник, через симоновские луга и болото с кочкарником в человеческий рост. Да еще надо не промахнуться, попасть на узкую еловую гриву, которая и приведет к берегу Божьего. В самом озере вода была медного цвета, рассказывали, что оно бездонное и водятся там огромные замшелые щуки. Одноногого мужика из Торбы такая щука утопила вместе с плотом, когда попала на жерлицу. До топора дотянуться он не смог, чтоб шнур перерубить и утонул. А плот, говорят, еще несколько дней водило по озеру.
Не знаю, водятся ли в Божьем замшелые щуки, но замшелый лес там был и стоял он за плавучим берегом на у горе, - древние, огромные сосны поросли мхом до самых крон, а гигантские корни вылезли из земли. Прошлым летом матушка пошла на Божье за голубикой и взяла меня. Мы переплыли через озеро на плоту и оказались на зыбуне, где и росла ягода. Земля под ногами плавала на воде, было интересно и здорово качаться на ней, как на кровати с панцирной сеткой. Однако больше всего притягивал этот могучий бор, поскольку я никогда еще не видел близко таких огромных деревьев. Матушка меня одного далеко не отпускала, боялась, пойду к берегу и провалюсь в окно. А там, говорят, дна не достанешь, когда мужики одноногого искали, двое вожжей связывали - не хватило.
Мы набрали три ведра голубики очень быстро, от ягоды там болото казалось синим, и матушка согласилась сходить в лес просто так, без всякого дела. Поднялись на угор и немного походили по краю бора, я все время запинался и падал, поскольку смотрел не под ноги, а вглубь таинственного места.
Вокруг нашей деревни было много леса - смешанного, березового или вообще чистого бора, но меня с тех пор тянуло в этот, потому что он стоял на самом краю света: дальше озера я никогда не был, а значит, и мир заканчивался там же.
Должно быть, мои вопросы о Гое всем надоели, даже матушка стала отмахиваться, мол, что ты заладил? Лучше возьми букварь и читай, скоро в школу идти. Дед бы, конечно, пошел со мной, однако на своей прямой и высохшей ноге он дальше берега или смолзавода не ходил, а древний, могучий лес на Божьем по тогдашним понятиям был далеко, километра два, не меньше. Вот и решил сам пойти и поискать, где живет путник.
В свой первый самостоятельный поход я отправился рано утром, еще до завтрака, когда родители ушли на заломские покосы. Взял деревянное ружье, настоящий нож, спички и соль - как отец, отправляясь на промысел, - и пошел напрямик, через картошку и прясло, чтоб из окна не заметили. Речку переплыл на обласе, спрятал его в кустах и смело шагнул в мрачный осинник.
Искали меня почти трое суток по всем лесам, во всех направлениях, в первую очередь, конечно, на Божьем, а так же в реке и других озерах. Дед считал себя виноватым, порывался идти искать и так сильно переживал, что в первый раз после явления Гоя сильно заболел и слег. Из Торбы дядя Саша привез целую машину лесорубов, которые прочесывали осинник на той стороне, симоновские луга, кочкастое болото и плавающую землю вокруг Божьего, кричали, стреляли, а ночью, чтоб не жечь патроны, били кувалдой по подвешенному еловому бревну - гудело, как колокол. Все думали, услышу и выйду на шум, но я ничего не слышал, хотя все время находился в бору возле озера, который лесорубы прошли вдоль и поперек.
А я утром пришел к озеру, переплыл на плоту и вошел в этот древний лес. Висячее жилище путника я искал, может, час или полтора, обошел весь бор и вернулся назад той же дорогой, потому что хотел поспеть к завтраку, иначе бабушка хватится.
Потом меня спрашивали, как и где ночевал, и я не мог доказать, что ночей не было, поскольку я отсутствовал всего четыре - пять часов. Солнце не заходило и не всходило, звезд на небе я не видел, спать не ложился, потому что нещадно жрали комары, и костра не разводил. Один раз только воды ладошкой попил из мочажины, и я не удержался - забрался на плавучий остров и ягоды княженики поел.
Пожалуй, мое искреннее упрямство спасло тогда от порки. Домашние посоветовались и решили не наказывать, но обозвали меня хитрым, изворотливым и упертым, запретили выходить за поскотину и отправили полоть картошку. Я ждал, что дед заступится, но он сильно болел и на семейный суд подняться не мог, разве что потом подманил меня и щелкнул в лоб своим костяным пальцем так, что слезы брызнули. Через несколько дней он кое-как встал, расходился и к вечеру, открыв окно, облокотился на подоконник и стал насвистывать своего «Черного ворона». А через неделю сел в свой облас и поехал на рыбалку, но меня не взял, и вообще перестал со мной разговаривать. И только осенью, когда я месяц уже отучился в школе и все немного забылось, неожиданно позвал с собой лучить щук и налимов по пескам.
- Ты где был-то, лешак? - спросил с застарелой обидой, но и с желанием помириться.
- На Божьем был, - признался я. - В старом бору.
- А не врешь?
- Нет, правда!
- Заблудился, что ли?
- Да нет…
- Где ж тебя носило?
- Нигде не носило, пришел, поискал Гоя и тут же домой ушел.
Дед острогу поперек лодки положил, сел и уставился в огонь на носу лодки.
- И что, нет там Гоя? - через несколько минут спросил он.
- Не нашел.
- Ну и ладно, давай рыбачить!
Спустя несколько лет, когда отец меня натаскивал ходить по тайге и учил промыслу, дед частенько посмеивался, мол, ну-ка, расскажи, как ты в трех соснах на Божьем заблудился? И если я опять начинал доказывать, что в лесу не плутал, не ночевал, то он сердился, называл меня вруном и упертым.
С той поры минуло лет тридцать, и вот однажды приехав к отцу, я застал его выпившим, но не с гармошкой в руках, а растерянным и задумчивым, чего раньше не бывало. Он только что вернулся с рыбалки (жил он тогда в райцентре), наварил ухи из щучьих голов и сидел за столом в гордом одиночестве. Сразу ничего не сказал, но за полночь, когда наконец взял в руки гармошку, его прорвало. Отставил инструмент, побегал, стуча босыми пятками по полу, и снова завернул самокрутку.
- Слушай, Серега, не знаю, что творится! - заговорил полушепотом. - Вчера приехал на Алейку, пошел на Божье, думаю, сети поставлю, щучья наловлю на приваду. Ну, воткнул шесть штук, вылез на берег, посидел, покурил. Гляжу, поплавки заходили, рыба пошла, и знаешь, к вечеру полтора десятка вот таких!… А уж темнеет, я - назад. Прихожу в избушку, а печь холодная. Я ведь протопил ее и пошел, чтоб ночевать в тепле. Тут как лед. Да и молоко в банке прокисло… Жутко стало, сети в озере так и оставил, схватился и домой. Приезжаю - семнадцатое число. Уезжал-то я четырнадцатого, на одну ночь! Не знаю, что и думать. Где был три дня? С женой поругался. Пьянствовал, говорит, вот и не помнишь, где. Я ей рыбу показываю: ну ладно, щуки быстро дохнут, а караси-то свежие, еще хвостами бьют!… Если б напился да память потерял, пролежал где-то, они б точно сдохли. Нет, опять к матери убежала…
После смерти моей матушки он женился трижды, но никто на свете уже не мог заменить ее, любимую и единственную. Все жены ревновали отца к ней, потому что во сне он звал ее по имени…
- Ты-то хоть мне веришь?
- Верю! - сдерживая внутренний трепет, сказал я. - Мне дед говорил, там Гой ночует.
Про Гоя отец пропустил мимо ушей.
- Тогда сходи к ней, скажи, что так бывает.
Я сходил, объяснил, как мог и привел отцову жену домой. Отношения вроде бы наладились, однако на утро батя невесело толкался по углам или задумчиво курил на крылечке.
- Надо ведь ехать да сети снимать, - признался он. - Сгниют - и рыба пропадет… А боюсь!
Мне показалось, он опасается снова рассориться с женой. Отец будто угадал мои мысли.
- Да ты не думай, не ее боюсь! - засмеялся он настороженно. - Пойду к Божьему, а вдруг опять?… С другой стороны, проверить охота, испытать, что там творится?!
В следующий раз я приехал через несколько месяцев, отец уже не вспоминал этот случай, так что пришлось спросить самому, чем закончилась проверка.
- А ничем! - удивленно проговорил он. - Сходил, сети снял и ничего. Когда ушел, тогда и пришел. Главное, про это думать не надо.

* * *

На четвертый год после явления Гоя, в субботний банный день, в самом начале вольного лета, когда река уже высветлилась, вошла в свои берега, и под таловыми кустами за поворотом начали брать язи, мы поплыли с дедом на рыбалку. Клевало неважно - плоские, с мою ладошку, чебаки, окуньки, а потом и вовсе пошел ерш, ни один подъязок червя не трогал. Обычно, дед или сматывал удочки, или переезжал на новое место, пока не находил рыбы. Тут же сидел благостный, умиротворенный и даже ни разу не матюгнулся, хотя мелочь объедала наживку каждые три минуты.
- Ну что, Серега, мне пора! - сказал он где-то часа в три. - Сиди, не сиди, а надо, срок пришел. Одиннадцатое число сегодня.
Мы приплыли к нашей пристани, я собрал улов и побежал домой, а дед остался в лодке, мол, еще часик посижу, пока баня не вытопилась.
Потом я бегал за ним еще дважды: первый раз он и разговаривать не стал, сидел в лодке почему-то лицом к корме, лишь обернулся и глянул через плечо, когда я крикнул с берега, что батя в баню зовет.
Во второй раз меня послала матушка, сказала, уже белье собрано, покличь деда. А надо сказать, баню он любил, уходил туда часов на пять, как на работу, и если на всю деревню разносился веселый разудалый мат, значит, мой дед парится. Но после ранения дышать в парной ему тяжело стало, говорят, переживал сильно, пока не вырубил специальное окно, чтоб лежать в бане на полке, а голова на улице. Обычно его батя двумя вениками охаживал, а дед кричал:
- Серега, ну-ка тащи мне воды!
Я приносил воды и поил дедову говорящую голову, в ковше лед брякал…
Сейчас дед сидел в корме лодки и пытался оттолкнуться от берега, однако было глубоко и весло не доставало дна. Я удивился и засмеялся - лодка была привязана!
- Оттолкни-ка, меня, Серега! - он тоже развеселился.
- А ты куда, дед? - испугался я.
- Да пора мне!
- Матушка сказала, в баню надо…
- Некогда здесь, там уж попарюсь. Там, Серега, бани тоже есть, только у самой реки ставят и по-белому топят.
Я почувствовал неладное, испугался еще сильнее и чуть не заплакал.
- Дед, пойдем домой, ну, пойдем…
- Какой же из меня ходок? - он засмеялся. - Теперь ты ходи, а я домой поплыву! Плавать хорошо: сиди греби, да на берега смотри - красота!
- Так дом у нас там…
- Нет, Серега, мой дом теперь в другом месте.
Дед еще раз хотел оттолкнуться, но дна не достал и чуть не опрокинулся. Подобной оплошности он никогда не допускал, однако еще больше развеселился, к тому же, колышек, за который была привязана долбленка, вырвался и потащился по берегу.
- Дед, ты куда? - лодку сносило, я пытался схватить веревку, но в руках оказывался песок.
- В рай поплыву! - засмеялся он и стал грести.
К тому времени я уже закончил первый класс и отлично знал, что рая нет, хотя дед был уверен и всегда говорил, что непременно попадет именно туда. Даже если не будет молиться, как бабушка.
Я наконец поймал веревку с колышком, однако удержать долбленку не мог и упираясь, потащился следом.
- Нам сказали, рая нету и ада нету…
- Как это нету? Кто сказал?
- В школе говорили…
- Врут! А куда мы денемся после смерти? Ада нет, это точно. Ад на земле, потому живем и мучаемся. А когда люди помирают, то все сразу попадают в рай, и грешные, и безгрешные. Ты никому не верь, Серега. По секрету скажу, бывал я у самых ворот и туда заглядывал. Рай, он не такой, как в Библии пишут. Природа, как у нас, тоже река течет, Ура называется. Меня туда одна женщина водила…

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Он причалил долбленку бортом к берегу, воткнул весло в песок и стал рассказывать. Я слушал его со страхом и восторгом. И до сих пор, если эти два чувства испытываю одновременно, у меня всегда текут непроизвольные слезы и срывается дыхание. Это было не увлечение рассказом - потрясение, так что я даже не заметил, как на берег пришел отец и не знаю, что он слышал, однако был испуган и неожиданно вмешался, стал чуть ли не насильно вытаскивать деда из лодки и уговаривать идти домой. Дед сначала отмахивался, сердился, а потом вдруг подчинился и вылез на берег. Отец взял его под руку, хотя нужды в том не было, вывел на кручу и повлек к дому. Навстречу вылетела бабушка и до моих ушей долетела оброненная батей фраза:
- Неладно с ним, заговаривается …
Потом это слово повторяли много раз, и все домашние были уверены, будто дед перегрелся в жару, получил солнечный удар и от того начал заговариваться, ибо то, что он поведал мне, - а отец, видимо, случайно подслушал, - не укладывалось в бытовую логику. Они еще не знали, что дед через несколько часов умрет - об этом он сказал только мне. Его пытались всячески успокоить, уложить в постель, и бабушка даже рюмку ему предлагала выпить. А дед и без рюмки словно пьяный был, смеялся, ни на что не соглашался и требовал, чтоб пустили в баню. Дескать, раз не дали мне сразу в рай поплыть да там попариться, попарьте здесь.
- Трофим, собирайся, пошли! - он порывался встать с лавки, но ему не давали. - Баня же остывает, ты что? Да и время у меня мало, некогда! Белье возьми новое, чтоб не переодевать потом, а гимнастерку старую, в которой я с фронта пришел. А то в другой одеже не узнают и не пустят. Идем, попарь в последний раз!
Все это он говорил весело и даже радостно, а в доме был полный переполох. Отец сдался и повел его в баню, но меня на сей раз не взяли, хотя мы года два уже ходили на первый пар втроем. Однако, будто зачарованный, я не мог оторваться от деда, поплелся за ним и остался сидеть в предбаннике. Скоро прибежала матушка и потащила меня домой.
- Дед сегодня умрет! - сообщил я и заплакал.
- Ты что говоришь? Типун тебе на язык! - насторожилась она. - У дедушки солнечный удар . Он отдохнет и все пройдет.
- Нет, он сегодня в рай поплывет, на реку Ура. Ему Гой сказал. Он смерти попросил, мучиться надоело, но Гой сказал, одиннадцатого умрешь, в субботу после бани, а пока живи.
- А кто это - Гой?
- Это такой человек. Помнишь, приходил лечить? В шкуру заворачивал?
Должно быть, мать ничего не поняла, испугалась, что я тоже перегрелся и заговариваюсь, отвела на поветь в старую избу и затолкала в постель, после чего принесла кружку с молоком и хлеб, заставила съесть все при ней и спать. Я плакал молча, молча же выпил солоноватое от слез молоко и забился под одеяло, хотя было рано, еще коростель на лугу не запел и солнце не совсем село.
Обиднее всего было, дед умрет и в рай уйдет без меня.
Он никогда не рассказывал про войну, и если у нас в доме собирались фронтовики и начинались воспоминания, дед ухмылялся, помалкивал и выглядел совсем не героически, особенно когда надевал пиджак с двумя медалями - «За Победу» и «За оборону Заполярья» - все, что заслужил на трех войнах.
Спустя много лет, по скудным свидетельствам бабушки и отца, я схематично восстановил события, произошедшие с дедом в первых двух войнах: на Первую мировую он пошел добровольцем, в пятнадцатом году, приписав себе возраст и, провоевав год, заболел тифом. Его вытащили из вагона-лазарета и бросили на какой-то станции, предположительно, в Смоленской области - так поступали с умирающими, поскольку в поезде не хватало мест для раненых, которых еще можно было спасти.
Умерших тифозных с военных эшелонов хоронили какие-то местные службы, но дед еще дышал и потому его оставили на перроне до ночи.
А ночью на станцию пришла женщина и каким-то образом подняла и увела (или унесла) деда к себе в дом. Там за месяц выходила, немного откормила и отпустила домой.
В Гражданскую его мобилизовали в белую армию, где он прослужил очень долго - аж два с половиной года - вроде бы каптером в пакгаузах, где хранилась конская сбруя (седла местным мужикам продавал за самогонку). Но почему-то участвовал в боевых действиях партизанского характера, совершал какие-то длительные конные переходы по лесам и горам и даже получил пулевое ранение в предплечье. Одно время я подозревал, что дед был в неком карательном отряде и однажды высказал предположение отцу. Тот что-то знал, но всего выдавать не хотел и мои доводы отмел напрочь: дед в карателях не был! Но как-то раз проговорился, что дед чуть не уплыл с интервентами из Архангельска в Англию. Уже и на пароход сел и какое-то имущество затащил, но все бросил и в последний момент сошел на берег. Мол, жил бы сейчас где-нибудь в Лондоне и в ус не дул.
В общем, это был самый темный период в его жизни, и я долго думал, что скрытность его относительно службы у белых продиктована опаской: могли ведь арестовать, посадить, а то и вовсе расстрелять. Судя по отрывочным рассказам бабушки, он дезертировал из белой армии, когда она развалилась, и прибежал прятаться в родную деревню, но не домой, а к своей невесте, то есть к моей бабушке. Как раз в субботу, в бане еще было жарко и его ночью отправили мыться - сильно завшивел. А бабушкин брат Сергей (в честь которого назвали меня), в это время был красным партизаном и пришел из леса, тоже в баню. И прихватив там белого дезертира-деда, поставил расстреливать к дубу, стоящему в палисаднике. Бабушка упала брату в ноги, вымолила жизнь жениха, но Сергей увел деда к партизанам, где он несколько месяцев таскал на себе станину станкового пулемета, пока красные не победили. И таким образом как бы искупил вину.
На Вторую мировую его взяли в сорок втором, на Се-верный фронт, а через два года позиционной войны, (дед таскал на себе минометную плиту), где-то в сопках он со своим расчетом попал в засаду под пулеметный огонь, получил ранения в грудь и ногу, и пролежал в лесу четверо суток, ожидая смерти. (С тех пор он любил и насвистывал песню «Черный ворон».) Но почему-то не истек кровью, хотя даже перевязать себя не мог, и не умер, когда его товарищ, тоже тяжело раненный, погиб. Еще троих убило сразу.
И вот на пятые сутки, ночью на сопку послали солдат, чтоб вынести миномет (не убитых, возможно, потому на севере их кости до сих пор лежат не похороненными), а они нашли деда живым и притащили вместе с оружием. После госпиталя в Архангельске (опять в Архангельске!), отправили домой умирать - привезли на подводе едва живого.
Это все, что было известно из скупых, случайных рассказов самого деда и старика Кафтанова, который воевал имеете с ним и тоже был немногословным.
В тот субботний день одиннадцатого июня, когда дед получил солнечный удар и стал будто бы заговариваться, на самом деле рассказал мне то, о чем все время молчал, ибо знал, что сразу же определят какую-нибудь душевную болезнь или в лучшем случае скажут, перегрелся. И уши выбрал для откровения мои, наверное знал, что никто другой не поверит.
Так вот, после того, как минометный расчет попал в засаду и был расстрелян, на сопку взошла женщина в чудной, непривычной одежде - ярко синем плаще, наброшенном на плечи, причем, очень длинном, так что полы волочились по мхам. Она будто плыла, поскольку не видно было, как переступает ногами. Сначала дед подумал, пришла какая-то местная, из племени саами - они иногда появлялись на передовой, маленькие, невзрачные люди в пестрой одежде и в любое время года в теплых разукрашенных головных уборах. Однако когда она приблизилась, дед увидел, что эта женщина высокая, статная, без платка и волосы длинные и желтые, а не рыжие, как у местных, и на лицо русская. Сначала ему показалось, женщина ищет раненных, потому что останавливалась у трупов, и долго всматривалась, вероятно, определяла, жив или нет, а потом зачем-то набрасывала полу плаща на лицо. Потом подумал, это ходит сама Смерть и окликнул, мол, иди сюда, они все мертвые, а я еще живой, грудь печет, мучаюсь, помоги. Она услышала, однако подошла не сразу, прежде возле убитых постояла и вроде бы даже молча поплакала. А когда наконец приблизилась и присела на камень в изголовье, дед увидел, что она не призрак, а совершенно реальный человек, разглядел даже легкие морщинки у ее глаз, невысохшие слезы на щеках и мох, приставший к полам плаща.
- Ты Смерть? - все-таки спросил.
- Нет, я жизнь после смерти, - сказала она.
У деда в военном билете в графе «образование» было написано «негр», что означало неграмотный. В вопросах философии он был не силен, вычурных словосочетаний не понимал и потому сердился, требовал, чтоб говорили по-русски и толково. Тогда он добивал третью войну и твердо знал, что никакой жизни после смерти не бывает: на его глазах медленно или мгновенно погибли сотни человек, и ни одна душа не вылетела из тела, чтоб обрести другую жизнь, в раю или аду. Дед допускал, что она, душа, в человеке существует, но бесплотная, а бесплотной, пусть даже вечной жизни, он не хотел ни в каком виде. Ну что толку? Ни жену обнять, ни с удочкой посидеть на бережку, ни кадушку смастерить, ни даже в баньке попариться. Будешь ходить, как тень да живых людей пугать.
Потому сказал этой женщине определенно:
- Ты знаешь, я после смерти жить не хочу. Мне бы уж к одному концу - или туда, или сюда.
Она сорвала мох с камня, на котором сидела, вытерла кровь с груди и ноги и мхом же раны заткнула.
- Ну так вставай, пойдем со мной. Да в землю смотри, глаз не поднимай.
Дед вспомнил, как его, тифозного, подобрала женщина на станции, когда бросили умирать, решил, что опять повезло. К своему удивлению, поднялся на ноги и пошел. Идут, а женщина время от времени спрашивает:
- Ты жив еще, воин?
- Вроде, живой, - говорит дед, а сам не знает: состояние какое-то непривычное, раны горят, а наступать на ногу и дышать вроде и не больно.
- Ладно, - говорит, - идем дальше. Но не забывай, гляди под ноги и обратную дорогу не запоминай.
Сколько и в каком направлении они шли, он не помнил, видел лишь, что под ногами то мшистые болота с клюквой, то камни в голубых лишайниках, то брусничник со спелой кровяной ягодой - от земли, сказано, глаз не поднимать. Наконец, остановились у какого-то ручья, женщина в последний раз спрашивает, жив ли он.
- А вроде ни живой, ни мертвый. - Дед осмотрелся по сторонам - кругом сопки, лес и никакого жилья. - Ты скажи, куда завела?
- К истоку реки Ура, - сказала она. - Отсюда начинается путь в небесное воинство. Видишь, стоим у самых ворот? А поскольку ты до сих пор не умер, то дальше тебе дороги нет.
Дед понял, что стоит у ворот рая, однако в его представлении он должен был быть чисто библейским, с садами и всякими диковинными растениями, как на юге, а тут сосны, елки, камни да мох. И холодно, потому что октябрь месяц, а он без шинели, в одной гимнастерке, и то рваной и окровавленной. Да и ворот никаких не видать, разве что над речкой прошлогодним снегом тонких березок нагнуло до земли, и стоят они, как арки.
Хотел, говорит, попить из ручья, а женщина не дала, мол, живым из этой реки пить нельзя.
- Ну а войти погреться-то можно? - спросил дед. - Там тепло?
- Тепло там лишь мертвым, - с сожалением сказала женщина.
- Пускай хоть одежу какую дадут. Кровь потерял, мерзну.
- Так нет там никакой одежды…
- Чего же привела сюда?
- Пожалела, - говорит. - Думала, умрешь по дороге, а ты жив остался. Сердце у тебя крепкое.
- И что мне теперь делать?
- А придется в ад возвращаться и жить. Как срок настанет, придешь сюда, к истоку, на это самое место. Спросят, как нашел, скажешь, Карна дорогу показала.
- Так ты не велела дороги запоминать! Как же найду?
- Когда время наступит, найдешь. А не велела запоминать, чтоб раньше срока не явился.
Он и спросил, когда будет срок, но Карна говорит, не скажу, а то ждать начнешь и жизни никакой не будет. Ступай, мол, назад, где лежал, и жди, за тобой придут и в госпиталь отправят.
Дед развернулся и пошел.

* * *

И вот четыре года назад, когда мы с дедом сильно заболели, пришел Гой, и дед стал у него смерти просить, дескать, помоги, устал я мучиться. Внука на ноги поставь, а меня отправь в рай. Мол, я дорогу найду, меня Карна еще в сорок четвертом году туда водила. Гой сначала будто бы согласился, но потом на попятную пошел, говорит, не могу я никого отправлять в рай, а вот срок сказать имею право. И сообщил деду день и час смерти, поживи, говорит, от души, хоть это время.
Теперь деду и пришел этот срок - одиннадцатого июня шестьдесят первого года.
Он говорил об этом так спокойно и даже весело, что мне становилось страшно.
Должно быть, в это время к нам на берег явился отец, видимо, что-то подслушал и решил, что дед заговаривается…
Сколько я помню деда и воспоминания о нем самых разных людей, он не был выдумщиком, фантазером или сказочником. Для этого нужен определенный склад ума и души, умиротворение и ощущение радости жизни.
Он не был классическим дедушкой, к которому хочется забраться на колени, прижаться и попросить, чтоб рассказал сказку. После трех войн дед стал взрывным, психованным и нетерпимым, если ему перечат или что-то не так. От него доставалось всем, иногда без особой причины, просто под горячую руку подвернешься. Ко всему прочему, он постоянно болел и единственная отрада у него была, это дождаться весны и посидеть с удочкой на реке. Каждый день он проживал, как последний, и возможно, поэтому компромиссов не знал.
Первый раз его чуть не посадили вскоре после войны - гонял пешней по деревне районного начальника, которому бабушка, откупая моего отца от ФЗО, сначала дедов полушубок преподнесла, а потом еще сунула полмешка нарубленного табаку (а откупать-то и не надо было, отец не годился в училище из-за искалеченной руки). Говорят, следователи несколько раз приезжали и даже забрать пытались, но дед сел на верстак, положил рядом топор и сказал - забирайте!
Второй раз, и это я уже помню, он выбил челюсть и зубы директору леспромхоза, когда тот приехал отнимать покос, положенный деду, как инвалиду войны первой группы, и заговорил в оскорбительном тоне, мол, я тебя вообще выселю. В наших краях тогда он считался очень большим начальником, однако дед этого положения будто бы не заметил, одним ударом уложил директора в сугроб. Спас его кучер, утащивший в кошеву. Помню кровь на снегу и страшно возмущенного деда. Потрясая узловатыми кулаками, он кричал, что его выгнали с колхозной земли, и теперь с леспромхозной, мол, что, мне теперь и земли нет, за которую я кровь проливал?
Еще помню, как приходили забирать вторую корову - при Хрущеве разрешалось держать только одну на двор, хотя в семье у нас было уже девять душ. Дед болел, однако встал с постели, приказал всем сидеть тихо и не высовываться, а сам взял вилы и пошел в штыковую на председателя сельсовета и участкового.
Жизнь у деда была суровой, и настолько пропитанной суконной реальностью, что для выдумок и фантазий в ней не оставалось места. И то, что он рассказывал, действительно можно было расценить, как воздействие солнечного удара . Потому и слушал его со слезами и разинутым ртом, и если бы на берег не пришел отец, может быть, еще что-нибудь услышал необычное и потрясающее. Я чувствовал, что откровение о путешествии к истоку реки Ура с женщиной по имени Карна не кончается - если это первая и последняя дедова сказка, то она была без конца. Однако сразу после бани его положили в горнице, а всех детей загнали спать - чтоб не путались под ногами, а может, не хотели, чтобы кто-то из нас слишком рано увидел таинство смерти.
Солнце село, закричал коростель на лугу, потом на прохоровской дороге затрещал козодой и, наконец, стемнело, за окном бесшумно запорхали летучие мыши, а я не спал и придумывал причину, чтоб нарушить матушкин запрет и хотя бы заглянуть в горницу, где умирал дед. Может, он увидит меня и еще что-нибудь расскажет? Или я сам спрошу. Пока я искал предлог, в старую избу прибежала бабушка.
- Сережа, вставай! - кликнула она. - Тебя дедушка зовет.
Я полетел в новую избу, однако сразу за порогом обвял и ощутил дрожь: даже запах в доме был другой, знакомый и незнакомый одновременно, почему-то пахло вереском и свежевскопанной землей. Дед лежал в горнице возле открытого окна, затянутого марлей, рядом на столе ярко горела семилинейная керосиновая лампа, которую берегли и зажигали в исключительных случаях, когда требовалось много света. Было полное ощущение, что он спит, но когда я на цыпочках проник в горницу, открыл глаза.
- Серега…
Он еще узнавал лица и даже улыбался. Рядом, на табуретке, сидел отец и держал дедовы руки в своих, за его плечом стояла матушка, ближе к изголовью села бабушка, и мне не хватало места, разве что у ног.
- Подойди ко мне, - сказал дед. - А вы ступайте.
- И я тоже? - будто обиженный мальчишка, спросил отец.
Он был любимый и единственный его сын; еще двое и дочь умерли от скарлатины в двадцатых, когда дед в очередной раз ушел на заработки.
Возникло недоуменное замешательство, все переглядывались, но никто не уходил, возможно, боялись оставить меня одного с дедом, вдруг я испугаюсь, заикаться начну (было такое поверье, мол, нельзя оставлять детей одних рядом с умирающим), или все еще считали, что он заговаривается и потому выполнять его требования не обязательно.
Я протиснулся между бабушкой и отцом.
- Ничего, Серега, - успокоил дед. - Ладно, пусть и они слушают, все одно бестолковые да слепошарые, ничего не поймут. Мне уж не сходить с тобой на рыбалку, а так хотелось валька поймать. Он сейчас здорово берет, только успевай забрасывать. Я место знаю, где клюет, и тебе скажу… За горой Манарагой, на Ледяном озере. Ты ведь знаешь, где Манарага? А Ледяное озеро как раз за речкой будет. Валек туда икру метать заходит. Не смотри, что озеро глухое, это кажется. Там много речек, впадают и вытекают, только под землей… Но гляди, никому! Рот на крючок. Гой мне точный срок отмерил и я уже не встану, ты дуй-ка один.
- Я не знаю, где такая гора, - сквозь зубы сказал я, чтоб не разреветься.
- Ну уж Манарагу-то всяко найдешь! - отмахнулся дед вялой рукой. - Приметная горка, высокая. Там на верху еще люди стоят… А как озеро найти - научу. Значит, когда наверх залезешь, гляди на юг, в ведренную погоду его видать, верст восемь напрямую-то. Оно то белое, то синее, а то огненное, если на закате, и круглое. С задней стороны у него скалы отвесные, эдаким полукружьем стоят, а спереди открытое место. Приметное озеро-то. Спустишься с горы, река Манарага будет. Она шумная, да не глубокая в том месте, так вброд перейдешь. А там немного поднимешься и вот тебе Ледяное озеро. Только выходи рано утром, и все время иди прямо на солнце. Оно идет - и ты иди, и к обеду точно на берег выведет. Где валек клюет, найдешь, место тебе само покажется. Да я и приметил, удилище воткнул. Увидишь там Гоя, смотри, на глаза ему не показывайся, не то заберет. Поди, не забыл своего обещания…
Я уже ничего не мог спросить, ком стоял в горле и слезы давили - моргнуть нельзя. Дед нам запрещал плакать и всегда сердился и ругался, если кто-то ревел.
- Сейчас иди и ложись, - приказал он. - Да завтра-то не ходи, похоронишь меня, тогда уж… Все идите спать. Чего расселись? Чего ждете? Думаете, еще что скажу?
Дед больше не обронил ни слова. Потом бабушка рассказывала, что он закрыл глаза и будто уснул. Родители не отходили от него, так и просидели возле постели до зари, думая, что он спит, и лишь после этого спохватились, обнаружили, что дед давно отошел, и завесили зеркало…

Три слова

Два этих странных, грохочущих слова, Карна и Манарага, врезались в сознание с детства, и потом я жил и долго ни от кого их больше не слышал. Третьим было Ура, однако привычное, оно не звучало так завораживающе. После смерти деда несколько лет я осторожно, будто между прочим, спрашивал, где находится гора Манарага и река Ура у всех людей, кому доверял. Образованный дядя Саша Русинов (окончил лесной техникум), и изучавший топографию, ничего не знал, но чтобы не ударить в грязь лицом, сказал, что племя гоев живет в Дагестане и один представитель его есть на лесоучастке и фамилия у него - Гоев. Река Ура течет в Уругвае, сказал он, а гора Манарага стоит в Испании.
Я ему не поверил, ибо мой дед никогда в этих краях не был и быть не мог.
Киномеханик дядя Гена Колотов, посмотревший в своей жизни тысячу самых разных фильмов, что-то такое видел, только вот в каком кино, точно не помнил, но приблизительно в индийском. Дядя Паша Кудинов, живший в городе Томске и приезжавший на диковинном тогда у нас автомобиле «Москвич» (даже галстук носил и красивые запонки), посмотрел на меня как-то очень уж внимательно и ответил осторожно:
- Таких названий я никогда не встречал…
- А имя Карна есть?
- Возможно, есть, только не русское.
Потом он сказал родителям, что у меня какие-то странные вопросы и фантазии, неплохо бы показать меня врачу, пока не поздно. Отец к моему любопытству относился с пониманием и легкостью, мол, возраст такой, интересно пацану, вырастет и все пройдет, ружье ему да весло - вот его ремесло. А матушка моя на пятом году от явления Гоя сама заболела базедовой болезнью, стала молчаливой, задумчивой, как наша река по вечерам, и чаще всего отвечала невпопад. Бабушка обычно отмахивалась - я не знаю, не приставай, и однажды заругалась, что ты, дескать, за дедом всякие глупости повторяешь? В бреду он был после солнечного удара , наговорил невесть что и ребенку голову заморочил
А я чувствовал, что она знает, но скрывает от меня правду, и она, эта правда, связана с чем-то очень важным и болезненным в ее жизни.
И только спустя двадцать один год, когда я делал первую попытку написать повесть о своем деде, она сначала долго отбояривалась, дескать, задурил тебе голову дед с малолетства, но все-таки кое-что приоткрыла.
Оказывается, всю жизнь бабушка страдала от ревности: женщина, подобравшая моего тифозного деда на станции, сделала это будто бы не бескорыстно. Выходить-то она выходила, но женила его на своей дочери-перестарке. У них родился ребенок, мальчик по имени Олег. Вскоре дед сбежал от своих спасителей, однако всю жизнь помнил о сыне, а бабушке от этого было ножом по сердцу. Обиженная на всю жизнь, она ревновала его, отпуская на отхожий промысел (верно, бабенку завел, а иначе что ездит-то?) и проводила аналогию с событиями осени сорок четвертого, когда Карна водила деда на реку Ура. Он эту Карну звал в полубреду, когда сильно болел, имя ее для бабушки казалось зловещим…
Последний раз я спрашивал о таинственных горе и реке уже в пятом классе, у своей учительницы русского языка и литературы Юлии Леонидовны.
В Торбу, где жили в основном ссыльнопоселенцы, вербованные, да сибулонцы, и нравы царили соответствующие, она приехала на преддипломную практику. Когда вошла в наш класс, показалось, явилось чудо - тоненькая, нежная. Тяжелые, длинные волосы каштанового цвета все время клонили маленькую головку на одну сторону, и негромкий завораживающий голос звучал, будто весенний ручеек. Ей сразу же дали прозвище - Удочка, может, потому, что все время кивала, а точнее, клевала головой. А я влюбился сразу и от этого целую зиму старательно изучал ее предметы, даже пятерки получал, чтоб заметила и обратила внимание. Мне не хватало уроков, чтоб на нее насмотреться, и я торчал под дверью других классов, где она вела литературу или поджидал на улице в укромном месте, чтоб не заметила.
Поговорить с ней я осмелился, когда мы остались вдвоем: она что-то записывала в журнал, а я мыл полы в классе.
- В институте всему учат? - поинтересовался для порядка и без всякой задней мысли.
- Практически, да, - отозвалась Юлия Леонидовна. - Все зависит от того, чему сам человек научится.
- А вы знаете, от чего происходит солнечный удар? - спросил я, ворочая парты и показывая свою силу.
Она округлила глаза и, кажется, наконец-то рассмотрела меня.
- Если человек перегреется на солнце…
Мне чудилось, у нас складывается вполне научный разговор и ей со мной интересно.
- Нет, если человек перегреется, у него будет тепловой удар! - черт меня дернул заспорить. - Это я читал. А от чего бывает солнечный? Чем солнце бьет? Лучами? Или светом? Но я пробовал целый день сидеть голым, только шкура облезла потом, и все.
- Любопытно, никогда не задумывалась, - рассмеялась она, и я понял, что час настал.
- Где находится гора Манарага?
- Манарага?… Посмотри на карте.
- Смотрел, нету. И реки Манараги нету.
- Наверное, это очень маленькая гора, если ее нет на карте, - объяснила Юлия Леонидовна.
- А почему когда в атаку бегут, кричат - ура?
- Это боевой клич.
- А почему тогда река называется Ура?
- Разве есть такая река?
- Есть, далеко на севере, где была война, - охотно объяснил я. - Может, там наши ходили в атаку, кричали «ура!» и потому так назвали?
- Откуда ты знаешь, что на севере?
- Читал!
- Молодец! - искренне похвалила Юлия Леонидовна. - Это хорошо, что ты много читаешь. Наверное, у вас есть домашняя библиотека?
- Есть! - соврал я, хотя в доме были только школьные книжки, журналы «Охота» и «Огонек» да с десяток полурастерзанных томов без начала и конца. Но сестра училась на два класса выше меня, и я читал учебники за седьмой класс.
- Но учишься ты неважно, - она посмотрела в журнале. - По всем точным дисциплинам у тебя тройки.
Мне не нравилась эта тема, и я решился на последний вопрос.
- А Карны на свете бывают?
- Карны? - отчего-то насторожилась Юлия Леонидовна. - Кто это?
- Ну, это такие женщины, которые отводят убитых в рай.
Она почему-то испугалась, вероятно, боялась мертвецов, встала и заволновалась.
- Какие необычные вопросы у тебя. Карны… Ты, наверное, читаешь взрослые книжки?
- Читаю, - соврал я.
- Нужно читать книги соответственно возрасту. Сейчас я дам тебе Гайдара. - Она достала из шкафа толстую книгу. - Вот, возьми. У вас дома такой нет.
Я был уверен, она тоже как все, не знала и может быть впервые слышала имя Карна, однако спрашивать про гоев и спорить больше не стал, взял книжку и ушел радостный, потому что у нас наладился контакт.
Спустя несколько дней она сама оставила меня после уроков и показалось, была чем-то смущена.
- Ты от кого услышал это имя?
- Какое имя?
- Карна.
Я чуть не выпалил, от кого, но вовремя вспомнил наказ деда - рот на крючок!
- Это я прочитал, - опять соврал, не моргнув глазом.
- А в какой книге? - хотела поймать.
- Не знаю, корок не было. Батя из макулатуры принес.
Раньше охотники-промысловики работали от сельпо, где вместе с ягодой, грибами и пушниной заготовляли бумагу и тряпки. Отец действительно иногда привозил домой драные книги, и это был единственный источник пополнения «библиотеки».
- Про что еще там написано, помнишь? Про Манарагу и реку Ура?
- Ну!
- Никогда не нужно лгать! - ласково проговорила Юлия Леонидовна и осторожно погладила по голове. - Возьми себе это за правило.
Она еще не знала о моих чувствах, и что малейшее «лишнее» внимание действует, словно кипяток. Я онемел, покраснел и убежал, как ошпаренный и потом пропустил несколько ее уроков, таким образом избегая встреч. Мне казалось, вернее, я воображал, что она и есть Карна, только совсем молоденькая и неопытная, а я узнал про это и ее напугал.
Должно быть, Юлия Леонидовна догадалась, что происходит, никому жаловаться не стала, а подкараулила меня на дороге, когда я шел домой.
- Вот ты мне попался! - говорить строго она не умела, но старалась. - Ты почему не ходишь на мои уроки? Если не будешь учить русского языка и литературы, останешься человеком с мертвым сознанием .
Я проглотил язык и не мог подняв глаз: почему-то вне класса голос ее был совершенно иным и очаровывал.
Юлия Леонидовна подобрела, держась на расстоянии, подала книжку, завернутую в газету.
- Возьми. Здесь в одном месте упоминается твоя Карна. Только прочитай все и найди.
Это было неведомое тогда мне «Слово о Полку Игореве»…
Она будто бы хотела уйти, даже ручкой помахала, но вдруг улыбнулась, заклевала головой и приблизилась на опасное расстояние - я почуял тончайший запах духов.
- Скажи, откуда ты знаешь о Карне?
Наверное, я бы признался ей и выдал тайну деда, но у меня кружилась голова и земля уходила из-под ног.
- Кто она? Богиня? Княгиня смерти? Или просто плакальщица?
Я молчал, как партизан на допросе. Возможно, в этот миг и родился комплекс: в присутствии женщины, которая нравится, я всегда терял дар речи.
- А кто рассказывал о горе Манараге? - допытывалась она. - Это у вас в семье говорят? Может, существует такое предание? Почему ты молчишь? Не хочешь со мной разговаривать? Или тебе запретили говорить?… Ну, хорошо, ты можешь сказать, как тебя вылечили?
Люди говорят, к вам какой-то человек пришел и велел красного быка найти… Помнишь? Твои родители ездили и искали быка… Ты же запомнил этого человека? Как его звали? Он был знахарь? Колдун или чародей?
Юлия Леонидовна лишь усугубляла дело, ибо меня уже однажды учили помалкивать о том, что говорят в семье. Тем более, я не мог выдать Гоя!

Предыдущая страница 3 Следующая страница


Правда и вымысел 4

- Понимаешь, я собираю фольклор и записываю древние обряды. - Она покивала головкой, справляясь с тяжестью волос. - Мне дали такое задание в институте, а потом мне самой очень интересно. Я бы тоже хотела научиться лечить людей, произносить древние заклинания. Если бы ты мне рассказал, откуда ты знаешь о Карне, Манараге и реке Ура, то очень бы помог мне. Или об этом знахаре, который тебя вылечил. Ты ведь знаешь, где он живет?
При этом Юлия Леонидовна взяла меня под руку, будто бы прогуляться, но это ее движение не взволновало, а вдруг насторожило.
- Я узнала, гора Манарага находится на Приполярном Урале, а река Ура действительно на севере, в Мурманской области. Почему ты о них спрашивал? Чем они связаны - гора, река и Карна? Кто в вашей семье об этом говорил? Ты же умный парень, ты мне скажешь.
Она хотела поймать меня на голый крючок!
Высвободив руку, я сунул ей книжку и побежал, боясь сморгнуть, чтоб не потекли слезы. Отчего-то неясная обида щемила сердце.
На следующий день я опять не пошел на занятия к Удочке, проболтался все утро в весеннем лесу и явился в школу только на третий урок. И сразу понял, что Юлии Леонидовны ни в учительской, ни в классах нет. На перемене сбегал в барак, где она жила - замок на двери! Первое, что пришло в голову - моя возлюбленная обиделась, из-за меня не собрала свой фольклор и уехала из поселка насовсем.
И никогда ее больше не увижу!
В тот момент я готов был выдать ей любые тайны, даже про Ледяное озеро рассказать, где клюет рыба валек с золотом в брюхе. В тоске и печали просидел на вскрывшейся реке до вечера и вернулся домой - под отцовский ремень.
Сначала батя выдрал меня от души и лишь потом спросил, знаю ли, за что. Я ответил без запинки, на всякий случай признавшись сразу во всех грехах.
- В следующий раз отниму ружье, - пригрозил он самым страшным наказанием.
Уже год было, как матушка умерла и поэтому словесным воспитанием пятерых детей занималась бабушка. Она и сказала, что к нам приходила учительница Юлия Леонидовна, пожаловалась, что я уже неделю пропускаю ее уроки, и отца не вызывают в школу, а меня не тащат на педсовет лишь потому, что мы остались сиротами и еще не пережили горе - жалеют.
Спустя некоторое время после экзекуции бабушка вспомнила еще один мой проступок - болтливость, мол, с чего это вдруг Удочка расспрашивать стала про какие-то горы, реки и эту женщину - Карну? Ты что, дескать, людям всякий бред пересказываешь? Что они про тебя подумать могут? И вообще про нашу семью? Придержи язык!
Я был оглушен и растерзан, все это напоминало предательство, или хуже того, месть, однако на утро исправно явился на урок Удочки и сел за первую парту - туда, где всю зиму сидел, чтоб смотреть на нее и внимать каждому слову. И сразу же увидел, как ей было стыдно, хотя под школьной гимнастеркой она не видела моей спины. Юлия Леонидовна то и дело спотыкалась, замолкала, сбивалась и еще больше клевала головой, измученная грузом волос. Наконец, еще до звонка отпустила нас, убежала в учительскую, а потом и вовсе к себе в барак - сказали, у нее голова разболелась и заменили литературу на труд.
У нас все меняли на труд - и веселый Лентифеич учил делать табуретки…
Мне стало так жаль ее, что я и о предательстве вмиг забыл и после уроков набрался храбрости, окольными путями прокрался в барак и дерзко постучал в учительскую дверь.
Обстановка в этих бараках была неисправимо убогая и что не делай, какие занавески не вешай и не застилай полы, все равно из всех углов, вместе с холодом и крысами будет вползать нищета и неустроенность.
Потом всегда вспоминал этот первый и последний визит к Юлии Леонидовне, когда видел картину «Княжна Тараканова». Моя учительница почему-то стояла на кровати, обняв себя за плечи, с видом потерянным и отрешенным.
- Знала, что придешь, - сказала, глядя куда-то мимо. - Ну что же, садись, начнем урок.
Ее слова пугали и сеяли неясные надежды одновременно. Я стоял у порога, готовый в любой момент открыть спиной дверь и исчезнуть.
- Ты знаешь, что меня ждет? - она говорила будто бы сама с собой. - Нет, ты счастлив в своем мире, и потому представить себе не можешь. Хотя ты уже совсем взрослый и много что понимаешь… Через год я закончу институт и получу диплом филолога. По распределению меня зашлют в какую-нибудь дыру, вроде вашей деревни, и поселят вот в такой барак. На целых три года. Я быстро забуду, чему меня учили и что я хотела от жизни. Целый день я буду вколачивать в ваши головы ерундовые знания, а вечером выть от тоски. Выть!.. И от тоски же выйду замуж за какого-нибудь вербованного или сибулонца. Он будет валить лес, пить водку, ругаться матом и ревновать меня. Когда же пройдут эти страшные три года, я превращусь в бабу и уехать отсюда не захочу. И не смогу. Потому что произойдет полная деградация и убогая жизнь тоже покажется жизнью…
К тому времени я уже знал, что такое безысходность и вкусил ее сполна, когда увидел свою матушку в гробу. Несколько дней потом ходил по лесу возле Божьего озера и думал, что на земле все есть, все существует - деревья стоят, видевшие маму и жившие вместе с ней, вода течет, в которую она смотрелась, птицы поют, коровы мычат, даже червяки в земле ползают, а матушки моей уже нет! И никогда-никогда не будет!
Но Юлия Леонидовна была жива, здорова и красива, у нее не умерла мама, никто ее не стегал ремнем, не ставил к доске или в угол, наконец, не ограничивал свободу - делай, что хочешь!
Она спустилась с кровати на пол, взяв меня за руку, провела к столу и усадила на табурет.
- А ты почему-то не хочешь мне помочь, - проговорила тихо и ласково, присев на корточки возле меня. - Ведь это ты вселил надежду, ты поманил меня этими волшебными словами и образами. Теперь я все время повторяю - Манарага, Ура, Карна… Я слышу, я чувствую, за ними кроется нечто необычное, великое! Это не просто фольклор, песни и частушки, это ключи к открытию, понимаешь? Если бы ты мне рассказал, откуда ты знаешь эти слова, что с ними связано, я могла бы привезти хороший, интересный материал, и тогда бы меня приняли и аспирантуру, без распределения. Ты ведь не хочешь, чтобы я погибла в вашей Торбе?
Я не хотел, чтоб она погибла, но ее вкрадчивость и какая-то униженность настораживали, ибо от всего этого отдавало обманом. К тому же, я не видел ничего зазорного в нашей жизни и не понимал, отчего ей так не хочется ехать в Торбу? Закончила бы свой институт, поработала бы в нашей школе, а там, глядишь, я вырасту и женюсь на ней.
- Догадываюсь, ты связан клятвенным словом, правда? - она пыталась смотреть мне в глаза. - И все твои родственники не говорят, потому что дали обещание… Хорошо, больше не буду спрашивать. В конце концов, могу сама найти ответы, в этом и заключается научный поиск. Только скажи, кому ты давал слово? Тому человеку, который вылечил тебя? С помощью шкуры красного быка?
Она опутывала меня своей журчащей речью, словно тенетами, и чем ласковее говорила, тем больше я понимал, что меня хотят обмануть, выманить самое дорогое и сокровенное. Мне становилось так стыдно, что я взглянуть прямо не мог, поскольку передо мной был не кто-то чужой и хитрый, а моя, пусть еще по-детски, но возлюбленная.
И одновременно испытывал другое чувство - возрастающее любопытство к тайне этих трех слов-образов: если умная и красивая Юлия Леонидовна так страстно и отчаянно хочет узнать о какой-то реке, горе и женщине по имени Карна, значит, в них действительно заложен великий смысл и рыба валек, наглотавшаяся золота, не бред моего деда…
Тем временем она пошла на крайние, запрещенные меры - это я осознал потом, когда повзрослел, хотя и в тот миг понимал, что происходит. Если бы Юлия Леонидовна ничего не требовала от меня, не обманывала и не хитрила, то, пожалуй, исполнилось бы мое самое сокровенное желание. Она приподняла мою голову и сначала показалось, понюхать хочет, курил ли я (учительницы нас часто обнюхивали после перемен, поскольку мы бегали курить за мастерскую и так опасно приближали свои лица, что становилось страшно). Но Юлия Леонидовна вдруг наклонилась совсем близко и поцеловала в щеку. Не чмокнула по-матерински, а именно поцеловала и еще дохнула горячим шепотом:
- Я же знаю, ты любишь меня, а все влюбленные - добрые…
Хорошо, что двери в бараке открывались наружу, иначе бы я вышиб ее. Уже не взирая на соседей, пронесся по коридору и чуть не слетел с высокого крыльца.
Казалось, все видят меня, тычут пальцами и смеются!
Я убежал на нижний склад, забился в штабель с лесом и, не зная, как избавиться от жгучего, волнующего чувства и одновременно, от липкого стыда, сначала долго и тщательно вытирал лицо, руки, но лишь перемазался смолой, истекающей из сосновых бревен. Тогда я ушел на берег, разделся и искупался в ледяной полой воде, отмылся с песком и от холода немного пришел в себя. Однако возвращаться домой было еще совестно - вдруг сразу все увидят и поймут? Даже по дороге идти неловко, ну как знакомые встретятся? Я прошел лесом все семь километров и, не показываясь на глаза домашним, двинул к Божьему озеру.
Сюда я приходил в самые тяжелые минуты в любое время года, но уже не для того, чтобы найти жилище Гоя, хотя подспудная дума о нем всегда присутствовала; это было единственное место, где отступало горе, где все становилось понятно и потому хорошо. Время больше не играло со мной злых шуток, заблудиться в этом древнем бору было невозможно, я знал «в лицо» все деревья, кусты вереска и даже лосих, которые приходили сюда в мае, чтоб рожать детей.
Повесив ранец с книжками на сук, я до вечера бродил между гигантских сосен, почему-то уже без стыда вспоминал, что произошло и удивительное дело - все прощал Юлии Леонидовне!
А на следующий день - литература была первым уроком - помчался в школу с искренним желанием ее увидеть. Но в двух километрах от Торбы затопило болото, за ночь размыло песчаную дорожную насыпь и образовалась настоящая река, глубиной до пояса. Я хотел обойти этот поток через сосновую гриву, «партизанской тропой», но там оказалось еще глубже. Тогда я вернулся на дорогу, не раздеваясь, мужественно перебрел реку, вылил воду из сапог (штаны и выкручивать не стал - дорогой просохнут) и припустил бегом, однако все равно опоздал на урок.
И тут произошло непоправимое - нежная Юлия Леонидовна с неведомой прежде жесткостью вытолкнула меня из класса, объявив вдогонку, что я получаю «неуд» за последнюю четверть…
Я залез за школьную печку в коридоре и оплакал свою любовь.

* * *

Спрашивать больше было не у кого, людей, кому можно доверять, соответственно с возрастом становилось все меньше и меньше. Выход оставался единственным - скорее вырываться, выламываться из детства и искать самому. Неожиданный огонь, зароненный дедом, с годами не угасал, хотя тепло его в разные периоды жизни казалось далеким и напоминало лунный свет, однако начинало греть, как только я ощущал относительную свободу. Лесоучасток в Торбе закрылся, а вместе с ним и школа, легкий на подъем полубродяжий народ в течение одного года растекся по другим поселкам, но напоследок лесорубы сделали свое черное дело: подбирая остатки былого таежного величия, смахнули бор возле Божьего озера. Сосны толщиной до полутора метров оттрелевали на нижний склад, раскряжевали, сложили в гигантский штабель, но спустить в реку уже не успели - до нового половодья Торба не дожила. Бревна как-то очень уж быстро сгнили в прах, сверху их присыпало листвой и пылью; сначала там выросла трава, потом кустарники и деревья, сейчас виден лишь курган с чистым березовым лесом, где уже несколько лет живет сокол-сапсан.
У меня всегда возникает чувство, что под курганом лежат кости…
Мы тоже уехали из нашей деревни в районный центр Зырянское, оставив на торбинском кладбище могилы двух самых дорогих людей, матушки и деда. Вместе с переездом закончилась и наша вольница в прямом смысле.
Жизнь в большом поселке стала совсем иная, зависимая от всяческих условностей, причин и обстоятельств. Казалось, и люди кругом другие, и звезды над головой не такие, и солнце мутное, пыльное, словно в пустыне. Но зато здесь были библиотека и книжный магазин. Правда, уже через полгода выяснилось, что нужных книг нет, о Манараге я вообще не нашел ни слова, река Ура упоминалась единственный раз, и то в связи с Ура-губой, куда впадала.
Но здесь наконец-то я заполучил «Слово о Полку Игореве» и прочитал это упоминание: «За ним кликну Карна, и Жля поскочи по Руской земли смагу людем мычючи в пламяне розе».
И ничего не понял, впрочем, как и все исследователи этого литературного памятника, лишь раззадорился, появилось еще больше вопросов, и вместе с тем еще раз удостоверился и как бы обновил память: не обманул дед! Не в бреду, не под воздействием солнечного удара , назвал он это имя - Карна!
А таинственное «Слово» он не читал уж точно, ибо просто был «негр».
После восьмого класса я завис в неопределенности, как в невесомости. Надо было или идти в девятый, или выбирать профессию, а хотелось много чего: еще не отболело желание пойти отцовским следом в охотники. Начитался я Федосеева, и поманило в геологию; когда глядел на самолеты в небе, тянуло в авиацию (пока приписная комиссия не забраковала по зрению), была мысль пойти в механизаторы, как все, и даже в киномеханики. Но никуда не шел, поскольку ни одно это дело никак не соприкасалось с моим, еще детским устремлением к тайне трех, заповеданных дедом, слов.
Батя смотрел, смотрел на все это и ближе к осени нашел мне теплое место - в кузнице промкомбината, молотобойцем. Целый год я махал кувалдой, ковал железо, а сам думал, точнее, будто от солнечного удара бредил думами о своей Карне, о неведомых реках и горе, неподалеку от которой есть Ледяное озеро с рыбой валек. Была мысль заработать денег и поехать на Урал, (я даже купил себе велосипед «Урал» и мечтал о мотоцикле с таким же названием), однако в середине зимы неожиданно определился с профессией - пойти в геологи! Во-первых, они работают в горах и тайге, живут бродяжьей походной жизнью, что было мне по душе. Во-вторых, можно устроиться в экспедицию, работающую на Урале, где-нибудь поблизости от Манараги, или в Мурманской области, где протекает Ура.
Наконец, я знаю (может быть, один в мире!) секрет, как и в каких реках и ручьях следует искать золотые россыпи.
И еще, геологи острее всех чувствуют природу - леса, горы, камни, реки и озера, много видят и слышат, будет у кого спросить о Карне, например. А где-нибудь обязательно ее встречу. Или даже самого Гоя, и если повезет, доберусь до Ледяного озера, где поймаю свою золотую рыбку…
Я поступил в геологоразведочный техникум, однако судьба вела, разрушая мои замыслы и одновременно пробивая свой путь. Тогда я этого еще не понимал, не знал своего рока, но интуитивно ему повиновался или был вынужден это делать, иногда из-под палки. В семидесятом забрали в армию с третьего курса. Служил в городе Электросталь, но потом неожиданно попал в Москву, в батальон особого назначения (ОМСБОН), который охранял ЦК КПСС и объекты Третьего спецотдела Министерства финансов СССР - то есть, хранилища золотого запаса и предприятия по разборке и обработке алмазов.
Еще не поймав валька, я увидел столько золота, что резко потерял к нему всяческий интерес.
Всегда думал, что драгоценности производят на человека какое-то особое впечатление. Народ у нас служил самый разный (правда, только славяне), но за два года не встретил ни одного, кто бы проявил некие специфические чувства; напротив, были ребята, у которых этот металл вызывал угнетенное состояние, чувство тяжести, головные боли и полное, думаю, искреннее отвращение. На маленькие объекты я ходил начальником караула, имел право входить в цеха и хранилища, но, к своему собственному удивлению, испытывал полное спокойствие и даже безразличие к драгоценностям. Например, в алмазных разборках сидят девчонки и сортируют камушки, у каждой на столе эдак каратов по сто насыпано в фаянсовую пиалу, и самих девчонок в зале тоже около сотни, и все невероятно симпатичные для солдатского глаза - не оторваться.
А золото… Когда перед тобой его многие сотни тонн, оно вообще не вызывает никаких чувств, просто - штабеля ящиков из многослойной фанеры с веревочными ручками и весом по шестьдесят килограммов каждый. Серебро - так и вовсе сложено поленницами из слитков, как дрова или чугун. Приезжают бронированные фургоны, привозят или увозят сразу тонны по три и грузчики в синих халатах таскают эти ящики, как бы таскали, например, картошку в овощном магазине. Разве что, у этих носы не синие, выбриты чисто и слегка надушены.
Правда, один раз глаза загорелись, когда на объект (18 караул) привезли на разборку большую золотую вазу, усыпанную бриллиантами. Ее изготовили, чтоб Брежнев преподнес ее какому-то африканскому королю, но тот переметнулся к американцам, подарок оказался неуместен, и чтобы не выдавать намерений нашего вождя, произведение искусства решили уничтожить, несмотря на высокую художественную ценность - подобные вещи я видел только в Алмазном фонде. Если б черный король посмотрел заранее, что ему хотели подарить, никогда бы нас не предал и на эту вазу мог бы кормить свое государство лет пять - так сказал мастер, который вынужден был выковыривать камушки, распаивать вазу на составные части и совать их в пресс. Он разрешил мне подержать в руках этот шедевр, мол, потом вспоминать будешь, внукам расскажешь, ведь больше этой красоты никто не увидит…
Вообще, армия была для меня цепью самых разных искушений, от возможности остаться старшиной в своей роте и поступить, например, в военное училище или московский гражданский вуз, до службы в Третьем спецотделе и даже женитьбе на «алмазной» девушке-москвичке (моя подруга Надежда не дождалась, вышла замуж через полгода моей службы и даже фотографии со свадьбы прислала, чтобы я полюбовался, какой красивой она была невестой).
Перед демобилизацией вербовщики с большими погонами из ОМСБОНа не вылазили, предлагали хорошие оклады, быстрое продвижение по службе, квартиры в Москве, учебу, загоняли в угол тем, что наш батальон - кузница кадров, и если не согласимся, от нас не отстанут и по месту жительства, хоть в милицию, но все равно завербуют.
Однако я чуял невероятное, необъяснимое внутреннее сопротивление и отбивался, как мог. Перед глазами маячила Манарага, текла река Ура, а впереди шла Карна в синем плаще. В результате, нас с другим, тоже стойким старшиной, ротный проводил до КПП и выпихнул за ворота.
Только мой каптер Савчук открыл окно в туалете на третьем этаже и сыграл нам на гармошке марш «Прощание славянки», пока мы шли через плац.

* * *

После техникума я получил свободный диплом и сразу же рванул на Урал, но в аэропорту Свердловска встретил однополчанина Толю Стрельникова, с которым вместе учились в сержантской школе, тоже геолога, выпускника Миасского техникума. Он распределился в Красноярское геологоуправление, в какую-то сверхсекретную экспедицию, которая только что организована и будет работать на Таймыре, что искать - неизвестно, но только не уран. Я был так близко от Манараги, что мысленно видел ее вершину, склоны и даже белое, синее или огненное Ледяное озеро; я уже шел к нему и смотрел, где мой дед приметил место, воткнув удилище, и в рюкзаке лежал полный набор рыболовных снастей.
План был по-детски наивный и дерзкий: отловить валька, выпотрошить и приехать в местное геологоуправление с конкретным результатом - горстью самородков. А потом показать, где и как следует добывать золото.
Но Толя неожиданно заговорил про рыбалку, дескать, на Таймыре такие озера есть, что в некоторых даже валек клюет. Показалось, я ослышался, потому что еще ни от кого, кроме деда, о вальке не слышал.
- Это что за рыба такая? - шалея, спросил я.
- Да я сам не ловил… - признался он. - Но говорят, доисторическая, старше динозавров, жила во времена, когда у Земли было два спутника и другое земное притяжение.
- И что, просто клюет на удочку?
- Говорят, клюет. Только об этом никому ни слова. Я о вальке тебе ничего не говорил. Понимаешь, не моя тайна…
Толя Стрельников был родом с Южного Урала и вполне мог слышать о Ледяном озере и золотоносной рыбке, так что охотник на нее я был не один.
- Ну что, поехали на Таймыр?
Я сдал билет, купил новый, в Красноярск, и через два часа улетел от своей мечты. Там действительно формировалась Полярная экспедиция, человек пять геологов уже месяц томились на базе в общаге, ожидая результатов всевозможных спецпроверок, а нам со Стрельниковым помогла армейская служба. Через несколько дней получили все пропуски и допуски, сели в самолет и улетели на Таймыр. Только вот по-прежнему не знали, что едем искать!
И лишь в Хатанге, на базе экспедиции, в вагончике у главного геолога нам открыли эту сверхсекретную тайну. Ну конечно же, алмазы! Причем необычные, космического происхождения, потому что работать предстояло в астроблеме, то есть, в звездной ране, а проще говоря, на дне метеоритного кратера. Толик был ростом под два метра, потому служил в парадном полку (был такой в дивизии Дзержинского), топал по Красной площади и золотого пороху не нюхал, потому вдохновился, загорелся страстным желанием искать драгоценные камушки и на рыбалку ходил редко. А я бегал от озера к озеру сначала с удочками, потом со спиннингом и сетями, однако доисторическая рыбка не клевала! Та же, что удавалось поймать, оказывалась то чиром, то сигом, омулем или простой ряпушкой. Возникло подозрение, что Стрельников заманил меня вальком на Таймыр, чтоб одному не ехать, и когда началась зима, первая полярная ночь, пурга по три недели кряду и жизнь в замкнутом пространстве вагончика, как на космическом корабле, нервы не выдержали и я сказал Толику все, что думаю.
Он клялся и божился, что не обманывал меня, и валек в таймырских речках и озерах действительно водится, и это он знает от совершенно надежного человека. Другое дело, поймать редкостную рыбку удается не всем. Мол, и наплевать на нее, в конце концов мы приехали сюда не валька ловить, посмотри, какая интересная здесь работа - искать алмазы!
Мне уже ничего здесь не нравилось, едва дожив до весны, начал киснуть, поскольку эти самые алмазы буквально валялись под ногами, стоит лишь наклониться, поднять любой камень и расколоть. На руде стояли палатки и вагончики, по ней ездили на тягачах и оленях, она лежала на каменке в бане и мы плескали на нее кипяток; содержание драгоценного минерала на тонну породы в сорок раз превышало все известные, например, в кимберлитовых трубках Якутии. Только алмаз был не тот, что гранят, оправляют золотом и носят в виде украшений. Этот был техническим, им армировали резцы для сверхточной обработки металла и камня, его загоняли в буровые коронки, наждачные круги и пилы, однако человеческий разум не мог еще придумать такой техники и технологии, чтоб отделить его от крепчайшей породы.
На Таймыре мне впервые приснилась Манарага, которую прежде я не видел. Во сне увидел довольно пологие склоны, поднимающиеся от подошвы, но выше они становились круче, круче, и сама вершина представляла собой более десятка конусообразных столбов с каменными осыпями у основания. Будто я стою внизу, надо подниматься, но меня охватывает жуть, ни рукой, ни ногой не пошевелить. А кто-то говорит, мол, что же ты, пришел к горе, а подняться боишься? Давай, иди, это же и есть Манарага! Будто я все-таки пошел и добрался до самых зубьев на вершине, но склоны на глазах вздыбились, и я повис на руках.
Подо мной оказалась бездна! И я будто уже знаю, что непременно рухну вниз и погибну, если не проснусь.
Проснулся - сердце выпрыгивало. Мы жили в маленьком, по трубу заметенном снегом вагончике, печь топили круглые сутки бурым каменным углем, так что кислород сильно выгорал, а еще, как известно, чем ближе к Северному полюсу, тем его меньше. И я решил, что это состояние возникло из-за переизбытка углекислого газа. Чем-то ведь надо было объяснить свой ночной страх и кошмар, хотя Толик чувствовал себя превосходно, и от этого газа снились ему лишь прекрасные женщины да предстоящие экзамены: мы поступили на геолого-географический факультет в университете и готовились к первой сессии. Ничего ему рассказывать я не стал, думал, не повторится, однако после праздника встречи солнца (первый восход после полярной ночи) сон повторился почти в точности, но с развитым сюжетом. Когда я завис над пропастью, выше меня, на пике, появился Гой.
Я не помнил его лица, но тут увидел пожилого бородатого человека с немигающим, птичьим взором и палкой в руках, которой он погрозил и сказал:
- Не ходи на Манарагу!
На сей раз кислорода у нас хватало, потому что мы перебрались в «командирский» вагончик с подогревающимися от электричества полами, и я растолковал себе сон, как сигнал, что пора на материк, на Урал, к заповедной горе, потому как во сне все бывает наоборот. И как только принял решение, так сон этот больше не повторялся.
Уволиться сразу не смог, не хватало геологов, и меня обещали отпустить в начале лета, как только прибудет замена - молодые специалисты. Улететь самовольно я не мог по одной причине - никто не пустит в вертолет, другого транспорта отсюда на материк не было, а пешком нереально - шестьсот километров по тундре без карты не пройти.
В начале лета замена не приехала, а тут начался полевой сезон, маршруты и до осени об увольнении можно было забыть. Тем временем в экспедиции началась подготовка к зиме, и я отпросился у начальства курировать добычу бурого угля, чтоб остаться в поселке и не ехать с полевым отрядом на северный вал кратера: как только приедет молодняк по распределению, можно в тот же день уволиться и уехать.
Вскрышу угольного пласта делали на берегу реки, где он залегал на глубине около двух метров: снимали бульдозером растепленный верхний грунт, оставляли на день, чтоб отошла мерзлота, и сгребали жижу. После третьей такой операции началось быстрое таяние (температура летом доходила до семнадцати градусов), в реку потекла сель, бульдозерист с эксковаторщиком ушли в поселок, а я остался, чтоб подыскать и нарезать новый участок для вскрыши. Утром обнаружил какой-то объемный предмет, выпирающий из мерзлоты. Все было в грязи, и сначала я не мог понять, почему на глубине в полметра обнажился холм, поросший старой густой травой. Потом принес ведро воды, отмыл небольшой фрагмент и вместо травы увидел желтовато-серую густую шерсть.
Земля в тундре - скованная мерзлотой жидкая трясина. Весь полярный день я сгонял метлой грязь, чтоб таяло быстрее, и к концу суток один бок животного почти обнажился. Это был молодой мамонт с метровыми, искристо-белыми бивнями, совершенно целый и промороженный. Я накрыл тушу брезентом, придавил его камнями и побежал в поселок.
От радости сердце выпрыгивало: для меня находка была дороже и интереснее алмазов. Сразу пришел к начальнику экспедиции, рассказал - тот посадил в свой вездеход и через полчаса мы были на берегу. Тогда я еще не знал, был ли у него какой-то опыт относительно таких находок или нет, но он приказал мне никого к мамонту не подпускать, особенно бичей, и организовать охрану. Кроме того, вдоль берега уже бродили облезшие и обнаглевшие летом песцы. Сам же поехал на радиостанцию отправлять срочные радиограммы в Красноярск и Академию Наук СССР.
Первая ночь прошла почти спокойно, людей не было, а песцы подходили не ближе, чем на сотню метров, но с ростом их количества увеличивалась смелость. Я выстрелил в их сторону единственный раз под утро, чтоб лечь и поспать часа два. Но проспал четыре, и когда выглянул из палатки, около трех десятков песцов сидело по краю вскрыши, будто стая бродячих собак.
От ружейного дуплета мелкой дробью они разбежались, чтоб через четверть часа собраться вновь, но уже в удвоенном составе.
Патронов было всего один патронташ, много не настреляешь, поэтому я взял лопату и сначала часа полтора разгонял текучую, как ртуть, стаю, потом завел бульдозер и поставил его рядом с тушей мамонта. Гул двигателя отпугивал животных, но все равно держались они на расстоянии в тридцать шагов и постепенно смелели.
Между тем сель из раскопа все текла и текла, мамонт вытаивал, несмотря на брезент, а накрыть от солнца весь раскоп было нечем. К тому же, трещавший бульдозер создавал вибрацию, помогал растеплению грунта и сам медленно погружался в грязь.
Я надеялся, что на третьи сутки ученые прилетят обязательно, поэтому надо день простоять, да ночь продержаться. К тому же, вечером приехал начальник экспедиции, привез продуктов, радиостанцию, две сотни патронов и сказал, что все в порядке, завтра высылает вертолет за учеными и уже запросил большой военный транспорт, чтобы взять мамонта на подвеску и доставить в Хатангу, где должен быть специальный грузовой самолет с запасом жидкого азота. Напоследок попросил отмыть тушу, чтобы перед учеными не ударить в грязь лицом, и уехал.
Я считал, что никто в экспедиции о находке не знает, тем более, начальник предупредил, чтоб все осталось в тайне, однако информация каким-то образом вылезла наружу (скорее всего, через радиста, отправлявшего радиограммы), и ночью на берег пришли несколько наших и питерских геологов. Они много спрашивали о мамонте, и я не мог отказать им, взяв с них обещание о полном молчании. Они помогали таскать с речки воду и мыть мамонта, после чего сфотографировались возле него, попросили разрешения выщипнуть по маленькой прядке шерсти для талисманов, еще часа два гоняли палками песцов и ушли под утро.
И как только ушли, стая, разросшаяся до сотни, с визгом, воем и лаем устремилась к туше, не взирая даже на работающий бульдозер. Наиболее смелые подскакивали вплотную, и мне пришлось стрелять этих мелких, но прожорливых и довольно злобных тварей - они огрызались, скалились на меня и даже пытались укусить. В принципе, их всех можно было перебить, но срабатывала крестьянско-охотничья натура, жалко портить, шкурка-то летом никуда не годится.
Часов до восьми я отбивал атаку за атакой, пока нахватавшиеся дроби песцы не отступили к краю вскрыши. Трех застреленных выбросил из ямы, их тут же разорвали на куски и съели. Днем их пыл поубавился, я залез в кабину бульдозера и стал дремать, время от времени постреливая для острастки. К обеду ученые не прилетели, я связался по рации с начальником экспедиции и получил недовольный ответ, мол, сами ждем сигнала, вертолет стоит в Хатанге с запущенным двигателем.
Как на зло, дни стояли теплые, мерзлота отходила быстро, на месте вскрыши образовывался уже небольшой овраг и туша не только вытаяла окончательно, а еще и разморозилась и к вечеру слегка расплылась. Мамонт лежал на твердой, голой, без всяких растительных остатков, почве и даже растаявшая, она оставалась плотной, то есть, это была та поверхность земли, на которой он жил, по которой ходил, и, видимо, умер от бескормицы, когда наступила долгая ледниковая зима.
Прямо передо мной открылась такая древняя эпоха, что от одной мысли холодило затылок! Я мог протянуть руку, по крайней мере, на двадцать тысяч лет назад и не только увидеть, а коснуться далекого прошлого, пощупать его, ибо глаза никак не могли привыкнуть к такому чуду.
Теперь не помню, дремал я, сидя в тракторе, или все было наяву, но я до мельчайших деталей видел картины доледниковой эпохи - все, от стад мамонтов до растений, в то время бывших на Таймыре. Причем мог тут же нарисовать (и рисовал потом) ландшафт с горами, озерами и широколиственными лесами - все до форм и видов деревьев, трав и даже семени.
Отмытый мамонт и в самом деле лежал как живой и когда я начинал долго смотреть ему в область полуприкрытого глаза (второй был внизу, у земли), мне казалось, что он просто спит, вернее, просыпается: вот дрогнуло веко, чуть собралась шкура возле уха, качнулся белый бивень…
Страшно до озноба и любопытно одновременно! И безудержная фантазия - ну как, согретый солнцем, оживет? Бывают же чудеса!…
Но чуда в этот раз не случилось, ученые к вечеру не прилетели, а ночью прибежали шестеро горняков-бичей, сказали, пришли на выстрелы, узнать в чем дело, а сами сгорали от любопытства и спрашивали, годится ли мамонт в пищу. К туше я никого не подпустил, разрешил посмотреть с края оврага, и они стояли минут десять вместе с песцами, вызвались в помощники и потом ушли. К утру из поселка притрусила собака, тут же была атакована песцами и сбежала, поджав хвост, но спустя час привела с собой всю свору и завязалась крупная драка. Лохматые ездовые лайки оказались песцам не по зубам, однако бились они насмерть, бросаясь десятками на каждую. Полчаса стоял рев, рык, визг, ни те, ни другие на выстрелы поверх голов не реагировали и в результате песцы отступили, оставив задушенных сородичей и сдавая собакам довольно обширный сектор. Те сразу успокоились и устремили свое внимание к туше. Я знал всех экспедиционных собак, надеюсь, и они меня знали, однако окрики по кличкам не действовали, пришлось стрелять под моги. На какое-то время они залегли среди земляных валов и лишь поскуливали.
Между тем снова кончались патроны, и я сел на рацию, но выяснилось, что начальник срочно вылетел в Хатангу, будто бы встречать ученых. Я попросил, чтоб привезли побольше дров и солярки, надеясь отгонять зверье огнем - бульдозер дорабатывал остатки топлива, а слить его с экскаватора мне не удалось, впрочем, как и запустить двигатель. Часа через полтора из поселка пришел ГТТ с бочкой горючки, а вместо дров привезли человек пятнадцать любопытствующих (даже две поварихи приехали), которые выгрузились и остались на берегу (вездеход ушел на буровую). С народом было труднее, чем с песцами и собаками, уговаривал, просил, спорил до хрипоты, поскольку каждый хотел не просто посмотреть, а и пощупать руками. Да не просто пощупать - вырвать клок шерсти на талисман или сувенир.
И поголовно всех волновал полушутливый и навязчивый вопрос - можно ли есть мясо? И как бы так сделать, чтоб пока не приехали ученые, вырезать маленький кусочек, сварить и попробовать? До полудня я воевал с людьми, которых всегда считал нормальными и даже симпатичными, и которые при виде пищи сделались одержимыми, как песцы.
Наконец, в небе на низкой высоте показался вертолет, и я вздохнул облегченно - летят! Машина опустилась на берег, заставив порскнуть зверье в разные стороны, однако вышли пограничники с автоматами и подошли к яме разобраться, что здесь происходит. Не знаю, память ли далеких предков мгновенно просыпалась в людях, возбуждая воспоминания пещерного периода, или у этой страсти была иная природа, но и стражей границ интересовали те же самые вопросы, и они так же хотели нащипать шерсти, покушать мяса, словно вдруг все оголодали!
Кое-как отбился и от них, правда, офицер все равно подошел к мамонту, выдернул клочок и пообещал, что за это покружит и погоняет песцов.
Едва пограничники улетели, как скопом навалилась толпа, мол, чужим разрешил, а нам нет? Ну и пошло-поехало, до матюгов, поварихи назвали меня самого мамонтом, и это прозвище приклеилось надолго, пока не уехал с Таймыра. На мое счастье скоро с буровой вернулся вездеход, однако четверо молодых ребят все-таки остались, потеснили собак и расселись на валу.
Очередную ночь я ждал с ужасом, поскольку практически не спал четвертые сутки и валился с ног. Оставшиеся парни видели мое состояние и обещали, что будут охранять тушу, жечь ветошь с соляркой и отстреливаться от зверей, дескать, ты ружье с патронами отдай, а сам ложись спать. Я уже никому не верил, разрешил им развести и поддерживать костры, сам же подстелил спальный мешок и сел на мамонта. Добровольцы в самом деле спустили топливо с экскаватора, собрали тряпье и зажгли четыре коптящих факела. Только для песцов и, тем паче, собак это были мертвому припарки. Солнце не заходило, огонь не давал нужного эффекта, и с началом ночи все зверье стало подтягиваться к валу.
И только сейчас, сидя на туше, я принюхался и понял, что его привлекало: вероятно, мамонт после гибели еще какое-то время лежал в тепле и подпортился еще двадцать тысяч лет назад. Теперь же оттаял и стал источать запах гниения, который тонкий звериный нюх уловил сразу же и за много километров. Вывозить уникальную находку нужно было немедленно и срочно замораживать либо обрабатывать жидким азотом здесь, на месте.
Я связался с поселком, и радист сказал, что начальника до сих пор нет, находится он уже в Красноярске и вернется не раньше завтрашнего полудня и вроде бы вместе с учеными. До шести утра пришлось отстреливаться от зверья и больше - от собак, которых запах подтухшего мяса буквально сводил с ума. Парни тоже отмахивались факелами, плескали соляркой, и норовили подойти к туше, хотя я объяснил им, что мясо тухлое, наверняка с трупным ядом и есть его нельзя. Они посмеивались, шутили, пока одного из них не покусала собака. Потом забились в кабину экскаватора и вроде бы уснули. Я тоже начал дремать, сидя на туше, и уснул бы, но в какой-то миг почувствовал за спиной движение и открыл глаза. Солнце висело низко и длинная, колеблющаяся тень двигалась ко мне сзади, к голове мамонта. Я резко вскочил и обернулся: один из парней уже держался за бивень и прицеливался ножовкой по металлу, второй только подходил, и, когда выстрел вверх громыхнул в утреннем воздухе, никто даже не дрогнул.
- Ты же не будешь в нас стрелять, - хладнокровно сказал тот, что собирался пилить. - Это же срок.
Второй ствол я разрядил у него над макушкой и тут же вложил новые патроны. Парень отскочил, бросив ножовку, затряс головой, и еще один заряд ударил ему под ноги. Добровольные помощники отбежали к экскаватору, поорали, поматерились от страха, двое подались в поселок, а оставшиеся двое залезли в кабину.
Весь последующий день просидел в напряжении и ожидании, вонь уже стояла такая, что вылезти из трактора было невозможно, я нюхал солярку, чтоб перебить запах. Мамонт, пролежавший в вечной мерзлоте двадцать тысяч лет (а может и больше), едва оказавшись на поверхности, на воздухе, под солнцем, начал стремительно разлагаться и вздувался на глазах. К вечеру прилетел начальник экспедиции, один, злой и резкий, распорядился по радио поплотнее накрыть тушу, засыпать землей (что нужно было сделать сразу же!) и возвращаться в поселок. Я поправил брезент, натянул на голову палатку и два часа утюжил тундру вокруг, сгребая бульдозерной лопатой мох, камни и жидкую грязь. И когда насыпал невысокий курган, подумалось, что теперь это могила. Разозленные «помощники» удалились, и мне бы следовало уйти в поселок и выспаться, только не было сил, я заглушил трактор и под вой и лай песцов уснул в кабине.
А они рыли всю ночь, почти бок о бок со своими врагами - собаками. Я поднимал тяжелую голову, и, чудилось, снится кошмар: курган шевелился, как живой, грязные, мокрые зверьки напоминали насекомых из фильма ужасов.
Потом к ним присоединились люди, и мне кажется, это уже был не сон.
И все-таки всем вместе им мало было ночи, хотя в некоторых местах уже показался брезент. Солнце не заходило круглыми сутками, однако звери, собаки и люди по единому закону ночных хищников на день разбегались, прятались или наблюдали издалека. Я запустил двигатель, восстановил курган, заперся в кабине и опять уснул, на сей раз так крепко, что ничего не видел и не слышал. Когда же встал, вся задняя часть мамонта оказалась раскопанной, кто-то очень аккуратно выщипал всю шерсть, которая и так уже лезла, и вырубил большой кусок мяса из ляжки.
Закапывать снова не имело смысла, впрочем, как и продолжать войну. Побродив вокруг, думал уже уйти в поселок, однако на горизонте показался вездеход начальника.
Он всегда был человеком властным, конкретным, бескомпромиссным, как все начальники экспедиций в Арктике. Сейчас же приехал какой-то серый, задумчивый и рассеянный, молча прошелся вокруг полураскопанного кургана, долго смотрел в рану, оставленную топором, после чего сунул лопату своему водителю.
- Копай.
Тот знал, что делать, завязал нос и рот платком и сразу принялся разрывать голову мамонта.
Мы отошли в сторону и встали на ветер, чтоб не чуять запаха. В экспедиции существовал железный сухой закон, однако начальник достал солдатскую фляжку со спиртом, налил в два стакана.
- А где ученые? - спросил я.
- Лето. Все в отпуске, на побережьях теплых морей.
Выпили не чокаясь, как на поминках.
Водитель сделал раскоп, принес пилу, топор и как-то очень уж профессионально стал вынимать бивни - с корнями. Возился долго, и когда достал оба, снес на реку, отмыл и положил перед начальником, как жертву перед идолом.
Тот молча взял один и бросил мне в руки.
- Это тебе, на память.
Поднял другой и пошел в вездеход.
- А что теперь с мамонтом делать? - спросил его вслед.
- Ничего, пусть звери едят. Все польза…
Танкетка рыкнула, поползла вперед и через несколько метров вдруг дала задний ход. Я закинул рюкзак, ружье и залез под брезент с бивнем на руках. Через минуту ко мне забрался начальник экспедиции, сел рядом.
- Жалко мамонта, - сказал я. - Совсем целый был…
- Это был труп, - вдруг с прежней, привычной жесткостью бросил он. - Мы с тобой - мамонты.

* * *

Женщины, как и положено, варили мясо, причем сразу в двух ведрах, повешенных над костром: кипятили в одной воде, сливали, после чего набирали свежую - вонь все равно стояла на весь поселок. Мужчины сидели и стояли плотным кругом, курили и ждали. Когда мамонтина сварилась, ее вывалили на стол и началась трапеза. Попробовать пришли все, кто был в то время на базе, отрезали по маленькому кусочку, зажимали носы, морщились, клали в рот, жевали и глотали, будто горькое лекарство. Я смотрел на все это сначала с отвращением, потом ощутил непроизвольно желание тоже подойти к столу и взять кусок. Стоял и боролся сам с собой, пока кто-то в толпе не обронил со знанием дела:
- Похоже на человечину.
Чем сразу отбил всякую охоту.
Спустя десять дней, когда из ямы растащили даже обглоданные кости, из полевого отряда приехал Толя Стрельников. Он уже был наслышан о событиях в поселке и сразу спросил:
- Ты ел?
- Нет, - признался я. - Не смог одолеть себя.
- А зря! Жалко, не успел! Я бы обязательно наелся мамонтины до отвала!
- Зачем?!…
- Ты что, не знаешь? - изумился однополчанин. - Никогда не слышал? Мясо мамонта содержало ферменты, которые сгущали жидкий мозг. Оно способствовало образованию коры и подкорки! А значит, пробуждению разума! Мамонты сотворили человека разумного!
Вообще у Толика подобных сентенций было достаточно, начиная с рыбы валек, которая будто бы есть на Таймыре, поэтому я ему давно не верил, однако сейчас, помня, с какой страстью звери и люди рвались вкусить мамонтины, готов был поверить. Только в этом случае получалось, что мозг у человечества снова стал жидким…

* * *

Замена так и не приехала, поскольку разведали первый участок и заговорили о свертывании экспедиции. Сначала прекратили полевые работы, затем остановили буровые, и мы около месяца вообще болтались без дела, в основном, ловили ленков и хариусов в речках, больше из спортивного интереса. Однажды как-то сошлись на рыбалке с начальником топографического отряда Володей Летягиным, тихим каким-то, невзрачным и невыразительным, но весьма образованным парнем. Еще до начала поисковых и разведочных работ он делал съемку всего кратера и один из немногих знал его отлично (это круглая воронка, с внутренним диаметром в семьдесят и внешним в сто километров, сильно растертая ледником, изрезанная речками и покрытая множеством озер, от названий которых язык сломаешь - Балганаах Кирикитте, например). А сошлись мы на речке с редкостным для здешним мест русским именем Рассоха, поговорили, кто куда поедет, когда закроют экспедицию, какие-то рыбацкие истории рассказали друг другу, и неожиданно Володя смотал удочку и сказал:
- А поехали завтра на Валек? ГТСку возьмем и сгоняем. Может, там валек подошел, так постреляем.
Долго смотрел на меня, пока не сообразил, что требуется перевод всего сказанного.
- Да тут речка такая есть, Валек, - объяснил он со слоновьим спокойствием. - Полета километров на восток. А там редкостная рыба - валек. Только она на удочку не клюет, наживки не подобрать. Но когда стоит на отмели, можно стрелять из винтовки. У тебя винтовка есть?
Я даже не слыхал об этой речке. Режим секретности был таким, что даже обзорной карты всего кратера не показывали, мы получали лишь те листы, в рамках которых работали и до восточной части никогда не добирались.
Ничего больше не спрашивая, я побежал за Володей вприпрыжку. На следующий день мы взяли тягач и рванули по тундре строго на восток. Я молчал, как рыба, не выдавая своих чувств. Такой серьезный человек, как Летягин, дурить головы людям не мог, это не романтичный авантюрист Стрельников, заманивший на Таймыр.
Но ведь тоже не обманул! И если так, то и человечество родилось благодаря тому, что употребляло в пищу мясо мамонтов.
А о золотой рыбке знал не только мой дед - существовала на Земле даже одноименная река!
Понятно, что топограф валька уже ловил, вспарывал, жарил или варил уху, но почему ничего не говорит о золоте? Всякий соображающий рыбак непременно вскроет желудок, чтоб посмотреть, чем питается рыба и какую наживку использовать. А Володя был рыбак настоящий и уж никак не мог не заметить неестественную тяжесть валька…

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Речка оказалась совсем маленькой, три метра ширины, каменистой, но с равнинным характером, тихо журчала между низких бережков и на первый взгляд казалась безрыбной. Даже более полноводные реки на Таймыре зимой промерзали до дна, всякое течение останавливалось до таяния снегов, значит, валек или успевал спускаться в глубокие озера, или попросту вмерзал в лед до весны.
Мы осторожно прошли вдоль берега около полукилометра и топограф сделав знак, поднял винтовку. Я не успел увидеть стоящую у дна рыбу, когда щелкнул выстрел и Володя, прыгнув в воду, вытащил первого валька.
Размером он действительно был около сорока сантиметров, почти круглой формы с небольшой головкой и маленьким ртом. Я взвесил рыбу в руке, но, даже не потроша, понял, что в брюшке ничего нет, по крайней мере, горсти золота уж точно.
Свинцовая пуля пробила хребет навылет, так что и от нее веса не прибавилось.
Однако достал нож и вспоров, вынул потроха…
Если это был валек, то он только плыл из океанских глубин к золотым россыпям и не нашел еще ни одного самородка, впрочем, как и пищи, поскольку желудок тоже оказался пустым.
Надежды еще были, но мысленные; в душе я уже верил, что это на самом деле валек, но обещанного дедом золота не будет, поскольку на территории кратера не зафиксировано ни единого проявления этого металла. Но даже если питерские геологи (они начинали исследования кратера несколько лет назад) его просмотрели, не обнаружили, то все равно на кой же ляд этой рыбе забираться в речку, вытекающую просто из болотистой тундры, где под мхом вечная мерзлота?
А по свидетельству деда, она идет только туда, где есть золото. И ловится там же…
Володя отстрелял еще двух рыб и стал ломать сухую лиственницу для костра, чтоб сварить уху. Я почистил и выпотрошил вальков, проверил, уже без всякой надежды, содержимое желудков, и пока закипал котелок, взял винтовку и прошел вдоль реки. Окраска у этих «золотых рыбок» была сероватая, с серебристыми разводами вдоль брюха, и потому различить их в воде было очень трудно. Первого валька я принял за деревяшку, лежащую на дне и спугнул, но второго «узнал». Он стоял против течения неподвижно, будто оцепенел и лишь чуть шевелил плавниками.
В момент выстрела мне показалось, будто что-то желтовато сверкнуло в воде, однако это был лишь солнечный блик на фонтане, выбитым пулей…

Солнечный удар

В день возвращения с Таймыра закончилась юность, по крайней мере, необузданная мечтательность и беспредельные надежды. В принципе, мог я остаться в Хатанге, уехать в Норильск или в бухту Нордвик, где стоял одноименный мертвый город и где была работа; мог найти место в одной из экспедиций Красноярского геологоуправления, наконец, поехать в Мотыгино, в Ангарскую экспедицию, где был на практике. Полевики требовались везде, была бы только шея, однако уезжал с Таймыра, будто побитый: рыба валек действительно существовала, только пустая, без самородков, и годилась разве что для ухи…
Оставался чистым, правдивым и непорочным один Гой, которого я видел собственными глазами, но и он отдалился вместе с горой и постепенно превратился если не в сказку, то в быль.
Я вернулся в Томск, поскольку больше ехать было некуда, а с этим городом связывало ностальгическое прошлое, оставшиеся друзья, отец, бабушка и братья, живущие в области, и, наконец, учеба в университете. Была поздняя осень, бесконечные дожди и бесприютность. По старой памяти две ночи переночевал в общаге техникума, но тут была новая комендантша, попросившая меня освободить помещение - с севера приехал, боялась, пьянку устрою со студентами. Потом заглянул к родителям Надежды - девушки, которая не дождалась меня и теперь жила в Киргизии, поговорили, повспоминали, оказывается, у Нади дочка родилась, Полинка, но личная жизнь что-то не клеится. В общем, я у них переночевал и утром ушел с полной уверенностью, что никогда сюда не вернусь - оказывается, в душе не отболело. Еще одну ночь провел у друга, жена которого намекнула, что живут они в страшной тесноте да еще ребенка ждут. В общем, я оказался на улице, точнее, на вокзале. Путь вырисовывался определенный - пусть даже на время, но вернуться к отцу, в Зырянское, то есть, прийти туда, откуда ушел.
В Томске было несколько экспедиций, и работа, даже с пропиской и жильем, там бы нашлась, но большинство их занималось поисками нефти и газа, что меня вообще не интересовало, в геологосъемочную партию тоже не тянуло, там работали на четвертичке, или грубо говоря, ползали по песку и глине. Пока слонялся по городу, стараясь понять, что хочу, совершенно случайно, по объявлению на заборе, нашел и купил то, о чем когда-то мечтал - новенький мотоцикл «Урал». Деньги были, и, как говорят, жгли ляжку. В тот же день я собрался съездить к отцу, пока будто бы в отпуск, ну и похлестаться, дескать, у меня все отлично, смотри, на «Урале» катаюсь, есть ружье - пятизарядна, приемник «Океан» и даже магнитофон (все имущество носил с собой в рюкзаке, девать было некуда). А самое дорогое - свежий бивень мамонта, который ценится по весу золота, и можно сказать, я вожу с собой целое состояние.
Отец к геологии относился настороженно, говорил, там одна бродяжня работает, да сибулонцы.
И еще съездить в родные места, на свою речку, к могилам матушки и деда…
Но тут вспомнил - не встал на партийный учет, а надо сделать это в течение пяти дней, и сегодня - последний. (В партию нас принимали за раз целыми отделениями в армии, ведь ЦК КПСС охраняли!) Пришел в райком, а там говорят, не можем поставить, прописки нет, работы нет, но выход есть - иди в милицию, ты же служил в таком месте! С Брежневым чуть ли не каждое утро за руку здоровался. Откровенно сказать, милицию я недолюбливал с юности, после массовых драк между общагами геологов и автодорожников даже в каталажке просидел целую ночь.
А тут милицейские погоны надеть!
Думал, формальность, отбрешусь, но там сразу же взяли за жабры и я понял, как правы были вербовщики в ОМСБОНе, кузнице кадров. Мне обещали сразу все - звание лейтенанта, должность в уголовном розыске, оклад и пока что - отдельную комнату в общежитии. И времени на раздумья дали два часа. Я вышел из красивого, с колоннами, здания, охраняемого милицейскими постами, и обнаружил, что из коляски мотоцикла украли имущество, которым я гордился - любимую пятизарядку, приемник, магнитофон, фотоаппарат, бинокль, вещи для походного человека драгоценные, и все мое состояние, то есть бивень мамонта.
Не думаю, что это сделали специально, вынуждали таким образом идти на работу в милицию; это была случайность, но роковая. Пожалуй, впервые я задумался, а почему так происходит? Зачем в трех шагах от Манараги встретился однополчанин и сманил на Таймыр, что ничего, кроме разочарования, не принесло?
Теперь судьба привела в уголовный розыск, и что же ждать от этого?
Геолого-географический факультет я в тот же год оставил и поступил снова, теперь на юридический, вместо комнаты мне дали кладовую без окошка, камеру в шесть квадратных метров, в доме, заселенном криминальным, пьяным элементом - рассчитывали, что я попутно буду усмирять поножовщину, возникающую чуть ли не каждую ночь.
Целыми днями выслеживал и отлавливал преступников (в уголовке райотдела диапазон дел у оперативников колебался от украденных штанов до тройного убийства), а к ночи возвращался в свою камеру и зубрил предметы по юриспруденции, с ужасом понимая, что все это совсем не мое и к будущему не имеет никакого отношения. Вопрос, зачем все это, я задавал себе чуть ли не каждый день и тихо свирепел.
И вот к концу второго года работы, в промозглый, октябрьский день я занимался делом о разбойном нападении и допоздна выдергивал с адресов и допрашивал банду ПТУшников. В третьем часу ночи посадил в клетку последнего и хотел поспать на стульях в кабинете, потому что идти в холодную клетушку по дождю не хотелось, и когда ключник запирал камеру, из ее полумрака вдруг почувствовал взгляд человеческих глаз, невероятно знакомых, можно сказать, родных - так мне показалось в тот миг.
Я вернулся к «обезьяннику» и сквозь решетку увидел Гоя! В том образе, который приснился мне на Таймыре - седовласый старик с птичьим взором.
Было ощущение, что и он узнал меня, потому что смотрел пристально, не мигая и чуть исподлобья, не обращая ни на кого внимания - взгляд Гоя!
Я спросил у дежурного, за кем он записан, но оказалось, старик сидит «бесхозным», то есть, с ним еще никто не работал и завтра начальник распишет, кому заниматься этим задержанным, скорее всего, сдадут в психушку или в КГБ. Его притащил с речного вокзала начальник ПМГ Бурак, задержал за бродяжничество, документов, естественно, не было никаких, задержанный назвался фамилией Бояринов, однако при личном досмотре обнаружили непонятные записи цифрами в столбик и с латинскими буквами - что-то вроде шифровки (на самом деле - записанные шахматные партии, и дежурный сразу это понял), а также полкаравая ржаного хлеба, испеченного на поду, судя по золе, русской печи, матерчатый мешочек с серым веществом, похожим на соль, и пластмассовую коробочку с землей красноватого цвета.
Так было написано в рапорте дотошного сержанта Бурака, который давно просился в уголовный розыск и всегда показывал свою криминалистическую сметливость и наблюдательность. (Некоторые мудрые бродяги делали так: чтоб не попадать в руки к опостылевшим и злым милиционерам, но отдохнуть несколько зимних месяцев в тепле и сытости, собирали на свалках возле студенческих общежитии какие-нибудь технические чертежи и фотопленки, зашивали в одежду и таким образом попадали к интеллигентным комитетчикам, которым тоже надо было делать вид, что работают.) В общем, клиент был не наш, а скорее всего, специфического лечебного учреждения, и пока его не передали, надо было вытаскивать Гоя любыми путями.
А то, что это он, я не сомневался - соль!
На смене был Ромка Казаков, старый, уставший от милицейской суеты опер, сидевший теперь в дежурной части, он должен был понять рвение молодого бойца. Я шепнул ему на ухо, мол, дай-ка деда, я с ним поработаю, то есть, проверю на предмет информационной полезности. Бродяги - народ пронырливый, наблюдательный и вездесущий, добрая их половина сотрудничала с милицией и ею же подкармливалась. Ромка возражать не стал, однако, как опытный практик, особого энтузиазма не проявил, дескать, у старика голова явно не в форме, даже если и будет от него польза, начальство воспротивится, дураков среди доверенных лиц и так хватает. Но вещи задержанного отдал и велел сержанту отвести его ко мне, мол, паши, трудись, рой копытом землю, молодой…
В кабинете я осмотрел вещи задержанного, с точки зрения геолога поворошил красноватый суглинок в коробочке, как крестьянин оглядел почти свежую и душистую половинку хлебного каравая, и наконец, дрожащими руками развязал мешочек.
И в тот же миг пахнуло детством: кристаллики соли были прекраснее самых больших алмазов. От внезапного желания съесть хотя бы один, слюна потекла и во рту стало солоно, однако в этот момент сержант привел задержанного Бояринова, пришлось напустить равнодушный вид, но показалось, этот человек с острым, птичьим взором сразу же заметил мое состояние и как-то криво ухмыльнулся.
Я запер двойную дверь на ключ и вдруг ощутил растерянность.
Меня научили, с чего начинать и как вести разговор с кандидатом в доверенные лица и агенты, по каким признакам определять его психическое и психологическое состояние, истинное социальное положение, определять круг знакомых и потенциальные возможности, и это у меня получалось совсем не плохо. За два года работы я хорошо освоил методику допроса, умел задавать каверзные, с двойным дном, вопросы, расставлять словесные ловушки и уличать во лжи, однако я не собирался ни вербовать Гоя, ни допрашивать его, и теперь не знал, что говорить. На языке да и в голове вертелась единственная мысль - вот так встреча! Стоял перед ним, смотрел в крепкое, сильное и совсем не старое лицо и чувствовал, что так и простою. Он тоже молчал и, казалось, был совершенно равнодушен к собственной судьбе, и если поглядывал на меня, то как всякий бродяга на мента - со скрытым, спокойным презрением.
Наконец, я справился с замешательством, сложил в котомку вещички, в том числе простенький блокнот, в котором Бурак обнаружил «шифровки», и отдал Гою.
- Через некоторое время выведу из отдела и уходи.
Он вскинул свой орлиный взор.
- Отпускаешь меня на свободу?
- Отпускаю.
- Это похоже на благодарность… А за что?
- Наверное, не помнишь меня, но я тебя узнал. В детстве ты дал мне соль и завернул в шкуру красного быка…
Гой на миг оживился, распрямились суровые брови, однако через секунду обвял.
- Нет, не помню… Я многим изгоям давал соль, и многих заворачивал в шкуры…
- Еще ты долго разговаривал с моим дедом и назвал ему срок смерти, - напомнил я, но заметил, что это не производит никакого эффекта.
- Время уходит, старею….
- А я тебя потом долго искал и ждал. - признался я. - На Змеиную Горку ходил, на Божье озеро…
- Куда ходил? - воспрянул Гой. - На Божье озеро?
- Мне дед сказал, ты можешь там появиться или даже перезимовать.
- Скажи-ка мне, где я сейчас нахожусь? - после долгой паузы как-то несмело и стыдливо спросил он, чем окончательно меня обескуражил.
- В милиции…
- Нет, как называется это место?
- Город Томск.
- Города появляются и исчезают. Ты мне скажи, какая здесь река?
- Томь… - у меня проскочила мысль, что Ромка Казаков, возможно, прав, у этого человека напряженка с головой.
- Погоди… Томь, Томь… Она куда впадает?
- В реку Обь.
- В Обь? - искренне изумился Гой, но с его орлиными глазами это получилось гневно. - Это что, я пришел на Обь?
- До Оби тут недалеко…
Он ссутулился, некоторое время гладил бороду и наконец сказал со вздохом:
- Ну вот, опять сюда занесло… И уже не первый раз. Понимаешь, с пути сбился, хожу, хожу, места узнать не могу. - Он улыбнулся, показывая из-под усов молодые, белые зубы. - Старый стал, слепну, а чудится, на Земле темнеет. Пора бы на покой. Вот схожу в последний раз и скажу владыке, чтоб отпустил… Ведь стыд и срам - дорогу в сумерках потерял!
Поверить, что этот человек с пристальным птичьим взором слепой, было невозможно, кажется, он видел все вокруг, и даже у себя за спиной. Но возразить я не мог, а точнее, не смел, поскольку сидел оглушенный, мысли качались, будто маятник: то казалось, разговариваю с сумасшедшим и сам схожу с ума, то вдруг явственно ощущал, что прикасаюсь к великому таинству и надо остановить или продлить мгновение.
Видимо, он и колебания мои узрел.
- Говоришь, узнал меня? - вдруг спросил строго.
- Узнал, но только по глазам, лица не запомнил…
- И я давал тебе соль?
- Давал…
- Ну и как, горькая была?
- Нет, я до сих пор помню ее вкус.
- Что же ты мечешься?
- Не знаю… Слишком неожиданная встреча.
- Почему неожиданная? - усмехнулся он. - Разве ты не искал меня? Не ждал?… Нет, ты стал изгоем, как все повзрослевшие дети.
В этот миг для меня неожиданно открылось это слово - ИЗГОЙ, о смысле которого я не задумывался никогда, а точнее, воспринимал его таким, каким предлагал современный язык - изгнанный, униженный человек.
ИЗГОЙ - ИЗ ГОЕВ, то есть, бывший ГОЙ, человек, вышедший из этого племени и утративший с ним связь!
Первой мыслью было спросить его об этом, но я перехватил его острый, неприятный взгляд, будто выставленный передо мной барьер.
Задавать вопросы отпала всякая охота, но одновременно как-то отвлеченно и подспудно я жалел, что теряю время, что это единственная уникальная возможность расспросить его обо всем - о Манараге, в первую очередь, о женщине по имени Карна и реке Ура, обо всем, что не давало мне покоя с детства.
Может, впервые я повиновался року, выдержал, преодолел страстное любопытство и, успокоенный, натянул плащ, проверил, заперт ли сейф и открыл входную дверь.
- Значит, лес там вырубили? - неожиданно спросил Гой.
- Где? - я не мог сразу сообразить, о чем он спрашивает.
- Да там, куда ты ходил меня искать.
- Вырубили. - Я вспомнил о древнем боре на Божьем озере. - И выход карчами затянуло, замыло, теперь вода высокая стоит все лето, вровень с берегами.
- А остров плавает?
Плавучим островом называли часть торфянистого берега, далеко выдающегося в озеро. Говорили, в незапамятные времена часть суши вместе с лесом оторвалась и много лет курсировала из одного конца озера в другой, словно корабль под парусами. Матушка показывала мне этот бывший остров, но не пускала на него, поскольку он считался зыбким и гиблым, даже самые отважные мужики не смели ходить, а там росла крупная бордовая княженика, на которую я мог смотреть только издалека. И вот когда я в одиночку пошел на Божье, то в первую очередь забрался на остров и наелся княженики.
- Нет, остров давно прирос к берегу, - объяснил я.
- Жаль, - обронил он и вдруг сел. - В самые свои лучшие годы я там жил с моей Валкарией. Она еще была молода и прекрасна, мы плыли на острове, ели ягоды, а кругом сосны шумели… Сколько же лет минуло? Кажется, целый век, а то и больше…
Гой замолк и взор его птичий неожиданно потускнел.
- Валкария, твоя жена? - спросил я, чтоб отвлечь его, но он не услышал, погруженный в воспоминания.
- С тех пор меня все время тянет сюда, на Обь, а приду - не узнаю мест… Но все, пришла пора на покой, надо возвращаться домой. - Он достал мешочек, долго, по-стариковски, развязывал его, затем придирчиво заглянул внутрь. - И мне пора прирастать к берегу… А хочешь еще раз соли вкусить?
- Хочу…
- Подставляй руку.
Он сыпнул мне совсем маленькую щепоть, сероватые кристаллики лишь чуть запорошили углубление в ладони. Я смел их в кучку и забросил в рот, как таблетку.
И будто горящий уголь хватанул! Горечь оказалась настолько сильной, что опалило язык и в следующий миг меня чуть не вырвало. Я попытался выплюнуть эту гадость в урну, но не тут-то было, соль растаяла мгновенно. Была мысль схватить графин и прополоскать рот водой, но Гой в этот момент завязывал мешочек и все видел. Видно, там действительно находилась какая-то химия, потому что я отлично помнил винный аромат той соли, которую он давал мне в детстве. Или она помогала и была приятна только больным и страждущим?
Полость рта, язык и гортань онемели, и это как-то спасло от рвоты. Отворачиваясь, я сглатывал слюну и чувствовал, как эта огненная горечь всасывается в кровь. Гой наблюдал за мной, хотя тоже делал вид, что собирается. Мы вышли в коридор, я запер дверь, хотел сказать ему, чтоб шел вперед, но понял, что потерявший чувствительность язык не слушается.
Проходя мимо дежурки, махнул Ромке Казакову, мол, забираю с собой, тот показал руками крест. Это означало, что в журнале будет написано - с задержанным разобрались, отпущен.
Я не знал, как следует прощаться с Гоем, поэтому отвел его подальше от отдела и показал вдоль улицы.
- Мне туда, - вымучил неповоротливым языком.
- Если туда - иди, - разрешил он. - А что соль? Горькая?
- Горькая…
- Потому что ты изгой. - Он пошел в обратную моему направлению сторону. - Зато больше никогда не попросишь! И другим скажешь, чтоб не искали…
Показалось, он еще что-то сказал, но из-за шороха дождя я не расслышал, переспросил - Гой глянул через плечо, махнул котомкой.
- Иди! Иди! Чего встал?
Так мы и разошлись.

* * *

В то утро я проспал на работу, поскольку прибрел домой лишь в пять, однако на удивление в хорошем настроении - даже не спросив ни о чем Гоя, мне почему-то все казалось понятным, ничто не мучило, не отягощало и даже остатки тошнотного вкуса соли как-то незаметно рассосались и пропали. На работу я мог прийти позже часа на три-четыре, поскольку работал ночью, но за мной приехал начальник уголовки Петр Петрович, сокращенно, ПП, в дверь кулаком застучал, и когда я открыл, у него очки на носу подпрыгивали - признак крайнего возбуждения.
- Быстро собирайся, поехали!
Думал, опять убийство на моей земле и очередной аврал, но в машине ПП на меня волком глянул.
- Где Бояринов?
Эта протокольная фамилия в голове у меня не отложилась, я помнил и знал лишь Гоя и потому спросил, кто :кто такой.
- Бродяга с речвокзала! Где?!
- Отпустил…
Он не дал договорить.
- Кто тебя просил соваться?! Ну кто?
От возмущения и злости он даже говоритъ не мог, сверкнул очками, отвернулся.
- Ладно, сам будешь отвечать.
Он бы мог сдать меня с потрохами, чтоб самому не влетело, однако у ПП оказалось сильным корпоративное чувство, да и потом, он мужиком был порядочным. Когда подъезжали, намекнул, каким образом будут меня спасать и как я должен оправдываться.
- Молодой, опыта мало… Хотел провести вербовку… Он согласился на сотрудничество, дал информацию по Кудельнику. Фамилию запомни. Рапорт на мое имя сейчас же… Кудельника утром взяли на адресе…
Я и представления не имел, кто такой Кудельник…
Особого переполоха в отделе было не заметно, разве что отдежуривший Ромка Казаков почему-то все еще торчал в коридоре, как посетитель. ПП затащил меня сначала в свой кабинет, где я настрочил несколько необходимых бумаг, а потом повел к начальнику отдела, у которого оказалось два подполковника из нашего управления, занимающиеся оперативной работой, и трое в гражданском, по интеллигентным повадкам, комитетчики. Спрашивали они тихо, ласково, почти без эмоций, интересовались в основном процессом вербовки, которого не было, намерениями Бояринова и условиями следующей встречи. Благодаря инструкциям ПП, я на ходу сочинил легенду с подробностями, деталями и психологическими нюансами. И с тех пор поверил в силу мелкой, незначительной, но точной детали: опытные, в возрасте, оперативники КГБ мне поверили и вечером в «назначенный» час пошли со мной на «встречу» с Ангелом, - такую кличку я будто бы присвоил вновь завербованному «доверенному лицу».
Как и следовало ожидать, новобранец тайных дел на встречу с резидентом «не явился». По всем правилам конспиративной работы я сводил их еще раз, на запасное место - Бояринов опять «не пришел».
И по телефону мне «не звонил»…
Через несколько дней меня вызвали в кадры, подполковник, уговоривший когда-то пойти на работу в милицию, полистал личное дело, зацепился взглядом за что-то и спросил, где живет отец.
- В Зырянском, - сказал я.
- Вот туда и поедешь!
А комитетчики еще дважды интересовались судьбой Бояринова и даже ко мне в ссылку приезжали. Чем их так увлек мой Гой, я долго не знал, в его шпионство не верил. Наконец, через полгода ссылки ПП начал процесс моего возвращения в город (это ему не удалось, я уже задумал увольняться), и рассказал за бутылочкой, что КГБ уже лет двадцать выслеживает Бояринова за многократный незаконный переход государственной границы СССР и никак не может схватить. И будто в этот раз, когда начальник ПМГ Буряк случайно задержал Бояринова на речвокзале в Томске, его ждали в районе Таганрога на Азове, поскольку было известно, что опять идет за границу без паспорта и виз. Через несколько недель, как я отпустил Гоя, его засекли службы наблюдения в Алтайских горах, но взять не смогли.
Бояринова пытались вести и отслеживать контакты, но этот нарушитель границ двигался странным, путаным маршрутом, и уходя от слежки, вдруг объявляясь в самых неожиданных точках, как, например, сейчас в Томске. Комитетчикам была известна даже конечная точка его маршрута - север Индии, куда он ходил многократно, спокойно минуя аж три границы сопредельных государств. Его подозревали и в шпионаже, и в контрабанде, записывали в сектанты, но ни разу никому не удавалось задержать его и тряхнуть, как следует.
И вот сержанту Буряку это наконец удалось, однако но моей «молодости и самоуверенности» Бояринов снова оказался на свободе.
Можно было бы не поверить ПП, ибо у него уже очки съезжали и язык заплетался, но его жена работала в Комитете. И была еще одна, самая важная деталь: после всех этих событий Буряк очень тихо уволился и скоро превратился в оперуполномоченного КГБ. Людей из милиции они в свои ряды не пускали, даже самых толковых, и это был исключительный случай, видимо, сержанта Буряка, имеющего всего-то десятилетку, взяли за какие-то особые заслуги или качества. В Томске он проработал не долго, как-то случайно в разговоре с Ромкой Казаковым (он был на пенсии, но еще лет пять сидел целыми днями в дежурке и знал все новости), выяснилось, что бывший начальник ПМГ давно уже в Москве, в центральном аппарате, а чем занимается, ведает только Андропов и сам бог.

* * *

После того, как мы расстались с Гоем на улице недалеко от отдела, я понял, для чего судьба привела в милицию. Когда-то он спас меня от смерти, завернув в шкуру красного быка, и вот теперь я спас его, и моя миссия в органах правопорядка окончена. Можно еще работать долго и много, раскрывать сложные преступления, выслужиться до майора или еще выше, но тот миг, во имя которого меня затянуло в уголовный розыск, свершился, я оказался в нужном месте и в нужное время.
И всего-то, как я тогда думал, чтоб вывести Гоя из клетки.
Вроде бы все прошло отлично, нет никаких оснований для разочарования, но отчего-то наваливалась тоска, поддавливало в солнечном сплетении, и хотелось посидеть где-нибудь на берегу родной речки и посмотреть на бегущую воду. Полностью предаться этим чувствам не мог, а точнее, не успел, поскольку началось разбирательство с отпущенным Бояриновым. Однако, едва приехав к месту ссылки, в Зырянское, я ощутил прилив хандры. Время подкатывало к зимней сессии, надо было сдавать контрольные и готовиться к экзаменам, да и жуликов, хоть и деревенских, бесхитростных, но ловить, а у меня отрыгнулся почти смывшийся вкус горькой соли и я не знал куда себя деть.
О встрече с Гоем я рассказал только отцу, предупредив, чтоб он молчал (к нему потом подсылали человечка, выспрашивали). К моей работе в милиции батя относился так же, как и к геологии, если не сказать, хуже, но тут одобрил, мол, правильно, что отпустил, иначе бы ваши костоломы замучили хорошего человека.
- Ну и как он живет? - еще спросил отец.
- Не знаю, - пожал он плечами. - На вид, как бродяга.
- А почему не спросил?
- Да неловко было…
- Зря. Чего застеснялся? Он же тебе как крестник, с того света вытащил. - И, покопавшись в бумагах, достал мою справку о смерти, выписанную фельдшерицей в 1957 году. - Вот, гляди, что нашел! Все хотел поймать эту бабу да пошантажировать. Чтоб хоть бутылку поставила… Да ладно уж.
Я не успел выхватить у него из рук этот уникальный документ, батя изорвал справку и бросил в помойное ведро. Он больше не верил в науку и тем более в медицину, поскольку матушка моя умерла на операционном столе…
И вот в ночь на 27 января 1977 года, ровно через двадцать лет после первого явления Гоя и спустя три месяца после второго, среди зимы у меня случился солнечный удар - иначе тогда я не мог объяснить того, что произошло.
Жил я тогда в ссылке, в маленькой избенке на улице Куйбышева (бабушка обрадовалась, что я вернулся домой, и купила), сидел ночью за учебниками и готовился к экзаменам. А был у меня старый, длинный «хвост» по «Истории государства и права» - это такая толстенная и бестолковая, для нормального восприятия, книга ни о чем. Во втором часу по полуночи окончательно отупел, закурил и вышел под морозное, звездное небо.
И вдруг ощутил во рту вкус горькой, отвратительной соли, которую в последний раз получил от Гоя, причем, такой явный, будто спустя столько времени отрыгнулось! Отплевался, поел снегу, прикурил еще одну сигарету - от горечи скулы сводило. Тогда я вспомнил, как мы с дедом умирали и как Гой давал нам сладкую соль и заворачивал меня в шкуру - все это было так далеко, словно в другой жизни и не со мной. Мало-помалу я начал восстанавливать в памяти детали того времени, как мы с дедом собирались на рыбалку ловить золотую рыбку, как он утешал меня, будучи сам при смерти, как говорил, как смотрел и мысли приходили какие-то уж очень свежие, ясные, будто вся жизнь деда в один миг выстроилась в образ, простой и понятный, как икона.
На утро забыл все напрочь, ночной литературный приступ стерся в памяти и осталось лишь головная боль от непостижимой «Истории…». И только когда стал сгребать со стола учебники и конспекты, чтобы позавтракать, обнаружил свое сочинение.
И ужаснулся!
Я четко знал, что в здравом уме и трезвом сознании ничего подобного сделать не мог, ибо у меня никогда и мыслей не возникало о литературном творчестве. Стало понятно, это первый звонок, начался сдвиг по фазе и чтобы спрятать концы (а вдруг кто увидит и узнает?!), сунул тетрадь в печку и подпалил. Рукопись горела отлично, жарко, почти без дыма, и бумага потом сотлела в пепел.
Как прошел этот день и что я делал на работе, не помню, возможно, потому что все время думал о произошедшем и отслеживал реакцию на меня окружающих - вроде бы ничего не замечают.
И все равно около года жил под впечатлением случившегося, не помышляя больше о литературе, и если вспоминал свой «вывих», то со стыдом и желанием еще глубже скрыть его в себе. Но опять пришла зима, сессия, и обнаружилось, «хвост» по «Истории государства и права» до сих пор не отпал, и мне дали последний срок, чтоб его ликвидировать. Едва я сел за учебники, как вновь во рту стало солоно, и вместо зубрежки, с удовольствием и жадностью я взял чистую тетрадь и начал писать рассказ о своем деде, точнее, о том, как его ранило, и как к нему пришла Карна, чтоб отвести в земной рай на реке Ура. Закончить не успел, глянул в окошко - солнце всходит, пора на работу бежать.
Вечером я снова сел будто бы за проклятую «Историю…», однако пришел следователь Володя Федосеев, с которым мы сдружились, усидели с ним бутылку водки, начали вспоминать весну, рыбалку, охоту, потом армию, детство, и что меня дернуло? Неожиданно для себя взял и рассказал ему, как проплутал около трех суток возле Божьего озера, совершенно не осознавая времени, как меня искали и когда нашли. Потом опомнился, схватил себя за язык, а было поздно. Володя не засмеялся, наоборот, стал задумчивым и отрешенным. Он не раз на этом озере рыбачил (впоследствии даже избушку построил на берегу), все места знал, и я понял, что у него там тоже что-то стряслось, только он рассказывать не захотел, скоро собрался и ушел. Я же завелся не на шутку, потерял контроль и, отложив первый рассказ, сел описывать эту историю.
Опять не заметил, как пролетела ночь, очнулся - пора на работу! В отделе я заперся в кабинете, достал оперативные бумаги, ничего не соображая, начал читать и вдруг вспомнил свое ночное парящее состояние, когда мысленно улетал на Божье озеро, в древний сосновый лес, которого на самом деле уже не существовало, вновь становился ребенком и бродил там меж старых, замшелых и живых деревьев. И это было настолько реально, что я чувствовал запахи, звуки, видел, как колыхаются пряди зеленого мха, свисающие с огромных сучьев, шишки и павшая хвоя колола босые подошвы, вздыбленные корни преграждали путь и я обходил их по высоким зарослям папоротника…
Вместо того, чтобы отписываться по бумагам, а проще говоря, доносам соседей друг на друга, больше половины которых была откровенной ложью, я опять погрузился в это удивительное, восторженное состояние. Время от времени в дверь стучали, но я открыл лишь к вечеру, когда пришел Володя Федосеев. Мне уже не было стыдно, вдруг потерял страх, что признают ненормальным, и мало того, готов был его защищать, точнее, свое право на это потрясающее до слез, ввергающее в безумную радость, состояние.
- Знаешь, Володь, я начал писать, - откровенно признался я.

Предыдущая страница 5 Следующая страница


Правда и вымысел 6

Он даже не спросил, что писать, никак не выразил своих чувств, только глянул на стол с бумагами.
- Я это еще вчера понял, когда ты про Божье озеро рассказывал. Почитать дашь?
Я протянул ему свой опус, Володя сел к окну и минут двадцать только листками шелестел. Потом стал смотреть за стекло, а оттуда даль открывалась с излучиной Чулыма, и хоть еще январь, но день солнечный, даже теплый, и будто есть уже в воздухе что-то весеннее.
- Все правильно написал, - одобрил задумчиво мой первый читатель. - Только про деда ничего не сказал.
- Про какого деда? - насторожился я.
- Да там, на Божьем ходит. Высокий такой, борода сивая и взгляд какой-то… жгучий, что ли. В глаза не посмотреть… Ты же его встречал?
Он говорил о Гое!
Ну, ладно, я с раннего детства был очарован, а может, отравлен всеми этими чудесами, но Володька-то абсолютно нормальный, реалистический человек, и во всякую мистику не верит. Был он постарше меня, в милиции служил, прошел огни, воды и все службы (долгое время потом работал начальником Зырянского райотдела), а в милиции даже за несколько лет слетает всякий романтический флер, и весь мир начинает казаться пошлым, суконным и вороватым. Но вот поди ж ты - видел Гоя! Причем, именно там, в сосновом лесу на Божьем - там, куда я ходил его искать.
Я не стал говорить, где еще встречал этого деда и почему в ссылке оказался: по официальной версии я уехал в Зырянское добровольно, в городе жить негде, да и на родину потянуло. Меня предупредили, чтоб я не болтал много и вообще радовался, что в органах остался, а так бы из партии исключили и выперли с волчьим билетом. Хотя слух об истинных причинах все-таки выполз из недр УВД, и за спиной говорили, мол, я в Томске сильно проштрафился.
- Неужели ты его не видел на Божьем? - показалось, Володя настороженно ждал положительного ответа.
- Да нет, видел, - успокоил я. - И не раз…
- А кто такой, знаешь?
- Говорили, приходит откуда-то, рыбачить, что ли…Федосеев был хорошим следователем, врать ему было бесполезно - не поверил, но уличать не захотел. Мы договорились, что поедем на Божье вместе, как только вскроется река, поживем на месте выпиленного бора, где уже подрастает молодой сосняк, походим и поищем Гоя. Однако экспедиция эта не состоялась, поскольку под воздействием солнечного удара уже в начале весны я написал рапорт на увольнение. И тут начались мытарства.
В то время уйти из милиции по собственному желанию было невозможно и существовало лишь два пути - или тебя забирают в советско-партийные органы, или ты напиваешься, устраиваешь скандал, желательно, с битьем морды начальнику и тебе выдают волчий билет, с которым идти можно в грузчики или кочегары. В руководящие органы меня не брали, а скандалить с начальником не хотелось, мужик хороший, потому я двинул официальным путем, согласно КЗОТу, который изучал в университете.
По логике вещей меня не должны были держать насильно, еще не забыли отпущенного злостного нарушителя границ Бояринова. Но то ли четко работающий аппарат не мог делать исключений и просто так увольнять, то ли кто-то был не заинтересован отпускать меня на гражданку, где я стану неуправляемым. Как бы ни было, а первый рапорт вернули назад с советом пойти с ним в определенное место. По второму рапорту вызвали в УВД и начали сначала воспитание, затем на моих глазах подписали возврат из ссылки на старое место, а еще через день из-за моего упорства повысили в должности, до старшего инспектора. Потом наконец-то дали комнату в общежитии приборного завода.
И все нахваливали, какой я замечательный сотрудник, припомнили серьезные преступления, по которым работал и даже премию за раскрытие сложного убийства - двадцать рублей. Мы, вроде, всей душой к тебе, а ты противишься. Тогда я написал последний рапорт, приложил к нему удостоверение, карточку-заменитель на оружие, перестал выходить на работу и, чтоб не доставали, остался в Томске, где залег у одного приятеля - опера из другого отдела. Расчета не было никакого, просто я уже постоянно находился под воздействием солнечного удара , говоря языком нормального человека, нес полный «бред», «заговаривался» и, самое главное, не хотел выходить из такого состояния.
Неведомо по каким мотивам, но приятель сдал меня на четвертый день. К его частному дому на Черемошниках подъехала «Волга», откуда вылез подполковник из кадров (который уговаривал на работу) и, по виду, комитетчик в гражданском. Они поставили шофера под окна - все так, будто намеревались брать преступника. Стали стучать в дверь, мол, открывай, знаем, что здесь. А потом кадровик достал ключи, стал отпирать, комитетчик же звуков не подавал и стоял в сторонке, будто ни при чем. Оправдывались самые худшие предположения: не увольняли, потому что этого не хотели в КГБ. Вероятно, там подозревали связь с Гоем и перестали верить, что отпустил его по наивности.
Тут еще увольнение затеял…
Геологические пожитки украли, а в милиции ничего не нажил, разве что рукописи, с ними я и ушел через чердак и сараи. Все-таки, работа в уголовке кое-что дала, по крайней мере, уходить от преследования я знал как.
На сей раз выбрал самое неожиданное место, просчитать которое практически не могли - у родителей Надежды, моей подружки, не дождавшейся из армии. Во-первых, они жили недалеко от управления КГБ, а прятаться на видном месте всегда надежнее. Во-вторых, квартира у них была большая и пустая, мама с папой относились ко мне, как к родному и потому я заявился к ним, как домой, а когда попросился пожить некоторое время, сказали, хоть навсегда оставайся.
Тогда еще не знал, что все это значит и только радовался и целую неделю прожил, как у Христа за пазухой, кормили и поили, а я писал день и ночь. Они знали, где работаю, но я придумал легенду, мол, в отпуске, а в общаге ремонт.
И вдруг приезжает Надежда с дочкой, будто бы в отпуск! Вечер посидели за ностальгическими разговорами, и вроде бы уж ничего в сердце не осталось, но что-то защемило. Черт за язык дернул, взял да и рассказал, в каком я сейчас положении и что оказался тут потому, что меня пасут комитетчики, и не увольняют из милиции. А меня литература притянула, страсть к творчеству, солнечным удар случился, и мне теперь ничего в жизни не нужно.
Она вроде бы посочувствовала, почитала мои рассказы, по особенного оптимизма и поддержки не проявила. А тут еще родители жмут, дескать, что вы мыкаетесь? Один по общагам, вторая по квартирам - будто бы с мужем разошлась, сходитесь и живите. Надя смотрит чистыми детскими глазами и ждет, а у меня уже знакомое состояние - молчать! Ничего не говорить, не спрашивать, пусть будет так, как будет. Она же расценила это по-своему и уже вроде как на правах будущей жены говорит, мол, оставь свое упрямство, забери рапорт, выходи на работу, восстанавливайся в университете (на сессию я не поехал и юридический бросил), дескать, ну какой из тебя писатель? Это же смешно.
Тогда я сказал Надежде все, что думаю на этот счет. Конечно, говорил резко, все вспомнил - измену, фотографии свадебные, присланные в армию (честное слово, сначала думал, шутка, нарядилась и сфотографировалась, а потом застрелиться хотелось), ну и сказал совсем лишнее, выспреннее, мол, цели в жизни у тебя никогда не было и нет, а жить так нельзя. Надя неожиданно рассвирепела - никогда такой не видел, на красивом греческом носу образовались некрасивые складки и губы растянулись, так что рот не закрывался, схватила дочь и убежала в сквер, куда ходила гулять.
А я стал собирать свои бумаги и вещички, но расслабился в уютной беззаботности, оброс всякой мелочевкой, типа запасных рубашек, носков - вот и не успел. От здания КГБ до Надиного дома было всего метров триста, и комитетчики, видно, бегом прибежали, потому что обратно мы шли пешком.
Я не грешу на свою бывшую возлюбленную, хотя теоретически знаю, что подобных совпадений не бывает, или они бывают очень редко, и еще знаю, предавший единожды, предаст еще. Она не могла этого сделать даже в состоянии аффекта или из искреннего желания помочь мне разобраться с самим собой. Столько лет прошло, но до сих пор не верю, и думаю, чекисты вычислили меня именно в тот момент, когда я поссорился с Надей.
На сей раз они не пытали меня по поводу Гоя и его возможных мест пребывания; зато тщательно, до мельчайших подробностей, расспрашивали, каким образом я попал в ОМСБОН, кто со мной беседовал и о чем. Потом - как я служил, с кем дружил, какие связи были у меня в Москве, в том числе, и с сотрудниками и особенно, сотрудницами охраняемых объектов. Затем переключились на Таймырский период жизни, и опять - как, с кем, кто, почему. И это часа на четыре! Про милицейские будни тоже спрашивали, и еще с особым пристрастием допытывались, кто конкретно уговорил пойти на работу в органы - я с удовольствием сдал того подполковника и обрисовал в деталях, как он меня уламывал, чем заманивал.
Наконец, задали вопрос логический и ожидаемый: чем могу объяснить свое удивительное везение - попадать туда, где есть золото, алмазы и прочие драгоценности?
- Судьба! - ответил я совершенно серьезно, однако комитетчики в мой фатализм совершенно не поверили.
В общем, копали теперь конкретно под меня, возможно, искали точки соприкосновения родных, друзей, знакомых и сослуживцев с нарушителем государственных границ. Беседовали со мной сразу три чекиста: двое местных, а один приезжий, из центрального аппарата. Москвич этот приметный был, молодой, лет тридцати пяти, а уже белый от седины, и я на ходу сочинял его историю, - вероятно, выполнял особо важное задание и хватил лиха.
И он же потом проводил меня из здания, сказал на прощанье, чтоб я не волновался, ничего особенного нет, просто идет плановая проверка сотрудников милиции. Мол, криминальный элемент всегда липнет к работникам органов, заводит знакомства, чтоб делать свои черные дела, а мы-де, отслеживаем и отсекаем коварных злодеев. И опровергая свои же слова, добавил по-свойски, что вопрос с увольнением будет решен положительно, если я так хочу, и еще пожелал всяческих успехов на ниве литературы.
Душевным, симпатичным человеком оказался этот седой, ну свой в доску парень, только вот не предупредил, что теперь за мной установлено наружное наблюдение, которое я засек через десять минут, как вышел из управления. Невзрачный человечек топал за мной и тосковал на скамеечках в сквере около двух часов, пока я ждал, когда Надежда выйдет с дочкой на прогулку. Потом первого наблюдателя сменил папаша с коляской и учебниками, - под семейного студента работал (а может, таковым и был). Далее пост принял скучающий пенсионер с авоськой (комитетчики знали, что я хорошо знаком с оперативной работой и замену игроков делали часто, чтоб не примелькались). Наконец Надежда вышла одна и застучала каблучками к магазину. Я просто встал у нее на пути и увидел полное безразличие в ее глазах.
- Вот теперь я свободен, - сказал я. - И от тебя тоже.
Еще неделю уже открыто (но под неусыпным наблюдением) жил и работал всласть у Олега Жукова, с которым учились в техникуме, но тут приехала его жена, сказала, чтоб я не сводил с ума ее мужа (глядя на меня, он начал кропать приключенческие рассказы). И тогда из спортивного интереса я решил поиграть с чекистами в прятки и уйти из-под слежки. Пеший «хвост» скинул в городе, а сам через Анжеро-Судженск, окольными путями, приехал в Зырянское, и ночью пришел к единомышленнику и верному другу Володе Федосееву, который спрятал меня в своей охотничьей избушке и контролировал изменение обстановки в «миру».
Здесь я начал свой первый роман, который сначала был небольшой повестью и назывался «Хождение за Словом» (позже переименован поэтом Сергеем Викуловым, бывшим тогда главным редактором журнала «Наш современник», просто в «Слово»). Толчком послужила история, произошедшая еще в семидесятом году, когда я был на практике в Ангарской экспедиции. Начальник отряда послал меня в рекогносцировочный маршрут за пятнадцать километров, в конце которого я должен был задать точку для бурения скважины.
Точку эту я благополучно нашел, вбил репер, разрубил просеку до речки и неожиданно наткнулся на старообрядческий скит, погибший, может быть, лет тридцать назад. Именно погибший, поскольку косточки его последнего обитателя лежали в колоде на повети. Тогда я еще не знал кержацких обычаев, но по наитию сделал как надо - выкопал могилу на берегу реки, схоронил и поставил заготовленный предусмотрительным хозяином старообрядческий восьмиконечный крест. В доме же оказалось семнадцать старых книг, написанных на древнерусском, а значит, тарабарском для тогдашнего моего сознания, языке. И еще около десятка меднолитых икон, серебряный крест весом килограмма в три, лампадки и причудливые подсвечники.
На Ангаре и до того находили подобные скиты, куда забирались наши буровики-бичи и все растаскивали: сам видел икону, приколоченную гвоздями к сосне над рукомойником, сейчас думаю, века эдак шестнадцатого, с золоченым фоном. Поэтому все найденное в скиту я затолкал в рюкзак, унес в лагерь, запечатал в ящик из-под взрывчатки и месяц таскал за собой от стоянки до стоянки, пытался читать, вернее, искал знакомые буквы и как кровью наливался чувством, будто стою у края пропасти и в руках у меня нечто таинственное, неведомое человечеству. Наконец, меня и нашего геофизика посреди сезона послали в Красноярск за новой аппаратурой, я взял ящик и увез с собой.
Наверное, нас правильно в школах воспитывали, и единственное, чего не объяснили и не втолковали, что люди бывают разные, есть мошенники, ворюги, проходимцы и доверять первым встречным нельзя. Потом, работая уже в милиции, я в этом убедился, а тогда времени было в обрез, потому притащил свой ящик в музей субботним днем (завтра улетать), ко мне вышел парень, раскосый, возможно, казах или из северных народов, посмотрел книги, иконы, поблагодарил, и я ушел с сознанием выполненного долга. Но все-таки подозрение, что сделал глупость, осталось: у этого парня отчего-то руки тряслись, когда он перебирал реликвии, а по восточному лицу я тогда чувства читать не умел.
Возвращаясь с практики, заехал в музей, узнать, ценные ли для науки эти книги - на меня смотрели вытаращенными глазами, потому как ни толстенных черных фолиантов, ни икон и прочей утвари никто не видел, а раскосый парень-студент одно время работал у них сторожем, да почему-то быстренько уволился…
Вспомнив эту историю, я неожиданно для себя связал Гоя со старообрядцами. А откуда еще, как не из тайных скитов и монастырей может быть такой человек? И где еще могли сохраниться древние способы лечения, как например, горячая шкура красного быка?
Кержаков я знал не только по экспедициям, несколько их семей жило уединенно неподалеку от моей родины, на Чети. О них рассказывали, что никого к себе не пускают, детей в школу не отдают, вина не пьют, не гуляют и только богу молятся. Иногда дед, ругаясь на бабушку, обзывал ее кержачкой за то, что она слишком много времени стоит перед иконами или божественные книги читает. Жизнь их для наших леспромхозовских краев с вольной, полупьяной жизнью казалась таинственной и одновременно страшноватой, но в детстве я старообрядцев ни разу не видел, поскольку они ушли со своего места после того, как возле скита начали рубить лес. Кержаки откуда-то появлялись и так же бесследно исчезали, за четыре месяца полевого сезона мы видели их несколько раз, но кроме брошенного жилья не находили ни единого следа, хотя работали на огромной площади и доходили до Подкаменной Тунгуски.
Впервые я столкнулся с ними там же, на Ангаре, еще до того, как нашел заброшенный скит с книгами. Я остался в лагере, чтоб истопить походную баню и рубил на берегу дрова, когда они появились снизу.
Они шли по речке Сухой Пит и вели корову - молодой чернобородый мужик с длинными волосами и не смотря на жару, в шапке, и с ним женщина, видно, жена, до бровей завязанная платком. Прошли сначала мимо меня, затем привязали корову к дереву, чтоб попаслась, и мужик подошел ко мне. Не здороваясь, долго стоял, смотрел с любопытством и удивлением, как я кочегарю каменку, стоящую под открытым небом. И все-таки не выдержал.
- Ты что, паря, делаешь? - спросил густым, раскатистым голосом.
- Баню топлю.
- Да где же баня-то? - ухмыльнулся в бороду.
- А вот раскалю каменку - сверху натянем палатку, - объяснил я. - Поддавай и парься!
- Истинно, анчихристы! - сказал мужик ли с осуждением, то ли с похвалой и подался к жене.
Потом они еще раз приходили невесть откуда и несколько дней ждали, когда прилетит вертолет, чтобы выменять соболей на керосин. Выменяли целую флягу и так же ушли неизвестно куда.
Гой являлся и исчезал точно так же!
Сюжет повести тогда еще был незамысловатый, про то, как я попал в заброшенный скит и нашел там неведомую миру рукопись некого старца Дивея, который принадлежал к тайному старообрядческому толку Гоев, но по недомыслию утратил ее и потом искал несколько лет, гоняясь за похитителем по всей стране.
Работой я увлекся так, что не замечал времени, спутал день и ночь, просыпаясь утром, думал, что вечер и наоборот - состояние было такое, словно искрами брызгал!
И здесь снова начала снится Манарага, причем, сон повторялся с небольшими изменениями. Будто я поднялся на гору, к останцам, и увидел надписи на скалах - петроглифы, но ни прочитать, ни срисовать, ни запомнить не могу. Они какие-то неясные, размытые, будто под водой. В это время на одном из останцев появляется женщина в синем плаще и манит призывно рукой. Я бегу к ней, а оказывается, не меня зовут, а каких-то мужиков, которые долбят лодку из толстого тополя у подошвы скалы.
Это как в переполненном автобусе, увидишь улыбающуюся женщину, и кажется, это тебе, а в самом деле ее радость подарена совсем другому…
Всякий раз просыпался я с неприятным чувством, будто меня обманули, и когда сон этот стал мучительным, я пообещал сам себе, что как только меня уволят и не будут выслеживать, сразу же поеду на Урал.
В следующую ночь я спал, как убитый и по горам не лазил, а еще через сутки Володя привез копию приказа о моем увольнении…

Манарага

До первой экспедиции на Урал я редко или вообще никогда не вспоминал о сказочном русском богатыре Святогоре. Не помнил, когда в последний раз и имя это произносил, мысленно или вслух - просто не было ни причины, ни случая.
И тут, еще до восхода, впервые увидев на горизонте туманную Манарагу, вдруг непроизвольно произнес это имя и сразу раскрыл его: Свято Гор - Светлая Гора - Солнечная Гора (или Гора Солнца) - Манарага!
Значит, Святогор - ее владыка! Или напротив, служитель, волхв, зажигающий во мраке ночи священный жертвенный огонь, чтоб осветить пространство.
И не просто ночи - «ядерной» зимы, вызванной оледенением материка!
Вот откуда появился в русском эпосе богатырь Святогор, происхождение которого и предназначение остается неясным.
Далее началось невообразимое. Охваченный впечатлением от столь легкого проникновения в суть образа былинного богатыря и стараясь не расплескать это состояние, я увидел восходящее солнце и будто еще раз получил солнечный удар .
Наверное, от восторга открытия, от радости утра у меня непроизвольно вырвалось:
- Ура!
Никакого голоса извне я не слышал, все происходило естественно, даже обыденно, просто в голове потянулась логическая нить и не из вопросов, как было всегда, а из ответов:
- РА - бог солнца у древних египтян. Но река ВОЛГА называлась РА, рекой Солнца, не в Египте, а у нас! И была еще река УРА, куда Карна водила моего деда и показывала рай - место бесконечного Света, или божественного Света.
Возглас - УРА, это значит, «у солнца», или «у света»!
Антоним УРА - УВЫ, потому что ВЫ - множественное число и означает тьму. И люди говорят: увы мне, увы, когда все плохо и что-то не удается.. Князь Святослав провозглашал (и за ним другие повторяли) - иду на вы! Нет, не хазар так уважал, а на тьму шел войной. Потому бога нужно называть на «ты», ибо он есть Свет и нельзя говорить ему - «тьма».
Подобные чувства я испытывал лишь в детстве, когда весело только оттого, что вокруг живой мир, свет, вода, тепло, птицы поют, деревья растут, трава цветет, родители живы и здоровы. И совершенно не требуется ощущать ВРЕМЯ, как на берегу Божьего озера. Лишь бы солнце светило над головой, потому что слово РАДОСТЬ означает «солнечный свет давать». И излучать его, ибо радостный человек начинает светиться, как солнце. Когда говорят - лицо осветилось радостью - говорят неправильно, это тавтология. В самом слове уже все заложено!
От РА само собой открылось слово АР, перевернутое звучание, как его «обратная сторона», Свет, спроецированный на Землю, суть сама Земля. АРХЕ на греческом буквально НАЧАЛО. Это как A3, начало всех начал, огненное рождение, поскольку 3 - знак божественного проявления, света или огня; и ЯЗ, конец всех начал, но одновременно возвращающий к началу, ибо присутствует все тот же знак. И все вместе - соединение в замкнутый круг, в КОЛО, в КРУГ ЖИЗНИ, почему и похожее звучание. АРА - Земля под Солнцем или КРУГ. Отсюда ОРАТЬ или АРАТЬ - буквально, жить на земле под солнцем, естественно пахать жито . АР, АРШИН, АРЕАЛ - меры площади земли или ее длины. АРКА - то что выходит из земли и уходит в нее, АРАМЕЙЦЫ, АРМЯНЕ, АРАБЫ, АРИИ - люди, живущие на земле под солнцем.
Я бегал по берегу Косью, махал руками, прыгал и кричал «Ура!» бесконечному пространству за рекой, не боясь, что меня примут за сумасшедшего или я таковым на самом деле окажусь.
Семнадцатого июня 1979 года, на двадцать втором году от явления Гоя (число восстановил потом, поскольку в то время сбился со счета), в верхнем течении реки Косью, в непосредственной близости от горы Манарага, я нашел ключ к своему родному языку.
Этот день я прожил, как во сне, легко расшифровывая самые закрытые, занесенные илом времени, человеческого безумия и беспамятства слова. Тут же открылась сама МАНАРАГА - Манящая к Солнцу, или точнее, Манящая, заставляющая двигаться к Солнцу, поскольку ГА могло означать только Движение - НОГА, ТЕЛЕГА, БРОДЯГА и все, что двигается - названия тех же вологодских речек. (Когда добрался до санскритского словаря, оказалось точно - именно «движение»). Все, что стоит и не движется, находится в состоянии относительного покоя, непременно имеет в основе слова СТ - СТОЛ, СТЕНА, СТОЛБ, СТАН, СТУПА и так далее. Тогда СТАР, СТАРЫЙ, СТАРИК - буквально, стоящий в земле. Не зря о старом человеке говорят: стоит одной ногой в могиле!
И последнюю точку поставила КРАМОЛА, над которой я так долго мучился - К СОЛНЦУ МОЛЯЩИЕСЯ. Те, кто молятся Солнцу - Крамольники!
Вероятно, в глубокой древности, не исключено, после отступления ледника, когда ушедшие на чужой Юг и поменявшие там свою веру АРИИ вернулись на отчий Север и обнаружили своих оставшихся братьев-солнцепоклонников, переживших Великое Оледенение на месте. Встретили СЛОВЯН, то есть, живущих не с сохи, не с АРАЛА, а с ЛОВА (то есть, с охоты, поскольку пахать землю, точнее, тундру, еще было нельзя). Увидели забытые обряды, Храмы Солнца, ушедшие из лексикона слова услышали, но как всякие новообращенные в чужую религию (полагаю, они ушли от единобожия РОДА-РАДА - бога, дающего свет и жизнь, и приняли тот сонм богов, который впоследствии войдет в пантеон Владимира), стали истовыми, бескомпромиссными, агрессивными, и обряды крамольников наполнили отрицательным смыслом, смеялись над священными гимнами, а суть вещих слов обратили в ругательства.
Так поступали все поборники чужой веры и во все времена . Отсюда возникло выражение «язычник поганый», когда на Руси свергли идолище Перуново и внедрили христианство. (ЯЗ - ЯЗЫК - ЯЗЫЧНИК - исповедующий не религию, поскольку таковой не существовало, а имеющий мировоззрение КРУГА ЖИЗНИ, от A3 до ЯЗ).
Потом смели и христианство, вложив порочный смысл в то, что еще недавно было свято и непорочно.
Забыв обо всем, я сидел и открывал привычные уху, тысячи раз повторяемые слова, которые вдруг оживали, светились и будили сознание. Например, простое определение времени - ПОРА (по солнцу), РАНО (до восхода); качества, превосходства, цвета - КРАСНЫЙ, ПРЕКРАСНЫЙ. ХРАМ - жилище, вместилище бога РА (называя Манарагу Храмом Солнца, я тоже занимался тавтологией). Зато в слове ХОРОМЫ почти утрачен первоначальный смысл, как например, ПРАХ (испепеленное солнцем, пыль) и ПОРОХ, МРАК и МОРОК…
Мне надо было идти и штурмовать вершину Манараги, искать Ледяное озеро и ловить золотую рыбку, а я не мог оторваться от удивительного путешествия в магический мир первородного языка.
РАМА - основополагающее, костяк (рамо - плечи), вседержитель.
МАРА - отсутствие солнца-вседержителя, тьма, смерть, буквально подземный мир.
РАДУГА - солнечная дуга…
КРАПИВА - пьющая солнце, потому и жалящая, обжигающая, как его лучи…
КРАЙ - там, где солнце уходит в землю и стоит всю ночь, южное полушарие.
Наконец, КАРНА - земная, лишенная космоса, относящаяся к земному свету - РАЮ; обкарнать - обрезать космы солнечного света - волосы, предать их земле, карнаухий - человек с обрезанными ушами…
Когда ночью мне становилось холодно, я собирал дрова, разводил огонь и бегал вокруг, как дикарь, вспоминая великое оледенение, и все мысли возвращались к тому, что я испытал. Его величество ХОЛОД - вот что было первопричиной всякого движения , необходимости искать или прокладывать Пути по Земле, да и причиной развития технического прогресса тоже стал он, неумолимый и беспощадный властитель Севера. Тепло, жар (который костей не ломит) потворствуют бездумности, умственной лени и неге, единственные заботы - это отыскать пищу и тень. Холод вынуждает мыслить , чтоб согреться, добыть огонь, найти или построить жилище, с невероятными трудами и ухищрениями добыть или вырастить пищу, поэтому Человек Разумный не мог появиться в Африке или Ближнем Востоке.
Его родина - Север!
ХОЛОД - ХЛАД, МОРОЗ - МРАЗ. Буква О, как морена, притащенная бог весть откуда ледником и покрывшая камнем плодородные нивы. В слове ХЛАД четко прочитывается корень ЛАД - обустроенный мир, гармония, добро, в таком случае, что означает знак X, если учитывать, что в древнем языке нет ничего лишнего? Хранить, хоронить - закапывать в землю, прятать. Выходит ХЛАД - похороненный ЛАД. Но обычно говорят и пишут, «наступили холода», а раньше - наступил хлад великий… Наступать - двигаться, то есть ХЛАД в буквальном смысле ЛЕДНИК!
Вот что сохранило такое привычное слово - холод…
А что же сегодня слышится в слове, несущем огромную историческую информацию? Да только низкая температура! МОРОЗ - МРАЗ - почти та же история. РАЗ - солнечный огонь (тепло, свет, жар), М - точно знак смерти, ибо нет такого слова, означающего кончину без этой буквы - сМерть, Мрак, Мертвец, Мор, Море, Мерзость. Получается, МРАЗ - смерть солнечного огня (но не самого солнца) - тоже информация о великом оледенении.
И там же, на подступах к Горе Солнца я впервые попробовал объяснить себе закономерность образования, закрепления и сохранения топонимики на примере горы Манарага, долгое время считавшейся высшей вершиной Урала. (Вероятно, когда-то она таковой и была, но процесс выветривания сделал свое дело и первой вершиной стала гора Народа).
Именно топонимика Северного и Приполярного Урала, а потом вообще всего Русского Севера подтолкнули к мысли о существовании Северной цивилизации, лежащей между Восточной и Западной, с центром на территории Каменного Пояса.
Цивилизации, которая не погибла из-за оледенения континента!
Великое переселение народов длилось не одну сотню лет. В результате некогда густо заселенный Север опустел, но часть племен или всего одно племя, элита народов с единой языковой и культурной общностью осталась на месте. Она-то и стала хранителем названий гор, рек, озер и местностей, хранителем той древней топонимики, которая увязывалась с Космосом, а вместе с ней из глубин тысячелетий пришло представление наших прапредков о мире и их язык.
Язык, который понятен современному славянину, если найти к нему не такой уж и мудреный ключ. И вообще, если вплотную заняться «археологией» русского и белорусского языков, например, можно восстановить утраченную магическую суть и силу человеческой речи, то самое СЛОВО, тот A3, который был вначале всех начал. Не зря ведь в сказках, да и не только в них, сохранились словесные формулы, с помощью которых можно совершить невозможное: «Сивка Бурка, Вещий Каурка, встань передо мной, как лист перед травой», плач Ярославны в «Слове о полку Игореве». Мы сегодня говорим на «пустом» языке, поэтому так многословны.

* * *

Она была точно такой, как видел во сне, разве что пониже, если смотреть с небольшого расстояния, не такая крутая и совсем обветшавшая: кругом развалы камней, поросшие чахлыми лиственницами, да крутые осыпи.
Пока я шел к ней, она казалась блестящей, белой, неприступной - истинной манящей МАНАРАГОЙ. И когда по утрам в горах был туман или над вершиной висели тучи, создавалось впечатление, будто она немыслимой для Урала высоты, наполовину покрыта ледником, и если уступает Монблану, то совсем немного. Несмотря ни на что, разочарования я не испытывал, другое дело, за пять дней пешего хода вдоль петляющей горной реки Косью, отвыкший от маршрутов, устал, до дрожи в ногах. Очень уж хотелось подняться к подошве Манараги: ночи на Приполярном Урале настолько белые, что газету читать можно, но сил хватило забраться по обледеневшему ручью только метров на триста. Внизу свирепствовал июньский гнус, особенно прожорливый вечером, а здесь, среди льда и снега, я впервые вздохнул свободно, выбрал сухое, мшистое место, завернулся в брезент и уснул.
МАНА - РА - ГА - манящая к солнцу!
Ночью заморосил дождь, потом начался холодный ветер, а я с вечера даже костра не развел, из теплых вещей один свитер, вместо палатки - кусок брезента. На ощупь спустился чуть ниже, к огромным камням, отыскал укромное место под нависшей глыбой, завернулся с головой, забрался поглубже и опять уснул. И был уверен, что собака - крупная немецкая овчарка с ошейником, - мне приснилась. Будто подошла к моей норе, обнюхала брезент и ушла. Откуда ей было взяться здесь, за сотню километров от жилья, да и местные вряд ли держат овчарок…
Когда же в четвертом часу, утром, промерзший насквозь, выполз из убежища, сначала поразился тому, что кругом белым бело: снегу и так было много, а тут выпало еще на четверть! За горой уже заря наклевывалась в чистом, без единого облачка, небе, и ветер вроде бы сменился, потеплел, так что снег сделался липким. Я закинул рюкзак за спину, глянул себе под ноги и замер от неприятного изумления: сон в руку, по тающей белой пелене тянулось два собачьих следа - входной снизу и выходной на восток, к Манараге. Возле моего лежбища овчарка немного потопталась, затем сделала скачок, будто испугалась чего или кто-то ее позвал, и неторопко потрусила дальше. Озираясь по сторонам, я обошел вокруг каменного развала, однако человеческого следа не нашел - то есть, собака пробегала тут одна или хозяин ее шел далеко стороной.
Было скользко, но ждать, когда растает свежак, не хватало терпения, и я двинул собачьим следом, благо, что подъем был пологим, а под снегом чувствовалась щебенка. Гора казалась рядом, однако я карабкался к ней около часа и лишь когда поднялся на плато, увидел наконец подножие, точнее, нагромождение глыб, присыпанных снегом. Овчарка сделала непонятный зигзаг, забравшись на угловатую наклонную плиту, порыскала там взад-вперед, спрыгнула и ушла скачками к каменному развалу, будто кто-то позвал. Я тоже поднялся на эту плиту и сел на сухую кромку, свесив ноги.
И лишь сейчас оторвал глаза от земли: седая от снега Манарага была ослепительно прекрасной и одновременно зловещей, как всякая слишком красивая женщина. Однако любовался я ею совсем недолго, может десять секунд всего. Потом невидимое еще солнце зацепило верхушки скал и будто раскалило, разогрело их так, что огненно-желтый расплав, вызревший до сверкающей лавы, преодолел связующую твердость и теперь обрушился вниз.
Я вскочил и попятился, поймав себя на желании бежать назад. Было полное ощущение, что началось извержение вулкана или некий космический катаклизм! Десятки островерхих скал растаяли на глазах и на вершине образовалась гигантская, правильной формы чаша, до краев наполненная кипящим расплавом, и из него, как с поверхности солнца, медленно выползали, закручивались в спираль и затем взрывались гигантские плазменные протуберанцы. Они - не врут мои глаза! - уносились вертикально в космос, высвечивая его, будто лучами прожекторов. Именно высвечивая, потому что в то время небо над Манарагой стало ночным, темно-синим и звездчатым. И я стремился заглянуть туда, вслед за этими дымчато-яркими, медленно вращающимися вокруг оси лучами, и в свете их различал некое переплетение объемных, желто-розовых конструкций в виде несущих ферм, однако далее пространство становилось ослепительно белым, глаза заполнялись слезами, и веки закрывались непроизвольно.
От невероятного вдохновения и страха мне хотелось орать, и возможно, я орал, поскольку через какое-то время обнаружил, что потерял голос. Кипение перегретой магмы в чаше продолжалось минут пять-семь, но над ее поверхностью родилось десятка полтора протуберанцев (их можно было считать!), и только выпустив их в космос, гора начала успокаиваться. Этот сверкающий, ленивый парок над чашей, из которого потом возникали ядерные взрывы, медленно потерял энергию и будто всосался в пламенную, бурлящую ключом плоть, а выбитые кипением из расплава султанчики начали опадать, и скоро блистающая поверхность только бродила, как варево на слабом огне.
Когда же и это движение постепенно замерло и померкла сила свечения остывающей магмы, опять же быстро, на глазах, началась кристаллизация. То, что было жидким и только что клокотало, стремительно увеличивалось в объеме, раздувалось вширь, росло вверх, приобретая конусные формы и одновременно теряло температуру, и цвета от оранжевого переливались в малиновые. До тех пор, пока на вершине Манараги вновь не восстали остывающие стрельчатые зубья, будто птица Феникс из пепла.
Ничего подобного я в жизни не видел, но даже не отошедший от потрясения, головой понимал (себе в утешение), что это, должно быть, световой эффект, вероятно вызванный особым состоянием оптики атмосферы. А душа протестовала - нет, слишком уж естественная и детальная картина разворачивалась на восходе солнца. Полное ощущение, что в проектор заправили когда-то отснятую, может, при рождении этих гор, пленку и солнце лишь высветило, спроектировало кадры на экран.
Я много раз видел восходы и закаты в горах, напоминающих Уральские, такие же истертые ледниками и выветрившиеся, причем, в разное время и во всяком климате. И если это всего-навсего зрительный обман, особое преломление лучей в пространстве, то почему никогда не наблюдал даже чего-нибудь отдаленно похожего, хотя бы незначительные детали того, что увидел только сейчас?
Конечно, больше всего поразило, осталось в зрительной памяти и запечатлелось сознанием возникновение чаши, когда верхняя половина Манараги расплавилась, а нижняя стала служить постаментом и была твердой, иссиня темной. И когда сверкающие брызги вылетали за край этого кипящего котла, то на мгновение высвечивали совершенно реальные склоны горы и развалы камней. Мало того, выплеснувшаяся магма потом медленно остывала и еще некоторое время светилась на черном фоне подошвы. И я находился близко от этих замерзающих капель, так близко, что чувствовал исходящий от них жар, согрелся после сна под глыбой, а потом и вовсе пробило в пот. Поэтому в первую очередь, едва стряхнув оцепенение, я стал осматриваться, почти уверенный, что найду эти вулканические брызги, однако снег был чистейшим, нетронутым, и лишь цепочка собачьих следов тянула чуть наискосок, к склону Манараги.
Часа два я все еще стоял на плите, взбудораженный настолько, что забыл, зачем и в горы пришел, вдруг обнаружил, что трясутся руки и ноги, а сам все еще задираю голову и смотрю в небо над вершиной. На какое-то время отшибло память, я не знал, что мне нужно делать дальше, однако тепло улетучилось быстрее, чем ошеломление, взмокшую спину захолодило, а солнце, оторвавшись от горы, было еще тусклым и не грело.
Озноб привел в чувство, заставил вернуться на землю, и я наконец-то вспомнил, что собирался подняться на вершину и посмотреть оттуда, где находится Ледяное озеро, как учил дед.
Наконец-то я спустился с плиты и полез в курумник, держась собачьего тающего следа. Ходить по крутым каменистым склонам на двух ногах даже в сухую погоду не просто, а в дождь лишайник размокает и становится хуже мыла; чтоб не переломать ног на развалах, присыпанных свежим талым снегом, передвигаться можно только на четвереньках или ползком (было, ползали на курумниках Енисейского кряжа). После увиденного восхода над Манарагой я не мог смотреть под ноги и все тянул голову вверх - ощущение было, что там еще что-то может произойти, чего я вдруг не замечу. И только потому начал падать. Первый раз удачно, во второй разбил локоть, кожу будто рашпилем сдернуло да еще ушиб нерв и отсушил руку. Но еще пролез метров пятьдесят, прежде чем осознал, что похож на самоубийцу.
Кое-как, с оглядкой, спустился назад, к ручью, до первых лиственниц, благо что двигался по собачьим следам. А овчарка, умница, не лезла на камни и выбирала путь по слежавшимся щебенистым осыпям. Внизу распалил костер и встал под дым, раскинув над спиной брезент, как парус: то ли за ночь так прозяб, то ли от потрясающего зрелища еще не прошло испуганное, адреналиновое волнение, но меня колотило, даже если я лез почти в самый огонь.
Между тем солнце взошло над Уралом, всколыхнуло воздух, и юго-западный теплый ветер докатился до подножия горы. Рыхлый снег начал быстро таять, вода сразу впитывалась в мох, уходила в щебень и через два часа было почти сухо, внизу снова наступило лето, однако склоны и сама Манарага все еще оставались пестрыми, черно-белыми.
Еще два дня назад, как только увидел Манарагу на горизонте, я шел и выбирал себе маршрут подъема, и чем ближе подходил, тем чаще их менял, поскольку гора вырисовывалась все новыми своими гранями. И вчера я остановился на самом реальном - с западной стороны вдоль ручья, где склон более пологий и на его середине есть довольно плоский горб, наверняка сложенный глыбами - как раз на этом месте лежали края огненной чаши.
Отогревшись, я не стал ждать, когда обтают склоны, обращенные к солнцу, и пошел штурмовать Манарагу во второй раз. Думал, пока иду, снег сгонит, через силу съел сухарь с куском сахара, нарубил специально заточенной саперной лопаткой небольшую вязанку дров (на верху палки не найдешь), приторочил к рюкзаку и двинул назад, к плите, откуда наблюдал восход солнца.
Альпинистом я был не ахти каким, впрочем, как и скалолазом. Так, ползал по горкам на Ангаре, на Таймыре да на Красноярских Столбах развлекался. Потому шел, как турист, и из снаряжения был кусок веревки метров тридцать, два настоящих крюка, саперная лопатка в чехле на поясе, да геологический молоток, подаренный Толей Стрельниковым в качестве талисмана. На длинной ручке было выжжено его философское изречение (а может и спер у кого): «Не все золото, что блестит, говорим мы и проходим мимо самородков.»
Однако тут почти ничего не понадобилось, разве что самодельный молоток, который можно было использовать как ледоруб или костыль. Снег и в самом деле сгоняло по мере того, как я карабкался в гору, оставался лишь старый, зимний. Склон оказался довольно пологим и если попадался неприступный порог, то его всегда можно было обойти. К половине десятого подъем стал еще более пологим, и скоро я с замиранием души выбрался на площадку, почти горизонтальную - на постамент, в котором на восходе стояла солнечная чаша.
Ничего здесь особенного не было, все те же нагромождения камней, покрытых лишайниками, и никаких следов оплавления либо обжига (а таилась в душе надежда, уж слишком естественно виделась чаша с клокочущим расплавом!). Даже снег тут растаял лишь на верхушках камней, остальной лежал целеньким, провалившись между глыб. Я начал искать место, чтоб прикрыться от ветра, развести костерок и сварить крепкого чаю, и неожиданно наткнулся на собачьи следы. Вон куда забралась! И спрашивается, зачем, если не хозяин ее сюда завел?
Оставив рюкзак, налегке, я выписал приличный круг но развалу, в надежде все-таки подсечь следы человека, однако, кроме своих собственных, ничего не нашел.
Не может, не должна собака просто так, самостоятельно, лезть в гору! Причем, на высоту в полторы тысячи метров! И если даже это не овчарка, а волк, то и ему тут делать нечего: добычи никакой, а логова волчицы устраивают, наоборот, в низких местах, поближе к воде…
Разводить костер, впрочем, как и распивать чаи сразу расхотелось, можно выдать себя дымом. А еще поймал себя на том, что постоянно озираюсь и хожу, прячась за камни - где-то должен быть человек!
Конечно, после того, когда ты больше месяца ходил под «наружкой» и все время ее чувствовал и видел, какой-то элемент мании преследования в мозгах застревает. По крайней мере, еще долго остается привычка отслеживать, нет ли «хвоста», и я это испытал в поездах, пока ехал из Томска и потом, от Москвы до поселка Косью. Не мог избавиться от желания оглянуться, даже когда нанял мужика с моторной лодкой и плыл вверх по пустынной реке - шарил глазами берега и смотрел назад, не догоняют ли. Да и когда несколько дней кряду шуршал щебенкой по речным откосам и отмелям, ночуя по берегам, все еще озирался.
Никто меня не выслеживал, это совершенно точно, встречных-поперечных за всю пешую дорогу я не встречал, если не считать «Казанку» под мотором «Вихрь», промчавшуюся мимо вниз по реке - вроде, форменная фуражка лесника или егеря мелькнула, но я заранее спрятался за камень и видеть он меня не мог.
О том, что я иду к Манараге, никто не знал, мужик подвез на лодке только до слияния Косью с Вангыром, будто бы рыбака, и оставил на берегу. Куда я пошел дальше, он не видел, поскольку был похмельным и получил расчет жидкой валютой.
То есть, если сейчас кто-то еще поднимается на гору с собакой, делает это независимо от меня, просто, пути так сошлись… Но зачем же тогда ему прятать следы? И как ему удается делать это, двигаясь по свежему снегу? Все время прыгать по оттаявшим лысинам камней невозможно в принципе…
Спрятав рюкзак, с одним молотком да лопаткой на поясе, я пошел собачьим следом, полагая, что он непременно сойдется с хозяйским: судя по зигзагам, овчарка рыскала по сторонам, но по ее собачьей привычке все равно держалась человеческого следа и всякий раз обязательно его пересекала, таким образом ориентируясь на основное направление движения. Отошел всего полтораста метров, если по прямой, и тут след нырнул между глыб, где пропал. Я обошел развал - выхода не было, значит, собака спряталась где-то здесь. Протиснувшись боком, я попытался разглядеть, что там, в нагромождении камня, однако ослепленный белым снегом, ничего не увидел, а фонарик остался в рюкзаке. При желании тут и человеку можно было пролезть, если ползком и у самой земли. Я окликнул - бобик, бобик, посвистел, и показалось, что-то ворохнулось в темном чреве развала и пахнуло застоявшимся духом псины.
Все-таки здесь, вопреки всем природным законам и животным обычаям находилось логово, наверняка собачье. Вероятно, овчарку бросили туристы, а может, сбежала из лагерной охраны, ушла подальше от людей, тут ощенилась и теперь выкармливает потомство, бегая за добычей в лес. И потомство это станет вольным, свободным…
Однако такая история годилась разве что для слащавого рассказа: собака не человек, никаких законов не нарушает и строго блюдет обычаи, иначе бы давно выродилась и потеряла все наследственные инстинкты, как это произошло с царем природы.
Я приметил развал и пошел к рюкзаку за фонариком: события на Манараге развивались интересно, загадочно, начиная с восхода солнца, настроение было приподнятым, а розыскная привычка подсказывала - ничего не пропускай, все проверь до конца и только тогда делай выводы и совершай следующий шаг.
На месте, где оставил рюкзак, лежали только дрова, кем-то отвязанные и заботливо положенные на сухой камень. Не веря глазам своим, я покрутился на площадке, заглянул в щели и сел: коли нет, значит уже не будет, сквозь землю он не провалится….
Тот, кто взял рюкзак, не исключено, сейчас видел меня, оставаясь сам незримым, и ведь смеялся, гад, наблюдая за суетой! Отвлек собакой и стащил сразу все - теплую одежду и главное, продукты, таким образом поставив крест на моей экспедиции. А там было запасов при экономном расходе на неделю, успел бы отыскать Ледяное озеро, поймать золотую рыбку и на обратную дорогу бы хватило…
Но удочек и складного спиннинга теперь не было, даже веревку и брезент упер, сволочь! И главное, десять пачек сигарет!
Чтоб ты подавился, гад!
- Эй ты, иди сюда! - крикнул я и не услышал своего голоса, потерянного еще на восходе, перед чашей, откуда в космос уносились солнечные протуберанцы.
А в голове вчерашнего инспектора уголовки одна за одной проносились версии, пока мысль не сосредоточилась на одной - беглый зек, благо что лагерей в Коми АССР хватает. Ушел в горы, спрятался, одичал и теперь обворовывает туристов. И собака с ним работает на пару: привел откуда-нибудь, брошенную подобрал, сама прибилась. А может, когда деру дал, овчарку пустили по следу, а зек ее смирил, приручил и сделал своей. Обитает здесь несколько лет, научился ходить, не оставляя следов, есть сырую пищу, жить без огня, потому и дрова не взял - эдакий уральский Тарзан…
Нет, и эта версия не годилась, тоже литературщина, причем, американского пошиба.
Я еще не мог поверить, что все кончилось, ходил по развалу и пинал камни. Мне было хорошо известно, что бывает с человеком в условиях горно-таежной местности, если он остался без продуктов и ружья, а до ближайшего жилья, где есть люди, четыре, пять дней хода. Голодному же чуть ли не в два раза больше. Конечно, можно надеяться, подберет моторка на реке, но… сидеть и ждать у моря погоды?
А в рюкзаке были три, еще дедовых, блесны, сделанные из серебряных полтинников двадцать четвертого года…
Да, можно подняться к зубьям Манараги, пока есть силы, и с единственной целью - увидеть Ледяное озеро, сориентироваться, и уходить, нет, немедля бежать обратно, в Косью. Деньги на обратную дорогу есть, можно на них закупить продуктов, снасти и вернуться назад, хотя бы для того, чтоб отыскать этого невидимого ворюгу с собакой…
Уходить, когда до вершины остается меньше полкилометра, нет смысла, потом жалеть буду, что дрогнул, смалодушничал и не пошел - до скал рукой подать!
Это я уговаривал себя так, увещевал и даже стыдил. Вот она, зубчатая красавица, стоит и подпирает небо. Ос-танцы похожи на толпу людей, выстроившихся у обрыва лицом на восток. Если долго смотреть, начинает казаться, будто они шевелятся и машут руками…
Может, это и имел в виду дед, когда говорил, будто на горе люди стоят?..
Воспоминания об этих словах моего деда как-то неожиданно взбодрили, я все-таки полез в гору, и оказалось, без рюкзака куда ловчее пробираться между камней и переваливать через огромные осколки скал. Так я прошел больше часа, пока не заметил, что все это время почти неотступно думаю о деде, а точнее, уже привычно за последнее время гадаю, что он делал возле Манараги, дед-то мой? В турпоход ходил?..

* * *

Насколько я знал семейную историю, занести его сюда могло только в гражданскую войну, ибо в Первую мировую он оказался где-то возле Смоленска, во вторую - на Кольском полуострове. А что касается службы у белых, то здесь почти все покрыто мраком. Период, когда бабушкин брат увел его к красным партизанам, можно было исключить, все на глазах, все прозрачно. А вот где его носило два с половиной года, каким образом попал на Урал, к этой горе и с какой целю? С чего это вместо каптерства на пакгаузах, если верить его официальной версии, он валька, начиненного золотом, ловил в Ледяном озере где-то за рекой Манарагой?
И если ловил, то куда это золото потом девал, коли прибежал с войны завшивевший?
Вот вопросы, которыми бы следовало заняться давным-давно, когда еще в милиции работал. Мог ведь вполне официально разослать запросы куда угодно! И обязательно бы получил ответы… Нет же, и в голову не пришло! Чуть освободился, сразу поехал на Манарагу, так сказать, быка за рога, а ведь учили же дурака в уголовке: сначала следует накапливать компр-материал, завести оперативное дело и стаскивать туда всяческую информацию, прямую и косвенную, и лишь потом реализовать ее.
Ну что он, белогвардеец, делал возле Манараги? Бои здесь вряд ли были, гражданская война шла вдоль железных дорог, на обжитых местах, возле городов и крупных сел. Может, красные загнали их сюда, и он партизанил? А факт этот скрывал, чтоб не назвали его непримиримым врагом Советской власти и не шлепнули?

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Неужели только золотую рыбку ловил?
Мысли эти так захватили, что я начал забывать об украденном рюкзаке и не заметил, как добрался к основаниям высоких останцев на вершине. Лишь тогда сел и осмотрелся так, будто до того меня с завязанными глазами вели…
Дух зашелся, насколько высоко было! Казалось, весь Урал лежит под ногами, и насколько хватал глаз - синяя, бесконечная даль, будто с самолета. Сквозь частокол лиственниц речки поблескивают, отражая солнце, а само оно зависло над головой, так что пропали тени от высоких каменных столбов на вершине. Состояние это было не таким потрясающим и эффектным, как утреннее, когда восход расплавил полгоры и слил ее в чашу, однако зачаровывало ничуть не меньше, только вот орать не хотелось, напротив, - молчать и не шевелиться.
Часы показывали без десяти двенадцать, по всем правилам, солнце должно быть на юге, в стране полуденной, как говорили древние, но почему-то оно висело в абсолютном зените, как на экваторе. С чего бы вдруг, если здесь Приполярный Урал?
Или это тоже оптический обман, игра света и тени?
Поднявшись к ближайшему останцу с южной стороны, я увидел внизу обнаженные скалы и осыпи, голова закружилась, в солнечном сплетении неприятно заныло, будто я уже сорвался в эту пропасть и лечу. Мало того, почудилось, камни подо мной зашевелились, поплыли вниз. Я отполз от края осыпи и забрался на скальный выступ. Гора как-то сразу успокоилась, утвердилась и стало ясно, отчего возникло такое ощущение: невысоко над горой плыли легкие облачка. Не видя неба, я чувствовал их движение. Справа от меня было что-то вроде ущелья, слева - гигантский «амфитеатр», а еще дальше и ниже текла река Манарага, которая почему-то скоро без всяких на то оснований (ни равнозначного притока, ни озера) превращалась в Косью - редкий случай, географический казус.
Но сколько я не вглядывался вдаль стороны полуденной, не то чтобы Ледяного озера, но вообще никакого более менее значительного водоема не увидел. Ни белого, ни красного, ни синего. Ледники были на склонах и вершинах, ручьи и маленькие речки текли в Манарагу. И ни одного ни горного, ни пойменного озера, насколько хватает глаз.
На всякий случай я проверил направление по компасу (солнце по-прежнему висело в «экваториальном» зените) - все верно, передо мной юг. А озера нет, или его без оптики не увидеть.
Неужели у деда был бинокль? Или он смотрел с останца?
Я прошел по гребню горы (если это можно было назвать гребнем), задирая голову на вершины скал, однако без веревки и хоть какого-нибудь снаряжения забраться было трудно или вообще невозможно. Тем более, невозможно представить, чтоб мой дед когда-нибудь еще и скалолазом был…
Однако при всем том разочарования или растерянности я не чувствовал, а досаду убаюкивал тем, что время позволяет спуститься по юго-западному склону, обогнув скалистое ущелье, перейти через реку Манарагу, а там строго на юг и через восемь верст (или километров - дед по старинке считал верстами) упрусь в Ледяное озеро.
Дед говорил, приметное оно, на другой стороне отвесные скалы полукружьем стоят…
Обидно уходить, когда заветное «наследственное» озеро с вальком совсем рядом.
Я не хотел терять времени, помня, что рюкзак сперли и продуктов нет, однако спускаться вниз сразу же не хотелось. И я пробыл у подножия скал еще около часа - все-таки, покорил самую высокую вершину в своей жизни и надо бы насладиться победой, посмаковать восхитительный миг (который на самом деле таковым не казался). Я снова перешел к восточному склону Манараги, почти неприступному из-за осыпей, поднял и бросил вниз тяжелый камень, но лавины не вызвал, так, глухо постучало и затихло. Солнце теперь сместилось к западу и с северо-востока, оттуда, где между останцев лежал высокий, не растаявший еще ледник, небо отчего-то по-ночному потемнело и вроде даже звезды начали мерцать, однако когда я выкарабкался по развалу из-за группы скал, увидел низкую тучу, наползающую прямо на меня, если не снежную, то уж точно грозовую - еще десять минут назад ничего не было!
Это подстегнуло, и чтобы не оказаться накрытым синюшным мраком, я начал спуск тем же маршрутом, которым поднимался.
Тяжелая, напитанная еще не пролившимся дождем, нижняя кромка тучи была сырой, холодной и одновременно душной. Я стремился вырваться из обволакивающих сумерек, прыгал с глыбы на глыбу или катился по щебню почти наугад и все-таки не успел. И не понял, что попал в грозу, точнее, оказался в грозовой туче. Неожиданно окружающее пространство засветилось дневным светом, как если бы я очутился внутри неоновой трубки. Волосы на голове встали дыбом, кончики пальцев, губы и нос закололо, будто я сунулся в льдистый снег, а во рту стало кисло. Потом свет погас и где-то внизу загрохотало, словно потрясли гигантский лист жести.
Скорее интуитивно, как от близкого взрыва на войне, я запоздало упал под наклоненный камень, распластался всем телом по земле, затих и только сейчас сообразил, что вокруг меня сияние грозы, электрическое поле, своеобразный конденсатор, из которого потом выскакивает молния. И сразу стало страшно, я приподнял голову, чтоб увидеть, откуда прилетит, и в этот миг пространство бесшумно раскалилось, вспыхнуло и опять же громыхнуло где-то далеко. Из меня посыпался безголосый и нескончаемый мат.
Не знаю, откуда это пришло, вероятно, от деда, отъявленного матерщинника и безбожника, но в критических, опасных ситуациях я забываю весь словарный запас, остается три-четыре коренных и емких слова, из которых удивительно длинно, неповторимо и образно складываются целые речи. Попробуй вспомнить потом, как и чем вязал их - ничего подобного! Знаю только одно (и это много раз проверено), человек в это время мобилизуется, практически все действия переходят в область интуитивных, движения становятся скупыми, точными, без тряски и всяких излишеств.
И обычно достигают цели.
Небо над головой стало с овчинку в прямом смысле и теперь светилось почти беспрерывно, однако невидимые молнии били куда-то в горы. Наконец, заметил, как грузная туча нехотя приподнялась, будто стельная корова, медленно оторвалась от развала, где я лежал, и подпрыгнула сразу метров на пятьдесят! И в тот же миг полыхнула, ударил слепящий, будто от электросварки, свет. Отвернуться или закрыть глаза я не успел и на некоторое время ослеп и почти оглох, потому что одновременно в ушах треснуло и в голове зазвенело.
Наверное, это была какая-то форма контузии, поскольку резко закружилась голова, из носа потекла кровь, где-то в затылке застрекотали кузнечики. Я долго не мог закрыть перекошенный рот.
Через некоторое время я поморгал, стал видеть сквозь слезы, хотя в глазах царапал песок, коловращение пространства постепенно замедлилось, так что я смог сесть, держась за камни мозжащими руками. Туча будто бы подскочила еще выше, наверное, чтоб перевалить Манарагу, накрыла останцы, и я увидел, как между их смутных очертаний заходили сдвоенные, шипящие зигзаги молний, словно между электродами, и почудилось, скалы зашевелились, словно живые. Вниз с глухим стуком запрыгали камни, выбивая снопы искр. Я все еще матерился, однако в голове уже застучалась мысль отчаяния - скорее бы это все кончилось!

* * *

Спустя пятнадцать лет после этой грозы я впервые попал под многочасовой артиллерийский обстрел, сразу же вспомнил Манарагу и успокоился, хотя матерился еще яростней, потому что лежал не на твердыни, а сидел на пятнадцатом этаже Дома Советов, где горел склад оргтехники и расходных материалов и здание после каждого залпа сотрясалось и раскачивалось.
И тоже клокотала в мозгу та же мысль - скорей бы кончилось!
Треск и шипение в скалах продолжалось минут пять - семь, пока клубящееся дымное марево, так не уронив ни капли дождя, переваливало через гребень. Сразу резко посветлело, словно с горы сдернули занавес, и еще через минуту так же внезапно вспыхнуло солнце. Я вскочил и непроизвольно крикнул: ура!
Даже голос прорезался.

* * *

Спускался на одном дыхании, без перекуров и остановок - по сути, бежал с Манараги и лишь внизу хватился, что в руках ничего нет, подаренный Стрельниковым молоток потерял неизвестно где и когда. Вещь была памятная и очень полезная, но забираться обратно и искать меня бы уже никто не заставил. Я смотрел на вершину, и по спине прокатывался озноб: или так совпало, или гора эта была не такая простая, как и само это место на Земле.
Снова вспомнил, что меня обокрали, и что надо бы уходить отсюда, однако где-то за рекой Манарагой находилось Ледяное озеро, а солнце стояло еще высоко и на небе ни одной тучи, даже грозовая свалилась за хребет и будто растаяла. Да и есть не хотелось, я лишь напился, умылся из ручейка и выбрался на столообразный хребет.
Река Манарага была внизу и, кажется, совсем близко - километр, не больше. А на той стороне, в глубине гор отлично видны скалистые полукружья, напоминающие каменные карьеры - подъем, вроде, пологий, особых барьеров не видать - два часа хода, не больше.
И лишь когда спустился к берегу, понял, что реку вброд мне не перейти, хотя сверху она выглядела не такой уж быстрой и глубокой: ночной снег растаял, и так высокий уровень подскочил еще, бурлящие камни на шивере оставляли пенные следы - даже если воды будет по пояс, в таком потоке на ногах не удержаться.
Будто кто-то преграды мне ставил, испытывал или не пускал дальше, а я уже вошел в азарт и отступать не мог - не зря родители называли меня упертым. По пути к Манараге плоты вязал уже дважды, переправляясь через речки, но тогда у меня была веревка и топор; тут же осталась одна, хоть и заточенная, саперная лопатка. Свалить ею сухостойное дерево можно, однако на каждое уйдет час, не меньше, а потом, вязать бревна нечем…
Я прошел вверх по течению, подыскивая валежник, и за верхним бьефом шиверы неожиданно увидел избушку на вырубке. Издалека показалась жилой и целой, вроде бы даже труба есть, но когда приблизился, оказалось, ни крыши, ни дверей, один обветшавший сруб. Зато рядом сколоченный из плах стол со скамейками, большое старое кострище, консервные банки, бутылки - короче, типичная стоянка современного человека. Последние ее обитатели водку пили «Московскую», курили сигареты «ТУ-134», по утрам кофе в зернах варили, но самое интересное, ели слишком простую пищу, солдатский сухой паек - гречка или горох с мясом, тушенка - продукты, которые попадали на склады геологов, лесоустроителей, топографов и прочих полевых экспедиций из обновляемых мобзапасов.
Этим туристам сухпай попал достаточно свежий, всего-то шестидесятого года выпуска, а я ел на Ангаре и пятьдесят четвертого. И подвоз грузов у них явно был: ладно, ящик водки, разбросав по рюкзакам, еще можно принести в горы, но тащить с собой два килограмма гвоздей на сто пятьдесят, чтоб стол и скамейки сколотить, вряд ли кто додумается. А тем более, никто и никогда не понесет мотопилу, чтоб дрова пилить для костра - эти снимали венцы со сруба, аккуратно резали на чурки и жгли в костре, о чем свидетельствовали головни и опилки.
И все это не раньше прошлого лета…
Плот я собрал из того же сруба, сколотил выдернутыми из разобранного стола гвоздями. И тут возникла мысль, после того, как найду Ледяное озеро, спуститься на плоту вниз, сплавиться насколько это возможно, хотя бы до слияния Косью с Вангыром. Реки еще полноводные и потому относительно спокойные, в конце концов, через шиверы плот можно провести у берега. В любом случае скорость движения будет раза в два выше, чем идти пешком, и расход энергии во столько же раз меньше.
Плыви да на берега посматривай, как говорил дед…
Но плот на гвоздях - слишком ненадежная конструкция для горных рек, надо обязательно перевязать его чем-то, чтоб не развалился на подводных камнях. Я пошел искать веревку или проволоку, и сначала сделал оборота четыре вокруг стоянки, постепенно увеличивая радиус, ничего подходящего не нашел, если не считать множества полосок жести и перегоревших в огне замков от специальных зеленых ящиков, в которых обычно перевозят всевозможные приборы, оборудование, взрывчатку и оружие - все это оказалось в старом кострище. Если люди приходили сюда отдыхать, значит, лазили по скалам, ставили палатки, рыбачили, катались на резиновой лодке. А значит, использовали страховку, лески, веревочные растяжки, шнур, шпагат, а все это часто рвется и теряется.
Тут же, как на зло, ни кусочка, ни обрывка! Будто туристы сидели на берегу достаточно долгое время, пили водку, кофе и жрали солдатский сухпай…
Сдвоенную черную проволоку увидел неожиданно и сначала принял за сухую ветку голубичника. Но внимание привлек потревоженный темный грунт, еще не успевший затянуться мхом и выцвести от дождя и солнца. Свернул к этому месту и с восторгом обнаружил рваный конец армейского телефонного провода, торчащий из земли. И не один - еще несколько витков выступило из мелкого гравия, размытого весенней водой. Я вытащил его метров двадцать, пока что-то не заело. Тогда я раскопал яму и достал несколько перепутанных бухт разнокалиберного провода, пожалуй, около полусотни использованных батарей в виде кубиков, десяток щелочных аккумуляторов, какие-то металлопластиковые коробки, радиотехнические детали, обрезки цветного кабеля и изоляции - одним словом, несгораемый мусор, закопанный в яму.
Мне бы идти вязать плот, а я присел возле этой свалки и отчего-то внутренне насторожился.
Хорошо оснащенные «туристы» особой чистоплотностью не страдали, банки, бутылки и бумага валялись повсюду, а вот этот специфический мусор почему-то тщательно был собран и зарыт. То есть, убран от глаз подальше, чтоб всякий прохожий, глянув на стоянку, сразу определил, что стояли тут обыкновенные советские туристы, а никак не геофизики, которые, судя по батареям и пустым коробкам из-под детонаторов, проводили сейсморазведку.
Ну, проводили, а зачем это скрывать? Нигде не скрывают, оставляя после себя километры размотанных проводов по тайге, пустые ящики из-под взрывчатки (а то и полные!), буровое оборудование, сломанные вездеходы и прочие промышленные отходы.
В тот момент я почувствовал, что это некий сигнал, но с Ледяным озером его не связал. Переплыл на другую сторону Манараги, заодно испытав плот, поднялся на берег, встал спиной к горе, взял азимут строго на юг и пошел. И пока двигался в гору, ничего, кроме дальнего хребта не видел, и даже когда поднялся на плато и передо мной открылся «карьер» в виде амфитеатра, озера еще не было.
Оно открылось внезапно, лежащее в глубокой чаше, большое, слегка вытянутое и слепяще-белое. Да, я видел его с Манараги, но принял за ледник! И немудрено, поскольку в июне оно еще было покрыто льдом, очень похожим на глетчер, и только узкая полоска белесой воды вдоль береговой кромки (лед оторвало от берегов), выдавала озеро.
Я пришел сюда не первым. Старые кострища и перепревшие подстилки от палаток попадались часто, особенно по отлогому берегу, и еще чаще все те же консервные банки и битые бутылки.
Эта загаженность как-то меня отрезвила, все равно, кто тут был, хорошие люди или плохие, туристы или рыбаки, охотники или геофизики, главное, исчезла первозданность, все время существовавшая в моем воображении.
Успели вперед меня, залезли, истоптали, выдернули дедово удилище и выловили всех золотых рыбок…
Спохватился я, когда почти на треть обогнул озеро и оказался под скалами. Внимание привлекла темная полынья метрах в пятидесяти от берега, вернее, ее правильная, четырехугольная форма (были и другие, в основном округлые), и вода там отсвечивает красным. Для рыбацкой лунки слишком велика, разве что невод запускали. Но какой дурак станет тянуть глубокое горное озеро? И даже если таковой отыскался, то почему нет других прорубей, для протяжки фалов, и где майна, чтоб выбрать невод с рыбой в конце тони?
И что за пятнышко на воде? Будто кровь… Лед от берега давно оторвало, изъело солнцем, однако по камням можно было спокойно перебраться на него, что я и сделал. Судя по видимым сколотым торцам многослойного ледяного поля, за зиму здесь нарастал панцирь, толщиной более полутора метров, за счет род-пиков или неких приливов, образующих наледь, впоследствии замерзающую. Должно быть, дед верно сказал: на первый взгляд, замкнутое, «закрытое» озеро имело подземные ключи, ручьи, речки, живые во все времена года. И если так, то его можно было отнести к карстовым озерам, уровень воды в которых может колебаться до десятков метров.
Ботинки у меня были невысокие, потому брел осторожно, и все-таки начерпал, ступая в глубокие промоины: тут и вода имела необычные оптические свойства, озеро в третий раз сменило оттенок, стало зеленоватым, а наледь бесцветной и невидимой, только алое пятно у полыньи разрослось, будто там кровоточащая рана-Майна была выпилена мотопилой, а возле нее я увидел предмет, который никак не мог принадлежать рыбакам с неводом - подводный фонарь, обтянутый ярко-красной резиной. Видно, он упал в снег, оказался потерянным или забытым и весной, нагреваясь на солнце, вытаял под собой небольшой аквариум, повторяющий собственную форму.
Но больше всего удивило, что фонарь еще светил!
Похоже, рыбаки тут побывали серьезные, с водолазным снаряжением, и ловили они наверняка золотую рыбку, вот и место приметили - не «моржи» ведь тут купались!
Вернувшись на берег, я тщательно осмотрел откос напротив полыньи, вросшие в землю камни, траву, поднялся выше, к развалам и проверил все подозрительные места, пока не понял, что ищу прошлогодний снег. И все-таки один след нашел - черный, веерообразный отпечаток на довольно высоком и плоском камне. Обычно такой остается от резинометаллической гусеницы снегохода при резком развороте…
Приезжали сюда зимой, причем, ближе к ее концу, по большому и плотному снегу, однако у меня опять началась «шейная» болезнь, я непроизвольно оглядывался, вертел головой чуть ли не на сто восемьдесят градусов. И еще почувствовал усталость: день не кончился, а столько всего произошло и случилось, что шел явный перегруз, я начинал тупеть, уже не хотелось ни о чем думать, общий тонус падал, наваливалось равнодушие. И вместе с тем острее становилось чувство опасности.
Это можно было расценить, как одичание. Когда беззащитный человек бесконечно испытывает природную стихию, притупляется разум и напротив, начинают развиваться инстинкты, а первый из них - самосохранение…
Если бы сейчас на пути мне попался чей-нибудь рюкзачок с продуктами, я бы тоже спер его не задумываясь, потому что вместе с усталостью подпирал голод. А тут еще солнце, долго висевшее в зените будто над экватором, свалившись за Манарагу, так незаметно и быстро стало опускаться, что восточная часть гор погрузилась в сумерки. Зубья на коварной красавице еще сияли, чуть севернее багровели тучи, а Ледяное озеро опять, будто хамелеон, поменяло окраску, превратившись в золотистое, причем, очень глубокого, мерцающего цвета.
Любоваться вечерними горами было некогда, сумерки и ощущение близкой опасности подстегивали. Я пошел обратным маршрутом, однако через сотню метров, оказавшись у края каменистой гряды, понял, что без солнца в окрестностях Манараги лучше не ходить. Было еще достаточно светло, так легкие сумерки белой ночи, но полностью изменилось ощущение форм, светотени стали обманчивыми: наступаешь, вроде, на твердь, а там провал, пустота. Хватаешься за грань глыбы - под рукой гладкая стенка. Трижды чуть не навернувшись, я опять ободрал локоть, по старому месту, и остановился с чувством полной беспомощности.
Будто первый раз в горы попал и вообще не умею ходить, тычусь, как слепой котенок!
А за рекой, на Манараге, все еще полыхает свет, и ос-танцы от него снова зашевелились, задвигали руками, - точно мужики залезли на гору и стоят, смотрят в мерцающее золотом Ледяное озеро…
Я вернулся к плоту, причаленному между камнями, однако замысел отплыть тот час же рухнул: в этом неверном свете горная река показалась буйной, стремительно - одна сплошная шивера! Что-то наподобие руля я сделал, привязав плаху от стола к «корме», однако она все время выворачивалась из воды и была непослушной, а управляться одним шестом с двумя кубометрами сколоченных и связанных в два ряда бревен не так-то просто.
Вместе с заходом солнца у реки стало холодно, я начал зябнуть и искать себе нору: под брезентовой штормовкой у меня олимпийка (раньше так назывались спортивные костюмы), футболка и больше ничего, свитер остался в рюкзаке, - и ноги мокрые. Найти топливо и развести костер было еще можно, да ведь сразу привлечешь к себе внимание, а где-то тут бродит ворюга и, поди, жрет мою тушенку с пряниками, гад!
Особенно пряники жалко, лучшая пища в маршруте, если еще с хлебом их есть, так и сытная…
Пожалуй, воспоминание о пище и воре с собакой толкнуло на решительный шаг - да что я боюсь? Так и буду сидеть всю ночь, трястись от страха и мерзнуть, а он будет сшиваться где-нибудь неподалеку и смеяться. На хрен, пусть этот дикарь боится!
Я поднялся повыше от болотистого берега, нашел место возле ручья, вдоль которого ходил к озеру и стал готовить ночлег. Лес тут был бедноватый, угнетенный, похожий на тундровый, однако заготовить настоящих дров на всю ночь было можно. Нарубил лопатой сушняка, собрал кое-какой валежник, хворост и запалил костер. И уже при его свете повесил ботинки и носки сушиться, после чего наломал лиственничных веток, сел к огню и стал есть хвою. Она распустилась недавно, была еще мягкая и кисленькая - сразу вспомнилось детство, когда мы с началом весны переходили на подножный корм и ели в лесу все подряд, от стеблей дикого горошка и колбы до сосновых почек и вот этой хвои.
Ведь и вкусно казалось!
Вместе с огнем незаметно исчезло повышенное чувство опасности, прекратился процесс одичания, я тихонько, исподволь начал прокручивать в памяти весь этот потрясающий день и уже приблизился к фаталистической мысли, что ночевать остался не случайно, завтра уйду к той точке, где был сегодня утром и еще раз посмотрю восход солнца над Манарагой. Эх, был бы фотоаппарат, да еще с цветной пленкой!.. Но его вместе с ружьем, приемником и бивнем украли еще из коляски мотоцикла возле УВД.
Между прочим, дважды в жизни лишался походного имущества!
Я открестился от ассоциаций, общипал хвою с последней ветки, перевернул ботинки на колышках и сел так, чтоб можно было дремать. Единственное оружие, заточенную лопатку, положил под руку.
Наш ОМСБОН в военный период готовился для спецопераций - поиска и ликвидации диверсионно-разведывательных формирований противника. Проще говоря, мы должны были уничтожать группы «зеленых беретов», заброшенные в наш тыл. Мы посмеивались над собой и задачами, которые предполагалось выполнять, особенно, после просмотра спецфильмов, где показывали, как готовят американских диверсантов. Понятно, что снимали они сами и хотели нагнать на нас страху, и выглядело все эффектно, особенно тренировки в обстановке, приближенной к боевой, и психологическая подготовка.
У нас было все проще и, возможно, надежнее, как лом: раз в месяц нам показывали самбо, раз бегали на лыжах или совершали марш-бросок по дачным местам Подмосковья, правда, стреляли много и часто, в том числе ночью, кидали боевые гранаты. Однажды нас танками обкатывали и еще в учебке газом окуривали. Самое главное, учили драться подручными предметами, особенно саперными лопатками, и мне еще тогда понравилось это отличное оружие для рукопашного боя. Пожалуй, только штык устоит, а против шашки можно сражаться на равных.
Так что дикаря с дубиной, укравшего рюкзак, я бы сделал и тут же прикопал…
Холод с реки тянул по руслу ручья, скалы на Манараге все еще светились, хотя солнце зашло, и мне как всякому замерзающему, казалось, там тепло, и следовало бы остаться на ночлег у скал на вершине. Я так долго смотрел на эти светлые зубья, что сам себя загипнотизировал и уснул с ними в глазах. В сознание же затвердил сигнал: как только погаснет костер - проснусь.
Когда же я проснулся, скалы все еще сияли, разве что теперь с другой, восточной стороны - это означало утро!
И костер все еще горел, будто минут десять назад кто-то подбросил дров! Я не чувствовал холода, не продрог, босые ноги, вытянутые к огню, были приятно горячими. С реки по-прежнему дуло, в рассветном небе среди гор бодалась знобкая, фиолетовая туча, синий воздух напоминал зимний, морозный, на лопатке вон иней выступил!
А я, проспавший всю ночь сидя, с обтянутой спиной, не замерз!
Да, такого не бывало, хотя у костров в общей сложности я проспал года три кряду, зимой и летом. Просыпаешься через каждые двадцать минут, огонь или потух, или сильно разгорелся, то штаны тлеют, то дым на тебя повернул, все затекло, онемело, в глаза будто песку насыпали, сапоги или пересохли и скукожились, или сырые остались, а ведь с утра на работу, маршрутить. Это только в книжках пишут, как здорово спать у костра!
Тут же в теле радость, хочется вскочить, попрыгать, крикнуть что-нибудь, будто у родной матушки на перине спал. И ботинки сухие, носки искрами не побило…
И поймал себя на мысли, что не хочется уходить от этого ручья, оставлять прибежище, угнетенный, ленточный лесок, и снова лезть в каменные развалы. Судя потому, как невидимое солнце подкрашивало скалы на Манараге, мне уже давно надо было переправиться на ту сторону, уйти к западному склону горы, откуда вчера наблюдал восход, и стоять на плите. Я безнадежно опоздал, и потому забрался на камень тут же, возле ручья, с южной стороны, встал лицом к Манараге и стал ждать.
Прошло десять, пятнадцать минут, отчего-то вспомнилось, как стоял под окнами Надиного дома - это еще когда мы учились в техникуме и дружили, и тоже ждал, когда ее отпустят родители погулять часа на два (тогда держали ее в строгости). Как восхода солнца ждал…
Минуло полчаса, я уже видел, как разгорелись останцы, и им бы сейчас сплавиться, политься вниз, но они лишь зардели, как угли от ветра, и подернулись пеплом. Солнце выкатилось из-за восточного хребта и потянуло к с своему полуденному зениту.
Разочарование было таким, как в детстве, когда мы тайными ходами пробирались в клуб, прятались в досках за экраном и ждали кино, чтоб посмотреть его наоборот (с другой стороны экрана), а дядя Гена Колотов напивался с кем-нибудь еще до сеанса и засыпал в кинобудке…
Ладно, отрицательный результат - тоже результат…
Однако утешение было слабым, особенно когда вспоминал вчерашнее феерическое, неземное действо. Будто возле самого солнца побывал и увидел, как зарождаются, и как уходят в космос знаменитые протуберанцы, высвечивая его, может быть, на расстояние в десятки световых лет! Пусть даже меньше, пусть всего на нашу галактику или всего одну солнечную систему, но и в сильнейшем волнении я же успел высмотреть некие световые, объемные конструкции? Сейчас, во второй раз, я бы не орал от восторженного страха, не срывал глотку, а наблюдал с холодной головой и запоминал, запоминал все, если нет фотоаппарата. Мне вчера было страшно, потому что не знал сюжета, развития событий, чем все закончится…
Ладно, в следующий раз!
Я пристегнул лопатку к поясу, взял фонарь, постоял еще возле костра, набираясь тепла, и направился к реке, где стоял плот.
То, что это был выстрел, я не понял, эхо тут повторялось дробно, подумал, камень откуда-то свалился (их стук в выветренных горах слышен бывает часто), ко всему прочему, стрельбы я уж никак не ожидал. И лишь когда пуля срикошетила у моего лица и от глыбы по щеке брызнул песок, присел и огляделся.
Стрелок видел меня! Еще одна пуля взрыхлила спрессованный щебень у самых ног и будто подбросила - прыгнул за камень и на лету, от мощного удара в бедро, завалился на бок.
Напугаться не успел, только опять посыпался мат, пока что мысленный, правая нога двигалась и почти не болела, так, саднило немного, должно быть попало в мякоть и кость не зацепило. Я отполз за глыбу, там вскочил и побежал вниз, пригибая голову.
Откуда стреляют и из чего, понять было невозможно, всюду щелкало эхо и чудилось, бьют со всех сторон. Пролетев опасный открытый участок редколесья, заскочил под прикрытие гряды и несколько минут прыгал вдоль нее, затем резко свернул и полетел с горы к реке.
Если никто не преследовал, то я уже был вне досягаемости даже для автоматного выстрела, потому что на одном дыхании пролетел метров четыреста. Но все-таки спрятался в камнях и наконец-то посмотрел бедро - на бегу все щупал, нет ли крови - и ее почему-то не было.
Брезентовые брюки тоже оказались целыми, однако под ними саднящая боль медленно перерастала в ноющую. Тогда я расстегнул ремень и глянул на бедро - опухоль была величиной с ладонь и уже назревал синяк.
Обескураженный, я лежал в развале, прикладывал холодный камень к «ране», ничего не мог понять, и склонялся к тому, что сам навернулся обо что-то, например, сгоряча о тупой край глыбы, а почудилось, что пуля попала. Может, и не стрелял никто, просто такой звонкий камнепад, а нервы натянуты и у страха глаза велики…
Несмотря на большие сомнения, я осмотрелся, прежде чем встать, и лишь после того пошел к плоту.
С восходом солнца гнус становился гуще, плотнее (наверху все время обдувало, а ночью из-за холода вообще не было комаров). Накомарник же и диметилфталат уплыли вместе с рюкзаком.
Осторожно и с оглядкой я забрался на плот, выдернул шест, заклиненный между камней, и оттолкнулся от берега. Река тут же подхватила, плавно понесла мимо берегов и спохватился, что сделал глупость: если стрелявший шел моим следом, то сейчас я для него - открытая мишень! Стоя на коленках, я начал подбиваться к противоположному берегу, однако неповоротливый руль лишь разворачивал плот на месте. Тогда я лег за бревно, приспособленной вместо сиденья, спрятал голову, и видел лишь узкую прибрежную полоску, проплывающую мимо.
Прошли сутки, как я появился в пределах Манараги, но уже случилось все, что может случиться с человеком за целую жизнь. Вчера гора восхитила меня на восходе, потом обворовала, на вершине чуть не убила грозой и напоследок бросила камнем…
Может, чужой я здесь человек? Не принимает?
Тогда почему согрела ночью и дала выспаться?
Через некоторое время я стал приподнимать голову и смотреть назад, но гора прикрылась хребтом и должна была появиться снова, когда я обогну мыс и попаду из Манараги в Косью. На обоих берегах не было никакого движения, никто не преследовал меня, и я постепенно стал распрямляться. Нога болела все сильнее, так что уже притронуться к отеку стало невозможно. Приходили всякие глупые мысли - стреляли из мелкокалиберки и рана сразу затянулась от опухоли, так что не заметил, или, например, шприцем с какой-нибудь химией, как стреляют крупных животных, чтоб усыпить.
Отмахивался от глупостей, а голова предлагала новый вариант. Я снова осмотрел вздувшуюся ногу: кровоподтек уже разливался на половину бедра и горел огнем, всякое движение вызывало боль. Снял футболку, намочил в холодной воде и приложил к ране - вроде лучше…
И тут увидел на кожаном чехле лопаты дыру с рваными краями…
Чехол я шил сам перед этой поездкой, причем, из подметочной толстой кожи, чтобы обезопасить себя от заточенного лезвия. Судя по дыре, стреляли из двенадцатого калибра, не меньше, но когда я достал лопатку с округлой вмятиной, то выпавшая полурасплющенная пуля оказалась обыкновенной «макаровской»…

Гора Солнца

С Урала я вернулся только с тремя жгучими и острыми вопросами - кто стрелял, что занесло деда в район Манараги, и кто ловил золотую рыбку, опускаясь со льда в озерные глубины?
Сине-желто-малиновый фингал на бедре был свежим, болезненным, и еще не омертвевшая ментовская натура требовала выяснения обстоятельств, поиска причинно-следственных связей или хотя бы отмщения, поскольку стрелявший не пугал - завалить пытался, и завалил бы, коли не саперная лопатка.
Но за что?!
Сразу же после возвращения в Томск я бросился добывать снаряжение и оружие для новой экспедиции, поклявшись себе больше никогда не ездить в горы хотя бы без ружья. Но длинная двустволка всегда создавала проблемы на вокзалах, в поездах да и в маршрутах. Карабин покороче, да пойди получи на него разрешение, если ты под прицелом КГБ и увольнялся с шумом. Пистолет - вот что нужно было, тем более, я привык к нему в армии и в милиции. Я знал, у кого из бывших сослуживцев есть «левые» стволы, и сам однажды мог преспокойно затемнить восьмимиллиметровый офицерский маузер (не путать с киношным комиссарским маузером), когда его добровольно принесли сдавать строители, нашедшие клад при сносе старого деревянного дома. Ведь и сорок патронов было к нему, так нет, не думал о будущем, оформил протоколом и ствол ушел в переплавку.
Теперь кусай локти!
Мишка Шалюк из ОБХСС, имевший старенький ТТ, отказал сразу, дескать, самому нужен, езжу к родителям в деревню поросят бить. На самом деле он побоялся отдать, наверное, слышал, что мной в КГБ интересуются, да и я уже не работал в милиции. У опера Журавко, с которым мы несколько раз работали в одной группе по сложным делам, была отличная заводская самоделка под макаровский патрон, найденная при задержании черемошенской шпаны - скинули в снег, поди, разберись, чей, а отпечатков нет. Когда я пришел к Журавке с деликатным разговором, он сразу же занудил, мол, зачем тебе, завалишься со стволом, а это срок, лучше живи спокойно. Рассказать ему, как охотились за мной на Урале, я не мог из конспиративных соображений.
Короче, в двух местах получил отлуп и пошел в третье, весьма надежное - к нашей капитанше Зоеньке, сорокалетней даме, сидевшей много лет дознавателем. Ее муж когда-то работал начальником угро в одном из райотделов, но спился, уволился, разошелся и оставил жене револьвер, который она иногда таскала в сумочке, потому что дознавателям казенный для постоянной носки не полагался. Возле Зоеньки я провертелся часа три, смешил и чуть ли не до слез доводил, а кроме кокетства и жалоб на одиночество ничего не получил.
Оставался последний вариант, самый ненадежный - реализовать полученную еще до ссылки информацию, что у гражданина Махова, проживающего в поселке Степановка, есть винтовочный обрез, который он хранит в голубятне. Этот донос был устным, по оперативным бумагам не проходил, и возможно, оружие у гражданина так и не изъяли, конечно, если это был не навет на честного человека. Ради такого случая я сбрил отросшую бороду, обрядился в форму, не отнятую после увольнения, и отправился в Степановку.
Едва попал за ворота частного дома Макова, понял, что гражданин слишком далек от честности. Увидев меня, он кинулся к летней кухне и был взят с поличным, то есть, с самогонным аппаратом. Обнаглел и гнал средь белого дня, и на весь переулок несло специфическим запахом. Глаза у голубятника забегали, он искал способ наладить контакт, но при этом держался довольно смело - мужик битый и мятый жизнью. Я не стал долго его манежить и предложил подняться на голубятню, чтоб посмотреть, что у него спрятано под ящиком с пшенкой. Он еще и психологом оказался, сообразил, что можно договориться, мол, я становлюсь полезным для милиции, а обрез сам принесу. И сразу же спросил, кто его вломил (а сделал это его двоюродный брат, которому он не давал выпить, прохиндей еще тот). Разжигать ссору между родственниками я не стал, поднялся вместе с ним в синюю будку на столбах и вытащил из-под ящика настоящий кулацкий, но усовершенствованный обрез (мушка и прорезь припаяны на медь, стрелять готовился прицельно) с кульком боеприпасов - все заботливо смазано и готово к бою - даже патрон в патроннике. Он понял, что я сделал ошибку, не позвал понятых, и стал наглеть (жена его в это время убрала все с кухни). А я изобразил неопытность и с обрезом будто бы побежал к соседям…
Однако это важное дело, добыча ствола, оказалось второстепенным, когда начал готовиться ко второй в это лето экспедиции и собирать снаряжение. Я здорово нахлестался мордой об лавку на Урале, все оборачивалось слишком серьезно, чтоб ехать без подготовки и с пустыми руками. Обязательно требовались спальный мешок, палатка, бинокль, фотоаппарат (без этого не работа) и плюс много других важных вещей, как например, теплая, зимняя одежда и хороший запас продуктов. На обратном пути поклялся себе, что в следующий раз меня голыми руками не возьмут, буду сидеть на Манараге, пока не разберусь во всех явлениях, происшествиях, а так же с незримыми ворующими и стреляющими обитателями. Само собой выяснилось, что катастрофически не хватает денег, точнее, их вовсе нет и взять их абсолютно негде, а ценную вещь, мотоцикл, я продал и проел, еще работая в милиции.
Ну не у отца же просить!
Конечно, с миру по нитке и с протянутой рукой кое-что можно было подсобрать, на спортбазе техникума выпросить спальник и палатку (все-таки четыре года занимался спортом, выполнил норматив кандидата в мастера по пулевой стрельбе). Можно сунуться и в городской ДОСААФ, где меня знали, в политех, за чью команду выступал не один раз, да ведь каждому дающему придется что-то врать, куда и зачем снаряжение. Народ кругом хоть и добрый, не свое, так не жалко, но осторожный, бдительный, дать-то даст и тут же тихонько шепнет кому следует - это я знал точно! - так что на дурака не проскочишь. А конспирация должна быть максимально полной, иначе опять приделают «хвост» и будешь сидеть дома, пока не отпадет. Я и так рисковал, выклянчивая оружие, и было удивительно, что прошло десять дней, а никто еще не сдал.
Подергавшись таким образом, постепенно понял: еще одна экспедиция в этом году не состоится и начал уговаривать себя, что спешить не нужно, что сейчас у меня сердце гневом горит и голова объята примитивным чувством мести, оттого и рвусь снова к Манараге. А надо посидеть зиму, подумать, может, кое-какие ответы найдутся относительно судьбы моего деда, наконец, устроиться на работу и накопить денег, чтоб не побираться и не выдавать намерений.
С трудом, но уговорил, стиснул зубы и пошел в Томскую комплексную экспедицию геологом, на съемку. Был июль, полевой сезон в разгаре, а работали на территории, куда входила и моя родина, так что немного воспрял - очень уж соблазнительно было посмотреть в разрезе берег Божьего озера, скважину там проткнуть, поставить сейсмо-, электро- или хотя бы радиоразведку (с геофизиками договориться легко и причин не нужно объяснять). О гравиоразведке и мечтать было нельзя, ею занимались специальные партии, работающие на военных, а она-то могла показать самый интересный результат.
Из всего задуманного удалось лишь буровую затащить на старую вырубку, да спустить в скважину радиометрический зонд. И ровным счетом ничего не обнаружить, даже воды не было, хотя глубина скважины около сотни метров. Только глина и сухой песок.
Проработал я до октября, и когда закончился полевой сезон и впереди замаячил тоскливый камеральный период, загрустил, однако судьба приготовила новый сюрприз. Главный инженер экспедиции, плут и мошенник, взял да украл с территории базы водонапорную башню, из которой себе дачу построил. Мужики знали, что я работал в уголовке, вот и пожаловались. Не отжившая ментовская натура и литературные увлечения соединились, я написал фельетон в областную газету, его там взяли и опубликовали. И словно бомба разорвалась. У меня сразу появилась куча сторонников - кто против воровского начальства, и врагов - само начальство. Меня стали жрать живого и не вареного, и тогда я опомнился, ведь пришел денег на экспедицию подзаработать. Всадили партийный выговор (за то, что с гонорара за фельетон не заплатил взносы!), лишили премии, очереди на квартиру будто бы за пьянку (и будто бы когда-нибудь она дошла!), из геологов перевели в техники (согласно диплому) и навалили столько работы, что должен был упасть через месяц.
И зря раздразнили - напрочь забыл, зачем пришел в экспедицию, наведался к ребятам в ОБХСС, которые сбросили мне хорошую информацию и появился еще один фельетон, совершенно убойный. Лишь тогда начальство решило проверить, откуда я пришел и сделало вывод, что меня специально подсадили. Однако терять им было уже нечего, слишком много украли, потому решились на крайность. В декабре забросили вертолетом на старую скважину, будто бы керн задокументировать, и разумеется, забыли. До ближайшего жилья полтораста верст тайгой и болотами, промерзающими лишь к февралю, карты нет, лыж нет, ружья нет и продуктов на сутки врастяжку. Хорошо мои сторонники заподозрили неладное, всполошились, прибежали в редакцию, там забили тревогу, разыскали командира экипажа вертушки, который забрасывал, и на четвертые сутки сняли меня с точки.
И неожиданно предложили работу в газете, да мало того - освободившуюся служебную квартиру в деревянном доме (кстати, бывшем до революции конюшней). Тогда я еще не знал, что это за ловушка, с удовольствием сунул голову и лишь к весне осознал - повесть «Хождение за Словом» никогда не допишу, поскольку тему зацепил серьезную, но форма мала, напрашивается роман. Но куда там, браться за большую форму, если прожорливая газета съедает силы и время, и месяца никак не выкроить, чтоб съездить в экспедицию с археографами, по старообрядческим скитам.
И еще понял, что к лету на Урал не попаду, поскольку заработанные деньги потратил на обустройство жилья - полы провалились, крыша течет и печь дымит, а неистребимая крестьянская натура протестует, не терпит разрухи и беспорядка.
Короче, душа разрывалась, каждый вечер думаю об экспедиции и уже хожу по уральским кручам, на утро встаю с угрызениями совести - редакцию не бросишь, иначе окажешься на улице, квартира-то ведомственная, а я уже привык к своим стенам…
Опять себя утешил: съезжу к старообрядцам, допишу роман и наконец-то раскручу своего предка, докопаюсь до истины, выясню, зачем и почему он оказался возле Манараги. А кто стрелял в меня и рыбачил в Ледяном озере, оставлю на будущее, разберусь на месте.
Чуял, засасывает трясина, жмет бытовуха и туманится, меркнет величественный образ Манараги.
Однажды просидев всю ночь над рукописью, наутро не вышел на работу. Из газеты прислали узнать, что случилось, и я как-то просто и легко сказал, что больше вообще в редакцию не пойду, мол, не нравится журналистика, выпивающая из человека кровь, силы и мысли. Скоро меня уволили из газеты, выгнали из квартиры и я вновь, ненадолго ощутив призрачную свободу, параллельно со «Словом», начал делать литературные наброски о моем деде. Точнее, о Манараге и еще не зная перевода этого названия, по темноте своей не ведая, что такое санскрит, повесть назвал «Гора Солнца». И так увлекся, что забросил почти готовый роман и наконец-то взялся за историю своего бывалого и неразговорчивого деда, Семена Тимофеевича.

* * *

На первом этапе основным источником информации стала моя бабушка Ольга Федоровна и отец, кое-что слышавший от деда. Со Второй мировой дед принес военный билет, где записаны номера винтовок, противогазы, шинели, полушубки - чуть ли не до портянок, а с гражданской ничего! Хотя бы номер воинской части знать, фамилию офицера или вообще любого командира, когда-нибудь отдававшего письменные приказы. Почему ничего не принес - понятно, прибежал из разгромленной армии и вынужден был жить при враждебной и весьма агрессивной власти. Но как ни прячь, ни заметай, следы все равно остаются и возможно, где-нибудь в неразобранных или плохо изученных архивах есть документы, свидетельства или косвенные упоминания о некой белогвардейской команде (назовем это так), сформированной из интендантской и караульной рот для сопровождения какого-то обоза. Что везли, на скольких подводах, думаю, роясь в архивах, установить нельзя в принципе, тут никаких письменных следов быть не должно. Однако известно, команду посадили на лошадей, хорошо экипировали, вооружили, обеспечили фуражом, и пошла она с обозом с юга Урала (кстати, где воевал Чапаев-герой), на север, куда потом бросили Шестую Красную армию, спешно мобилизованную в Вологде.
Почему-то не верится, что это событие прошло совсем незаметно и не сохранилось ни в одной бумажке, например, среди приказов о выделении материальных средств, тягловой силы, оружия и фуража, где обязательно фигурируют конкретные фамилии. Все-таки, белая армия была регулярной армией с вытекающими отсюда формальностями. А также надо помнить, что разведка в красной армии была поставлена для того времени на очень высокий уровень за счет бывшего революционного подполья и еврейских организаций. Вряд ли этот неведомый обоз с командой сопровождения проскочил мимо нее, а значит, есть и некие оперативные сведения в виде секретных донесений и докладов. Победивший режим заботился о собственной истории (ведь принесли человечеству новую эпоху!) и скрупулезно собирал всяческие свидетельства своей победы и героизма. Иное дело, списочного состава обозников и охраны могло не существовать по многим соображениям, прежде всего, из соблюдения секретности.
Бабушка особенно не упорствовала, а хитро уводила внимание в другую сторону, сталкивала меня на историческую, но совершенно иную тему - о вятских переселенцах в Сибири. Обычно заяц делает таким образом: выходит на свежий лосиный след и сбрасывает на него собак. Так красиво, образно рассказывала, что непроизвольно меня заразила. Послушав ее несколько вечеров, вернулся в город и начал еще один роман «Рой». За неделю три главы написал и снова к бабушке, за порцией впечатлений - и еще три главы. Через два месяца только опомнился: у меня же «Гора Солнца» на первом месте!
Приехал в Зырянское, взял свою старую маму под микитки - рассказывай мне про дедову жизнь. А она в ответ: что у тебя за интерес такой? Зачем тебе прошлое ворошить? Коли взялся книжки писать, ну и пиши про сегодняшнюю жизнь, вон как хорошо стало: помню, как сохой пахала, а теперь ручку повернешь - газ горит! Опять отвлекала, прикидывалась довольной властью, а может по привычке опасалась, помня, что в милиции работал, как бы чего дурного не вышло. Батя же, напротив, радовался и так складно про жизнь своего отца рассказывал, что казалось, много чего сам домыслил и досочинил. Например, по его версии дед служил в колчаковской армии и на севере Урала оказался так - войска сибирского адмирала шли на Петроград не вдоль «чугунки», а северным путем, проходя тайгой и горами без дорог прямо-таки с суворовским размахом. Все было так на самом деле, и Шестую армию сформировали и бросили навстречу «железному потоку», чтоб остановить колчаковские войска, не пустить через Урал в Европу.
Все так, но закавыка в том, что дед никогда у Колчака не служил, поскольку мобилизовали его где-то в Нижегородской губернии, куда он с Вятки ходил со своим отцом и братом на заработки, бондарничали. Этого дед не скрывал, подчеркивая, что взяли не по доброй воле. Отца его отпустили по возрасту, а сыновей забрали, тут же посадили в эшелон и увезли неизвестно куда. И появился он только через два с половиной года, когда прибежал к невесте в Иранский уезд Вятской губернии (не так и далеко от Нижегородской), где он и попал в руки к ее брату Сергею.
Когда я возражал бате, объясняя эту ситуацию, он макушку чесал.
- Хрен знает… Мне сказал, у Колчака.
Сначала я думал, он ошибается, считая, что коль мы в Сибири живем, в «колчаковских» местах, так у кого еще служить? (С Вятки дед с бабкой переселились сюда во времена нэпа, поехали к своей родне, жившей тут со столыпинских времен.) Потом меня осенило - да мой пройдоха дед скорее всего успел послужить и у кого-то за Уралом, и у Колчака в Сибири, и еще у красных, хотя и в качестве носильщика, однако справку, что партизанил, от бабушкиного брата Сергея получил. Это чтоб прикрыть белогвардейское прошлое.
Бабушка на этот счет отмахивалась:
- Да не знаю я, где его носило! Прибежал вшивый, лешак, сама видала. А больше ничего и не помню.
Но мало-помалу размякала, и память к ней «возвращалась». Однажды вдруг призналась, какой подарок принес ей с войны «вшивый» жених - глаза на лоб полезли. Золотой медальон, где на синей эмали (вероятно, финифть) была головка девушки с косой, будто бы портрет какой-то барыни или княжны. И сказал, дескать, очень уж на тебя похожа, так все время с собой носил и принес в подарок.
Я сразу по-ментовски: где взял? Моя старая мама (иногда мы так звали бабушку) мгновенно замахала руками, дескать, откуда я знаю? Война была, может, нашел и поднял. Приносят же с фронта всякое богатство, вон твой дядька рулон красного немецкого хрома притащил, штаны и рубаху пошил и ходил скрипел, как дурак.
Однако спустя несколько дней без всяких назойливых вопросов бабушка рассказала, что за этот медальон в голодный военный год выменяла у одной еврейки в Зырянском мешок муки и привезла его на саночках за шестьдесят километров. Говорила грустно, горько, видно, все это время думала, вспоминала - дорог ей был подарок жениха. И я грех взял на душу, воспользовался ее состоянием, стал спрашивать про деда. Тут и выяснилось, что брат ее, Сергей, не таким уж твердокаменным и рьяным большевиком был, мало того, что партизанил в лесах за деревнями, где белых никогда не бывало, а еще с моего деда за жизнь взятку взял. На бабушкиных глазах дед распорол вшивую шинель (сожгли ее потом), достал целую горсть всякой золотой всячины с камушками и отдал Сергею. Тот поглядел, спрятал все в карман и только жемчужные бусы сестре сунул, мол, носи, мне ни к чему. А на деда поднялся еще пуще, дескать, ты в карателях служил, людей расстреливал и с мертвецов украшения снимал. Ну и поставил его под винтовку да увел с собой в лес. Бабушка такое услышала, перепугалась и бусы в речку бросила, а после жалела всю жизнь, потому как Сергей отпартизанил, вернулся и сказал, мол, погорячился он, не служил Семен в карателях и не расстреливал никого, так что выходи замуж и живи, никто его не тронет.
Видно, знал, что говорил, поскольку сразу же сделался начальником милиции и высоко поднялся, но в тридцать третьем его арестовали и расстреляли в один день. Ойкнуть не успели, брата нет. В тот же год и почти так же расстреляли маминого отца и моего деда, Алексея Русинова, но тут хоть явная причина была, скрыл происхождение (его отец был жандармом) и устроился работать секретарем райисполкома.
Помногу за один раз бабушка не рассказывала, в любом состоянии себя контролировала и терпеть не могла назойливости. Скоро я нашел лазейку к ее памяти: старая мама чуть ли не до смерти чай пила из самовара и потому к ней собирались старые подруги и бабушки с улицы, приносили узелочки с сахарком, конфетками-пряничками и усиживали пару ведер кипятка. Больше молодость вспоминали, старое житье, я же сидел тихо за перегородкой и слушал.
Они забывались, а то и вовсе не знали, что их подслушивают, начинали спорить, восстанавливая события давно минувших лет и в азарте проговаривались, выдавая семейные или вовсе интимные тайны. В общем, не святые они были, наши предки, и «самоходкой», без родительского благословения замуж выходили, и отраву подсыпали своей товарке, чтоб зачахла и чтоб потом ее парня переманить, и с чужими мужьями-женами любовь крутили. И вот когда старушки расходились, а мягкая, погруженная в прошлое бабушка, оставалась одна, я пил с ней чай до одури и получал очередную порцию информации.
Однажды я понял, что выжал из нее все, что мог, или точнее, что она могла рассказать. На остальном было табу, и если я напирал, старая мама сердилась, замолкала и убирала со стола. Я уезжал в город, полагая, что она соскучится и станет добрее, но бабушка, привыкшая жить под спудом вечной опасности и страха, умела держать язык за зубами.

* * *

Повесть «Гора Солнца» писалась трудно и долго - пять месяцев, поэтому я выложился весь, несколько дней не спал ни минуты, ходил опустошенный, потерянный и мысленно готовился ехать в Москву, в журнал «Наш современник», где уже была опубликована одна моя повесть. Но случилось событие непредвиденное, сравнимое разве что с солнечным ударом . Произошло это на двадцать седьмой год от явления Гоя, в начале снежного, холодного ноября.
Оказавшись снова бездомным, я поселился на квартире у цыганистой бабки в полуподвальной комнатке с люком в потолке, в проеме которого каждый день появлялась ворчливая хозяйка. Единственное окно было на уровне с землей, и выходило на разрушенную монастырскую стену, за которой в то время еще виднелись руины часовни над захоронением знаменитого местного пророчествующего старца Федора Кузьмина. По преданию (да и не только по нему, что доказали японские исследователи-графологи), на самом деле он был государем Александром I, по странным, никому не понятным обстоятельствам умершим в Таганроге и вдруг воскресшим в образе старца в Сибири.
В Томске он жил уединенно, в келейке, построенной собственноручно на угоре, с видом на широкую пойму реки Томи (там сейчас стоит памятник репрессированным в годы революции). Не прославился каким-то особым молельником или постником, напротив, говорят, мимо храмов ходил - шапки не ломал и лба не крестил, но народ к нему шел валом. И сюда же, по свидетельствам приближенных ко двору особ, тайно приезжал Николай I, чтобы удостовериться, в самом деле ли это его старший брат.

Предыдущая страница 7 Следующая страница


Правда и вымысел 8

История умалчивает подробности их встречи, но известно, что он вышел от старца со слезами и в тот час же велел ехать.

* * *

Загадочная фигура Федора Кузьмича и так притягивала внимание, тем более, я все время смотрел из окна на развалины и близость его праха каким-то образом действовала на подсознание. Я все время помнил, что под грудой заросших травой и кустарником кирпичей могила перевоплощенного государя и это подспудно притягивало воображение. Когда же закончил повесть и от перевозбуждения не мог ночами спать, часами бродил по руинам монастыря, стоял у могилы и однажды очутился возле соседнего дома, выстроенного торцом к нашему. Тут и увидел вросшую в землю чугунную плиту, которая лежала вместо первой ступени крыльца (раньше издалека казалось, камень).
Улочки кругом были немощеные, слякотные, так что о нее вытирали ноги, чтоб грязь в дом не тащить. И сейчас я рассмотрел наполовину стертые литые буквы, собственно о которые и шаркали подошвы. И мало того, прочитал плотную древнерусскую вязь, точнее, остатки ее, за многие годы сточенную ногами, будто наждаком - «…PAX БЛАЖЕН… СТАР… ФЕОДОРА КОСМИЧА…». Вокруг текста была какая-то виньетка и еще несколько непонятных для меня тогда знаков, которые я принял за орнамент или украшение. И лишь по прошествию многих лет, когда стал вплотную заниматься алфавитами и азбуками, понял, что это могло быть руническое письмо.
Пожалуй, самой странной деталью, отмеченной еще тогда, было полное отсутствие каких либо христианских знаков. Коль надгробие, то уж обязательно должен стоять крест, тем паче, могила старца находилась в часовне!
Наверное, это обстоятельство и позволило приспособить плиту для дела непотребного, иначе набожные бабушки, жившие в этом доме, рассмотрели бы крест и не стали вытирать об него ноги.
Хочется же верить в благородство перевоплотившихся комсомолок тридцатых годов…
В одиночку поднять и унести плиту не удалось, весу в ней было центнера полтора, не меньше. Повозившись, я нашел отверстия по углам (когда-то плита привинчивалась к стене), пропустил через них проволоку и уволок надгробие за дровяники, где и оставил в присыпанных снегом лопухах до завтра. Однако наутро кража обнаружилась. Две бабушки, мать и дочь, два божьих одуванчика, по моим следам плиту отыскали и, ругая хулиганов, стоная и охая, вернули ее на место. Тогда я кликнул Кольку Конакова из розыска, человека, к истории неравнодушного, договорился, чтоб он приехал в форме и изъял надгробие. Тот явился на милицейском мотоцикле, настращал бабушек, мы погрузили плиту в коляску и повезли в музей. Странно, но надгробие не взяли, сказали, запасники и так забиты - пройти невозможно, выставить в экспозицию не разрешат, этот старец известен, как мракобес , да и вообще, наша плита исторической ценности не представляет .
И ездили мы с Колькой еще часа три по городу, предлагая плиту и краеведам, и Обществу охраны памятников истории и культуры; даже на историко-филологический факультет родного университета завернули - не берут! Хоть бабушкам возвращай, чтоб и дальше ноги вытирали.
Потом у нас созрела идея - вернуть надгробие на место, то есть, положить на могилу старца, а чтоб никто не утащил, закопать ее в руинах. Мы выгрузили его неподалеку от развалин, спрятали, после чего я под покровом ночи, чтоб никто не видел, разобрал битый кирпич в часовне до пола, под которым где-то находилась могила, положил в яму плиту и зарыл.
И с того момента я заболел думами о блаженном старце. Он воистину был чистым, святым, потому что возле праха его и раньше работалось очень хорошо, и на душе было светло, а тут образ Федора Кузьмича захватил все мои мысли. Что же должен был пережить, что увидеть и познать император, победивший самого Наполеона, покоривший Европу, чтоб вдруг отказаться от власти, славы и обрести иную жизнь, перейти в некое непознанное состояние странствующего ясновидящего старца? Что это?
Знание того, что в стране зреет заговор декабристов, предательство дворянской братии? Или исполнение обета?
Своеобразное искупление смертного греха - отца-то своего Павла убил, и если не собственноручно табакеркой ударил, то с его ведома или вовсе по наущению сгубили родителя, что еще хуже. А если жизнь его - повиновение року? И как на престол взошел, и в каком образе умер? Почему плакал брат его, Николай, после встречи? Что сказал ему «воскресший» государь? Что напророчил? Не судьбу ли империи?
Мысль написать роман об Александре I, точнее, о его иной жизни, возникла спонтанно - сама судьба подводила, носом тыкала, вот он же, его прах, перед тобой!
И это ли не рок?
Еще не опомнившись от «Горы Солнца» и никуда ее не определив, я кинулся в университетскую научную библиотеку и выбрался оттуда через полтора месяца окончательно зачумленный. Вопросов появилось еще больше. Но многие ответы я уже «видел» в будущем романе. Например, уже мог объяснить непонятные действия Александра I к концу царствования, его попечительскую заботу о духоборах, которых гоняли и казнили все государи, а будущий блаженный старец вдруг дает им земли в Крыму на Молочных Водах и ездит к ним в гости. Православный государь благоволит к сектантам, восславляющим хлеб и соль и имеющим весьма слабое отношение к христианству. Божий помазанник вступает в некие отношения с теми самыми духоборами, которые рубят иконы, разрушают храмы (не в прямом смысле), и которых потом еще один радетель, Лев Толстой, вывез в Канаду.
Когда садился за рабочий стол, руки тряслись - так хотелось мир удивить, но на первой же главе случился затык. Знаю, что и о чем писать, и пишу, только герои мертвые, и «умерший» в Таганроге государь не оживает, точнее, не воскресает в образе Федора Кузьмича, ибо нужен определенный путь , чтоб уйти из одной и явиться в другой жизни и в новой ипостаси.
Сколько раз начинал и бросал в печь первые главы романа, сбился со счета, около четырех месяцев, глядя на могилу старца, вдохновленный и азартный, заново принимался за работу, чтобы, проснувшись наутро, полностью разочароваться. И ведь чувствовал, за существованием томского провидца кроется тайна, пока что непостижимая, не доступная, и надо бы понять это, осмыслить и успокоиться, однако взбудораженное сознание требовало словесного выражения.
И вот когда совсем отупел и уже не писал, а просто ночами метался из угла в угол, открылся люк в потолке и в проеме явилась квартирная хозяйка. Поначалу она заглядывала ко мне почти каждое утро: старая, полуразбитая машинка «Прогресс» стучала, как трактор, и хоть что ты под нее подстилай.
- Опять всю ночь чик-чик делал! - проворчала бабка то ли с цыганским, то ли восточным акцентом, хотя звали се Екатерина Адольфовна.
На сей раз она не ругалась, лишь посмотрела на меня и неожиданно спустила лестницу, чего никогда не делала.
- Ходи сюда!
Наверху я никогда не был, потому озирался с любопытством: с виду не очень-то чистоплотная хозяйка жила и ухоженном, обставленном старинной, явно купеческой мебелью, доме. Атласные чехлы на стульях, портьеры, занавески и кругом вазы, горшки и ведра с цветами на продажу - азербайджанцы привозили. На столе дорогой самовар сиял и китайского фарфора чайная посуда замысловатой и опасной горкой составлена.
Думал, чаю попить пригласила среди ночи, а она руки о медную самоварную трубу погрела, мне на голову положила и тут же отдернулась.
- Холодный! Покойник держит, ай, плохо ему сделал. Не смотри на могилу, на небо смотри!
Мне показалось, она знает, о каком покойнике я думаю и на чью могилу смотрю. Не по себе стало.
- Из моего подвала неба не видать, - сказал я.
Хозяйка показала на короткий диванчик с валиками.
- Ложись спать. Утром дальше скажу.
Помню, что сел на этот диванчик, остальное вылетело из сознания. Проснулся только в полдень, и то потому, что затекла рука и скрюченные ноги, однако голова была светлая и состояние души возвышенное - давно так не спалось! Екатерина Адольфовна торговать не пошла, хотя иногда возила цветы в детской коляске, а спустилась ко мне вниз и теперь белила стены, чего за год моей жизни здесь никогда не бывало. Комната от угля и дымного выхлопа давно стояла черная. Я хотел помочь, однако она велела взять цветы и снести на могилку.
- Какую могилку? - спросил осторожно.
- Ай, не знаешь, на кого плиту железную положил? - по-цыгански спросила она. - Кого в гробу разбудил?… Возьми хорошие цветы, красивые возьми да к ногам брось.
Эта глазастая хозяйка все видела и знала! В замешательстве, я выбрал четыре красных гвоздики, но потом решил, что неловко нести праху государя революционные цветы и заменил их на белые. На руинах часовни лежал снег, и я долго и тупо соображал, как определить, где тут голова и где ноги, когда неизвестно, как расположена сама могила. Пока не вспомнил, что хоронят головой на восток. Цветы я положил на снег с облегчением ушел в свой подвал.
В тот же вечер в освеженной, побеленной комнате сел за машинку и начал «делать чик-чик». И все пошло! Зрительно мне виделся белобородый, спокойный старец, опершийся руками на суковатую палку, который будто нашептывал на ухо, а я едва успевал записывать. Оказалось, раньше я не мог ответить себе, каким образом и через что прошел добровольно оставивший трон государь, чтоб стать блаженным и ясновидящим . Ну конечно же, в Таганроге к императору явился Гой и убедил встать на иной путь. Почему именно Александр удостоился такой чести? Да потому, что его опека над духоборами была замечена. То есть, эти сектанты каким-то образом связаны с Гоями: не случайно, как символы веры, они держат хлеб и соль!
Убедил, а возможно, и убеждать не пришлось, ибо государь, испытавший все, от отцеубийства до лавров победителя мирового значения, откровенно тосковал от рутинной дворцовой жизни, тяготился властью и не желал видеть, как братьев его, именитых князей, вступивших в заговор, будут вздергивать на виселице. Полковник Д., бывший с ним в Таганроге, помог инсценировать смерть, а Гой увел его через три границы, за три моря, на реку Ганга…
И уже оттуда Александр вернулся пророчествующим старцем.
Это был закономерный, логически обоснованный и достойный путь от власти земной к духовной. Не зря заплакал Николай!
Единственное, что я не мог найти в университетской научной библиотеке, это более-менее подробное описание того, что есть духоборчество и сами духоборы. Точнее, какая-то литература была, однако находилась в спецхране и без специального разрешения не выдавалась. Впрочем, и это было свидетельством некого особого отношения к сектантам, хотя советская власть должна была относиться к ним в худшем случае снисходительно, поскольку духоборы, вывезенные Львом Толстым в Канаду, поклялись вернуться в Россию, когда не будет царя. Вроде бы, попутчики большевиков, ан нет же, не вернулись, и сами большевики держали информацию о них чуть ли не в секрете.
Одним словом, для романа о ясновидящем старце (названий было аж три варианта - «Феодор Космич», «Старец Александр I», «Блаженный ясновидец»), годилось и было полезно все, и особенно, отсутствие или умышленное утаивание всякой информации. На следующий год в конце мая я поставил точку и чтобы не искушаться, не дай Бог, не испытать разочарования, не перечитывая, спрятал рукопись в тайник под полом и уехал в Зырянское, где не был больше года.
А там бабушка заболела и лежала пластом в окружении своих митюшанских подруг. Как-то сразу померкла, ослабла, исчезли властные нотки в речи, говорила тихо, обреченно, и держалась за мою руку.
- Что же приезжать-то перестал, лешак? То каждую неделю был, то пропал, ни слуху, ни духу. Думала, уж не увижу… Или обидела чем?
- Да нет, работы было много, - залепетал я под осуждающими взгляды сиделок. - Только освободился…
- Вот врет-то! - возмутилась баба Таня Березина. - Слыхали мы про тебя тут! В тюрьме ты сидел год, за тунеядство. Вот и освободился. А то - работы много!
Это была не деревенская выдумка или сплетня, слух оказался не беспочвенным, только меня еще не сажали, но собирались привлечь за тунеядство. Дело в том, что я не был членом Союза Писателей, а бросил работу в газете и ушел на «вольные хлеба», а это не понравилось одному томскому поэту по фамилии Заглавный, который и пытался отправить меня в тюрьму. Говорят, даже заявление в милицию отнес, только там мои бывшие сослуживцы его «потеряли».
- Ступайте-ка домой! - велела бабушка товаркам, вдруг обретя голос. - Теперь внук посидит.
Старушки послушно удалились, и я сообразил, что настал желанный час. Она сама начала рассказывать, причем сразу с самого главного. Правда, оговорилась со вздохом, мол, зачем тебе это нужно? Дед всю жизнь в беспокойстве прожил, все рвался из дома, будто на заработки ездил, а сам золотую рыбку ловил да ничего не поймал, и ты по той же дорожке пойти хочешь. Дескать, зачем-то перед смертью взял да и свел внука с ума. Золото - дело заразное, и сколько народу сгинуло из-за него…
Но выговаривала и рассуждала больше для себя, поскольку мне и оправдываться не пришлось: бабушка без всякой паузы и как-то горько поведала мне то, что скрывала всю жизнь.
Дед получил повестку на Вторую мировую в сорок втором и сразу же сказал жене примерно следующее, причем, как всегда жестко, спокойно и без суеты:
- Ну, Оля, давай прощаться. Если я с двух войн невредимым пришел, на этой ухлопают обязательно. Так что ты расти сына, сильно обо мне не горюй. Писать не буду, чтоб лишний раз не расстраивать, чтоб ты смерти моей не ждала с часу на час. Думай, нет меня больше и все.
Об этом я уже слышал и не раз в самых разных интерпретациях, но никто и никогда вслух не говорил о том, что у этой прощальной речи есть продолжение. Моя ревнивая бабушка заподозрила, что он после войны решил уйти к другой - ну, чисто женская логика! (Впрочем, кое-какие основания у нее были). Она рассуждала иначе: коли с двух живым пришел, то и сейчас-то что с ним сделается? Ну и давай его пытать, чтоб дал полный отчет за прошлую войну, где был, что делал, с кем жил и не оставил ли опять где-нибудь потомства. У нее было подозрение, что дед и гражданскую нашел себе какую-то богатую женщину, пожил с ней, а потом украл ее драгоценности и дал деру. Уж слишком молчаливый прибежал, слова не добьешься.
Наверное, дед отчитывался кратко. Говорит, я перед тобой, как на духу скажу, на предыдущей войне не было женщин у меня, и детей нигде не оставил. А служил я на Соль-Илецкой станции каптером в интендантской роте, хорошо, говорит, добра всякого было много, так что сыт и пьян каждый день. Но тут взяли всех людей с роты, кто на империалистической воевал, прибавили к нам караульных, обули-одели, на коней посадили, вместо старых ружей новые дали, хорошие, всякого боевого припаса полные сумки наложили и с тремя офицерами пошли через Уральский хребет, к Колчаку. (Вероятно, это был 1919 год, где-нибудь, до июня, поскольку позже Колчака на Урале быть не могло.) Там у него обоз стоял, готовый к отправке, с охраной - близко не подойдешь, и вот офицеры между собой повздорили сильно, за наганы хватались. Дед уж решил, погонят куда-нибудь в глубь Сибири с этим обозом и когда еще домой вернешься? Бежать надумал, как только в Томскую губернию зайдут, мол, к родне, переселившейся с Вятки, а они спрячут. Но скоро приехал какой-то генерал колчаковский, своих офицеров и охрану убрал, поставил ездовыми интендантов, караульных в охрану и командовать назначил тоже наших офицеров. Вот, говорит, мы и отправились на север, и ехали по проселкам, тропам, а то и вовсе бездорожьем до конца лета, через хребты, горы и реки на себе перетаскивали и поклажу, и телеги, и чуть ли не самих коней. Вот уж намучились-то, и чуяли, на смерть гонят, да не сбежишь, караульных подобрали отпетых, злые, как собаки цепные. Ружья у ездовых отняли, даже ножики забрали от греха подальше и на ночь под охрану садили. Наконец, встали на озере среди гор, возы разгрузили и в камнях спрятали, коней отвели подальше в лес и отпустили, оставив только трех для офицеров - кормить нечем было. Все телеги утопили, а сами лачуг понастроили, нор нарыли и просидели несколько месяцев. Провизии не было, так оставшихся коней съели, потом голодать начали, из-под снега траву копали. Отощали, но убежать нельзя, караульные сразу застрелят, и не одного так убили. Все будто ждали англичан, которые из Архангельска должны прийти, но не дождались, оставили поклажу всего с пятью солдатами-караульными да двумя офицерами, умельцы наделали лыж, встали на них и сами пошли к англичанам. А те уже на корабли грузятся, бежать собрались. Команду всю с собой решили взять, чуть ли не под конвоем на судно завели. Так что ни у какой бабы он не жил и никого не обворовывал, а драгоценности ему дал офицер, приказав, чтобы он в сопровождении прапорщика спустился на берег, нашел и закупил провизию в Архангельске. Англичане кормить ораву русских не хотели, мол, у самих ничего нет, как доплывут до своей Британии, неизвестно.
Дед сошел на причал, тут же договорился с прапорщиком, которому тоже не хотелось плыть на чужбину, и убежали они оба в родные края. Тот прапорщик по фамилии Кормаков, жил в городе Тотьме Вологодской губернии.
Вероятно, для бабушки это звучало убедительно, в неведомую Тотьму она не поехала и отпустила деда на фронт с легким сердцем.
А он там с какой-то Карной связался…

* * *

Зато в эту Тотьму, посидев возле постели бабушки три дня, рванул я, взяв командировку в обкоме ВЛКСМ - якобы в Москву, чтоб поработать над рукописью новой книги. Но не за красивые глаза дали - я пообещал, что в августе поеду комиссаром конного агитотряда (давно предлагали), агитировать колхозников убирать урожай. До столицы летел самолетом, оттуда поездом, и все в один день. Раньше я лишь проезжал вологодчину по пути в Коми, точнее, до станции Косью, и относительная близость к Уралу меня волновала всю дорогу. Появлялись мысли, при удачном раскладе, прыгнуть на поезд и уехать дальше: командировочные можно сэкономить, использовать деньги на обратный путь, так что дня на три-четыре можно вырваться к заветной Манараге. Но ехал налегке (с обрезом в самолет не пустят), а без оружия ходить по Уралу зарекся.
Экономия не получилась: из Вологды в Тотьму пришлось лететь на АН-2 - дороги оказались ужасными и автобусы не ходили. А в самолете, используя оперативные навыки, провел разведочный опрос попутчиков и выяснил, самый древний старик Кормаков живет где-то на Леденьге, если, конечно, не умер. Выходило, мой дед бабушку не обманывал и уходил на фронт с чистой душой. Эх, будь он жив, намного было б проще, и сейчас с собой взял бы, чтоб встретились однополчане-белогвардейцы!
Да ведь и ехать сюда не пришлось бы…
Деревянная Тотьма оказалась тихой, задумчивой, и река Сухона текла такая же, с деревянными от леса берегами (недавно еще лес сплавляли). Люди здесь тоже были такими же негромкими, задумчивыми и медлительными, словно жить собирались лет по триста. Старика Кормакова я нашел скоро, но он оказался древнее, чем надо - девяносто шестой пошел, а дедову однополчанину должно быть меньше восьмидесяти. Однако поспрашивал его о родственниках, прикинувшись журналистом (благо, что редакционное удостоверение не сдал), и выяснил - есть такой, живет на Песьей Деньге и зовут Алексеем Алфеевичем или просто Олешкой-малым, потому как есть еще один Олешка Кормаков на Еденьге.
Названия речек меня зачаровали, за их звучанием слышался некий древнейший и могучий язык, хотя попутчики в самолете говорили, мол, названия у нас не русские, все больше вепсские (тогда я даже не слышал о такой народности - вепсы) или вовсе татарские. И перечисляли - Кокшенга, Тарнога, Кичьменьга, Амга, Айга, Вохтага, Вожега, Еленьга и еще десятки, едва успевал записывать.
Песья Деньга оказалась деревней дворов на тридцать, издалека смотришь: солидно, крепко, дома словно терема на угоре, а ближе подойдешь, ах ты, как жалко - жилых-то всего четыре, остальные стоят бесхозными, темными и холодными, как могильные склепы. Сам Алексей Алфеевич с утра ездил за пенсией на центральную усадьбу колхоза, напился и спал беспробудно, зато его сосед был трезв, благоразумен и деловит. Зазвал к себе на завалинку, спросил, кто и откуда, после чего начал докладывать. Выходило, Олешка Кормаков хоть и пожилой, но дурной человек, потому что всю жизнь просидел в лагерях, и даже на войну его не брали. В колхозе ни дня не работал, то на заработки будто бы ходит, то на прииски подастся. Это последние лет пятнадцать он в деревне живет, да и то как сказать - болтается туда-сюда. Оттого пенсию дали по старости. Пришла тут к нему женщина с Леденьги, уж до чего хозяйственная, домовитая! Говорю, пойдем ко мне жить, на что тебе эдакой срамной мужик? Нет… Интересный, говорит, Олешка-то, с ним не соскучишься… Вот и не соскучилась, года не прожила, убежала… В общем, зря живет на свете и писать в газету о нем не нужно.
Когда же я спросил, мог ли он служить у белых в гражданскую да еще прапорщиком, трезвый сосед ответил определенно - служил! Да уж всяко не прапорщиком, а каким-нибудь карателем. И потом всю жизнь еще вредил Советской власти, за что и не выходил из тюрьмы.
Я ушел на речку, забился в кусты и кувыркался в траве от восторга.
Олешка проснулся только вечером и несмотря, что я томлюсь на лавочке возле дверей его избы, прошел мимо, в огород, и стал полоть картошку. На свои примерно семьдесят семь он не выглядел, шестьдесят от силы, и на запойного человека не походил: белесые густые брови, глубоко посаженные глаза, словно из-под выворотня смотрит. Редкие бесцветные волосики дыбом, и рот приоткрыт, словно сказать что-то собирается. Однако молчит, а лебеда у него на огороде выдурила по грудь, поэтому он задумчиво огляделся, выдернул один сорняк, долго рассматривал корень, плюнул и пошел в избу.
- Алфеич, поговорить бы надо, - по-свойски сказал я вслед.
Не услышал, зачем-то забрался на чердак, судя по звукам, перебирал что-то, искал, пока не долбанулся башкой о стропилу - аж крыша загудела. Выматерился, слез и наконец-то увидел меня.
- Не нашел я, нету. А была где-то…
- Что ты не нашел?
- Да икону…
Похоже, он принял меня за собирателя икон: это был период, когда по деревням ездили сотни прохиндеев, часто на вид вполне интеллигентных, и скупали, а то просто воровали иконы, лампадки, подсвечники и прочую религиозную утварь.
- А я ведь к тебе не за иконами пришел! - Подал я ему руку. - Здравствуй, Алексей Алфеич.
Он свои руки в карманы сунул, подозрительный, пытливый и одновременно настороженный взгляд его был знаком - так смотрят люди на зоне.
- Ты откуда, парень?
- Я внук Семена Тимофеевича Алексеева, из Сибири приехал, - доложил я.
Олешка никак не среагировал, пустое для него было имя или так тщательно скрывал чувства.
- Ну и чего?
По дороге я разработал две легенды, которые собирался применить, исходя из обстановки, но однополчанин деда оказался слишком закрытым, чтоб сориентироваться и сделать выбор.
- А ничего. К тебе вот прислал, спросить, как здоровье, как живется-можется… - Это была первая легенда, будто бы дед жив.
- Да нормально живется… - он еще глубже забирался под свою корягу. - Картошка вон заросла, полоть некому…
- Что-то ты не понял, Алфеич, - надавил я. - Поди, голова с похмелья трещит?
- С какого похмелья? Я не пил.
- Ну да, не пил! А спал, как убитый.
- Я всегда так сплю. Пешком ходил, притомился… Ты зачем пришел-то?
- Да, постарел ты, Алексей Алфеич туго соображаешь. Понял хоть, кто меня послал?
- Кто?
- Семен Алексеев.
Он не думал ни мгновения, ответил сразу.
- Не знаю такого. Какой Семен?
- Архангельск помнишь?
- Ну, есть такой город.
- Бывал там?
- Бывал… - голос его стал вибрировать. - И не раз. А что?
- Ничего. Помнишь английский корабль? Всю команду увезти хотели, а вы с ним пошли на берег продовольствие закупать? Офицер вам золота отвалил, женских украшений. Кольца, серьги с камушками, медальон с женской головкой, жемчужные бусы. Помнишь? А вы деру дали.
Он обязан был хоть чем-нибудь откликнуться на такую информацию и убедиться, что я не с улицы пришел, а кое-что знаю до мельчайших деталей. Но Олешка ответил не задумываясь:
- Не помню.
Своей простотой он обезоруживал, хотя был совсем не деревенский простофиля, и это выдавало в нем сильную личность, тонкий, подвижный ум и мгновенную реакцию защиты. Если он воевал в белой армии прапорщиком, то есть, младшим офицером, значит, получил образование, к тому же прошел следственные и лагерную школы - так что с кондачка его никогда не взять и подходов не найти, запрется и хоть ты пташкой пой, хоть вороном кричи, ничего не добьешься.
Это не бабушка, больная и размякшая от воспоминаний.
- Ладно, - согласился я. - Раз не помнишь, тогда и разговора нет. Извини, что побеспокоил, Алексей Алфеич. Так и скажу деду - не помнит ничего, старый стал, память отшибло.
Трезвый сосед оказался еще и любопытным, все на улице торчал, видно, послушать хотел, но мы говорили негромко и чувствовалось, остался разочарованным. Я попросился к нему переночевать, дескать, солнце садится и вряд ли поймаешь попутку до Тотьмы, встану утром и пойду. Сосед этому обрадовался, домой повел, по-холостяцки засуетился у печи и между делом спросил, мол, а что, Олешка-то к себе не пустил?
- А я и не просился к нему, - заметил я. - Темный он человек, скрытный, а потом, у белых служил, в тюрьмах сидел…
- Он еще в карты играет, на деньги! - доверительно сообщил сосед. - Уходит куда-то с котомкой, а возвращается при деньгах. Раньше бывало, на тройке приезжал назад. А то в исподнем прибегал, ночью. В лагерях всему дурному научат.
- И сейчас играет? - между прочим спросил я.
- Как же! Вот погоди, недели не пройдет, как у него зачешется. Узнать бы, где они собираются да накрыть.
Сосед наверняка принимал меня за переодетого милиционера.
- Это нехорошо! - назидательно сказал я. - Но пусть люди играют, если хочется. Не наше дело.
Он сразу сник, обескуражено затих, выставил на стол картошку «в мундире», плошку соленых рыжиков и подсолнечное масло.
- Давай, поешь. Я-то ужинал… Пока телевизор посмотрю, сегодня показывает.
Уткнулся в моргающий ящик и больше головы не повернул. А я за вечер дважды выходил на улицу покурить, ждал. Может, не выдержит Олешка, если он тот самый прапорщик, придет спросить, зачем это меня дед к нему послал.
Не пришел. На утро я поторчал возле молчаливого трезвого соседа, простился с ним, поглядывая на окна дедова однополчанина и не спеша двинул по берегу Песьей Деньги к дороге - Олешка даже носа не показал.
Неужто не он?
Зато выскочил из-под деревянного моста через речку, как разбойник - уже в трех километрах от деревни.
- Стой. Ты куда пошел?
- В Тотьму.
- Иди сюда. Не бойся.
Он зазывал меня под мост. Наверное, караулил меня тут всю ночь: костер жег, лежал на травяной подстилке, ковшичек из бересты сделал, воду пить - жажда мучила…
- Зачем дед ко мне послал?
Теперь он задавал вопросы, и надо было отдать ему инициативу, прикинувшись не особенно посвященным в их дела, но жадноватым внуком, который помимо воли деда хочет узнать побольше про дела давно минувших дней.
- Привет передать. Спросить, как живешь, где бывал, что видал.
Олешка ухмыльнулся и вдруг, схватив меня за щеку, так завертел кожу, что от боли слезы навернулись.
- А вот врать мне не надо, внучок! Потом отпрянул, вгляделся в меня, будто в зеркало, и проговорил знакомым, вибрирующим голосом:
- Ну, как ты на деда похож… Две капли воды.

Обоз

Все-таки дед много чего утаил от бабушки. А может и нет - просто спешил на сборный пункт, на свою последнюю войну и лишней, не касаемой женщин, информацией не стал нагружать жену.
Если верить Олешке Кормакову (а мне ничего другого не оставалось), то бежать с английского корабля они договорились еще на борту, только надо было причину найти. Охраняли их не знающие ни слова по-русски негры-солдаты, так что договориться было невозможно, подкупить нечем, а карабины и даже ножики и у караульных отняли, дескать, у англичан на судне не положено быть с оружием, оставили наган только офицеру, а у Олешки отняли, хотя он прапорщик и вроде тоже офицер. После длительного и мучительного перехода на лыжах с Северного Урала в Архангельск, они настолько отощали, что за несколько дней, проведенных на корабле под надзором, съели двухнедельный запас продуктов для команды и солдат всего корабля. Да была бы пища толковая, а то овсянка да омлет из яичного порошка.
Тут и взвыли англичане, мол, и до Швеции не дотянем, зима, льды, плыть предстоит медленно, а в Архангельске интервентам продуктов не продают. И не потому, что не любят иноземцев или поддерживают большевиков. Наоборот, купцы и промышленники не хотят, чтоб корабли уходили и оставляли их на растерзание красным. Выть-то воют англичане, но никого из русских с корабля отпускать не хотят, мол, сбегут: интервентам очень уж нужно было, чтоб из тех, кто сопровождал обоз, никто на сторону не улизнул и все уплыли в королевство. Наконец, решились, недели офицеру подобрать двух надежных людей, кто не сбежит, и отправить на берег за припасами.
Олешка не сказал, но я понял, что он был прапорщиком караульной роты, так что деда моего послали под присмотром, а еще из рассказа бабушки стало ясно, что охрана обоза и ездовые враждовали. Как уж они смогли еще на борту договориться между собой, да потом вместе отправиться за продовольствием, неизвестно. Скорее всего, дед, как интендант, получил драгоценности, чтоб расплатиться с маркитантами, а караульный шел пустой. Вот и сговорились они поделить все да разбежаться. Но Олешка сразу заявил, дескать, мой дед дал ему всего семь золотых десяток и обручальное кольцо, остальное себе забрал (слушал это с чувством, будто должен ему). Там же, в Архангельске, они разошлись в разные стороны, вроде, по домам, но должны бы тогда до Вельска пробираться вместе.
Какими путями кто ходил - у деда было не спросить, а старик Кормаков в рассказе это упустил. Только они весной (видимо, двадцатого года) встретились на берегу озера неподалеку от Манараги и, не узнав друг друга, чуть не перестрелялись (не оттуда ли у деда рана в предплечье?). Потом разобрались, Олешка говорит, даже обнялись по-братски. А пришли они оба с одной целью: с караульными солдатами договориться, оставшихся там офицеров порешить, драгоценности, что везли обозом в запечатанных винтовочных ящиках, поделить, перепрятать, что-то взять с собой и жить потом припеваючи. Кончилось золото, сходил да взял еще - детям, внукам, правнукам хватит и еще останется. Да только не одни они оказались такими умными и шустрыми, оставшиеся караульные и офицеры, видно, давно догадались, и как только команда в Архангельск ушла, поделили, перепрятали и ушли кто куда.
С весны до осени Олешка с дедом лазали по окрестностям Манараги и ныряли в озеро, чуть не сдохли, простудившись в ледяной воде. А вместо золота нашли спрятанные под камни чуть ли не в одном месте пять трупов караульных, убитых выстрелами в затылок или ухо - еще истлеть не успели, так что Олешка всех признал. То есть, получалось, офицеры перестреляли солдат, чтоб им пая не давать, и разделили обоз на двоих, между собой.
Гневные и решительные, они ушли с Урала только со снегом, сговорившись поодиночке искать этих офицеров, фамилии которых Редаков и Стефанович. Первый был начальником контрразведки, имел звание полковника и отличался крутым характером - на глазах Олешки лично выбил скамейку из под ног красного комиссара с петлей на шее, любил крупных собак, здорово стрелял из револьвера и не пропускал ни одной, даже самой невзрачной бабенки. Эдакий киношный злодей-беляк. Второй, штабс-капитан, полная его противоположность - капризный поляк, чистоплюй и невероятно мелочный, склочный и хитрый человек. Когда лежали в норах возле Манараги и ждали англичан, рассорился с офицерами, велел солдатам вырыть ему отдельный грот, а потом устроил разбирательство, будто у него украли полфунта желатина (варили из конских копыт) и потник от седла, на котором спал. Редаков еще тогда чуть не застрелил его, а когда они остались вдвоем охранять драгоценности, то наверняка сделал это.
Так что беглые однополчане, каждый сам по себе, больше искали слишком приметного и яркого полковника, однако в двадцать пятом году Олешка нашел сутягу штабс-капитана, живым, здоровым и невероятно разбогатевшим во времена нэпа. У крестьянских кровей Кормакова были еще и личные счеты к Стефановичу: видимо, польский дворянин смеялся над прапорщиком, не признавал в нем офицера и унижал, заставляя выполнять солдатскую работу - самолюбивый Олешка вынести такого не мог и затаил жажду мести.
В двадцать пятом штабс-капитан из Стефановича превратился в Щарецкого, ничуть не боясь за прошлое, открыл полсотни магазинов во многих городах по Волге, а сам разгуливал в белом костюме и штиблетах на палубах пароходов, курсирующих от Твери до Астрахани. Тут и подкараулил простой тотемский паренек богатого нэпмана, запер в каюте и стал увещевать, что все будет по справедливости, если штабс-капитан поделится по-хорошему, отдаст хотя бы половину того, что в обозе было. Стефанович и раньше жадный был, а как стал Щарецким, и вовсе всякую меру потерял и еще издеваться начал. Говорит, скажу кочегарам, они тебе мешок угля привяжут и за борт.
Олешка не стерпел, конскую носовертку ему на шею и стал крутить, и задавил бы, но в каюте сынок его оказался, эдак лет пятнадцати, но сноровистый, хитрый - заревел, заплакал, уговорил отца дать, что просят. Штабс-капитан ключи ему подал, послал будто бы в хозяйскую контору, какие-то бумаги и деньги принести, а этот щенок милиционеров привел. Олешку схватили, судили и дали аж десять лет.
Естественно, на суде он не выдал, кто есть Щарецкий на самом деле, иначе того расстреляют и вообще пропадет весь обоз. Отсидел четыре года, а тут нэпманов к ногтю, сама власть им носовертки надела, и его освободили, как борца с капитализмом. Олешка с первого же дня начал искать штабс-капитана и в тридцать втором отыскал, только он уже не Щарецкий, а директор племзавода на Дону и член партии Исаак Гангнус, на паре коней ездит с кучером. И сын у него тоже Гангнус, комсомольский вожак на строительстве тракторного завода в бывшем Царицыне.
Выследил Олешка, когда старший поедет инспектировать пастбища, вытряхнул кучера с облучка, сам вожжи взял, а штабс-капитан ему наган в спину. Олешка отобрал, да по башке съездил, чтоб спокойно сидел. Увез его далеко в степь и тут устроил спрос, стыдил, совестил, стращал - никак не понимает, что поделить надо добро по справедливости. В штаны наделал, а все равно жадность не позволяет ему хотя бы толику отщипнуть - Кормаков и на четверть уж согласился. Убивать не хотел, попугать только, одну ногу к одному коню привязал, другую - к другому, ну и возле кобыльего уха щелкнул из нагана. А кони послевоенные, стрельбы не слыхали. Ну и рванули в разные стороны…
Олешка же поехал к молодому Гангнусу, поймал его, когда тот плакат вывешивал на верхотуре и напрямую сказал, дескать, отца твоего я порешил и тебя сейчас скину вниз, если не скажешь, где драгоценности с обоза спрятаны. Сынок вроде сговорчивей оказался, видно, понял, не отвязаться, все равно достанет, но и Олешка его коварство помнил, ухо востро держал. Привел на какую-то квартиру в Царицыне (новое название, Сталинград, Кормаков терпеть не мог), по-доброму говорит, про справедливость и честность, будто отца осуждает, а больше полковника Редакова, который, мол, жив и взял себе почти все, штабс-капитану же дал лишь столько, сколь он унести смог - пуд всяких золотых украшений. И надо бы его найти и разделить по совести. Давай, мол, вместе его искать: штабс-капитанов сынок по казенной части, через всякие органы, а Кормаков своим способом, и время от времени встречаться да советоваться. А чтоб Олешка не сомневался, дал ему пятьдесят тысяч теми деньгами и золотых десяток двадцать шесть штук, дескать, все, больше нету, отец все расфуговал.
Как честный и справедливый человек, Олешка поехал в Иранский уезд, где мой дед жил, не нашел его там и спросив адрес у родни, в Сибирь отправился, на реку Четь. Встретился с дедом, как полагается, двадцать пять тыщ отдал и тринадцать монет, но Семен золото вернул, дескать, ты искал офицеров, в лагерях сидел, а я дома, у жены под боком, а деньги взял. (Не их ли «зарабатывал» потом, отправляясь на отхожий промысел?) И надоумил, чтоб не связывался с сыночком Стефановича, обманет. Олешка Редакова найдет, а этот комсомолец драгоценности у него умыкнет из под носа - такая уж у них порода, на чужом горбу в рай кататься. Олешка стал моего деда уговаривать, чтоб на пару идти искать начальника контрразведки, да тряхнуть его как следует, чтоб золото вылетело, но тот ни в какую. Не пойду, говорит, не надо мне золота, я бондарским промыслом заработаю, а ты иди, если хочешь. Олешка его и так, и эдак, а вина с собой много принес. Сидят они на берегу Чети, пьют, бабушка моя лишь закуску им подносит. И чует Олешка, что-то мой дед скрывает от него!
Три дня пили день и ночь, и вот на четвертый сознался мой дед, мол, я без тебя тут на Урал ездил, будто на промысел, а сам на Ледяное озеро пошел и давай там по берегу ходить да высчитывать, где Редаков мог ящики утопить. Высчитал, взял длинную веревку с «кошкой», начал по дну шарить и вот на какой-то день зацепил один. И подтащил его к самой проруби, осталось руку протянуть и за скобку тот ящик схватить - в воде-то он легкий, а так они пудов по шесть - семь будут. А чтоб не упустить добычу, веревку на запястье намотал. Вдруг снизу как дернет и потянуло, будто крупная рыба! Дед поскользнулся, валенки-то обмерзли, и в прорубь вниз головой. Кое-как вынырнул, за окраек схватится, а выбраться на лед не может, потому как веревку от руки не отвязать, намокла, а сырой узел попробуй-ка, распутай. Ну, побултыхался четверть часа, устал, замерз и понял, что смерть приходит. Кричать и на помощь звать без толку, на сотню верст ни души!
И тут подходит, говорит, ко мне высокий старик, представительный такой, в волчьем тулупе нараспашку, как барин, плеть в руке, а на плече хищная птица сидит, вроде сокола. Что, спрашивает, бродяга, рыбу ловишь в моем озере? Да вот поймал, отвечает дед, вытащить не могу и должно, сам под лед уйду. Помоги, коль крест на тебе, дай руку. Старик ему и сказал, дескать, руку я тебе дам, но сначала ты мне слово дай, что никогда в моих озерах рыбачить не будешь. А которые твои, спросил дед. Все мои, отвечает, и озера, и реки, и моря с океанами, и все, что на дне находится, тоже мое. Что тут делать? Дал дед слово, а старик ножиком веревку с руки срезал и плеть ему протянул - держись. Достал из проруби, погрозил, мол, не забывай, ты слово дал! И ушел восвояси, только птица крыльями на плече захлопала.
Вот потому дед и не может нарушить клятвы и связываться с золотом. Олешка ему поверил, успокоился, погулял еще с дедом и в путь засобирался.
На обратном пути его в поезде чекисты схватили, монеты нашли при нем и давай пытать - откуда? Но он молчать и дурака валять умел, ничего не добились. И тогда давай всю его родословную поднимать. Сначала докопались, что нэпмана Щарецкого чуть не задушил и срок отбывал, потом выяснили - у белых служил да еще офицером в караульной роте (хотя Олешка говорил, офицеры над ним посмеивались, мол, курица не птица, прапорщик - не офицер), то есть, в карателях был - значит, проскакивало его имя на бумаге, попал-таки в архивы! На расстрельную статью этого было за глаза достаточно, но чекисты продолжали его «колоть до задницы» и уже тогда дактилоскопию использовали, ну и откатали Олешке пальчики. А коляска у директора племзавода Гангнуса была черная, лаковая, налапал там везде и попался. Обвинили его в зверском убийстве заслуженного революционера, мученика царского режима, героя Гражданской войны и члена партии с 1905 года товарища Исаака, да еще каком средневековом - конями порвал! Гангнусу памятник поставили на берегу Дона, пионеры туда ходили цветы клали и честь пионерскую отдавали. То есть пришили политику и давай его раскручивать на антисоветский заговор, де-мол, связан ли с Троцким, Бухариным, Зиновьевым?
Олешка понимал, дважды не расстреляют, все равно только раз помирать, но душа его, вечно жаждущая справедливости, не вытерпела, ну и сказал он, кто есть на самом деле этот Щарецкий и заслуженный товарищ Исаак. И как только фамилию Стефановича назвал, сразу все изменилось, забыли, что бывшего карателя поймали (значит, и Стефанович в архивах значился). Сынка его, комсомольца, сразу хапнули и под замок посадили, а Олешку в Москву увезли, на знаменитую Лубянку. Там и начали пытать, где спрятан обоз с золотом, отправленный Колчаком проклятым американским и английским интервентам в качестве платы за оружие и боеприпасы. Золотишко-то, при аресте найденное, оттуда!
И тогда Олешка правду сказал: чего это хитрое комсомольское отродье выгораживать? Навел же тогда милицию! Им пять очных ставок сделали, как ни крутился сынок штабс-капитанов, вынужден был признать - давал ему и деньги, и монеты, и что они сейчас вместе разыскивают полковника Редакова. Еще Олешку спрашивали, кто кроме него из обоза жив и в России остался? Так он моего деда не выдал, сказал, пятерых полковник порешил и под камни спрятал, все остальные в Англию уплыли на корабле.
Дали ему тогда десять лет лагерей и отправили строить каналы. И сынка Стефановича не расстреляли, настоящую фамилию вернули, чтоб не пачкал честное имя революционера, и тоже в лагеря - прицелы на них имели, например, когда отыщут Редакова, чтоб уличить его в похищении обоза или хотя бы опознать. Действительно, скоро на этап, в Москву и предъявляют мужика, внешне сильно похожего на полковника, но не его. А фамилия, говорят, Редаков, Петр Николаевич. Олешка душой покривить не мог, другого человека подставить, хотя с него требовали, не опознал. Отколотили его и назад вернули.
Настоящего Редакова так и не отыскали, по крайней мере, за двадцать семь лет отсидки (десять и семь еще в войну накинули) не показали его ни живого, ни мертвого, хотя следствие по обозу длилось аж до пятьдесят третьего года и Олешку много раз этапировали в столицу и обратно. После смерти Сталина его не освободили, как многих, продержали до конца срока, но режим ослабили, почти вольный ходил, на зоне лишь ночевал.
С пятьдесят девятого года, выйдя под чистую, приехал в родительский дом на Песью Деньгу (матушка жива еще была, так не узнала сына, с гражданской, считала погибшим), но не успокоился, да и не привычно было жить в родном месте. Поехал Редакова искать - вологодские мужики тихие, да настойчивые и упертые. Как искал, по какой методике можно натопом найти человека через столько лет, наверняка сменившего фамилию, образ жизни, а то и внешность, оставалось загадкой. И где такой отваги взять, чтоб вести розыск после того, как Ч К не нашло за столько лет? Видно, были у него кое-какие наметки, подозрения, слухи, да и характер начальника контрразведки и его наклонности знал лучше, чем чекисты, потому в шестьдесят втором Олешка заявился к нему в город Ковылкино Мордовской АССР, где полковник всю жизнь проработал в заготзерно и даже фамилию не менял, потому как сам был мордвин - Редаковых там пруд пруди, а имена все Николай Петрович или Петр Николаевич. Начальник контрразведки знал: сменишь имя, займешь высокий пост, истина когда-нибудь все равно выплывет, потому вписался в естественную среду и разве что совсем немного подправил родословную, приспособил к этой среде. В общем, сорокалетний поединок с ЧК был в его пользу, однако прапорщику караульной роты он проиграл.
Было Редакову тогда семьдесят шесть лет, уже старик, трех сыновей после гражданской родил и вырастил, семь внуков имел и уже вот правнук появился. Жил скудно, в рубленом домике, скотину держал, кур и только старой привычке не изменил, здоровая, лохматая собака по двору ходила, кавказская овчарка. Наметанным глазом глянул на Олешку и узнал сразу, даже фамилию назвал. Встретил по-доброму, велел невестке на стол собрать, вина выставил, правда все на летней кухне, откуда потом домочадцев прогнал и только правнука на руках оставил, тетешкал все, нос вытирал. Олешка ему без всяких предисловий сразу предложил поделиться, причем, спросил два пая, имея ввиду моего деда. Тут Редаков за бутылочкой, без всяких обиняков поведал, что обоз полностью исчез, если не считать того пуда, который он дал Стефановичу. Мол, я штабс-капитана расстрелять сначала хотел, вместе с взбунтовавшими караульными (требовали поделить золото и разойтись), но тот в команде имел особый статус - должен был вести переговоры с англичанами о поставках оружия (ни с кем другим они бы говорить не стали) и знал какие-то пароли, коды и номера счетов в банках стран Антанты, потому с ним и возились. Так что Стефановичу он дал золота на конспиративные расходы и отправил с Урала, чтоб тот легализовался и ждал своего часа. Сам же перевозил саночками все ящики на озеро, выдолбил четыре проруби в разных местах, дно проверил и утопил. Он был уверен, что советская власть продержится недолго, а оружие покупать надо, так что себе ничего не взял, пустым ушел, чтоб связаться с белогвардейским подпольем и найти, кто им, Редаковым, командует теперь - человек военный, подчиняться привык. Нашел, получил приказ доставить три пуда золота для подрывной работы, буквально через месяц возвращается на Урал, а ящиков на дне нет ни одного, впрочем, как и следов, что их доставали. Дождался, когда лед растает, плот сколотил, сначала кошкой, а потом ныряя в глубину до пяти метров, исследовал все четыре места, куда ящики опустил - пусто.
Англичане поднять их не могли, просто бы не успели прийти из Поморья на Урал, и к тому же, трусы они и подонки, бросили Россию и белое движение в самый решающий час, удрали на свой остров. Команда, которая уплыла с ними, хоть и была отборная, лихая, да тоже бы не успела в короткий срок вернуться к Манараге и выгрести со дна золото. Потом, ей бы это сделать не позволили сами англичане, поскольку русским нс доверяли, а драгоценности как бы уже принадлежали Британии, поскольку оружие под них было поставлено давно, в начале интервенции. То есть, мудрый и опытный контрразведчик отчетливо осознал вмешательство некой третьей, незримой силы, бесследно изъявшей ящики со дна озера, успокоился и честно отработал в заготзерно весовщиком.
И сейчас еще зовут, когда концы с концами не сходятся, излишки или недостаток.
Может, Редаков и верил в какую-то силу, но Олешка никакой чертовщины не признавал и не сомневался, что расчетливый полковник золото спер, где-то надежно спрятал и оставил сыновьям. Сам же в нищете прожил, чтоб внимания не привлекать. И этому бы носовертку на шею, да сыновья пришли с работы, здоровые ребята, особенно старший, Николай Петрович. Так и бреет глазами и табуретку из под ног вышибет не моргнув - точно папаша в молодости.
Уехал тогда ни с чем от начальника контрразведки, и такая досада в сердце осталась, такое чувство несправедливости, что ни есть, ни пить. Год на Песьей Деньге страдал, матушку схоронил, взял наган и опять к Редакову - не верю! Нет никакой силы, золото ты прикарманил для сыновей. Так что или поделись, или деньгами новыми давай пятьдесят тыщ, тогда отстану. Я по лагерям в общей сложности тридцать один год отбухал за этот обоз, чуть под вышку не угодил по политической, так что справедливо будет, если ты хотя бы десятую часть на нарах попаришься прежде чем сдохнуть. И сыновьям твоим дорогу перекроют, а то вишь, поднялись! Старший уже председатель горисполкома, младшие райпотребсоюзом и торговлей руководят, внуки в комсомоле - никто в навозе не ковыряется. Поди, советскую власть расшатывают и ждут, когда у англичан оружие закупать потребуется на припрятанное золото.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Редаков лицом изменился, но сидит не шевелится, да ведь и ствол у затылка.
- Ладно, - говорит. - Умирать мне не страшно, я пожил. Но пятьдесят тысяч тебе дам, под слово офицера, чтоб сыновей моих не трогал. И чтоб дети твои не трогали. Никогда.
Ишь, сразу прапорщика за офицера признал!
Отвалил Олешке денег, на том они и расстались.
Да если бы обоза у него не было, откуда ему пятьдесят тыщ новыми было взять? Однако слово держал и с шестьдесят третьего больше его не трогал, но за сыновьями полковника следил, момента ждал, когда бешеные деньги у него появятся. Сам Редаков только в семидесятом прибрался. А старший его, Николай Петрович, буквально шагал вверх по трупам. Неясно, откуда и через кого Олешка добывал информацию (кстати, всегда правдивую), но заявил, что пока полковничий сынок шагал по карьерным ступеням, по разным причинам умерло от сердечных припадков, отравилось и застрелилось (один попал под поезд) девять начальников его уровня и выше. Вероятно, таким образом он устранял конкурентов и расчищал себе дорогу. И расчистил, поскольку давно работал в Москве, достаточно крупным чиновником Министерства финансов СССР, так что к нему теперь было не подступиться никаким боком. Олешка пробовал, ездил - даже в здание не пустили, а стал права качать, так в милицию сдали, и там сразу все о прошлом узнали и за двадцать четыре часа из столицы вытурили. Младшие тоже пристроились хорошо, оба в московских главках начальниками. И только он, бывший караульный прапорщик, один на старости лет остался без средств к существованию (пенсия - девять рублей), семьи не нажил, детей не нарожал, и получается, я у него - самый близкий человек, поскольку внук Семена Алексеева. И то, что он давно умер, ему известно, ибо получив деньги от Редакова, приезжал, чтоб по-честному половину отдать. Сказали, уж два года, как лежит на торбинском кладбище, так сходил на могилу, посидел, рюмку выпил и подался…

* * *

Не успел я вернуться в Томск, а от Олешки уже письмо пришло, душевное, с философскими размышлениями, меня только внуком называл и даже намека нет на наши дела. В быту, в натуральном виде он совсем другим был, сказать как следует не мог, ругался через слово, кряхтел, почесывался и понты гнал. И ладно бы только это - смеялся он отвратительно, гнусно, чисто по-зековски: ни с того ни с сего заржет хрипло, гнусаво, беспричинно и смотрит при этом наглыми упрямыми глазками, будто издевается над тобой или зарезать хочет.
А в письмах - умудренный, неторопливый человек, познавший истину из Екклезиаста: суета сует и томленье духа…
Через неделю еще письмо, уже с воспоминаниями молодости и гражданской войны (только не понять, на чьей стороне воевал, впрочем, это и не важно), да с такими деталями, которые вовек не придумать, а чтобы почувствовать, надо иметь своеобразный поэтический нюх. Например, чем пахнет степь после сабельной атаки. От ума кажется, кровью, порохом, конским потом и мочой - ничего подобного! Тинным запахом схлынувшего половодья и озоном, как после грозы. Скоро письма стали приходить через три дня, потом вообще через день, и все новые, новые воспоминания о гражданской войне - просто завелся дед!
В то время я понял, что от повести «Гора Солнца» осталось одно название, все остальное никуда не годится, ибо надо переосмыслить и судьбу своего деда, и жизнь Олешки Кормакова, и историю с драгоценным обозом, утопленным в Ледяном озере и оттуда бесследно исчезнувшем. К роману о старце Федоре Кузьмиче я по неясным причинам все никак не мог прикоснуться и даже перечитать - так и лежал в тайнике. Потому по возвращению в Томск снова сел за «Хождение за Словом», довольно быстро и удачно закончил его и теперь вычитывал и правил. А еще девять глав романа «Рой» требовали продолжения, и в голове уже была десятая, но письма с Песьей Деньги навеяли мне новый замысел, который назвался сам собой и сразу - «Крамола», роман о гражданской войне.
Короче, вес схватил небывалый - одновременно работал над четырьмя романами и пятый, о старце, лежал почти готовый и требующий доработки. А дабы с голоду не помереть, еще на работу устроился, техником в НИИ Высоких Напряжений. Ученые мужики там трудились творческие, понимающие, отпускали когда надо, хоть на неделю, и за целый год работы слова никто не сказал, если, включив ГИН (генератор импульсных напряжений), я засыпал, обвисая на рукоятке шарового рубильника, под которой бежало полтора миллиона вольт и волосы, как в грозу на Манараге, стояли дыбом.
И лишь спустя месяц проникся символичностью: напряжение оказалось действительно высоким.
Весной Олешка вдруг прекратил писать, я почувствовал неладное, схватил еще не совсем выправленный роман «Хождение…», самим еще не вычитанное сочинение о Федоре Кузьмиче и помчался в Вологду. В Москве остановился на несколько часов, первый роман оставил в журнале «Наш современник», второй завез в прогрессивный по тем временам, интеллектуальный журнал «Знамя» и вечером прыгнул в поезд.
Песья Деньга разлилась и похорошела, зато мой старик лежал парализованным, ничего не ел, пил лишь подслащенную воду, говорить не мог и только матерился. Ухаживал за ним трезвый сосед и старушка с другого конца деревни: в больницу Олешку не брали из-за возраста, мол, пускай дома помирает.
Если человек матерится, но не охает и не стонет, дело поправимое, это я по своему деду знал. Поэтому нашел машину, привез в тотемский лазарет и кое-как, через уговоры и угрозы, размахивая старым редакционным удостоверением, выбил койку и остался дежурить у постели. Врачи сказали, протянет сутки - двое, инсульт у него, а я помнил такие диагнозы и даже свою справку о смерти видел. Через пять дней Олешке стало легче, зашевелилась рука и нога, появилась речь. И лучше бы уж чуркой лежал! Стал орать на меня и материться, дескать, зачем положил в больницу, человек же помирать собрался!
Потом утих, обижено отвернулся и сутки не разговаривал.
Выписали его через две недели, вышел из лазарета на своих ногах, потом ехали на тряских грузовиках, и, наконец, к Песьей Деньге подкатили в телеге «Белоруса» - все выдержал, а у своей речки сдал.
- Все, отходил я по дорогам, - заключил он. - Давай теперь ты, внучок. Езжай, тряхни сынка редаковского. Что хочешь делай, хоть конями рви, а выжми из него обоз золота. Когда-нибудь должно же быть по справедливости!.. Езжай, нечего меня охранять. У него оно, и никакая сила тут не вмешивалась.
- С чего ты так решил?
- А с того, что на озере был нынче! Думаешь, отчего меня кондрашка хватил?… Там его водолазы ныряют. А чьи еще?
Сразу вспомнил подводный фонарик, оброненный кем-то на льду и найденный еще в семьдесят девятом году. О нем старику я не говорил и вообще никому!
- Ты что, ездил на Урал?
- Ездил… Не ездил, а прощаться ходил. Жизнь на этом Урале оставил. Оглянулся - вся вышла…
Выходило, что сынок-финансист и в самом деле ездит к Манараге, достает драгоценности, как из сейфа, и проворачивает свои дела….
Ну, и в самом деле, кто еще? Кто еще может так безбоязненно устраивать водолазные работы на дне озера и спокойно перевозить добытое?
Местные менты, поди, еще и с мигалками сопровождают, под козырек берут…
Расставаясь, Олешка неожиданно ворчливо, с матюгами, предложил переехать из Сибири к нему, или на худой случай, в Вологду, мол, плохой я стал, ты, как внук, обязан ухаживать, а помру, так схоронишь. Не безродный же я, чтоб дохлым в избе валяться, пока крысы харю не объедят, как недавно одной старухе в Леденьге. Потом, Манарага не так далеко отсюда и Москва близко…

* * *

В Москве я заехал в «Знамя», где сначала обрадовали, мол, взял читать сам Григорий Бакланов, так что топай прямо к нему. Если главный редактор заинтересовался, значит это серьезно! Я вошел в его кабинет, и тут меня будто ледяной водой окатили. Оказывается, мой роман насквозь пропитан антисоветским, националистическим и имперским духом, ибо там ясновидящий старец предсказывает своему царствующему брату Николаю гибель российской империи, если он не проявит своей монаршей воли и не искоренит расползающуюся по Европе заразу инакомыслия и не прекратит в России деятельность масонских лож. И еще, надо бы вернуть из рудников декабристов и всех повесить, ибо само их существование есть источник зла.
А потом ясновидящий оговорился и назвал брата Николаем Александровичем.
- Что с тобой? - испугался тот. - Я твой брат, и наш отец - Павел!
- Ах, да, прости. - поправился старец. - Это не ты. Я перепутал… Но последний император тоже будет Николай… Он и погубит империю.
Государь заплакал…
Почему-то именно этот диалог страшно не понравился прогрессивному журналу, мне вернули рукопись и посоветовали писать о деревне, которую я должен хорошо знать.
- А кто это такие гои в вашем представлении? - вдруг спросил Бакланов. - И почему они спокойно переходят государственные границы? Они что, невидимки? Или бесплотные?
Я не знал, как ему ответить, но подозревал, что он догадывается, кто такие гои и точно знал, что никогда порога этой редакции не переступлю и ничего сюда не принесу.
В тот же день идти в «Наш Современник» не решился: если и там услышу нечто подобное - озверею и начну материться. Тут же, на Тверском бульваре, где располагалась редакция, я сел на скамейку и наконец-то начал сам читать роман, вернее, выискивать места, подчеркнутые или как-то отмеченные редакторами «Знамени». И определил, что мне следует немедленно засесть на месяц-два и переписать все заново, усилив именно то, что так не поправилось прогрессивному журналу.
И отдельно рассказать о гоях, к которым в романе и ушел «умерший» государь, а еще о гонимых духоборах, как я тогда предполагал, наверняка с ними связанных, чтоб ни у кого больше не возникало вопросов…

* * *

Каждый год я садился переписывать этот роман, разламывал общую канву, переставлял главы, менял события, а ничего не выходило. За это время успел выпустить три других, но «Старец…» никак не давался, не хватало каких-то звеньев, очень важных поворотов, красок и, наверное, ума и сил, чтоб взять такой вес. Между тем образ ясновидящего меня преследовал, как в Гоголевском «Портрете». В восемьдесят девятом году осенью, когда аукнулись соляные копи и началось сильнейшее воспаление глаз, в результате чего полностью ослеп и попал в томскую Клинику глазных болезней, Федор Кузьмич явился во сне, какой-то величественный и гневный. (В то время мне снились удивительные, чудесные сны, после которых, прозрев, я даже занялся живописью.)
- Не распинай меня! - сказал грозно. - А хочешь знать истину, поди к духоборам и поклонись!
Когда я выписался из клиники и вернулся в Вологду, нашел письмо от режиссера Тамары Лисициан, которая предлагала… написать сценарий для документального фильма о судьбе духоборов в России и Канаде. И в этом не было ничего удивительного, ибо после того, как я вышел из соляных копей Урала (о которых ниже еще будет рассказ), подобные счастливые «совпадения» стали нормальным явлением. Если мне до зарезу требовалась какая-то информация, то вовремя появлялся человек, ее носитель, или я «случайно» обнаруживал нужную книгу, документ либо другое необходимое свидетельство. Так что в письме ничего чудесного я не узрел, позвонил Лисициан в Москву и на следующий год летом полетел с киногруппой в Канаду.
Жили духоборы (и сейчас живут) особняком, на общинных землях южной провинции Британская Колумбия, на границе с США, в районе городков Гранд Форкс, Кастлгар и степях, то есть, в прериях «Дикого Запада», куда их и отправил великий Толстой. Управлял всей их жизнью наследный вождь (он же наставник) Иван Иванович Веригин, человек мягкий, душевный, дипломатичный, да и все среднее и старшее поколение было воспитано в русском, разве что незамутненном большевистской пропагандой, духе, хотя сам образ жизни был вполне общинно-коммунистическим.
Поселился я в доме у помощника вождя Попова, который возил меня всюду, знакомил с духоборами, устраивал встречи со стариками и молодежью, водил в молельный дом на службу, но чем больше показывал общину изнутри, тем больше возникало недоумения и вопросов. Литургия у них состояла из длинных, собственного сочинения, песен, которые пели огромным хором, причем, на высоком вокальном уровне (их можно назвать певческой сектой). Правда, без подготовки трудно было разобрать, о чем поют эти голосистые люди. Символами веры у них были действительно хлеб и соль, стоящие обязательно на каждом столе, на молитву приходили в белых одеждах, непременно исполняли обряд поручительства, проще говоря, ручкались, танцуя при этом. Вот и все таинства веры. После богослужения накрывались столы и начиналась постная, но обильная трапеза - мясного они не ели, официально вина не пили (только втихаря). Естественно, кроме Христа чтили Толстого (поставили даже два памятника), из всех государей уважали Александра I, но практически ничего не знали о его мнимой смерти и тем более, о старце Федоре Кузьмиче. Еще как-то трепетно относились к тогдашнему послу в Канаде, А.Н.Яковлеву, будущему архитектору перестройки, который часто приезжал к духоборам и, как говорили, крепко дружил с вождем.
В общем, как я не старался понять, в чем суть их столь глубокой и оригинальной веры, в чем истина, обещанная но сне ясновидящим старцем, ничего пока не понимал. Что могло так притянуть, очаровать образованного, умного и тонкого чувствующего государя, если он сначала даровал им райские места в Крыму, а потом инсценировал в Таганроге смерть и ушел в странствие? Или все-таки грех отцеубийства не давал ему покоя, и заботливое участие о гонимых сектантах - всего лишь попытка искупления?
Как-то вечером я сидел за долгим и обильным ужином в доме Попова, когда хозяина неожиданно куда-то вызвали, и мы остались вдвоем с его женой Евдокией или просто Дусей - духоборы звали друг друга по именам, несмотря на возраст, и величали только вождя. Стол в прямом смысле ломился от всякой невиданной американской всячины, а с экзотических фруктов можно было писать натюрморты. Коренная канадка Дуся осталась истинной русской женщиной, сидела подперев голову, горевала за свою общину, за весь мир, искренне жалела СССР, наивно верила в Горбачева и перестройку, и если бы не этот фантастический стол, можно подумать, я нахожусь где-нибудь в рязанской глубинке и передо мной сидит настрадавшаяся за жизнь, стареющая колхозница.
- Да ведь и у нас не все ладно, - вдруг призналась она. - Страшно стало жить. Голыши недавно дом вождя сожгли, бритоголовые свирепствуют, а масоны что делают!
Я слегка оторопел: о голышах-раскольниках, живущих изолированно от общины, я уже много слышал, жалобы на американизированную молодежь тоже, а вот о масонах впервые! Дуся такого слова вроде бы и знать не должна…
- А что у вас делают масоны? - спросил неосторожно.
Она поняла, что болтнула лишнее и принялась угощать плодами папайи, которые мне совсем не нравились. И тогда я переключился на голышей, над которыми духоборы смеялись и с удовольствием рассказывали об их дурной, неправедной жизни.
Эти раскольники притягивали внимание своим таинственным существованием, но я несколько раз просил и Веригина, и Попова, чтоб свозили к ним, однако получал мягкий, дипломатичный отказ. В двадцатых годах, когда канадские власти начали притеснять духоборов и сгонять с этих райских земель, они начали бороться за свои права и устраивали шествия из Британской Колумбии в Оттаву, показывая свой бунтарский русский дух. Полиция выставляла кордоны, перекрывала дороги и всякий раз заворачивала толпы назад. И когда в очередной раз одна такая толпа, собранная из нескольких духоборческих селений, попыталась прорваться сквозь заслон, женщины сорвали с себя одежды, запели свои псалмы и пошли на стражей порядка голыми. А в Канаде того времени нравы были добропорядочные, старые, нашему менталитету не понятные - полицейским запрещалось смотреть на обнаженных женщин и тем более приближаться к ним. Можно представить себе полицию, которая расступается и закрывает глаза, чтоб не видеть эдакого срама!
Вслед за женщинами разделись и мужчины, и вот несколько сотен голых, поющих людей двинуло к столице. Власти не знали, что делать, как остановить этот обнаженный «железный поток», и когда он был на подступах к Оттаве, правительство пошло на уступки и земли духоборам оставило. С тех пор, вдохновленные ходоки решили, что бог слышит, когда люди молятся голыми и стали справлять свои обряды, сняв одежды. Они откололись от общины, выбрали своего вождя, стали жить замкнуто, не признавали электричества, детей учили сами и занимались настоящим терроризмом - жгли школы, много раз нападали на бывших единоверцев и Веригина. Видимо, власти по прежнему боялись голышей, либо использовали их агрессивность в своих целях и к их селениям не приближались даже чтобы собрать американскую святыню - налоги.
Дуся больше ни разу не заикнулась о масонах, но зато у нас установились союзнические отношения, и она пообещала подействовать на жену вождя, чтоб та в свою очередь убедила мужа отпустить меня к голышам. Такой ход оказался действенным, Веригин согласился и поручил Попову организовать поездку к террористам. Дело в том, что год назад у них умер вождь по фамилии Сорокин и теперь голышами управляла его жена, с которой Попов и договорился о встрече с писателем из России. Поехали мы вечером, уже с сумерками, чтоб угадать на молебен раскольников, когда они все собираются в молитвенном доме. Тамара Лисициан снабдила меня специальной сумкой со скрытой видеокамерой (кадры о голышах нужны были для фильма), в карман я спрятал диктофон - в общем, приготовился основательно и отправился в зону, не контролируемую канадскими властями.
Стояла августовская жара, не спадающая даже вечером, поэтому в молитвенном доме все окна были нараспашку, горели на столе три керосиновые лампы, стояли хлеб и соль, а по обе стороны стола сидели на вид нормальные русские люди (человек семьдесят), в легкой летней и совсем простой одежде и уж никак не походили на террористов. А если добавить к этому убогое убранство дома - дощатые стены, такой же стол, лавки и особенно керосинки, то все это очень напоминало какой-нибудь полевой стан в сибирском колхозе. Скорее всего, эта простота меня и подкупила. Я поставил сумку рядом с собой, навел ее на зал, незаметно включил камеру и начал рассказывать о жизни в России, о нынешних нравах. О том, что русского человека ничем и нигде не сломить, что мы - особая цивилизация, обладающая высоким духовным началом и силой духа. Дескать, вот пример с вами - захотели и добились своего, причем таким оригинальным способом, что канадские власти на ушах стояли. Распалился, размахался руками и уронил сумку. Предупредительная жена умершего вождя, ничего не подозревая, переставила ее в другое место, так что скрытый объектив стал снимать стену.
Одетые голыши слушали очень внимательно и живо, таким образом побуждая к откровенности и простоте разговора. Вот только почему-то Попов, сидевший рядом, начинал незаметно дергать меня за штанину, а я не мог понять, в чем дело. Вопросы задавали тоже нормальные, житейские, даже шутливые. Если было смешно - смеялись, если грустно - грустили, в общем ничего необычного в их поведении пока не было. А то, что они обвиняли духоборов Веригина в отступничестве, говорили, что у них культ пищи и вера их - чревоугодие, казалось естественным мотивом, продиктованным расколом.
Когда же закончился наш двухчасовой диалог, встала вдова вождя, толстая старуха лет под семьдесят, и объявила, что сейчас они станут петь славу гостю, но, дескать, столь торжественный обряд следует проводить в белых одеждах. И вдруг ловко сдернула платье, под которым ничего не оказалось. И тут же, как по команде, поголовно, все мужчины и женщины, вскочили и разделись в пять секунд. Одетыми мы остались вдвоем с Поповым, который тоже встал и дернул меня за рукав. Я был предупрежден об этом и постарался сохранить полное хладнокровие.
Пели они голосисто, самозабвенно, с чувством, все это напоминало ораторию, только я слов не мог разобрать. И вдруг Попов улучил момент и зашептал мне в ухо:
- Ты им нравишься. Плохо, очень плохо…
Между тем, голыши исполнили одну песнь и тут же затянули другую, потом третью, а я слушал и понемногу привыкал к странной, сумасшедшей обстановке: тусклый свет ламп, темные стены, низкий потолок, горячий ветерок вдувает занавески на окнах, «колхозные» столы с хлебом и солью, и - четыре длинных ряда обнаженных, разнополых и разновозрастных людей, поющих с прикрытыми от удовольствия глазами. Попов все дергал меня и пытался что-то сказать, но я неожиданно увидел картину, от которой мне стало совсем уж не по себе.
Передо мной стояла керосинка, вокруг стекла которой мельтешили крупные, махровые ночные бабочки, и одна из них все время садилась на такое же крупное мужское достоинство стоящего поблизости от меня, поющего мужика. И видно, щекотала, поскольку он время от времени сбивал ее щелчком, а она садилась вновь!
Я кусал губы, стискивал кулаки, пытался вспомнить что-либо ужасное, чтоб не засмеяться и не испортить торжественного песнопения. Попов все трепал мой рукав, что-то говорил, а я делал страшное лицо и зажимал клокочущий, сотрясающий хохот и ничего не мог ему объяснить. Должно быть, он решил, что я от распева голышей вхожу в некий транс и попытался привести в чувство - незаметно схватил мою руку и так сжал кисть, что захрустели пальцы.
- Не слушай, не слушай их! - зашептал он отрывисто. - Бесовщина все это…
И дождавшись, когда обнаженный хор закончит очередную песню, громко извинился и потащил меня к выходу, прихватив на бегу сумку с камерой. Толпа загудела, вдова вождя и еще несколько старух кинулись за нами, но Попов, извиняясь и бормоча, мол, гостю стало плохо от жары, прибавил скорости. Мы добежали до машины, и тяжелый «Бьюик» выбросил из-под колес пыль и дым от жженой резины. Я наконец-то расхохотался и долго не мог успокоиться, а Попов глядел, как на сумасшедшего.
Выехав из зоны, неконтролируемой правительством, он остановился и откинулся на спинку сиденья, тяжело отпыхиваясь.
- Ну что тут смешного? Хоть понимаешь, что произошло? - сердито спросил этот обходительный и предупредительный человек. - Ты им понравился, а это все!
- Что значит все?
- Ты слышал, о чем они пели?
- Не разобрал…
- Я разобрал! Они же не пели, а переговаривались, советовались таким образом. У них Сорокин умер, а ты понравился. Хотели раздеть тебя и объявить вождем! Да еще на старухе этой женить… И никакие власти, ни консулы не вытащили бы тебя отсюда!
Он понемногу успокаивался, но все еще глядел настороженно.
- А что с тобой было-то, понимаешь? - спросил он, трогая машину. - Гляжу, тебя колотить начало…
Я рассказал Попову про мужика и бабочку, он так смеялся, что «Бьюик» чуть в кювет не слетел.
«Сарафанное радио» у духоборов работало молниеносно, причина посмеяться над голышами была редкостная. В каждой семье меня просили рассказать еще и еще раз, пока тот же Попов вдруг не приставил ко мне охранника по имени Порфирий и не отправил на жительство в Кастлгар, где спрятал в семье духобора, отошедшего от общины. Оказывается, голыши услышали байку о бабочке, обиделись на меня и пригрозили убить.
Сон с прорицанием Федора Кузьмича оказывался пустым, я так и не находил у духоборов обещанной истины, все что связывало их с гоями, заключалось в хлебе и соли, но это были общепринятые символы. А что так поразило государя, что толкнуло его к перевоплощению, так и оставалось загадкой. И так бы осталось, если б незадолго до отъезда из Канады мы бродили с Порфирием по Кастлгару и я по привычке, совершенствуя свой плохой английский, читал на улицах рекламу и вывески.
И вдруг прочитал - MASONHALL.
- Что здесь такое? - спросил у охранника, который служил еще переводчиком и гидом.
Мужик он был открытый, простоватый и честный.
- А, тут наши масоны заседают! - отмахнулся он, как будто речь шла не о тайном обществе, а о какой-нибудь забегаловке.
- Кто это такие? - с напускным безразличием спросил я.
Видимо, Порфирий решил, что в СССР масонов нет, либо о них ничего не слышали.
- Как тебе сказать? Организация такая международная, все равно, что ООН. Как масоны решат, так весь мир и делает. У нас почти все записаны. Но здесь ерунда, так себе, для простых людей. А вот есть тайные, там да! Там такие дела творят!..
И на этом запнулся, как когда-то Дуся.
- Ты тоже записался? - спросил я, чтоб разрядить обстановку.
- Нет, меня не взяли, образования нет. Но я бывал у них. Когда строительным бизнесом занимался, мы ремонт делали в масонхолле. У них даже черный гроб есть, только пустой, дак они все тряслись, как бы его не замарали да чего не нарушили.
Перед отъездом я прощался с вождем и его приближенными возле памятника Льву Толстому. Когда садился в микроавтобус, оглянулся, чтоб помахать рукой и вдруг увидел бронзовое изваяние великого писателя: на меня смотрел старец Федор Кузьмич…

* * *

В редакцию «Нашего современника» я пришел на следующее утро слишком рано, была одна секретарша главного редактора, Наталья Сергеевна. Она-то и сообщила по секрету, что роман приняли, будут печатать и уже в номер поставили - через четыре месяца выйдет! Только название главному не понравилось, и он сам придумал но-, вое, просто «Слово».
Тогда это считалось очень высокой оценкой, и лучше было напечататься в этом журнале, чем выпустить книгу. Сергей Васильевич Викулов даже аванс выписал, к себе зазвал.
- Краткую автобиографию напиши, для представления.
Я тут же написал - он прочитал.
- Ты что же, не член Союза? (имелось в виду, Союза писателей).
- Нет.
- Почему?
- Не принимают в Томске, отказали. - Я не любил говорить на эту тему, откровенно сказать, больная была - в тунеядстве постоянно упрекали.
Сергей Васильевич позвонил в российский Союз Михалкову, поговорил с ним, положил трубку.
- Завтра секретариат, примут, - сказал он. - Иди работай.
До дверей дойти не успел - вернул и усадил опять. То, что сказал, потрясло более всего.
- Знаешь что, а переезжай-ка в Вологду жить, - вдруг предложил он. - Ты бывал там?
Конечно, я оторопел, но тогда уже кое-что понимал и начинал слышать отдаленный голос рока. Два совершенно разных человека почти в одно и то же время предложили одинаковый путь. Сказать Сергею Васильевичу, что я только приехал оттуда, не мог, в конспирации есть жесткие правила.
- Не бывал! - Пришлось врать на голубом глазу. - Но много слышал…
Он тут же позвонил в обком Дрыгину, затем писателю Василию Белову, живому классику, глянуть на которого я и не мечтал.
- Все, езжай, - сказал он. - Тебя встретят.
У меня были другие планы, хотел покрутиться возле Министерства финансов, поискать пути к сынку-финансисту, найти причину и возможности встречи, однако голос рока был строже и сильнее.
Я был при деньгах, потому вечером того же дня рванул самолетом. Встретили, переночевал в гостинице, на утро пригласили к первому секретарю обкома Дрыгину. Огромный, колоритный человек со звездой Героя на груди поговорил, рассказал два анекдота из своей жизни, после чего велел клерку принести ключи от квартиры.
- Иди живи и пиши. Если что - ко мне.
Наконец-то у меня над головой снова была крыша, причем, в центре города! И писателя, которого я читал и восхищался, когда еще работал в кузне, и на повестях которого учился, впервые увидел из окна своей квартиры…
В тот же день я побежал в магазин спорттоваров, купил рюкзак, палатку, спальный мешок, бинокль, походную одежду, резиновую лодку и наконец снаряжение, о котором раньше не думал - акваланг с гидрокостюмом и запасным баллоном, и адрес взял, где можно заправить воздухом. Оставалось добыть оружие, но я в городе еще не был прописан, и никто бы разрешения мне не дал, а соваться с такими просьбами к Дрыгину нельзя было по соображениям конспирации.
Когда слегка очухался, вспомнил, что в Томск придется возвращаться не только за обрезом и лопаткой-талисманом - ведь и все рукописи там!
Купил билет на самолет, рассчитывая вернуться поездом, и было два дня свободных - как раз скатать на Песью Деньгу. Приехал почти счастливый, Олешка ждал. Опять стал материться, противно смеяться и даже в спину ткнул скрюченным пальцем - так больно, да я счастливым был, все вытерпел.
- В Москву гони, полоротый! - орал он. - Вытащи из него обоз! Я ж умирая, знать хочу, бывает справедливость и на этом свете или нет ее? Или только на том? Или вообще нигде, так ее разэтак….
Ему давно уже были не нужны, ни золото, ни камни-самоцветы, ни простые деньги-бумажки образца шестьдесят первого года. Я заикнулся, мол, сначала сгоняю в Томск, за рукописями и обрезом, еще и пошутил, дескать, нынче трудно без нагана, особенно на Урале.
Олешке я рассказал, как за мной охотились возле Манараги, но он отчего-то глянул тупо, обиженно замолчал. Показалось, сейчас дыхание переведет и вот уж тогда выдаст настоящую гневную и страстную речь. А он что-то вспомнил, залез на чердак и как в первый раз, долго ходил там, что-то расшвыривая. Принес тяжелый суконный мешочек с таким видом, словно огреть по башке меня хотел, но сунул в руки.
- На, держи, хрен моржовый!.
Я понял, что это оружие, но глянуть не успел - Олешка отнял, выдернул из мешочка большой пистолет, размером и видом, как Стечкина, мгновенно, привычно передернул затвор и пальнул в пол возле моих ног. Что-то такое я ожидал и потому не дрогнул, а сказал спокойно, хотя от волнения в горле пощипывало.
- Не шали, дед. Я же приемы знаю.
И забрал пистолет. Игрушка была невиданная, английская, «Кольт автоматик» калибра девять миллиметров и выпуска аж девятьсот девятого года (не путать с револьвером), но будто новенький, почищенный и в меру смазанный, механика работала чисто, с приглушенным, сытым клацаньем идеально подогнанных деталей.
- Обрез ему, обрез. И куда ты с ним? - ворчал он с матерками. - Тьфу, ну вылитый Семен! Тот тоже ходил, будто в штанах навалено…
А самого распирала гордость…

* * *

На встречу с Николаем Петровичем Редаковым я поехал без кольта, даже без журналистского блокнота и какого-либо прикрытия, лишь первую свою книжку взял. Однако подстраховался на случай чрезвычайной ситуации - оставил у секретарши в журнале запечатанный конверт будто бы с деньгами для вымышленного знакомого из Вологды. Если он не зайдет в редакцию до семнадцати часов, значит, не успел и уехал, тогда пакет следует передать Викулову, который знает, что с ним делать. Там лежало письмо, где было указано, куда я поехал, к кому и что может произойти. Сергей Васильевич всегда мыслил быстро, четко и стратегически, разобрался бы мгновенно и принял меры.
Дача у младшего Редакова была в деревне по Рязанскому шоссе, на берегу Москвы-реки, по тем временам роскошная. Дом из желтого кирпича в два этажа, южные растения обвивают веранды, беседки и даже столбы, кругом розы цветут, фонтан брызжет, белым мрамором даже дорожки выстелены.
Вот куда пошел обоз!
Прежде чем подойти к кованной калитке, я походил по соседним улочкам, от реки зашел, со стороны соседских огородов - нет охраны. Заборчик хоть и кирпичный, но невысокий, территория дачи просматривается насквозь - эдакий мирный, уютный рай без единого архангела. По крайней мере на ловушку это не похоже, и хозяин чувствует себя совершенно уверенно, коли даже наблюдателей не выставил. Договориться о встрече с ним оказалось намного проще, чем я предполагал. В телефонном справочнике нашел Министерство финансов СССР, позвонил в приемную, представился писателем и мне преспокойно дали телефон Редакова. Правда, время еще было мирное, полный застой 1984 года, ни мошенников, ни шантажистов, ни террористов и похитителей людей. Набрал его номер, опять представился, сказал, что хочу побеседовать. Он согласился сразу и о теме беседы не спросил, и получилось, что не я его напряг, а он меня, заставив гадать - может, по фамилии сразу понял, с кем имеет дело? Может, он каждый день с писателями встречается?
И место для беседы определил он - на своей даче, так сказать, в своих стенах…
Калитку не запер, ждал, и полное ощущение, был здесь один - высокий, плотный, сильный, мохнатые брови вразлет, разрез глаз типичный мордовский, нос длинный, губы тонкие - жесткий человек, в каких-то ситуациях безжалостный, а возрастом постарше моего отца будет. Ходил в спортивном костюме с лейкой, поливал взбороненную грядку у дома, что-то посеял. Меня почти не разглядывал, но все сразу увидел и, кажется, его смутила молодость, видно, ожидал писателя зрелого, а тут…
- Вы Алексеев? - спросил он безразлично.
Я поздоровался и протянул ему новенький билет члена Союза.
Редаков лишь скосил на документ глаза, в руки не взял.
- Любопытно, - он задумался на секунду без всякого любопытства. - Я знаю писателя Алексеева. «Хлеб - имя существительное», «Ивушка неплакучая»…
Вот почему он согласился встретиться сразу, принял меня за Михаила Николаевича Алексеева! По этой же причине охрану не выставил и еще все к чаю приготовил в беседке. Вероятно, ему льстило поговорить с маститым писателем…
Но отступать Редаков не умел и не мог, поэтому сказал чуть брезгливо:
- Ну, садись, поговорим.
Вдруг я понял, что принесенную тоненькую книжку прозы да с разукрашенной собаками обложкой дарить нельзя, тут бы подошел увесистый, убедительный том в тяжелом, черном переплете с одной лишь фамилией на корке. Ну или увесистый черный кольт. Он сразу поймет легковесность предстоящего разговора и станет отвечать так же брезгливо и ничего не скажет.
Потому бить его надо было сразу и наповал, а потом спрашивать, наступив на горло.
Я сел, поставив гремящий пластмассовый кейс у правой ноги - пусть думает, что хочет.
- Николай Петрович, разговор будет не долгим, но серьезным, - предупредил, чтоб мобилизоваться самому. - Так что времени много не займу. Скажу сразу, речь пойдет о твоем отце, Петре Николаевиче.
Еще на Таймыре я услышал, как Толя Стрельников разговаривал с начальством: если ему говорили «ты», он дерзко отвечал тем же. Мне это понравилось, с тех пор делал так же, исключая разве что женщин. Сейчас Редаков пропустил это, ибо внутренне насторожился. Чуть раскосые, глубоко посаженные и сближенные глаза его замерли. Ждал конца паузы, стараясь сохранить прежнее высокомерное спокойствие.
С человеком, у которого рыльце в пушку, но сильная воля, можно было разговаривать лишь на языке лаконичных фактов, без всяких прелюдий и отступлений.
- Мне известно, полковник Редаков служил начальником контрразведки сначала на юге у Деникина, потом оказался на Южном Урале в той же должности. Участвовал в казнях красноармейцев, коммунистов и комиссаров, лично вешал и расстреливал. После разгрома белых армий и интервенции, бежал в Мордовию, поселился в городе Ковылкино, где ты и родился.
Он молчал и уже ненавидел меня. Вероятно, он жил под спудом мысли, что в течение жизни кто-нибудь обязательно придет и вот так станет говорить, а вернее, тыкать носом в кровавое прошлое его отца. Он даже готовился к этому, и все равно оказался не готов, однако сориентировался быстро, приняв меня за шантажиста.
- Вам что нужно, молодой человек? Деньги?
Николай Петрович мыслил, как настоящий финансист.
- Нет, мне не нужны деньги, - словами Олешки сказал я. - Единственное, что хочу, это справедливости. Моего деда расстреляли в тридцать третьем только за то, что он скрыл свое происхождение.
- Вы что же, - вроде бы даже ухмыльнулся, - хотите, чтоб и меня расстреляли?
- Да кто же вас теперь расстреляет? - спросил таким же тоном. - Хотя недавно министра рыбной промышленности поставили к стенке… Но не об этом речь, Николай Петрович. Я все-таки хочу рассказать о вашем отце.
- Хватит, уже все сказали! - он встал, и я понял, Олешка прав: этот запросто вышибет табуретку из-под ног. Живой полковник Редаков стоял передо мной.
- А вы садитесь, Николай Петрович! - я тоже вскочил, зажимая себя, чтоб не посыпался ментовский жаргон. - В ногах правды нет.
- Мне нужно позвонить!
Чуть торопливо я поднял кейс и поставил рядом с собой на лавочку.
- Поговорим, тогда и позвоните.

Предыдущая страница 9 Следующая страница


Правда и вымысел 10

Не сразу, но Редаков все-таки сел, фигура его заметно погрузнела.
- Я не все сказал! - продолжил я, его надо было валить. - В начале лета девятнадцатого полковник Редаков с командой ушел за Урал, к Колчаку. Там принял обоз с драгоценностями. Колчак уже не доверял своему окружению. Но знал, кому поручить финансовую операцию - вашему отцу. Груз предназначался английским интервентам в Архангельске. В качестве оплаты за поставки вооружения и боеприпасов. Местом встречи сторон и передачи золота определили район горы Манараги. Ждали там до зимы, но англичане не пришли. Полковник Редаков отослал команду в Архангельск. Сам же со штабс-капитаном Стефановичем и пятерыми караульными остался с обозом. Караульных он потом застрелил…
- Можно не продолжать. - Николай Петрович постучал ложечкой по пустой чашке, будто оратора на собрании останавливал. - Я все понял. Да-да, я уже встречал таких людей, приходили к отцу… Вы искатель сокровищ! Вы же ищите золото Колчака? - он засмеялся и неожиданно подобрел, переломив свой испуг, словно спичку в пальцах. - Понимаю, молодость, дерзкий дух, жажда открытий, потребность чего-нибудь нового экзотического. Успокойтесь, молодой человек. Мне хорошо известно, чей я сын. А также известно, что золото исчезло, видимо, растворилось в воде. Наверное, и такое бывает. Мой совет: оставьте эту затею. Займитесь чем-нибудь полезным. Ну, если у вас такая игра - нырять в озеро и ползать по дну, пожалуйста, играйте, тут я не советчик. Ступайте.
Он выскальзывал, он не боялся прошлого Редакова-отца, хотя был момент - трухнул, когда сказал о деньгах. Я сам выпустил его, сделал какую-то ошибку, а он сразу засек ее, воспрял духом и успокоился. Пожалуй, Олешка был прав, когда говорил, что с такими людьми можно разговаривать, лишь когда у него носовертка на шее или ствол у затылка. И мне действительно ничего не оставалось, как уйти отсюда, но хотя бы достойно. На этот случай легенда была. Не сказать, что убойная, но не должна была оставить его в прежнем спокойствии.
- Николай Петрович, а как у вас со сном? - по-житейски спросил. - Спите хорошо по ночам? Ничто вас не тревожит?
- Спасибо, не жалуюсь! - Он становился циничным и ледяным, готовым если не табуретку из под ног, то висок выбить.
- У вас крепкие нервы, хорошая наследственность… А я часто просыпаюсь с мыслью о мести. Согласитесь, это же нормальное человеческое чувство - месть за свою семью, за родных людей. И ничего в нем дикого, кровожадного. Месть - это защита чести, если хотите. Чести и достоинства своего рода. Ваш отец застрелил моего деда, выстрелом в затылок. Возле горы Манарага на Урале. Чтоб не делиться с ним, и чтоб не осталось свидетелей.
Редаков не ожидал такого поворота, брови вновь разлетелись, как у совы, от и так тонких губ ничего не осталось.
- Вы сказали… Деда расстреляли в тридцать третьем.
- У каждого человека бывает два деда.
- Ну да, да…
- Моя мать не знает отца, потому что в то время еще не родилась, отец никогда не видел своего отца, а я своих дедов. Потому что ваш отец умел хладнокровно стрелять безвинным людям в затылок. Как вы полагаете, это справедливо? Какие еще чувства у меня, внука, могут быть к вам, сыну палача?
Он проглотил это чуть ли не в прямом смысле - кадык на горле забегал Я перехватил его взгляд на своем кейсе, и чтобы подтвердить его предчувствия, тронул пальцем клавишу замка.
- Мы с вами нормальные, здравомыслящие люди, - заторопился Редаков. - Давайте остудим головы, спрячем эмоции и попробуем найти компромисс.
- Что вы предлагаете? Может, у вас хватит мужества застрелиться самому? Как это делали ваши конкуренты и люди, стоящие на пути?
Николай Петрович очень хотел жить, поэтому тут же струсил. Посыпалась скороговорка, неуместная для его представительной фактуры.
- Почему такие крайности? Нет, нет, так решительно нельзя. Это все глупо, нелепо. Есть достаточно способов и средств уладить любой конфликт… - опомнился, нашел другой тон, увещевательный. - Вы еще очень молодой человек, подумайте о будущем. Времена меняются очень быстро, а с ним и наше сознание. Кровная месть - не выход из ситуации.
- А в чем выход?
Он замялся, сделал паузу и попытку встать, но увидел мою руку на кейсе и снова сел.
- Есть вполне конкретное предложение. Да, мой отец кое-что оставил для себя. Относительно не много: монеты, украшения, церковная утварь, вещи из музеев и несколько слитков… Все остальное исчезло со дна озера. Какая-то не совсем понятная история, но это так… Отец передал ценности перед самой смертью, поэтому все на месте, ничего не растрачено. Мы могли бы поделить драгоценности, например, в равных долях. Уверяю вас, это очень большая сумма. Несколько миллионов рублей. По вашему желанию я бы мог выплатить их в валюте по курсу.
- Откупиться хотите? - руку с кейса я убрал, что было замечено мгновенно.
- Справедливость действительно должна быть восстановлена. По крайней мере, моя совесть будет чиста перед памятью людей, погибших от руки моего отца.
- И сколько же стоит чистота совести в долларах по курсу?
Он принимал язвительный тон и был достаточно щедр.
- Четыре с половиной миллиона. При желании драгоценности можно оценить и сделать пересчет.
Я мог стать одним из богатейших советских людей.
- Ну и куда я с вашими миллионами в нашем государстве?
Редаков сделал длинную настороженную паузу, словно опытный удильщик, у которого поплавок повело, но рыба еще не взяла крючок вместе с наживкой.
Должен подчеркнуть: это было начало лета 1984 года, дряхлый Черненко еще был у власти. Какой бы там ни было, а эта власть еще была в силе. Никакой перестройкой, а тем паче переходом от «развитого социализма» к махровому, первобытному капитализму еще и не пахло, а чиновник советского Минфина сказал слова, в реальность которых в то время поверить было невозможно. Причем, произнес их без пафоса, и думаю, без желания обмануть меня, провести на мякине и спасти свою шкуру.
- Знаете, времена меняются быстро, и я уверен, через несколько лет вы станете благодарить меня. И себя, что сумели зажать чувства в кулак и взять эти миллионы. Вы увидите наш мир совсем в ином свете, это я вам обещаю. Он изменится очень скоро, и эти миллионы потребуются мам, как первоначальный капитал. Кто войдет в новое время с капиталом, тот будет иметь все, в том числе и власть. Сколько вам будет, например, в девяносто втором?
В девяносто втором (и еще годом раньше) я часто вспоминал его откровение, особенно когда старые издательства умерли, а новые не народились, и я вынужден был идти халтурить - менять сантехнику в больницах и перестилать полы в кинотеатрах Вологды.
А тогда я не поверил ни предсказаниям, ни его предложению поделиться. Чувствовал ловушку, в которую меня заманивают. Да он копейки не отдаст! Только время оттягивает, усыпляет бдительность, ловит на жадности, чтобы я успокоился, дал ему возможность позвонить или просто вышел с территории дачи. Да я до автобусной остановки не дойду, как тут уже будут его подручные. Олешка говорил, сколько человек, вставших на его пути, умерло от внезапной смерти, и сколько руки на себя наложило. Так что и в девяносто втором мне было бы сорок, навечно остался бы молодым…
Однако следовало доигрывать.
- Вы что же, сейчас достанете эти миллионы и положите мне в портфель? - спросил с ухмылкой и надеждой.
- Разумеется, нет. Таких денег на руках не держат. Мне нужно сутки для подготовки. Условимся так: завтра во второй половине дня пришлю за вами служебную машину. Нам придется выехать за город.
- Где меня благополучно пристукнут и бросят в канаву. Или, например, толкнут под поезд.
- Хорошо. Если не доверяете, предлагайте свой вариант, - слишком уж быстро согласился он.
Мне тоже было нечего терять, сказал то, что первое пришло в голову:
- Завтра в семнадцать тридцать в сквере на Цветном бульваре, напротив цирка. Подойду сам.
- Нравятся людные места?
- Да, не люблю одиночества.
Из деревни, где была дача Редакова, я драпал, как заяц, петлями по задам огородов, полями и перелесками, чтоб выйти на любую другую дорогу, где меня не ждут. В автобусе потом приглядывался к пассажирам и даже в метро тянуло посмотреть, нет ли «хвоста».
В редакцию журнала я заскочил без десяти пять, забрал пакет у секретарши и помчался на Ярославский вокзал. Раньше паспортов на железной дороге не спрашивали и пассажиров таким образом не регистрировали, поэтому прыгнул в ближайший поезд и укатил в Вологду. Больше всего опасался, что отследили нашу связь с Олешкой либо могут ее просчитать. Кто знает, в каких Николай Петрович отношениях с КГБ? Может, в самых теплых, коль такой смелый, независимый и ясновидящий? Я боялся подставить под удар моего главного информатора, вдохновителя, единственного живого свидетеля и просто близкого человека, поскольку незаметно привязался к старику и даже терпел его неприятный, беспричинный смех без веселья.
В Вологде забежал в свою квартиру лишь для того, чтобы взять кольт. Входил осторожно, чтоб никто не заметил, и сразу же самолетом в Тотьму - благо, что в государстве еще было спокойно и на «деревенских» рейсы пассажиров не проверяли вообще. По мере того, как приближался к Песьей Деньге, все больше волновался.
А Олешка преспокойно сидел на скамеечке возле дома и лениво передаивался с трезвым соседом.
- Контрреволюционный элемент! - кричал тот.
- Куркуль! - отзывался Олешка, будто кроссворд разгадывали. - Алкаш. Крысятник.
Я подобрался к дому через неполотую картошку, сквозанул на сарай и уже оттуда позвал старика. Он сразу увидел мое состояние, сказал одно нормальное слово вкупе с тирадой нецензурных:
- Про…л твою, в душу, на… обоз!
- Чужих не было? - спросил я.
- Значит, будут!
Когда я рассказал ему о визите к Редакову, Олешка даже орать стал, что я легко поверил, будто полковник взял из обоза немного, а остальное в воде растаяло. Сказал, давить надо было сильнее, признался бы! Однако тут же сам себя урезонил, как только я вспомнил и поведал ему о предсказании Николая Петровича, что мир переменится к девяносто второму году. Защурился, закряхтел, зачесался.
- А что?… Хрен знает, что они там варят. А коль там полковничьи сыночки кухарят, должно, из советской власти свиная отбивная будет, с косточкой.
Потом еще отошел, даже заматерился весело.
- Что не пошел за деньгами - правильно. Они б тебя и на людях кончили - глазом не моргнули. Шар с приблудой ты ему под шкуру влупил. А давай-ка неделю отлежимся, да понюхаем, чем там завоняет. Гадом буду, этот выползок со страху обмарается. Ведь он уверен был, ты польстился и придешь. Ты на воле и живой - ему вилы!
Спустя пять дней, весьма скромно и ненавязчиво, дабы не шокировать советских телезрителей, в рядовых вечерних новостях проскочило сообщение. В автокатастрофе на Ленинградском шоссе трагически погиб ответственный работник Министерства финансов СССР, заслуженный экономист и доктор наук, участник героических сражений на Малой Земле, Николай Петрович Редаков…

Танцующая на камнях

В тот же день я вернулся в Вологду, сгреб все походное снаряжение - вместе с аквалангом два тяжелых рюкзака, сказал писателю Саше Грязеву, что еду в Сибирь будто бы собирать материал для романа «Крамола», сам же убрал с лица бороду и усы и сел в поезд, идущий на север. Прописка у меня все еще значилась томская, о вологодском жилье было известно лишь узкому кругу, поэтому если бросятся искать, то пока распутают клубок, можно уйти далеко.
Какой-то особой опасности не чувствовалось, но Олешка был уверен, в покое меня не оставят: дескать, припертый к стенке Редаков раскрылся, полагая, что я уже никуда не уйду, и за это поплатился жизнью. Если у них такая финансовая фигура - просто пешка, которую можно убрать за провинность, то можно представить, кто же там ферзь и что со мной будет, попади им в руки.
Из поезда я вышел не на станции Косью, как в первый раз, а по совету Олешки уехал в Кожим-рудник - на мое счастье поезд шел с опозданием, и высадился я светлой северной ночью, когда на станции не было ни души. Напялил рюкзаки таймырским способом - один на спине, другой на груди, и лесовозной дорогой двинул в горы.
Белые ночи оказались в самом разгаре, так что идти было даже лучше, чем днем, гнус меньше донимал, прохладно, к восходу одолел километров шесть и отыскал в ельниках потаенную Олешкину землянку: к Манараге он обычно добирался этим путем и давно его обустроил.
Была мысль оставить здесь акваланг с запасным баллоном (все равно на озере лед), сходить до Манараги налегке, с одним рюкзаком (тянул килограммов на сорок), а потом вернуться, но в последний миг передумал: по закону подлости найдет кто-нибудь, и пропало дело…
Понес все сразу - лучше идти буду медленно, все равно спешить некуда, впереди может быть, целый год времени.
Если не больше…
С Олешкой мы даже попрощались на всякий случай - старик все кряхтел, мол, не дотянет, а скрыться мне советовал надолго, потому как мы расшевелили змеиное гнездо, и это он, старый дурак, толкнул меня в пасть «каркадилам» (именно так!). И когда проводил до моста, и уже невыразительно так рукой вслед мне махнул, вдруг окликнул, догнал, схватил за грудки.
- Ты слушай, что скажу!… Погоди!… Дед твой говорил, его человек из проруби достал. Ну, помнишь, рассказывал? Старик такой, с птицей? Под слово отпустил?..
- Ну, помню, помню! - меня озноб охватил.
- Так вот, внучок. Хочешь верь, а хочешь нет, но это так и было, - как-то стыдливо, словно сомневаясь, забормотал Олешка. - Я-то ему не поверил, думал, с воза соскочить вздумал, вот и гонит… Но там этот старик ходит. Так что ты смотри… Мозги нараскоряку, ничего не пойму, но ходит! И птица есть. А зовут - Атенон.
- Ты видел его?
- Не спрашивай! - уклонился он недовольно и торопливо. - Предупредить тебя должен. Увидишь - не подходи близко, а лучше беги. Не надо с ними связываться.
- С кем - с ними?
- Да хрен знает с кем! Ни с кем там не связывайся.
В общем, настращал напоследок, озадачил, а сам развернулся и пошел на Песью Деньгу, оставив меня на мосту.
Старик с птицей на плече - Атенон. Еще одна, совершенно непонятная фигура!
Я не хотел сидеть на Урале год, потому что в двух осенних номерах должно выйти «Слово» и что скрывать, поддавливало тщеславие, хотелось после публикации нечаянно появиться в ЦДЛе на Герцена, послушать какие-то слова, наконец, своими глазами увидеть роман в «Нашем современнике»!
И еще было одно обстоятельство: в Томск съездить так и не успел, а соваться туда сейчас опасно, искать начнут оттуда, но рукописи трех начатых романов оставались там, рядом с прахом старца Федора Кузьмича! Правда, я помнил, на чем остановился, и потихоньку продолжал приятный для души «Рой», чтоб хоть так отвлечься от унылой реальности. Потому оставаться здесь надолго я не собирался и прикидывал, что в сентябре, до снегов, сорвусь с Урала, ибо зимой там делать нечего.
И думал я: вряд ли заслуженный экономист и доктор наук поверил, что я писатель. Новый билет СП выглядел, как документ прикрытия, и если с Николаем Петровичем беседовал специалист (прежде чем устроить ему трагическую гибель), то скорее всего, выводы сделает такие. В эту же пользу может сыграть то, что Редаков принял меня сначала за известного Михаила Алексеева, то есть, получается, я умышленно выдал себя за него. Во всем этом была одна логическая дырка. О наличии такого писателя можно было запросто узнать в Союзе, там даже полуофициальный представитель КГБ работал в качестве секретаря, непомерно толстый человек в гражданском. Будь у сына начальника белогвардейской контрразведки хорошие связи с красной современной контрразведкой…
Но и тут могла выйти путаница: был еще один писатель Сергей Алексеев («Сто рассказов о Ленине», исторический цикл рассказов и т.д.). Так что, с кем торговался ответственный работник Минфина, придется какое-то время выяснять и может такое случится, что «каркадилы», принесшие в жертву своего соплеменника, уже вкусившие крови, как гончие на зайчих сметках, покрутятся, повертятся, поорут для куража да и останутся ни с чем.
И был еще один веский довод, который от Олешки я утаил и обсуждать с ним не стал: что если Редакова не разменяли, а он действительно угодил в автокатастрофу? Шансов мало, но если в судьбе была вписана такая строка, никуда не денешься: кому в огне гореть, тот не утонет.
В таком случае получался очень интересный расклад: к сынку начальника контрразведки является человек, выдающий себя за писателя, говорит о своем застреленном деде, о жажде кровной мести, предложенные ему деньги не берет, поскольку к месту встречи не является, и вдруг ответственный работник Минфина попадает в банальную катастрофу на дороге. Что могут подумать «каркадилы» и вся эта камарилья, готовящая тихий государственный переворот? А то, что месть свершилась. И если я, или люди, стоящие за мной (не один же я все устроил!), способны легко проворачивать подобные операции, то это сила, наверняка связанная со спецслужбами, и с ней следует считаться, а не вступать в войну. «Каркадилы» не то чтобы испугаются, а не захотят светиться, разыскивая и преследуя меня, ибо слишком важны и велики основные замыслы, чтоб подвергать их опасности.
Весь путь по Уралу я обнадеживал себя таким образом, а то уж слишком печальной получалась дорога: будто не к Манараге иду - в ссылку, да еще нагруженный, как верблюд.
Километрах в десяти от заповедной горы нашел еще одну Олешкину землянку, отдохнул, выспался, затем снарядил легкий рюкзачок с двухдневным запасом продуктов, взял кольт, бинокль, резиновую лодку, пожалел о лопатке-талисмане, оставшейся в Томске, и двинул в разведку. За всю дорогу на сей раз ни единого человека не встретил, нигде свежего следа - кострища, консервной банки, затесы на дереве - не видел, словно за пять лет одичал Северный Урал, люди перестали ходить. И сам ничего подобного не оставлял, даже мшистые места стороной обходил, по камешкам…
И вот по пути к Манараге, как и в ту, первую экспедицию, мысли снова настроились на «археологию» языка: было чувство, что я в самом деле раскапываю слово, а потом отчищаю его легкой и нежной кистью.
Зацепился за слово КОРА, снял наносную букву О (в слово КРАСНЫЙ она же не попала) и получилось КРА. Просто и ясно, часть дерева, обращенная к солнцу. Тогда КОРАБЛЬ зазвучит как КРАБЛЬ, то есть, сделанный из поверхностной части дерева - лодка-долбленка! Но не только, есть еще информация в знаке Б, означающей все божественное . Скорее всего, крабль - погребальная лодка, в которой сжигали останки и получался ПРАХ. А то, на чем ходили по рекам и морям, называлось ЛАДЬЕЙ.
А КОРОБ будет КРАБ - сплетенный из коры, КОРОСТА - КРАСТА. В таком случае, КОРОВА будет звучать КРАВА - а так ее называл торбинский печник, сосланный поляк! Он еще вместо КОРОЛЬ говорил КРАЛЬ. То есть деревенское название подружки КРАЛЯ - КОРОЛЕВА? А сейчас вроде бы оскорбительно зазвучит, назови свою девушку кралей. КОРОНА - КРАНА! Как солнце или буквально солнечная корона при затмении! ВОРОТА - ВРАТА, ВОРОБЕЙ - ВРАБИЙ (смелая птица, бьющая в солнце?), ВОРОНА - ВРАНА, МОЛОКО - МЛЕКО (млечный путь), СТОРОНА - СТРАНА, ГОРОД - ГРАД.
Тут же, на Приполярном Урале, была гора НАРОДА (ударение на первый слог), высшая точка всего Каменного Пояса - в нормальной речи звучало как НАРАДА (на советских картах она вообще стала горой Народной) и переводилось, как «место обитания, земля бога дающего свет», своеобразный библейский АРАРАТ! Потрясающее по информационности слово, если еще учесть, что знак Т наверняка означает «вырастающий из земли и уходящий семенем в землю, как в слове ТРАВА - тоже КРУГ.
А сама ГОРА - ТАРА, движение к солнцу!
Откуда, каким образом в русский язык пришла буква О, которые еще долго не писали, как лишние и часто ставили титлы? Пришла и исказила первоначальную суть, будто кислота, растворила внутренний, магический смысл слова. СОЛОВЕЙ это что, от СОЛО? Да ничего подобного, автор «Слова о Полку…» называет птицу СЛАВИЙ, а это совершенно иной смысл. КОЛО - КЛА - круг, к ЛА относящийся! А что такое певучее, стоящее, пожалуй, на втором месте после РА - ЛА? ЛАД? Гармония, порядок, мир, и тогда КОЛО - воплощение ЛАДА!
Несмотря ни на что «О» до сих пор существует в севернорусских говорах, когда как центральная часть России и Юг говорят А . И все вместе говорим КАРОВА, но пишем КОРОВА. Но ведь топонимика в той же Вологодской окающей области осталась практически неизменной, древней, доледниковой - ТАРНОГА, ВАГА, ТЕР-МЕНЬГА, ИЛЕЗА, ПЕСЬЯ ДЕНЬГА, СУДА, СЛУДА, РАМЕНЬЕ, УСТЮГ (УСТЬЮГ - река ЮГ на Севере?), УФТЮГА, ЮРМАНГА, СИВЧУГА, КУБЕНА, ЕЛЬМА и самое потрясающее - река ГАНГА !
Практически, остается одна ВОЛОГДА, где дважды повторяется О, но если ее сократить, то выходит ВЛАГ-ДА - дающая ВЛАГУ (воду), ибо ДА - всегда ДАВАТЬ (ДАЖДЬБОГ, «хлеб наш насущный даждъ нам днесь», ДАР, ДАНЬ, ВОЗДАТЬ, РАДО(А)СТЬ), в слове ДОЖДЬ слышится прямое ДАЖДЬ, потому что его всегда просили люди, живущие с сохи.
Что произошло? Экспансия тех, кто вернулся с Юга и принес новую религию? Или сами СЛОВЯНЕ, живущие с лова (отсюда олений культ и орнамент), пережидая бесконечную ледниковую зиму, облагозвучили свой язык, когда пели такие же бесконечные гимны исчезнувшему под мощным слоем туч, солнцу? Кто пережил хотя бы одну полярную ночь, тот знает: сидя в темноте полных три месяца еще как запоешь! Потому в Заполярье и сохранился Праздник Солнца.
Если следовать простой логике, то окающие племена не могли быть хранителями акающей топонимики на Севере. Значит, из «эмиграции» вернулись они, и они же принесли «благозвучие» в прарусский язык?
А само слово СОЛНЦЕ! Тот же автор «Слова о Полку Игореве» писал (надеюсь, позже переписчики копировали точно, а если нет, то еще лучше) не СОЛНЦЕ, а СЛНЦЕ .
Когда оно из РА стало таким труднопроизносимым?
Геродот называл Волгу рекой РА (возможно, от купцов слышал или от странников), и жители ее берегов называли реку так же.
Когда же река СОЛНЦА превратилось в совершенно безликую ВОЛГУ (буквально, Бегущая Влага или вообще Влага)? Кто переименовал? Кто из обожествленного символа сделал примитив, достойный неразвитых языков малых, полудиких народов или совершенно диких аббревиатур послереволюционной перестройки?
Нет, все-таки это экспансия людей, принесших иную, нежели чем крамолъство , религию. Уничтожение символов старой веры, очень знакомая ситуация: Сергиев Посад - Загорск, Богородск - Ногинск и так далее. На месте ХРАМОВ - языческие капища, потом на капищах строили христианские церкви, снова называемые храмами, а уж за ними - вечные огни, памятники Ленину, клубы, танцплощадки или просто склады зерна…
В общем, «Весь мир насилья мы разрушим, до основанья, а затем…»
Неужто это вечный принцип в России? А что придет за развитым социализмом? Не развитый коммунизм или все-таки я увижу мир совсем в ином свете, что обещал Редаков-младший? И в этом мире мне всего-то потребуются четыре с половиной миллиона?..
Нет, лучше о другом.
Почему так меняются звуки - Г на 3 и на Ж? Должна быть внутренняя смысловая закономерность. Известно, 3 - знак божественного огня или света (A3 и ЯЗ). КняЗь, княЖе, княГиня… Гореть, Зной, Жар, Жечь - ОГОНЬ! Ж - тоже знак огня! Тогда и Г, поскольку, ГА - движение, а оно есть ЖИЗНЬ. А КНЯЗЬ? Более распространенная в древности форма КНЯЖЕ, потому что его сын - КНЯЖИЧ. К - НЯ - Ж… Ня, ны - меня, ко мне. Значит, получается: «ко мне (несущий) огонь»? Кто был князь? Хранитель огня? Просто огня или священного? Тогда ЖРЕЦ! (И не от слова «жрать», впрочем, вполне возможно ритуальное слово обрядили в черные одежды). Но почему в древнерусской литературе встречается выражение «воскресить огонь»? Возжечь - понятно, а воскресить? КРЕС - КРЕСАЛО, выбивающее огонь из камня! Тогда КРЕСТ - возжигание жизни, а кстати, землепашцев называли КРЕСТИ, то есть, возжигающий жизнь на земле!
И тогда же КРЕСТЬЯНИН уж никак не от слова «христианин».
ЖДАТЬ - ждать, когда дадут огонь? А ВОЖДЬ? Ведет куда-то или дает огонь? Может, то и другое вместе? Ведет и освещает путь факелом, СВЕТОЧЕМ. А как еще было ходить во мраке ледниковой зимы?

* * *

Манарага наполовину была укрыта плотной серой тучей. Накрапывал дождик, но не такой, чтоб останавливаться, да и на руку он был: можно подойти не слышно, самому легче укрыться, и если есть люди - уже палатку натянули, костерчик развели. К горе я не приближался, двигался вдоль осыпей и развалов на расстоянии, по тылам, часто останавливался на возвышенностях, чтоб просмотреть территорию в бинокль или просто стоял оцепенело. Даже в такую погоду Манарага казалась величественной, непомерно высокой, возможно потому, что на склонах еще лежал снег, а неподвижная туча напоминала суровые, аскетичные одежды на молодой монашке, скрывавший свои таинственные прелести, и от этого она становилась еще притягательнее.
Сделав полукруг по северной стороне, я вышел на берег полноводной, гремящей Манараги: обходить гору вокруг не имело смысла, если кто и был тут, давно бы уже себя обнаружил. Рассказав о старике с птицей, Олешка вынудил меня осторожничать еще больше, и я ловил себя на мысли, что высматриваю не просто людей, каких-нибудь пеших или водных туристов, и даже не «каркадилов», а этого самого Атенона, одно имя которого отчего-то навевает знобящую жуть.
В окрестностях горы я никого не обнаружил, понемногу успокоился и лодку накачивал уже не прячась, с удовольствием, вспоминая, как в семьдесят девятом вязал плот. На сей раз переправа заняла минут двадцать, и вот я уже ступил на другой берег!
На Ледяном озере лежал серо-синий лед без единого черного пятна открытой воды - зимой водолазных работ не проводили, у оторванного припая по камням и отмелям бродили вороны, вероятно, собирая дохлую рыбью молодь. И это было единственное движение, насколько хватал глаз бинокля. Все-таки я выждал, когда наступят ночные сумерки (газету читать можно), еще раз проверил, нет ли дымов, не слышно ли голосов либо стука топора. Туча так и осталась на Манараге, но дождик прекратился, и наступило совершенное безмолвие.
Теперь осталось разведать Олешкину пещеру, вернее, грот, в котором он когда-то жил с моим дедом и называл логовом. Старик нарисовал подробный план, как найти, а поскольку картограф из него был никакой, собственноручные наброски он читал только сам, а к тому же еще и объяснял на своем специфическом языке, то я мало что понял. Искать логово следовало на востоке от озера, приблизительно в трех-четырех километрах, на одном из притоков речки Юнковож - где-то на границе леса. Единственной точной приметой, со слов Олешки, был ручей с небольшим водопадом, где-то уходящий под землю.
Ручьев тут было полно, особенно после дождя, и все с водопадами…
И все-таки я достал начертанный им план, сверил с местностью и определил примерное направление. Соблазн забраться и пожить в недрах Урала, а не в палатке, заметной отовсюду, как ни маскируй, был велик. В этом гроте когда-то жили офицеры, Редаков, Стефанович (пока не ушел в отдельную нору) и третий - Нерехтинский, уплывший с командой в Англию и там канувший в неизвестность. Олешка предполагал, что их всех там кончили, чтоб не оставлять свидетелей, может даже по пути в море утопили, чтоб не кормить. Потому что каждый из них, окажись на свободе, непременно вернулся бы в Россию, пошел бы на Урал и утащил весь обоз, даже если бы пупок развязался, а англичане считали, что золото уже принадлежит им и они отдавать назад не хотели.
Этот поручик Нерехтинский был самым человечным из всех офицеров, может, потому Редаков и отправил его в Архангельск. По крайней мере, не вешал, не расстреливал и с солдатами разговаривал нормально, хотя всякое бывало, особенно когда в атаки на красных ходили - там уж мать-перемать…
Полазив вдоль ручьев с водопадами, я ничего не нашел, вернулся поближе к озеру, точнее, в распадок с чахлым леском, и пошел по нему больше для формы. И скоро неожиданно наткнулся на исток чистого ручья, вытекающего из каменного развала. Водопадом это можно было назвать с натяжкой, скорее, фонтаном, чуть ниже которого вода выточила в коренных породах овальную ванну, глубиной по пояс, откуда скатывалась и разбивалась о камни и в них же пропадала - эдакий кусочек подземной речки, выбившейся на свет.
Намороженный за зиму ледяной курган еще не растаял и лежал голубым самоцветом, источая холод. Я напился холоднющей воды, достал сигареты и не успел закурить, как увидел вход в логово, описанный Олешкой. Двухметровый уступ с елками на верху и от «водопада» прикрытый сползшими глыбами, кустарником, опутанный старыми корневищами, полезешь - ногу сломишь. Таких мест в горах множество, однако я вскарабкался к уступу и под навесом из плиты нашел почти круглый лаз и кем-то вытасканный оттуда перегной листвы и хвои. Фонаря я не взял, потому посветил спичкой, отважился и полез.
По форме грот напоминал черепаший панцирь изнутри: просторный, но низкий, головы не распрямить, покатые стенки сходили на нет, образуя щели, а пол оказался завален толстым слоем сухого, сыпучего перегноя. То ли офицеры в гражданскую натаскали лапника и листьев, то ли мой дед с Олешкой, то ли долгие годы здесь была медвежья берлога.
А может, то и другое вместе; все тут жили, и все таскали подстилку…
Я опасался случайно поджечь шуршащий под ногами сухой перегной, много не светил и, осмотревшись, выбрался покурить наружу. Вообще жилье было идеальным: вода в пятнадцати метрах, дров навалом, костерчик можно разжигать ночью - ниоткуда не увидишь, до Ледяного озера сорок минут хода, да и Манарага не так далеко, если напрямую.
И самое любопытное, нет гнуса, видно, распадок все время продувает и комар не держится. Вот только подходы просматриваются всего на сотню метров, а со стороны уступа и того меньше, да глыба льда и фонтан привлекают внимание.
Может, и дед вот так же стоял здесь, курил, думал о бабушке, мечтал принести драгоценности и сделать ее счастливой…
А я-то что здесь ищу? Кого и чем осчастливлю?..
«Трагическая» гибель Редакова подействовала странным образом - стала пропадать радость в жизни. То, что еще недавно вдохновляло, теперь казалось суетой, смешное перестало быть смешным, удачи не волновали так, как раньше - до сдавленного, внутреннего визга. Окружающий мир начал казаться грандиозно-величественным в жестокости и каменно-холодным, бесчувственным, словно выветренный, шершавый истукан в степи, который не согревается даже под палящим солнцем. Я надеялся, все это исправится, как только приду к Манараге, однако произошло обратное - здесь все усилилось, приобрело резкий контраст. Всю дорогу думал, чего же не хватает, что забыл, и вдруг заметил: путь больно уж мрачный, иду и ни разу не улыбнулся…
Между тем, до восхода оставалось полтора часа, я оставил в логове все лишнее, лодку сунул в пустой рюкзак и пошел к Манараге, на ту точку, с который видел феерическое зрелище. Вот где можно взбодрить, подмолодить кровь адреналином.
Казалось, прятаться мне здесь не от кого, человека, стрелявшего в меня, здесь нет, иначе где-нибудь столкнулись бы или пальнул бы он в спину, как в прошлый раз. И старика с птицей тоже не видать. Потому опасности я не чувствовал, шел не прячась, открыто, больше под ноги смотрел, поскольку вчерашний дождь размылил лишайники на камнях, и когда внезапно увидел человека, на миг остолбенел.
Место было занято! На приподнятой в сторону Манараги, плите, откуда я видел восход первый раз, стояла девушка, а вернее девочка-подросток, как мне показалось вначале - еще тоненькая и нескладно высокая. И не просто стояла, а танцевала, нечто бально-балетное. Я оказался у нее за спиной, всего в двух десятках метров.
Еще минуту назад, когда вскидывал голову, там было пусто!
Любое перемещение человека в развалах я бы заметил, поскольку осторожная, скрытная жизнь последних дней обострила боковое зрение и реакцию на всякое движение.
Рассмотреть толком ничего не успел, отчетливо видел лишь танцующую девочку-подростка, и все внимание автоматически сосредоточилось на этом чуде. Ничего подобного я не видел, стоял чуть ли не с разинутым ртом и шевельнуться боялся, чтоб не быть обнаруженным. То, что это некий ритуальный танец, сомнений не оставалось. Но кто она? Откуда здесь взялась?!
Тем временем танцовщица взлетела на верхнюю кромку плиты и раскачиваясь, начала медленно поднимать руки, и вместе с ними над горой полыхнул багровым полукружьем солнечный диск.
В тот же миг все пропало в огненном мареве, и силуэт танцующей девочки раскалился, сплавился со сверкающей лавой и, переламываясь, с брызгами обрушился на склоны Манараги. Меня не ослепило, как в прошлый раз, в последнее мгновение я заслонился локтем и подумал, что сильный встречный свет просто поглотил тонкую ее фигурку, как бывает, если в темном коридоре на фоне светлого окна навстречу идет человек. Я двинулся вперед, прикрывая глаза обеими ладонями. Гора уже таяла, образовавшаяся чаша заполнялась дымящимся расплавом, и рассмотреть что-либо на плите стало невозможно. Чуть отнимешь руки, и от слепящего сияния в тот час же наворачиваются слезы. Огромный плоский камень, когда-то свалившийся с Манараги, был уже в трех метрах, когда я разглядел, что на нем и в самом деле никого нет.
И от минутной растерянности потерял осторожность, глянул выше и перед взором запрыгали «зайцы». Ощупью добравшись до плиты, сел спиной к восходу и зажал глаза. Вспышка оказалась настолько сильной, что ломило переносицу и лоб, я моргал, тряс головой, и что происходит вокруг, мог только слышать. И ладно, если б дело закончилось зрительной галлюцинацией - ну, привиделась мне эта девочка, особое состояние света, игра теней на восходе, какое-то необычное преломление лучей. Игра воображения, наконец! Но тут я услышал шаги по плите, причем, стук будто бы туфелек на металлических каблучках (это в курумниках-то!). Звук остановился за моей спиной, с характерным приставлением ноги, я даже услышал шорох ткани, отнял руки и глянул через плечо…
А там гигантский протуберанец, вызрев над чашей, медленно оторвался и, вращаясь, понесся вертикально вверх, багровое плазменное свечение оставляло мерцающий пунктир, будто заставляя смотреть вслед. Я с трудом оторвался от этого зрелища и огляделся: на плите никого не было, но звонкий перестук каблучков по камням оказался сзади и - смех, сдавленный, озорной, еще не девичий, но уже и не детский.
Мне стало не до восхода, почему-то руки затряслись. Я закурил, отошел в сторону от плиты, всего-то шагов на десять, и Манарага в тот час восстановилась - обыкновенная гора, солнце поднимается…
Но танцовщица не исчезла, осталась и теперь убегала в сторону горы, прыгая по камням и вряд ли их касаясь - эдакий балетный бег, всегда кажущийся неуклюжим, и выглядела совсем не подростком.
Только сейчас мне пришло в голову, что окрестности Манараги-то разведал, обследовал возможные места стоянок, но саму ее - нет. Наверняка какие-нибудь сумасшедшие туристы забрались на гору и устроили там свой стан. Ну конечно! Откуда еще тут возьмется эта танцующая баядерка непонятного возраста?
Через минуту я уже поверил в это и почти успокоился, однако смотреть на восход охота пропала. Танцующая исчезла в развалах, а я пошел в обратную сторону, к реке, где оставил неспущенную лодку. Никакое соседство мне было не нужно, и это плохо, что меня видели, но придется потерпеть, несколько дней не показываться возле Манараги, пока туристы не уйдут. И на озере тоже, поскольку сверху его должно быть видно, хотя выглядит, как ледник.
Хорошо, что это был не старик с птицей…
Ну и ничего, займусь пока бытом, перенесу рюкзаки с аквалангом и продуктами, обустрою логово, разведаю распадки вокруг, поищу резервное пристанище на всякий случай. Все равно лед еще не сошел, нырять за ящиками с золотом рановато…
Чтобы не быть замеченным с горы, я ушел под скалами в сторону Косью, где оставил свое походное имущество, обратно, уже с рюкзаками, двигался обходным путем и к своему гроту добрался лишь в пятом часу: за день погода менялась трижды, и солнце жаркое было, и дождик брызгал, и даже холодный ветер поднимался - того и гляди снег пойдет. По пути лишь два пряника съел всухомятку, а вымотался здорово и мечтал прийти к логову, развести костерчик и сварить геологическую шулюмку - сухари с тушенкой.
Я свалил рюкзаки возле лаза в грот, снял штормовку, тельняшку и пошел к фонтану умываться - какая же благодать, когда нет комаров!
Возле ванны, на фоне голубой линзы льда, в позе русалки возлежала та самая танцующая на камнях, только будто бы повзрослевшая - или я в первый раз ошибся, не видя ее лица. Та самая, потому что на ногах были темно-зеленые туфельки, будто выставленные напоказ. Платье на ней было странное, бесформенное куча скомканного легкого и текучего шелка или еще чего-то - в тканях я разбирался плохо. И не зябла при этом, хотя температура градусов пять-семь! Не обращая внимания на меня, она играла ледяной водой, плескала, шлепала рукой и улыбалась, готовая засмеяться. Брызги летели на лицо и желтоватые волосы, словно обсыпанные какими-то зелеными блестками или мелкими, искристыми камушками, но тоже скомканные и разбросанные по плечам и земле. Все было настолько естественно и одновременно настолько неожиданно, что я сел, где стоял - в пяти метрах от нее. В голове и на языке было одно, спросить, что она тут делает.
Но не успел. Девушка встала и пошла вниз по распадку своей легкой, танцующей балетной походкой, словно так меня и не заметила. И только внизу, за черными мокрыми камнями, в которых пропадала речка, на мгновение оглянулась и зацокала каблучками по плитняку.
Через полминуты она пропала за ельником, будто и не было.
Около часа я сидел и дымил, прикуривая сигареты одну от другой, матерился про себя и утверждался в мысли, что мне тоже нужно уходить отсюда, причем, сейчас же, немедленно взваливать рюкзаки и прямым ходом на Косью. Я никогда не страдал галлюцинациями, не терял сознания, не стукался головой, не увлекался мистикой и вообще считал свою психику очень прочной, и не понимал людей, которые все это испытывают. Похоже, смерть Редакова и все последующие события пошатнули здоровье, крыша немного съехала, если мне начинают чудиться девушки, скачущие по горам на высоких каблучках.
Или началась тоска, как говорила бабушка. Когда она в двадцать девятом, будучи беременной моим отцом, схоронила трех детей, умерших за один месяц от скарлатины (дед как всегда ушел на заработки в Вятку, будто бы бондарничать), то от тоски и горя к ней береза приходила, стоящая за огородами. Придет, говорит, постоит возле моего окошка и снова уйдет…
Я знал, всякое заболевание и особенно, психическое, на первом этапе прогрессирует незаметно. Это случилось со Славиком Смирновым на Таймыре: непьющий молодой парень, веселый бард-самоучка, сперва начал открывать двери, беря ручку полой куртки - током било. Потом стал играть на гитаре в резиновых перчатках (всем было смешно), наконец, утащил с электростанции полупудовые диэлектрические галоши и стал приходить в них на работу в камералку, поскольку земля ему казалась насыщенной разрядами и искрами. А во всем остальном вроде бы нормальный…
Хорошо, что я с этой баядерой не заговорил!
Конечно, сказалось и переутомление после одновременных четырех романов, бессонные ночи, да и переход к Манараге с двумя рюкзаками…
Нет, оставаться нельзя! Лучше спуститься на лодке до поселка Косью, попросится к какой-нибудь бабуле на квартиру, дров ей поколоть, сена накосить, романы пописать…
Умывшись, я вернулся к рюкзакам, попинал их и понял, что сию минуту мне никуда не уйти, вымотался до предела, голеностопы так наломал по камням, что наступать больно, хромаю на обе ноги. Разве что бросить здесь акваланг, палатку со спальником и продукты, тогда тихим ходом и дойду, и доплыву…
И тут во мне проснулся скряга: вдруг стало так жалко походное добро! Только наживу и еще привыкнуть не успею и уже потерял. Хватит того, что дважды воровали рюкзаки, причем там, где и воров не должно быть - возле УВД и около Манараги. Попробуй-ка, оставь, все упрут!

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Мысль сразу потянулась к событиям пятилетней давности, и я попытался выстроить их в логическую цепочку. Пропал рюкзак, на горе попал в грозу… Нет, сначала появилась собака, овчарка с ошейником, пошел ее следом - исчезли вещи. Забрался на Манарагу и угодил в грозу, спустился вниз, начали стрелять в спину. И пришлось убегать с Урала, голодному и оборванному, с огромным кровоподтеком на бедре.
Спустя пять лет нечто подобное повторяется, но в другом, романтическом свете. Кругом тишь и благодать, не воруют и не стреляют, однако является прекрасная незнакомка в туфельках, с роскошными волосами, осыпанными зелеными искрами, ходит, как балерина по камушкам или как русалка, лежит возле моего источника…
Я надел сухую тельняшку и вернувшись к фонтану, сел на край ванны, разулся и опустил ноги в воду - ледяная, жжет до боли и горячей вовсе не кажется. Вот здесь, напротив, лежала русалочка, тут ножки в туфельках, там голова, положенная на предплечье левой руки, а правая была в воде. Брызгала и улыбалась… И вон еще капли воды не высохли на камне!
Они что, чудятся мне, эти мокрые пятна?!
На четвереньках я подобрался к тому месту, где недавно мне привиделась танцующая на камнях, и потрогал пятнышки - нет, не лишайник, не специфичность породы, а влага, и это зрит не только око, но и палец чувствует…
И вдруг там, где лежали ее волосы, на чуть замшелом крае камня увидел знакомую зеленую искру.
Вот оно, доказательство, что я еще не рехнулся! Заколкой или «невидимкой» это назвать было нельзя, просто золотистая сдвоенная и довольно жесткая проволочка с крохотным камушком или стекляшкой в форме трехлучевой звездочки, очень похожей на изморозь на стекле, только темно-зеленая.
Находку я тут же спрятал в резервный спичечный коробок, упакованный от влаги в три презерватива (геологический опыт), и не успокоился, а наоборот, вопросов возникло еще больше. Разумеется, это никакая не девочка-туристка, пришедшая с родителями на Манарагу, и по возрасту ей лет двадцать, не меньше. То есть, могла прийти самостоятельно, если прыгает и танцует на камнях, не опасаясь переломать ноги.
Тогда не ясно, на кой ляд ей изображать привидение и сворачивать мне мозги?
Как на кой?! Да чтоб бежал отсюда быстрее, чем от «макаровских» пуль! Такой ненавязчивый прием выживать из окрестностей Манараги любого, сюда забредшего. Не испугался стрельбы в спину, снова пришел - на тебе, получай шизофрению. Скажи кому-нибудь, что ты начал видеть в горах, сразу понятно, больной…
Нет, ну какой смысл молодой девушке или женщине заниматься настоящим иезуитством? Значит, не одна она тут, и кто-то ее подсылает скакать по горам, в расчете, что я сойду с ума, начну гоняться за призрачной баядерой и в результате разобью башку в скалах. А нет, так завлечет на гору и скажет - давай полетаем!
Пожалуй, не так, слишком уж сложно. Просто свихнусь и стану сам бродить призраком по Уралу, например, искать обоз с золотом. Мало ли что приходит в голову душевнобольному?
Я не успокоился, однако с аппетитом съел банку тушенки с сухарями без всякого разогрева, пряник с водой, затащил имущество в логово, расстелил палатку прямо на пол, сверху спальник, и прежде чем лечь, достал из коробка зеленую искру.
Есть, на месте, не исчезла!..
Кто же эти люди, решившие в этом году запудрить мне мозги? Те, кто проводил водолазные работы? И таким образом охраняет территорию от чужих? Если это «каркадилы», то для них слишком мудреная охрана, судя по Редакову, там люди конкретные, словили бы у логова и скинули с обрыва вниз головой - «трагическая» смерть, полез и сорвался…
Тогда кто? Может, «английский след»? Кто-нибудь из команды спасся, рассказал сыну или внуку, тот снарядил экспедицию, но на Ледяном озере конкуренты, и теперь их устраняют…
Маловероятно, поскольку слишком сложно иностранцу организовать подобное на территории СССР, службы работают. КГБ давно бы тут уже все перевернуло… А может, сами комитетчики? Ведь ловили же они Гоя! И до сих пор наверняка ловят, а я путаюсь под ногами…
Дед говорил, он тоже где-то возле Манараги бродит, и надо его опасаться. А почему - не объяснил…
И еще старика с птицей, как советовал Олешка!
Образ Гоя в последнее время как-то затушевался в сознании, на его месте более живо и ярко проступил Атенон, вытащивший когда-то моего деда из проруби. И сейчас я пожалел, что не раскрылся до конца перед Олешкой, не рассказал ему о лекаре и шкуре красного быка, о таинственной соли и нарушении государственных границ, и естественно, не услышал его мнения. Знает ли он, встречался ли когда-нибудь с человеком, которого у нас в семье называли Гоем? А что если настоящее имя ему - Атенон? Ведь Гой - это вроде как принадлежность к касте, а как его зовут на самом деле никто не знает. Фамилия Бояринов, под которой он проходил в милицейских и комитетских источниках, скорее всего «мирская», для изгоев. Появившись у нас в доме, он почти сразу закрылся с дедом в горнице и проговорил целых три часа. Понятно о чем - они старые знакомые!
Точно, мой лекарь, дважды угостивший солью, и старик с птицей - одно и то же лицо! Так что мне бояться нечего, мы тоже не чужие люди.
Ну а девушка, танцующая на скользких курумниках, принадлежит к племени гоев. Потому и одета слишком легко для заснеженных и обледеневших гор, потому и не скользит, не падает и не ломает ног в своих туфельках.
Она из другого мира, ей все можно…
После такой догадки, я вынул патрон из патронника, убрал кольт под спальник, оставив под рукой лишь фонарик и, отгоняя навязчивые мысли, начал засыпать.
И сквозь дрему опять услышал каблучки баядеры!
Логово напоминало резонатор в храме - замурованный в стену горшок, и все звуки снаружи усиливались, к чему еще нужно было привыкнуть: упадет где-то камешек, шевельнется осыпь, у меня лавина шумит. Видимо, ночная гостья была еще далеко, звук все время нарастал, приближался, и когда уже бил по ушам, созрело решение. Я затаился у лаза, но звук шагов резко оборвался, словно и она замерла с той стороны. Сообразила, что угодит в ловушку?
Я осторожно просунул голову в лаз и, показалось, слышу ее быстрое, запаленное дыхание. В тотчас же каблучки застучали быстро, мелко, и раздался девичий испуганный визг - или ночная птица вскрикнула? Потом зашуршали камни на осыпи, снова застучали кованные шпильки - происходило что-то непонятное.
Наконец, все вроде успокоилось, я выполз из логова наполовину и внезапно увидел зверя. В сумерках белой ночи он показался слишком ярким - светло-бурым, почти рыжим. Медведь стоял на задних лапах всего в сажени от меня, вертел огромной мохнатой головой, выслушивал, вынюхивал пространство.
Да он же гнался за баядерой!
Стараясь не шуршать, я уполз в логово, нашел кольт, тут же, под спальником, передернул затвор, чтоб заглушить клацанье, и снова высунулся наружу. Зверь уходил вверх, к скалам, в ту сторону, куда унеслось цоканье туфелек, но не скачками, как обычно бегает медведь. Он ворчал, сопел, будто рассерженный пьяный мужик, и как-то неловко карабкался по крутому склону метрах в двадцати от меня - должно быть, слишком старый и потому опасный, коль охотится за людьми!
Из-под лап зверя вылетали и гремели камни, потому я не таясь выскочил из логова и дважды ударил по-милицейски, навскидку. Медведь с ревом подпрыгнул, сунулся за камень, заелозил, захрипел - все, готов, уже не уйдет!
Держа под прицелом место, куда он завалился, я простоял минут десять, выкурил две сигареты: вроде, тихо, можно подходить, снимать шкуру. И все-таки оттягивая время (как ни говори - людоед!), слазил в логово за ножом и топором, потом еще раз за веревкой: лучше спустить тушу вниз, к фонтану, и здесь его разделать, чтоб не оставлять следов на открытом склоне (вороны обязательно слетятся), а мясо - в ледник. Зверь по виду не такой и крупный, но одному хватит на все лето!
С веревкой и кольтом, я поднялся к камню чуть сбоку - медведя не было!
Стрелял я уже не первого зверя в своей жизни и хорошо знал, от смертельного попадания он всегда делает «свечку» - прыжок вверх, это значит угодил «по месту», пуля прошла по сердцу или разорвала аорту. С такой раной медведь отскакивает на десяток шагов, не больше, и только в редких случаях особо живучие экземпляры уходят на расстояние в полсотню метров.
Этот будто сквозь землю провалился! Склон с осыпями хорошо просматривался, уйти по нему незаметно было невозможно - не слепой же я, в конце концов! Да и промазать никак не мог, хотя давно из пистолета не стрелял. Или опять галлюцинации?
Я тщательно, на коленках, прополз место, где был медведь в момент стрельбы и куда потом упал, но не нашел ни стрижки шерсти, ни крови.
Мистика!
Спустился к фонтану, умылся, попил воды и снова полез на гору. Если палил мимо, то пули обязательно бы оставили следы на камнях, да и рикошет бы услышал; тут же ничего, мох и щебенка потревожены звериными лапами, даже есть два глубоких, толчковых следа - «свечку» сделал, и рухнул за округлый, побитый серым лишайником камень.
Значит, обе пули унес с собой…
Или Олешка подарил пистолет с кривым стволом!
Из кольта я стрелял всего один раз, просто в цель - берег патроны, бой у него оказался великолепный. Но сейчас, в азарте и от разочарования, повесил на камень чехол от спальника, отошел на двадцать шагов и выстрелил навскидку. Пуля ударила чуть левее центра цели, выбила каменную крошку, посекла брезент и сама, превратившись в лепешку, оказалась на земле.
Нет, не мог я промазать по зверю!
До утра я так и не уснул, окончательно взбудораженный и растерянный. И как ни прикидывал, выходило, что меня все еще хотят свести с ума. Правда, очень уж опасные, рискованные игры устраиваются!
Поймать танцующую на камнях можно было в одном месте - возле плиты, откуда виден восход над Горой Солнца (конечно, если придет танцевать), потому мне нужно идти на много раньше, чтоб устроить засаду. Поймать и спросить, что нужно.
В четвертом часу я выбрался наружу, умылся возле фонтана и двинул к Манараге. За ночь камни на открытых участках заиндевели, иней выпал даже на зеленой траве, было не жарко. На тихом месте у берега Манараги оказался прозрачный и тонкий, как стекло, ледок, так что пришлось разбивать его, чтоб не порезать лодку. На той стороне я поднялся повыше, залег с биноклем на глыбе и тщательно осмотрел прилегающую территорию вплоть до подошвы горы. Конечно, спрятаться тут было где, под любой камень ложись - мимо пройдешь не заметишь. А баядера могла спокойно лежать на ледяной земле, в туфельках и шелковых одеяниях. Это нормальный изгой через двадцать минут превратился бы в свежемороженый труп.
Я не отрывался от бинокля полчаса - никто не ворохнулся, все камни и глыбы оставались на месте, а плита, с которой я наблюдал восход, так и осталась пустой. По воздуху она летать не может, впрочем, как и перемещаться невидимой: в спичечном коробке лежала вполне реальная зеленая «искра», а с привидений украшения не сваливаются.
Наблюдать за мной могли точно так же, поэтому пространство до плиты преодолевал чуть ли не короткими перебежками, прячась в развалах. Место для засады выбрал рядом, за трехгранным осколком скалы, напоминающим штык, и минут десять сидел неподвижно, пока не возникло ощущение, что спина покрывается инеем. Еще четверть часа танцевал вприсядку, пока солнце не взметнулось над Манарагой и не пробило лучами останцы на вершине. Я все-таки ждал, что вот сейчас, сейчас начнется космическая плавка, однако малиновый шар только сам раскалился до бела и взмыл над скалами.
И это всего в трех метрах от плиты, с которой видна совершенно иная картина!
Танцующая на камнях так и не явилась, будто и ее можно было увидеть лишь из строго определенной точки.
После восхода, когда ждать уже стало нечего, поднялся на плиту и еще раз тщательно осмотрел развалы, освещенные низкими косыми лучами, в которых даже самый маленький предмет бросает длинную тень - мир вокруг Горы Солнца был неподвижным и безмолвным, как лунный пейзаж.
Я распечатал спичечный коробок - зеленая искра на желтой заколке существовала…

Рыбалка на Ледяном озере

Она не появилась ни на следующее утро, ни через неделю, хотя я продолжал ходить к Манараге каждый день и смотреть восход солнца. И вообще, в окрестностях горы на долгое время замерла или вовсе прекратилась всякая жизнь. И медведи больше не показывались. Мало того, стал чахнуть и увядать фонтан возле логова, превратившись из подземной речки в родничок.
Наконец, в одно прекрасное утро я поднялся на плиту. Солнце вставало обыкновенно, как везде на земле. Никто не танцевал, не стрелял, не бегали собаки и ничего не воровали. Но я жил с чувством, будто от собственного страха все распугал, а была возможность установить контакт, понять, в чем тут дело. Мир возле Манараги оказался тонким, нежным, изрезанным глубокими извилинами, словно кора головного мозга, и прикасаться к нему следовало очень осторожно.
На четвертой неделе жизни в пустынных горах мне хотелось подняться на вершину и крикнуть:
- Люди! Где вы?!
За все время, проведенное на Урале, я не написал ни строчки. Никак не мог сосредоточиться и уловить то душевное состояние, когда слова льются сами и не нужно ничего придумывать. И тут, видимо от одиночества, вдруг снова потянуло к работе, и если не было дождя, я устраивался возле фонтана, подальше от тающей ледяной скалы, а в ненастье перебирался в логово и сидел возле лаза - какой ни есть, а свет. Казалось бы, находясь рядом с Горой Солнца, надо писать о ней, все свежо, ярко, объемно. Однако странное дело, меня тянуло на воспоминания о родной деревне и живущих там людях, поэтому, вспоминая добрым словом Григория Бакланова, я строчил «Рой» и лишь когда уставал, принимался за «Крамолу». В жаркую погоду, когда солнце припекало, но вода в Манараге оставалась по прежнему ледяной, я обряжался в гидрокостюм и шел на реку с аквалангом и удочками. Сначала ловил хариусов, которые здесь великолепно шли на обманку - щеточку шерсти, привязанной к крючку. Пополнял запасы на неделю, поскольку из экономии продуктов жил на рыбе, а потом начинал не очень приятные тренировки. Спускался под воду в глубоких местах (метра на два), учился дышать, смотреть, двигаться, после чего выныривал и отогревался на теплых камнях под солнцем, с ужасом представляя, что же будет, когда я полезу в озеро, на глубину в десяток метров, где еще холоднее.
Между тем лед на озере вдруг исчез: или в одну ночь растаял или опустился на дно - говорят, такое случается на горных замкнутых водоемах. Это был первый толчок радости за последнее время, и одновременно страха, как перед казнью. Грешным делом уже и мысли появлялись - сломался бы он, что ли, этот аппарат, или воздух из баллонов вышел, не пришлось бы спускаться в озеро. Но он не ломался, работал без сбоев, и моя крестьянская натура протестовала: раз купил такую дорогую штуку, раз припер на себе за столько верст, труд свой вложил, нельзя, чтоб даром пропадало, надо использовать в хозяйстве.
Все-таки в первый день лезть на дно я не решился, а сбегал в логово за лодкой и удочками, приспособленными больше для обследования дна, чем для рыбалки.
И на всякий случай отыскал под камнями несколько дождевых червей - а вдруг?…
Зароненное еще в детстве чувство не исчезло, я греб по чистейшей голубой воде с полосами синей ряби в полной уверенности, что найду место, где клюет золотая рыбка валек. Заброшу удочку и поймаю, хотя ни удилища деда, ни какого-либо знака я так и не нашел, сколько ни болтался по берегам. Таймырский валек не клевал, и в этом я убедился, но оставалась надежда, что здесь-то он непременно начнет брать, все дело в наживке. Например, если насадить на крючок золотой самородок…
Самородков у меня не было, потому я выплыл на середину, натянул на язевый крючок крупного дождевого червя, забросил, и около получаса с детской страстью ждал поклевки. Торчок поплавка неподвижно стоял среди ряби и сколько бы я не прибавлял глубины, не ложился, а рыбка золотая кормится у самого дна. Наконец, я раскрутил всю леску - а это шесть метров, - и все равно дна не достал. Потом настроил спиннинг, встал на колени и сделал первый заброс, окуневая блесенка пришла пустая. Тогда я перевязал другую, тяжелую блесну и спустил катушку на все полета метров, да еще потаскал в разные стороны, с надеждой зацепить камень на дне или корягу, уж и снасти не жалко - ничего подобного!
Как-то стало не по себе. Озеро сверху выглядело плоским, от берегов мелким - камни торчали, кругом осыпи и никакого разлома, глубокого ущелья на первый взгляд, тут и быть не могло. Я взял весла, отгреб к берегу, не доставая из воды спиннинга - леска оставалась натянутой и лишь вибрировала, разрезая воду.
Похоже, в Ледяном озере дна не было…
Смотав удочки и под сильным впечатлением пошел в логово. У меня было шестьдесят метров тонкой и крепкой альпинистской веревки, которую я взял с собой, чтоб использовать в качестве фала при погружении (вдруг что найду на дне, так привяжу и вытащу). На следующий день засунул в матерчатый мешочек увесистый камень, привязал к нему фал и рано утром отправился на озеро.
Веревка ушла в воду за минуту и встала вертикально вниз, груз дна не достал.
Не веря своим глазам, я подергал ее, поводил по сторонам - камень висел свободным.
Кажется, все подводные работы можно было сворачивать, не начиная. В такой ямище канут бесследно не только ящики с золотом, но и пятиэтажный дом едва ли найдешь. И я ни за что не полезу на такую глубину!
Вероятно, старший Редаков, спуская поклажу обоза, не удосужился проверить дно и отправил английский капитал в вечность.
Не доставая веревки, сел на весла и неспешно погреб к берегу, намереваясь таким способом подсечь борт подводного ущелья. Естественно, сидел спиной к берегу, пустив фал с кормы. Первый рывок был метров через сорок и не сильный, то есть, груз все-таки достал дна. Второй последовал скоро и тут же корму накренило. Зацеп! Я бросил весла и взял веревку. Выбрал ее, насколько можно, натянув вертикально, глубина оказалась метров семнадцать и держало там крепко, чуть потянешь, лодка норовит на дыбы встать. Вроде бы и цепляться нечему, мешочек гладкий, камень круглый.
Будь вода потеплее, акваланг бы да нырнуть, посмотреть, что за рыбка попалась…
Кроме удилища, использовать вместо буя было нечего. Привязывая его, я вдруг подумал, а может дед вот таким образом оставил метку, где валек клюет? Не в берег воткнул - на воде оставил удилище…
Тем временем лодку развернуло, и я увидел на берегу человека - первого за все время, если не считать баядеру. Поднял бинокль - на камне сидит мужик в брезентушке, форменная фуражка и карабин СКС прислонен стволом к плечу. По виду, егерь - все-таки Манарага с окрестностями входит в национальный парк Коми, должна быть охрана. Олешка предупреждал, дескать, ходят там егеря, но мужики простые, не жадные, бутылку поставь и хоть год живи, слова никто не скажет.
Этот курит, поджидает, играя ремешком полевой сумки. Бутылка у меня была, точнее, солдатская фляжка водки, а это восемьсот граммов, так что и себе еще останется на растирание…
Я выпустил удилище, вставшее колом над водой, и взялся за весла. И тут мелькнула мысль перемахнуть озеро на лодке, а там успею уйти в развалы, пока он бежит по берегу. Но тот словно мысли прочитал, крикнул гулко:
- Давай, греби сюда! - приподнял карабин. - А то вода холодная, рано купаться.
- Не ори! - весело отозвался я. - Рыбу распугаешь. Егерь выстрелил от живота, пуля ударила в полутора метрах от лодки.
- Ты что, взбесился? - рука сама полезла в карман за кольтом.
- Выполняй требование!
Кольт я носил с собой в специально пришитом к поле штормовки, кармане, под рукой и не выпадает, но за последнее время как-то расслабился, патрона в патроннике нет, а кто его знает, егерь это или бандюга, коль начинает сразу палить?
Уж не он ли тогда стрелял в меня?..
Лодку я развернул в обратную сторону и погреб кормой вперед - очень уж не хотелось ему спину подставлять, так и стоит с поднятым стволом, понять не может, куда я плыву. Наконец, разглядел куда, опустил карабин. Я остановился в нескольких саженях от берега: этот егерь в кирзовых сапогах, так что начерпает, если вздумает подойти.
- Ну и что звал, вояка? - я бросил весла и достал сигареты. - Скучно одному?
- Охрана парка, старший егерь Тарасов! - представился он. - Давай причаливай.
- А я тебя и так послушаю, говори!
- Проверка документов!
- Каких документов? Паспорта, что ли?
- И паспорт тоже.
- Нету паспорта! - развел я руками. - В лес с собой не беру. Потеряешь, замочишь ненароком…
- Ну что, базарить будем или документы показывать?
- Давай побазарим. Скажи-ка, старший егерь, в этом озере рыба клюет?
- Ты что, борзый такой, да? - он забрел в воду по щиколотку, мотнул стволом в сторону берега. - Я сказал, причаливай!
Гражданская война на Урале все еще продолжалась…
- Чего ты кипятишься то, Тарасов? Я же тебя знаю!
- Меня знаешь?
Теперь можно было лепить все, что угодно.
- Да кто тебя не знает? Помнить, в прошлом году ты на моторке к нам подъезжал, на Косью? Мы еще тебе бутылку поставили?
Он повесил карабин на плечо, неторопливо и безбоязненно прибрел к лодке - ледяная вода была ему выше колен, даже не глянув на меня, взял за веревку и потянул резинку к берегу. Его решительность и несговорчивость настораживали: егерей я знал с детства, как потомственный охотник, их обычно набирали из обыкновенных деревенских мужиков, по простоте своей не слишком принципиальных, и даже если среди них находились особо рьяные, заполошные, то и такие все равно оказывались податливыми, главное было - разговорить. Так что Олешка относительно парковых егерей не обманывал.
К тому же, плавая по озеру с удочками, я вроде бы ничего не нарушал.
- Ну вот, теперь штаны придется сушить, - заметил я, сидя в буксируемой лодке. - А хозяйство простудишь? Простатит схватишь - подумал? Жена уйдет к другому…
- Хорош болтать! - огрызнулся Тарасов и вытащил меня на мель. - Документы покажи!
- Нету, брат! При себе не носим.
- Обязан носить!
- С чего это? Полицейский режим, что ли?
- Может, ты иностранец! Может, ты сюда незаконно проник.
Я стойку сделал, но спросил как бы между прочим:
- А что, сюда иностранцы проникают?
- Всяких хватает, и иностранцев тоже. В прошлом году вон одного поймали. Тоже сидел здесь с удочками.
Вот это была новость! Если конечно, егерь страху не наводил…
- Ну я всяко на иностранца не похож и акцента нет. Хочешь, заговорю по-русски?
- Тот тоже матерился, а оказался англичанин. Ты мне документы покажи!
- Говорю же, не взял с собой.
- Значит, со мной пойдешь.
- С какой стати?
- Нам приказано задерживать и доставлять всех подряд.
- Но за что же, Тарасов?
- По какому праву здесь находишься?
Да он из меня бутылку выжимал!
- Послушай, Тарасов, - я готов был предложить ему водки, но фляжка-то осталась в логове, которое выказывать нельзя. - Давай разойдемся мирно. А лучше посидим на бережку, выпьем, поговорим…
Он не купился на это, однако насторожился, что-то заподозрил и спросил без прежнего напора:
- Отвечай, по какому праву?
Я ужаснулся про себя: кажется, попал на полного дурака при полномочиях или излеченного алкоголика - два вида самых опасных людей.
- По праву, означенному в Конституции СССР! - отчеканил я.
- Чего-о?…
- Каждый гражданин имеет право на свободное передвижение по всей территории СССР. Когда-нибудь читал Конституцию, Тарасов? Так вот про парки там ничего не сказано. И устраивают их, чтоб люди отдыхали.
- Ты что, такой умный, что ли?
- Да был бы умный, к берегу бы не поплыл!
Называть себя нельзя ни в коем случае, как и документы показывать. Но к такому случаю я не подготовился, никакой легенды не придумал и прикрытия в виде какой-нибудь справки, не имел. Все второпях, и вот результат…
А в кармане лежит левый ствол, да еще иностранный, английский!
- Да кто ты такой? - возмутился егерь. - Ишь, еще права качает!
- Могу сказать только твоему начальству! - Надо было темнить, чтоб под карабин не поставил и не повел. Конечно, можно и удрать, но тогда сразу окажешься вне закона и жизнь на Манараге начнется веселая, игра в казаки-разбойники.
- Вот сейчас и пойдем к начальству.
- Нет уж Тарасов, ты сейчас к нему пойдешь. И его сюда приведешь.
- Кого?
- Начальство свое, олух! Ну что встал? Давай, шевелись!
И это не возымело особого действия. Тарасов натянуто рассмеялся, махнул стволом карабина.
- Ладно, парень, это я уже слыхал не один раз. Давай, топай вперед, там разберемся.
- Не пойду! - Я встал, размялся и тяжелый кольт оттянул полу штормовки, что егерь сразу заметил и будто бы смутился, сбавил напор.
- Оружие есть?
- Мы без оружия в горах не ходим.
Он вроде бы растерялся - о чем-то догадывался, но еще мучили сомнения - его сейчас надо было заговаривать, как детскую грыжу. Я выпутал из нагрудного кармана красный писательский билет, махнул перед его носом и тут же спрятал.
- Вот тебе документ! А теперь говори, в горах люди есть? Кроме нас с тобой?
- Как сказать… Они всегда есть, люди…
- Прямо скажи: есть или нет!
- А что я, докладывать обязан? - спросил хмуро.
- Обязан! Ты на государственной службе.
Егерь вдруг повесил карабин на плечо.
- Ничего я не обязан! У меня работа есть. Пойду я…
- Никуда ты не пойдешь, Тарасов! - Я выскочил из лодки. - Пока не доложишь обстановку. Где люди, кто, зачем в горы пришли.
Он глянул на меня, как на врага, которого вынужден терпеть.

Предыдущая страница 11 Следующая страница


Правда и вымысел 12

- Идите да спрашивайте сами. Я вам что?
- Ты у них документы проверял?
- Я уже говорил… Что увижу преступное - сам приду скажу… Ну и что вам еще надо? Вы приехали - уехали, а мне тут жить.
- Тарасов, с нами не надо ссориться. С нами надо дружить.
- Ладно, не пугайте! - Глаза у него засверкали. - Уволят? Ну да и хрен с ним, в пожарку уйду!
- Ну смотри, не пожалей потом.
Егерь развернулся и пошел, в сапогах булькало и на каждом шагу из голенищ выплескивались фонтанчики воды, а на ссутуленной, обиженной спине подпрыгивал карабин. Я стоял, боясь дыхнуть: удача была редкостная, на понт взял, вывернулся и еще узнал новость - тут работают скорее всего комитетчики! А за кого он еще мог принять меня? Работают! И заставляют егерей сотрудничать. А это значит - проводят какую-то долгосрочную операцию, держат под наблюдением обширную территорию Урала. Причин может быть две: отслеживают и задерживают иностранцев, которые сюда забредают, ну или ловят охотников за сокровищами.
А может, сами ищут эти сокровища?…
Он отошел шагов на тридцать, приостановился и обернулся - я насторожился.
- Тут опять этот появился, - громко и с расстановкой крикнул егерь. - В общем, яти мать.
- Кто появился, Тарасов?
- Да этот, снежный человек. Теперь где-то на Вангыре прячется. Следы видали… А больше пока никого.
И стал спускаться под гору.
Этого еще не хватало! Тут и снежный человек ходит! Йети! Упертый, своенравный егерь шутить не любил, да, пожалуй, и не умел.
Когда голова егеря скрылась за грядой, я открыл клапана на лодке и не дожидаясь, когда стравится воздух, побежал в противоположную сторону, подальше от озера. Что если этот принципиальный Тарасов опомнится, проанализирует детали нашего диалога и вернется кое-что уточнить, например, посмотреть удостоверение?
Забравшись в развалы, откуда хорошо просматривалось озеро, я прождал два часа, однако егерь не вернулся, должно быть, тоже радовался, что отвязался от «комитетчика» и теперь вряд ли сюда сунется.
Получалось, утопленный обоз с золотом ищут много народу, в том числе, и англичане, возможно, потомки тех из команды сопровождения, кто уплыл за море и спасся. И даже снежный человек!
А мне-то чудилось, я один знаю, какая рыбка плавает в Ледяном озере…
Но почему на Ледяном никого нет? Не начался поисковый сезон? Все ждут, когда прогреется вода?… Как только здесь появится первая команда, причем, любая, Редаковские «каркадилы», комитетчики или иностранцы, мне уже из своего логова и выходить будет нельзя. Кто бы здесь не работал - каждый начнет хлопотать о собственной безопасности. Наставят постов, секретов, пустят завербованных егерей, и проскочить незамеченным станет очень трудно. Мало того, сразу же обнаружат на воде мой буй на веревке и начнут рыскать по округе, чтоб устранить конкурента. Так что у меня остается немного времени и возможность первому открыть купальный сезон на Ледяном озере.
Ведь за что-то зацепился фал?
Сейчас или никогда! Что же, зря пер сюда за столько километров акваланг с запасным баллоном? (Вспоминаю его до сих пор, как только начинает болеть спина.)
В тот же день я перетащил снаряжение в распадок, поближе к озеру, но ночевать в логово не пошел, остался на камнях без костра, а чтобы не замерзнуть на ветру, надел спортивные теплые брюки, свитер и обрядился в гидрокостюм. В воде он почти не грел, а на суше, без солнца, холодил будь здоров, к тому же отпотевал изнутри, отчего одежда становилась влажной.
После двух ночи пришлось его снять и развести костерчик.
Первое погружение я начал после того, как солнце поднялось и начало греть. В последний раз глянул на него и вывалился из привязанной к фалу лодки, как мешок, чуть ее не опрокинув. Замысел был прост - спуститься по веревке ко дну и посмотреть, за что она зацепилась. Где-то на глубине трех метров повисел немного, чтобы привыкнуть к новым ощущениям и успокоить дыхание. Все казалось неудобным, рот едва закрывался от загубника и приходилось все время напрягать мышцы лица, будто камень заглотил, нос драло, гидрокостюм почему-то стал деревянным и едва гнулся - это только в кино красиво, когда аквалангисты как щуки плавают, и хоть бы что. Причем, когда тренировался, все получалось, и дыхательные клапана казались мягкими, может, чуть-чуть жестче, чем в противогазе.
Вероятно, от волнения воздуху не хватало, дышал часто, начинала кружиться голова. В какой-то момент стало страшно, и я выскочил на верх, выплюнул загубник. Вставшее солнце расплывалось в мокром стекле маски, мир показался теплым, притягательным - эх, полежать бы на камушках…
Сначала подумал, это капля пробежала по стеклу, оставив светящийся след, и еще не привыкнув, проморгался, будто вода текла по глазам - светлячок не исчез. Тогда я протер стекло, а потом и вовсе снял маску…
На берегу, где когда-то поджидал меня егерь Тарасов, стояла танцующая на камнях. Только на сей раз не танцевала, а призывно махала руками - сюда, сюда…
Сеансы умопомрачения продолжались. Что делать? Игнорировать ее или плыть к ней? И наконец спросить, что ей надо. А если она опять поманит и убежит? И вместо нее на берегу окажется неуязвимый рыжий медведь или еще какая-нибудь призрачная тварь.
- Сейчас! - крикнул я. - Подожди меня там. Я скоро!
Ее появление неожиданно вдохновило. Со второй попытки сразу ушел на глубину метров в девять - выбирал из-под себя веревку и как бы задавливал себя в глубину. И когда повис передохнуть, вдруг увидел на дне развалы камней. Солнце пробивало толщу воды и высвечивало их, как в аквариуме.
И среди них отчетливо рассмотрел четыре предмета, лежащих на дне вкривь и вкось, совершенно правильной четырехугольной формы и один кубический - ящики! Первое погружение и такая удача!
Потому что это судьба, я их должен был найти, и никто другой, ибо с детства мечтал поймать валька, золотую рыбку! Все ищут там, где огромная глубина, а обоз лежит на семнадцати метрах недалеко от берега. И баядера, явившаяся вдруг, и теперь ожидающая меня наверху - примета, знак или даже символ удачи!
Или ее послали гои остановить меня?
Сдерживая дыхание, забыв о холоде, сжимающим резиной гидрокостюма, я спустился до дна и сначала рассмотрел, за что зацепилась веревка - это была самая настоящая крестьянская телега, совершенно целая, стоящая на колесах, словно из нее только что выпрягли коня. И это через столько лет?!
Мешочек с камнем по закону подлости (или счастья?) угодил и заклинился между оглоблей и стальной растяжкой, идущей к оси переднего колеса. Я даже не пытался высвободить его, поскольку в следующий миг увидел ящики сбоку.
Каждый из них был раза в три больше самой телеги!
Полагая, что это увеличивает вода, я отпустил веревку, и хватаясь за телегу, подплыл к крайнему, уцепился за грань и ощутил под рукой не дерево, а камень. Гладко отесанные блоки торчали из каменных завалов, напоминая огромные кристаллы, а тот, который я принял за куб, оказался таким же блоком, но поставленным на попа.
В следующий момент я взмутил ластами воду, и меня потянуло вверх. Я даже не сопротивлялся подъемной силе, глядя, как мои «ящики» тускнеют, уменьшаются в размерах и постепенно растворяются в глубине. Через несколько секунд меня выкинуло на поверхность, я сразу же сдернул маску и выпустил загубник.
На берегу было пусто…

* * *

Через неделю я уже почти не боялся глубины, научился экономно дышать (если не волновался), за полторы минуты без веревки опускаться на двадцать метров с помощью рюкзака с заваленным туда камнем; и вообще, начинал осваивать водолазное искусство (как мне казалось), еще не израсходовав одного баллона. За давлением я следил, как было написано в краткой инструкции, и все равно воздух кончился неожиданно. Произошло это как всегда, в самый интересный момент, когда я обнаружил на дне озера камень правильной цилиндрической формы - что-то вроде обломка колонны, толщиной в два с половиной метра, косо торчащей из каменистого дна.
Уж вот это никак не причудливая игра природы - неоспоримые следы человеческой деятельности, остатки некого архитектурного сооружения, материальное свидетельство неведомой цивилизации! Успел даже дотянуться рукой, хотел смести легкий ил, так как показалось, сквозь него проглядывает какой-то рисунок, но в ушах зазвенело, дышать стало трудно, и я не смог освободить от камня рюкзак - выпустил его и полетел наверх.
Стрелка манометра упала почти на нуль, хотя воздух еще был.
Запасной баллон находился в полукилометре от озера, где в укромном месте я отогревался на солнце или у костра, а иногда ночевал, если не хватало сил идти в логово или терпения дожить до восхода - озеро тянуло магнитом, казалось, уйду, и без меня произойдет что-то важное. Не снимая гидрокостюма, я прибежал на стоянку, достал спрятанный баллон, попил холодного чаю из котелка и помчался назад, чтоб заодно и согреться.
Баллон я переставил на берегу, столкнул лодку с отмели и поплыл к оставленному на воде бую. И только сейчас увидел манометр: запасной баллон оказался пустым!
Потряс и его, и дыхательный аппарат, как трясут остановившиеся часы, постучал по прибору, а потом попробовал стравить воздух через редуктор - даже шипения нет. А еще вчера было сто шестьдесят очков! Выйти сам он не мог, вентиль новый, закручен крепко и еще контрольной ниткой обвязан.
Кто-то подкрался, когда был под водой, и стравил. Когда-то ведь хотел, чтоб это случилось, и вот получи!
Матерился я долго, но поправить дело ничем не мог. Даже если бы нашел в Инте, Сыктывкаре или Ухте какую-нибудь кислородную станцию, где можно зарядить баллоны, все равно бы сразу себя обнаружил и на обратном пути уже встречали бы «егеря», которые не так легко примут за комитетчика.
Никаких погружений теперь по крайней мере, до следующего лета. И ничего не сделать!
Баллоны я оставил, дыхательный аппарат со всем прочим снаряжением унес подальше от озера, нашел сухое место среди развалов в лесу, упаковал все в простреленный чехол от спальника, облил диметилфталатом, чтоб воняло и медведь не тронул, после чего спрятал и обложил еловым лапником - от мышей и завалил камнями. Все с оглядкой, чтоб не подсмотрели. Думал, хоть в этом сезоне обойдется без воровства - нет, украли воздух, и этот незримый вор ходил где-то рядом со мной. Хорошо, что в логове осталось все цело, и начал придумывать, как сделать дверь или затычку с запором, чтоб в мое отсутствие никто не попал, но под руками только дерево и камень - гвоздя нет.
На следующий день я отдыхал и даже писать пробовал - не получалось. От расстройства спустился к Манараге, наловил хариусов, положил в ледник и окончательно затосковал. Утром же, часа полтора промаявшись возле логова, все-таки решил начать привязку своих находок.
Все обнаруженные на дне камни со следами глубокой обработки я отмечал на специальном плане, и даже из того, что нашел, можно сделать вывод, что они откуда-то сползли на дно озера вместе с дикими глыбами, сдвинутые ледником. Над озером с юга нависал плоский, растертый хребет, выдающийся своеобразным мысом, однако ледник двигался с севера и столкнуть блоки в озеро, или в то время, ущелье, никак не мог. Значит, отесанные камни принесло со стороны Манараги.
Следы ледника здесь наблюдались всюду: от морен в долинах и распадках до огромных валунов на плоских вершинах гор, кстати, им же срезанных. Судя по конфигурации, только Гора Солнца выстояла - расколола движущуюся толщу льда, пострадали только склоны. Если бы не стравили воздух, я бы мог исследовать «мелкую» часть озера и довольно точно определить ареал рассеивания блоков и по нему просчитать и смоделировать ситуацию до оледенения.
За неделю работы я отыскал тринадцать этих гигантских кирпичей, целых и расколотых, плюс гладко обработанную колонну, и все практически на одном месте, вдоль северного берега. Это означало, что они не притащены сюда из заморских далей, ледник подмял их под себя на месте и вновь обнажил на дне озера, когда растаял.
Теперь следовало сориентироваться на месте и хотя бы приблизительно определить, откуда, все это свалилось.
Уж не с Манараги ли? Только не с современной, подверженной мощной эрозии и разрушающейся, а с древней Горы Солнца, когда она была высокой и имела совершенно иные очертания. Возможно, на каком-то ее уступе или на вершине, стояло грандиозное, судя по блокам на дне, циклопическое сооружение, которое я про себя назвал Храмом Солнца. Если и сейчас восход над Манарагой ни с чем не сравнимое, потрясающее зрелище, то что же было, когда она сияла ослепительной снежной вершиной?
И еще, если найденные блоки занесло сюда с Манараги, то по долине одноименной реки, возможно, под мощными моренными отложениями остался «шлейф» - разрозненные, изломанные, обкатанные остатки таких же блоков. То есть, всякая глыба, осколок, булыжник со следами каменотесного инструмента и будет тому доказательством.
Чтоб не возвращаться на ночлег в логово, я взял с собой вареной рыбы, банку тушенки и четыре сухаря - рацион на три тяжелых маршрутных дня, и прямо от фонтана стал подниматься на хребет чуть восточнее горы Мрачной, отмеченной на Олешкином плане. (Часто названия давал он сам, поскольку на его зарисовках встречались гора Склизкая, река Шалава и хребет Параша). Через два часа я уже был на узком и длинном плато, с небольшими горушками (типичный послеледниковый ландшафт), где на северной стороне еще лежал снег, и наконец-то увидел южный склон хребта с лесистой долиной реки Вангыр. Горы за водоразделом были пониже, чем на севере, но больше скал и осыпей. Да и сам хребет извивался змеей между обрывов, под одним из которых и было Ледяное озеро.
В тот день погода внизу стояла солнечная, теплая, однако наверху дуло да еще рядом со снежными, тающими языками было не совсем уютно, а дров с собой не взял, надеясь остановиться на ночевку где-нибудь возле реки Манараги.
Однако маршрут оказался не таким коротким, Олешка что-то напутал, изобразив озеро всего-то в пяти - шести километрах от горы Мрачной. Я протопал по хребту весь день, ни одного камня со следами человеческих рук не обнаружив, и увидел сверху Ледяное только на закате. Если сейчас пойти вниз, то к реке спущусь к полуночи, не раньше, и хоть светло еще, да все равно ничего толком не увидишь, а надо осмотреть все камни и глыбы, имеющие самый отдаленный намек на грани или обработанные поверхности.
Короче, оставалось продрожать ночь на водоразделе без костра и горячего чая, и если учесть, что на ужин одна рыба, которая уже в глотку лезет с трудом (банка тушенки - НЗ), то и без еды. Красота кругом была неописуемая, но любоваться ею хорошо было бы, сидя у огня. А я сбросил рюкзак и бегал по лысому водоразделу в поисках сухого, безветренного места, чтоб пересидеть до восхода.
И вдруг заметил на уступчатом останце кучу щетинистого хвороста, словно кто-то принес большую вязанку, бросил на вершине и забыл. Жизнь на Урале напоминала существование первобытного человека, в тот период, когда он осваивал мир и приобретал первые религиозные представления о нем, и здесь существовали духи добрые и злые. Первые надоумили промерять веревкой дно и зацепили камень за телегу, вторые выпустили воздух из баллона. Но добрый дух тут же подбросил полкубометра хвороста! И в голову сначала не пришло, что это гнездо, причем, старое, многолетнее, уступы заляпаны пометом, грязными перьями, шерстью и прочим мусором. Я видел лишь топливо, потому вскарабкался на скалу и едва потянулся руками, как над моими дровами неожиданно поднялся орел! С испугу я чуть не полетел вниз, а огромная птица сорвалась со скалы и закружила над гнездом с отвратительным скрипучим клекотом - отчетливо были видны выставленные вперед, раскрытые лапы.
- Да пошел ты! - крикнул я, отгоняя собственный страх и подтянулся к гнезду, ожидая увидеть птенцов, но там даже яиц не оказалось!
Вероятно, это был тот самый орел, часто летавший над моим логовом, но что он делал в пустом гнезде? Отдыхал, ночевал, или просто жил бобылем, как иной раз живут люди? Потом я спрашивал у знакомых орнитологов - пожимали плечами, мол, птица сложная, образ жизни не всегда ясен…
Орлиное жилище, пахнущее курятником и псиной, я не разрушил, а просто осторожно надергал и сбросил вниз хорошую охапку сучьев и под возмущенный крик «хозяина» понес хворост к рюкзаку.
И оцепенел, когда увидел возле него широкую рыжую спину: пока я грабил орла, медведь - грабил меня! Он вытряхнул лодку с веслами, все мои вещи и припасы, рыбу уже сожрал, поскольку котелок валялся кверху дном, и теперь что-то пытался разгрызть. На сей раз зверь оказался еще ближе, шагах в десяти, потому я присел, осторожно положил хворост и, затаив дыхание, полез за пистолетом. В этот момент орел проклекотал у нас над головами, медведь вскочил, резко обернулся, и я похолодел.
У зверя было человеческое лицо! Открытый лоб, крупный горбатый нос, глаза под мохнатыми бровями и огненная борода. Мало того, на этом оборотне оказались драные брезентовые брюки.
В следующий миг я вспомнил егеря Тарасова, вернее, его предупреждение о снежном человеке - «яти мать»! Да ведь это он и есть! Голова работала медленнее, руки быстрее, и когда щелкнул затвор, существо вдруг закрылось лапой, присело и я увидел зажатую в когтях банку тушенки.
- На землю! - заорал я и пошел на чудовище. - Лежать! Застрелю, сука!
Крик не особо подействовал, и тогда из меня посыпался мат, да еще для острастки пальнул над лохматой головой.
Снежный человек оказался трусливым и панически боялся выстрелов. Или понимал русский язык! Потому что завалился вниз лицом, заскулил и прикрыл голову волосатыми, но все-таки человеческими руками. Я чувствовал страх и омерзение одновременно и в первый момент не мог преодолеть скованности, хотя понимал, надо что-то делать. Между тем, существо быстро приходило в себя, смелело и делало попытки подняться.
- Лежать! - снова крикнул я и еще раз обложил матом.
Потом схватил веревку и скрутил безвольные, дрожащие лапы или руки - черт разберет! И на всякий случай связал другим концом босые и тоже волосатые ноги. От этой человекообразной твари пахло, как от орлиного гнезда, псиной, куриным навозом и еще чем-то мускусным, тошнотворным. Пока возился с ним, было полное ощущение, что сам пропитался этими запахами, и потому оставил его возле растерзанного рюкзака и пошел к линзе тающего снега. И тут заметил, как связанный и скулящий, он тянется спутанными ногами к консервной банке и пытается подгрести ее к себе! Наглость вполне человеческая!
Я вернулся, отобрал искусанную, но еще целую банку, отмыл ее в луже и умылся сам. Снежный человек скулил и время от времени громко и сыто рыгал - наелся моей рыбы, гад! Я спрятал тушенку в карман, закурил и присел неподалеку от этого чудовища.
Скулить он перестал, насторожился, забегали большие, выпуклые и, скорее всего, нечеловеческие глаза. Я разглядел крупные, толстые и красные уши, торчащие из скатавшейся рыжей шевелюры, заметил, что волосяной покров на голове отличается от густой, длинной и кудрявой шерсти, покрывающей тело. По телосложению он очень походил на обезьяну; особенно длинные и, вероятно, очень сильные руки, приспособленные лазать по деревьям. Но при этом был прямоходящим, немного сутулым и роста невысокого, примерно метр семьдесят.
То ли обросший и одичавший человек, то ли на самом деле йети очеловеченный, коли ходит в штанах. Которых, кстати, я не заметил, когда приняв за медведя, стрелял возле логова. Узнать, что это за существо можно было, пожалуй, только в лаборатории, однако проверить наличие хвоста ничто не мешало. В то время о снежном человеке много писали, устраивали экспедиции, показывали снимки их следов и даже фильмы, снятые любителями где-то на Алтае. Появились и специалисты, которые досконально описывали внешние данные йети и утверждали, что у них длинный атавистический копчик, сантиметров пять - шесть. Мне не очень-то хотелось прикасаться к нему, однако речи он все-таки не понимал и боялся лишь мата, вернее, грозных интонаций, как собака.
- Стоять! - рявкнул на него и схватив за шерсть на загривке, поставил на ноги. Он стоял, покачивался, затравленно озирался и все еще страдал отрыжкой.
Копчик у него был нормальный, человеческий, но внимание привлекло уже другое - брезентовые брюки с сумчатыми карманами были мои! Украденные вместе с рюкзаком еще в семьдесят девятом году!
Ошибиться я не мог, поскольку сам пришивал на них тренчики под широкий ремень и выкроил их не из брезента, а из кожаного голенища старого женского сапога. Правда, почти новые брюки сейчас превратились в грязные лохмотья.
- Ты ж мне экспедицию испортил, скотина! - я дал ему пинка, и это воровитое чудовище повалилось на бок.
Из карманов спущенных штанов что-то посыпалось, отчего человекоподобный жалобно замычал. На земле оказались разноцветные камешки - кусочки яшмы, родонита, крупные кристаллы пирита и пробки с клапанами от моей лодки! Успел оторвать, подлец!
- Ну ты даешь, яти мать! - я залез в карманы и выгреб все, что было: в основном блестящие камушки, среди которых попадались: стреляные револьверные гильзы, медная гайка, мятая бронзовая спираль от манометра. Но в этом мусоре оказался тяжелый, заряженный патрон двенадцатого калибра, однако же с разбитым капсюлем, то есть, с осечкой. Я бы не обратил на него особого внимания (кто-то выкинул - он подобрал), если б при виде патрона существо вдруг не заплакало, издавая жалобные человеческие звуки. Лишь тогда заметил, что пыж в гильзе не войлочный или бумажный, а деревянный, и сам патрон слишком тяжел. Даже если заряжен свинцовой пулей.
Я достал складной нож, выковырял лезвием пробку и чуть не рассыпал монеты.
Их было семнадцать штук, золотые десятки царской чеканки. Те самые десятки, подлинность которых проверяют так же просто, как по наличию хвоста можно проверить, человек перед тобой или йети: монеты должны стоять на ребре.
Они стояли. Связанное по рукам и ногам существо ревело и каталось по земле.
Вор, обитающий в районе Манараги, был найден. Но этот психически больной, с какими-то сильнейшими гормональными изменениями, буквально переродившийся в обезьяну человек вряд ли мог владеть огнестрельным оружием. Он понимал только золото и, возможно, знал о самоцветах, поскольку собирал блестящие камешки; он не мог воспользоваться даже топором, чтоб вскрыть банку с тушенкой - искусал жестянку, оставив на ней вмятины от зубов. Воспетая Дарвином эволюция длилась миллионы лет, пока с его точки зрения, обезьяна превращалась в человека. Обратный процесс был короче одной человеческой жизни: передо мной сидело животное с мозгами сороки, ворующей блестящие предметы, и основными инстинктами зверя - поесть, поспать, овладеть самкой (гонялся же он за танцующей на камнях!). И вместе с тем он обрел потрясающую живучесть и способность к самолечению: обе мои пули сидели у него в теле. Одна пробила правую лопатку, вторая угодила в левую ягодицу, и раны уже зарубцевались, разве что на пораженных местах пятнами не росла шерсть.
Единственное, что у него осталось от человека - страсть к драгоценностям. Он был кладоискателем, охотником за тем самым обозом, и, видимо, на этой почве сошел с ума. После того, как я вывернул его карманы, существо вопило и ревело часа полтора. Монеты возвращать я не собирался, в конце концов, за воровство надо платить, однако от визгливого крика уже звенело в ушах и пришлось бросить ему одну монету. Он мгновенно заткнулся, перевернулся на живот, схватил пастью золото и спрятал за щеку и больше не издал ни звука. Потом я пробовал разговорить этого немтыря, спрашивал, где он живет, что ест зимой, откуда взял золотые десятки (явно из колчаковского обоза!). Но существо сидело, уставившись в одну точку и не откликалось.
Что делать с пленником, я не знал. Оставить на хребте связанным - чего доброго подохнет, да и единственную веревку жалко резать. Отпустить, а вдруг увяжется, начнет ходить по пятам, воровать и пакостить. Конечно, хорошо бы отвести на станцию Косью, ночью привязать где-нибудь в поселке, чтоб утром люди нашли и отправили в психушку - но сколько сил и времени уйдет!
И куда теперь с ним?
Уже далеко за полночь развел костер, отмыл котелок и поставил воду на чай - к счастью, заварку и сухари человекоподобный не съел, но кусок сахару смолотил вместе с рыбой. Видимо, он давно не видел огня, но знал его, вытаращил глаза, мотнул головой и радостно замычал, брякая монетой по зубам.
- Придвигайся! - я показал на костер. - Грейся.
Он не понял, заворожено уставился в огонь, затем, поджимая связанные ноги, все-таки придвинулся, и на волосатом лице появилась дикая, хищная улыбка - спину ознобило. Если бы не страсть к золоту, и в самом деле сошел бы за снежного человека…
Пламя настолько притягивало его, что он не оторвал взгляда, когда я пил чай и хрустел сухарями, - а это уже серьезно! Сваленные в костер остатки хвороста вспыхнули ярко, показалось, шерсть затрещала от жара, но дикарь не отшатнулся, не закрылся - рот разинул от удовольствия.
Быстро собрав рюкзак и стараясь особенно не отвлекать животину, развязал ему руки, отрезав веревку от спутанных ног. Он не пошевелился, очарованный видом огня, свободные, но безвольные руки так и остались за спиной. Я уходил в ночные сумерки чуть ли не на цыпочках, чтоб не потревожить его гипнотического состояния и когда оказался на приличном расстоянии, выбрал место, где между скал, почти до самой реки, выдавался относительно пологий «язык», и пошел вниз.
Уже светало, на востоке разгоралась яркая уральская заря, но костер на хребте все еще горел малиновой точкой. Разглядеть, там ли еще человекоподобный, было невозможно, однако я шел с уверенностью, что пока огонь не погаснет, он не уйдет. Да потом еще полчаса провозится, распутывая веревку на ногах. Я рассчитывал переплыть Манарагу и хотя бы сутки посидеть на другом берегу: вряд ли этот огнепоклонник сунется в ледяную, быструю воду. А там, глядишь, отстанет…
Все еще поглядывая на вершину хребта, уже после восхода солнца вышел на берег, завернул клапана в лодку, стал накачивать… И вдруг услышал отчетливое шипение и обнаружил дыры в трех местах! Эта безумная тварюга пробовала резину на зуб!
Клей и заплатки были, но оставались в тайнике на озере, вместе со спиннингом и пустым рюкзаком, и теперь хочешь - не хочешь, надо возвращаться. Я спрятал лодку в лесу неподалеку от берега, злой и уставший от потрясений, шел к Ледяному, когда услышал в небе вертолет. Эхо путало звук, и определить, откуда летит машина, было невозможно. На всякий случай залег в камни (делал так всегда в случае приближения любой низколетящей авиатехники), и через минуту увидел тяжелую «шестерку», вынырнувшую из-за хребта с западной стороны и совсем близко от меня. Сразу стало ясно, машина достигла цели, и совершала круг перед посадкой, целя на плоский и удобный пятачок в сотне метров от Ледяного озера.
Вот и первые искатели сокровищ пожаловали!
Или те, кто ловит искателей.
А если бы у меня не украли воздух и я сейчас как раз бы плюхался в озере? Что это? Провидение? Чья-то воля, спасающая меня? Опека добрых духов?
Вертолет опустился на землю, однако подпрыгнул и развернулся хвостом к озеру. Створки под брюхом разошлись, спустили автомобильный трап, но выкатили на платформе приличных размеров катер. Людей вышло человек пятнадцать - сосчитать было трудно, мельтешили, и груза вытащили целый курган, после чего машина раскрутила винты и тут же ушла на запад.

* * *

Прилетевшие вели себя беспечно, никаких постов не выставили, а видимо, соблюдая некий ритуал, одну бутылку шампанского разбили о нос катера, несколько других бутылок разлили по бокалам, собравшись в кружок, и в тот час с помощью ручных лебедок начали спускать свое судно на воду. Буквально через десять минут катер уже качался на озере.
Люди прибыли предприимчивые, хорошо оснащенные, знающие свое дело и наверняка имеющие официальный статус - ничего не боялись. Два человека пошли с топорами к лесу, еще трое осталось возводить палаточный лагерь, остальные поднялись на борт и уплыли к середине озера, где начали делать инструментальную привязку.
Не прошло и часа, как приземлились, а уже восемь палаток стоит, телескопический флагшток с непонятным треугольным штандартом (в бинокль я разглядел лишь якорь), а с катера начал погружение водолаз, обряженный будто космонавт.
С корабля на бал, ни минуты покоя! Все это говорило о том, что работают они здесь не первый год и давно привыкли к этому месту.
От бинокля у меня глаза заломило, но оторваться не мог, будто интересный фильм смотрел. Забыв обо всем, я пролежал в камнях семь часов, пока не подняли водолаза (с пустыми руками), и продрогший, голодный, хотел уйти, однако к вечеру искатели стали осторожнее. Прошла первая радость начала полевого сезона (сам знал по экспедициям, это целый праздник). Пятеро, остававшиеся в лагере, наконец-то занялись охраной, причем весьма серьезно. С юга, от хребта, спуститься к озеру незамеченным и без альпинистского снаряжения было нельзя, высокие скальные обрывы окружали примерно половину периметра, потому охрану организовывали с северной части. На расстоянии двухсот метров от палаток начали что-то растягивать и устанавливать. Полное ощущение, что минные заграждения! Но когда провели испытания (или случайно сработало) и взлетела ракета, стало ясно - армейская сигналка! Помню, сами ставили, когда ловили в подмосковных лесах группы «зеленых беретов».
Не такими уж и беспечными они оказались, иное дело, самоуверенными были, чувствовали себя хозяевами положения. Но если они сигналкой огораживались, значит, их кто-то здесь тревожил. И завербованные егеря работали явно на них, так что этот Тарасов знал, когда начинается сезон работ на озере и меня принял за комитетчика не случайно: должно быть, перед заброской экспедиции территорию тщательно проверяли и выдворяли всех лишних. Другое дело, снежного человека не могли поймать, потому егерь и сказал о нем.
Романтическим духом искатели не отличались, поужинали и разошлись по палаткам - никакого тебе костра, гитары и песен чуть ли не до утра, как у нас бывало. Двое дежурных или охранников по морскому обычаю спустили штандарт, проверили катер, затушили головни в кострище, и вместе с наступившей тишиной опустилась сумерки - свет белых ночей стремительно убывал. Создавалось впечатление, что это люди на самом деле военные, приученные к порядку, дисциплине и подчинению. В геологии бы, например, в такой торжественный день точно пьянку устроили, каждый бы непременно прихватил бутылочку, а тут ритуально шампанского выпили и успокоились.
Я пролежал в камнях еще часа три, едва удерживаясь от соблазна пойти и бросить камень на сигналку, чисто из хулиганских побуждений, как пишут в милицейских протоколах. И еще, от тайной зависти и мести - надо же, у них все есть, вертолеты, катера и водолазы, а здесь стравили последний баллон, и я нынче уже не попаду на дно озера, чтоб рассмотреть колонну. Если там орнамент - своеобразное письмо, язык, зашифрованная информация, тогда было бы открытие мирового значения…
Кинуть камень, перебить тончайшую проволоку, чтоб взлетели ракеты и начался переполох - пусть побегают!
И пожалуй, уговорил бы себя, но кто-то меня опередил: вдруг по всему фронту и почти разом взметнулось и повисло на парашютиках десятка три ракет - светло стало, как днем! Секунду спустя короткими очередями ударил автомат, и в воздухе запел рикошет: по земле стреляли! Не вверх для острастки, а на убой, на поражение, если подвернешься! Потом рыкнула электростанция, включился прожектор и немного позже еще один, на катере. Лучи забегали по скалам и склонам гор, и несколько человек под их прикрытием побежали веером в разные стороны.
Я выбрался из укрытия и, пригибаясь, наугад побежал в сторону логова. Риск наткнуться в темноте на глыбу или сломать ногу на курумниках был большой, но еще больший - попасть в руки искателей. Видно, беспокоят и нападают на них уже не первый раз, поэтому они действуют наступательно и агрессивно. Схватят тут, да еще с кольтом, не отвертеться, все чужие грехи спишут на меня.
Промчался я метров триста без передышки и даже не оступился ни разу - везет! В распадке, у леска, где ночевал когда-то, сел за камень и прислушался: кажется, отстали, только прожекторы все еще рыщут по гряде, достают до склонов Манараги за рекой. Слышатся отдаленные голоса. Прошло минуты три, я отдышался, встал на ноги и неожиданно услышал шорох ног по гравию, близкий и отчетливый - пять метров от меня! Осторожно вынул пистолет, снял с предохранителя: подойдет еще ближе, стреляю перед его лицом, вспышка ослепит - успею отскочить в сторону…
Невидимый человек остановился, несколько раз шумно выдохнул, восстанавливая дыхание и замер - выслушивал! Кажется, тревога в лагере кончилась, прожекторы выключили, затем с шипением взлетела белая ракета, может, отбой, а может сигнал возвращения тем, кто преследовал нарушителей спокойствия.
Человек переступил на месте, и раздался характерный щелчок автоматного предохранителя. Думал, сейчас пойдет к лагерю, однако он потоптался еще немного и двинул в обратную сторону от него - распадком вниз к моему логову. Подмывало отпустить его немного и пойти следом, но в темноте это было опасно: услышит, остановится и сам наткнешься на него. Я выждал больше часа и когда начало светать, направился к себе. Кто он был, этот сигнальщик? Конкурент тем военным ребятам, прилетевшим искать сокровища? Или одиночка, эдакий партизан, сильный и смелый человек, отважившийся дразнить зверя?
И не он ли палил по мне в первую экспедицию?
События раскручивались так быстро, что я опять переставал понимать, что происходит возле Манараги. Кто здесь добрый дух, и кто злой. Даже со снежным человеком было легче, по крайней мере, было ясно, что он хочет. А тут из небытия вдруг появлялись все новые и новые действующие лица! Такой человек, как этот партизан, мог запросто выпустить воздух из баллона, и если это так, то кто он мне, враг или друг?
Полез бы сегодня в озеро и вляпался!
А из каких побуждений устроил искателям иллюминацию? Развлекался? Ради чего он рискует своей жизнью? Что если он чей-то охранник, оставленный здесь, чтоб присматривать за порядком и удалять из пределов Манараги всех чужих?
Или он тоже из племени гоев? В таком случае, почему действует по-бандитски?
И что хотела танцующая на камнях? Предупреждала, чтоб я не нырял с маленьким запасом воздуха? Может, сказать хотела, что баллон мой разрядили? Или сама открутила вентиль, из хулиганства, потому и не дождалась, исчезла, когда я вынырнул…
Возле логова я простоял еще полчаса - вроде бы тихо, место никто не занял, однако когда забрался в грот и, не включая фонарика, пополз к своей постели, рука наткнулась на предмет, которого здесь быть не могло - длинную, овальную рукоятку. Света можно было не включать, этот молоток я знал на ощупь - тот самый, подаренный Толей Стрельниковым в качестве талисмана и утерянный потом в грозу на Манараге!
И все-таки нашарил фонарик в изголовье, включил и осветил логово - никого…
Начинались чудеса возвращения утраченного! Скажем, не очень приятные, ибо появление молотка - знак, что за мной давно следят, и тот, кто вернул талисман, отлично знает, где я обитаю. Но зачем, с какой целью? Опять какое-нибудь предупреждение? Хотят предостеречь от неприятностей? Или напротив, подтолкнуть к ним?
Единственное, в чем я был уверен - молоток подбросила танцующая на камнях. А кто еще видел меня возле логова? Не этот же питекантроп, утративший речь и разум…
Я настолько привык к одинокой, вольготной жизни, что разжигал костры днем и ночью. Теперь вдруг подумал, по прямой до озера чуть больше двух километров, и хоть логово прикрыто скалами с одной стороны, не учуют ли дыма, не заметят ли свечения огня наблюдатели? Ночью из лагеря не выйдут, это точно, но днем могут выслать группу и проверить, если засекут. Сомневался всего минуты две, потом плюнул, ушел за фонтан и развел огонь: голод был сильнее чувства опасности, да и все равно, есть сырую рыбу не смог бы.
Вчера снежный человек меня удивил, опустошив целый котелок, а сегодня я сварил столько же, полагая оставить на завтрак. Но достал фляжку, налил сто пятьдесят, чтоб снять остатки стресса, и умял все. Эффект получился обратный, водка обострила чувства, и я уснул с мыслью, что все равно придется уйти отсюда, хотя бы на то время, пока команда искателей не закончит своего сезона и не уедет.
А проснулся через три часа с чувством тревоги и желания бежать. Ничего особенного, на первый взгляд, не произошло, кругом тихо, никого не видать, разве что над Манарагой висит грозовая туча. Вместо завтрака я попил воды и пошел на свой наблюдательный пост.
Рабочий день был в разгаре, штандарт трепетал на флагштоке, катер стоял на середине озера, негромко тарахтел, значит, водолаз спустился на дно. В лагере оставались два охранника, даже днем вооруженные автоматами, и еще трое болтались на резиновой лодке с мотором неподалеку от судна, дул ветер, и по озеру гнало волну. Видимо, кладоискательство было делом рутинным, довольно скучным и напоминало рыбалку, когда вообще не клюет. Люди слонялись по палубе или сидели на бортах, свесив ноги. Создавалось впечатление, будто у них трудится только один водолаз.
Я пролежал в развале четыре часа и картинка не сменилась, ничего не происходило, если не считать, что охранники сходили к лесу за дровами, растопили большую железную печь, стоящую под брезентовым навесом и стали готовить обед. Запахов я не слышат, но воображение работало - кажется, варили мой любимый гороховый суп в двухведерном котле и жарили котлеты…
Между тем, туча, закрывавшая большую часть Манараги, спустилась с ее склонов и начала заволакивать озеро. Гроза обрушилась вместе с дождем, и охранники из-под навеса больше не высовывались, а люди на катере обрядились в армейскую противохимическую защиту и с палубы не ушли. Я тоже перелез под нависшую глыбу, угнездился там, чтоб на спину не лило, и когда снова взялся за бинокль, боковым зрением увидел какое-то движение вне моего сектора наблюдения.
За грядой между камней мелькали две головы в башлыках, кто-то шел прямо на меня. И не скрывались!
Расстояние быстро сокращалось, я вжался под глыбу и боялся шевельнуться. И хорошо, что в небе часто грохотал гром: любой сильный шум всегда хорошая маскировка. Люди остановились на том месте, откуда я только что ушел, осмотрелись и вдруг ближний ко мне человек скинул башлык и поднял бинокль.
Это была женщина! Она стояла ко мне в профиль всего в семи шагах и смотрела в сторону лагеря. Потом передала бинокль напарнику-мужчине, и тот несколько минут внимательно всматривался вдаль.
- Можно! - довольно громко обронила женщина.
Мужчина снял дождевик, расстелил его на камень, достал из рюкзака укороченный автомат, зарядил его, после чего вынул красный баллон, очень похожий на автомобильный огнетушитель, сел и начал колдовать с его никелированной головкой. Мужчина мне показался знакомым: седые длинные волосы, но при этом темно-русая, аккуратная борода, поношенная штормовка, под которой заметна темно-синяя рубашка и галстук - вид благородного барда-романтика, только вместо гитары автомат и огнетушитель, напоминающий бомбу. У женщины тоже был вид походный, полуспортивный, разве что пышная, ухоженная прическа никак не сочеталась с дождливым горным пейзажем. Пока мужчина возился с баллоном, она время от времени вскидывала в руке какой-то прибор, ждала и потом что-то говорила напарнику. Вскоре стало ясно, что она ловит проблески молний!
Странная эта пара закончила свои приготовления, и опять не скрываясь, преспокойно направилась к лагерю.
Я «провел» их в бинокль до крайней палатки в полной уверенности, что это люди из команды искателей, потому как шли они открыто и смело, будто к себе домой, и сигналку миновали, не разбудив ни одной ракеты. Однако в лагере они повели себя еще более странно - ходили, заглядывали в палатки, словно искали кого-то, и охранники на кухне никак на них не реагировали. Таким образом, эти двое прошли через весь стан и направились в сторону реки Манараги, словно некие прохожие путники.
И были уже далековато, когда сверкнула молния и промокшие от дождя палатки неожиданно вспыхнули красно-синеватым пламенем, все разом, в том числе и навес над печкой!
Я дважды видел пожары в таких лагерях. Во-первых, сырую палатку поджечь очень трудно, разве что бензином облить, во-вторых, сухая, она горит быстро, секунд пять-семь, после чего уже дотлевают клочья, рамки и веревки. Тут же стан искателей горел минут пять, причем, неестественного цвета огнем, будто включили газовые горелки и дождь ему был не помеха!
Ошарашенные охранники бесполезно суетились возле пожара, два ведра воды вылили в одну из палаток, пытались сбить пламя и отступили, когда огонь погас сам и остались лишь дымные пятна.
Лагеря на берегу Ледяного озера больше не существовало!
Катер не мог сняться и подойти к берегу из-за спущенного водолаза, люди сгрудились на корме и махали руками. Лодка с охранниками тоже припоздала, долго не заводился мотор, и когда подчалила, я даже сквозь грозу и дождь услышал начальственный мат. Из отрывочных слов и фраз стало понятно, что дежурившие в лагере охранники все валят на удар молнии, дескать, загорелось от грозы и они тут ни при чем.
И все-таки все пятеро рассыпались по округе, но бегать по скользким камням уже было нельзя, да и на горизонте никого не было, поджигатели давно пропали из виду, так что бойцы покрутились возле сигналки и вернулись.
Потом стали обследовать лагерь, поковырялись в пожарище, после чего трое вернулись на катер, оставшиеся начали сносить все уцелевшее к урезу воды, в том числе и котел с пищей. Наконец, подняли водолаза, катер подошел к отмели, и началась погрузка, напоминавшая эвакуацию при отступлении. Сильный дождь лишь дополнял картину.
Теперь я не сомневался, что поджигатели, впрочем, как и вчерашний партизан-одиночка, устроивший ночью предупредительный переполох, принадлежат к гоям. Никто другой не сумел бы устроить такой грандиозный пожар, да еще с применением вещества, напоминающего напалм, от которого горит все и в любую погоду. Я не мог знать их конечной цели, но, сами того не ведая, они действовали на моей стороне!
Заметно осевший катер снялся с мели и пошел к середине озера, на берегу остались те трое с моторной лодкой, прикрывать отход. Они расположились в разных местах вдоль сигналки и стали наблюдать пространство в бинокли - точно военные действия! В это время произошло вообще необъяснимое: стоящая на отмели лодка вдруг сама сползла на глубокую воду и встала торчком. Бойцы спохватились поздно, кинулись к берегу как раз в тот момент, когда из воды уже торчал один нос и клевал, будто поплавок удочки, пока не ушел на дно.
Катер застопорил ход и более получаса дрейфовал, после чего подошел к берегу и взял на борт охранников.
На суше не осталось ни одного искателя и потому в сумерках, под усилившимся дождем, я осторожно пошел к месту, где стоял лагерь, рассчитывая найти что-то, что помогло бы узнать, кто эти люди. И была еще одна подспудная цель, не благородная, мародерская (бабушка всегда говорила - грех большой что-либо брать с пожарища) - поживиться чем-нибудь съедобным. В первую очередь спустил с флагштока и обрезал с веревки забытый при отступлении штандарт, затем обошел все черные квадраты, оставшиеся от палаток (прогорел даже войлок, подстеленный под брезентовые полы - точно напалм!). От личных вещей остались расплавленные электробритвы, каблуки от ботинок, катушка спиннинга, рукава и воротники меховых курток. Все остальное было искорежено и обуглено до неузнаваемости или превратилось в пепел. Я искал документы, бумаги, дневники, какие-нибудь записи, но ничего, кроме скрученного в рулон ватмана в сморщенном пластмассовом тубусе, не нашел.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

В продуктовой палатке горело особенно сильно и долго, потому там осталась некая сырая, воняющая жженой тушенкой, зольно-угольная масса, которую разгребли и растащили сами искатели. Выбрать что-либо пригодное в пищу казалось невозможным, и все-таки я отыскал наполовину сгоревший мешок с сахарным песком. Причем, огонь будто ножом его разрезал, оставив целой нижнюю часть мешка и совершенно сухого песка, накрытого черным колпаком из пережженного сахара. Я завязал добычу в штандарт, взвалил на спину и ушел гусиным шагом в свое логово.
Все-таки элемент романтики у искателей сокровищ существовал, иное дело, скрытый, о котором не принято говорить вслух. Прожженные прагматики не шьют себе потешных штандартов и не вывешивают над головой. У этих на зеленом фоне был изображен синий морской якорь (в виде аппликации), на лапах которого висели две извивающиеся рыбы. Наверное, комитетчики, опекавшие эту команду, ничего такого, что выдавало бы секретность работ в этом штандарте, не нашли и вывесить его позволили. Я не очень-то разбирался в геральдике, однако символика стала понятной сразу - под таким флагом ловят золотую рыбку! И объяснение, почему у этих рыбаков штандарт зеленый, нашлось, когда я разломал остатки тубуса и вытащил ватман - морских волков ссадили на берег. Это была не законченная шутливая стенгазета, посвященная сорокалетию некого кавторанга Славы Бородина, то ли начальника всей команды, то ли просто уважаемого человека, шаржированный портрет которого и несколько картинок из жизни были уже нарисованы - веселый усатый и глазастый парень с лысиной и крупной родинкой на правой щеке. Нарядить в косоворотку, получится сказочный добрый братец Иванушка.
Но глаз зацепился за комбинированный рисунок, где из головы Славы вылетала овальная мысль с вклеенной туда открыткой - репродукцией чьей-то картины. Высокая, красивая женщина в белых, бесформенных одеждах и огненным, очень знакомым взором, стояла гордо, опираясь на длинный двуручный меч.
Я не сдержался и тут же оторвал репродукцию, благо что приклеена оказалась всего на пять точек. На обратной стороне значилось: «К.Васильев, „Валькирия“. Холст, масло, 1968 г.».
И все-таки осталось неясным, почему кавторанг все время думал об этой богине из скандинавского эпоса. Вероятно, существовали какие-то внутренние, известные лишь команде, мотивы.
Издатель оказался неплохим художником, но поэтом никудышным и пытался сочинить стих о жизненном пути юбиляра, используя школьную программу по литературе. На отдельных листках проглядывали его муки творчества, но кое-что уже сложилось:
Скажи-ка, Слава, ведь не даром,
МОРЛАБ, спаленная пожаром,
«Французам» отдана?
Да, было море Золотое,
И говорят, еще какое!
Недаром помнит вся ГУПРУДа
Про День Бородина!
Теперь ты витязь сухопутный,
В горах живешь, как бич беспутный…
МОРЛАБ расщелкнулся легко - морская лаборатория, а вот что такое гремящая аббревиатура ГУПРУДа (главное или государственное управление чего? Не пруда же!) не поддавалось. Ясно было одно - эта организация и ловит в Ледяном озере золотую рыбку, и, похоже, один большой пожар она уже пережила - сожгли морскую лабораторию и отдали каким-то «французам»…
И еще вдруг стала близка и понятна жизнь и психология этих рыбаков: всю зиму сидят мужики в какой-нибудь своей камералке, разрабатывают новые площади для поиска, думают, мечтают, трепятся в курилках и все тайно ждут летнего полевого сезона - все, как было у нас в геологии. Естественно, работают они под серьезным грифом, а коль люди они военные, значит, есть Особый отдел, присматривающий за соблюдением режима секретности и безопасности, который за такую стенгазету, попавшую в чужие руки, вздернет на дыбу. Скорее всего, секретную документацию в сгоревшем лагере рыбаки сами нашли и взяли на катер, но про этот тубус с незаконченной газетой наверняка знает один человек, автор и издатель. И он будет сейчас болтаться посередине озера и переживать, сгорело его творение или не сгорело и может попасть врагу, а еще хуже, Особому отделу, который обязательно станет разбираться, от чего произошел пожар.
Короче, автор под любым предлогом постарается вернуться на берег и посмотреть, что случилось с тубусом.
Тут его можно встретить, попробовать грубо пошантажировать и установить контакт. Возможно, раскрыться, объяснить, зачем я тут сижу и попросить, чтоб единственный раз спустили водолаза, который бы смахнул наносы с колонны и сфотографировал ее со всех сторон крупным планом. Аппаратура у них есть наверняка.
Или, например, оставить на берегу записку для кавторанга Славы Бородина с предложением встретиться где-нибудь в укромном месте и обсудить некоторые проблемы…
Нужно было во что бы то ни стало сделать из рыбаков не врагов своих, а друзей. В конце концов, детское желание поймать валька, наглотавшегося золота, давно прошло, мне нужны материальные свидетельства древней, неизвестной цивилизации, потому что я пишу роман «Гора Солнца»…

* * *

Все мои мирные намерения разлетелись в пыль следующим же утром, когда пришел на свой наблюдательный пост. Катер по прежнему тарахтел на середине озера, и рыбаки работали несмотря ни на что: судя по тросам и шлангу, свисающим со специальной площадки на корме, водолаз уже был на дне.
А примерно через час в небе появились сразу два вертолета, которые приземлились в стороне от сгоревшего лагеря. Один высадил человек двадцать в полевой военной форме, взлетел и начал барражировать вокруг озера, второй разгрузил новый курган груза и остался. Военные тут же начали устанавливать палатки. Вдохновленные подкреплением рыбаки подняли водолаза и, видимо, хотели подойти к берегу.
Вначале мне показалось, что-то случилось с катером или от радости забыли поднять якорь. Мотор ревел на полную мощь, сзади вырывалась кильватерная белая струя, а судно не двигалось и медленно вращалось на одном месте. Люди забегали по палубе, что-то яростно закричали, обращаясь к берегу; военные оставили палатки и помчались к озеру. Но тоже ничего не могли понять. Должно быть, вертолетчики с воздуха увидели, в чем дело, зависли над катером и сбросили лестницу. Рыбаки ее приняли, начали карабкаться вверх, но катер крутило и закручивало лестницу. Успевшие подняться четыре человека едва удерживались на перекладинах. Тем временем, второй вертолет запустил двигатели и пошел на помощь, а катер тонул, все больше приседал на корму, как вчера лодка, хотя мотор выл от напряжения.
И лишь увидев, как на отмели обнажаются камни и вода стремительно стекает с берегов, я понял, что случилось: на середине озера возникла огромная воронка - будто в ванне, налитой до краев, выдернули пробку. Катер засасывало! Его гоняло, как щепку, у самого края бездны и радиус описываемых кругов становился все меньше.
Меня знобило и бросало в жар, словно я присутствовал при массовой казни уже приговоренных - судья произнес свое слово, и ничем нельзя помочь людям, кому предначертано уйти на дно, а не сгореть в огне! В тот момент мне было так страшно, что долго потом снился один и тот же сон - падающий на моих глазах пассажирский самолет, полное чувство бессилия перед роком…
Первый вертолет взял лишь пятерых и понес к берегу, но один отцепился и солдатиком ушел в воду. Вторая машина зависла слишком низко и потоком воздуха рыбака сбило за борт. Его пытались спасти, бросали круги на веревках, забыв, что надо спасаться самим, потому что палуба уже сильно накренилась. Видимо, несчастный утонул, поскольку люди начали все-таки хватать лестницу и ловко, по-морскому, забираться вверх, чтоб дать место нижним. Не знаю, была ли радиосвязь у командира экипажа с тем, кто сейчас был за штурвалом катера, но буквально на минуту они вошли в унисон, закружились вместе и шесть человек успели оставить палубу. И прежде чем суденышко поставило торчком, мог бы спастись еще один, но он не захотел ! Он остался на носу, не известно, на чем стоял и чем держался, однако вскинул руки и что-то просемафорил своим товарищам.
Еще какое-то время катер поклевал в центре воронки, после чего плавно ушел в пучину.
Около получаса потом один из вертолетов кружил над воронкой и приземлился ни с чем.
И когда выключил двигатели, наконец-то донесся голос Ледяного озера, низкий, утробный, клокочущий и грозный - спину озноб продрал. Забыв об опасности, я вскочил, будто завороженный, и все, кто стоял в тот час на берегу - новенькие, только что прилетевшие военные, спасенные искатели сокровищ и даже экипажи вертолетов - все замерли, многие вскинули руки, будто признавая себя побежденными…

Заимка

А еще через два часа, когда голос стихии замер и сузившееся, упавшее вниз метров на пятнадцать озеро успокоилось, я пришел в логово, сжег стенгазету искателей, оставив себе лишь репродукцию «Валькирии», штандарт и остатки мешка из-под сахарного песка, предварительно высыпав его в фонтан (говорила бабушка, не трогай ничего на пожаре, добра не принесет!). Короче, уничтожил все вещдоки и налегке (даже волчью безрукавку не взял, о чем потом жалел, ночуя без костров), бежал от Манараги вверх, через хребет, из Европы в Азию, а точнее, в Сибирь, поскольку над Уралом закружилось одновременно несколько военных самолетов и вертолетов, высаживающих десант. Тут началась войсковая операция, которую много позже, в Чечне, назовут просто и емко - зачистка.
Надо было уйти как можно дальше от места трагических событий, чтоб не угодить под горячую руку. Похоже, власти восприняли их не просто стихией, непреодолимой силой природы, а крупной рукотворной диверсией против искателей сокровищ. Иначе бы с чего в пустынные горы Приполярного Урала выбросили парашютистов-десантников и внутренние войска с боевыми патронами? Через год, весной, я сам находил солдатские привалы со стреляными гильзами (развлекались ребята, стреляли в цель), и от тех же егерей слышал, что окрестности Манараги до самого перевала прочесывали несколько дней, но поймали только нескольких бичей-серогонов, трех туристов-байдарочников и устроили повальный обыск на какой-то метеостанции в горах.
Пока бежал, сто раз поблагодарил судьбу, что привела меня служить в ОМСБОН и потом в уголовный розыск: я отлично знал тактику действий внутренних войск по поиску и ликвидации диверсионных формирований и методику розыска преступников в лесных районах, поэтому никогда не выходил на тропы и лесовозные дороги, не шел вдоль ручьев и рек, не ночевал с костром, даже если мерз, и особенно аккуратно обходил стороной всех встречных-поперечных и всякое человеческое жилье, независимо, есть там кто или нет. Попадать в плен мне было нельзя ни в коем случае. Ладно, в кармане кольт без разрешения, его в любой момент скинуть можно. А вот если попаду к комитетчикам и они начнут меня крутить, вспомнив как я Гоя-Бояринова отпустил, и теперь нахожусь в местах, где он вроде бы должен обитать, вот тут мне уже не отвертеться. Все это косвенные улики, указывающие, что я нахожусь в некой связке с диверсантами, устроившими пожар и потопление катера с людьми. Посадить не посадят, доказать причастность невозможно, зато на нарах попарюсь год-другой…
Два дня я как заяц бежал в гору, тараторя про себя слова студенческой песенки:
Перевалив через Урал,
Прощай Европа! Я удрал
В далекую страну Хамардабан.
На третий день я перевалил хребет и пошел шагом. Признаков присутствия здесь военных не было, последний секрет я обошел на водоразделе, там хлопцы слушали музыку по радиостанции Р-105, пела София Ротару. И все-таки еще один день я двигался как «зеленый берет» и в попавшуюся мне охотничью избушку заходить даже не стал, хотя там могли быть какие-то продукты.
На сибирской стороне Урала дичи было много больше, несколько лосей спугнул, медведя с черники поднял - можно было стрелять, но не стал: рука отвыкла от оружия, в голову попасть трудно, а по корпусу - опять получится как со снежным человеком…
И когда ушел от хребта порядочно, все-таки вышел на тропу со старыми затесами и рано утром застрелил глухаря на песчаной высыпке. После чего убежал за несколько километров в сторону и там от двухмесячного недоедания дорвался - сварил и съел за один раз четырехкилограммовую птицу! Одичание шло успешно, еще немного, и начну обрастать шерстью. Ведь съел - и ничего не случилось, лежал полдня и переваривал, как удав: вспоминал произошедшее возле Манараги и снова охватывался ознобом.
Да, сжечь лагерь гои могли вполне, не знаю, с помощью чего - какой-нибудь радиоуправляемой штуки, возможно, каким-то образом рассчитали воздействие грозы, одним словом, могли. Но в то, что они устроили воронку на озере, поверить было трудно. Я слышал, что такое бывает в карстовых озерах и без всякого вмешательства человека: от частых дождей накопилась критическая масса воды и открыла своеобразный подземный клапан
Неужели все-таки они потопили катер, сделав два серьезных предупреждения? Если так, то клапан этот находится в руках гоев и они могут вообще спустить все озеро, и тогда бы обнажилось все, что лежит на дне, в том числе, материальными остатками доледниковой цивилизации…
Но ведь в этом ГУПРУДе работают специалисты разных профилей, и они наверняка изучали, исследовали гидрогеологические условия, знают о подземной реке. Если было бы легко сбросить воду, давно бы сбросили и не рисковали с водолазными работами…
А если таковое невозможно, значит все-таки естественный сброс…
Но почему тогда уровень воды не колебался? Фонтан возле логова почти иссяк по явному сезонному циклу, а в озере не было никаких изменений…
Откуда моему деду было известно, что к озеру (или из него) текут подземные реки, по которым валек заходит глотать свое золото? Легенда легендой, но откуда? Нырнуть без акваланга в ледяной воде можно метра на три, вот они и ныряли возле берега с Олешкой, а на середине, где был эпицентр воронки, больше ста!
А ведь именно там, в центре, вытекает эта незримая река!
Помучив себя постоянными неразрешимыми вопросами, я отправился искать место, где бы отсидеться две - три недели, пока на Манараге не утихнут страсти и не закончится активный поиск.
Никакой карты, даже Олешкиных каракулей, на Зауралье у меня не было, ориентировался по солнцу, компасу да по горам, оставшимися за спиной. Вообще, это странное состояние: идешь от Урала целый день на восток, оглянешься вечером, а он все равно рядом, будто ты и с места не сошел, и горы стали еще выше.
На реку я выбрался после двух дней блуждания по предгорьям, причем открылась она внезапно, с высокого берега, будто с самолета увидел. Глубокая вода блестит внизу, давно некошеные пойменные луга, буйные травы, и синяя тайга, на сколько глаз берет, разве что старый горельник немного подпортил картину, черные остовы кедров торчат за речным изгибом.
Век бы здесь прожить, коль было бы две жизни…
Я переночевал тут же, на яру, возле сибирской нодьи, утром восход встретил, солнце огромное, телескопов не нужно, пятна, будто материки, отрисованы, человеческий лик проглядывает, с поверхности исходят космы света - ну точно, волосы, борода - Ярило, каким его рисовали в древности! И волнение, ничуть не меньше, чем при восходе на Манараге. Решил остаться здесь, однако пошел места разведать и ниже на семьдесят метров по тому же яру чуть грудью о прясло не ударился - жилье человеческое!
Рубленный домик под замшелой крышей из дранки, окнами на воду, избушка хозяйственная и только все кипреем заросло под застрехи - нога человеческая не ступала, поди, лет двадцать. И при этом в огороженной леваде стоят толстенные пчелиные колоды и пчелы еще вьются возле круглых летков!
Сразу вспомнил о том, первом старообрядческом ските, найденном в Ангарской тайге, и о многих других, по которым ходил целый сезон с археографами, когда писал «Хождение за Словом». А водил меня человек удивительный - Елена Ивановна Дергачева-Скоп (кстати, дочь уральского писателя Ивана Дергачева), которая и стала прообразом героини романа. Кержаки принимали ее как свою и в разговорах часто повторяли фразу абсолютного доверия: тебя обмануть - Бога обмануть. Вот в таких потаенных скитах жили самые истинные молельники, чаще всего принадлежащие к древним боярским родам (сам видел положенные грамоты аж от Ивана Грозного), а начнут фамилии называть - вся боярская дума до никонианского раскола.
Прежде чем войти в избу, дважды проверил входные и выходные следы - ни единого, по крайней мере, в этом году никто тут не был, однако же сразу пробил себе тропинку не от реки, откуда вероятнее всего люди приходят, а со стороны леса. Крылечко иструхлявело, запора на двери нет, просто когда-то палкой подперта. Стекла в окнах целы, и какие стекла - витражи, собранные из кусочков, осколков, заботливо соединенных жестянками и промазанных.
Рубленные холодные сени оказались разделенными на две половины, во второй - кладовая с ларем, где было истлевшее зерно, вроде, рожь, несколько подвязанных к балке пропревших мешков, из которых все вывалилось и превратилось на полу в рельефные пятна: то ли рыба сушеная, то ли мясо…
Но самое главное - здесь я нашел полкадки застывшей в камень серой соли: можно бить лося, солить и жить припеваючи!
В избе ничего не тронуто, не разбито, словно ушел человек и не вернулся. Глинобитная печь странная, больше на камин похожа из-за низкого хайла и топкой развернута не в закуток, как обычно, а в сторону переднего угла, однако с широкой лежанкой. То ли люди жили здесь маленького росточка, (обычно высоту топки делают по бедро хозяйки), то ли заведено так, но чтоб чугунок в печь затолкать, надо в три погибели согнуться. Остальное все привычно - стол, лавки, деревянная кровать - нет, ложе, застеленное шкурами, побитыми молью, глиняная посуда в посуднике и среди нее вдруг перламутровая чашка китайского фарфора. На окнах серые льняные занавески, чистота, опрятность, которую не может нарушить даже пыль времени.
Да не старообрядческий это дом! Не хватает самого главного - икон, или хотя бы креста на стене, который выносится из дома только в случае пожара. Но зато в красном углу, где обыкновенно делают божничку или вовсе иконостас, деревянный круг, выпиленный из толстого бревна с красивым узором годовых колец и ручками, как у шайки - эдакая затычка чуть ли не метрового диаметра. От кержаков я слышал о «дырниках», таинственных отступниках, которые не на образа молятся, а мол, дыру в стене сделают на восток и туда бесовские гимны поют. Елена Ивановна тоже о них знала понаслышке, потому рассказать не могла, что это за толк, кстати, отколовшийся от старообрядчества.
Я встал на лавку и вытащил круг - в глаза солнце ударило, изба осветилась, словно прожектор зажгли, и хотя па улице был полный штиль и никаких сквозняков, вдруг пыль всклубилась отовсюду, неизвестно, какой силой поднятая, словно ветер промчался. Пришлось дыру закрыть, и сразу все улеглось. Обойдя все закутки, я облегченно вздохнул: к счастью, колоды с останками не было, кто-то схоронил хозяина, а может, у «дырников» существовал иной обычай.
В хозяйственной избушке оказалось нехитрое пчеловодческое оборудование, кадки с застывшим в камень медом, круги воска, побитого мышами и самое удивительное - резные, причудливые столбы! Совсем тонкие, изящные и в обхват толщиной, все с узором и все опутаны невиданным растительным и звериным орнаментом. причем, работа была высокого класса и качества, хотя лежавший тут же инструмент - тесла, разбитые вдрызг стамески выглядели примитивно. И что еще бросалось в глаза, изделия сохранились идеально, древесина золотисто-желтого цвета, без единой трещинки, хотя щепа на полу почернела и заржавели все железные части инструментов. Почему так, отгадку я нашел скоро: столбы оказались пропитаны. Скорее всего, их опускали в расплавленный воск целиком, поскольку кое-где на основаниях сохранились потеки. Однако прикладное назначение этих монументальных произведений было совершенно непонятно: подпереть что-либо ими нельзя, даже горшка сушиться не повесишь. То есть, столбы имели чисто декоративные функции, однако в избе их не было ни одного.
Даже намека нет, что хозяин такой умелец!
Вообще, почти с самого начала этой экспедиции я перестал чему-либо удивляться; только фиксировал необъяснимые факты, еще больше задавал себе вопросов и будто груз наваливал на спину. Тут бы радоваться, что жилье нашел, живую пасеку, соль: добуду мяса, отъемся и поживу как человек, поработаю всласть, а то с началом купального сезона на Ледяном озере карандаша в руки не брал. При необходимости и на зиму есть где остаться (за избой под навесом из дранья дров заготовлено года на три, если даже отбросить кубометра три верхних, истлевших поленьев). Но мне на этой заимке стало еще печальнее. Было ощущение, что я новорожденный, впервые увидел мир и еще не начал его осваивать, или наоборот, старик, попавший в мир иной.
Столбы эти поразили воображение, я так долго рассматривал их и думал, что в первую же ночь на заимке они мне приснились: будто стоит резной, ажурный столб на самом высоком каменном останце Манараги и горит! А старец Федор Кузьмич на ухо шепчет, объясняет, мол, это жертвенный жезл, светоч богатыря Святогора, который он зажигает один раз в год, чтоб осветить пространство, затем его и воском пропитывают, чтоб горел, как свеча. И что когда Гора Солнца была высокой, этот жезл был виден всему Северу.
Проснулся и понял, что роман о Манараге никуда не годится, полистал его и бросил в печь. Тут же сел и написал первую строчку нового варианта: «Святогор взошел на Манарагу и водрузил свой жертвенный жезл»…
Не помню, сколько времени я работал, не вставая; ночами перестал спать. И тут я неожиданно понял, что заболел в прямом смысле, только не ясно чем. Едва хожу, качает и кружится голова, выйду на улицу и падаю, так что приходится держаться за деревья. Тело вроде легкое, послушное, а ноги подгибаются и дрожат от охапки дров. Потом осенило - оголодал! Потому как давно потерял счет времени, продуктов нет, и сколько времени я пью лишь сыту (горьковатый от времени мед, разведенный в воде; поддерживать им жизнь можно, а физических сил - никаких), я не помню. Впрочем, как и не помню, сколько времени живу на заимке, и вообще, где она находится.
И тут спохватился, что мне в таком состоянии и до перевала-то не дойти, хотя мечтал подкормиться, набраться сил и заготовить какой-нибудь не портящейся пищи для возвращения на Манарагу.
Отъедаться начал с грибов, благо что они росли вокруг заимки, однако энергии не прибавилось, и на третий день смотреть на них не мог. Нужны мясо, бульон, жир! Взял с собой медовых сот, выломанных из колоды, чтоб по дороге не упасть в обморок, и пошел на охоту к пойменным озерам, где были на отмелях заросли остролиста, а значит, лоси приходят наверняка. Нашел хорошо набитый копытами переход по болотной гриве и сел с подветренной стороны. К рукоятке пистолета привязал сучок с рогаткой вместо приклада (руки дрожали от слабости, мушка двоилась) и ждал почти два дня. Лосиха вела двух сеголетков - добыл замыкающего…

* * *

Почти две недели писал и отъедался, делая то и другое с жадностью, но с каждым днем все чаще вспоминал и думал о событиях возле Манараги, так что меня начал томить еще один голод. И когда я понял, что костяк романа сложился, герои ожили, обросли плотью и начали уже сниться, отложил рукопись, взял запас вяленого мяса и налегке пошел через перевал: обратно придется нести палатку, спальник, теплую одежду, поскольку я уже твердо решил зимовать на заимке и к весне закончить работу над «Горой Солнца».
Неподалеку от Манараги меня прихватил дождь, длинный, мелкий, однако вымочив до нитки, будто отрезвил.
Сначала услышал не совсем ясный гул, напоминающий звук авиационного турбореактивного двигателя, потом огляделся и увидел, что пришла осень, желтые лиственницы напоминали солнечные пятна, оставшиеся на земле, чтоб подсвечивать дорогу, поскольку их кроны светились в дождливых сумерках и даже ночью.
Не заходя в логово, я сразу направился к озеру и только тут началось истинное похмелье. Берег Ледяного оказался занятым, вероятно, теперь уже другой командой искателей, не такой многочисленной, но предусмотрительной, с хорошо вооруженной охраной. Вся северная часть и сам лагерь были обнесены валом из спиральной колючей проволоки, которая тоже светилась, огороженный периметр постоянно контролировали пешие патрули. Вместо палаток стояли два сборных вагончика, в третьем безостановочно тарахтела электростанция, а по озеру ползал широкий и плоский катер на воздушной подушке, которому не страшны никакие воронки.
Вой двигателей закладывал уши.
Несмотря на сырую погоду, вдоль береговой кромки бродили геодезисты с инструментами, и похоже, с помощью катера выставляли какие-то створы. Снаряжение команды и методика работы заметно отличались от прежней, да и вели себя искатели совершенно иначе - не смелее, но свободнее, и самое главное, в этой команде были женщины. Вечером дождь кончился, искатели врубили музыку, запалили костер и, раскинув походные столы, ужинать устроились возле огня. Судя по всему, здесь работала совсем другая, не военная организация.
Можно было возвращаться в Сибирь, на заимку, под крышу: эти предусмотрительные люди прибыли надолго, не исключено, до зимы, а то и до конкретного результата, и если ничего с ними не случится, то возможно отыщут ящики с золотом и поднимут…
Я снялся со своего поста и уже начал спускаться к распадку, когда совсем рядом увидел мужика в платке-бандане, завязанном по пиратски. Он сидел ко мне боком, за глыбой, таился и тоже наблюдал за лагерем, да так увлеченно, что ничего вокруг себя не замечал. Нет, не шерстяной и не рыжий, бородка аккуратная, но улыбался, как снежный человек!
И все бы ничего, можно принять за Гоя, готовившего новую акцию против новой команды, но он был в моей волчьей безрукавке, которую я взял у Олешки! Легкая, необъемная, она занимала мало места и хорошо грела, собирался зимой в ней ходить, Олешка звал ее жилетом. Но за хребет я уходил налегке, пустые баллоны, теплую одежду и спальник не потащил, оставив в логове, и получалось, этот человек отыскал грот (или знал его) и украл мои вещи. Уж не одичавший ли ворюга вылинял или побрился?
Брать его тут же было нельзя, пошумишь, а до лагеря близко, услышат и поднимут тревогу. Между тем, человек зяб, грел за пазухой руки, растирал грязные босые ступни, но не уходил, безотрывно глядя на смутное мельтешение людей в лагере. Темнело быстро, поэтому через десять минут я видел лишь его профиль.
- Ну, веселитесь, твари! - наконец проговорил он, и я облегченно вздохнул: нет, это другой «йети», еще не совсем одичавший и не утративший речи.
Я шел за ним в десятке метров сзади, стараясь попасть в ритм его шагов, чтоб не услышал шороха, однако он часто спотыкался и оступался, так что приходилось замирать на одной ноге. Когда мы таким образом миновали почти вырубленный прежними искателями лесок, где я однажды ночевал, человек выпрямился и пошел медленнее. Он что-то бурчал и часто оглядывался в сторону лагеря, но в любой момент мог обернуться назад, увидеть меня и убежать. Я снял рюкзак с провизией, чтоб не мешал, улучил момент, когда мы оба оказались на щебенистой высыпке, в два прыжка настиг его и резко толкнул в спину. Он сунулся вперед и устоял, валить пришлось подсечкой и по-милицейски скручивать. Длительная полуголодная жизнь все-таки сказалась, он не богатырь был, но я выдохся, пока спутывал ему руки - он все к карману тянулся.
Там оказался нож явно зековской работы, завернутый в тряпку вместо ножен.
И даже связанный, пленник еще долго сопротивлялся молча и остервенело, пока я не рубанул его по шее рукояткой пистолета, затем поставил на ноги и потащил вниз по распадку. Не знаю, за кого он меня принял, вероятно, думал, в лагерь поведу, через некоторое время успокоился, попытался в лицо мне заглянуть.
- Вы кто? - спросил уже с интересом и неожиданно вежливо.
Под безрукавкой у него еще и свитер мой оказался, и тренировочные брюки на нем тоже мои - одежда, в которой я нырял с аквалангом.
- Сейчас познакомимся, - пообещал я.
- Понятно! - облегченно вздохнул он. - Значит, вы не из этих…
Недалеко от логова, где распадок почти превращался в каньон и хоть заорись, никто не услышит, а бежать можно только вперед, приставил его к стенке и приказал раздеваться.
- Зачем? - удивленно спросил он. - Вы хотите ограбить меня?
- Затем, что одежда на тебе - моя! - я посветил ему фонариком в лицо и на мгновение показалось, где-то его видел.
- Ваша?… А, ну да, возможно, - залепетал он, заслоняясь от света. - Не знал, что ваша… Я был голый, совсем голый и сильно замерз… И взял. В пещере никого не было… Руки развяжите, я сниму.
На вора он совсем не походил…
- Ты что тут делаешь?
- Я?… Гуляю. Вернее, гулял, ходил по горам…
- Место для прогулок замечательное, правда?
- Да, я никогда не был в горах, видел их всегда издалека… - с удовольствием стал рассказывать он. - Так получалось. И сейчас впервые вот так, среди скал, один…
- И в чем мать родила?
- Ну, я в этом не виноват…
Я встряхнул его за грудки.
- Быстро говори, что делаешь в горах?
Он вдруг осел, как мешок и показалось, всхлипнул.
- Девушку ищу…
- Какую девушку? - только сейчас мне пришло в голову, что человек этот тоже душевнобольной. Слишком уж нестандартное, неадекватное поведение…
- Ту, что спасла меня… Она такая прекрасная! Такие тонкие руки и голос… Я не мог просить ее остаться, потому что был совсем голый.
Мне почему-то мгновенно вспомнилась танцующая на камнях.
- В волосах у нее есть зеленые блестки?
Человек оживился, вскочил.
- Есть! Много! Только не зеленые, а желтые. Они сверкают, как планктон в лунную ночь!
- Почему желтые? Зеленые!
- Не знаю! А вы ее знаете? Видели?
- От чего она спасла? От смерти?
- Вытащила из воды, - неохотно сказал он. - Я тонул… В общем, плохо помню, что было. Когда очнулся, увидел ее… Она меня вытащила и откачала… Ее зовут Валкария.
- Как?!
- Валкария! Такое звучное и непривычное имя!
- Кто тебе это сказал?
- Она!.. Она сказала: запомни, меня зовут Валкария. Я еще переспросил - может быть, Валькирия?…
- И танцевала на камнях?
- Нет, она не танцевала…
В общем-то, спрашивать об этом было глупо.
- А тебя как зовут?
- Станислав. Ну, Стае Бородин.
- Бородин? Капитан второго ранга? Именинник?
- Да, - он чего-то испугался. - Недавно у меня был день рождения. Правда, сорок лет отмечать не принято, и я не отметил. Зато родился во второй раз…
- Как же ты нашел мое логово?
- Я не искал, - виновато проговорил он. - Она привела… Мы долго шли где-то под землей, это я помню… Какие-то огромные белые залы, колоннады. Как будто в древнем Риме, только все глубоко под землей. Потом вода была под ногами, речка. Хотел заговорить с ней, но голому неудобно, понимаете?.. Я знал, кто она и был спокоен.
Танцующая на камнях подселила мне квартиранта! Я раскрутил безрукавку и освободил ему руки. Однако этот скромный интеллигентный псих занял мое место, стащил теплую одежду…
Я отнял волчий жилет, посветил фонариком в лицо.
- Давай, топай отсюда! И на глаза не попадайся. Никогда!
- Хорошо, я уйду, - спокойно согласился он и снял свитер. - Возьмите, это ваш. Только я оставлю брюки. И прошу, верните нож.
Все сумасшедшие на Урале ходили в моих штанах…
- Откуда у тебя нож? - он обезоруживал своей покорностью.
- Это подарок Валкарии. - с удовольствием и гордостью сообщил кавторанг. - Она сказала: если ты мужчина, то выживешь. Вот тебе оружие!.. Это когда мы пришли в малахитовый зал… Как вы считаете, это испытание, да? И если я достойно выдержу его, она снова явится?
- Да тебе лечиться надо, идиот! - заорал я на него и потом жалел, что сорвался. - Ты - больной! Ты понимаешь это? Тебя свели с ума! Скоро ты растеряешь остатки мозгов и обрастешь шерстью! Уже ходит тут один снежный человек! Сам подумай, какой на хрен малахитовый зал!?
- Нет, я все отлично помню! - заспорил и засмеялся он. - Там светились стены, изнутри. И висело много холодного оружия! Этот нож она сняла со стены…
- Ну ты посмотри, это же зековский финач! - Я потряс ножом возле его физиономии. - Ручка из цветного плекса! На зонах стоит три пачки чая!
- Но там же есть тонкая пластинка малахита!
Я понял, что сейчас тоже рехнусь, потому что его навязчивый бред заразен: никакого малахита в наборной рукоятке не было, но мне уже чудилось, что-то проблескивает зеленое в свете фонарика.
- Все, иди отсюда, - я пошел к логову. - Ножа не получишь.
- Почему?
- Я взял его за свои брюки!
- За брюки? За это старое трико - нож?
- Ладно, снимай! И ножик забирай.
С минуту он плелся сзади молча, затем встал.
- Мне нельзя без брюк… И без оружия невозможно!
- Выбирай!
Он отстал, видимо, выбрал штаны… А я прибавил шагу, чтоб оторваться от больного рассудком кавторанга. И лишь когда оказался возле шумящего по-весеннему фонтана, неожиданно понял, что непроизвольно, вопреки всякой логике, верю этому несчастному. Он действительно не захотел поймать лестницу с вертолета (не его ли я видел стоящим на вздыбленном носу катера?), и потом чудом спасся, каким-то образом угодив в руки танцующей на камнях. И ничего удивительного, что она привела кавторанга ко мне в логово - знала, что там никого нет…
Конечно, он был предрасположен к психическим заболеваниям, и в свои сорок ни разу не женился, все плавал по морям, мечтал встретить наяду. И то, что он задумал суицид, добровольно оставшись на катере, тоже доказывало не слишком могучее психическое здоровье. И это было замечено, потому его сделали сумасшедшим! Спасли, но отняли разум, чтоб не мог рассказать, каким образом вытащили из воронки и каким путем вывели из-под дна озера. Может, пожалели, или по другим соображениям, но его свели с ума, как пытались сделать это со мной.
Пошел бы я искать девушку, танцующую на камнях - до сих пор бы ходил… И стал бы счастливым, как этот Станислав Бородин…

Предыдущая страница 13 Следующая страница


Правда и вымысел 14

Катастрофа на озере и в самом деле была рукотворной диверсией, и наверняка есть клапан, который можно открывать и закрывать, когда надо…
Батарейки приходилось беречь, я включил фонарик на три секунды и успел заметить морской порядок в моем логове и самоуправство квартиранта! Он чем-то разрубил баллон от акваланга и сделал из нижней части котелок!
Уже по запаху понял, питался вареными грибами…
- Прошу прощенья! - вдруг послышалось из темного лаза. - Я был вынужден это сделать… Когда найду Валкарию и вернусь в Ленинград, отдам вам свой акваланг. У меня японский, очень легкий, и дыхательный аппарат идеальный. Дышите и не замечаете…
Вместо ответа посветил в лаз - полуголый кавторанг стоял на четвереньках и посверкивал лысиной…
На бытовом уровне у него вроде бы мало что изменилось в характере, видно, и до катастрофы он был таким же слишком перевоспитанным - вежливым и уважительным до суетливости. И при этом выносливым, терпеливым и с хорошим самообладанием: на улице было градуса три-четыре тепла, а он хоть бы вздрогнул или зубами чакнул.
Может, за это его любили в команде?
- На спальнике лежит записка для вас, - вдруг сообщил кавторанг.
- Записка? От кого?
- От меня. Я оставлял ее каждый день, когда уходил. Чтоб вы не подумали обо мне плохо, если вернетесь. Понимаю, приходишь, а кто-то твоими вещами пользуется. Баллон я ваш испортил…
Прогнать его было уже невозможно, все-таки он еще оставался человеком.
- Залазь! - Я достал из рюкзака мясо.
Он не ломался, щукой заскочил в логово и присел на корточки возле лаза. Я молча сунул ему свитер и предложил поесть.
Ужинали в кромешной тьме, да и блюдо было всего одно - соленая и полузавяленная лосятина. Кавторанг оголодал на грибах, но ел аккуратно, без жадности.
- Валькирия эта, что спасла… - начал я осторожно. - Она что, из Скандинавии сюда явилась?
- Нет, ее зовут Валкария, - поправил он. - И живет она здесь, все время. И говорит по-русски.
- А кто она?
- Этого никто не знает… - мечтательно и грустно проговорил он. - Существует несколько версий, но все они основаны на легендах…
- Ну а ты-то как считаешь?
- Думаю, она дочь Хозяйки Медной Горы! - серьезно заявил кавторанг.
Я усмехнулся:
- Значит, она водила тебя по своему подземному царству?
- Напрасно смеетесь, - вдруг огрызнулся он. - В это трудно поверить, но водила. Мы шли по каким-то пещерам… Нет, подземельям и залам. Там везде были лестницы, ступени, галереи… И цветы каменные видел, только они не настоящие… Вернее, настоящие, но сами растут из какого-то разноцветного минерала. И много белых, как изморозь. Наверное, из соли… А потом оказались в пещере, вода текла… Почему-то все как во сне, мало что запомнилось. Как шли, куда?… Может, оттого, что я все время смотрел под ноги…
- Под ноги? Это она приказала?
Кавторанг смутился, помолчал.
- Как вы не понимаете? Я шел без одежды… Стыдно поднять взгляд.
Он надолго замолчал и наконец-то натянул свитер: в логове было всегда почему-то теплее, но стоило заткнуть вход, как температура выравнивалась с уличной. Я обнаружил это еще летом и лаз никогда не закрывал, но кавторанг в темноте чем-то зашуршал и пришлось включить фонарь. Домовитый, чертяка, - он пытался втолкнуть охапку сена в дыру.
- Не надо! - остановил я его, ничего не объясняя.
- Хорошо, - он покорно сел и опять замолчал.
- Что это за люди на озере?
Бородин оживился, заговорил с жаром.
- Поверьте, это обыкновенные жулики! Подонки, действующие под прикрытием Министерства финансов. Если они поднимут драгоценности, государство не получит ни рубля! Все будет украдено! Знали бы вы, сколько эта банда похитила всевозможных ценностей, поднятых нашим управлением! Мы работали год, обезвредили тысячи снарядов, десятки глубинных бомб, прежде, чем проникнуть в трюмы. И достали в Баренцевом море груз английского корабля, который немцы торпедировали. Семь с половиной тонн золота в слитках! И думаете, где оно? Разумеется, в Англии! Но в банках на счетах у конкретных лиц - наших советских граждан! А турецкая шхуна прошлого века со дна Каркитинского залива?..
- Вы сами спускались в Ледяное озеро? - прервал я его излияния.
- Не знаю, - замялся он. - А где такое озеро?
Понятия секретности стерлись в его сознании, ибо по природе он был человеком открытым, однако вынужденным хранить тайны всю жизнь, соблюдать множество разнообразных условностей и запретов, что вероятно, угнетало его. Наоборот, люди закрытые при душевном заболевании становятся еще более скрытными. Но тут мне показалось, он опомнился и пытается темнить.
- На этом озере вы потерпели крушение, - уточнил я.
- Извините, но это озеро называется иначе, - помедлив, печально проговорил кавторанг. - По нашим материалам оно проходит, как Аркан…
Я впервые слышал такое название, видимо, дед с Олешкой нарекли его Ледяным.
Слово АРКАН никакого перевода не требовало…
- Что же вы полезли в Аркан?
- Я в сухопутном отделе первый год… Но наши гидрологи работали здесь семь лет. Изучали паводковый характер, сезонные колебания уровня… Ничего подобного никогда не наблюдалось…
- Так вы спускались на дно?
- Разумеется…
- Блоки находили? Обработанные камни? Со следами человеческой деятельности?
- Нет, - опять же не сразу ответил он. - Я обратил бы внимание. Мы фиксируем такие вещи… Прошу вас, не напоминайте мне об озере. Давайте поговорим о чем-нибудь другом?
Кавторанг начал опять раздражать меня, желание ночевать с ним в одном логове улетучилось. И вообще, мне нельзя было оставаться возле озера, где работали «каркадилы» безвременно ушедшего Редакова-младшего.
- Мне нужно идти… - пробурчал я.
- Нет, не ходите! - вдруг испугался он. - Повсюду их засады и патрули! На каждом ручье! Все перекрыто до самого перевала! Они стреляют!
- Жилет заберу, а спальник оставляю. Спи.
- Это ваш спальник! Возьмите! - засуетился он. - Простите, что я так бесцеремонно брал ваши вещи… Но я же не знал! Валкария показала мне вход… Пожалуйста, не уходите! Вас убьют!…
Я выбрался из логова, на счастье дождя не было, но тучи на небе и темень - глаз коли. Кавторанг полез за мной и, судя по шороху, тащил за собой спальник.
- Скоро зима, - я отдал ему завернутый в тряпку нож. - Иди к людям, к жилью, пока не поздно.
- Я не уйду! - отчего-то засмеялся он. - Я буду искать ее и найду!
- Да ты здесь сдохнешь! Беги отсюда! Задницу в горсть и скачками, понял!
- Нет, я выживу! Я же мужчина!
Не знаю как, но я шел в темноте, наугад, вслепую, без остановки и даже не споткнулся. Шел, взбудораженный гневом и ненавистью, не думая ни о засадах и патрулях «каркадилов». И никак не хотел признаться себе, что уже давно сам хожу по горам и подсознательно ищу танцующую на камнях…

Стражник

Всю ночь я брел вниз по реке, отмахиваясь от навязчивого образа кавторанга, но он упорно стоял перед глазами. И одновременно было чувство, будто до сих пор смотрит мне в спину. Чтобы хоть как-то отвлечься, я стал думать, точнее, убеждать себя, что встреча с сумасшедшим - игра воображения или сновидение наяву, ибо спастись он не мог. Просто я мысленно пишу «Гору Солнца» и все это придумал: вижу некий литературный образ, а не живого человека, слышу собственные мысли и говорю сам с собой - воображение разыгралось, только и всего…
Самоуспокоения хватало на минуту, не больше, и потом становилось еще горше. Нет, это не мои фантазии. Спасенный Бородин существовал, настолько реальный, плотские, что придумать такое невозможно, и во сне не увидеть. Мне еще никогда не снилось, чтоб человек дышал, кашлял, вытирал испарину со лба, говорил долго и связанно, выражая при этом целый букет чувств.
Да, он был, только следовало привыкнуть к его существованию, как привыкают к очкам - предмету, инородному для человека, несовместимому с его нежной, чувствительной и подвижной плотью, но который дает возможность видеть мир во всем его многообразии и красках. Самым главным доказательством его земной человеческой сути было то, что кроме спасения, я не увидел ничего чудесного, ирреального, как и в явлении Гоя, когда мы с дедом лежали и умирали.
И он побывал в Мире Гоев! А иначе откуда бы он знал это имя - Валкария? И по пещерам он ходил! Мой дед когда-то соприкоснулся с этим миром и перестал искать золотой обоз. Старик с птицей, вытащивший его из проруби, принадлежал к гоям, легенда обретала плоть. Таким же образом танцующая на камнях спасла кавторанга Бородина, только с него взяла не словом - разумом. Безумие обменяла на жизнь или наоборот…
Вероятно, ГОЙ - не принадлежность к касте или секте; это особое состояние духа, потому баба-яга и спрашивала доброго молодца, кто он есть, и принимала, кормила, поила и спать укладывала лишь гоя, человека с достоинствами и благородством. Антоним этого слова, ИЗГОЙ, подразумевал утрату неких духовных качеств - отщепенец, вышедший или выдворенный из Мира Гоев, поскольку не способен жить по совести.
Итак, танцующая на камнях и есть таинственная Валкария, о которой упоминал Гой. Тогда кто же Карна? Два имени или два предназначения? В «чистых», без всяких искажений, словах важен каждый звук - ничего лишнего в древнем языке не было и его емкость, удельный вес приближается к сверхтяжелым материалам, как в слове КРАМОЛА.
КАРНА - что-то усеченное от ВАЛКАРИЯ?
ВАЛ - К - АР
ВАЛ - всегда округлый, и бывает земляной, металлический, деревянный, но непременно поворачивается, крутится…
Поворот к земле! ВАЛДАЙ - дающий поворот! И потому оледенение называется Валдайским - именно до этой возвышенности докатился холодный вал смерти и повернул вспять, то есть, начал таять.
ВАЛКАРИЯ - возвращающая к земле! Или под землю. То есть, все-таки такие же обязанности, как у скандинавской ВАЛЬКИРИИ, которая поднимает храбрых убитых воинов с поля брани и уводит в свои подземелья для вечной жизни.
Но русская Карна водила деда к земному раю на реке Ура. Выходит, их два, на Кольском полуострове и на Урале! Там рай наземный и его хозяйка - Карна, здесь подземный, и царствует Валкария…
Мир гоев существует, принадлежащие к нему люди имеют свои ПУТИ, возможно, потому они так редко, лишь в исключительных случаях сталкиваются с миром изгоев, в котором я живу. ПУТИ - вот что спасает их от нашего мира! Дороги в разных плоскостях, на разных этажах, и потому КГБ столько лет разыскивало Гоя, нарушителя государственных границ…
И все-таки его иногда задерживают, причем люди типа бывшего начальника ПМГ Бурака, которого тут же взяли на оперативную работу в Комитет и скоро вообще забрали в Москву.
Интерес комитетчиков к Миру Гоев - еще одно доказательство его существования и неуловимости, а люди, способные узнавать и задерживать представителей этого Мира, имеют для них особую оперативную ценность.
Да, существует, но каким образом? В чем суть идеи, способной удерживать некую закрытую, изолированную общность, секту, касту в целости и единстве не сто и даже не тысячу лет? Тоталитарная жесткость религиозных воззрений? Что-то не похоже, если судить по отношениям Карны, Валкарии. Наоборот, вольница: захотела и спасла кавторанга…
И при этом они существуют! Что их связывает, цементирует и не дает расколоться? Ведь всякое внутреннее противоречие, с точки зрения нашего мира изгоев, обязательно приведет к расколу и крамоле? Если же наша логика для них неприемлема, то идея должна быть глобальной, мощной, вечной и восходить к божественному началу; ничто другое не способно захватывать и удерживает сознание каждого поколения от рождения до смерти, причем, на протяжении бесконечного времени.
Как им удается, существуя рядом с миром (или даже внутри него), который они полностью отрицают, не набраться его мерзостей? Почему они не знают измены, предательства, вероломства? А они их действительно не знают, иначе бы в их касту давно проникли и кладоискатели ГУПРУДа, и «каркадилы». Охраняют свои Пути какими-то фильтрами, впуская к себе лишь избранных, проверенных? Впускают это точно, иначе бы их настиг бич всех закрытых сект - кровосмешение, вырождение и гибель. Всякий изгой, соприкоснувшийся с этим Миром или превращается в животное, как снежный человек, или молчит всю жизнь, как мой дед, или становится безумцем, как моряк Бородин…
Пока определенно и ясно одно: Урал - место, где у гоев есть жизненно важные интересы. Их притяжение к этому месту на Земле может быть обусловлено сакральными мотивами: возможно, здесь сохранились святыни Северной цивилизации, как, например, Манарага или гора Народа. Но охраняют они не только этот регион, не гору, а более всего озеро Аркан, куда спустили обоз с драгоценностями.
Скорее всего, старший Редаков говорил правду, золота там нет, его изъяли, не поднимая на поверхность. В таком случае, что тут делают профессиональные кладоискатели из ГУПРУДа, рыскающие по суше и по морю в поисках утраченных драгоценностей? Только здесь, на озере, работают чуть ли не семь лет! Да за это время можно каждый камень со дна поднять, изучить и опустить назад. Тогда что они ищут? К какой сокровенной тайне гоев они прикоснулись, коли им устроили резкий сброс воды (шлюз или клапан какой-то открыли!), отчего образовалась засасывающая воронка, куда и канул катер с водолазным оборудованием и частью команды… Спасенный Бородин объяснить свое второе рождение не может, да это ему и не интересно, как всякому влюбленному человеку…
А что ищут их конкуренты, прикрытые Минфином? Будь в Аркане золото, эти хорошо оснащенные, конкретные и безжалостные «каркадилы» давно бы его достали и убрались из опасного места. Скорее всего, утопленный обоз гои изъяли и теперь либо завели игру с искателями сокровищ, каким-то образом создавая иллюзии на дне озера (мне ведь тоже сперва показалось, ящики лежат, но я увидел блоки!) и отвлекая их внимание от чего-то более важного. Либо ГУПРУДа и «каркадилы» ищут здесь что-то иное, прикрываясь поисками обоза. Кавторанг Бородин может и не знать конечной цели экспедиции. Возможно руководителям обеих этих организаций (если это не одно и то же!) известно о существовании гоев, а так же и то, что золото со дна озера куда-то перемещено, например, по подземной реке, через шлюз, в надежное место. И теперь идет его поиск, вернее, вход в подземелья, где устроено это хранилище.
А оно вполне может быть на дне Аркана!
Что если там, в недрах Урала есть некая абстрактная кладовая не только драгоценностей, но и святынь Северной цивилизации? Например, та же священная соль, которую я вкусил в детстве, а потом в милиции (нет бы оставить кристаллик для исследований!). Соль или какое-то вещество на основе соли, которое Гой переносит через несколько границ на реку Ганг. Возможно, все это находится в карстовых пещерах и рассматривается искателями как сокровища. А пещеры здесь есть, должны быть: ведь где-то же пережидали гои оледенение?!
Кстати, а вот она и Идея, скрепляющая в беспрерывную цепь многие тысячи поколений Мира гоев - сохранение сокровищ исчезнувшей цивилизации! Подземное царство, описанное Бажовым в сказках, где Хозяйка Медной Горы - Валкария!
Что-то слышал, что-то знал великий русский сказитель!
Мне тоже позволяется слушать предания и писать сказки, но не более того. В царство Валкарии путь заказан, и если сам не найду дорогу туда и вход в заповедный подземный мир, никто просто так не впустит…
А вход в пещеры есть! И находится он в озере! О нем даже мой дед знал, говоря, что рыба валек заходит в Ледяное по подземным рекам. Но он «засвечен» и, по сути, блокирован, поскольку две конкурирующие конторы на протяжении многих лет упрямо лезут на дно и, вероятно, пытаются войти. ГУПРУДа потерпела катастрофу, теперь на очереди «каркадилы» из Минфина. Судно на воздушной подушке в воронку не затянет, но ведь что-нибудь еще придумают изобретательные хранители сокровищ.
Кажется, начинается обоюдная активизация действий: искатели наступают, возможно, чувствуя приближение нового времени, обещанного Редаковым-младшим. Гои обороняются жестче - практически. Идут боевые действия, а тут я еще впутался со своим легким аквалангом и гипотезами…

* * *

К рассвету я уже вышел к нижнему бьефу последней шиверы на реке Манараге, хорошо видимой сверху, бурной, пенной и потому казавшейся непроходимой.
И тут увидел двух человек, которые, видимо, только что поодиночке прошли стремительный перекат и теперь вязали катамаран из двух байдарок. Одинаковые яркие куртки и оранжевые спасательные жилеты делали их похожими и бесполыми: водный туризм, как вид спорта, не разделял людей на мужчин и женщин, и последние мне всегда казались более отчаянными и дерзкими, превратившими увлечение в образ жизни или даже в своеобразный наркотик.
Одну такую девицу я встретил на геолого-географическом факультете: бескомпромиссная, нетерпимая и самовлюбленная, она оказалась невыносимым человеком. За неделю установочной сессии достала даже самых взрослых и покладистых мужиков. И вот теперь мне показалось, что один из байдарочников все-таки женщина, и несмотря на горький опыт, тихо позавидовал парню, который отправился в горы со своей подругой. Была бы и у меня такая же единомышленница, с которой можно нырять в озеро, ходить по горам, жить на заимке и танцевать на курумниках, я почувствовал бы себя счастливым…
Я понаблюдал за этой парой в бинокль, подождал, когда они оттолкнутся от берега, и пошел своей дорогой. Но не прошло и пяти минут, как за спиной, в долине, сначала послышались спутанные эхом лающие голоса, наверняка усиленные мегафоном, затем частые и короткие удары, словно гвозди заколачивали в несколько молотков.
Да это же стреляют из автоматов!
Прячась за камнями и останцами, я рванул назад, к речному повороту, за которым скрылся катамаран, и увидел возле воды четверых людей в пятнистом камуфляже. Тогда этот костюм был редкостью и выдавался в армейских разведротах только на учениях, но потом, с начала девяностых, стал символом времени, как линялая гимнастерка после войны. Они что-то доставали из воды с помощью спиннинга, будто рыбачат. Вот что-то зацепили, подчалили к берегу и, оставив на камнях, побежали дальше. Я догадывался, какую они ловят «рыбу», но не хотел, не мог поверить, ибо тогда еще не было ни горячих точек, ни заложников, ни террористов, киллеров и их жертв. Людей еще не убивали просто так на улицах, в лесах и горах, до Чечни. До видения мира в ином свете оставалось еще целых десять лет и сама мысль, что все это возможно, казалась дикой!
Спустившись с террасы, я перескочил через редколесье и на опушке замер, вернее, застыл от ледяного холода. И без бинокля было видно, что у берега, на отмели между камней лицом вниз лежит бесполый человек в красной куртке и оранжевом жилете. Мне было так же страшно, как на Ледяном озере, когда образовалась гигантская воронка и засосала катер с людьми. Но там была стихия, пусть даже кем-то спровоцированная. Здесь же, на моих глазах, хладнокровно расстреливали безоружных людей и только потому, что они попали в охраняемую зону и могли увидеть, что там происходит!
Мир, обещанный Редаковым-младшим, был перед моими глазами, жестокий и неотвратимый, как стихия.
Когда-то существовало два понятия мира: первое несло в себе смысл «не войны» и писалось как МИР. Во втором подразумевалось общество и потому отличалось в написании по гласному знаку - MIP. (Кстати, роман Толстого был назван им «Война и мiр», то есть, имелось в виду «война и общество»). Так вот, для меня в тот момент рухнули сразу оба мира: началась война и прекратило свое существование общество, поскольку оно уже не могло быть выразителем закона, справедливости и совести.
Я еще не давал себе отчета, что делаю, но тут же, на опушке леса, в двадцати шагах от трупа, сел за камень, взвел курок пистолета и стал ждать, где-то в подсознании поражаясь собственному спокойствию. Будто возле привады волков караулил!
Камуфлированные бойцы вернулись спустя четверть часа с резиновой лодкой, автоматы болтались за спинами. И не бандиты они вовсе - погоны на плечах, офицерские звездочки защитного цвета и общевойсковые эмблемы. Они неспешно загрузили тело, вымыли руки, негромко переговариваясь, после чего оттолкнули лодку от берега и повели ее куда-то вниз по Манараге. Я прицеливался несколько раз, и несколько раз мог бы разнести черепа обоих, но в самый последний миг палец, вытянувший холостой ход спускового крючка, становился деревянным.
Они были свои ! Они служили государству и выполняли приказы, и если бы сопротивлялись, отстреливались, было бы проще. Я бы не застывал от одной мысли, что уложив их здесь, на берегу, да еще из засады, уйду отсюда совершенно иным человеком, ибо разрушится последняя, третья ипостась МИРА - личностная, существующая в каждой человеческой душе, обладающей чувством племени .
Потому что на уровне инстинкта в подсознании существовало табу: нельзя убивать своих .
И все равно я уходил тогда от Манараги уже другим человеком и понимал, что теперь никогда не будет так, как было, что свершилось непоправимое - кто-то уже выбил табуретку, открыл клапан, и не вода - сама земля под ногами закручивается в воронку. Даже археология слова, еще вчера увлекательная, не спасала, и в голову лезло:
ВОРОГ - ВРАГ - ВРАЗИ («истреби врази его») - ВРАЖИНА - ВРАЖДА.
ВРАГ - дословно, а точнее, дозвучно будет «выжигающий солнечный свет» или вообще СВЕТ.
ГРАБИТЬ - убивать солнце, божественное начало.
БРАНЬ…
РАТЬ…
А на перевале меня прихватил уже снег.
Туча висела всего в пяти метрах над головой, с четкой кромкой и совсем не тяжелая, но вдруг прорвалась, обрушилась сплошной белой стеной, и я остановился на голом месте, превращаясь в сугроб - ни укрытия, ни палки для костра. За полтора часа выпало снега почти до колена, и когда чуть развиднелось, побрел, будто зимой. Лишь к сумеркам выбрался на твердое с ощущением, словно к берегу причалил: внизу еще была нормальная осень, мошкара грызла, комары позванивали и россыпи спелой брусники под ногами - подошвы розовые.
На сибирской стороне Урала немного отошел, но никак не мог избавиться от желания оглядываться назад и от неприятного, дразнящего ожидания выстрела в спину. Последние километры до заимки я буквально проскакивал, как в детстве проскакивают темную, и потому наполненную страхом, комнату.
И все-таки необходимые меры предосторожности соблюдал, и когда выходил к реке, и потом, когда берегом шел к избе. Снег выпал по щиколотку, и лежал уже дня два - приморозило по-зимнему, потому обрезал по кругу всю заимку - ни единого следа, разве что норка выбегала на припорошенный припай, но нырнуть в ледяную воду не насмелилась, стреканула в залом. Да и так, по чернотропу никого не было в мое отсутствие - нигде веточка не сломана, трава не примята, паутинка висит, оставшаяся с бабьего лета…
Но едва переступил порог, как ощутил лицом тепло. Быть не может! Изба выстыла бы за столько дней… Может, почудилось? К печке сунулся - по крайней мере, позавчера топлена! Голову поднял, а по матице на гвоздях десятка два беличьих шкурок висит, и уже слегка подсохли.
Камень с души свалился: проходной охотник белкует! Конец октября, разгар сезона… Знал охотник, живущий с лова, эту заимку, завернул переночевать и заодно обработать и оставить добычу. А ушел в снегопад, потому и следов не оставил.
И тут меня насторожила внезапно обнаруженная деталь: белка бита охотником неопытным, все выстрелы по корпусу, шкурки дырявые от дроби, в кровоподтеках. Если промышляют мелкого зверька без малокалиберной винтовки, то обычно делают специальные заряды, вкладывают в патрон четыре - пять дробин и бьют только по голове, чтоб не испортить пушнину. Ну а если кончились беличьи заряды, то прежде чем стрелять из полновесного, круга два-три сделаешь возле дерева, выбирая такую позицию, чтоб зверек был закрыт от тебя стволом, сучьями, и выглядывала одна голова. Охотник, промышляющий в таких хороших угодьях, человек, способный ориентироваться и ходить в горно-таежной местности, кормилец, живущий с лова, обязан знать в общем-то простые правила.
Этот жил с чего-то другого, поскольку за дефектную пушнину почти ничего не получил бы. Такое чувство, будто охота для него - прикрытие, как бы официальная причина находиться в безлюдных местах.
Я прошел всю избу по периметру, отыскивая следы пребывания гостя и под кроватью, в дальнем углу нашел полупустую мабуту - парашютную сумку: то ли спрятали, то ли запихнули подальше от глаз. Охотник не просто мимо проходил, рассчитывал пожить здесь, коль вещи оставил! Конечно, рыться в чужих вещах плохо, но мне необходимо было знать, что за странный человек ко мне подселился. «Каркадилы» могли таким образом перекрыть дальние подступы к зоне своих интересов на Урале и контролировать все передвижения людей. Если этот неумелый промысловик их человек, то мне придется уходить отсюда немедленно.
Сверху в мабуте лежала свернутая суконная куртка, которые выдают лесорубам как спецодежду, две футболки, тельняшка - все чистое, в лесу не ношенное. Бритвенный прибор с помазком, завернутый в вафельное полотенце (великая роскошь для охотника, просто интеллигент какой-то!), банка бездымного пороха «Сокол», дробь «тройка» в мешочке, капсюли в коробочке, шесть фабричных круглых пуль двенадцатого калибра. Под боеприпасами - продукты: пластмассовая фляжка с подсолнечным маслом, чай, кусковой сахар, немного леденцов и еще два матерчатых мешочка с сухарями - около килограмма. В общем-то не густо, если собрался промышлять до конца сезона, то есть, до глубокого снега. Не исключено, еще где-то зимовья есть, так прошел бы, раскидал продукты, чтоб везде был запас - так делают охотники. Но почему-то не верилось, что этот такой предусмотрительный. Да и сухари подрумяненные, из формованного (значит, купленного в магазине) черного, мягкого хлеба, то есть, резали и сушили при высокой температуре специально, а обычно для таких целей идет зачерствевший. И сушат его где-нибудь на печи, полатях или полках, отчего сухарь получается костяно-твердый и не крошится в рюкзаке.
Обыскивая сумку неизвестного, тешил тайную надежду, что он курит и есть запас табака, но даже спичек не нашел, а сигареты у меня кончились еще у Манараги.
Я уложил вещи в обратном порядке, как было, но когда запихивал куртку, тяжеловатой показалась. Развернул и обомлел: два номера журнала «Наш современник». С романом «Слово»!
И хоть ты в обморок падай, хоть щипай себя, чтоб проснуться, хоть проверяться беги к психиатру - лежат! Уже читанные, немного распухшие и потертые, особенно первый, где мой портрет есть, давно по рюкзакам ходил. Второй, с продолжением, поновее, но роман дочитан, каждая страница отделяется легко, много раз переворачивали…
Гость-то какой забрел - мой читатель!
Я еще не научился воспринимать мир, каков он есть, еще мучил поиск причинно-следственных связей, стремление к анализу, самокопание; в общем все хотел поверить алгеброй гармонию. Смириться бы сразу с тем, что его величество случай, судьба занесла сюда этого человека, ну, бывают же совпадения! Смириться да порадоваться, что сижу в такой безвестной глухомани и держу в руках свой первый напечатанный роман - должно быть приятно. А я, будто ворчливый, страдающий манией преследования старик, придираюсь ко всяким мелочам…
Убрал мабуту на место, печь растопил, за водой сходил, принес из кладовой последний кусок солонины, варить поставил - из головы не выходят журналы. Проверил избушку, где неизвестный художник ваял жертвенные жезлы Святогора - ничего не тронуто, может, никто не заходил. Но не может быть случайности! Этот ловец пришел на заимку, точно зная, что я окажусь здесь, и два номера «Нашего Современника» положил в мабуту, отлично понимая, что вещи проверят и найдут. Но зачем это надо ему? А что если это мой знакомый, или даже близкий человек, например, Володя Федосеев? Каким-то образом узнал, где я зимовать собрался, взял отпуск и поехал сделать мне приятное, а заодно поохотиться…
Глупость! Федосеев умеет белок стрелять, бритву в тайгу не берет, да и как он узнает о заимке, географическое положение которой даже мне не известно?!
Бежать отсюда, пока не заявился неизвестный «читатель»? Но что толку? Если здесь нашел, от него не убежишь.
Тогда буду ждать - без паники, хладнокровно, как хозяин положения. А там поглядим, кого принесет нелегкая. В любом случае надо заготавливать мясо и клюкву - не зиму пережить, а завтра поесть.
На следующий день потеплело, ветер с юго-востока пригнал мокрый снег - лосиная погода, можно неслышно подойти к зверю на верный выстрел. После неудачной охоты на рыжего «медведя» я стал сомневаться в убойной силе Олешкиного подарка. А на зиму надо валить не теленка, как в прошлый раз, а хорошую жирную корову и бить не по лопатке, а в шею. Поржавевшие инструменты в избушке оказались острыми, из толстой кедровой клепки я вырезал приклад со специальным отверстием, чтоб вставлять рукоятку кольта, и спустился в речную пойму.
Первые лосиные наброды подсек в полукилометре от заимки, вдоль ивняка. Звери кормились ночью и на день ушли в крепь, куда и зимой, по большому снегу не залезешь. Ближе к обеду подрезал свежую тропу, оставленную стадом из семи голов: зашли в пойму часа два назад, со стороны белков - заснеженных вершин невысоких лысых гор, и потому ходовые, голодные, не отстаивались, набродили повсюду, так что следов не распутать. А мокрый снежок все валил, под ногами уже хлюпало и оставалось надеяться только на удачу. От заимки далеко не уходил, помня, что потом придется вытаскивать на себе мясо, исхаживал наугад не широкую пойму - от реки до материкового берега. А когда светлого времени оставалось в обрез, возле горелого кедровника, за узким болотцем, из сухой, забитой снегом высокой травы вдруг передо мной вздыбился сугроб.
Я отпрянул от неожиданности и пока разобрал, где у залепленного снегом лося голова, и где зад, поднялся еще один, в пяти метрах от меня. Целил в шею и попадание было, поскольку зверь опрокинулся на бок, но в это мгновение снег вокруг будто взорвался, стадо вскочило разом и в тотчас скрылось в ивняке. И бык, которого я стрелял, убежал вместе с ним, оставив на месте кровяную лепешку!
Отец учил не бегать сразу за подранком, а дать ему время, чтоб он в горячке прошел какое-то расстояние и лег. Поневоле курить я бросил и теперь страдал от волнения особенно мучительно - хотя бы маленький бычок, пару раз затянуться! Через двадцать минут пошел лосиными следами: долго выжидать тоже было опасно, снег идет и вот-вот сумерки. Шагов через сто нашел первые брызги крови, потом еще, еще: все, этот бык мой, с голоду не умру! Скоро будет первая лежка, и лучше бы не пугать…
Подождал еще немного, чтоб уж наверняка лег, вроде и снежная завеса опадает, посветлело - вот бы до темноты успеть шкуру снять! Мясо и завтра вытаскаю… Кровь попадалась все чаще, горячая, проступала сквозь снег, однако лежки все не было. Сделав большой круг, стадо вышло на свою тропу и потянуло назад, в материк. Возле борта поймы, в болотистом тыловом шве бык все-таки лег, но не надолго, пошел вслед за другими лосями.
Снег прекратился, однако начало быстро смеркаться. Звери поднялись на первую террасу и двинули на запад, в сторону от заимки, потому я начинал тихонько материть Олешку: съездил бы в Томск за рукописями и обрез привез, и не бегал бы теперь по кровяному следу. Но сам виноват, купился на красивую скорострельную игрушку, рассчитанную не на быка в три центнера, а на среднего трехпудового англичанина, выкормленного овсянкой…
В лесу было еще темнее, и скоро я уже шел почти вслепую, шаря руками ямки следов и хватая пальцами любые пятнышки на снегу. И все думал, ну еще полета шагов, а вдруг лежит? Кровь была, и это вдохновляло, к тому же, раненый бык отбился от стада и стал забирать на север, все ближе к заимке! Скоро ляжет: начал выписывать кривули, из последних сил идет. Я шел осторожно, чтоб не вспугнуть, и вглядывался вперед, принимая за тушу лося то разлапистую пихту, то выворотень. Между тем след потянул прямо к заимке, а это уже была удача, вознаграждение за труды и упорство. Эвенки на Нижней Тунгуске охотятся примерно так же, только не стреляют, а очень осторожно, ненавязчиво, время от времени показываясь на глаза, подгоняют, подталкивают сохатых к своим чумам и бьют уже чуть ли не у костров…
Бык уже явно спотыкался, падал, оставляя пятна крови, однако вскакивал и двигался точно на заимку. Впереди уже поляна замаячила с остатками прясла - идет! Может, еще и из шкуры выпрыгнет сам!
И лишь когда увидел, как след повернул к избе и дальше, на крыльцо, в душе будто струна лопнула. Трехэтажные словообразования складывались сами собой, матерился вслух.
Я же лося стрелял! Кто это опять? Оборотень? Наваждение?…
Дверь в сенцы нараспашку, а по крыльцу словно протащили кого-то. Я долго ковырялся со спичками, пока достал коробок из трех презервативов. Осветил заснеженные ступеньки - два четких отпечатка, рубчатая подошва горных ботинок. А дальше все смазано, только кровь, пропитавшая крошки снега, хорошо различима и страшна…
Я заскочил в избу и зажег спичку: сразу за порогом валялась окровавленная брезентовая куртка, чуть дальше свитер и уже возле печи, прислонясь спиной к кровати, сидел полуголый человек и пытался забинтовать себе грудь.
- Что встал? Зажги свечу! - хладнокровно приказал он, выводя меня из оцепенения.
Воска на заимке было много, свечи я делал сам, вставляя вместо фитиля высушенные молодые побеги ивняка. Горели и светили они хорошо, хлопотнее было распалить, а потом вовремя отламывать нагар.
Кое-как зажег свечку, поставил возле устья печи и сразу же узнал раненого - тот самый, что на пару с женщиной в сильную грозу поджег лагерь искателей! Седые длинные волосы, аккуратная борода, благородный вид…
На полу валялись обрывки окровавленного тряпья, бинтов и ваты.
- Тебе помочь?
Он молча отдал бинт, точнее, армейский перевязочный пакет с двумя скользящими тампонами, измазанными кровью. Ранение было серьезное, пуля прошла навылет в правой части груди чуть выше плевры, причем, входное было в спине, а выходное, рваное и черное, почти над солнечным сплетением.
- Обработать надо, - сказал я и сунулся к рюкзаку, где была фляжка с водкой.
- Я обработал, - спокойно заявил он. - Бинтуй!
Все-таки я достал водку, промыл раны, стер кровь вокруг и стал бинтовать. Человек мужественно и терпеливо ждал, подняв вверх руки. Когда я закончил перевязку, он так же спокойно взял с пола нож, разрезал штанину на левой ноге, подцепил лезвием шнурок ботинка.
- Помоги снять.
У него была еще одна рана - прострелена икра! Я снял ботинок с распухшей ноги, достал свой бинт, промыл и перевязал рану, а мокрую от крови штанину отрезал до колена. И после этого он сам снял второй ботинок, встал и пересел на голые доски кровати.
- Достань одежду. Там. - Он указал вниз.
Я вытащил мабуту, поставил рядом с ним. Свернутую куртку он бросил в изголовье, достал и надел только футболку. Было видно, его морозит от потери крови, лицо бледное, глаза малоподвижные, однако он прилег на здоровый бок и вдруг попросил:
- Принеси снегу.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

Снег был липкий, и я скатал его в небольшой шар, догадываясь, зачем ему требуется холод. Он разделил шар на две половинки, одну пристроил к спине, вторую на груди - наверное, раны жгло. Закрыл глаза и будто сразу заснул. Убирая с пола его одежду и тряпье, я нашел тощенький рюкзачок, а на нем оружие охотника - короткоствольный, без приклада, автомат, очень похожий на АКМ (до этого я «ксюш» не видел), со спаренными магазинами, один из которых был пустой, во втором всего лишь с десяток патронов. Видно, не совсем плохая получилась охота у этого поджигателя-промысловика! Сам получил, но и пострелял немало, и, судя по его сильному характеру, бил всегда по месту, не как белок. Я разрядил автомат и повесил на гвоздь - охотник не шевельнулся, и показалось, лежит без памяти, но прислушался - дыхание немного учащенное, хотя ровное, кажется, спит. Потом замыл кровь, принес дров и хотел растопить печь, но охотник вдруг сказал, не поднимая век:
- Рано. Утром затопишь.
Не спал, не терял сознания и все слышал мой читатель! И, похоже, доверял мне…
Я унес свечу на стол и наконец-то сам переоделся в сухое, развесив одежду над лежанкой. Две пары размокших ботинок, свои и его, поставил в печь и закрыл ее заслонкой. Первый раз он спросил время довольно скоро, примерно через час, и снова будто уснул. Но когда спросил во второй раз, я понял, ловец кого-то ждет. Света я не гасил, и без четверти одиннадцать, в очередной раз поинтересовавшись временем, он сел, свесив здоровую ногу на пол, ощупал раненную, пошевелил пальцами.
- Ты сильно устал? - спросил он неожиданно.
- Ничего, уже отдохнул. - Я полез в печь за недосохшими ботинками. - Тебе надо в больницу, и немедленно. Знаешь, как вызвать отсюда санрейс?
- Здесь недалеко мой товарищ, - объяснил охотник. - Пойдешь вниз, до двух речек с одним устьем. Иди по левой, но правым берегом, до третьего ручья. Там поднимешься вверх на километр. Будет такая же заимка.
- Твой товарищ - женщина?
- Какая женщина? - показалось, он замер.
- Та, что была с тобой возле озера. Когда сожгли лагерь ГУПРУДы.
Реакция последовала неожиданная.
- Была бы она со мной, не попал бы в засаду, - спокойно сказал он. - Нет, это другой человек, мужчина.
- У него радиостанция?
- Нет у него радиостанции.
- Что ему передать?
- Что видишь, то и передай. Скажи, стражник ко мне пришел.
На улице таяло, ветер показался теплым и весенним, может, оттого, что я сразу взял быстрый темп. Я шел вдоль уреза воды, песчаными и щебенистыми откосами и лишь когда на пути встречались обрывы, забирался наверх. От снега было светлее, однако скользко, особенно не разбежишься. Вниз я ходил всего на километр, дальше не бывал и местности не знал, а река петляла, но срезать меандры не решался, поскольку мог пропустить сдвоенный приток - ручьи и маленькие речки попадались чуть ли не на каждом повороте.
Через два часа мне начало казаться, будто уже проскочил спаренное устье, что-то недоглядел в потемках и теперь иду неизвестно куда, ко всему прочему откосы и берега становятся все круче и гуще. По берегам - темные пихтачи, изрезанные сухими логами. На четвертом часу бесконечного кружения наткнулся на речной перекресток, с левого и правого берегов впадали в одну точку сразу две речки, образуя широкий плес - все не то! И чувствовал, - начинаю суетиться и едва держусь, чтоб не повернуть назад. У нас с раненым охотником были слишком разные понятия слова «не далеко», для меня это пять-семь километров, а для него больше пятнадцати, потому как примерно столько я уже прошагал. Наконец, впереди наметился какой-то просвет, и скоро я вышел на длинную каменистую косу.
Слившиеся в одну речки оказались шумными, порожистыми, так что не заметить и проскочить мимо было бы трудно. Я повернул вдоль берега левой, и к счастью, искомый третий ручей, впадающий в нее, оказался в полукилометре. Горы были где-то уже близко, потому что среди леса стали появляться поляны замшелых курумников и мрачные надолбы останцев. Сначала между деревьев замелькал неясный огонек, потом «дежурно» залаяла крупная собака - ну, наконец-то!
Заимка оказалась на берегу каньона, по дну которого бежал ручей, под прикрытием темного кедровника желтела новая изба с маленькими окошками, откуда лился настоящий электрический свет! Навстречу мне выскочила овчарка, но не залаяла - остановила предупредительным рыком, обнюхала руки, ноги и вдруг развернувшись, бросилась на крыльцо, прыгнула на дверь и заскулила. В темном проеме возникла женщина с белой шалью на плечах, но голос был низким, старушечьим.
Овчарка с тоскливым повизгиванием закрутилась у ее ног.
- Кто там? Кто ты?
- Я с заимки, тут не далеко… - начал было говорить, но старуха перебила.
- Говори, зачем явился?
- Ко мне пришел стражник, тяжело ранен…
Она перешагнула порог, закачалась, ища руками опору, и я подумал, сейчас в обморок упадет от такого известия, но вдруг понял - да она слепая!
Старуха нашла перила, сказала не дрогнувшим, холодным голосом.
- Знаю. Но он опоздал, здесь никого нет.
- Что ему сказать?
- Его лишили пути! А он все равно пошел через перевал! - гневно заговорила слепая. - Так будет с каждым, кто не повинуется року.
- Но он ранен, нужна помощь!
- Да, это печально, - проговорила старуха. - Доживет до восхода - жить будет. Иди назад и передай: собаку я пошлю, но ему отказано.
Я вообще уже ничего не понимал и еще пытался объяснить ситуацию.
- Он потерял много крови, ранение проникающее, его надо доставить в больницу. Внутреннее кровоизлияние…
- Иди! - с ледяным спокойствием прикрикнула она. - Передай, что сказала. Ему отказано!
Я пошел назад своим следом, собака сначала увязалась за мной, а потом и вовсе обогнала и потрусила впереди. Через некоторое время она исчезла в пихтачах и изредка, на открытых местах был виден лишь ее след.
Уж не та ли овчарка, что в одиночку ходила на Манарагу?
Весь обратный путь я шел со смешанными чувствами и старался ничего не анализировать и не гадать, что будет дальше, поскольку устал до дрожи в ногах, засыпал на ходу и явь, смешанная с дремой, рождала невообразимые фантазии. К своей заимке я подходил уже на заре, то и дело протирая лицо снегом, чтоб не рухнуть где-нибудь под дерево и не уснуть.
Изба окончательно выстыла, но раненый лежал по-прежнему открытый, бледный, со спекшимися губами, в одной футболке с мокрыми пятнами от растаявшего снега, не спал и был в сознании. Сразу бросилось в глаза, что бороды нет и чисто выбритые, проваленные щеки поблескивают от крема или какой-то мази.
- Передал? - спросил он, не поднимая век.
- На заимке уже никого не было, только слепая женщина. - Я сразу же стал набивать печь дровами.
- Она послала собаку?
- Послала… Но велела передать, тебе отказано.
- Что?! - он привстал. - Отказано? Мне - отказано?!
- Так сказала.
- Ну, старая ведьма! - взъярился раненый. - И сюда влезла! Будто она решает, кому отказать, а кому нет!
Остановил себя, лег и повернулся к огню.
Береста вспыхнула под дровами ярко, осветив пол избы, а в окнах заалело от восхода, и в этом красном пламени лицо охотника преобразилось, ожило, и я неожиданно еще раз узнал его, причем сразу и безошибочно.
Это был тот самый чекист с ранней сединой, один из тех, кто беседовал со мной в томском Управлении КГБ, а потом вышел проводить из здания. Говорил какие-то добрые слова, успокаивал - в общем, душевный человек, «добрый» следователь…
Вчера, при свечке, он показался мне белобрысым, к тому же борода сильно меняла облик, но и признав в нем поджигателя и занимаясь перевязкой, я как-то не особенно вглядывался: никак не думал, что у него откроется еще одно лицо!
Теперь понятно, этот охотник выслеживал меня, журналы нес, порадовать хотел, но вчера сам угодил в ловушку. И если так, то кто же стрелял в него? Выходит, только «каркадилы»! Только они сейчас хозяйничают в горах и держат под контролем зону от Манараги до перевала, только их охрана и разведка рыщет и сидит в засадах по рекам, долинам, тропам и прочим горным путям.
Но все, кто против «каркадилов» - автоматически мои друзья…
- Наконец-то восход, - перебил мои размышления чекист. - Пожалуйста, открой мне солнце.
Я тут же вспомнил слепую старуху и выдернул пробку из угла: багровый, дымчатый диск заполнил все отверстие и сразу поблек огонь в печи.
- Ура! - сказал раненый и вскинул руки. - Я встретил тебя!
У меня кожу свело на макушке: сказано было так проникновенно, величественно и одновременно просто, что я увидел перед собой настоящего солнцепоклонника - крамольника! В этот час вокруг был полный штиль, погода поворачивала на мороз, но я лицом ощутил легкое дуновение ветерка - необычного, видимого , больше похожего на дыхание, хотя в избе ничто не колыхнулось, как бывает от ворвавшегося сквозняка…

* * *

Непривычное это явление длилось всего секунды две-три, и этого хватило, чтоб раненый глубоко заснул. Я выждал еще немного, вставил пробку на место и обнаружил противоположное состояние - вообще не хотелось спать, будто я не бегал по лесам весь день, а потом еще и ночь. Откуда-то появилась веселая бодрость, от которой хочется петь по утрам и которую я давно не испытывал.
И почти сразу же ощутил голод. Зачерпнув сыты, посидел возле огня, выпил полковша и захотел есть еще больше. Ни одежду, ни обувь я так и не смог просушить со вчерашнего дня, натянул на себя все сырое и, чтоб не мерзнуть, пошел скорым шагом распутывать вчерашние следы подстреленного быка.
Подмораживало хорошо, сверху гремел ледок, хотя под ним еще оставалась слякоть. Я отыскал место, где в потемках повернул с лосиного кровавого следа на человеческий - оба подранка разминулись возможно за полчаса друг от друга и по расплывшимся отпечаткам ботинок и копыт было непонятно, кто прошел первым. Человек шел по высокой террасе со стороны перевала, и зверь некоторое время тоже двигался параллельно с ним к заимке, однако вышел на следы пробежавшего стада и опять устремился за своими сородичами.
Через километр начали попадаться курумники, лес редел и впереди замаячила белая от снега горная цепь. Лоси вышли почти к самой кромке мелкой, угнетенной растительности и побрели вдоль каменных развалов. Судя по следам, подранок двигался с большим отставанием, часто останавливался и, встряхиваясь, брызгал кровью на снег. Однако упорно не ложился, и это могло означать, что рана не смертельная и можно возвращаться домой. Я прошел до истока ручья, где останавливалось стадо, напился ледяной воды и стал спускаться к реке.
Охотничья страсть несколько притупила голод (все-таки, была надежда, мол, вот-вот найду гору мяса), и тут снова заговорило чрево - вторые сутки ничего не ел. Попробовал отвлечься археологией слова, но тут же вывел цепочку - ЕСТЬ - ЕДА - ЯСТИ - ЯД (травоядный, плотоядный), ЯДРО - внутренность, желудок? Ядреный - человек с крепким или сытым желудком.
Конечно, яд теперь означает только отраву, но я бы его принял сейчас…
Вероятно, голод и разозлил меня, подтолкнул в наступление.
- Я узнал тебя! - заявил я с порога, увидев что чекист не спит и выглядит немного лучше, чем вчера. - Ты ничуть не изменился, с тех пор, как расстались у дверей томского управления. Седина как консервант, фиксирует образ человека на долгие годы. Потому старцы никогда не стареют.
Комитетчик тянул паузу, такую длинную, что я успел снять ботинки и повесить их перед устьем печи. Видимо ждал, когда скажу все, чтобы принять решение, но вдруг спросил:
- Собака не пришла?
- Нет.
- Времени слишком мало… - проговорил он словно сам себе.
Я подбросил дров на гаснущие угли и расшевелил их кочергой. Надо было дожимать его.
- Ты не стареешь, не изменяешь образа, и все равно создается впечатление многоликости. Это что, профессиональные качества комитетчика?.. Но вместе с тем, сплошное дилетантство, чего не коснись. Прикрытие у тебя слабое, на охотника совсем не похож и белку бить не умеешь. Поверить, что ты искал меня только чтоб передать журналы с романом, невозможно. Пошел в горы - подстрелили! Да, и почему тебя забросили в безлюдные места без связи? Где спасательная радиостанция «комарик»? Связались бы с пролетающими самолетами, через два часа пригнали санрейс… Надеешься на товарища? Его до сих пор нет.
Он слушал невозмутимо, не перебивал, не оспаривал и тем самым гасил мой разоблачительный пыл.
- Ты должен мне помочь… - наконец проговорил тихо.
- Каким образом? Сплавить на плоту? Но я не знаю, на какой реке нахожусь, куда нас вынесет и когда!
- Это река Народа.
- А если не довезу? С меня ведь спросят, кто в тебя стрелял. Не орден дадут, а учитывая мое прошлое, засунут в каталажку. И пропарят года два!
- В комитете я давно не служу, так что…
- Ну и кто ты теперь?
- Стражник.
- Что это такое? Охранник, что ли?
- Можно сказать и так.
- Это вы охраняете район Манараги?
- Не только этот район - весь Урал.
- А от кого получил две пули?
Чекист замолчал, прикрыв глаза, будто задремал.
- Я должен знать, кто ты на самом деле, - я толкнул его в плечо. - Хочешь молчать - молчи. Сдыхай и молчи, дело твое.
- Это так важно для тебя? - через несколько минут отозвался он.
- Принципиально!
- Что еще интересует?
- Еще?… Как и зачем нашел меня здесь, зачем принес журналы с романом.
- Думал порадовать, сделать приятное.
- И все?
- Нет… Хотел выяснить, от кого и когда ты узнал о рукописи старца Дивея.
- Легенда не годится. Мог бы придумать что-нибудь посерьезнее.
- Неужели ты ничего не понял? Мне отказано!… Я должен переломить ситуацию. Это все старуха! Она всегда относилась ко мне с предубеждением, не верила в искренность. И сейчас думает, я умышленно полез под пули, чтоб уйти в вечность… Все время подозревала. Для нее я так и остался изгоем… Да, во мне сейчас говорит обида, и все равно не верю! Она не могла отказать.
- Не понимаю о чем ты говоришь, - признался я. - Какая старуха? Кем отказано? В чем?
- И не нужно ничего понимать. Помоги мне выбраться отсюда, - вдруг попросил он. - Перед тобой человек в беспомощном состоянии. А ты писатель, гуманист…
Он должен был помнить еще по той четырехчасовой беседе, больше напоминающей психологическую пытку, что я терпеть не могу, когда мне давят на совесть и призывают к благородству. А теперь, после того, что я видел и испытал на берегу Манараги, одно упоминание о гуманизме вдруг взбесило меня.
- Я помогу, раз должен. Но ты убеди меня, что не имеешь отношения к банде ублюдков, которые сейчас рыщут по дну Ледяного озера.
- Какого озера?
- Озера Аркан.
Раненый посмотрел мимо меня - сколько я ни старался, ни разу не поймал его взгляда.
- Да, я когда-то работал с этими людьми, - признался он. - Пока не вступил в контакт с гоями. Ты ведь тоже ищешь встречи с ними?
- Такие вопросы с тобой обсуждать не хочу.
- Не доверяешь? Почему? Я стражник и давно служу гоям. Ты же видел, как я спалил лагерь ГУПРУДы?
- Видел. Но таким образом ты мог устранить конкурентов, освободить место для тех, кто сейчас работает на озере. Тем более, я знаю тебя как чекиста и хорошо помню, как вы меня допрашивали.
Он усмехнулся.
- Добро. Я постараюсь убедить тебя и завоевать доверие.
- Постарайся.
- Для этого пойдешь со мной. А вернее, поможешь мне дойти до одного места. Это не так далеко. Я в долгу не останусь, слово стражника.
- Чем же отблагодаришь?
- Покажу тебе то, что ты ищешь, - сказал многозначительно.
- Тебе известно, что именно я ищу?
- Известно… Ну что, боишься?
- Боюсь, и потому твой автомат забираю.
- Забирай! - легко согласился он. - В рюкзаке сумка с патронами.
- Может, тебе костыли сделать?
- Не надо. Ты мне поможешь без костылей.
- Но я далеко тебя не утащу! Сколько весу? Восемьдесят? Вот! А я не ел три дня.
- И тащить не надо. Пойдешь за мной, след в след. Ведущим буду я.
- Странная помощь…
- Мне нужно, чтоб ты шел сзади.
- Ладно, а сколько идти?
- Говорю же, близко.
- До соседней заимки тоже близко…
- Кстати, старуха точно послала собаку? Ты видел?
- Видел.
- Почему ее до сих пор нет?
- Не знаю.
- Ладно, сами пойдем, - решил стражник и опять погрозил. - Эта Баба Яга думает, я не найду один! Думает, пути не знаю! А я его знаю!

* * *

Определять расстояние в горах очень трудно, постоянно существует обманчивое впечатление близости - кажется, вот, рукой подать, а топать надо полдня. Первый раз, когда я уходил из-под зачистки, путь от Манараги до заимки одолел за четверо суток. Тогда я не знал дороги, шел наугад, по наитию с единственной целью выйти из зоны, где проводилась войсковая операция. На обратный переход ушло всего полных три дня, и это можно было объяснить знанием дороги. А третий бросок через перевал, по сути, начавшийся с берега Манараги, где расстреляли туристов, уложился меньше, чем в двое суток! Объяснение тому находилось простое: сначала меня завел сумасшедший кавторанг Бородин, затем потрясла расправа с безвинными людьми, и я бежал, подстегиваемый ожиданием выстрела в спину.
На сей раз мы вышли на рассвете, и уже за околицей стало ясно, что до перевала идти придется не меньше недели. Чекист дышал тяжело, часто сплевывал кровь (легкое все-таки задело), и прежде, чем переставить простреленную ногу, тыкал в лед и утверждал окованный черешок геологического молотка, который я дал ему вместо костыля: глянешь со стороны - старец! К тому же, подтаявший снег смерзся и на каменистых склонах вообще превратился в гололед. Самое сволочное время в горах, уж лучше бы растеплело или навалило сугробов…
Первые триста метров мы шли час, и это по лесу, где не так скользко, на мшистых местах и вовсе идешь, как по ковру. Я дважды предлагал подставить плечо, однако раненый будто не слышал и все посматривал назад, на восток, где за горными цепями разогревалась заря. Вероятно, он, как крамольник, хотел встретить солнце, однако ничего подобного не произошло. Едва багровый шар поднялся над окоемом и по земле побежали красные сполохи, стражник внезапно повернул в сторону от реки и пошел живее.
Это был какой-то новый, одному ему известный маршрут, и надо сказать, не самый лучший, поскольку за редколесьем начинался подъем и каменные развалы, а я все время ходил вдоль берега. Однако ведущим был он, и я последовал за ним, полагая, что в курумниках его прыть скоро закончится. Показалось, после восхода спутник стал энергичнее и, когда мы впилились в заледенелый развал, перестал осторожничать и почти не опирался на молоток. И еще заметил некую бестолковщину: там, где можно срезать угол, он напротив, обходил еще дальше или даже отступал назад и выписывал чуть ли не круг. Чем дальше, тем чаще и бессмысленней он кружил между останцев, заставляя и меня повторять его маршрут.
- Какого черта ты вертишься на одном месте? - наконец не выдержал я. - У тебя что, голова кружится? Давай я пойду вперед!
- Молчи! - сказал он, не оборачиваясь и сквозь зубы. - Обещал помочь - помогай!
- Как?
- По следам иди и молчи.
Мы уже лезли в горы по скользким склонам и иногда, глядя как он карабкается, я с ужасом представлял, что будет, если он сорвется, - сразу сшибет меня и мы укатимся метров на сто вниз: если полетишь, ухватиться не за что, все обледенело.
- Помогай! - время от времени цедил он. - Не разевай рот!
Не знаю как, но через сорок минут мы поднялись на плоскую вершину горы и тут же начали спускаться с нее, может, градусов на тридцать севернее. Я не знал, зачем, мы лезли сюда, когда прямее было махнуть через седловинку, однако старательно наступал в его следы, а на спуске делать это оказалось почти невозможно и получилось так, что он дважды чуть не загремел вниз, успев затормозить черешком молотка.
- Какого хрена? - зарычал интеллигентный чекист. - След в след, я сказал! Как по минному полю!
А мне и ответить было нечем, я выматерился в пространство, чтоб не остаться в долгу и стал притормаживать стволом автомата, вернее, искрогасителем с острыми кромками. Если считать по времени, то шли уже часа три, по расстоянию, так и трех километров не наберется. Я все ждал, когда он выдохнется, но скоро начал выдыхаться сам - третьи сутки пил одну приторную сыту и в дорогу сейчас взял остатки водки. У чекиста были сухари и сахар, оставшиеся на заимке, однако попросить у него я не мог принципиально, а сам он не предлагал, хотя видел, что я голоден.
Ближе к полудню в поведении ведущего появились новые странности. Он то и дело озирался или всматривался вдаль, будто искал какие-то приметы, а может, кого-то ждал. Я держал автомат под рукой и тоже оглядывался всю дорогу, полагая, что меня заставляют идти след в след, дабы отвлечь внимание, сосредоточить его на одной детали - в общем-то нехитрый психологический прием управления человеком. Кроме того, спутник начал прибавлять шаг и молоток практически нес в руках - и это с такими ранениями! То ли разошелся, то ли у него открылось второе дыхание, я отставал уже шагов на семь. С одной стороны неплохо, больше сектор обзора, с другой, он выматывал меня, вынуждая все время догонять. И когда я пытался сократить расстояние, прыгая через его след, он мгновенно реагировал, будто глаза у него на затылке!
Однажды внезапно остановился, и я увидел бледное, напряженное лицо, будто он из последних сил шел.
- Ну ты же крепкий здоровый парень, - сказал он назидательно. - Иди и не дергайся. Если не можешь моим следом - все время гляди мне в затылок! И не отрывай взгляда. Иначе мы не успеем.
- Куда не успеем?
- На тот свет!
Странностей и недомолвок уже было столько, что спрашивать и уточнять не имело смысла. Наконец-то я определил, куда он ведет - к скалистому, уступчатому «амфитеатру», будто ножом вырезанному в склоне горы. Кстати, отличное место для засады, один стрелок наверху может держать под прицелом всю «арену», и если выйдешь на нее, назад не убежишь.

Предыдущая страница 15 Следующая страница


Правда и вымысел 16

Мы перестали делать петли и шли теперь почти прямо, огибая непроходимые места, и чекист все время поглядывал в небо, на солнце, а я в его затылок, что было еще хуже, чем идти след в след - не видно, что под ногами. И кажется, поспели: ведущий переступил ручей, вытекающий из «амфитеатра», вскарабкался по замерзшей, обледенелой от воды осыпи и встал возле скалы. Я остался внизу, шаря взглядом по верхам: вроде все тихо, везде лежит нетронутый снег, и если кто-то засел на «галерке», то по чернотропу. А чекист стоял спиной к скале и смотрел на солнце через пальцы рук, соединенные подушечками, как иногда, балуясь или познавая мир, смотрят дети.
- Подойди сюда, - спустя минуту и уже без прежней жесткости попросил он. - Я обещал тебя отблагодарить, если успеем к зениту.
- И дал слово стражника! - напомнил я.
- Ты же золотом не возьмешь?
- С тебя не возьму.
- Тогда пошли со мной!
Ручей под скалами вдруг запарил, вспенился, будто вскипел, и пока я забирался по осыпи на четвереньках, что-то упустил, не узрел. Когда же поднялся к скале, из-под которой хлестала горячая вода, заметил в белом облаке лишь ссутуленную спину ведущего.
- Скорее!
Я прыгнул в обжигающую воду - достала пояса! - нырнул в парное, влажное тепло и через несколько секунд почувствовал, что мы находимся в замкнутом пространстве…

Копи

После солнечного удара возле Манараги, когда я нашел ключ к языку и легко открывал слова, вдруг как на стену натолкнулся, проговорив вслух слово ЧУДО. Орех оказался настолько крепким, что зубы ломал, а делать нечего, положил в рот - надо грызть.
Все чудесное всегда было необычным, в религиозных обрядах связывалось с проявлением божественного, потому обыкновенная икона становилась чудотворной, неистовые монахи-молельники объявлялись святыми за способности творить чудо (и не только Николай Чудотворец), ароматная смола тропических деревьев (мирра) - чудодейственной. В светском же понимании это слово обладало более широким диапазоном значений. От смешного, несерьезного чудака, до высшей степени превосходства - чего-либо чудесного (вечера, обеда, цветов и т.д.), но по нормам русского языка никогда нельзя использовать его в уничижительном, отрицательном смысле. Если, например, с некоторыми, тоже табуированными словами, отрицательное довольно просто сочетается и усиливает его смысл («я ужасно люблю цветы»), то «чудо» этого не терпит и выражение «страшно чудесный вечер» звучит нелепо. Оно, как и солнце, среднего, божественного рода, не требует никакой помощи, усиления, дополнительного уточнения, ибо настолько самодостаточно и самоценно, что вообще выбивается из общего ряда понятийных слов.
ЧУДО, одним словом!
Открывать его я начал с конца. Окончание О явно привнесено окающими племенами, потому неустойчиво, безударно, а его древнее звучание - ЧУДА (так же, как ЛАДА - ЛАДО). Не исчезающий никогда знак Д определенно высвечивал действие - даждь, дать, давать, - что особенно подчеркивалось в привычном (и тавтологическом) словосочетании «ждать чуда».
Но что такое неизменное ЧУ? Что ждали наши далекие предки? Некого божественного проявления, благодати?
ЧУ! - возглас, означающий «внимание», правда, сейчас уже почти забытый. Произносили, когда хотели остановить кого-то, заставить прислушаться, присмотреться - внимать . «Чу! Соловей где-то свищет…» Ждали божественного внимания? Как-то уж слишком неясно для такого конкретного и сильного слова.
ЧУВСТВА - слово сложное и по составу и по смыслу, напластовано в нем много чего, и поэтому следует взять лишь первую, более древнюю часть, хорошо выраженную в глагольной форме ЧУЯТЬ. И это уже кое-что! ЯТЬ, ЯТИ, ПОЯТЬ - брать, взять. То есть, загадочное ЧУ можно не только давать, но и брать, принимать. Однако налицо слишком расплывчатый, двойственный смысл, поскольку чуять можно запах, опасность, радость, тепло и вообще все, что может воспринимать человек органами обоняния, осязания, собственно, чувствами. То есть, совокупностью ума и сердца и еще такой тонкой материей, как предчувствием, то есть, способностью или даром предугадывать события.
ЧУР - ЧУР меня! Оберег, который потом был подменен и вытеснен христианским «свят-свят». Всякий оберег имеет жесткую основу словосочетания, поскольку обладает магической сутью, которая может быть утрачена даже от механической перестановки знаков.
И опять приходится подбираться с конца, ибо знак Р - обозначение божественного света, солнца, что хорошо видно в глаголе чуРАться (такая уж у него участь, у глагола, открывать истину). ЧУРАТЬСЯ в современном понимании, открещиваться, обходить стороной или даже брезговать, но в том, древнем понимании - «ЧУР-ЧУР меня!» звучит призыв к некому ЧУРУ с просьбой о защите, слышится «укрой-укрой меня, спаси-спаси меня». Тут и приходит на память любопытное и такое знакомое слово ЧУРКА, производное от малоупотребительного ЧУРА. Нынешняя уменьшительная форма ЧУРКА - отпиленная часть бревна определенного размера, в переносном значении, неподвижный, ничего не слышащий, молчащий, но все видящий человек: «сидит, как чурка», «чурка с глазами». И это как раз подсказывает древнее понятие - изображение идола, деревянная скульптура божества-защитника, заступника ЧУРА. Отрицательный смысл вложен в период христианизации, как и во все «идолища поганые».
Тут же, пожалуй, можно обратиться к слову ЧУБ, где знак Б есть бог. Сам чуб - это хохол, оселедец, оставленный на теменной части головы, имеет очень древнее происхождение и, скорее всего, является опознавательным знаком, ритуальной принадлежностью высших, посвященных, а точнее, просвещенных жрецов, так как волосы или КОСМЫ всегда ассоциировались с лучами, потоками небесного света. Итак, в ЧУ существует божественное начало, призванное оберегать, защищать, спасать и просвещать, но и этого пока мало, чтобы отомкнуть ЧУДО.
Потом я попробовал снять пыль времен со слов, образованных на основе ЧУ и имеющих отрицательное значение.
ЧУМА - первое, что приходит в голову. М - знак смерти, и получается, что ЧУ не бессмертно, как все божественное, и может погибнуть! Чумой называли многие болезни, связанные с расстройством нервного и психического состояния, и потому говорили «зачумленный человек», «ты что, очумел?» Вероятно, отсюда и возник ЧУМ (слово абсолютно русского происхождения), наспех построенное жилище для тех соплеменников, в ком умерло ЧУ. (Кто бывал в чумах северных народов, тот знает, что обычному человеку там жить невозможно). То есть, утративших таинственное ЧУ изолировали от общества! Но психические, нервные болезни - это всегда индивидуальное, личностное, значит ЧУ погибает в конкретном человеке, а не вообще.
ЧУХОНЕЦ - русское название народности на северо-западе России, прямо скажем, оскорбительное название, ибо грязного, неопрятного, опустившегося человека называют зачуханным. X - хоронить, хранить, прятать, закапывать в землю. Получается, чухонец - человек, похоронивший свое ЧУ! Оно не только умирает, но его еще можно закопать в землю! А неподалеку от чухонцев жила ЧУДЬ белоглазая, и по образу жизни мало чем отличалась, но почему это племя называли так? Или чудь - самоназвание?
Я вспомнил слово ЧУМАК - человек, который возил соль. И сразу подумал про Гоя, носивший соль на реку Ганга. Название профессии наверняка происходит от общеславянского слова ЧУМА. И что, выходит чумные люди возили соль? Да нет, они в чумах сидели, а вот Гоев, которые носили и возили соль, вполне могли считать чумными. Поскольку они были не такие, как все! Впрочем, и до сих пор считают такими же. Что это за соль, которую они носят и которую мне дважды удалось вкусить? Первый раз была ароматной и сладкой, как молдавское вино, во второй раз - горечь невероятная. Может, она и есть ЧУ, коли имеет чудодейственные свойства? СОЛЬ и СОЛНЦЕ однокоренные слова, но какая у них внутренняя связь? Жить без соли невозможно, как без солнца? Нет, без солнца действительно все погибнет, а вот без соли в чистом виде можно обойтись, говорят, ее хватает в растениях, овощах, фруктах… Что если СОЛЬ когда-то имела чисто ритуальное значение? Коль один корень с СОЛНЦЕМ, то она могла быть его символом! Таким же культовым атрибутом, как мирра, елей, ладан…
Погоди, а откуда выражения - соль земли, соль знаний? Или говорят «из этого нужно взять самую соль», «понял, в чем соль?». То есть, СОЛЬ это СУТЬ, ИСТИНА?
Разгадку ЧУ надо искать в области знаний! ИСТИНУ можно дать, ее можно взять или принять. ИСТИНА всегда божественна и ею можно защититься от всех напастей и бед, ибо нет лучше оберега, чем Знания! Просвещают ИСТИНОЙ, а кто утратил ее, тот душевнобольной человек и место ему в чуме.
Но это пока что догадка и размышления. Надо найти слова, где бы выражались ЗНАНИЯ и ЧУ одновременно!
Итак, знак В - ВЕДИ, а древнее слово ВЕДАТЬ - знать. BE - ДАТЬ, или дать BE. То есть собственно ЗНАНИЯ это BE! Отсюда ВЕЩИЙ - мудрый, познавший BE, ВЕСТЬ - сообщение знаний, ВЕРА - знание бога РА, ВЕдун, ВЕщун, ВЕдьма - те, кто конкретно дает знания, аВЕста - высшие знания, или столб знаний, ВЕста - богиня очага и весталки поддерживали огонь в храме Весты, как символ могущества государства, а оно достигается ЗНАНИЕМ, и Древний Рим это доказал.
А само слово СВЕТ?! Со знанием!
ВЕЧЕ! ЗНАНИЕ ИСТИНЫ! ЧУ потеряло устойчивый знак У, поскольку стоит на втором месте в сложном слове, и это закономерно для русского языка. На ВЕЧЕ умудренные знаниями старейшины искали ИСТИНУ.
ВЕЧЕР - заход солнца, ВЕЧЕРЯ - древнейший ритуал, когда пели гимны уходящему богу РА и вкушали ритуальную пищу - СОЛЬ. ВЕЧЕРЯ - не ужин в сумерках, а познание божьей истины. Момент ИСТИНЫ! Весьма удачно использованный в христианстве, когда Христос собирает апостолов на тайную, сильно отдающую каннибальством, вечерю, дабы дать ритуальные хлеб и вино, плоть и кровь свою.
И наконец, ВЕЧНОСТЬ, даже не требующая перевода или толкования!
ЖДАТЬ ЧУДА - ждать откровения, ИСТИНУ.
ЧУДО - дать ИСТИНУ!
Все время, сколько я жил на Урале, в общем-то, тем и занимался, что искал, а больше ждал чуда. Можно бы отнести к нему потрясающий, ни с чем не сравнимый восход над Манарагой, но это не было откровением, а лишь необъяснимым явлением природы - некой составляющей чудесного. И девушка, танцующая на камнях, не могла быть воплощением истины, но ее существование, тот «мiр», к которому она принадлежала, наверное, и был хранителем чуда.

* * *

Я вспомнил несчастного очарованного Бородина в тот миг, когда следом за раненым чекистом шагнул в парящее облако и каким-то образом оказался в пещере. Дело в том, что пока вода в ручье не вскипела и не начала парить на морозе, я отчетливо видел скалу и мокрую осыпь, где стоял ведущий. И там не было и намека на какой-то лаз, нишу, трещину - только шершавая, выветренная стенка с пятнами заиндевевших лишайников.
Оказавшись в узком и высоком проходе, я в тот час же почувствовал замкнутое пространство и лишь тогда подумал о кавторанге, которого тоже водили по подземельям, но отпустили на волю уже больным человеком. Однако меня вел другой человек, странный, какой-то мутный, не способный смотреть в глаза, не вызывающий доверия, и не спасал меня, как спасали Бородина. Напротив, я помогал ему, правда, не очень понятным (энергетическим?) способом.
В пещере ему стало худо, возможно, после мороза, от влажного, обволакивающего пара он закашлялся, и долго потом стоял, медленно втягивая воздух и успокаивая дыхание. Мне же напротив, физически полегчало, исчезло голодное, тянущее чувство в солнечном сплетении, но стало тревожнее, и кавторанг не выходил из головы. А тут еще вспомнился «снежный человек» с потухшим разумом и золотыми десятками: может, и его водили по тем залам?
Неужели все, кто вошел или кого привели в подземелье, возвращаются психически больными людьми?
Под ногами все еще парила горячая, но уже не такая глубокая вода и я чувствовал, как согреваются и одновременно мокнут ноги. Ведущий наконец отдышался, включил фонарик и застучал по камню окованным черешком молотка. Метров через тридцать мы вышли из пара и оказались перед шахтой с винтовой лестницей и широкими, на два шага, ступенями, вырубленными в камне, ручей остался где-то позади и доносился лишь шум воды.
- Если передумал, не поздно вернуться, - предупредил он. - Еще можно открыть вход. Здесь твоя помощь не нужна.
Чекист, крамольник или кто он был на самом деле, сейчас испытывал меня, искушал, однако все равно смотрел мимо.
- Вернусь, только не сейчас. - Я подавлял в себе пока еще легкий, но уже отчетливый страх.
Чекист отдал мне фонарь, попросив светить ему под ноги, и стал спускаться, опираясь на молоток и держась за стенку. Я чувствовал движение воздуха снизу, пахло чем-то горьковатым и что-то постоянно шелестело в темноте, будто осиновые листья. Потом я случайно увидел в луче света, под выступающими карнизами, сотни летучих мышей, устроившихся на зимовку вниз головой. Примерно через каждый виток лестницы ведущий останавливался и отдыхал, прислонившись лицом к стене, или вовсе садился, откинув голову назад.
- Может, идти след в след? - спросил я, прислушиваясь к гулу своего голоса в невидимом пространстве.
- Здесь бесполезно, - несмотря на свое состояние, спокойно проговорил он.
- Почему?
- Потому что нет солнца.
Чекист во всем искал логику, однако сам иногда говорил и поступал без всякой логики.
- Надеюсь, теперь ты мне доверяешь?
- Пока что ничего особенного не вижу, - признался я. - Пришли в пещеру. Ну и что дальше?
- Добро, идем вперед.
Сначала я считал витки, потом сбился, поскольку одна шахта заканчивалась, лестница вдруг превращалась в короткую галерею, после которой начиналась другая шахта. Всего мы сделали около трех десятков полных оборотов, спустились более чем на полтораста метров и оказались в большом зале, где вдоль стен стояли высокие, многорядные штабеля зеленых, явно армейского происхождения, ящиков, опутанных проводами. Пока чекист делал передышку, я посветил вокруг и морозец побежал по хребту: сразу столько взрывчатки (не меньше двух вагонов!), да еще «заряженной» электродетонаторами и, по сути, готовой к взрыву в любой момент, я никогда не видел. В зале покоилась гигантская бомба, способная если не поднять на воздух, то разломать и встряхнуть гору, под которую мы спустились.
Из заминированного зала, отворив массивную деревянную дверь, мы попали в галерею с небольшим уклоном, которая вывела в настоящую карстовую пещеру, сухую, гулкую и почти не тронутую человеком - рукотворной была лишь ровная, вымощенная дорожка и ступени, если встречался спуск. Ведущий останавливался еще чаще и отдыхал дольше, но от помощи по прежнему отказывался.
- Понесешь, когда упаду! - приказал он.
Я старался запомнить маршрут движения, засекал каждый поворот или переход, даже ступени считал на всякий случай, но когда мы прошли по пещерам около двух часов, постоянно спускаясь на нижние горизонты, почувствовал, что теряю ориентацию. И вместе с этим постепенно исчезает любопытство и предвкушение чуда - то, детское, новогоднее предвкушение, когда ты уже отлично знаешь, что дедов морозов не бывает на свете, однако с трепетом и восторгом получаешь от него подарок.
Пещера часто раздваивалась, растраивалась, образуя перекресток, или вовсе сужалась настолько, что мы ползли на четвереньках, однако в этих лабиринтах мой проводник ориентировался безошибочно, по крайней мере, ни на мгновение не задержался, чтоб выбрать направление. Стало ясно, что он ходил здесь не один десяток раз. Наконец, природные подземелья закончились возле устья еще одного шахтного ствола, откуда дул ощутимый ветерок, словно работала принудительная вентиляция. Я заглянул через барьер, посветил фонариком: бездонный круглый колодец, увитый бесконечной спиралью узкой лестницы по выступающему карнизу, ширина ступеней всего полметра. И нет перил!
- Иди вперед, - распорядился спутник. - Подождешь внизу. Береги батареи.
Плохо помню, как я шел этой лестницей. Иногда терял ориентацию в пространстве, чудилось, ступени уходят из под ног, и все время качается стена, от которой боялся оторваться, но если включал свет - сразу кружилась голова. И уже когда закончился этот спуск, еще долго щупал ногой ступени и ловил стену.
Мы находились под землей уже девять часов, ушли на глубину в два километра (а может, больше, если считать, что над головой были горы еще в полтора!), но никаких прекрасных залов, никаких чудес я не видел, только закопченные стены, своды, низкие лазы, да бесконечные лестницы, уводящие все ниже и ниже. Это все было удивительно и потрясало воображение - не хватило бы целой жизни, чтоб обследовать эти пещеры и горные выработки. И в голове я уже впрямую связывал найденные на дне озера блоки и подземных строителей, которые били в толщах гор десятки километров шахт, штреков и квершлагов, вытесывая стены, лестницы и арки. Но все это без всяческих архитектурных излишеств и орнаментов, практично, просто и строго.
Или этот чекист-крамольник вел другим путем, или очарованному кавторангу все почудилось.
Наконец, мы миновали длинный тамбур с тройными дверями, одна из которых мне показалось металлической, скорее всего, медной и выбрались из лабиринтов в пространство, где луч фонарика не доставал ни стен, ни кровли, и сразу же на губах я ощутил соль.
Соль! Уж не отсюда ли Гой разносил ее по белому свету?
Пока ведущий отдыхал, теперь уже лежа на боку, скрючившись в эмбрион, я отошел к последней двери, нашарил стену и ощутил под рукой шероховатую, колючую пыль. И лишь на миг включил свет: матово поблескивающая сероватая изморозь, как на стекле, и на вкус - обыкновенная, в меру горькая, переотложенная зернистая соль…
Я вернулся к раненому и понял, что самостоятельно он больше не поднимется. Лицо сделалось соляного цвета, глаза полуприкрыты и крепко сжаты спекшиеся губы.
- Погоди, - выдавил он. - Сейчас… Отлежусь…
Через четверть часа он сделал попытку встать, заворочался, уперся руками, но отжаться не мог. Я подхватил его и поставил на ноги.
- Куда идти?
- Прямо через соляные копи. - Голос у него оставался прежним, словно существовал отдельно от беспомощной плоти. - Никуда не сворачивай. Если потеряю сознание - не бросай. Нужно пройти семь дверей и дойти до восьмой.
Сначала он переступал ногами и держался за меня сам, однако за первой дверью начал обвисать, тяжелеть - то ли засыпал, то ли отключался, - поскольку иногда вздрагивал и спрашивал:
- Где мы?
Если бы знал, где! Я ориентировался по набитой в соли, темной тропе (кругом бело, словно снег лежит) и по дверям, которые оказались не так уж близко друг от друга. Копи мне показались гигантскими, ибо в каждый следующий зал мог поместиться какой-нибудь московский проспект вместе с высотными домами и становилось жутко от ощущения такого пространства. Сколько же тысячелетий здесь добывали каменную соль? Пять, пятьдесят или всю прошлую историю человечества?
Воздух был настолько насыщен солью, что я вкушал ее, просто дыша, и во рту постоянно чувствовалась горечь, а губы жгло и саднило. Эх, запустили бы меня сюда в детстве, когда я страдал от недостатка соли, воровал и выпрашивал у крестной! И что бы стало, если Гой сдержал слово, вылечил меня и забрал с собой?..
Третью дверь заклинило от наросшей в притворе соли (давно никто не ходил) и открывать ее пришлось с помощью автомата, просунув его в массивную меднолитую ручку, я бы не сказал, особенно старинную. Нечто подобное, только из бронзы, можно встретить и в Третьяковке, и в Зимнем дворце. Да и сами двери, окованные листовой медью, выглядели эдак лет на сто пятьдесят, другое дело, были специальными, очень толстыми, тяжелыми и не совсем понятного предназначения. Однако скоро я заметил, что за каждой следующей дверью соляная изморозь на полу и стенах становилась белее, чище, и в воздухе появляется игольчатая пыль, искрящаяся в луче света, как морозная игла на Таймыре, когда температура переваливает за сорок. Похоже, я привыкал к постоянному вкусу соли, и казалось, она не такая уж горькая.
Между тем мой ведущий полностью превратился в ведомого и едва переставлял ноги. Я пропотел насквозь, хотя в копях было градусов восемь - десять тепла, но у раненого поднялась настолько высокая температура, что я нагревался от него. А тут еще попавшая на шею соляная пыль обжигала кожу, выедала глаза, хотелось пить, однако на такой глубине не было ни родников, ни подземных озер и воздух казался идеально сухим - ботинки и носки просохли на ногах. Только через эти соляные пространства мы шли уже часов шесть, а им конца и края не было.
Когда я нырнул в парное облако и очутился в пещере, мелькнула мысль, что раненый идет к своим товарищам (сослуживцам, соплеменникам, друзьям), способным оказать ему помощь, сделать операцию или восстановить здоровье каким-то другим способом. Наверное, в копях, в суперстерильной среде действительно можно залечивать раны, впрочем, как и легочные заболевания (есть ведь такой метод лечения бронхиальной астмы). Но оказавшись здесь, в совершенно пустом пространстве, стало ясно, что никаких товарищей тут нет и не было давно, и судя по поведению, он никого не искал. С минуты на минуту я ждал, когда он обмякнет совсем, поскольку тащил его, практически завалив на спину, и не чувствовал ударов сердца.
И это случилось, когда мы миновали шестые двери: подошел, чтобы поднять его и обнаружил совершенно безвольное тело. Я выключил фонарик (батареи начали садиться), опустился рядом с ним на жесткую, как наждак, соль, испытывая чувство редкостное, напоминающее раздвоение личности: какая-то часть сознания, в тот момент существовавшая как бы сама по себе, ужасалась, противилась всему, что происходит и била тревогу, но другая, большая часть, оставалась непоколебимой, рассудительной, и я не испытывал никакого страха. Будто знал, здесь никогда не заблужусь, не пропаду, не исчезну в этих неведомых бесконечных копях, даже если кончатся батарейки и останусь без света. Непонятно откуда, но существовала полная уверенность в безопасности, и еще необъяснимое ощущение, что я знаю это пространство, бывал здесь и стоит мне сейчас, не включая фонаря, пойти вправо, обязательно найду низкую, вырубленную в базальтовой толще галерею, которая заканчивается небольшим круглым зальчиком, где стоит старая бревенчатая сторожка, и там есть вода, пища и топчан, покрытый войлоком.
Чтобы проверить это и уверовать в собственную безопасность, я оставил спутника и пошел вправо, без света, наугад. Примерно через двести шагов по абсолютно ровной соляной тверди я зажег свет: узкая дверь в отвесной, затянутой космами летучей соли стене, за ней галерея. Можно было возвращаться, но я не удержался, прошел до конца и открыл избушку.
И все там было: кадушка с водой, хлеб, вяленое мясо и даже соль в деревянной солонке. Но самое удивительное, согреться здесь можно было от свечи, зажженной под большим медным и пустым котлом. Я выпил два ковша пресной, скорее всего, дистиллированной воды, набрал фляжку и пошел назад.
Редкий и слабый пульс у чекиста еще прощупывался, дыхания не было, или я не услышал. Я поднял неподвижного спутника на спину и протащил метров тридцать, однако вялое, огрузшее тело постоянно сползало, ноги волочились по земле и оттого, что все время подбрасывал его, я сбивал свое дыхание и терял силы. Потом взял поперек, кое-как взвалил на плечо ногами вперед и понес, чувствуя, как самого сгибает пополам. С тремя передышками я кое-как дотащился до седьмой двери, открыл ее, но поднять стражника еще раз уже не мог - взял под мышки, переволок в последний зал и сам рухнул рядом с ним.
Я боялся уснуть, и потому растирал себе лицо, и так горящее от пота и летучей соли. Отлежался, поднялся на ноги и посветил вокруг: привычной уже, набитой ногами дороги не нашел, множество тропинок веером разбегалось в разные стороны и будто таяли, растворяясь в поблескивающей соли. Где искать эти восьмые двери, было совершенно непонятно. Оставив стражника, я пошел по компасу строго на север и через семьсот двадцать шагов наткнулся на гладкую соляную стену. Дверей не оказалось ни слева, ни справа, но зато я высветил вход в низкую галерею, и думая, что это ниша, а дальше может быть выход, прошел до ее конца и оказался в тупике. Поплутав вдоль стены еще около часа, я взял направление строго на юг и вернулся к раненому.
Видимо, по дороге растряс стражника: он ожил и теперь стонал, кашлял, горлом пошла кровь, после чего вдруг задышал громко и очнулся. Я положил его на бок, включил фонарь
- Где мы? - спросил он будто спросонья.
- За седьмыми дверями.
- Дальше идти не нужно. Оставь меня здесь.
- А и некуда идти. Восьмой двери я не нашел.
- И не найдешь…
- Может, вернуться назад, в сторожку?
- Зачем?… Отсюда нельзя возвращаться.
- Но в этом зале ничего нет, а там вода, можно согреться.
- Мне не холодно, и я не хочу пить.
- Ну и что будем делать? - спросил я.
- Ждать.
- Долго ждать? Может, все-таки сходить и поискать вход?
- Нет, не ходи! Это бесполезно, только потеряешь силы.
- Тебе зачем туда, за восьмые двери? Там помогут? Там кто-то есть?
- Живых нет, - не сразу отозвался он. - Я надеюсь, собака успела, и она скоро придет за мной.
- Кто придет?
- Валкария.
Мне показалось, я ослышался, голос был сонный, невнятный, однако я боялся окончательно разбудить его - вдруг замолчит?
- Ты послал за ней собаку? - спросил как бы между прочим.
- Собаку послала слепая Дара, - тем же тоном отозвался он.
- Валкария живет здесь, в копях?
- Здесь никто не живет. Видишь, кругом только соль…
- Откуда же она придет? Сверху?
- Нет, снизу. Возможно, где-то уже близко, я чувствую, и, кажется, слышу шорох ее прекрасного плаща.
Я не знал, что думать, его речь напоминала бред, и та часть сознания, которая дрожала от ужаса, сейчас кричала, взывала не верить, не принимать его слов. Но в памяти стоял мой дед, который тоже вроде бы нес неведомо что под воздействием «солнечного удара».
Так всем казалось…
- За восьмой дверью что?
- Мир Мертвых.
- Но ведь ты еще жив?
- Нет, я умер три дня назад на перевале. Попал в засаду…
- Я вижу, чувствую - жив! Теплый, бьется сердце…
- То, что ты видишь, это уже не жизнь. Переходная фаза. - Он вроде бы проснулся, и слова его от этого зазвучали более внятно. - Да, люди цепляются и за такую форму, долго залечивают раны, переливают чужую кровь и пьют силу живых. Потому человечество превращается в общество больных и вечно страждущих. Я потерял много крови, клаврат погас, всякое существование бессмысленно.
Разум, уже привыкший к археологии, зацепился за слово «страждущих» СТРА ждущих - ждущих зенита солнца. КЛАВРАТ, КОЛОВОРОТ - подъем, возвышение гармонии. Или способность, воля к возвышению и развитию?
- Клаврат - это что? - спросил я.
Он ответил, будто отмахнулся:
- Солнечное сплетение.
- А что там может погаснуть?
- Клаврат, жила иссякла…
В тот же миг я вспомнил Гоя, который тоже говорил о жиле, но только иссохнувшей (что впрочем, одно и то же), и чтобы вновь оживить ее, нужно было завернуть человека в шкуру красного быка…
- Что это за жила?
- Водяная мельница! Только вместо воды - кровь, а колесо не совсем колесо. Бурав, ну или коловорот. Иссякает жила, останавливается колесо… Вихревая энергия, с вращением по спирали.
Я продолжал смотреть ему в лицо, и он вдруг поднял глаза, но все равно уставился мне в переносицу.
- А помнишь, в детстве?.. Летишь с горы, и замирает душа. Или глянешь с кручи вниз! А помнишь сны, когда летаешь? Поднимаешься без крыльев так высоко, что посмотришь сверху, и закрутится, завертится вихрь под ложечкой. Страшно и сладко… Но это лишь детское ощущение клаврата. Потом человек взрослеет, перестает восхищаться высотой, глубиной, пространством и не летает во сне. Солнечное сплетение - орган чувств гармонии мира, познания божественного. - Он помолчал, вдруг чем-то удрученный и добавил с прежней жесткостью. - Как известно, органы и железы, не востребованные организмом, прекращают функционировать и превращаются в рудименты. Теперь их в человеке больше, чем живых органов. Девяносто семь процентов мозга уже рудимент!
Он вспыхнул на миг, от негодования загорелись глаза, и тут же увял, обмяк, словно тряпка - почудилось, всхлипнул!
Я не знал, что сказать ему в утешение, потому спросил, о чем думал:
- И ты теперь добровольно идешь в Мир Мертвых?
- Нет, с радостью! - оживился стражник. - Меня поведет Валкария! Она придет и скажет - я выбираю тебя, витязь, встань и ступай за мной! И покроет мою голову плащом… Да, она может произнести и другие слова, я не знаю, как все это происходит. Никто из живых не знает… И еще скажет, смотри под ноги, чтобы случайно не запомнить обратного пути. Я пойду по ее следам! А две белые Дары понесут мой меч. Валкария проведет сквозь восьмые двери и там сдернет плащ с моей головы. И тогда Дары снимут с меня одежды и погрузят тело в источник с мертвой водой, а потом - с живой. Раны мои затянутся, волосы снова станут русыми, а Валкария примет меня, как новорожденного, в свой темно-синий плащ. И отведет меня на ложе, и подаст золотой гребень….
Стражник опять замолчал, чем-то вдруг расстроенный и озабоченный, заерзал, приподнялся на руках.
- Ты ничего не слышишь?
- Нет.
- Показалось… Она не даст мне золотого гребня, и я никогда не расчешу ее волосы.
- Почему?
- Потому что я пришел сюда сам. Потому что мне отказано!… Но я не верю, нет! Эта старуха обманула! И Валкария обязательно придет!
- А кто это - Валкария?
Теперь он замолчал надолго, и я наконец понял что он не всхлипывает, а похожий на плач звук идет откуда-то сверху.
Пользуясь тем, что стражник молчит, я отступил в сторону двери, через которую мы проникли сюда, нащупал стену и держась за нее рукой, прошел в одну сторону, затем, в другую, считая шаги, чтоб не потерять ориентации - не то что двери, а и ее глубокой ниши не было, только наклонная, неровная и шершавая плоскость. Зажег фонарь и посветил в обе стороны, насколько доставал луч. То же самое!
- Погоди, - вдруг спохватился стражник. - Я не сделал самого главного! Не спросил, кто тебе рассказал о рукописи старца Дивея? Кто он? Человек, которого ты называл Гоем и отпустил на волю?
Я вернулся на его голос.
- Нет, Гой ничего не рассказывал.
- Тогда кто?
- Я все придумал. И рукопись, и старца…
Мне на самом деле никто рукопись не давал, и ничего не рассказывали. Все было придумано, от начала до конца, и по прошествии времени, казалось, даже не очень-то складно, с огрехами. И стилизацию древнерусского языка в исторических главах сделал неумело, вот сейчас бы, когда нашел ключ к слову!
Да я бы смог сам написать за старца! И это был бы другой роман…
- Неправда. Ты должен назвать имя!
- Ты понимаешь, что такое вымысел? Фантазия?
- Как можно придумать, если рукопись существует? - совсем уж бестолково спросил он.
- А что, совпадение исключается?

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Но имя? Ты не мог угадать имя!
- Почему не мог?
- Ладно, не буду настаивать, - вдруг решил он. - Все равно Страга уже не спросит, не успеет. Сейчас придет Валкария, мне нужно приготовиться.
Показалось, он снова стал мечтательным и благодушным, лежал на спине, подложив руки под голову, и будто в небо смотрел. Тишина в копях была абсолютной, только в ушах стучала кровь. И вот неожиданно сквозь ее толчки совсем близко от нас послышался переливчатый, неритмичный звук, напоминающий шелест опавшей листвы. Стражник привстал на локтях, напрягся, готовый вскочить на ноги.
- Что это? - шепотом спросил я.
Он настороженно послушал, лег и вяло махнул рукой.
- Нет, не Валкария. Я помню шорох ее плаща. Почудилось…
- Сразу обоим чудится?
- Здесь так бывает. Когда я впервые спустился в копи, меня преследовали не только звуки, но и видения. Не бойся, это не призраки и не галлюцинации, как бывший врач тебе говорю.
- Слушай, а как ты из врача превратился в чекиста, а потом в стражника? - будто между прочим поинтересовался я.
- Потуши фонарь, - буркнул он. - Батареи садятся.
- Секрет? Нельзя рассказывать?
- Почувствовал свой рок и повиновался ему, - недовольно проговорил он.
- Так просто?
- Каждый должен пройти свой путь. - Он явно не хотел разговаривать на эту тему. - Я прошел, и вот теперь жду Валкарию. А ты мне мешаешь!
- Ну да, теперь я мешаю, оказывается!
- Извини, но ты здесь лишний. Она не явится, если почувствует рядом со мной изгоя.
Это уже было слишком.
- Если я изгой, то кто ты? Надо полагать, гой?
- Иди отсюда, иди!
Я выключил свет, отошел немного в сторону и сел. Вдруг стало по-детски обидно, болезненное ощущение собственной ненужности, сиротской неприкаянности настолько обострилось, что навернулись такие же детские, горькие слезы. Я боялся сморгнуть, сидел, таращил глаза в темноту и подавлял совсем уж ребячье желание встать и уйти.
- Тебе не повезло, - подлил масла в огонь стражник. - Ты явился в царство Валкарий через другие двери, черным ходом. Тебе бы следовало идти через мир живых, а ты пошел сквозь мир мертвых.
- Да ты же сам меня затащил сюда! - Я уже не мог сдерживать ни внезапной ярости, ни слез. - Я тебя пер на своем хребте, а ты отблагодарил, называется!
Он казался невозмутимым.
- Думал, собака успеет, меня встретит Валкария, а я попрошу ее…
- Мне плевать, что ты думал!
- Не обижайся. Это моя последняя попытка войти в мир вечности.
- А я тут при чем?
- Без твоей энергии я не нашел бы входа, - вдруг признался стражник. - Пожалуй, будет лучше, если вернешься назад и попробуешь отыскать иной путь… Ну что молчишь? Ты еще здесь?
Наверное, я бы ушел в тот же момент, но вдруг словно проснулся и обнаружил, что потерял ориентацию, забыл даже, в какой стороне двери из этого последнего зала. Еще несколько минут назад было ощущение, что все здесь знакомо и я без труда найду выход из копей. Я пошел прямо, как стоял и чуть не запнулся о лежащего стражника, хотя казалось, иду в противоположную сторону.
Включил фонарь и осветил его.
- Впрочем, как знать? - сказал он, как ни в чем не бывало. - Может и это - путь, правда, не такой прямой… Ведь ты шел к Манараге искать золото? Обоз с драгоценностями?
- Я не обязан докладывать, - огрызнулся я.
- Конечно же не обязан… И так скажу, что ищешь. Материальные свидетельства Северной цивилизации, верно? Ты же нашел блоки на дне Аркана?.. Видишь, начал с материального, а пришел к духовному. Это уже путь. Но у тебя все равно ничего не получится…
- Спасибо на добром слове! Утешил.
Он будто ничего не слышал, заговорил горьким полушепотом:
- Любой путь, даже самый честный и праведный, всякий самоотверженный подвиг - будет напрасным и бессмысленным. Мы для них так и останемся чужими и пришлыми, то есть, изгоями. Сколько раз я спасал, выручал их из психдиспансера, из комитетовских камер… Думаешь это оценили?.. Да, Стратиг определил мне урок стражника, приблизил, позволил прикоснуться к своему миру. Дары провели по царству Валкарий. И все!… Они добились своего, сделали меня очарованным, одержимым и по сути, больным человеком. Я готов был отдать жизнь, чтоб стать избранным, и отдал ее. Но где моя Валкария? Почему мне отказано?! А я мечтал о ней всю жизнь! Ходил по горам, искал, и если находил, она всегда оставляла надежду. Манила, дразнила меня! В последний раз встретил нынче осенью, на реке. Было холодно, она сильно зябла, но не позволила даже притронуться… Попросила принести ей беличью шубку. Я бы настрелял белок, сшил шубу и принес, но меня самого подстрелили. И мне отказано! - Стражник перевел дух и наконец-то впервые глянул в глаза. - Когда-нибудь и ты пройдешь путь, и тебя подпустят, возможно, чуть ближе, поскольку ты угадал существование рукописи старца Дивея. И тебе кое-что покажут, убеждая при этом, будто это и есть сокровища Северной цивилизации. Ты увидишь подземные дворцы, настоящие райские сады из растущих и цветущих изумрудов. Да, камни тоже цветут… Там будут огромные залы, набитые несметным количеством золота, драгоценных камней и прочего мусора, который люди считают сокровищами. Но запомни - никогда их хранители не покажут тебе истинных сокровищ. Даже к рукописи Дивея не подпустят! А уж о священной Весте и говорить не приходится… Чтобы завоевать их доверие, войти в мир вечности, нужно сотворить чудо - стать избранным одной из Валкарий. А они сами чудо! Вся их жизнь, существование… И потому непредсказуемы, как и весь их мир…

Не все золото, что блестит…

Спустя десять лет, когда вышли в свет две первых книги «Сокровища Валькирии», меня пригласили на Лубянку. КГБ тогда уже не существовал, вместо него образовали ФСК с урезанными и все-таки теми же функциями. А чтобы я не подумал чего-нибудь дурного, приглашение организовали через моего редактора, который выступал в качестве своеобразного гаранта благородства новой организации. Цели этой встречи я не знал до последнего момента, хотя редактор объяснил, что Федеральная служба контрразведки весьма заинтересовалась моим романом и состоится просто встреча писателя с читателями.
Читатель оказался один - высокий, могучий генерал в гражданском костюме, довольно обходительный и одновременно озабоченный, без всяких формальностей, человек. В знаменитом здании я до этого никогда не был и тут под внешней сталинской представительностью и мощью обнаружил обшарпанные стены, разболтанный, гремящий под ногами черный паркет в пустых коридорах (была суббота), но больше всего поразила экскурсия в туалет, когда генерал повел мыть руки. На окне, будто в какой-нибудь шарашкиной артели после получки, стояло с полсотни пустых бутылок…
На обратном пути, дабы развеять общепринятые представления о лубянских подвалах, он показал сквозь окно этаж, где размещалась внутренняя тюрьма.
- Вдруг пригодится, - добавил он.
- Для чего пригодится?
- Для творчества, - многозначительно объяснил генерал. - А то пишешь про нас и не знаешь, где тюрьма.
- А знаешь, почему пьют? - спросил он, когда мы пили кофе у него в кабинете. - С горя, как все русские люди.
Мне подумалось, бывшие комитетчики горюют по прошлым, андроповским временам: как ни говори, а сменилась-то лишь вывеска у конторы, люди остались те же самые.
Но генерал тут же опроверг мои мысли.
- Слышал, два десятка сотрудников английского посольства объявлены персонами нон-грата? Грубо говоря, шпионы чистой воды. Ну и, соответственно, должны покинуть пределы страны в течении двадцати четырех часов.
- Слышал.
- Прошло два месяца, как ты думаешь, где они?
- Где?
- Продолжают работать. Не страна - бардак, притон. А ты что пишешь? Третья цивилизация! Какая цивилизация? Вся Россия - проходной двор!
Я по старой привычке огляделся, не слышит ли кто, и вспомнил, что сижу на Лубянке, а передо мной - чекист - генерал, которому вряд ли что докажешь. Но я отважился и стал доказывать состоятельность своих выводов.
Россия к середине девяностых и в самом деле напоминала один огромный проходной двор, где с Запада на Восток и обратно сновали мошенники, авантюристы и террористы, и называть все это словом «цивилизация» было по меньшей мере стыдно. После долгой самоизоляции, после «железного занавеса» и психологической блокады распахнутые настежь двери, причем сразу на две противоположные стороны, создали сильнейший сквозняк, который втягивал прежде всего легковесный сор, пыль и летучие болезни в виде гриппа, против которого не было ни вакцин, ни сопротивляемости привыкшего к стерильной атмосфере организма.
Простуженная напрочь Россия жила, как на вокзале, где сняли расписание поездов, убрали билетные кассы, да и сами билеты оказались давно распроданы из-под полы. Огромные толпы, управляемые голосами дикторов, метались по путям, отыскивая поезда то на Запад, то на Восток, и когда уставали, садились на узлы, рельсы и терпеливо ждали чуда.
Какая уж тут цивилизация? Изгои…
И все-таки она существовала! Не похожая на другие, имеющая совершенно иные свойства, форму, ценности и потому не понятная ни для созерцательного Востока, ни для техногенного Запада. Как та самая немагнитная середина постоянного магнита, расположенная между противоположными полюсами, как центр всякой оси, кажущийся неподвижной мертвой точкой, но обладающий мощной центростремительной силой, как три состояния материи на Земле - твердое, жидкое и газообразное. При охлаждении вода или ртуть, например, становятся твердыми, в чем легко убедиться, при нагревании же - летучими, воздушными и вот тут перевоплотившееся вещество не всегда пощупаешь руками, не попробуешь на вкус и запах. Однако при нормальных условиях все вернется в прежнее, привычное состояние. Или, к примеру, стоит разломить магнитную пластину, отделить один из полюсов, как у каждой половины в тот час же образуются два полюса - это закон сохранения качеств триединства мира . Это основной и незыблемый закон существования ЛАДА, - гармонии, и все Знания наших древних предков, мировосприятие, культура и воплощение всего этого - ЯЗЫК, формировались исключительно под его воздействием. Но создавались при этом не только образ жизни и психология человека прошлого - закладывалась знаковая, «магическая» суть, золотой запас цивилизации, тот запас, которым мы пользуемся до сих пор. И будем пользоваться , пока говорим на своем языке и живем на территории своих пращуров .
По этой причине цивилизации не гибнут и не исчезают, оставив лишь следы на земле, время меняет лишь их носителей .
Парадоксальное состояние вечного покоя и одновременно вечного движения, «магнитной немагнитности», качества «газообразности» - вот принцип и форма существования Третьей, Северной цивилизации. Во все времена, от своего сотворения, она всегда была «проходным двором», поскольку при внешней закрытости обладала высокой проницаемостью, всегда продувалась всеми сквозняками эпох и перемен как на Западе, так и на Востоке, насыщая их своими качествами, ибо ни один из этих полюсов никогда не был самодостаточным .
А потом, с суровой, северной мужественностью, словно в очередной ледниковый период, перетапливала, перетирала влияние отталкивающих друг друга, цивилизаций - дикие набеги Востока и идеологические агрессии Запада…
Искушенный, чем-то сильно озабоченный генерал не внял ни доводам, ни аргументам, выслушал с непроницаемым видом Будды и сделал заключение:
- Понимаю, художественный вымысел, литературный прием. Искреннее желание в пору полного упадка приподнять пассионарный дух соотечественников…
- У меня другое искреннее желание - сесть на твое место и ликвидировать этот бардак! - я уже начинал злиться, поглядывая на присутствующего здесь же редактора, втравившего меня в эту бесполезную дискуссию.
Реакция была неожиданная.
- А у меня желание - сесть на твое. И писать книги.
- Садись и пиши!
- Ладно, ты не обижайся. - Генерал вероятно вспомнил, что я гость и отвесил комплимент. - Что касается этимологических исследований, это любопытно. Теперь хожу и мысленно расшифровываю каждое слово. Заразительная штука. Почему никто этим не занимался? Все ведь лежит на поверхности! Ра - дуга! Но открываю словарь, там «рад» - корень, «у» - суффикс, «га» - окончание. Галиматья!
У меня уже не было особого настроения что-либо рассказывать ему, поэтому ограничился кратким «курсом» археологии слова, но незаметно для себя опять запрыгнул на любимого конька и заговорил о влиянии культа солнца на общеславянский язык. И естественно, речь зашла о гравитационной зависимости в развитии определенных этносов, о действии магнитосферы на формирование коры головного мозга. И тем самым испортил дело, генерал хоть и слушал, и задавал вопросы, но было ясно, что все прочитанное в «Сокровищах Валькирии», он принимает за чистую беллетристику. Пришлось объяснять, что авторский вымысел присутствует, но только формальный, дескать, некоторые моменты я и в самом деле вынужден был изменить до неузнаваемости, в частности, место действия, дабы авантюристы и романтики не бросились на поиски сокровищ, а о многом вообще умолчать, оставив на неопределенное будущее, когда мне позволят рассказать об этом.
- Кто позволит? - уже насмешливо спросил генерал.
- Хранители сокровищ, - так я называл в романе людей из племени гоев.
Он молчал несколько минут, будто бы занимаясь ремонтом шнура электрочайника, а я видел, как ему по-человечески интересно, ждал новых вопросов, но генерал наконец включил чайник и сказал как-то отрешенно и в сторону:
- Ладно, о хранителях и тем паче, о сокровищах не будем. Если бы что-то действительно существовало, мы бы знали. Ты мне скажи, что ответить американскому сенату.
Я слегка ошалел.
- Кому?
Этот широкоплечий, высоколобый богатырь смущенно и по-мальчишески развел руками.
- Понимаешь, в чем дело… В наш МИД из сената соединенных штатов пришел официальный запрос, относительно золота Бормана. Дескать, СССР в свое время прибрал к рукам всю партийную кассу, спрятал на Урале и не поделился с участниками антигитлеровской коалиции. Требуют внятных объяснений. Они же там как дети, начитаются романов и верят… Мне поручили подготовить ответ. Ну и что мы им внятного напишем?
Оказывается, американские сенаторы читали и верили!
- Все это фантастика, вымысел автора! - заявил я.
- Я тоже так думаю, - согласился генерал. - Пусть успокоятся.
Не знаю, успокоились или нет американцы, получив такой ответ из российского МИДа, подготовленный в ФСК; по крайней мере, о новых запросах по поводу золота Бормана и самого партайгеноссе мне больше никто не говорил. Не знаю также, подействовала ли наша встреча на генерала, или какие-то иные причины побудили, но он начал писать книги, причем, весьма неплохие. Потом, в первую чеченскую компанию, генерал помог мне съездить в Чечню (куда по долгу службы сам ездил регулярно), и вот по возвращению с этой бессмысленной, заранее обреченной на поражение, войны, мы сидели с ним на кухне в его квартире, пили водку и делились впечатлениями.
И вдруг он сам вернулся к теме, о которой даже слышать не хотел при первой встрече.
- Ты сам бывал в этих подземельях?
- Бывал, - признался я.
- И видел то, о чем писал?
- Кое-что видел.
- Священная Веста есть?
- На двенадцати тысячах пергаментов из целых бычьих шкур, - предвкушая перемены в мировоззрении генерала, уточнил я.
Теперь он не усмехался от таких подробностей и вообще казался очень серьезным и, как всегда, озабоченным.
- И что, в самом деле существует Книга Будущего?
- Существует рукопись ясновидящего старца Дивея.
- Кто такой? - генерал уже почти верил мне. - Историческая личность?
- Думаю, историческая, если сохранился автограф. Только жил в конце прошлого тысячелетия.
- Вот бы почитать! - совсем не по-генеральски вздохнул он. - Узнать, чем дело кончится и успокоиться. Сам читал?
- Нет, не читал…
- А кто читал?
- Например, вещий князь Олег.
- Ну, кого вспомнил… Последний кто?
- Человек, известный миру, как схимомонах Авель.
- Погоди, это при Павле I? Который предсказал гибель династии Романовых?
- После него никто больше не насмелился.
Генерал выпил рюмку, утер щетку усов.
- Да, я бы насмелился… Но ведь нет такой книги, и хранителей твоих нет, и пещер. Было бы что, мы бы знали…
Я вспомнил начальника ПМГ, задержавшего Гоя на речвокзале.
- Фамилия Буряк знакома? Перевели на Лубянку из томского управления, где-то после семьдесят девятого…
- Даже не слыхал. А кто это?
- Думаю, работал в каком-нибудь закрытом, сверхсекретном отделе и занимался проблемами хранителей сокровищ.
- В каком отделе? - искренне изумился генерал.
- В закрытом. Ты ведь не можешь знать, кто чем занимается в вашей конторе.
Он запыхтел, словно опять увидел батарею пустых бутылок, встопорщились усы.
- Официально, конечно, не могу знать. Но приди на обед в нашу столовую, постой в очереди и все узнаешь, кто, чем…
Я открыл было рот, чтоб спросить о молодом, но седом и очень приметном чекисте, которого генерал мог встречать и в коридорах, или стоять в одной очереди, и в последний миг поймал себя за язык.
Он заметил мое движение.
- Ну что ты еще скажешь?
- Не все золото, что блестит, говорим мы и проходим мимо самородков.

* * *

Стражник умер на моих руках к концу третьих суток - я следил за временем по часам, опасаясь утратить его вместе с ориентацией в пространстве. Умер тут же, в последнем зале соляных копей, где-то неподалеку от двери, за которой начинался Мир Мертвых. Произошло это внезапно и как-то классически: вдруг попросил воды (фляжка опустела еще вчера), чего никогда раньше не делал, а потом еще несколько минут говорил и просто оборвался на полуслове, обмяк и уронил голову набок. Я потряс его, пощупал пульс, затем включил фонарик и посмотрел в глаза - зрачки сократились до точек и не реагировали на свет.
Ни Валкарии, ни белых Дар, о которых грезил умирающий, ни даже посланной за ними собаки он так и не дождался, и я в первый момент растерялся. Обычаев и обрядов царства Валкарии я не знал, но оставить его просто так, на полу, было бы не по-человечески, а похоронить нечем! Кроме ножа, автомата и геологического молотка ничего подходящего, чтоб вырыть или точнее, выдолбить могилу - на худой случай требовался лом. Часа полтора я бродил вокруг в поисках места, где помягче почва, но везде было одинаково, и в который раз пожалев свою саперную лопатку, оставленную в Томске, я начал копать подручными инструментами.
Соляная игольчатая пыль, оседавшая многие тысячелетия, сливалась, спрессовывалась и постепенно превращалась в твердую, стекловидную массу, напоминающую фирновый лед, и если верхний слой довольно легко крошился лезвием ножа, то через два вершка пошел плотный, сливной монолит. С помощью молотка я углубился еще на ладонь, наелся соли, надышался ею до такой степени, что начало тошнить, а давно потрескавшиеся от жажды губы разъело до крови, и казалось, уже болят зубы и десны. Кое-как вырубил яму сантиметров в тридцать, сломал нож, окончательно выдохся и понял, что глубже не выкопать, иначе самого хоронить будет некому. И пока еще есть силы, нужно вернуться назад, за седьмые двери, отыскать сторожку, напиться воды, поесть и выспаться. Там же можно поискать инструмент, затем прийти сюда и довершить скорбное дело.
И уже встал, чтоб идти, но в этот миг осенило: а глубже копать и не надо! Это же не земля - сухая, гигроскопичная соль, при условии неизменной температуры и влажности способная в короткий срок превратить тело в нетленную мумию.
Он ведь что-то говорил о вечности!
Я уложил стражника в соляную гробницу, накрыл лицо его курткой, насыпал холм и долго соображал, чем бы отметить, что это могила. Вообще надо было бы положить автомат, но откровенно, было жаль оставлять оружие, поскольку я рассчитывал выйти из копей и подняться на поверхность. Оставался геологический молоток, талисман, подаренный Толей Стрельниковым, утраченный в первую экспедицию и возвращенный нынче. Не знаю, какую Валкарию ждал стражник, за кем гонялся - за той, что танцевала на камнях и роняла блестки из волос, или за той, которая спасла кавторанга Бородина, а может совсем за другой, поскольку Валкарий здесь было не две и не три, если подземное царство называлось их именем. Я уже не чувствовал ревности и не злился на соперников, потому воткнул в соляной холм молоток: полустертая надпись показалась мне соответствующей случаю, и годилась для эпитафии:
«Не все золото, что блестит, говорим мы и проходим мимо самородков».
Еще была надежда, если когда-нибудь танцующая на камнях придет сюда, то поймет, что я был в ее царстве…
С того момента, как мы оказались в копях, я постоянно отмечал особое обострение чувств, слуха, осязания и способности предчувствовать события. Одновременно село зрение, обоняние, видимо, от соли полностью утратились вкусовые ощущения и самое главное - ориентация в пространстве. Я не знал, как выходить из копей, в какой-то момент потеряв мысленную «нить Ариадны», которую все время тянул. И при том открылось совсем новое: я чувствовал это пространство, точнее, все преграды, возникающие на пути, как чувствует их летучая мышь. Когда впереди оказывалась стена, глыба соли или наоборот, вырубленная ниша, галерея, я каким-то образом узнавал это за десятки метров, но при условии, если в тот миг останавливался и прислушивался.
Свет в фонаре тускнел быстро и включать его приходилось лишь в экстренных случаях, чаще, чтобы посмотреть на часы: меня преследовала боязнь ко всему прочему потерять и чувство времени. Каждый раз я вытаскивал батарейки и прятал во внутренний карман, чтоб нагреть от тела. Прямо от могилы стражника я пошел к ближайшей стене, намереваясь сделать круг вдоль нее (не бесконечный же этот зал!) и отыскать хоть какой-нибудь выход. У стены достал компас, сориентировался по сторонам света - в подземельях он работал нормально, если не считать, что стрелка бегала чуть живее, чем на поверхности, и двинул на северо-северо-восток, с отсчетом шагов, как в маршруте - туда, где казалось должна быть входная дверь. Стена все время была рядом в трех-четырех метрах, и шел я, повторяя рисунок ее подошвы, все время уходящий на восток. Под ногами была совершенно ровная поверхность, как на дне высохших соленых озер, где устраивают сверхскоростные гонки на спортивных автомобилях.
Чувствовал себя почти уверенно, и еще не было ни паники, ни растерянности, ни тем более отчаяния. Через каждую сотню шагов останавливался и слушал пространство, через каждую тысячу ложился на соль, отдыхал ровно минуту, полностью расслабившись, затем проверял направление по компасу. Мне чудилось, будто зал овальный и я должен постепенно уходить на север, однако стена упорно тянула на восток, а потом вовсе начала отклоняться к югу. Но ни это обстоятельство, ни то, что ниши с дверью так и нет, не особенно тревожило: зал мог иметь и другую форму, например, бумеранга. Все равно, если все время двигаться вдоль стены, я должен был найти выход или вход - уже все равно.
Первый заметный поворот, градусов на тридцать, произошел на девятой тысяче шагов, и опять к югу, и тут отказал компас. Дрожащая стрелка гуляла между востоком и юго-западом, ничуть не успокаиваясь, будто вечный двигатель. Что свело с ума компас, аномалия, или залежи магнитных руд, было в общем-то все равно, я шел не как исследователь, а как человек, попавший в беду, в ловушку и с единственной целью - отыскать выход. Прибор испортился напрочь, и сколько бы не тряс его, не клал в карман отдохнуть шагов на триста, эффект был тот же. (Кстати, этот компас потом еще около трех недель дурил на поверхности, и когда наконец колебания стрелки постепенно затухли, выяснилось, что она полностью размагнитилась.)
За поворотом, уведшим меня приблизительно на запад, стена снова пошла на восток и две с половиной тысячи шагов шла прямо, как по линейке, и разве что наклон ее изменился градусов до сорока пяти. Потом начался второй, плавный поворот на север (или уж так казалось?), и когда я после передышки встал и отсчитал первую сотню, вдруг обнаружил, что ни слева, ни справа стены нет. Как нет ее ни впереди, ни сзади!
Я стоял, слушал пространство, вертя головой и боялся тронуться с места. И вот тут ощутил толчок отчаяния - все! Я стою в безбрежной, абсолютно темной пустоте, как в океане! Разве что соль под ногами твердая…
Стискивая зубы, вставил батарейки в фонарик и посветил назад - луч рассеялся, не достав стены (а она всегда проблескивала от света или переливчато мерцала). Но ведь всего сто шагов назад мой «эхолот» точно отбивал ее!
А если я давно утратил эту способность - чувствовать препятствия, и давно иду неведомо куда? Я аккуратно, след в след, развернулся и пошел, стараясь точно идти своим невидимым маршрутом, отмерил сто шагов и послушал стену - пустота! Иногда я начинаю пугаться, суетиться, часто дышать и озираться, готовый бежать. И побежал бы, не сползи с опущенного плеча ружейный ремень. Я успел перехватить автомат у самой земли и ощущение оружия в руках на миг остановило «мандраж». Не отдавая себе отчета, не думая, передернул затвор и выстрелил от живота. Вспышка у ствола ослепила, звук громыхнул над головой, усиленный многократно, однако сквозь все это я различил характерный, звенящий напев рикошета.
И капель вмиг прекратилась…
Впереди стена!
Было желание проверить еще раз и хотя бы примерно определить расстояние, но ясность сознания вернулась вместе с чувством осторожности: говорят, в пещерах опасно не то, что стрелять, а даже громко разговаривать, особенно когда не знаешь, какая кровля над тобой. Резонанс от выстрела может обрушить свод, и если от первого ничего не полетело сверху, то это чистое везение, от второго может и полететь…
По направлению выстрела я прошел всего двадцать два шага и, внезапно запнувшись, упал на откос стены.
И когда отлежался, внутренне посмеиваясь над своими страхами, решил не надеяться больше на свои «сверхъестественные» чувства, а идти дальше только вдоль ее подошвы, в прямом контакте. Конечно, это намного затрудняло движение, вдоль стены почва была не ровной, с завалами глыб и камней, скатившихся вниз, и все-таки я больше часа никак не мог оторваться от нее и отойти хотя бы на сажень. Потом немного успокоился и пошел зигзагами, щупая ногами стену через каждые пятьдесят шагов.
А «эхолот» все-таки работал, поскольку окончательно оправившись от момента паники, я снова начал чувствовать препятствия не только ногами. Правда, и звук падающих капель снова появился, отчего я инстинктивно поднимал лицо вверх, хотя никакой влаги тут не было и быть не могло. Потом начало казаться, что преграда не только справа от меня, но еще и слева, причем, чуть ли не с каждой минутой прослушивается явственнее. И когда расстояние между стенами выровнялось, рискнул, отошел от своей и не ошибся: я уже давно находился в галерее!
Вставил батарейки, на несколько секунд включил свет - труба почти круглого сечения, очень напоминающая тоннель метро. Разве что стены не чугунные и пыльные, а голубоватые, искристые, с выпирающими молочно-белыми желваками вверху и продольными полосами внизу. Чистота, как в операционной - и ни малейшего движения воздуха.
Это уже результат! Я потушил свет и начал развинчивать фонарик, однако зрительная память в самый последний миг выхватила и отложила еще какую-то неясную и неестественную для такой обстановки деталь. Что-то еще находилось в этой трубе, причем, в нижней ее части, среди неясных полос, и сильно отличалось по цвету и форме: все округлое, а это вытянутое и объемное.
Ну вот, начинаются галлюцинации - первый признак обезвоживания организма. Но я все-таки включил фонарь и отчетливо увидел самый настоящий силовой кабель, растянутый невысоко от пола и уже врастающий в пушистую соль. Если ее ионы, которыми насыщен воздух, притягиваются к изоляции, значит, под ней идет ток.
Меня не особенно-то шокировала взрывчатка, заложенная ниже шахты недалеко от входа в подземелья, поскольку такое саперно-техническое оснащение было понятно: в случае, если туда проникнут какие-нибудь «каркадилы», кто-то крутанет взрывную машинку и встряхнет гору, навечно замуровав вход. Но откуда здесь, на такой глубине, самые настоящие коммуникации? И зачем? Неужели и сюда забралась оборонка? В принципе, здесь можно пересидеть любую ядерную катастрофу, если Гои пережили оледенение некогда цветущего, субтропического Севера. Была бы только вода!
От волнения я забыл счет шагов и когда спохватился, отмахал больше полукилометра. Труба не кончалась, шла строго в одном направлении, и судя по ощущениям, то расширялась (или кровля поднималась вверх?), то сужалась так, что стенки уже чувствовались плечами. Потом стало тяжело дышать, началось сердцебиение, я сбавил темп и прошел еще двести шагов, прежде чем обнаружил, что иду на подъем. Когда же в очередной раз распластался на соляном полу перевести дух и еще раз включил свет, вдруг понял происхождение этого тоннеля - древняя подземная река! И не вода здесь текла, а гидротермальный раствор, насыщенный минералами и солью, и по тому, как все это откладывалось на стенках, можно было судить о всех геологических пертурбациях Урала. Но есть ли там, куда я иду, самый необходимый для человека минерал - обыкновенная пресная вода?
Не думать о ней я уже не мог, поскольку в ушах стояла сплошная и гулкая капель, но впереди по-прежнему был сухой тоннель, и ничего не говорило, что в конце его есть свет. Я шел и упрямо считал шаги, чтоб не замыкаться на навязчивой мысли и не свихнуться, почва под ногами вроде бы становилась более пологой, и в этой подземной пустой реке все чаще стали попадаться «плесы» - небольшие зальчики, где под отложениями соли должно быть лежали камни, округлые очертания которых повторялись на поверхности. Кабель то пропадал, затянутый соляной изморозью, то выпирал из стены, краснея заржавевшей стальной оплеткой, и я все больше думал, что выйду на какой-нибудь подземный оборонный объект. Впрочем, было уже все равно, кто там есть впереди - Гои, вояки или даже проникшие в копи «каркадилы», главное, была бы у них вода. Напьюсь, а потом разберемся, кто есть кто…
Часы встали неожиданно, и если неисправность компаса я заметил сразу, то тут сначала ничего не понял: как не посмотрю, все семнадцать минут третьего, но послушаю, вроде идут и завод у пружины до отказа. И лишь когда посветил на циферблат секунды две-три, понял, что теперь заблудился не только в пространстве, но и во времени.
Но когда случайно посветил вперед, в трех шагах увидел дверь! Точно такую же, как в залах, массивную, обшитую листовой медью, с литой ручкой и накладными кованными навесами.
Дверь, возле которой остановилось время…
Фонарик выключить не смог, батареи разрядились полностью, и в наступившей темноте на миг показалось, найденный выход - призрак, обман зрения, игра последней вспышки света. Можно было сделать эти три шага, выставив руки вперед, и убедиться, есть он, или нет, но я стоял, отчетливо осознавая, что если двери не окажется, сил и упорства идти дальше тоже не будет, потому что капель в ушах заглушит остатки сознания.
Я достал спички, с треском разодрал презервативы и внезапно увидел, как из коробка исходит зеленоватое сияние. С предощущением чуда осторожно открыл его и будто выпустил свет наружу: звездчатая искра на золотой булавке светилась так, что я сначала увидел свои руки. Там, на поверхности, ничего подобного не было, хотя я много раз доставал украшение Валкарии и при свете, и в темноте логова. Не зажигая спички, я поднял искру над головой - дверь существовала!
Столько времени шел в полном мраке, полагаясь на тусклый фонарик и собственную интуицию, когда в кармане лежал, пусть и не такой яркий, но настоящий светоч! Пожалуй, впервые за эти дни, проведенные в соляных копях, которые сами по себе относились к необычайному, потрясающему явлению, я ощутил настоящее чудо, поскольку ощутил счастье блаженного и не задумывался, каким образом крохотная зеленая звездочка дает столько света.
Это был первый миг в моей жизни, когда мир воспринимался таким, какой он есть.

Предыдущая страница 17 Следующая страница


Правда и вымысел 18

Дверь отворилась достаточно легко, хотя и с певучим скрипом, я очутился в тамбуре, обитом тяжелыми, просоленными плахами и таким же полом. Вторая дверь оказалась обшитой войлоком с разводами соли, однако за ней, с первым же вдохом, я ощутил более влажный воздух, а через несколько секунд зажгло ссадины на руках. На этом перепускная камера не закончилась, впереди было еще два или три (точно не помню) толстых войлочных занавеса, а последняя дверь напоминала ворота крепости - стальная пластина, окованная с обеих сторон решеткой в мелкую клетку. Возле ручки зиял черный глаз замочной скважины…
Здесь, в подземельях, это был первый замок и своими тайными внутренностями стоял с моей стороны, защищая дверь с обратной - куда я стремился. Его несложный механизм я без особого труда открыл и отвел массивный ригель, больше напоминающий засов. Вероятно, этот первый запор предохранял вход в соляные копи, в мир вечного покоя, и никто не ходил тут «против шерсти», по крайней мере, со времен, когда неведомый устроитель подземного порядка установил тут дверь с односторонним замком.
Навалившись плечом, я нажал изо всех сил и раздался низкий, гудящий, словно колокол, скрип. И сразу стало темнее, показалось, зеленая искра сильно пригасла и высвечивала лишь полуметровый круг возле руки. Но в следующее мгновение понял, в чем дело: на стенах за железной дверью не было соли и свет не отражался, а напротив, поглощался темно-серым тесанным камнем.
Под ногами что-то забренчало, словно мелкий, тяжелый щебень, я закрыл дверь спиной, по привычке начал считать шаги по этой рыхлой, вяжущей ноги почве, даже не подозревая, на что наступаю, и неожиданно разглядел впереди зеленоватое, льдистое мерцание.
За зимним, замороженным окном горела свеча…

* * *

Сокровищами Урала заинтересовались не только американские сенаторы, не только они поверили фактам, описанным в романе. Вскоре после встречи с генералом меня начала доставать наша, отечественная поклонница, объявившая себя Дарой, присланной мне в услужение самим Стратигом. На удивление точно отыскивала меня у друзей даже в других городах, внезапно возникала на встречах с читателями и будто бы случайно попадалась в самых неожиданных местах, создавая впечатление, будто она и в самом деле обладает способностью незаметно передвигаться в пространстве и отводить глаза окружающим. Ее можно было отнести к тем восторженным, романтичным особам, которые скучают от однообразной, рутинной жизни, придумывают себе мир, начитавшись фантастики, и пытаются в нем жить; в принципе это психически здоровые и добрые люди с поэтическим складом ума. Чаще всего бессеребренники, неудачливые в семейном отношении и не знающие, на что употребить страсть и огонь своей нерастраченной на детей и внуков, души.
Я всячески уклонялся от безобидных и ни к чему не обязывающих услуг этой «Дары», старался не оставаться один на один, уходил от разговоров или отшучивался, если речь заходила о таинственных подземельях. И примерно через полгода она исчезла из поля зрения, сказав напоследок, мол, ей очень жаль, что не удалось быть полезной.
И тут же появилась другая дама, назвавшая себя не Валькирией, как в романе, а настоящим именем - Валкария, что заставило сразу же насторожиться. В черновиках было это имя, однако они все время находились дома и не могли попасть в чужие руки. Ко всему прочему, самозванка оказалась не такой молодой, чтобы играть в романтические игры (на первый взгляд под шестьдесят), и совсем не эффектного, даже не опрятного вида: тощие, крашенные волосики зачесаны назад, трикотажное платье, обвисшее на груди, в руках чуть ли не авоська, полное отсутствие какого-либо макияжа, но главное - в блеклых больших глазах застарелая тоска. Она сразу стала называть меня на «ты», как принято у Гоев, вела себя раскрепощенно, много и беспорядочно говорила, словно демонстрируя свой интеллект, спрашивала, не дожидаясь ответов. Я бы принял ее за сумасшедшую, не произнеси она имя Валкария.
Особа эта нашла меня в издательском офисе, который располагался в помещении детской библиотеки, и я, послушав ее четверть часа, извинился, оставил в комнате, выскочил к секретарше директора, спросить, кто такая. Выяснилось, что эта женщина ходит сюда уже давно, но ей не говорили, когда я приеду, так что встреча - чистая случайность.
- Ну что, Мамонт, ты не узнал меня? - спросила она с явным желанием заинтриговать, когда я вернулся.
Этим прозвищем называть мог лишь тот, кто был в экспедиции на Таймыре и помнил историю с вытаявшим мамонтом, но я мысленно перебрал всех женщин, работавших в то время, в основном поварих - никто и близко не подходил.
- Давай вспоминать вместе. Гора Манарага… Что ты слышишь в этом названии?
Гора, впрочем, как и одноименная реке, даже не упоминались в романе. Я был предупрежден, что пока в непосредственной близости существует озеро Аркан, забыть о существовании этих географических названий. Они и так притягивали внимание самых разных людей, от туристов до «каркадилов», и я мог увеличить число наивных искателей сокровищ, авантюристов и просто любопытствующих. Поэтому вынужден был перенести место действия в район реки Вишеры и города Красновишерска. Так что прочитать о Манараге самозванка могла где угодно, но только не у меня.
- Нужно попробовать открыть это слово. - сказал я.
- Ты его давным-давно открыл, - насмешливо проговорила неряшливая особа. - И знаешь, кто такая Карна, упоминаемая в «Слове о Полку Игореве». И на реке Ура ты бывал.
Она сделала первую ошибку: я так и не попал на Кольский полуостров и только еще доставал карты и намечал маршрут.
- Не угадали, - я внутренне позлорадствовал. - Ошибочка у вас вышла, барышня.
- Какая я тебе барышня? - вдруг устало и грубовато заговорила она. - Ну что ты придуриваешься? Неужели не узнал?… Конечно, я давно уже не та. Постарела, волосы вылезли, нервы ни к черту. В девяносто первом на пенсию вышла. Без малого сорок лет школьного стажа!… Вы же меня Удочкой звали, помнишь? Вот, а теперь на эту удочку ничего не поймаешь. Не клюет!
Я смотрел на нее и не мог поверить. Кроме слов, о которых я когда-то спрашивал, от Юлии Леонидовны ничего больше не осталось и я вдруг понял, что тогда, умоляя меня рассказать о Манараге, Карне и реке Ура, она чувствовала свое будущее, страшно боялась его и хотела изменить судьбу.
Не удалось…
От смутных, жалостных чувств мне хотелось обнять ее, как-то утешить, но всего этого уже не требовалось, она смирилась со своим роком и к жизни своей относилась с некоторой насмешкой. В это время в комнату зашел мой издатель, глянул на нас вопросительно.
- Это Валькирия! - совершенно серьезно представил я Юлию Леонидовну и заметил, как такая игра ей была приятна. Она царственно протянула навечно пропитанную мелом, белую подрагивающую руку для поцелуя и глянув свысока, поправила:
- Валкария.
Потом как-то внимательно посмотрела ему в глаза и добавила:
- Тебя ожидает блестящее будущее, но только в другой сфере. Нужно оставить издательский бизнес.
Тайком от нее, издатель скорчил мне недоуменную гримасу и, пошаркав ножкой, быстро удалился. И, видимо, разболтал всему издательству - начали заглядывать каждые три минуты: всем хотелось увидеть настоящую Валькирию. Стало ясно, поговорить не дадут, мы вышли черным ходом во дворы и оттуда в сквер с трамвайными путями, где и устроились на остановке.
И только тут неожиданно вспомнил, как Юлия Леонидовна выгнала меня из класса за опоздание.
Никогда не думал, что детская обида может жить так долго - ком в горле встал, хоть снова лезь за печку и реви. А она ничего не замечала, и, видимо, привыкшая все время говорить перед учениками, рассказывала о своих увлечениях мистикой, магией, экстрасенсорикой и даже шаманством. Видимо, от тоскливой пенсионной жизни пошла учиться в академию нетрадиционных методов лечения, закончила ее и теперь, оказывается, работала ясновидящей!
Так и сказала - работала. И полагая, что моя подготовка к главному вопросу закончена, сказала определенно:
- Сергей, мне нужна соль. Ты понимаешь, о чем я говорю.
- Не понимаю.
- Ладно, не валяй дурака, - сказала по-свойски. - Вижу, ты имеешь доступ в соляные копи. Я не прошу прямо сейчас, немедленно. Просто в следующий раз, когда будешь там, возьми и принеси всего одну горсть.
- Легче перейти улицу, - я показал рукой. - И купить в магазине целую пачку. Или даже две. Ничем не отличается.
- Только мне этого не рассказывай. Знаю я, ты стал скользкий и хитрый. Девочки молодые достают, привык им лапшу вешать. Со мной так не надо. Между прочим, я твоя учительница и вкладывала в тебя душу. Благодаря этому ты вырос, проявился талант… Пора платить, дорогой мой. Я открыла лечебный кабинет и мне нужна соль.
- Спасибо, но я не могу этого сделать. В пещерах нельзя ничего брать, даже соль.
- Пойми, это не моя прихоть и не каприз. Я помогу многим людям обрести уверенность в себе, радость жизни, наконец, душевный покой.
- Соль слишком горькая, чтоб есть ее и радоваться.
Она уставилась мне в глаза.
- Ты поможешь мне. Ты принесешь соль.
Я узнал интонацию: точно так же она просила рассказать о Карне, Манараге и реке Ура.
- К сожалению, ничем уже не помогу вам, - сказал я, думая, что психически она не совсем здорова.
Ясновидящая учительница намека не услышала, в голосе зазвучала озабоченность.
- Почему? Что случилось? Тебя не пускают в копи?
- Да нет никаких копей! Ничего нет! Я все придумал, это самая обыкновенная фантастика, литературный прием. Соль - это символ. Вы же филолог, и должны понимать!…
- Не старайся меня переубедить. Я специально изучала твои произведения, расшифровала всю заложенную для посвященных информацию. Да, ты перенес место действия в другой район Урала, но я единственная знаю, о чем ты писал. Это же Манарага! Правда? И не по Вишере, не по Колве ты ходил, а по рекам Манарага и Народа. И Мамонт это ты. Я все вижу. Поэтому ты принесешь мне соль. Не вздумай покупать в магазине и, тем более, скрываться от меня.
Я готов был подыграть ей, пообещать все, что попросит, но она не дала и слова сказать, вложила мне в руку визитную карточку, встала и пошла по трамвайным путям.
Больше я ее не видел, однако еще полгода Юлия Леонидовна настойчиво приходила в издательство, в Союз Писателей, но я всех предупредил, чтоб отвечали одно и тоже: будто я уехал на реку Ура и вернусь не скоро. Потом ходить перестала, я стал забывать о ней, но спустя года два в руки случайно попала рекламная газета, где оказался ее портрет в полполосы и текст, в котором говорилось, что ясновидящая Валкария снимает порчу, родовые проклятия и корректирует судьбу, используя древние арийские методики и уникальные, эксклюзивные средства.
После встречи с Юлией Леонидовной я больше всего опасался, что появятся читатели, которых заинтересует не соль, а кое-что посерьезнее, например, арийские сокровища. И люди эти будут куда серьезнее, конкретнее и жестче, чем моя учительница-пенсионерка.
И оказалось, опасался не зря. Сначала получил короткое письмо, в котором незнакомый мне бизнесмен, видимо, еще молодой человек, писал, что располагает архивами своего дальнего предка, который занимался проблемой Северной цивилизации еще в начале девятнадцатого века, и что хотел бы показать или вовсе передать их безвозмездно. С подобным случаем я уже сталкивался, когда на меня вышел бывший разведчик-нелегал, будто бы двадцать лет проработавший в Индии, на деле оказавшийся обыкновенным алкоголиком. С неделю поил его, смотрел, как старый, седой человек с благородной внешностью и повадками раджи пыжится, играет таинственную, во что-то посвященную личность, и терпеливо слушал общие слова и рассуждения. Короче, опыт был, и на письмо я не откликнулся, но скоро получил еще одно, обстоятельное, с намеками на то, что у нас может получиться продуктивное сотрудничество в плане перевода и издания моих книг за рубежом. Все было как бы весьма заманчиво, но это как раз и настораживало.
В то время я знал одного настоящего бизнесмена, Сережу Доватора, которому верил и от которого мог получать совершенно искреннюю помощь, но мы с ним съели пуд соли. Бывало, он вытаскивал меня из леса на собственном горбу, когда прихватило позвоночник, а бывало, чуть врукопашную не сходились по политическим мотивам. А тут чужой человек ни с того, ни с сего предлагает слишком уж много и бескорыстно, да еще ставки растут. Одним словом, и второе письмо оставил без ответа. Тогда меня выловили в магазине «Библио-Глобус», где была презентация новой книги, вежливый молодой человек сначала взял автограф, потом сообщил, что коль выпал случай и мы встретились, то нужно поговорить. Дескать, буду ждать на улице в машине и времени отниму полчаса, не больше и никакие отказы, ни доводы, что не интересуюсь архивами и не стремлюсь издаваться за рубежом, не принимались. Я и лица-то его толком не запомнил, отметилось лишь, что он все время улыбался и часто мигал.
Из книжного магазина меня тогда вывели черным ходом, и я избежал встречи. Через некоторое время ко мне в глухую деревеньку Вологодской области, где я сидел месяцами и о которой знали немногие, нагрянули сразу трое неизвестных. Приехали они ранней осенью, когда мы с местным егерем были на охоте. Со слов соседки, обследовали двор, обшарили избу, мою машину - здесь, как в соляных копях, ничего на замки не запиралось, в том числе и компьютер. Когда же встревоженная и смелая соседка пришла, чтоб спросить, кто такие, и что ищут, приезжие, по всей вероятности, скачивали информацию с моего ноутбука, - по крайней мере, он был включен. На вологодчине люди простые, однако любопытные, наблюдательные и физиономисты от природы, так что мои «друзья» из Петербурга, как они представились, соседке не приглянулись. Особенно не понравилось ей, что залезли в компьютер, к которому она относилась с трепетом и страхом. Задами и задворками, она прибежала к жене егеря, рассказала, что ко мне приехали люди на большой иностранной машине, хозяйничают как дома и наверняка бандиты, а та вышла на дорогу и встретила нас с охоты.
Никаких гостей я не ждал, да и кто мог сюда приехать без предупреждения, никогда бы себе ничего подобного не позволил. Мы оставили «уазик» в лесу, а сами с карабинами зашли с тыла усадьбы, однако ни во дворе, ни на улице никого не оказалось. Скоро прибежала соседка и сообщила, что неизвестные не дождались, минут десять назад сели в машину и укатили. Я осмотрел всю избу, но явных следов обыска не обнаружил, а определить, включали компьютер или нет, было невозможно, поскольку минуло уже часа два. Соседка же уверяла, что один из приезжих сидел перед ним в моем кресле, экран светился и главное, дисковод был подключен. То есть, получалось, что незваных гостей интересовала только информация, хранящаяся в компьютере.
К счастью, ничего особенного я там не держал, и они могли скачать лишь три начатых романа и общеизвестные материалы по дольменам Краснодарского края. И все-таки кое-что косвенное, касаемое Урала все-таки было - заставка рабочего стола с Манарагой и еще несколько фотографий, в том числе и восход над горой, хранились в отдельной папке - для тех же заставок. Карту Путей и Перекрестков, впрочем, как и ключевые наработки по археологии слова, электронному мозгу я никогда не доверял, поскольку, несмотря на всяческие защиты, он был доступен, а значит и продажен. Не подключая ноутбук ни к сетям, ни к телефонной связи, без всякой внешней антенны я спокойно слушал радиотелефонные переговоры каких-то абонентов, и ни один специалист не мог толково объяснить, почему компьютер работает как приемник и одновременно гарантировать, что не может работать, как передатчик.
А посмотреть, что туда натолкали японцы, куда и какие программы зарядили, практически невозможно.
Два дня после этого я дальше своего двора не выходил, на ночь привязывал у крыльца егерского кобеля, однако никто больше не пришел, и на третий, передав соседке бинокль, уехал на лабаза: сезон охоты на медведя был в самом разгаре. Они будто того и ждали - не прошло часа, как на овсяное поле примчалась на мотоцикле дочка егеря. Иностранная машина стояла теперь в лесу за кладбищем, похоже, что спрятанная, а те же самые три человека гуськом зашли от леса и теперь сидят в избе.
То, что на сей раз они заявились скрытно, и теперь, по сути, устроили на меня засаду, не предвещало ничего хорошего. Мы послали дочку за участковым, который жил в тридцати километрах, а сами поехали в деревню. Вообще-то привлекать к этому делу местную милицию было бесполезно, она и в лучшие-то времена умела бороться лишь с семейными дебоширами, а теперь, в разгул бандитизма, вчерашние колхозники в погонах сидели тихо и заботились лишь о собственной безопасности, так что надежды, что участковый приедет, да еще на ночь глядя, не было никакой.
Машину мы оставили за деревней, а сами, уже в сумерках, через кладбище и лес осторожно подошли к дому. Джип с тонированными стеклами они уже перегнали и поставили у самой изгороди с тыльной стороны усадьбы, а сами выбрались на крыльцо, пили пиво и негромко переговаривались. Изба стояла на отшибе, с трех сторон окруженная сосновым бором и видеть, что происходит во дворе, могла лишь соседка, живущая далековато.
Егерь прошел через огород «мертвой зоной» и встал за баню, чтоб держать двор и вход под прицелом, а я вернулся назад и направился улицей к дому. Видимо, незнакомцы хорошо изучили мой распорядок дня и образ жизни, точно знали, когда я возвращаюсь с охоты и не ожидали увидеть меня так рано. Сразу от калитки я пошел прямо на них и застал всех троих на крыльце. Один из них вскочил, пытался изобразить радость встречи, и кто это такой, я узнал лишь по тому, как он часто моргал и улыбался. Но один из его приятелей, с модной недельной щетиной, сразу же осадил, и стало ясно, кто тут хозяин.
Выглядели они вполне респектабельно, и внешне разные, по виду, манерам казались неуловимо похожими, как братья (а может, так в сумерках казалось), и тянули на молодых ученых, уволенных по сокращению, которые после голода, нищеты, унижений, почувствовали вкус свободы, денег и жирной, обильной пищи. Сквозь округлившиеся, с растущими подбородками лица еще проглядывал интеллект, хорошее воспитание, а в глазах - живость ума.
Небритый сделал движение, словно собирался поздороваться со мной за руку, он даже банку пива переложил в левую руку, однако его, похоже, смутил карабин и мой не гостеприимный вид, и он остановился в трех шагах.
- Извините за вторжение, - заговорил натянуто, а сам стриг глазами. - Но вас застать нигде невозможно.
- Кажется, я недвусмысленно дал понять, что встречаться с вами не намерен, - сказал я знакомому по письмам гостю, стоящему у крыльца. - Тем более здесь.
Тот часто замигал и промолчал, небритый попытался разрядить обстановку, поднял руки. Правый карман куртки тяжело качнулся - что-то там было.
- Простите за назойливость, виноваты. Может, присядете к нашему столу? - показал на пивные и консервные банки, расставленные по ступеням. - Вы с дороги, устали… Кстати, как охота?
- Да, я устал и поэтому прошу покинуть мою территорию, - сказал я заготовленную фразу.
- Вот так категорично? - ухмыльнулся небритый, поставил банку с пивом на столбик забора, отделяющего двор от огорода и сунул руки в карманы. - И не хотите узнать, кто мы, зачем приехали? Как-то все не солидно, ей-богу. За кого вы нас принимаете?
Я чувствовал, как во мне закипает гнев и понимал: это плохо в подобной ситуации, надо бы держаться подчеркнуто хладнокровно. На таких наглых людей спокойствие действует больше. Но уже стало понятно, что эти парни проигрывать не привыкли и просто так отсюда не уедут.
- Меня не интересует, кто вы, - проговорил, едва сдерживаясь. - И лучше, если и знать не буду.
Небритый еще пытался делать вид, будто ничего не произошло.
- Уверяю вас, мы решились потревожить с самыми благими намерениями…
- И с благими же намерениями залезли в мой компьютер!?
Мой вопрос небритому не понравился, и я перехватил его взгляд, брошенный в сторону соседки: наверное, думал, деревенская пожилая женщина знает только, как включается электричество в избе. Однако на сей раз ни извиняться, ни отпираться он не стал.
- Ваш компьютер пустой, как бубен. А мне хотелось бы получить кое-какую информацию.
Тот, что писал письма, остался у крыльца, а третий, с красивой академической бородкой и толстыми, розовыми губами спустился и встал чуть сбоку от небритого.
- Нам нужна карта Путей, - проговорил он, словно сожалея. - Мы заплатим в какой угодно форме. В том числе, зарубежным изданием. Вам нужно выходить на мировой уровень, и мы можем вывести вас.
Это были не «новые русские», распускавшие пальцы веером, а скорее, молодые, зубастые и голодные «каркадилы», вынужденные искать добычи из-за стремительно растущей, требующей питания, плоти и потому безбоязненные. Они не требовали ходить в пещеры и приносить им соль или золото, они искали Пути, то есть жаждали взять все сразу.
- Вы должны понимать, это литература, и никакой карты не существует. - Я еще пытался держаться и не обострять отношений, в памяти живо было то время, когда пришлось убегать и прятаться от старых «каркадилов». Не хотел я больше воевать с ними, и от одной мысли, что снова придется скрываться и контролировать каждый свой шаг, сосало под ложечкой. Только вздохнул свободно и опять!…
- А пещеры с сокровищами «вар вар»? Золото, драгоценные камни?
- И это чистый вымысел! Фантастика. Сами подумайте, будь там что-то, сидел бы я тут, в деревне? Принес бы пару слитков, а лучше рюкзачок алмазов…
- Мы подумали! - с усмешкой перебил небритый. - Действительно, почему вы тут сидите? Это неправильно. Сейчас поедете с нами.
Видимо, они понимали друг друга хорошо, губастый молча направился к воротам, отрезая путь к отступлению, а тот, что писал письма, встал сбоку, рассчитывая в нужный момент оказаться за спиной.
- Вам придется поехать, - с сожалением сказал он. - Уверен, мы найдем общий язык и еще будем друзьями.
- Ребята, уходите отсюда! - громко сказал я, тем самым подавая команду егерю. - Я с вами никуда не поеду.
Одновременно сдвинул ремень карабина так, чтоб после выстрела егеря сдернуть его с плеча и отскочить в сторону.
Егерь не стрелял, а небритый контролировал каждое движение.
- Вот этого не нужно! Думаю, мы и так договоримся. Положите оружие, видите, мы пришли к вам как друзья.
При этом он медленно пошел на меня, вялый и расслабленный, словно рысь перед прыжком.
- Ребята, уходите отсюда! - повторил я. - Скорее, скорее!
Губастый уже был у калитки, когда внезапно ударил выстрел. Пуля попала в еловый воротный столб и щелчок ее перед самым лицом был таким выразительным, что парень отшатнулся назад и присел - егерь наверняка стрелял через оптику. Я отскочил, снимая карабин и увидел испуганные, вытаращенные глаза небритого, в руке у него оказался пистолет. В этот миг вторая пуля сшибла пивную банку со столбика, обрызгав нас всех.
- Брось оружие! - я ударил ему под ноги и тут же над головой, как когда-то отстреливался от голодных песцов, рвущихся к туше мамонта.
Он мгновенно развернулся, пистолета не бросил, сунул в карман, и неспешно пошел к изгороди, за которой стоял джип. За ним пробежал губастый, а тот, что писал письма, рванул за дом и оттуда через забор в лес.
- Это вы сделали напрасно! - пригрозил небритый, спрыгивая с изгороди уже на другой стороне. - Как бы не пришлось пожалеть.
- Зря мы их отпустили, - провожая взглядом и стволом стоп-сигналы джипа, сказал разгоряченный егерь. - Лучше бы в болото вместе с машиной, и шито-крыто.
Потом успокоился, разрядил карабин и натянул на оптический прицел кожаные колпачки.
- Слушай, а что, ты про золото в пещерах правду написал?… Ни хрена себе! Может, сходим и в самом деле, принесем рюкзачок?…

Странник

Путь от железной двери, отсекающей одно пространство от другого, и до выхода на поверхность я помню смутно, отрывочно; это похоже на воспоминания раннего детства, когда в памяти нет одной непрерывной цепочки, а лишь не связанные между собой отдельные эпизоды, да и те больше напоминают сновидения. Последнее, что отчетливо помнил и видел, это механизм замка, который открывал с обратной стороны, все остальное было либо плодами моего воображения, либо самой настоящей галлюцинацией, ибо никакого замороженного окна со свечой за стеклом быть не могло. Я еще не понимал, что полностью ослеп, вижу лишь светлое пятно, и вместе со зрением начинает меркнуть сознание. Говорят, уснувшие на холоде люди умирают очень легко, ибо видят потрясающие по краскам и образам картины с полным ощущением присутствия: обычно это ласковое летнее море, горячий песок, оазис в пустыне, где человек испытывает сладкие чувства тепла, покоя и неги. Здесь было что-то подобное, и я будто бы уже знал, что за стеклом в морозных узорах свет, тепло и есть вода.
Стоял несколько минут не шевелясь и не моргая, боялся, что видение исчезнет и я снова окажусь в полном мраке. Потом сделал три быстрых, но осторожных, крадущихся шага, словно подходил к токующему глухарю - окно продолжало гореть, а зеленая искра в руке почти угасла, превратилась в светлячок, едва освещавший ладонь. Я вынул спичечный коробок, хотел спрятать и как-то неловко взяв кургузыми, скрюченными пальцами, вдруг выронил на пол. Может быть, еще несколько секунд видел мерцающую точку, но никак не мог поднять - искра все время ускользала и наконец, пропала вовсе. Под руки попадали камешки, какой-то шелестящий мусор и как показалось, мелко битое стекло. Поползав на коленях, вдруг вспомнил об окне и на минуту потерял его. Раза два обернулся вокруг, прежде чем заметил приглушенный льдистый свет, на который и пошел, как на маяк, совершенно не представляя, в каком пространстве нахожусь и что вокруг меня.
Там, за окном, есть огонь, а значит, жизнь и вода, и все это сейчас приближалось с каждым шагом. В тот миг мне и в голову не приходило, что всего этого не может быть, поскольку нахожусь в глубочайшем подземелье. Какие тут к черту светящиеся окна?
Кажется, шел к нему очень долго, и все-таки окно приближалось, я отчетливо видел переплет рамы, лед и изморозь на стекле, колеблющийся огонек свечи, и так близко, что можно дотянуться и постучать. Но неожиданно пространство всколыхнулось, сотряслось, как от близкого взрыва, окно сорвало с места и забросило куда-то высоко, под незримый потолок. Я не испытывал ни отчаяния, ни разочарования, как-то очень спокойно посмотрел на мерцающую вдали точку и, не отрывая от нее взгляда, пошел за призраком, будто лунатик.
Помню, сначала под ногами были деревянные мостки, что-то вроде деревенских дощатых тротуаров, и идти было хорошо. Потом они закончились, и начался не крутой, но очень трудный подъем, я карабкался вверх по звенящей под ногами, текучей и топкой осыпи, затем по широким, выложенным из брусчатки ступеням, пока снова не начал различать оконный переплет.
В тот момент я не ощущал, как начинает меркнуть сознание, просто казалось, мир сузился до размеров небольшого, вытянутого по высоте окошка, за которым горит свеча и значит, есть жизнь, а все остальное для меня не существовало. Ослабла жажда, и я чувствовал лишь свой сухой, войлочный язык да горячее дыхание.
Длинная, пологая лестница наконец-то закончилась ровной площадкой, и лишь тогда я разглядел, что это не окно, а стеклянная замороженная дверь, за которой так светло, будто на улице морозный солнечный день. Я сразу же бросился к ней и толкнул от себя. Дверь легко распахнулась, и хотя я давно уже смотрел на свет и привыкал к нему, все равно по глазам резануло, будто вспышкой электросварки. Я зажал их ладонями, смаргивая ослепляющее пятно, однако в глазах было настолько сухо, что веки со скрипом царапали роговицу, а боль разламывала глазницы. Кое-как отнял руки и щурясь, сквозь белую пелену разглядел перед собой смутные, расплывчатые и ярко освещенные пятна людей и каких-то предметов, и это было последнее, что я еще как-то видел; в следующий миг волна режущей боли охватила голову.
- Погасите свет, - просипел я очужевшим, незнакомым голосом. - Не могу смотреть.
- Помоги… - услышал я отдаленный, и как показалось, мужской голос.
Ко мне подошла женщина (я почувствовал это), взяла меня за голову, отняла руки от лица и с силой провела ладонью от лба к подбородку.
- Смотри!
Я открыл глаза и перевел дух, словно вынырнул из воды, однако сквозь туман ничего не увидел.
- Умой его! - снова прозвучал низкий голос.
Слышно было, как возле меня брякнул таз, после чего раздался явственный плеск воды.
- Подставляй руки.
Мне было настолько жаль проливать зря воду, что, умывал лицо, я успевал сделать два глотка из своих пригоршней, так что в руках почти ничего не оставалось. Женщина заметила это и стала лить на голову, но я все равно хватал губами бегущие струйки. Потом она дала полотенце, я утерся, ощутил щекой тепло огня и открыл глаза - черно-белые сполохи, словно на испорченном телевизоре.
- Он ослеп, - определила женщина. - Он ничего не видит.
- Дай ему напиться, - приказал тот же низкий и все-таки женский голос.
Я слышал, как зачерпнули воды из какого-то большого сосуда или источника, но принесли не сразу, а ждали, когда вода стечет с наружных стенок. Пытка была невыносимой, в ушах теперь стоял звук одиночных, реальных капель, и я по привычке считал их, сглатывая сухим горлом. Наконец, упала последняя, все стихло, и женщина вложила мне в руки ковш.
Это была совсем другая вода, не та, которой давали умыться. Я не чувствовал ее вкуса, поскольку чудилось, не пью, а дышу ею, как воздухом, и влага не доходит до желудка - впитывается прямо во рту, в гортани, уходит, будто в песок и мгновенно усваивается в кровь.
Если на свете существовала живая вода, то это была она. Ковша литра под два не хватило.
- Еще! - попросил я.
- Довольно! - прозвучал голос. - Теперь ты видишь?
- Нет, он не видит, - вместо меня сказала женщина. - Его нужно вывести к солнцу.
Она говорила резко, отрывисто, будто команды подавала.
- Выведи его. Но пусть вернет то, что взял.
- Он ничего не взял.
- Вижу золото на его ногах.
- Оно пристало, как пристает грязь. - Рука легла на мое плечо. - Сними обувь.
Я сел там, где стоял, расшнуровал ботинки и когда стал стаскивать первый, что-то посыпались на пол. Мало того, мелкий, тяжелый щебень оказался между шнурком и «языком», набился в протекторы подошв - видимо, начерпал, когда карабкался по сыпучей, вязкой осыпи. Я выколотил, выцарапал его и начал обуваться.
- Пусть снимет одежду. - Опять послышался тот же низкий голос, видимо, принадлежащий глубокой старухе. - Переодень его в чистое.
- Раздевайся! - приказала молодая тоном надзирателя.
В тот момент мне было все равно, что со мной делают, я думал только о воде, и потому без всякого стыда снял все, вплоть до носков. Женщина подала мне самое обыкновенное солдатское белье, я обрядился в кальсоны и рубаху, потянулся за своей одеждой, но ее не оказалось.
- Надень это, - сказала она и сунула в руки грубые парусиновые штаны и куртку - робу, в которой обычно работают сварщики. Потом принесла кирзовые сапоги с портянками.
- Ну что, досыта ли наелся соли? - насмешливо спросила из мрака старуха.
- Наелся, - признался я.
- Больше не хочешь?
- Хочу воды.
- Сначала они жаждут соли, потом воды, - проворчала она. - Добро, дай еще глоток.
Молодая женщина зачерпнула и подала ковш, раза в четыре меньше, чем первый и то не полный. Я тянул воду маленькими глоточками, чувствовал, что это жидкость, что от нее по рту и гортани привычно разливается прохладная, влажная свежесть, и все-таки не был убежден, что пил обыкновенную воду.
- Теперь ступай, странник. Тебя выведут к солнцу. И повинуйся року!
Я не знал, что сказать, простые слова благодарности звучали бы нелепо, потому ушел молча, ведомый за руку, как водят слепых. Какое-то время мы двигались в темном пространстве, я шагал за своим поводырем чуть сбоку и машинально выставлял руку вперед, но скоро оказались на свету - в глазах опять замельтешили черно-белые зигзаги. Изредка она бросала:
- Пригни голову… Ступай осторожно… Не отставай… Здесь ступени…
Примерно через час (впрочем, понятие о времени у меня было размыто), я услышал шум воды, потом ощутил воздух, насыщенный водяной пылью. Где-то впереди бежала подземная речка и от одной мысли, что наконец-то смогу напиться досыта, ощутил восторженное, мальчишеское нетерпение.
- Здесь нельзя пить, - предупредила она. - Это рапа.
Дальше мы все время шли на подъем, который иногда становился крутым или вовсе превращался в лестницу. Кажется, на этом подъеме я начал постепенно оживать: сперва стал различать запахи, вернее, только один, не характерный для пещер, смолистый запах вереска, который знал с детства, потому что почти каждую субботу, зимой и летом, мы ходили с матушкой ломать его на веник.
- Вереском пахнет, - непроизвольно сказал я, но никто не ответил.
Потом я принюхался и точно угадал происхождение аромата, когда на повороте случайно коснулся лицом ее головы - запах исходил от волос!
Через некоторое время появилось осязание и я ощутил касание какой-то легкой, шелковистой ткани к своей руке и почувствовал жесткие пальцы поводыря на своем запястье. Передвигаться в полной темноте я привык давно и в общем-то не нуждался в нем, но женщина не отпускала руки. После того, как несколько раз, споткнувшись, толкнул ее и наступил на пятку, не выдержал и попросил отпустить.
- Хорошо, - согласилась она. - Иди сам.
И только высвободил руку, как тут же потерял ориентацию и едва устоял на ногах.
- Но я же ходил! Я шел вслепую!…
- Шел, пока был зрячим. - Ее жесткие пальцы вновь оказались на запястье и опять пахнуло вереском.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Что у меня с глазами?
- Пещерная слепота.
Ее тон отбивал всякое желание спрашивать. Я долго и равнодушно плелся за ней по каким-то переходам и лестницам, будто в огромном доме с этажа на этаж, пока вместе с чувствами не начала восстанавливаться память. И произошло это от того, что новые, необношенные сапоги начали натирать мозоли выше пяток, ощутимые уже при каждом шаге. Пожалел свои привычные ботинки, потом вспомнил волчий жилет Олешки и оружие, оставшееся вместе с одеждой.
Плохо помню, что я говорил и какими словами, скорее всего, просил вернуться, чтоб взять кольт и безрукавку. Возможно, сказал резко или даже пытался вырваться и пойти назад, и, видимо, разъярил своего поводыря.
- Молчи, изгой! - гневно говорила она. - У тебя жидкие мозги! Ты хоть понимаешь, что был в Мире Мертвых? Откуда ничего нельзя выносить?
Я уже ненавидел ее, и это чувство было неотступным весь путь, который как-то отметился в сознании.
Кажется, мы поднялись в какой-то путанный лабиринт, поскольку очень долго петляли и я часто спотыкался. Потом был длинный и узкий штрек с деревянной крепью - под руку попадали вертикально стоящие бревна и, наконец, я снова ощутил в воздухе влагу.
- Здесь озеро, - вроде бы сказал поводырь, но голос показался другим - бархатным и приятным. - Тебе нужно искупаться.
Расстегивать тугие пуговицы не хватило терпения, выворачивая наизнанку, я с треском содрал с себя одежду и ринулся в воду. Показалось, что тело зашипело, будто раскаленный, пересушенный кирпич. Остальное было как во сне, когда мучает жажда.
Вроде бы сначала пил, упав вниз лицом, пока не начал захлебываться, потом забрел по горло и стал тянуть губами, как чай из блюдца. Желудок быстро наполнился, потяжелел - жажда не проходила! Тогда я выбрался, где помельче, сел на дно и стал хлебать воду пригоршнями. И чудилось, мышцы размокли, теряли упругость, позвоночник слаб и переставал держать, а потом отказали руки. Я и раньше уставал, но не до такой степени, и хватало нескольких минут, чтоб отдохнуть; тут же сидел бесформенным комом, и оттого, что пил, еще больше расплывался и раскисал с ощущением, что не засыпаю, а растворяюсь, будто соль…

* * *

Когда я проснулся (или очнулся, хотя казалось, сознания не терял), то сразу ощутил повязку на глазах, и настолько тугую, что не мог поднять век. Руки и ноги тоже оказались чем-то стянуты, не пошевелиться, будто в пеленки завернули! И вдруг вспомнилось, да мне же всего пять лет, и еще в жизни моей ничего не было, если не считать, что очень хотел соли, и потому как ее не давали, то я заболел неизвестной болезнью. Мы лежали с дедом и умирали, но пришел Гой, дал соли, завернул в горячую шкуру красного быка, а сам ушел. Теперь вот проснулся в горнице, где-то рядом должен быть мой дед. Слышно, родители хлопочут по хозяйству, бабушка на кого-то ворчит, братья-двойняшки спят в одной зыбке и если сейчас позвать, то все прибегут, обрадуются, закричат и начнут сдирать присохшую шкуру. И будет очень больно, поэтому лучше еще немного полежать, испытывая покой, тепло и приятную ломоту в теле, все равно ведь увидят, что проснулся и придут сами.
Пожалуй, я бы опять уснул, однако услышал рядом с собой громкое чавканье, подумал, что бы это могло быть и догадался - братья жвачку жуют. Обычно матушка нажевывала пряник, завязывала в марлю и вкладывала в вечно орущие рты двойняшек. Они сразу затыкались, и дед весело говорил:
- А, зачмокали! Караси озерные!
Эти ощущения длились несколько минут, пока я не вспомнил, что напился воды и заснул в подземном озере, значит, я не в детстве, а сделал какой-то огромный круг и вернулся назад, снова оказавшись неподвижным и беспомощным.
Только сейчас от одной мысли о соли начинает тошнить, настолько она отвратительна.
Я пошевелил конечностями и обнаружил, что не только связан крепко, но еще и прикручен к кровати и вроде бы раздутая, горячая левая рука находится отдельно от туловища.
И в изголовье все чавкают, чмокают…
- Кто там? - спросил я, едва разлепив спекшиеся губы.
- Что, проснулся, доходяга? - раздался веселый стариковский голос. - Сейчас сестру кликну.
Он простучал пятками мимо меня, скрипнула дверь. Самым неожиданным показалось то, что сознание сразу же после пробуждения было чистым, ясным, без всякого «возвращения» в реальность, будто я задремал всего на несколько минут.
Если сестра, значит, больница. Но как попал сюда? Сонного принесли? Прямо из пещеры?…
- Дай воды, - попросил, когда старик вернулся.
Он приподнял мою голову, поднес стакан, - вода показалась теплой и солоноватой, как в подземном озере.
- Почему меня связали?
Старик вздохнул.
- Да ведь повязку с глаз сдергивал и капельницу не давал ставить, трубки рвал. Два градусника разбил, я вон ползал, ртуть собирал на бумажку.
- Зачем капельницу?…
- Дошел совсем, кожа да кости, а кормить нельзя, пока доктор не посмотрит и диету не определит. Вот тебе и дают питание.
Видимо, дедок давно валялся по больницам, толк в медицине знал.
- Развяжи меня, - попросил я.
- Сестра придет - развяжет, - опасливо сказал старичок. - Ты кто будешь-то? А то привезли без памяти, документов нет. Тут лагеря кругом, жулики беглые…
- Не бойся, я не жулик…
- По волосам да бороде так вроде нет. Вон как оброс, будто снежный человек. А вообще-то кто знает? Может, бегаешь давно, поймать не могут… Участковый два раз уж наведывался, ждет, когда в себя придешь.
Конечно, по правилам медики обязаны сообщать в милицию, если пациент попадает с улицы, в бессознательном состоянии и еще без документов - так называемый криминал.
- Я что, без памяти был?
- Голодный обморок, сказали, истощение.
- Когда привезли?
- Вчера под вечер. Хотели в районную отправить, да вертолета не дали.
- А сейчас что?
- Да и сейчас вечер, вот ужин принесли, а жевать-то нечем…
- Нет, месяц какой?
- Май месяц, семнадцатое число.
Ослышаться я не мог, да и дикция у старичка была хорошая. То есть, получалось, с момента, как я вошел в подземелья Урала, минуло полгода.
- Поди, со счету сбился? - что-то заподозрил он, однако ответить я не успел.
Скрипнула дверь и в палату вошла грузная, судя по шумному дыханию, женщина.
- Очнулся? Молодец! А ты что говорил, Григорьич?
- Ничего, ожил, - отчего-то залебезил старичок. - А так - доходной! Ты бы, Зоенька, ему еды какой принесла, скоро запросит.
- Какой ему еды? - возмутилась сестра, снимая капельницу. - Вон уж целую бутылку выпил, хватит пока. Как самочувствие?
- Руки и ноги затекли, - соврал я. - Вы меня развяжите.
- Развязать? - как-то неуверенно хохотнула она. - Не успел очнуться, уже развяжите. Полежи пока так.
Я сразу же представил, как она выглядит - полная, щекастая, румяная и жизнерадостная, точь-в-точь как та, что выписала нам с дедом справки о смерти.
Тут неожиданно на помощь пришел старичок:
- Чего уж связанным держать-то? Куда он уйдет? В чем душа держится…
- Ладно, Григорьич, под твою ответственность.
- Хоть бульончику-то принеси! Ему сейчас как раз будет жиденькое…
Ноги и руки распутали, но свободнее себя я не почувствовал, казалось, суставы скрипят, а движения, как у паука. Приподнялся на руках, переполз на спине и лег повыше.
- Повязку с глаз не снимай! - уходя, предупредила сестра. - Утром приедет доктор, решит, что делать. Давно у тебя светобоязнь?
- Не помню…
- А кто глаза тряпкой завязал? Геологи?
- Какие геологи?
- Которые привезли?
- Не знаю, я спал…
Она измерила мне давление, температуру, принесла жиденький бульон с тремя сухариками и компот.
- Больше пока нельзя. Приедет доктор - назначит питание.
Мне надо было бы придумать какую-то легенду, кто я, как и зачем очутился в горах, что со мной случилось, но все мысли автоматически притягивались ко времени: где я был эти полгода? В древних соляных копях или на поверхности, когда вывели оттуда? Если в больницу привезли вчера вечером, не мог же я столько пролежать без памяти! Да и где?
В общем, сочинять легенду было некогда, и участковый застал врасплох, когда явился в палату вскоре после ухода сестры - успела сообщить, что пришел в себя!
- Ну, говорить-то можешь? - Голос у него был сипловатый, простуженный, речь с явной ментовской развязаностью.
- Может! - за меня ответил старичок. - Сразу заговорил, а теперь молчит сидит…
- Давай по порядку: кто такой, откуда, что стряслось.
Я назвал все, от имени до места рождения и прописки, знал, что участковому потребуется для проверки личности по адресному бюро. Умолчал лишь о том, кем работаю, дабы не привлекать к себе повышенного внимания и не вызывать дополнительные вопросы, сказал что студент Томского университета.
- А не поздновато за учебу взялся? - небрежно усомнился он. - Тридцать три года…
- Учиться никогда не поздно, - отпарировал я.
- Да, но Христа в этом возрасте уже распяли, - блеснул знаниями участковый, чем слегка насторожил.
- Это Христа, а я простой смертный…
- Ладно, проверим. Как в тайге-то оказался?
Выяснить у старичка название поселка и в каком он районе, я не успел и не имел даже представления, по какую сторону хребта нахожусь, в Европе или Азии. А надо было назвать не только причину, по которой приехал сюда, а еще отправную точку, чтоб сориентироваться по времени.
Участковый называл леса тайгой, значит, скорее всего это Сибирь, точнее, восточная сторона Урала, возможно, Тюменская область. А если я попал в Свердловскую?…
- Не помню, - сказал на всякий случай.
- Как не помнишь? Пьяный был, что ли?
- Да нет… Вспомнить не могу.
- Интересно. - Сапоги у него заскрипели. - И когда начались провалы в памяти?
- Я недавно очнулся, еще плохо соображаю…
- Где документы? Паспорт?
Все вещи остались на заимке, но выдавать ее нельзя было ни в коем случае.
- Сгорели вместе с одеждой, - сочинил я на ходу. - Развесил сушить у костра, и уснул…
- Уснул!… А знаешь, что теперь для восстановления паспорта тебя надо отправлять в спецприемник? На месяц!
Об этом я знал отлично, и знал еще то, что истощенного и слепого туда не примут, в любом случае отправят в обыкновенную городскую больницу, а значит, все запросы и установление личности сделают (обязаны!), пока я лежу здесь. И выдадут справку.
- Я и так много пропустил… - залепетал я. - Конец учебного года, сессия…
- Будет тебе сессия на нарах! Если ты не можешь вспомнить, как в тайгу попал - какие экзамены?
- Ну чего ты пристал-то к парню? - вступился старичок. - Знаю я ихнего брата. Конечно, надрались в компании, вот и попал…
- Ты, Григорьич, помолчи пока, - попросил участковый. - Он должен сам вспомнить.
- Да где он вспомнит? Вон ко мне каждое лето едут из Перми, и студенты, и ученые, - затараторил дедок, наверняка подсказывая мне. - День сидят на Колве, вино хлещут, медовуху да песни поют, а ночью на гору залезут и летающие тарелки смотрят. Трезвые - так ничего не видят, а как напьются!… И было, терялись!
И так, я находился в Пермской области, где-то на севере, поскольку река Колва там и сейчас есть от чего плясать!
- Заблудился в лесу, - проговорил я. - Ночью отошел от костра и дальше не помню…
Видимо, участковому не очень-то хотелось вдаваться в подробности и версия моего соседа по палате для него была убедительной, по крайней мере, пьянкой он мог объяснить, почему я оказался в тайге. И мне она понравилась (причем так, что я потом с легкой руки старика действие романа перенес на Чердынь, Колву и Вишеру), однако «признаваться» впрямую нельзя и отвечать следует, ничего не утверждая.
- Ну, когда у тебя память отшибает? После бутылки? Двух?… Сколько выпили-то?
Я вспомнил, о чем просят студенты, когда попадают в вытрезвитель.
- Очень прошу вас… Не сообщайте в университет. Могут отчислить, много пропустил…
Участковый начал воспитывать, и это был хороший признак.
- Нажрался, заблудился, теперь из-за тебя надо сан-борт в райцентр гнать! А ведь не пацан, тридцать три года!
- Не надо санборт, - попросил я. - Отлежусь немного и уеду сам. Только не сообщайте…
- На чем уедешь? Весна, дороги развезло и ни одного моста на речках.
- Да уж, нынче весна так весна. - добавил старичок. - Зима снежная была, в горах столько навалило…
- Нет уж, отправим, и еще вертолет оплатишь! - заявил участковый.
- Откуда деньги? На стипендию живу…
- Привыкли! Если студент, значит, никакой ответственности! Отпустят волосья и ходят, недоросли, мать вашу…
- Чего уж так-то? - опять вступился дедок. - Ну, бывает, ошибся молодой человек. Все мы не святые…
- Ладно, отлеживайся, - слышно было, участковый сумку взял с тумбочки. - До чего себя довел, а? Дистрофик!… Хоть понял что-нибудь?
- Понял, на всю жизнь наука, - забормотал я ему в след. - Спасибо!
- А ты ведь не по пьянке в горах-то оказался, - уверенно сказал наблюдательный дедок, когда тот вышел. - И никакой ты не студент. Я их за версту чую.
- И тебе спасибо, дед, выручил. - Я сел на кровати, спустив ноги.
- Любопытно мне, как бы отбрехиваться стал, спроси он про глаза? Отчего они заболели-то? Сразу оба на ветку наткнул? Или сор попал? Может, трахома?
- Не знаю, что-то сделалось…
- Зато я знаю. У тебя глаза свету боятся, верно? Если б ты все время на свету был, с чего бы забоялись-то? Значит, долго в темноте сидел, глаза и отвыкли. И выходит, ты не по тайге плутал, а где-то под землей, в пещерах.
- У тебя железная логика, Григорьич.
- Да, логика есть - зубов нету, - мгновенно ответил он. - И долго плутал ты, пожалуй, месяцев пять.
- Не угадал. Всего три недели…
- Это ты милиционеру скажешь, три. Волосы-то у тебя темные и только концы на солнце выгорели. Значит, на четверть отросли без света.
- Сейчас так модно, я концы обесцветил.
- Чем обесцвечивал-то?
- Перекисью.
- А, тогда конечно, - будто бы удовлетворенный моим сообщением, старичок замолчал.
- На улице сейчас темно? - спросил я.
- Да уж первый час, пора спать ложиться. Больница хоть и поселковая, а соблюдать режим надо. Я ведь завтра домой! Доктор здесь строгий. Обычно за нарушение режима выписывают, тут наоборот… А я так по дому соскучился.
- Тогда выключай свет и ложись.
- И то верно. - Он простучал пятками и щелкнул выключателем. - Сплю я крепко, ничего не слышу, так что… А пещера есть, длинная, со всякими ходами. Ее только местные знают, и то не всякий… Зайти можно от истока речки Березовой. Значит, автобусом до Вижая, а там пешочком верст тридцать будет. Думаю, туда тебя занесло, а куда еще? В нее ведь попадешь, так можно не то что пять, и десять месяцев блукать. Один раз я залез - мать родная!
Не договорил и заскрипел сеткой кровати.
- Спасибо, Григорьич.
Стянуть повязку с головы не удалось, глаза замотали профессионально, пропустив бинт под волосами. Я нашел узелок, раздергал его и раскрутил повязку, под которой оказалась еще и бумага, вероятно, светонепроницаемая.
И разлепил веки.
Прежней нестерпимой боли я не ощутил, хотя глазницы начинало ломить от легкого движения глаз, полос и черных зигзагов тоже не было - окружающий мир оказался залитым молочными, непроглядными сумерками, в котором я не увидел даже своих рук, поднесенных к лицу. Проморгался, протер глаза - бесполезно…
Подождав, когда дедок засопит, я встал на ноги, сделал два шага - вроде, ничего, даже не качает, только суставы скрипят. Нащупал перед собой тумбочку, за которой оказалось окно - обыкновенное, деревенское, с выставленной зимней рамой и услышал за стеклом шелест листвы.
Все-таки была весна…
Значит, я пробыл все это время в копях. Как в детстве, когда ушел на Божье озеро всего на несколько часов, а вернулся на третьи сутки…
Нет, я допускал, что такое возможно, поскольку уже во второй раз испытывал этот мощнейший сбой во времени; другое дело, в тот момент, как и в возрасте шести лет, не мог объяснить, как и почему произошло его замедление. Ни себе, ни окружающим. Что это, особое состояние материи в зонах глубинных разломов? Иное положение солнца относительно каких-то определенных точек на Земле или какое-то необычное, аномальное явление?
Почему-то ведь кажется, что над Манарагой в полдень солнце входит в зенит, будто на экваторе? И отчего только из единственной точки можно наблюдать потрясающий восход солнца и открывающийся в это время космос?
Потом, когда я начал «собирать» и рисовать карту Путей и Перекрестков, часто вспоминал это свое напуганное состояние и рой противоречивых, сумбурных мыслей, которые и дали первый толчок. Именно там, в больнице, после пробуждения (а я до сих пор уверен, что спал и не терял сознания), и возникла догадка о существовании Путей, которые мы когда-то ходили искать с дедом и долго ждали Гоя на Змеиной Горке.
И там же, в больнице, вспомнил о Тропе Трояна и о «вечах» его, упоминаемых в «Слове о Полку Игореве». Текста я не знал наизусть, и будучи слепым, «увидел» его в своем воображении и прочитал дословно нужные места. (Потом проверял, оказалось точно.) Вещий Бонн, певец старого времени , ходил по этим Путям, «свивая славы оба полы сего времени , рища в тропу Трояню черес поля на горы».
Две полы времени! (Полы - нижняя кромка плаща, одеяния, касающаяся пола или земли и обязательно распашного, иначе будет подол ). Две части одного целого , но не половины, как день и ночь в сутках, как два крыла у птицы! Одно для тех, кто стоит на Путях и находится в другом измерении, второе - кто их не ведает и живет по текущему времени, по часам, дням, временам года. И потому «Были вечи Трояни, минула лета Ярославля…»
Меня настолько захватили эти мысли, что не заметил, как началось утро, и мало того, не засек момента, когда восстановилось зрение. Спохватился, увидев багровый восход за окном и понял, что вижу давно, как только начало светать. Правда, мир еще казался мутным и колеблющимся, словно виделся через чужие сильные очки, но уже виделся! И не успел толком порадоваться, как услышал голос дедка:
- А теперь завязывай глаза. Видишь, солнце белеет?

* * *

Доктора мы ждали все утро, но в палату то и дело заходила медсестра - приносила градусники, завтрак, ставила капельницу, потом прибежала с ведром и шваброй, взялась протирать полы. Мой сосед по палате начинал весело сердиться, поскольку в сторону его деревни лесовозы идут только утром и другого транспорта не найти. Я же намеревался уговорить доктора, а если нет, то прикинуться умирающим, чтоб доктор вызвал санборт и отправил в Красновишерск, откуда можно дать телеграмму, например в редакцию журнала, чтоб прислали денег. Оттуда легче уехать. Мне не хотелось оставаться здесь ни на одну лишнюю минуту, потому что я уже видел роман «Гора Солнца» и мог читать целые страницы, не прилагая никаких усилий и даже не закрывая глаз, так как они забинтованы. Оставалось лишь перенести все из памяти на бумагу.
Я боялся расплескать это состояние, лежал неподвижно и распираемый восхищением, читал! И одновременно все сильнее чувствовал голод, потому что стакан жиденького бульона с сухариком был мне, как слону дробина, а медсестра ничего не хотела больше давать, ссылаясь опять же на доктора, мол, только он знает, какая диета положена дистрофику.
Наблюдательный дедок что-то заметил, спросил подозрительно:
- Ты чего это?… Губами шевелишь.
- Есть хочу, - сказал я.
- А! Я-то подумал, с головой что или молишься.
- Молюсь, чтоб врач приехал скорее.

Предыдущая страница 19 Следующая страница


Правда и вымысел 20

Потом пришла сменщица медсестры, судя по голосу, пожилая тетка и сказала, что доктор может сегодня вообще не приехать, потому как принимает роды в дальнем поселке, а дорога разбита и обратно повезут на тракторе. На обед мне опять принесли бульон, и тут Григорьич не выдержал.
- Ладно, будь что будет. На вот, хлебай, - поставил мне тарелку. - Так домой хочу - кусок в рот не лезет. Ешь, я у дверей постою.
Осилил всего половину порции, больше не влезло: похоже, желудок ссохся за ненадобностью. Отвалился на подушку, «открыл» страницу романа и ничего прочитать не смог, уснул мгновенно. И тут же чьи-то холодные, жестковатые руки оказались у меня на солнечном сплетении. Я инстинктивно оттолкнул их и услышал неприятный голос своего поводыря.
- Лежите, больной! Что такое? Капельницы срывает, термометры выбрасывает!
Вначале почудилось, она снится, потому что все осталось там, в подземельях, откуда меня вывели и, видимо, подбросили на дорогу, где проезжали геологи. Но в следующий миг я уловил знакомый запах вереска и привстал на локтях.
- Это опять ты?
- Молчите! - стальные пальчики до боли надавили мне на сплетение. - Незнакомым людям следует говорить «вы». Тем более, женщинам.
Я умолк, вдруг подумав, что мог ошибиться, хотя казалось, и эти цепкие руки знакомы.
- Доктор у нас строгий, - подобострастно заметил Григорьич. - А и правильно, я считаю…
- И вы молчите! - бросила она. - Не мешайте!
Еще несколько минут тонкие сильные пальцы до хруста терзали мне грудную клетку, после чего я почувствовал ледяной кружок фонендоскопа на сердце.
- Меня нужно завернуть в горячую шкуру красного быка, - посоветовал я. - Наверное, у меня жила иссохла…
- Прекратите болтать! - словно плеткой стеганула, и я опять услышал голос поводыря, который спутать было трудно.
Потом она так же жестко прощупала суставы на ногах, зачем-то размяла подошвы и чуть пальцы не выкрутила.
- А что у вас с глазами? - как-то мимоходом и возмущенно спросила.
- Ничего. Завязали, сказали, не снимать.
- Кто накладывал?
- Сестра и накладывала, - пояснил дедок. - Зоенька. Должно быть, трахома у него сильная, раз света боится.
- Конъюнктивит, - с важным видом поправил я. - От грязи, наверное…
- От грязи! - передразнил доктор. - Зрение сохранилось? Видите что-нибудь?
- Вижу…
- Ладно, сестра наложит антибиотик, а пока не снимайте повязку. - Она набросила на меня одеяло. - Сан-рейс вызывала, будем отправлять в районную больницу.
Даже уговаривать не пришлось! Я схватил ее руку.
- Спасибо, доктор! Как вас зовут?
Она высвободила узкую и неожиданно мягкую ладонь.
- Не стоит благодарности, странник.
И в тот же момент вышла из палаты, оставив меня в замешательстве, и наблюдательный Григорьич тут же среагировал соответственно.
- Ишь как она тебя! Странник! И верно, кто странствует, тот и странник.
- Ты ее давно знаешь?
- А что, приглянулась? - ухмыльнулся он и ушел от ответа. - Гляди, уж больно властная. Должно, потому и замуж не берут…
Медсестра принесла мне старенькую фуфаечку, валенки, шапку и мешок с моей робой, велела одеться и ждать. Вертолет приземлился через четверть часа недалеко от больницы на школьном футбольном поле. Меня заставили лечь на носилки, накрыли сверху одеялом, после чего две сестры подняли их и понесли на улицу.
- Будешь в наших краях, так заходи, - сказал на прощанье Григорьич. - У меня пасека есть, медовухи попьем.
Где-то на середине пути на меня снова пахнуло вереском, и я почувствовал, как знакомая рука засунула какие-то бумаги под голову, и тут же услышал голос поводыря:
- Шевелитесь! Что вы как неживые!
- Я узнал тебя… - сказал негромко, но она не ответила, может, не услышала, поскольку от двигателя вертолета в ушах стоял звенящий гул.
Сестры поднесли меня под вращающиеся винты и засуетились, пытаясь втолкнуть носилки в двери - то головой, то ногами вперед. Я соскочил на землю и сдернул повязку с глаз.
Танцующая на камнях стояла в воздушном потоке и придерживая рукой колпак на голове, что-то кричала медсестрам. Те услышали, бросились ловить вылетевшие из-под головы бумаги, а меня кто-то схватил за руки и втащил в вертолет.
В последний миг я увидел, как ветер все-таки обнажил ее голову и растрепал, вздул искрящиеся волосы, разнося удивительный запах на весь мир…
Скрипино. 2002 г.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Гой (Страница 2)
  • Три слова (Страница 3)
  • Солнечный удар (Страница 5)
  • Манарага (Страница 6)
  • Гора Солнца (Страница 7)
  • Обоз (Страница 8)
  • Танцующая на камнях (Страница 10)
  • Рыбалка на Ледяном озере (Страница 11)
  • Заимка (Страница 13)
  • Стражник (Страница 14)
  • Копи (Страница 16)
  • Не все золото, что блестит… (Страница 17)
  • Странник (Страница 18)


Сергей Алексеев

Правда и вымысел

Цикл: "Сокровища валькирии" - 0

 Читать книгу

Аннотация

Десять лет читатели спрашивали Сергея Алексеева: существует ли Валькирия на самом деле, насколько реальны события, происходящие в его романах?Новая книга дает ответы почти на все вопросы.В детстве, когда автор лежал больной, при смерти, его спас чужак, владеющий языческими чарами. После этого в жизни Алексеева стали происходить странные события. Ему стало необходимо:– попасть на гору Манарага, что на севере Урала;– найти подземную цивилизацию гоев гиперборейцев;– поймать золотую рыбку валек;– встретиться с Валькирией.Автору почти удалось достичь своего, и Валькирию он встретил. Вот здесь и скрыта самая большая тайна…

Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel