Сергей Алексеев - Покаяние пророков

1 Сергей Алексеев

1. Странница

В начале марта завьюжило так, что деревня утонула по окна, а с подветренной стороны сугробы и вовсе сомкнулись со снегом на крышах, зато кромка увала облысела до желтой стерни, будто первая проталина появилась.
Ночью, вроде бы, ослабнет буран, и под светом дрожащего фонаря на столбе видно лишь, как поземку несет, но на восходе ветер словно с цепи сорвется и так разбежится по косогорам, так всколыхнет сыпучие воздушные барханы - белого света не видать. Зимой жителей в Холомницах было всего четверо на двадцать дворов: сам Космач, старики Почтари и Кондрат Иванович Гор, обрусевший немец по прозвищу Комендант.
Так вот, на четвертый день пурги, пробившись с другого конца деревни, Кондрат Иванович с радостью заявил, что за свои шестьдесят с лишним лет подобной метели не помнит и что разлад в природе происходит от запуска ракет, которые дырявят небо, то есть озоновый слой атмосферы. Обычно Космач начинал оспаривать подобные заявления, и тогда начиналась долгая и нудная дискуссия, ибо старый служака никогда не сдавался и выворачивался из любого положения, крыл цитатами, на ходу сочиняя за великих философов, астрономов и физиков. Пойди потом поищи, откуда он что взял.
Комендант долгие годы служил на Кубе - то ли в разведке, то ли в личной охране Фиделя Кастро, а может, просто был великий выдумщик, ибо Космач иногда шалел от его рассказов о тайных террористических операциях американцев против Острова свободы, которые Кондрат Иванович с блеском предотвращал. О его боевом прошлом на самом деле никто ничего толком не знал, но доподлинно было известно, что поселился он в Холомницах вынужденно, как и большинство здешних жителей, однако тщательно это скрывал. Овдовел он рано и на старости лет стал никому не нужен, трое его сыновей и дочь еще лет семь назад вспомнили свое происхождение и один за другим уехали в Германию, за лучшей долей. Ко всему прочему, распродали не только свои квартиры, но и отцовскую, будто бы по его просьбе купив взамен избу в глухой деревеньке Холомницы. А это сто семьдесят километров от областного центра.
Однако, несмотря на свое положение, Комендант хорохорился, был самым бойким и активным даже в летнюю пору, когда деревня заселялась дачниками. С осени все разъезжались по зимним квартирам, и Кондрат Иванович начинал сильно тосковать без общения, приходил к Космачу раза два-три за день и иногда становился надоедливым, особенно если затевал какой-нибудь бесполезный спор.
За эти метельные дни Космач даже соскучился по нему, ничего оспаривать не хотел, да и Комендант вел себя странно, больше молчал, ерзал и часто выглядывал в окно.
- Может, на руках потягаемся? - внезапно предложил он. - Что-то я подзабыл, кто кого в последний раз уложил?
До приезда Космача в Холомницы на руках здесь никто не боролся, и все началось с того, что он однажды принял предложение Кондрата Ивановича и легко его завалил, не подозревая, как сильно ущемил больное самолюбие. Обиженный, он несколько дней не приходил, а потом привел Почтаря, невысокого, квадратного и рукастого старика на подогнутых кривых ногах. Схватка длилась минут пять, уже и мышцы начали деревенеть, но дед Лука, несмотря на возраст, стоял, как молодой боец. Согнуть его руку удалось лишь после нескольких тактических приемов, заставивших сильного и неопытного соперника расслабиться.
С той поры в конце каждого дачного сезона Комендант начал организовывать соревнование. Летом народ здесь отдыхал в основном не болезненный, бОльшую часть жизни хорошо питавшийся и не чуравшийся спорта по служебному долгу и образу жизни, - бывшие советские и партийные работники, уволенные директора предприятий, два бывших прокурора, один отставной начальник паспортной службы и даже не доработавший до пенсии председатель облисполкома. Когда-то у всей этой номенклатуры были казенные дачи, отнятые во время борьбы с привилегиями, а скоро все они вовсе остались без работы и, выброшенные из жизни, как-то разом и густо заселили Холомницы, раскупив дома в опустевшей деревне по бросовым ценам. Многие по два - три года жили здесь безвыездно, то ли отдыхали, то ли скрывались, пока каждый не нашел себе новое, пусть и не такое престижное место. На лето деревня заполнялась под завязку, однако каждый существовал сам по себе: сблизиться и жить компанией, как это часто бывает на дачах, не позволяло то ли безвозвратно ушедшее положение в прошлом, то ли стыдливость в настоящем. Поединок на руках был, пожалуй, единственным развлечением и общественным действом в деревне: все остальное время всяк по себе ковырялся на своих грядках.
Тягаться на руках у Космача настроения не было, и Комендант, так и не дождавшись поединка, начал развивать запретную тему.
- Как ты живешь? Не пойму… Молодой здоровый мужчина, бороду побрить, так вообще!.. Кандидат наук, умный, развитый, а как монах, честное слово. Хоть бы в город съездил!
Раньше он впрямую никогда не касался подобных вопросов и порой даже подчеркивал свое полное равнодушие к личной жизни не совсем обычного соседа. В дачных деревнях было не принято лезть в душу, что Космача вполне устраивало.
- Мне и здесь хорошо, - уклонился он. - Смотри, дороги замело, полное ощущение необитаемого острова. По крайней мере до весны.
Должно быть, на откровенность Комендант и не рассчитывал, тотчас скомкал разговор:
- Да уж, замело так замело… Хлеба на день осталось. На сухарях придется сидеть…
Космач ничего не ответил, и гость, так и не дождавшись ни научной беседы, ни предложения потягаться на руках, ни, на худой случай, рюмки самогона, вроде бы засобирался домой.
Но прежде чем пойти, сделал еще один народный вывод: мол, нескончаемый этот ветер оттого, что где-то умирает колдун или великий грешник, и буря не уляжется до тех пор, пока не отлетит его зловредная душа.
- А она долго не отлетит, это я говорю, - добавил Кондрат Иванович.
- Так что буран еще дня два-три будет. Ты же заметил, что я скажу, все сбывается?
- Не заметил, - отозвался Космач.
- Как? Помнишь, зимой, когда рыбачили у мельницы? Я же сказал, не лезь на кромку, провалишься! И ты провалился!
- Да у тебя просто язык шерстяной!
- Ну вот посмотришь!
И уж до порога дошел, за дверную ручку взялся, однако решительно вернулся назад, сел на табурет к печному зеву.
- Ты хоть понимаешь, зачем я приходил? Зачем в такую бурю с другого конца к тебе шел?
- Чувствую, сказать что-то хочешь, - предположил Космач. - И никак не можешь.
- Хочу. Давно собирался. А вот посидел в заточении четверо суток и решился.
Он достал из внутреннего кармана алюминиевый пенал из-под дорогой сигары, но вытряхнул короткий окурок дешевой, кое-как припалил спичкой черный конец: курил он редко, скорее всего, для антуража, дым пускал, однако сейчас сделал несколько глубоких затяжек и вытер слезы.
Сам все время учил, что настоящие сигары в затяг не курят.
- Когда ты сюда перебрался… месяца через два… Ко мне человек пришел. Сам понимаешь, откуда… Сначала поинтересовался твоей персоной, как да что, а потом предложил присматривать за тобой. Войти в доверие, отслеживать, кто приходит, что приносит или уносит. Построить отношения таким образом, чтоб ты мне ключ оставлял, когда уезжаешь куда. Печь протопить, коня обрядить… Ну и досмотр сделать в избе. Человека этого интересовал антиквариат. Золото, серебро, камни драгоценные, старинные книги и документы. Если что найду, должен был сразу же сообщить. Телефон-то мне поставили будто бы как ветерану, а на самом деле для оперативных целей.
- Ну и ты, естественно, отказался?
- Я бы мог отказаться, безусловно. Да они бы в покое меня не оставили. Не мне, так детям навредят. Подбросят какую-нибудь дезинформацию властям, мол, связаны с российской разведкой, испортят и карьеру, и жизнь… Я же для них - свой, а со своими они жестко обходятся. На пенсии ты, нет - значения не имеет. Вот в нашей деревне все бывшие, и секретари райкомов, и прокуроры. Даже ты вот историк бывший, верно? А я нет, потому что в нашей службе всегда ты настоящий.
- То есть и сейчас на службе?
- Да это сложный вопрос. Ведь каждый человек хозяин своей судьбы. Так ведь нас учили? Я вот захотел уйти, а другие не хотят, кое-какие денежки получают. Старикам все помощь. Мне надоело, знаешь, так засвербило… Буду сам собой.
- Что же ты согласился?
- Знаешь, подумал, меня не завербуют - другого найдут, из дачников, например, дилетанта какого-нибудь. Они дураки и от этого борзые…
Космач пожал плечами, спросил невозмутимо:
- А с чего вдруг такая откровенность? Ты что, Кондрат Иванович, умирать собрался?
- Да нет пока. - Сподвижник Фиделя снова распалил сигару. - Ты не думай, я ни одного сигнала не послал. Хотя видел, и люди к тебе приходили, так сказать, в конспиративном порядке. Подходящие объекты, кержачки бородатые, и что-то приносили… Антиквариат у тебя находил и грамоты старинные. Это еще в самом начале, когда произвел первый досмотр. И должен заметить, Николаич, тайники ты делать не умеешь. Я сразу увидел: верхний косяк на дверях горницы вынимается. Пальчиком постучал - пустота есть, а ведь в нем паз не долбят. Снял, а там свежая долбежка и два свитка… Хорошо, что ты потом новый тайник сделал. Уже почти профессионально. Только когда пробку из бревна вынимаешь, следи за руками, чтоб чистые были. А то устал я грязь оттирать.
Космач впервые почувствовал беспокойство, но не связанное с откровениями старика: сквозь гул метели явственно донеслось ржание коня в стойле. С чего бы это вдруг? Накормлен, а поить еще рановато…
- Первый досмотр делал, когда ты в Москву ездил, с диссертацией, - невозмутимо продолжал Комендант. - Потому что мне позвонили. Проверку устроили, достоверную ли я информацию даю. Уже знали, что ты улетел, сюда собирались… Я свитки эти убрал, а их трое приехало, ночью с задов зашли и до утра всю избу твою обследовали. Меня на улице оставили, чтоб не впускал посторонних. Но я все видел… В основном бумаги смотрели, записи фотографировали… Уехали, я назад вложил. Знаешь, читать пробовал - ничего не разобрал. Язык какой-то… Вроде бы арабский, но не читается. Ни справа налево, ни слева направо… Что там было-то?
- Послания сонорецких старцев, - отозвался Космач, прислушиваясь к звукам на улице. - На русском языке, только написано арамейским письмом, справа налево.
- Ага, понятно! Шифровка… Откуда они, старцы эти?
- На Сон-реке живут.
Комендант открыл было рот, чтобы спросить, где такая река, однако спохватился - вероятно, сообразил, что любопытство неуместно, когда в грехах каешься. Помялся немного, вздохнул.
- Они потом интерес к тебе потеряли. Так, изредка позванивали, мол, как живет наш подопечный, не собирается ли куда… Думал, закончили разработку и забыли. Время-то суетливое, каждый день перемены. А года три назад, когда к тебе один кержак приходил… Маленький такой и борода по пояс. Клестианом Алфеичем зовут. Опять звонок, дескать, к Космачу гость идет, и описывают, какой. К тому времени он ушел от тебя, неверная информация, запоздали… Так я и доложил соответственно. Вот тут они крыльями захлопали! Через два часа своего человека прислали. Помнишь, контролер ходил, счетчики проверял?.. А сегодня опять звонок: нет ли гостей у тебя? Оказывается, до сих пор тебя пасут. Так что если со мной что случится, знай: ты под наблюдением.
- А что с тобой может случиться?
- Да мало ли… Все-таки седьмой десяток, сердце ноет. И, может, не от ветра - от перегрузки. Думаю много.
- Надо было сразу сказать, и не мучился бы.
- Нельзя! - отрезал Кондрат Иванович. - Ты человек молодой и в этих премудростях неопытный. Мог случайно и меня сдать, и сам бы вляпался. А я знаю, как проворачивать такие дела, чтоб и волки сыты, и овцы целы. Могу даже научить.
- Не знаю, что и делать, - Космач рассеянно походил по избе, слушая ветер за окнами, - благодарить или выставить, чтоб дорогу забыл.
- Это ты сам решай, - обиделся тот и встал. - Только дурного я тебе ничего не сделал. Напротив…
Не договорил, вдруг ссутулился и нетвердыми пальцами начал застегивать пуговицы - наверное, чего-нибудь другого ждал. Космач молча слушал крик жеребца и ощущал, как беспокойство постепенно перерастает в неясную и необъяснимую тревогу. Однако же, не показывая виду, хладнокровно дождался, когда Комендант упакуется в дождевик, натянутый поверх старой дубленки, после чего распахнул дверь.
- Будь здоров.
И стал смотреть в окно. Согбенный, удрученный старик, даже не попрощавшись, вышел на улицу, как-то по-пингвиньи соскочил с крыльца и побрел по метельным сугробам, увязая иногда по колено.
Космач не испытывал ни разочарования, ни жалости, однако тревожное чувство потянуло из дома: чудилось, будто там, в буранной мгле, кто-то зовет его, кричит и просит помощи. Набросив полушубок, он выбежал на крыльцо - нет, вроде бы все спокойно, если не считать свиста и хлопанья ветра да ржания коня в стойле…
Космач работал объездчиком газопровода, конь был хоть и казенный, но избалованный и оттого наглый, попробуй не напоить или сена не дать, когда захочет. Из вредности не один раз изгрызал в прах не только ясли, но и двери, а вырвавшись на волю, жевал все подряд - от белья на веревке до сетей, развешанных для просушки. Но при этом имел экстерьер чистейшего арабского скакуна, ноги тоненькие, копыта стаканчиком, головка маленькая, нервная, все жилы на виду, а как понесется на воле, смолистые, блестящие грива и хвост переливаются на ветру, искрятся - загляденье. А заседлай и сядь верхом - мерин мерином, в рысь не разгонишь, Космач о его круп две плети истрепал, вдоль газопровода все кусты изломал на вицы, хоть застегай его, голову опустит и бредет, словно каторжник. Говорили, что за один внешний вид он несколько лет работал на племзаводе. но когда выяснилось, что и потомство от него ничуть не лучше, то списали и продали в охрану газопровода. Там же за его неумеренную любовь к кобылицам и бродяжничеству на этой почве несколько раз хотели подкастрировать, однако жеребец невероятным образом чувствовал это и накануне срывался в бега.
И все-таки было одно качество положительное, хотя совсем не конское: вместо цепного пса выпускай во двор, чужого почует раньше собак и к дому близко никого не подпустит.
Возможно, потому и прозвище носил собачье - Жулик.
Зимой дорогу вдоль трубопровода не чистили, приходилось обход делать на лыжах и воевать с лесорубами, которые таскали хлысты на тракторах прямо через нитку и где попало. Так что конь отъел себе задницу (скоро в двери не протолкнуть) и все время рвался на волю, но выводить его для проминки без веревки было опасно, все из-за его стремления к воле: бывало, по неделе приходилось искать, и все бесполезно. Обычно Жулик возвращался сам. когда нагуляется, и из-за своей внешней красоты приносил то чужой недоуздок, то веревку на шее или вовсе дробовой заряд в холке.
И все-таки с ним было хорошо, не так одиноко и есть о ком позаботиться…
Сейчас жеребец трубил во всю глотку и барабанил ногами по деревянному полу: в самом деле пить просил или чуял кого-то?..
- Ты что это, Николаич? - Комендант появился внезапно, словно и не уходил. - Испуганный какой-то… Не заболел ли?
- Нет. От твоего признания отойти не могу.
- Я сказал, как было. Так что не обижайся.
- Так ты где служил, что-то я не пойму? На Кубе или стукачом в КГБ?
- Извини, я служил в военной контрразведке! - позванивающим голосом отчеканил Комендант. - И не нужно меня сравнивать со стукачом.
- Почему же тебя приставили за мной следить?
- Им другого агента сюда посадить трудно. Вот и вспомнили про меня, и здесь разыскали…
- Не ожидал от тебя, Кондрат Иванович…
- Что ты не ожидал? - вдруг задиристо спросил Комендант. - Да если бы ты сюда не переехал, я бы жил спокойно. И никто бы не доставал! Между прочим, я поэтому в деревне поселился. А тебя черти принесли!..
- То есть я еще и виноват?
Комендант ссориться не хотел, но и унижаться тоже.
- Как хочешь! Я с тобой в открытую! А мог бы не говорить, и сроду бы не узнал.
Космач послушал жеребца, поглядел по сторонам - в свете фонаря снежная муть, никакой видимости.
- Почему вдруг позвонили именно сегодня?
- Не объяснили. Возможно, прошла информация, кто-то к тебе идет.
- Я никого не жду. - Космач пожат плечами. - Хотя вон конь вопит…
- Где-то кобылка загуляла, ветром наносит… Весна.
- Откуда кобылке взяться?..
- А, ну да! И в самом деле, - как ни в чем не бывало засмеялся Комендант - должно быть, примириться хотел. - Если только едет кто, на кобыле.
- Что домой-то не ушел?
Кондрат Иванович махнул рукой в сторону столба.
- Да я вернулся, свет включить…
На все Холомницы было два фонаря, в начале и конце деревни. Зажигать и тушить их Комендант сделал своей обязанностью, и сейчас Космач неожиданно подумал, что все это специально Лишний раз пройтись по улице и посмотреть, что где творится, и есть причина в гости заглянуть. Ведь приходил каждый день, по утрам и вечерам…
Однако тут же и отогнал зудящую мысль: окажись он и в самом деле исправным стукачом, давно бы кто-нибудь нагрянул среди ночи, особенно когда гости приходят с Соляной Тропы. А то ведь ни одной неожиданности за все шесть лет не случалось.
- Ладно, коня напою, может, успокоится. - Космач пошел к стойлу.
- У тебя, наверное, на душе неспокойно, - не отставал Комендант. - Только ведь я должен был когда-то сказать? А тут еще звонок!.. И сердце ноет. Умру, и знать не будешь!.
- Ладно, живи и не умирай!
Кондрат Иванович что-то прокричал и пошел буравить снежные дюны.
Космач запер за ним калитку, взял ведра и пошел в баню, где топил снег, чтоб не водить коня на реку в такой буран. Но вышло, засиделся с гостем, котел выкипел чуть ли не до дна, так что пришлось заново набивать его снегом и дров в печку подбрасывать. Подождал немного, посмотрел, как намокает и темнеет снежный курган, и понял: не дождаться - Жулик чуть не ревет в стойле, а вода еще не натопилась, снежная каша в котле.
Вывел коня на улицу - не похоже, чтоб умирал от жажды, а то бы снег хватал, однако немного успокоился, потянулся мордой к карману, где обычно лежал ломоть хлеба с солью.
- Потом вынесу, - пообещал Космач и, надев лыжи, взял садовую лейку: очень удобно воду с реки носить, не расплескаешь.
По склону спустились резво, по ветру, и снегу всего по щиколотку, но внизу набило так, что жеребцу до брюха - до берега почти плыл, перебирая ногами рыхлый сугроб. Река в этом месте не замерзала, поскольку немного выше стояла полуразрушенная мельничная плотина, сложенная из камня и утыканная толстенными лиственничными сваями. Вода грохотала здесь всю зиму, и к весне по берегам нарастали торосы. Сейчас полынья спряталась под сугробами и коварно затихла. Года четыре назад после сильной метели здесь погиб дачник: не разглядел под снегом кромки, сделал три лишних шага, провалился и утонул, хотя воды было по колено.
Жеребец край чуял хорошо, сразу нашел торос, встал на колени и точно сунулся мордой в снег, одни уши торчат.
Все-таки пить захотел…
Метель оглушала, да еще шапка была натянута на уши, но сквозь этот шумовой фон Космачу почудилось, будто собаки залаяли в деревне - благо что дуло с горы, наносило звуки. Он оглянулся: сумрачно-белое пространство почти укрыло свет фонаря, а очертаний домов вообще не видать.
И где-то там полоскался на ветру остервенелый лай - будто по чужим или по зверю!
Звери в бытность Космача в Холомницы не заходили, а чужаки зимой заглядывали частенько - дачи грабить или провода со столбов резать, да ведь в такую погоду и электролинии не найдешь…
Собак в деревне было всего две, матерые кавказцы, и оба у Почтаря, а тут словно свора орет, и вроде уж рычат - дерут кого-то или между собой схватились?..
Жеребец все тянул и тянул воду, изредка вскидывая голову, чтоб отфыркаться. И пока пил, ничего не слышал и не чуял, а потом вдруг вскочил с колен, насторожился в сторону деревни и запрядал ушами.
Космач сдернул уздечку, хлестнул поводом.
- Домой! Охранять!
Поди, не сбежит в такой буран… И сам теперь встал на колени, сунулся с головой в снежную яму, чтоб зачерпнуть лейкой.
- Не поклонишься, так и воды не достанешь… Собаки уже рвали кого-то, ржал в метели бегущий конь, вплетая в голос ветра чувство крайней тревоги.
Пока Космач барахтался в сыпучем пойменном снегу, затем вздымался на гору против ветра, рычанье вроде бы прекратилось, отчетливо слышался лишь плотный, напористый лай возле дома. Наверное, собаки Почтаря выскочили со двора по сугробам и теперь держали кого-то.
И вдруг увидел на своем крыльце очертания громоздкой фигуры, как показалось, в ямщицком тулупе с поднятым воротником. К ногам собака жмется, скулит, а кавказцы зажали с двух сторон, захлебываются от усердия, и вместе с ними Жулик - тянет шею, скалит зубы и только не лает.
Космач поставил лейку с водой, отогнал псов, человек тем временем заскочил на крыльцо.
- Христос воскресе, Ярий Николаевич, - услышал он хрипловатый голос.
Так его звал единственный человек в мире…
- Вавила?.. Боярышня!
- Да я, я это, признал! А думала, не признаешь сразу…
Он мечтал об этой минуте, воображал нечто подобное и все-таки оказался не готов, вместо радости в первый миг ощутил растерянность. Снял и обстучал лыжи, потом взял коня за гриву. Отвел и запер в денник.
В чувство привел его Комендант, вдруг выступив из метели, как черт из коробушки, - вот уж некстати!
- Гляжу, следы свежие по дороге. - Он старался рассмотреть, кто стоит на крыльце под тенью козырька. - Потом слышу - собаки рвут… Я уж подумал, провода снимают!.. А голос вроде один и женский!
- Служба работает, Кондрат Иванович. Вот и гости, не зря звонили.
- Я тебя предупреждал… Ладно, встречай гостью, если что - прикрою, не волнуйся.
Космач взбежал на крыльцо, стал перед странницей.
- Да как же ты здесь? Откуда?..
Крупная, напоминающая волка лайка ощерилась.
- А ты бы не травил собаками да сначала в хоромину пустил и обогрел. Тогда и спрашивал.
За спиной у нее оказалась объемистая парусиновая котомка.
- Прости, - повинился и повел в дом. - Комендант меня смутил… Любопытный.
Держал под руку, чтоб не запнулась в темных сенях о дрова, едва нашел скобку на двери.
В избе она перекрестилась в ближний угол заскорузлым, ледяным двоеперстием.
- Мир дому… Слава тебе, матушка Пресвятая Богородица, вот и добралась…
- Как же нашла меня, Вавила?..
Она с трудом стащила с плеч котомку, но из рук ее не выпустила, длиннополую дубленку лишь расстегнула: помогать одеваться или раздеваться даже самому уставшему путнику у странников было не принято - дурная примета. Чужая помощь только покойникам нужна, а пока жив человек, сам и снимет одежды, и обрядится…
- Клестя-малой у тебя бывал, так сказывал, в какой стороне искать.
- Но как ты добралась?
- На автобусе приехала. От дороги пришла…
- В такую погоду? Без лыж?
- Лыжи да все лишнее в Северном оставила, у Савелия Мефодьевича. А он мне дубленку дал, а то, говорит, одеженка у тебя срамная, чтоб на люди… Он захворал, лежнем лежит, так на автобус не проводил. Сама пошла да села - быстро приехала. А здесь, от тракта, версты две токмо, так прибрела…
- Ах ты, боярышня моя… Откуда же идешь?
- Из своей стороны иду, Ярий Николаевич, из Полурад… Серка за мной увязался. Сколь ни гнала, сколь на привязь не сажала и у людей оставляла, все одно сорвется и нагонит. Однова неделю моим следом бежал…
В избе только разглядел: лицо вьюгой беленое, глаза со слезинками и губы обветрели, потрескались. Дубленка мужская, черничником крашенная, шапка соболья, высокая, искристая, белым полушалком повязана, на ногах катанки вышитые - наряд позапрошлого века…
- Разоболокайся, Вавила Иринеевна! Чайник поставлю…
- Обожду… Согреюсь маленько. - Втянула голову в плечи. - Долго стояла у твоей деревни, темноты ждала, так заколела… Ты, Ярий Николаевич, Серого не прогоняй, пусть в сенях полежит. Грешно собаку в хоромину пускать, да жалко. Престал он, обессилел, ну как ваши собаки порвут? Отлежится, потом и выставим…
- Да пусть лежит. Коль такую дорогу с тобой прошел!..
Космач проводил ее поближе к русской печи, усадил в кресло, сам же на кухню, чайник ставить. Вот уж нежданная гостья! Явилась будто из другого, несуществующего мира, из сказки, из собственного воображения соткалась…
Не верилось, но выглянул - сидит, бросив руки, голова на бок клонится
- так устала, что засыпает.
- Может, в баню сходишь с дороги-то? - опомнившись, спросил он. - Протоплена и вода, поди, горячая. А потом и спать уложу.
Она мгновенно встрепенулась, шапку с полушалком долой, и коса раскатилась до полу - все еще одну плетет, значит, не вышла замуж.
А лет ей должно быть, двадцать пять…
Огляделась, вздохнула с натянутым облегчением.
- Вот ты теперь где живешь, Ярий Николаевич…
- Да, теперь тут…
- В скит ушел? - Будто бы улыбнулась.
- Уединился. Мне здесь нравится.
Она скользнула взглядом по книжным полкам на стенах.
- Добро… В деревне, а книг все одно много.
- Читаю, когда делать нечего… Ну, так пойдешь в баню? - напомнил он. - С дороги-то легче будет, и погреешься…
- Ты что же, в пяток баню топишь? Или меня ждал?
- Я тебя каждый день ждал…
- Ой, не ври-ка, Ярий Николаевич! - Погрозила пальчиком. - А где жена твоя, Наталья Сергеевна?
- Нет у меня жены, боярышня, - терпеливо сказал Космач. - И не было никогда.
Она не обратила на это внимания, потрогала свою косу.
- В баньку бы не прочь… - Улыбнулась вымученно, однако спохватилась, развязала котомку и покрыла голову парчовым кокошником. - Да ведь совестно…
Космач снял с вешалки полушубок.
- Пойдем, я тебе все покажу. С обеда топится, жарко, так и попариться можно. Веники у меня дубовые. А вместо холодной воды - снежка принесу.
- Велик соблазн… А ты где будешь, Ярий Николаевич?
- Я пока в магазин съезжу.
- А если кто придет?
- Сюда никто не придет, не бойся.

1 Следующая страница


Покаяние пророков 2

- Старик меня видел. Не выдаст?
- Этот не выдаст, - уверенно сказал он, хотя на сердце неспокойно было. - Он хороший человек.
Боярышня помедлила, затем встала и подхватила котомку.
- Ну так отведи. Хоть и нехорошо в мирскую баню ходить, да ведь не помывшись с дороги-то и почивать грех…
Он показал Вавиле баню, куда подбрасывать, где трубу прикрыть (у старообрядцев все бани топились по-черному), натаскал и набил снегом кадку, достал из шкафа мыло, шампунь и полотенце, сам запарил веник.
- Не спеши и ничего не бойся. Я вернусь через час - полтора.
- Засова-то на двери нет…
- Вон какая охрана! - Он попробовал приласкать собаку, прибредшую следом за хозяйкой, - ощерилась, прижала уши. - Тут никто и близко не подойдет. Легкого тебе пара!
- Токмо гляди не задерживайся!
Космач подседлал коня, вывел из стойла.
- В магазин!
Слово это жеребец знал, поскольку всякий раз у магазинного крыльца получал пряник или сахар, с места пошел рысью, несмотря на ветер и убродный снег. Однако, проскакав деревню, перешел на шаг и встал, прядая ушами, - впереди, залепленный снегом с ног до головы, белым привидением вырос Комендант - мимо него никак не проскочишь!
- На точку поскакал?
Космач лишь чертыхнулся про себя: в Холомницах ничего нельзя было сделать тайно…
- Хлеба я тебе куплю! - крикнул он и понужнул жеребца.
- И еще печенья, пряников и сухариков. По килограмму! А Никитичне привет от меня!
У Коменданта на мочевой точке была подруга, повариха, на которой в полушутку, в полусерьез он обещал жениться, когда та овдовеет.
На чистом месте дорогу выровняло с полем, но в лесу, где дуло меньше, Космач увидел полузанесенные следы Вавилы - виляющая цепочка голубоватых пятен лежала на снегу, будто жемчужная нитка. В тот момент, охваченный странным, задумчиво-восторженным состоянием, он даже не подумал о причине, заставившей боярышню пуститься в столь дерзкий и дальний путь.
Она явилась, и этого было достаточно. Она и только она была по-боярски вольна уходить и возвращаться.
С началом мартовской метели Космач не выезжал из деревни, и дома кончилось почти все, что не выращивалось на огороде или не ловилось в реке, даже сухари. Жители всех полумертвых деревень в округе отоваривались чаще всего на автостоянке, где местный фермер построил магазин и харчевню с красивым именем Холомницы, всего в полусотне метров от новенького моста через одноименную реку. Место было живописное, настоящий швейцарский пейзаж, но по старой колхозной привычке разбогатевший агроном сэкономил на туалете, не удосужился сколотить хотя бы обыкновенный сортир, и потому дальнобойщики называли эту стоянку мочевой точкой.
Ехал Космач за продуктами, но тут увидел на витринном стекле светящуюся надпись из елочных гирлянд: «С днем 8 Марта!»
Надо же, и Комендант сбился со счета, а то бы непременно подсказал: как ни говори, праздник, есть причина сбегать к Почтарям за горилкой.
Грузовиков на площадке не было, у трактира пристроилась лишь парочка микроавтобусов. Космач спешился, сдернул с седла переметные сумы и ввалился в стеклянные двери - не занятый работой женский коллектив сидел за бутылочкой вина. В дальнем углу ужинали водители.
- С праздником, барышни!
Народ по тракту жил разбитной, палец в рот не клади.
- Вот, еще мужика бог послал!
- Не занесло вас там, в Холомницах?
- Пообнимай-ка нас, Николаич!
- Лучше бородой пощекочу! - Космач снег отряхнул. - Коль товару продадите. Хватился, а на дворе-то женский день!
- Вы там что. со счету сбились?
- Одичали!
- С кем гулять собрался? Уж не с Почтаркой ли?
- Да с кем у нас еще погуляешь? - С трактирщицами следовало быть осторожным, выдадут по простоте душевной. - Как дед заснет, так и пойдем.
Почтарь со своей старухой были конкурентами и магазину, и харчевне, поскольку зимой морозили картошку, квасили ее в чанах, гнали самогон и потом все лето продавали дачникам, которые предпочитали его самопальной водке. Однажды хозяин мочевой точки взял с собой участкового и пришел и Холомницы на разборку, мол, надо ликвидировать самогонщиков как класс. Участковый предусмотрительно остался за воротами, а фермер смело полез через забор, чтоб открыть калитку, заложенную изнутри.
Молчавшие до того момента кавказцы этого и ждали. Работали они аккуратно: один сразу же сшиб бывшего агронома на землю и потащил к себе в будку.
А второй тем временем не давал участковому перелезть через высокую изгородь.
Освободили его на следующий день при помощи пожарной машины и брандспойта.
Почтарь лишь руками разводил:
- Та я ж и не бачив, шо кобелюка в будку таскае! Ийде вин взяв чоловика? На помойке валявся, чи шо?
Впоследствии фермер отомстил конкуренту жестоко: когда Почтари собрались уезжать на Украину, по дешевке купил у них дом с усадьбой, но возвращение на родину не состоялось (было подозрение, не без его участия), и старики хотели выкупить хату назад. Тогда он и отыгрался, заломил такую цену, что до конца жизни не расплатиться. И все-таки Почтари самовольно вернулись под свой кров, но жили под постоянным страхом выселения. Фермер мог бы выкинуть стариков на улицу в любую минуту, но удерживало то обстоятельство, что бывшему оуновцу терять нечего, и в следующий раз не собак спустит - возьмется за оружие и живым не сдастся.
К празднику в магазин был завоз, и Космач купил хорошей колбасы, пельменей, копченую грудинку и оливки, а помня вкусы Вавилы, взял виноград, апельсины, два торта, огромный пакет поджаренного арахиса и несколько плиток шоколада. К спиртному раньше она никогда не прикасалась, но ведь минуло столько лет - на всякий случай прихватил бутылку шампанского.
Продавщица что-то заподозрила.
- Сроду такого и не брал… У Почтарей горилка кончилась?
- А у вас сроду такого и не бывало, - отпарировал. - Мне еще вон тот букет роз!
- Не продается, подарок, - смерила взглядом. - Ты что это раздухарился, Николаич? Гостей ждешь?
- Да кто в такую метель к нам пойдет? Поставлю на стол - самому будет приятно, - соврал не моргнув глазом.
Продавщица враз потеряла интерес, однако проявила участие.
- Ладно, за сто рублей отдам, - вздохнула. - Все равно праздник кончается. Не подарок это. Чурки какие-то ехали, за ужин рассчитались…
В букете было пять бордовых роз с черными прожилками, немножко подмороженных и уставших. Женщины помогли завернуть их в несколько газет, сверху надели пластиковый пакет.
- Довезешь, недалеко!.. Только врешь ты, Николаич! Ну зачем мужику букет на Восьмое марта?
Назад Космач ехал рысью, бросив повод: в одной руке держал букет, во второй торты и молился, чтобы Жулик не споткнулся в снегу, - пронесло. Разве что упаковку на розах потрепало ветром…
Комендант уже дежурил на дороге у своей избы, отвязал сумку от седла, махнул рукой.
- Завтра рассчитаюсь! С утречка загляну, чтоб разбудить. А то ведь проспите!..
- Только попробуй! - огрызнулся Космач.
В банном окошке теплился свет, и, пользуясь тем, что Вавила еще парится, он взялся накрывать стол. Скатерть новую постелил, расставил приборы, нарезал закусок, водрузил посередине стола блюдо с фруктами - все пока варились пельмени.
Но цветы запихал в лейку с водой и спрятал на печи, чтоб погрелись…
Проверил все еще раз, спохватился, в горнице голландку затопил, кровать расправил, подмел в прихожей и убрал лишнюю одежду с вешалки…
Два часа уже минуло, и что-то тревожно стало - нет боярышни…
Накинул полушубок, прибежал к бане и, чтобы не напугать, постучал, окликнул негромко:
- Вавила?.. Вавила Иринеевна?
Окошки запотели, за стеклом белая пелена, тут еще пес на заснеженном крылечке приподнял голову, немо ощерился. Космач приоткрыл дверь, спросил в щелку:
- Ты жива там, боярышня?
Ни звука! Лишь жаркое дыхание бани над дверью да пар от холодного воздуха понизу. И в этом молочном облаке он переступил порог, еще раз позвал:
- Боярышня?..
Вавила спала в предбаннике на топчане, разбросав руки, - должно быть, напарилась, намылась и прилегла отдохнуть.
В полотенце были спрятаны лишь волосы, скрученные в жгут…
В первый момент он смотрел на нее сквозь пар с мальчишеской вороватостью и оцепенением, готовый бежать, если она шевельнется или хотя бы дрогнут веки. Ее нечаянная открытость и сонное безволие будоражили воображение и наполняли душу взрывным, бурлящим восторгом; он зажимал себе рот, чтобы все это не вырвалось неуместным смехом, криком или стоном.
До того мгновения, пока не разглядел сквозь пар и затуманенное сознание, что все тело, от плеч и до талии, затянуто тугой белой сеткой. Одеяние это было настолько неестественным, что вначале он потерял осторожность, приблизился к топчану и склонился над спящей.
Только сейчас у Космача возникла невероятная, сумасшедшая догадка: на Вавиле была власяница! Вериги, сплетенные в виде сетчатой рубашки из конского волоса со щеточками узлов, обращенных внутрь. Подобную одежку в старообрядческих скитах он никогда не видел и видеть не мог, ибо ношение вериг было делом тайным, сокровенным, как сама бушующая плоть, требующая смирения таким жестоким способом, или великие грехи, искупление коих проходило через телесные страдания. Об этом можно было прочитать в житиях мучеников за древлее благочестие или услышать в рассказах отступников, которые, понося прошлое скитничество, много чего приукрашивали, а то и вовсе глумились над строгостью былой жизни.
От чего же она спасалась, коли не снимала вериг даже в бане?
Потрясенный и подавленный, он попятился к двери, вышел из жаркого предбанника и очутился на ледяном ветру - не заметил, когда и взмокрел от пота Ни скрип, ни стук двери Вавилу не пробудил, иначе бы подала голос…
Космач постоял, отрезвляясь, умылся снегом, после чего постучал громко.
- Вавила Иринеевна, ты что, уснула?
Подождал несколько секунд, заглянул - спит не шелохнувшись! На светлом, умиротворенном лице легкая тень пугливой радости, будто жарким днем входит в холодную речку.
Грудь раздавлена сеткой, и сквозь ячейки, будто древесные почки сквозь жесткую кору, выбиваются росточки сосков…
Одежка эта была настолько неестественной, настолько поражала воображение и обескураживала, что появилось внезапное, шальное желание снять, сорвать ее, невзирая на обычаи.
Сжечь эту лягушачью кожу, там будь что будет…
Не заботясь о том, проснется она или нет, Космач достал складной нож и, поддевая пальцем тугие, скрученные жилы, с хладнокровностью хирурга разрезал власяницу снизу доверху, рассек стяжки на плечах и под мышками.
На теле под веригами оказалось множество свежих и засыхающих язв - будто насекли, натерли металлической щеткой.
Отгоняя рой смутных мыслей, он принес из дома спальник, оставшийся с экспедиционных времен, постелил рядом и, хладнокровно взяв спящую под лопатки и колени, переместил на мешок, застегнул молнию. Она лишь пошевелила губами - хотела пить.
И когда нес по метели, пряча ее лицо у себя на груди, чувствовал лишь горячее, прерывистое дыхание жажды…
Она не проснулась ни через час, ни через два - так и спала, спеленатая мешком, будто в коконе А Космач, ошеломленный и растерянный, сначала долго сидел возле постели, потом бродил по избе и не мог сосредоточиться ни на одной мысли. Вспомнив ее сухие, жаждущие губы, принес воды, но напоить из ложечки не смог, при одном прикосновении металла к губам Вавила стискивала зубы, и все проливалось в капюшон спальника. Тогда он набрал воды и стал поить изо рта в рот, преодолевая головокружение и неуемное желание не отнимать губ.
И в этом тоже было что-то тайное, воровское…
Дабы не потерять самообладания и не думать о ее язвах, Космач разговаривал между глотками будто бы сам с собой:
- Вот, я целую тебя, а ты и не знаешь. А снится, наверное, воду пьешь…
Так он выпоил целый стакан, а когда принес второй, вдруг обнаружил, что губы похолодели и стали отзываться так, словно он подносил ложечку, а на лбу выступил пот. Космач осторожно расстегнул замок, откинул клапан спальника: в полумраке горницы раны на ее теле светились красной рябью…
Он накрыл Вавилу простыней и вышел из горницы, притворив за собой дверь, - разомлела в бане окончательно, спать будет до утра.
Чувства оставались смутными, смешанными, как метель, - и волнение до тряски рук, и жалостный вой подступающей тоски, и, вместе с тем, трезвящий, саркастический голос где-то за кадром сознания.
Космач ушел в баню с мыслью прибраться там и потушить свет, но увидел изрезанные вериги, собрал клочки и сел на топчан. Можно было сейчас же кинуть в печь эту лягушачью кожу, однако он мял власяницу в руках и чувствовал, как глубокие следы внезапного всплеска радости, праздничного состояния и восторга напрочь заметает тоска.
К нему явилась молодая монахиня, смиряющая плоть, дабы не поддаться искушению дьявола. Инокиня из толка непишущихся странников, строго блюдущая заповеди стариков и древлее благочестие.
А в памяти остался совершенно иной образ…
И вдруг пожалел, что перенес из бани в дом: проснется - сразу поймет и что видел ее обнаженной, и что прикасался, когда освобождал от вериг и укладывал в спальник.
Даже вот эту кожу сжигать не придется, взмахнет крылами и улетит…
Космач снял с вешалки одежду Вавилы, взял котомку и пошел в дом. Отсыревшие валенки и дубленку на печь положил сушиться, а розы снял и, подрезав стебли, утопил в лейке с водой: говорят, они так дольше живут. Потом осторожно открыл дверь в горницу, прислушался и, прокравшись к кровати, оставил у изголовья одежду и вещи. Но власяницу засунул в карман полушубка, испытывая при этом тихое мстительное чувство.
Пельмени в тарелках давно остыли, склеились, обсохла запотевшая бутылка шампанского, и праздничный стол потерял свой недавний блеск. Космач свалил пельмени в миску и вынес собаке, тихо поскулинаюшей в сенях, но строптивый пес даже не понюхал, отвернул морду.
- Не берешь из чужих рук? Как хочешь, твоя воля…
Жулик, напротив, просил корма, стучал копытами и ржал на голос хозяина
- набил ему ясли сеном.
- И такие неожиданности случаются, брат…
Он хотел отвлечься в хозяйственных заботах, встряхнуться, однако, едва переступив порог, уловил банный запах.
Вавила скинула простынь, разбросала руки - летала во сне…
Космач выключил верхний свет, горящую настольную лампу поставил на пол и сел за рабочий стол, отгороженный от просторной избы книжным стеллажом, раздернул занавески на окне - создал обстановку, когда хорошо думалось.
На улице по-прежнему буранило, в непоколебимом свете фонаря висела туча мельтешащего снега, и не поймешь, откуда ветер. А в тихую погоду и летом, и зимой из этого окна открывалась такая даль, что если долго смотреть, то возникало чувство полета.
Он часто засыпал, откинувшись в кресле, и сны тогда были легкими, воздушными. И сейчас он не заснул, но будто во сне увидел небольшое поселение странников среди трех десятков глубоких таежных озер с редкостным и загадочным названием - Полурады. В миру такие деревеньки называли скитами, однако на самом деле там жили не по монастырским правилам, а обыкновенно, семьями. Обычно неписахи редко оседали и жили на одном месте и редко строили дома - чаще всего останавливались у старообрядцев из других толков (странников на Соляном Пути чтили особо за скитальческие подвиги и принимали радушно), на худой случай рыли землянки или рубили крохотные избушки, чтоб остановить вечный бег на год - полтора, родить и выкормить грудью ребенка, подлечить захворавшего. А потом снова уйти в бесконечное странствие.
В Полурадах все было не так. Истосковавшиеся по человеческому жилью и уставшие от цыганского образа жизни люди ставили настоящие хоромы, на подклетах, разделенные на мужскую и женскую половины, на зимнюю и летнюю избы. А для того чтобы защититься от чужого глаза сверху (тогда аэропланы еще не летали, но в послании сонорецких старцев было сказано, будут летать), дом выстраивали вокруг огромных кедров, и так, что ствол дерева оказывался на крытом дворе или в коридоре, соединяющем зимнюю и летнюю избы. Огромные кроны словно шапкой накрывали крыши сверху, не пропускали воду даже в сильные дожди, принимали на себя всю тяжесть зимнего снега, а летом, источая специфический кедровый запах хвои, отпугивали несметные тучи комарья.
Прадед Вавилы, Аристарх Углицкий, в тридцатых годах выведал благодатное место среди множества озер, снялся с дурного, болотистого места на Соляной Тропе и увел свое племя подальше от анчихристовых уполномоченных, от сельсоветов и переписи.
- Посидим, буде, здесь, - сказал. - Довольно нам странствовать да по норам скитаться. Тут самый край света, некуда более нам податься. На сем и кончается Соляная Тропа и наше великое стояние. Рубите хоромины достойные и живите с Богом.
И пропал не только от зоркого ока властей, но и от своих, и не объявился бы, да настала пора сыновей женить и дочерей отдавать, пришлось сказаться.
Только спустя шестьдесят лет сюда впустили первого мирского человека - ученого, уже известного на Соляной Тропе, многими наставниками общин рекомендованного. Несмотря на это. Космача больше месяца продержали в карантине - в избушке на смолокурне: кормили-поили, беседовали или просто расспрашивали про жизнь мирскую и пытали по простоте душевной, не перепишет ли он странников и книгу бесовскую, не выдаст ли их бесерменам поганым.
И еще бы присматривались, да явился сам Аристарх Углицкий, стодесятилетний слепой старец с бородой, для удобства в узел завязанной на животе. Пощупал лицо ученого мужа, руки зачем-то помял.
- Ты что ищешь-то у нас, путник?
- Истину ищу, - сказал Космач. - Иного мне не надо.
- Кто дорогу указал?
- Овидий Стрешнев с Аргабача. Послал к вам, мол, что в Полурадах странники скажут, так оно и есть.
- Что мы скажем тебе? - заворчал старец. - Нет боле Соляной Тропы, кончается наше скитничество. Триста лет токмо и простояли. Как старики сказали, так оно и вышло. Все прахом пошло. Что ты еще знать хочешь?
- А понять хочу, как вы триста лет простояли.
В то время Космач понимал эту Тропу как некий путь, экономически связывающий множество скитов, монастырей и старообрядческих поселений на принципах товарообмена, - своеобразную дорогу жизни, позволяющую существовать раскольникам безбедно и автономно от государства.
Тогда все так считали…
Старец Углицкий покряхтел недовольно, поблуждал невидящим взором мимо незваного гостя.
- Буле, ступай за мной.
Это была победа, звездный час Космача, потому что еще никому из ученых не удавалось подойти к призрачным, таинственным странникам так близко. А мечтали и делали попытки многие, в том числе и сам дедушка Красников, пожалуй, лет сорок считавшийся единственным специалистом в университете, способным работать в среде старообрядцев. В молодости, при Хрущеве, его засылали в скиты темных лесных мракобесов как агитатора, открывать обманутым и забитым кержакам глаза на светлый мир будущего. В то время иначе было невозможно легально изучать жизнь и быт раскольников - с точки зрения официальной политики, научного интереса они не представляли. Как и за что он агитировал, оставалось загадкой, но то, что Красников первым прошел весь Соляной Путь и оставил о себе добрую славу, было фактом. Вообще-то его всегда считали бессребреником, весь научный багаж умещался в монографии, напечатанной в университетской типографии и не ставшей диссертацией, да в трех тоненьких книжицах о говорах и обычаях в старообрядческих поселениях Среднего Приобья.
Он никогда не делал из своих способностей и возможностей какого-то секрета, каждый год, отправляясь на все лето в скиты, брал с собой студента поздоровее, ибо сам уже был в возрасте, но ничего не объяснял и не втолковывал - слушай, наблюдай и делай выводы. Таким образом Космач оказался в своей первой экспедиции в семнадцатый век и теперь шел по стопам Красникова, поскольку, как и он, работал на дядю.
Но в тот звездный период об этом не думалось.
Еще месяц ученый муж ночевал в старой баньке у озера, а днем напрашивался то на рыбалку, то сено убирать, и, поскольку сила была, работал от души, однако все больше замечал, что интерес к нему тайных полурадовских жителей медленно пропадает. По обыкновению, пищу на смолокурню ему приносили отдельно, и всегда то молчаливая старуха Виринея Анкудиновна, то сноха ее, женщина лет пятидесяти, а тут стали присылать девушку, тоненькую, большеглазую, еще вроде бы подростка, но очень уж чинную: поклонится, прежде чем горшок с едой подать, затем на руки польет, полотенце, будто драгоценность, в руки вложит, потом отойдет в сторонку и ждет, пока он поест, и стоит с достоинством принцессы, с задранным подбородком. Возьмет посуду и тут же, подальше от его глаз, на озеро, по-бабьи, без всякой горделивости отмоет с песком, полотенце прополощет, перекрестит все, какую-то молитву прочтет и, путаясь в длинном подоле, бегом в гору.
Звали ее необычно - Вавила…
- Тебя почему так кличут? - однажды спросил Космач. - Неужели женского имени не нашли?
- Вавила - имя женское, - гордо ответила юная странница и преподала урок из именослова. - А мужское - Вавил. Есть еще Феофан и Феофания, Евдоким и Евдокия, Малофей и Малофея. У Бога для людей имен много, да надобно, чтоб в паре были, как два крыла у птицы. Вот тебя Юрий зовут, а как жену нажать? Нету женского имени. Все потому, что по правде имя тебе - Ярий, и жена тебе - Ярина.
И ушла, оставив Космача чуть ли не с разинутым ртом. С той поры он стал присматриваться к ней, несколько раз пытался заговорить, однако неподалеку Пыли или братья, или отец ее, Ириней, вечно хмурый и обиженный чем-то мужик, поэтому Вавила удалялась, не поднимая глаз, чем еще больше возбуждала интерес.
Он впервые тогда столкнулся с потаенной, внутренней жизнью непишущихся странников, или, проще, неписах, как их называли старообрядцы других толков. Это были вольные, беспаспортные, не отмеченные ни в одной государственной бумаге и потому неуловимые люди, о существовании которых власть могла лишь догадываться. При малейшей опасности они срывались с насиженного места и бесследно исчезали вместе со скотом, пасеками и скарбом.
Здесь все казалось необычным и странным, как если бы он ушел в прошлое, в семнадцатый век, не подчиняющийся никакой логике двадцатого. Скрытное, чуть ли не полностью изолированное их существование (сено косили в полдень, чтоб тень от человека не видна была с воздуха, а траву тотчас же вывозили с луга), вполне мирно соседствовало с потрясающей информированностью и естественным восприятием технического мира - выходили ночью спутники на небе смотреть и не чурались, не крестились в ужасе, а спокойно и деловито отмечали приметы: если летящая звезда мерцает, через пару дней жди ненастья, а если инверсионный след от самолета долго не тает - к хорошей погоде. Наивность и невероятное целомудрие, когда хоромы делились на мужскую и женскую половины, парадоксальным образом сочеталось с нудистским, на первый взгляд, бесстыдством, когда всем скитом, раздевшись донага, лезли купаться в озеро. Вроде бы смиренные и богобоязненные, но никогда не увидишь, как молятся; в быту скверного слова не услышишь, даже когда молотком по пальцу попадет, а примутся ругать неких отступников и еретиков - уши вянут. И при этом говорят: грех не то, что из уст, а то что в уста.
Разобраться во всем этом Космачу не удалось, тем паче - на контакт неписахи шли трудно, и Вавила оказывалась единственным открытым для него человеком. Иное дело, вся скитская жизнь была на глазах, за гостем присматривали, а от прозорливых вездесущих стариков вообще ничего было не скрыть. За общий стол его по-прежнему не пускали, и это было на руку: выкраивалось несколько законных минут утром и вечером, когда Вавила приносила еду. но и эта лавочка скоро закрылась. Однажды вместо нее явилась бабушка Виринея Анкудиновна, суровая, белолицая и еще не совсем старая, брезгливо ткнула клюкой в двери.
- Ответствуй, немоляка, кто дорожку к нам показал? Сонорецкие старцы?
О сонорецких старцах он тогда впервые слышал, хотя Красников говорил о какой-то совсем уж закрытой общине, которую он вычислил теоретически.
- Овидий послал, с Аргабача. - признался он, зная авторитет этого человека среди неписах.
- Кто ты будешь-то, коли Овидий послал?
- Ученый я, изучаю жизнь старых людей.
- Нет тебе веры. Шел бы куда-нито, покуда беды не случилось.
- Я не принесу беды, Виринея Анкудиновна, - заверил тогда Космач. - Напротив, помогать буду, защищать, если потребуется.
Она же глаза опустила и произнесла не совсем понятную фразу:
- Покажешь дорожку бесерменам, вольно или невольно. Смутится народ, и начнется хождение.
И больше Вавилу не присылала… Между тем подкатывал октябрь, и надо было выходить из страны озер до снегов и морозов на Енисей, пока навигация не закончилась, пока еще ходили теплоходы. Космач собрался в один час, поклонился сначала всем домашним по порядку, начиная с лежащего пластом Аристарха (зиму вряд ли протянет), потом весь скит обошел, простился с каждым, а Вавилы так и не увидел.
Выходить из озерных лабиринтов легче было при утреннем солнце, чтоб ориентироваться, когда и где повернуть: чуть промахнешься, и таких кругалей нарежешь, что и за месяц не выберешься. Однако накануне спутники в небе мерцали, день начинался ненастный, ветреный, снежок пробрасывало, и оставалось полагаться на свое чутье и память - все-таки второй раз по одному пути шел. И тут, лишь ступил в первый перешеек меж озер, в темноту пихтачей и кедровников, увидел блеснувшие глаза Вавилы и подумал: чудится,
- но она выступила из лесных сумерек.
- Счастливого пути тебе, Ярий Николаевич, - проговорила совершенно будничным голосом. - Коль сомнение будет, куда воротить, держись левой руки.
- Что ты здесь делаешь? - Ему стало и радостно, и страшно.
- Матушка велела черничника нарвать вязанку.
- А зачем?
- Овчины дубить и красить. К зиме станем однорядки шить.
- Однорядки это хорошо, тепло будет, - одобрил Космач.
- На будущий год приходи, ждать буду, - вдруг сказала Вавила. - И молиться за тебя.
Он стоял ошарашенный, не зная, что и ответить, а эта лесная дива засмеялась, поманила рукой и повела через высокий березовый лес. Остановилась перед невысоким курганом, увенчанным округлым камнем.
- Вот здесь стану молиться. Сей камень заповедный, сонорецким старцем Амвросием намоленный. Встанешь на него, и небо открывается, проси у Господа все что пожелаешь. Как явился ты к нам, я пришла сюда и помолилась, чтоб соединил нас с тобой.
- Да как же, зачем? - совсем уж глупо и невпопад спросил Космач, но это ее рассмешило.
- Глянешься ты мне, Ярий Николаевич! У батюшки спросишь, так пойду за тебя! Токмо не Вавилу - Елену проси.
Тогда он еще не знал о двойных или даже тройных именах у странников.
- Почему же Елену?
- Мне первое имя Елена, от крещения данное. Станешь просить Вавилу, он лишь посмеется и не отдаст. А назовешь мое истинное имя, сразу поймет, что я согласна, и Господь благословит… Ну, ступай, ступай! Ангела тебе в дорогу!

* * *

Он не слышал, как боярышня проснулась и встала: или сам в тот момент был слишком далеко, или она, привыкшая к незаметной, скрытной жизни, оделась тихонько, как мышка, и вышла из горницы. Платье было уже другое, красивое, но мятое, из котомки, не досохшие, обвязанные платочком волосы лежали на плече, оттягивая голову чуть набок, златотканый кокошник со стрельчатым узором напоминал корону.
Шел только четвертый час ночи…
- С легким паром, странница, - проговорил он, появляясь из своего рабочего закутка, - ждал недоумения, растерянности или гнева, но увидел испуг.
Она не спросила, зачем он снял власяницу и каким образом очутилась в доме, лишь потупилась и обронила хрипловатым от сна голоском:
- Спаси Христос… А уже утро?
- Нет, боярышня, ночь.
- Что же я проснулась-то? От беда… Будто кто в плечо толкнул.
- Так уснула без ужина! Давай-ка, боярышня, садись за стол, прошу. - Космач придвинул табурет. - Отведай чем бог послал.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- Ой, да Ярий Николаевич! - растерялась Вавила, увидев заставленный тарелками стол. - Чего это вздумал-то? Спать надобно, грех по ночам трапезничать. Коль воды дашь испить, так и ладно будет.
Космач достал из лейки розы, бережно стряхнул воду и вложил ей в руки.
- Это тебе, Вавила. С праздником!
У нее задрожали пальчики и губы, не смогла поднять глаз.
- Ой, да ни к чему, Ярий Николаевич… Не знаю, что и сказать-то… Спаси Христос… А какой праздник-то ныне?
Он усадил ее к столу.
- Целых два праздника. Твое явление - первый! А второй - женский день был, теперь уж вчера. Мы же с тобой как-то раз отмечали, помнишь?
Вавила отчего-то потупилась, отложила цветы и стала перебирать край скатерти.
- А Наталья Сергеевна к тебе не ездит из города?
- Нет, не ездит.
- Даже по праздникам не бывает?
- Не бывает.
Она поверила, улыбнулась не очень-то весело.
- Не хлопотал бы, даром. Помолиться бы да спать. Ведь уснула лба не покрестив…
А сама не сводила глаз с цветов, едва удерживалась, чтобы не потрогать томные, ожившие в воде бутоны.
- Вот накормлю, напою, тогда и спать уложу.
- Мне бы чаю токмо после баньки… Так пить хочется, во сне снилось, будто…
И оборвалась на полуслове, замолчала. Космач включил чайник на рабочем столе, чтоб поближе, принес заварку.
Вавила вдруг насторожилась.
- У тебя травяной или казенный? Казенный так нельзя нам. Когда Христа распяли, чай зацвел, обрадовался.
- Помню я, помню… Потому заварю каркаде, это из цветов египетских.
- Ну, из цветов-то можно…
И опять повисла напряженная пауза. Наконец закипел чайник, и боярышня оживилась, сама налила себе чаю и стала пить живой кипяток - только в кружке не бурлило. Он придвинул рафинад - песка староверы не признавали, а этот хоть не настоящий сахар, но все-таки…
- Ах, добрый у тебя чай, - похвалила с тревожными глазами. - Надо бы с собой взять…
Спохватившись, Космач разрезал торт, положил на тарелку перед Вавилой.
- Угощайся, ты же любишь!
Но она и кружку отставила, замолчала, задумалась, трогая пальцами шипы на цветах. Ему показалось, тревога и настороженность боярышни из-за того, что он грубо вторгся в тайную суть ее жизни, поддался порыву и срезал власяницу.

- Не жалей прошлого, - обронил он, присаживаясь рядом. - Теперь все будет иначе.
- Как будет, токмо Господь ведает, - после долгой паузы вздохнула Вавила и подняла голову. - На все воля Его, что проку роптать? А ведь грешим, фарисеям уподобившись. Дорогой тешилась одной думой, от иных отрекалась, как от искушений бесовых, да вот пришла-то с чем?
Это был некий ее давний, внутренний монолог, и Космач ничего не понял, но твердо знал правило, что задавать вопросы напрямую без толку: из-за чисто кержацкой природной скрытности и сопряженной с ней кротости сразу правду никогда не скажет, а начнешь поторапливать, вообще может замкнуться и унести с собой то, с чем приходила. Надо было терпеливо ждать, когда душа ее оттает, избавится от испуга, вызванного дорогой, чужими людьми и вот этой встречей, привыкнет к новому состоянию и раскроется сама.
- Смотрю на тебя, боярышня - глазам не верю, - осторожно проговорил он. - Повзрослела, расцвела.
- Не ходил к нам давно. Поди, уж седьмой год пошел. - В голосе послышался материнский упрек. - Как весна, так ждем, ждем… Особенно когда паводок схлынет и путь откроется… А потом еще к осени ждем, к началу успенского поста…
Она говорила «мы», чтоб спрятать свои чувства, и, как всегда, задавала вопросы прямо и бесхитростно, а ответить так же было невозможно. Не оправдаешься ведь тем, что он давно не занимается наукой и вступил в непреодолимый конфликт со средой обитания , почему и оказался в глухой деревушке.
- А позвала бы, так пришел, - осторожно намекнул Космач. - Клестя-малой приходил, так и поклона твоего не принес. Подумал, забыли меня в Полурадах.
- Когда он уходил, я на Енисей бегала, - смутилась Вавила. - Но весточку от тебя принес. И оливки принес… Сказывал, вся жизнь переменилась. Токмо не взяла я в толк… Коль ты ученый, так ученый и остался. Должно, Клестиан Алфеевич чего-то напутал.
- Я попал под сокращение, уволили меня, сняли с научной работы.
- Чудно мне… Да и ладно, и хорошо. Взял бы да к нам пришел. Сколь уж успенских постов отпостились?
- Ты прости меня, Христа ради, - повинился он. - Тогда на пути мне Клавдий Сорока встретился. В общем, на Сон-реку водил. Я писал тебе, почему не успел к посту…
- Да слышала я… Ну, посмотрел Третий Рим? Прочел либерею?
- Прочел…
- Еще на Соляном Пути говорили, ты в Карелы ходил, у некрасовских был на Кубани?
- И там был…
- Широко ходил… Знать, иные места облюбовал, а к нам дорогу забыл…
Несмотря на скромность и даже робость, она умела быть беспощадной, выказывая свой ретивый боярский дух.
- Не забыл, боярышня. Сердцем все время в Полурадах.
- Ой, лукавишь, Ярий Николаевич… Из города сюда ушел, а что бы не к нам? Коли уходить от мира, так и от дорог его уходить.
- Чтоб жить в скиту, надо вашу веру принять, образ жизни. Я не готов был, да и сейчас…
- А ты пришел бы как ученый. Раньше-то приходил…
- Понимаешь, мне нельзя как раньше. Ни к вам, ни в другие места…
- А почто нельзя?
- Не занимаюсь наукой. Отлучили меня… А чтобы как раньше, нужен документ, специальная бумага из московского научного центра. Без нее запрещено работать в скитах.
- Боже правый, да кто же запретил?
- Есть правила, закон.
- Раз ты теперь не ученый, на что тебе правила? Мы же не ученые, и потому без всяких бумаг ходим.
Простота и прямота ее аргументов всегда ставили Космача в тупик.
- За мной установили наблюдение, следили, - неохотно признался он. - Пошли бы по пятам, и выказал бы Соляную Тропу…
- Да ведь случается, и за нами следят. Поводил бы, покружил по болотам, да и скинул со следа. Эвон собаки за сохатым вяжутся, а он найдет заячий след и сбросит на него.
Он не знал, что ответить, и потому уцепился за последнюю фразу, чтоб уйти от тяжелого разговора.
- Ты что же, сама за сохатыми бегаешь?
- А что за ними бегать? - Пожала плечами. - Сами приходят, а я выйду да стрелю…
Вавила отчего-то замолчала.
- Знаешь, все время вспоминаю, как мы с тобой расставались. У тебя в глазах такая тоска была… Думал, не уйдешь, вернешься.
- Вот и вернулась, - сказала невесело и в сторону: то ли чем-то недовольна была, то ли таила что-то…
- Как же ты отважилась в такую даль? - спросил он, чтобы подтолкнуть разговор.
- Кого послать-то, Ярий Николаевич? - Странница подняла огромные глаза и вздохнула. - Клестю-малого и ждать перестали…
Космач вспомнил признания Коменданта - за странником Клестей охотились! - но пугать своими предположениями не стал.
- А иные странники не заходят никак, мимо норовят, на Енисей, - продолжала она. - На Ергаче и вовсе говорят, мол, в Полурадах никого нету, молодые записались и в нефтеразведку подались, а остальные примерли все от горя да болезни, в колодах лежат… Как с того света к ним заявилась, свят-свят, руками машут…
В позапрошлом году к Космачу приходил сонорецкий странствующий старец, тот самый Клестя-малой, который и сообщил, что три года тому благословил Углицких выйти в мир, после чего отец Вавилы Ириней Илиодорович взял жену, трех сыновей, вышел из скита и, отсидев всей семьей положенный срок в тюрьме, записался на другое имя (так делали все странники, уходя в мир: захочешь отыскать - не сыщешь, особенно если волосы подстригут и бороды сильно укоротят или вовсе сбреют), получил документы и подался в поселок нефтяников. Кроме младшего сына Гурия, который не стерпел унижений в лагере, убил какого-то обидчика, разоружил охрану и сбежал, все остальные теперь живут в Напасе и вроде довольны, что вышли из скита с малыми потерями.
- Так вы в Полурадах с Виринеей Анкудиновной вдвоем остались?
- В хоромине-то мы вдвоем, а так еще Маркуша Углицкий с женой, да Елизарий Углицкий со стариками, да Фрося-блаженная. Все кланяются тебе.
- Спаси Христос, Вавила… А родитель твой как? Братья, матушка?
- Батюшка землю буравит, и матушка с ним, и братья… Токмо с Гурием беда. Должно, Клестиан Алфеевич говорил…
- Говорил… Что, так и не объявился братец твой?
- Будто на Ловянке видели, зимовал. Ушел потом…
Гурий был поскребышем, любимым младшим братцем, которого Вавила вынянчила. Клестя-малой рассказывал, что когда Ириней уводил семью в мир, его силком оторвали от сестры, которая благословения его не получила - так не хотел расставаться, будто чувствовал, как сложится судьба.
Странников, нарушивших заповедь «не убий», совершивших смертный грех, называли заложными: мол, души антихристу заложили. Однако же их не чурались, хотя заживо отпевали и не впускали в скиты, они уподоблялись блаженным и бродили по Соляному Пути в одиночку, и если оседали, то селились в землянках поблизости от своих. Заложные были страстными молельниками и постниками, носили вериги и выполняли обязанности судей, судоисполнителей и палачей одновременно. Они ловили и казнили разбойных людей, зашедших на Тропу пограбить староверов, отбивались от казаков в прежние времена, а потом - от всевозможных начальников, уполномоченных и карательных отрядов. На пасху старообрядцы посылали стариков с пищей и дарами к отпетым, которые не христосовались, но задабривали их, как злых, но очень нужных духов. Среди молодых девушек на выданье существовала примета: если где на пути тебе встретился заложный, значит, точно в этом году жди сватов.
Космач единственный раз встречался с заложным странником, и то не ведая того - вместе ночевали в путевой землянке. Ничего особенного не заметил, молчаливый, самоуглубленный человек, угощал вяленой медвежатиной и наутро охотно рассказал, как спрямить дорогу.
- А что же Клестя-малой не благословил тебя, чтоб в мир вышла? - вспомнил Космач.
Вавила потупилась, перебрала руками край скатерти - будто бы раздумывала, как лучше сказать.
- Сама не захотела…
- Почему?
- Пора уж назад возвращаться, в скиты, - проговорила натянуто.
- Вот как? Кто же это решил так? Уж не Клестиан ли Алфеевич?
- Клестиан Алфеевич, - подтвердила осторожно, будто опасалась ненароком выдать какую-то тайну. - Повздорил он с братией на Сон-реке. Обвинил старцев, мол, напрасно они писали на весь Соляной Путь, что в мир выходить пора.
- А сам благословлял, чтоб выходили?
- Был такой грех у него. Да, говорят, раскаялся он и братию к тому же призывал, но не послушали Клестю. - Боярышня вдруг заговорила с состраданием. - Тогда он в мир пошел, в большие города, чтоб поглядеть на него со всех сторон и старцам правду доказать. Мол, рано извели Соляной Путь, надобно вернуть отпущенных обратно и еще лет сто бы простоять… Но слух был, схватили Клестиана Алфеевича и посадили то ли в тюрьму, то ли в какую-то больницу. Клавдий Сорока выручать бегал, много где побывал, сам в юзилища попадал, но не сыскал нигде.
Эта история окончательно расстроила ее, и Космач пожалел и закаялся дальше спрашивать, пусть сама говорит. Однако боярышня сидела с опущенной головой и, видно, все еще жалела Клестю.
- Как же тебя бабушка отпустила? В эдакий путь? - все-таки спросил он, чтоб отвлечь ее от тяжких воспоминаний.
- Отпустила. - Она встрепенулась, равнодушно взяла кубик сахара и кружку с огненным чаем, отхлебнула. - Елизарий бы, конечно, до Ергача добежал, но далее-то как? Примрет еще по дороге…
- А что же, на Ергаче тоже некого послать, коль сама дальше пошла?
- Аверьян с Евдокимом в бегах, на следующий год токмо ждут, а Шемяка старую избу ломал да ногу на гвоздь напорол. Лежит теперь, гниет. А ему сказывали: не забивай в дерево железные анчихристовы гвозди, не уподобляйся катам Пилатовым…
- И на Красном Увале никого не нашлось? - Космач поторапливал ее, зная, что если начнется хронологическое повествование, до утра не выслушать, и так уже скоро рассвет. - Там Авенир был легкий на ногу, да и Феодор Бочка…
- Ох, Ярий Николаевич, давно ты не ходил Соляной Тропой. - Она встряхнулась и стала отщипывать виноград по ягодке - Авенир-то и правда скор был, да ведь жену себе привел из Килинского скита. Помнишь ли Софроньку Прибылова? Так его медведь заломал, вдова осталась. Как услышал Авенирка, так и побежал за тыщу верст, сватать. Встречал ее где-то по молодости, а после того забыть не мог, всю жизнь в сердце таил… Говорили, краса писаная, а привел - страх божий… Возле себя держит, не отпустила. Ну, а Бочка-то совсем худой стал, и так заговаривался, ныне же и вовсе мелет что ни попадя… А по-за Обью странников почти не осталось, боятся ходить. Говорят, тамошние кержаки выдавать стали наших, и меня еще на Увале предупредили… Да ничего, встретили… Разбогатели они там, клюкву собирают и сдают, денег много стало, и мне давали. Мол, не бей ноги, иди до Угута, оттуда самолеты летают, садись да лети. Только паспорт надо… Я уж ничего не сказала, лыжи новые у них взяла, мои совсем сшоркались, денег на автобус сами пожертвовали…
Вавила что-то вспомнила, задумалась, взяла цветы с колен, полюбовалась, прижала к лицу.
- Розы… Помню, Ты мне дарил. Только те белые были.
И надолго замолчала, опустив глаза…
Темно-синее платье из домотканого полотна было с высоким и глухим стоячим воротом, скрывавшим шею, и по нему к груди и плечам растекался вышитый замысловатый узор - что-то вроде арабского орнамента, наверняка срисованного с книжных заставок. Космач ощутил желание прикоснуться к ней, тронуть влажные волосы на плече, руку, но она угадала его чувства, смутилась еще больше.
- Что так смотришь, Юрий Николаевич? - впервые назвала его настоящим именем.
- Отвык от тебя, боярышня. - Он отодвинулся подальше вместе с табуретом. - Давай-ка пировать! Сейчас я поставлю варить пельмени, и мы с тобой выпьем за встречу! Скоро утро на дворе, а мы сидим…
- Ой, да что ты говоришь-то, Ярий Николаевич? - устрашилась. - И не думай даже! Зелья в рот не возьму!
- Это шампанское…
- Лучше фрукты поем! Да вот еще маслины…
Вкусы у нее были неожиданные для староверки-скитницы и оригинальные. Если кто-то из странников заходил к Космачу, тот обязательно посылал Вавиле баночку маслин. Она ела их по одной ягодке в день, растягивая удовольствие, а косточки садила в землю или горшочки, пытаясь вырастить оливковое дерево…
Космач вскипятил на плитке воду, засыпал пельмени, и когда вернулся, боярышня с детской непосредственностью играла гроздью винограда.
- А ты давно ли здесь живешь? - спросила невзначай.
- Седьмой год пошел…
- Значит, Наталья Сергеевна с тобой из города не пошла?
- Опять ты за свое, Вавила Иринеевна! - шутливо заругался он. - Я тебе много раз говорил, она мне не жена. Мы вместе работали.
Непонятно было, удовлетворил ее такой ответ или просто решила уйти от неприятного ему разговора.
- Росли бы у нас такие сладкие ягоды, - сказала с неожиданной грустью, рассматривая виноград. - А то все клюква да брусника, как ни морозь, все горько. И цветы такие не цветут… Все у тебя так красиво! Виноград какой, а маслины так и есть-то жалко.
Спохватилась, что много говорит пустого, достала и подала скомканную бумажку.
- Анкудин… С Красного Увала послал. Для лодки ему надо.
На клочке газеты была нарисована дейдвудная труба с редуктором от лодочного мотора «Вихрь».
- Ладно, куплю ему запчасть, - пообещал Космач. - Но с кем послать?
- Унесу, - бездумно обронила она.
- Знаешь, сколько эта штука весит?
Вавила промолчала, глядя в пол. От златотканого кокошника алое лицо ее золотилось и напоминало иконописный лик.
- И это ведь не один заказ. - Космач подталкивал ее к деловому разговору - отвлечь хотел и думал: может, хотя бы намеком обмолвится, что погнало ее в такую дорогу.
- Еще Филумен с Урмана кланяться велел и патронов просил. К винтовке. Триста в аккурат…
- Вот, еще шесть килограммов…
- Феофания Сорока тоже кланяется. Ей сковородку надо. Кто-то сказал, есть такие сковородки, к которым не пригорает. Но даром ей сковорода, на голову ослабла…
- Скажи-ка мне, боярышня… Сам Сорока письма с тобой не прислал?
- На словах велел передать… В Стрежевой старице бочки засмоленные утоплены. Да не поднять никак, замыло, и больно глубоко, до семи сажен будет. И еще есть бочки в Варварином озере, которые зимой со льда можно достать воротом, ежели летом нырнуть да веревки привязать. Ну и на Сон-реке возле Красного Яра. Токмо там известно что. - Она перекрестилась. - Мумы египетские, старцы покойные.
Сонорецкие старцы, жившие монастырским братством, хоронили своих умерших способом невиданным и, в представлении других старообрядцев, поганым и антихристовым: еще теплое тело покойного садили в бочку и заливали свежим, а если зимой, то разогретым медом. Через три дня мед сливали в специальную яму и закапывали, а мертвеца заливали новым. Таких операций производили до восьми, в зависимости от роста и полноты, постепенно превращая тело в мумию. После чего бочку наполняли в последний раз, закупоривали, засмаливали в несколько слоев, обматывая холстом, и погружали на дно реки в самом глубоком и тайном месте.
А говорили так: когда на земле наступит такое время, что и Сон-река высохнет, то старцы встанут. И горе тому, кто поднимет хоть одну бочку со дна и выпустит муму раньше срока.
- А еще Адриан Филатович просил… Бусы янтарные.
- Это зачем ему бусы?
- Дочка у него, младшая, зобом заболела. Сказали, будто помогает.
- Что же не сведет к сонорецким старцам? Полечили бы…
- Говорит, они птицам молятся да солнышку кланяются. Еретики и бесермене…
- Ты же знаешь, это не так.
- Да знаю…
Она снова осеклась, случайно выболтав сокровенное.
- И бусы найдем… Ну а сколько времени шла-то? - осторожно спросил Космач.
- А на Федора Стратилата побежала, так получается, двадцать девять дней. Три пары лыж исшоркала до Северного. Не ходом шла, отдыхала. Зимовья по тропе еще стоят, хоть и неказистые, да не порушились. Натоплю камелек, нагрею воды, вымоюсь вся да и сплю себе… Две ночи лишь в снегу ночевала, какие-то люди избушки заняли, следы видела. Должно, охотники иль беглые. Это уж возле Аргабача…
- Неужели и в Аргабаче странников не принимают?
- Как не принимают? - изумилась Вавила. - Там есть наши. Правда, многие в бегах. Я и в баньке напарилась уж по настоящему, и на перинке поспала. Авксентий Зыков сам вызывался, заодно, говорит, и Юрия Николаевича повидаю… Да что уж я, триста верст не пробегу до Северного, коли больше пробежала? Там у них заветный камень стоит, Клестианом Алфеевичем намеленный. Так я забралась на него, помолилась о дороге, путь мне и открылся. Другие лыжи взяла и так ходко пошла, что за седьмицу прискочила. Снег добрый был, не теплел, так я раз толкнусь и будто на крыльях!..
Она пригасила в себе восторг, словно в лампе свет убавила, но через мгновение что-то вспомнила, снова рассмеялась.
- В Северном пришла на автобус, там паспорта не спрашивают… Хотела билет купить, деньги подаю… А мне говорят, старые деньги! Давно уж не годятся!

- Обманули тебя заобские, боярышня…

- Да как обманули? Ни!.. Должно, и сами того не знают. Им за клюкву такие дают! Мужики с самоходки!
- Как же ты без билета приехала? - любуясь Вавилой, спросил он. - Сейчас даром не возят.
Странница улыбнулась с детской хитрецой.
- Когда я у Савелия Мефодьевича переоделась в Северной… Не стерпела и колечко надела на пальчик, с маленьким камушком. А мужик из автобуса увидел, говорит, отдай, так я тебя даром свезу. И свез!
Космач лишь головой покачал.
- Я говорил тебе… Никогда ничего не отдавай.
- Да оно простое было, серебряное, - виновато вымолвила она и полезла в свою котомку. - У меня еще есть! Красивые!.. А то как бы я доехала? От Северного еще двести верст… Вот, смотри!
Вавила достала узелок, развязала одну тряпицу, вторую, и в третьей оказалось несколько перстней - нанизала их на пальцы, показала Космачу. А он, пользуясь случаем, взял ее руки в свои - горячие и от того немного жестковатые, поднес к своему лицу, как сокровища.
Золото было холодным и леденило пальчики.
- Погляди-ка, какие они красивые!
Пожалуй, Алмазный фонд купил бы все без всякой экспертизы: сапфиры, изумруды и один крупный бриллиант наверняка индийской работы. Даже на глазок этим сокровищам будет лет шестьсот - семьсот, а может, и того больше…
- А почему ты так смотришь? - вдруг спросила она. - Ты не смотри по-ученому, на красоту полюбуйся.
- Да я любуюсь. Только зачем таскаешь с собой такое богатство?
- Какое уж богатство?.. Это мне матушка дала, на приданое. Больно поносить хочется. Остальное в Северном оставила…
Он не стал пугать ее миром и современной жизнью, ни к чему ей знать, что за паршивую сережку убить могут не моргнув глазом.
- Мы завтра и то колечко вернем, - пообещал, не отпуская рук.
- Да уж не надо, нехорошо. Совсем уж простенькое…

- Он тебя обманул!
Вавила не хотела быть обманутой, смутилась.
- А как же мы вернем?
- Найдем водителя на автостанции… Ты запомнила его?
- Такой бритый…
- Они все бритые. В лицо узнаешь?
- Да узнаю. - Она что-то заподозрила, осторожно высвободила руки, но один из перстней коснулся огромной окладистой бороды Космача и зацепился. Вавила потянула и засмеялась: - Ишь, привязал! Отвяжи-ка, не то и веника твоего не останется! Как дерну вот!
И пока он выпутывал перстень, ее пальчики бездумно трогали бороду, и едва рука освободилась, как Вавила покраснела и отвернулась в великом смущении. Торопливо посдергивала украшения, завязала в тряпочки, сунула в глубину котомки. И что-то там нащупала еще, просияла.
- Свиточек тебе принесла, вот возьми-ка…
- Что это?
- Да ты искал… Сонорецких старцев послание пророческое на окончанье великого лесного сидения.
Свиток находился в кожаном чехле, завязанном с двух сторон, и напоминал длинную и толстую конфету. У Космача непроизвольно затряслись руки.
- Боярышня… Свет очей моих… Где же ты отыскала?..

Предыдущая страница 3 Следующая страница


Покаяние пророков 4

- Спросила стариц на Сон-реке, они и благословили меня свитком.
Случайно проговорилась, что была у сонорецких старцев…
- С этим и шла ко мне?
Вавила спохватилась, что сказала лишнее, вдруг принюхалась.
- Ой, дымом пахнет! Ужель не чуешь?
Космач бросился на кухню; из кастрюли с пельменями шел синий дым. Впопыхах сдернул ее с плитки, обжегся, уронил, и пока искал тряпку, чтоб прихватить и поднять, задымился линолеум. Залил все из лейки, кастрюлю выставил в сени, вытер шваброй пол. И эти бытовые хлопоты слегка отрезвили его, а тут еще в окошко глянул - рассвело и метель завивает.
Когда же закончил с уборкой и вернулся, Вавилы за столом не было. Заглянул в горницу - лежит в постели, и розы рядом, на подушке.
- Ступай-ка спать, Ярий Николаевич, - строго посоветовала она. - Утро вечера мудренее. А как пробудишься, так и спросишь. Ты ведь спросить пришел?
Он встал на колени рядом с кроватью.
- Сегодня скажи, сейчас… Зачем ты вериги носила?
- Ты ученый, ты все знаешь…
- Ничего я не знаю. Впервые на тебе и увидел…
- Грешна, Ярий Николаевич, оттого и наряд суров. А ты взял да и лишил меня крепости.
- В чем же грех-то твой, ангел?
- Замуж в срок не пошла. У нас ведь строго, коль к семнадцати летам не взяли - нА тебе власяницу, абы мысленно не грешить.
- Кто же сплел ее?
Боярышня заговорила неожиданно низким, грудным голосом и нараспев, словно молитву:
- Сама и сплела. Белому коню хвост да гриву остригла. - Она резко села, сронив одеяло с груди. - Ты-то в миру живешь, свои законы и правила. И не знать тебе мук душевных и телесных, ибо ученый ты муж и вериги сам плетешь, из ума своего. Не знаешь, как грызет душу пустое чрево, а стыд какой и срам, когда скажут - перестарок! А когда всякую ночь страсти телесные треплют, подобно болезни падучей?.. Власяница, Ярий Николаевич, се есть спасение мое. Ты же снял с меня оберег, но ведаешь ли обычай?
- Не ведаю. Но догадываюсь. И мне радостно…
- Коли утром повторишь свои слова - поверю…
- Да ведь утро! Светает!
- Поди-ка спать, Ярий Николаевич, не мучай…
- Возле тебя останусь.
- Хоть ты и снял власяницу, но со мной не ложись, - назидательно произнесла она. - А вот когда ты мне наутро свое слово скажешь, да заживут мои язвы и рубчиков не останется…
Не договорила, умолкла настороженно. Он нашел руку боярышни, прижал к щеке. Пальцы зарылись в бороду, потрепали ее и вдруг замерли.
- Оно и так грех… Ты ведь ученый был, да так и остался… Позрела, как взволновался, когда свиток взял. Наутро откажешься от меня и снова вериги плести. Знаю, отчего в Полурады не пошел, а здесь поселился, при тракте. Ведь затосковал бы в скиту, к науке своей потянулся. И сейчас тоже затоскуешь. Что тебе станет лесная девка-перестарок? Неграмотная по-новому, в мирской жизни глупая…
- Никогда больше не говори так, - оборвал Космач. - Не желаю слышать.
Вавила немного помолчала, зашептала тихо:
- Пресвятая Богородица, прости и помилуй. Не ведаю, что творю, да ведь муж сей от вериг избавил…
Космачу показалось, она заснула с этими словами, пеки опустила, пальчики на щеке ослабли, и дыхание стало ровным.
- Человек от тебя пришел, - вдруг внятно и трезво проговорила. - На преподобного Савву…
- Какой человек?.. Кто?
- Назвался, а не ведомо, кто… От тебя, сказал…
- Я никого не посылал! Слышишь?.. Я никого не посылал!
- Да ведь пришел… Должно, худой человек. А я обрадовалась и к тебе побежала…
Несколько минут он стоял у кровати молча, руку ее спрятал под одеяло, жгут волос высвободил, потом взял за мизинец (говорят, так можно со спящими беседовать), спросил несколько раз, что за человек пришел и где он, но Вавила не отозвалась, лишь пальчик свой отняла,
Он снова взял, теперь всю руку, спросил:
- Пойдешь за меня?
Веки у Вавилы дрогнули - услышала, но глаз не открыла и ответила совсем невпопад:
- Мы его в сруб спустили… Обрадовалась и побежала.
Столь неожиданное сообщение боярышни не особенно-то встревожило Космача. Сразу же подумал о бывшей своей ассистентке Наталье Сергеевне, которая теперь заведовала кафедрой в университете: она послала человека в Полурады! Больше никто бы не решился таким образом проникнуть в потаенный скит, где сама бывала, тем более никто бы не посмел воспользоваться его именем. Скорее всего, за неимением специалистов на кафедре, способных работать со старообрядцами, нашла подходящего человека, какого-нибудь профессионального артиста (слух был, строила такие планы), и заслала будто бы от Космача. И, видно, не удался эксперимент, не ко двору пришелся чужак, коль Вавила здесь…
Космач поставил розы обратно в лейку с водой, пристроил ее в изголовье Вавилы на стул, чтоб запах чувствовала, и вышел из горницы. На глаза попал свиток, последнее послание сонорецких старцев, которое искал несколько лет, и потому где-то в глубине сознания поблескивал маячок любопытства, однако и распечатывать не стал, унес и спрятал в тайник. Потом побродил немного по узкой кухне, чаю хотел попить, отвлечься, но от смешанных, распирающих чувств захотелось чего-нибудь крепкого. Накинув полушубок, двинул на улицу, в метель.
Единственную улицу в Холомницах забило вровень с заборами, сунулся было вброд, но вернулся, нацепил лыжи. У Почтарей уже горел свет не только в избе, а и во дворе, значит, скотину обряжали. Старики эти жили в Холомницах особняком, сами никуда из хаты не вылазили и к себе не принимали, если только придет кто за молоком или горилкой, да и то за ворота вынесут. Все дачники считали их немного чокнутыми, а из-за нелюдимости подозревали, что связаны они с колдовством и нечистой силой. Особенно бабку Агриппину Давыдовну, которая, говорили, в лесу шалила: появится как черт из пня, напугает грибников или ягодников, и когда те убегут, корзины побросав, высыплет себе дары природы и была такова. В общем, плели о них всякую всячину. Работая в скитах, Космач и не таких чудес и россказней наслушался, так что относился ко всему иронически, хотя по поводу необычности поведения и психического состояния Почтарей общее мнение разделял.
Он переступил ограду и вкатился по сугробу чуть ли не в сарай.
- Здоровеньки булы, соседи!
Агриппина Давыдовна корову доила, чуть подойник не опрокинула.
- Мыколаич? Та шоб ты сказився! Сердце у пятках!
Дед Лука метал навоз сквозь окошко на улицу и даже не оглянулся. Его стоическому спокойствию в любых ситуациях можно было позавидовать.
- Прости, тетка Агриппина! А не продашь ли горилки?
- Та на шо тебе? Ты же ж не пьешь?
- Да вот что-то захотелось с утра пораньше!
Относительно спиртного старуха держала деда в черном теле.
Достала ключ, подала мужу.
- Видчини ларек, принеси горилки. Да сам не смий! Усе сосчитано.
Почтарь принес бутылку самогонки, запечатанной как на заводе, но без этикетки, от денег отказался.
- Як ведьмак скончается, коня твоего возьму, за сином…
- А что, ведьмак умирает?
- Дывись, як витер дуе? Чортова душа метелится…
- Где же этот ведьмак?
- Да с того края хата. - Дед махнул рукой в конец деревни - не хотел даже по прозвищу называть Кондрата Ивановича: они то конфликтовали по неведомой причине, то мирились - не разлей вода.
- Он что, умирает?
- Свит усю ночь горит. Пишов побачить - лежит як мертвец…
Космач не дослушал и от Почтарей побежал напрямую, огородами, к усадьбе Коменданта - кто его знает? Может, не зря вчера исповедаться приходил?..
А тот, живой и здоровый, преспокойно орудовал лопатой в своем дворе.
Хозяйство у старика было маленькое, десяток кур в подполе, стайка ручных синиц, летающих за ним по деревне и просящих корма, да знакомый заяц, которому позволялось обгрызать яблони. По этой причине он больше занимался общественно-полезным трудом - расчисткой снега, и если не буранило, то пробивал дорожку вдоль всей деревни, до столба с фонарем и избы Космача.
Смотреть на бесполезный труд старика было больно, разрытую траншею тут же забивало снегом.
- Почтарь сказал, ты лежишь, как мертвец! - засмеялся Космач.
- Все, я лавочку эту прикрою! - сердито крикнул старик, а сам обрадовался. - Вчера яду какого-то продал, гад! Я с горя целый губастый стакан осадил, и правда, чуть не умер. Всю ночь полоскало, хорошо, организм крепкий, тренированный.
На самом деле самогонка была наверняка хорошей, за все время не было ни одной рекламации, просто Комендант всегда болел с похмелья…
- Пойдем-ка выпьем за праздник. Бросай лопату.
- А что вы пьем-то?
- Горилки!
- У Почтаря брал?
- Где же еще?
Комендант хотел было отказаться наотрез и уж лопату вонзил в снег, однако в последний миг заколебался.
- Ну, он тебе какой-нибудь заразы не продаст, - сдержанно рассудил.
- Ему конь нужен, сено возить… А что за праздник?
- Вчера было Восьмое марта!
- Да-а… Великий праздник. Вот ты историк, должен знать, что произошло в этот день.
- Ладно, Кондрат Иванович, пошли в избу, там разберемся.
Комендант обрадовался Космачу, его приход, да еще с утра пораньше с бутылкой горилки, означал, что обиды больше нет. И выпить ему хотелось, однако просто так, без прелюдии и значительности, для него было несолидно, и он продолжал экзаменовать с наводящими вопросами.
- Ну так во имя чего революционерка Клара Цеткин провозгласила восьмое марта женским праздником?
- Если не хочешь со мной выпить, я уйду, - попугал Космач.
- С тобой хочу. Но мы должны знать, чьи праздники отмечаем… Так вспомнил, что произошло в этот день?
- Не вспомнил. Давай стаканы!
- Это праздник женской подлости и коварства. В этот день Юдифь отрубила голову Олоферну.
- Что за привычка у тебя? Возьмет и все испортит!
- Это должен знать каждый!
В доме у него была идеальная чистота и порядок - все, что осталось от его немецкой натуры, - так что пришлось скинуть валенки и надеть старенькие калоши. Старик выставил на стол тарелки с огурцами и помидорами, блюдце с сыром и рюмки, после чего набил яиц на сковородку.
- Женщина к тебе пришла - вот это праздник! - забалагурил, разливая первач. - Потому ты и прибежал, счастливый! А то придумал - Восьмое марта… Она что, спит?
- Спит.
- Значит, притомилась… Как зовут-то?
- Зовут Вавила Иринеевна, - сдержанно проговорил Космач. - Думаю, фамилию знать не обязательно.
Это имя было у нее для всех, кроме собственной семьи, родных и некоторых близких единоверцев. Существовало еще одно, первое, с которым она принимала крещение и держала почти что в тайне, - Елена Дмитриевна, поскольку ее отец тоже имел два имени, а еще и прозвище - Скула.
У старообрядцев из толка странников имена для общего пользования были такие, что без привычки язык сломаешь, и чем хлеще называли новорожденных, тем считалось достойней.
- Мудрено зовут… Слушай, Николаич! Ты же молодой, а женщины ездят редко. На моей памяти вторая за шесть лет, верно?
- Да нет, первая…
- Как же! Первая!.. А помнишь, приезжала из университета? Погоди, сейчас вспомню, как звали…
- Так это же с работы!
- Ну да! А чего же она не уехала, ночевать осталась? - Он выпил и подмигнул. - Эта, Вавила Иринеевна, опять из университета или невеста? Если думаешь, я для доноса спрашиваю, не говори.
- Хоть как не скажу. Суеверный стал, - усмехнулся в бороду Космач. - Спугнуть боюсь.
- Правильно, дело такое… Откуда будет?
Все это напоминало допрос, но скрывать от него что-либо сейчас не имело смысла: если он уже в течение шести лет отслеживал всех гостей с Соляной Тропы, знал тайники в доме и ничего особенного не произошло, то, пожалуй, и в самом деле прикрывал его от всех любопытных.
- Помнишь, рассказывал, как в экспедиции ходил, к старообрядцам?
Комендант обладал хорошим воображением и профессиональной памятью, все понимал с полуслова, головой покачал.
- Замечательная история… Так она из лесу пришла?
У Космача после рюмки на голодный желудок зашумело в голове.
- Из Красноярского края. Пересекла поперек всю Западную Сибирь, на лыжах, в одиночку и без всякого обеспечения. Примерно по шестидесятой параллели, за двадцать девять дней две с половиной тысячи километров.
- Такого не может быть, - решительно заявил Комендант. - Это что получается, больше восьмидесяти в сутки? Да с такой скоростью самый крутой спецназ не бегает.
- А странники бегают. Некоторые в два раза больше.
Похмелившийся Комендант тоже разогрелся, убрал маломерные рюмки и достал два граненых стакана, налил до краев.
- Легкая на ногу, ничего не скажешь. А песен, случайно, не поет?
- Не слышал.
- Должно быть, много молится, если из кержаков?
- Тоже вроде не замечал. Так, перекрестится, пошепчет…
- Это еще ничего… Ладно, поздравим ее с переходом! В книгу рекордов Гиннесса можно заносить.
Комендант выцедил горилку до дна, закусил моченым помидором.
- Не все так просто будет, Юрий Николаевич. Не сейчас, в последствии развития отношений.
- Да и сейчас есть кое-какие проблемы, - признался Космач. - Может, придется с ней в скит пойти.
- Вот этого не советую! Ни при каких обстоятельствах!
- Нет, мы пока еще не решили. Проснется - поговорим.
- Не оттягивай, надо решать! Послушай старого опытного человека. - Кондрат Иванович уже входил в возвышенное состояние. - Был один памятный случай. Шестьдесят шестой год, маленький островок Талант в Карибском море, всего в трех милях от Кубы. Архипелаг Хардинес-де-ла-Рейна, прошу не путать с островом Мари-Галант в архипелаге Малых Антильских. Да… Там находился строго засекреченный объект… Представляешь, буйная растительность, влажный, тенистый тропический лес. А местные жители - испаноговорящие изрядно одичавшие метисы, совершенно мирные и покладистые рыбаки. Галантные люди!.. Выходить в море было нельзя, кругом стояли американские катера, минные заграждения, и несчастные островитяне питались водорослями и моллюсками. Передо мной была задача вписаться в их среду и выявить сигнальщиков. Предатели завелись, американским кораблям семафорили обо всех передвижениях береговой охраны. А я в молодости был чернявый да еще загорел, и меня скоро стали принимать за своего. Я построил хижину под пальмами и поселился в тридцати ярдах от моря. После каждого отлива на берег приходила девушка галантка, я ее Любой звал. Собирала водоросли и складывала их в сумку от противогаза. И пела при этом! Все время слышал ее голос сквозь прибой…
Комендант неожиданно склонил голову, молча налил себе полстакана самогонки и попробовал запеть на испанском, но лишь сдавленно засипел, махнул рукой и выпил.
- Голос был удивительный. - Утер кулаком слезы. - А сама так прекрасна!.. Маленькая, миниатюрная, но тело в совершенных пропорциях. Взял бы на руки и не спустил больше на землю… И, прошу заметить, носила только набедренную повязку - одежды у талантов давно не было, да она там и не нужна… Никогда больше не встречал такой красоты! Я ждал сначала прилива, потом отлива, считал минуты, когда она придет, и лишь наблюдал за ней, иногда с небольшого расстояния.. И так страдал! Но даже не мог подойти к ней и заговорить, инструкции были очень строгие. Она тоже меня видела, я не прятался… И вот однажды сама прибежала ко мне взволнованная и сказала, что движется тайфун, мне надо спасаться, иначе я погибну в своей хижине. Никаких предупреждений о тайфуне не поступало, и я сначала не поверил, но таланты, эти дети природы, чувствовали приближение разрушительной стихии, как звери… В общем, мы побежали в глубь острова и спрятались в небольшом гроте. Бурю пересидели прижавшись друг к другу, и когда утихло, нам не захотелось выходить…
- Счастливый ты человек, Кондрат Иванович, - грустно позавидовал Космач, воспользовавшись паузой. - Такая содержательная жизнь… Только про это вроде бы сериал показывали? Испанский?
- Ты что, какой сериал? Это все из личной жизни прапорщика Гора!
- Тогда да, приключения у тебя, как у Робинзона.
- Ну уж на хрен такие приключения! - неожиданно зло отозвался Комендант и допил остаток из горлышка. - Нет бы подождать, присмотреться, а я на следующий день побежал и доложил по команде, мол, так и так - строго у нас было. Начальство вдруг признает мою адаптацию к среде успешной и дает добро. Я на крыльях! Новую хижину вместе построили, до прилива по джунглям червей всяких, улиток собираем да едим - она поет, после отлива водоросли, потом всю ночь у нас любовь с ней - она все поет. На сезон дождей пещеру оборудовали и перебрались туда - красота! Месяц все это гуано едим, я песни слушаю, второй едим - слушаю. Когда один был, снабжали и консервами, и хлебом, и фруктами. Кофе по утрам пил! Тут же ничего не дают по соображениям конспирации. Сразу подозрение, откуда взял?.. Но главное не это, конечно. С ней ведь не о чем говорить! У меня к тому времени десятилетка была за плечами и два года специальной подготовки. Она же, кроме еды и любви, ничего больше не знает и знать не хочет.. На пятый месяц наконец-то к словам ее песен прислушался - поет про червяков, про водоросли, ну и про это самое, конечно, открытым текстом! Мой любимый, овладей мной, и у нас родится красивенький сыночек, а я ему соберу самых вкусных червячков… В общем, как у чукчей… А в семейной жизни, Юрий Николаевич, важен душевный разговор. Общение!.. Ты не обижайся, но о чем ты, кандидат наук, станешь разговаривать со своей девушкой из красноярских джунглей?
- Да мы бы нашли о чем. - Сморенный теплом и самогоном Космач чувствовал благодушие.
- Месяца на три нашли бы, а потом взвоешь. Это я как мужик мужику говорю. Тебе нужна жена с образованием и соответствующим развитием. Знаю, скажешь, принцип сообщающихся сосудов? Ничего подобного! Темнота и дикость
- вещи заразительные и имеют высокий энергетический потенциал. Не заметишь, как у самого начнется деградация. Через полгода жизни с красавицей Любой я стал замечать, что водоросли не такие уж и гадкие и петь хочется о том, что вижу.
- Может, это и неплохо, Кондрат Иванович?
- Неплохо? - возмутился тот.
- Мы ведь к тому и пришли: живем, как на острове, разве что червей не едим. Ты же мог уехать в цивилизованную Германию? Мог. А уехал в дикие Холомницы.
- Ты теперь знаешь, почему я уехал. - Комендант несколько сбавил напор. - Да и не про меня речь. Ты молодой, сорока нет, в девках засиделся Промахнешься в первый раз, во второй жениться будет поздновато. Послушай меня, присмотрись! Может, она проникла к тебе в крепость, чтоб головенку смахнуть, как Юдифь Олоферну?
- Лет десять присматриваюсь, хватит.
- Та, что первая приезжала, - вот тебе пара была. Мы с ней на скамеечке посидели вечером, поговорили… Как звали ее? Наталья Сергеевна?. Вот с кем можно в хижину, на берег Карибского моря. Умная женщина, развитая.
- Слишком умная! - усмехнулся Космач. - Вот с такой-то как раз и пропадешь. Что на острове, что в скиту.
- Да что ты понимаешь? - обиделся Комендант. - Ну, женись на своей необразованной кержачке. А я посмотрю, как ты через полгода взвоешь.
- Моя кержачка сдала за десятилетку и владеет четырьмя языками. Это не считая русского и английского. Правда, английский она наверняка забыла.
Кондрат Иванович изумился, вытянул губы трубочкой. Он считал себя чуть ли не полиглотом, хотя Космач слышал лишь песни на испанском, некое бормотанье на немецком и то по пьяному делу. Больше он пел на русском «Куба, любовь моя…».
- Ну и какие, например?
- Древнегреческий, арабский, арамейский. Ну и древнерусский.
Комендант и глазом не моргнул, разве что чуть подзатянул паузу.
- Сбегай к Почтарю и принеси еще один флакон. Я бы сам, но он опять отравы даст… А я тебе другую историю расскажу!
- Не могу! - Космач встал. - Конь не поен, вода не ношена, печь не топлена и боярышня почивать изволит после дальней дорожки. А ну как проснется, а меня нет?
Комендант лишь вздохнул тяжело.
- Скоро тебя водорослями накормили. Эвон как запел…

2. Мастер

Академик начал умирать в ночь с пятницы на субботу, как и положено много пожившему на свете и благопристойному человеку, в собственной постели, в стенах просторного, заставленного книгами кабинета, но в присутствии одной лишь сиделки, стареющей, сутулой секретарши. Она дежурила бессменно вот уже двое суток, как только случился очередной микроинсульт и восьмидесятивосьмилетний старец впал в состояние между жизнью и смертью, лежал в полубессознательном состоянии, не отвечал на вопросы, однако изредка будто просыпался и просил сделать у кол.
Лидия Игнатьевна за все это время глаз не сомкнула, встречала и провожала врачей, устраивавших консилиумы прямо возле умирающего, людей, узнавших о критическом состоянии академика, надоедливых, беспардонных журналистов, и от всего этого сильно притомилась, задремав в кресле у кровати, но ни на мгновение не выпустив дряблой старческой ладони.
Известный на весь мир ученый и на смертном одре оставался таким же, как в жизни, - непроницаемое бледное лицо, бесстрастные и чуть оловянные от внутренней сосредоточенности глаза, неспешные и ничего не выражающие движения, тем более никак не изменился скрипучий, однотонный голос. Эта его закрытость была тоже знаменита, особенно после того как он получил Нобелевскую премию и данное журналистами прозвище Мастер - эдакий намек на масонство. Как только пресса ни пыталась снять с него маску, возбудить и даже вывести из себя, чтоб заглянуть внутрь, - лауреат оставался стоически спокойным и почти бесчувственным. Однако пробывшая рядом с академиком, пожалуй, лет сорок Лидия Игнатьевна настолько изучила образ жизни и нрав Мастера, что определяла его состояние по неуловимым для чужого глаза деталям: как он держит карандаш, носит шляпу, какого оттенка тяжелые, мясистые мочки ушей, даже - какой ветер исходит, когда он движется по коридору или приемной.
Сейчас сквозь дрему она ощутила легкий толчок, после чего показалось: начала холодеть рука академика.
Он был в сознании, но на сей раз не попросил укола.
- Да, - проскрипел. - Леденеют конечности… Мне зябко…
- Доктор! - Она бросилась в смежную комнату, где на диванчике спал дежуривший врач.
- Не нужно доктора, - невозмутимо прервал академик. - Не тревожьте, пусть отдыхает. Мне холодно, остывают ноги…
- Я укрою! - Лидия Игнатьевна схватила старый клетчатый плед, но тут же осела: академик пошевелил умирающими пальцами, что означало неудовольствие.
- Нет, это первые признаки… Где люди?
- Я сообщила всем, кого вы указали в списке.
- Что же… Позовите… Хотел бы видеть профессора Желтякова в первую очередь. Из Петербурга.
- Его нет… Никто еще не прибыл. Но в передней ждут представитель президента, два журналиста с ОРТ…
- И это все?..
- Нет, еще господин Палеологов, наша аспирантка Лена и врач…
- Почему они не приехали? Вы передали мою волю?..
- Да, я все исполнила, но прошло мало времени, и никто не успел приехать.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Она не могла сказать, что извещенные два дня назад и собравшиеся в доме близкие люди просто устали ждать, когда наступит час прощания, последних наказов или, хотя бы, когда Мастер придет в себя, и под разными предлогами покинули квартиру умирающего. Тем более - наступала ночь. Никто из них не надеялся, что он еще встанет, и потому была общая просьба звонить в любое время дня и ночи, если произойдут какие-то изменения в любую сторону.
- Сейчас же всех еще раз обзвоню! - Лидия Игнатьевна хорошо понимала близких в окружении академика и постаралась их защитить. - Они в пути и приедут!
- Что говорят врачи? - бесстрастно спросил Мастер и снова пошевелил пальцами. - Скоро?..
- Последний консилиум состоялся в шесть часов вечера. Кризис миновал! Дело пойдет на поправку…
- У меня стынут руки. А они говорят - миновал. - Он перевел взгляд на список в руках у сиделки. - Ждут. Все ждут… Кто это составлял?
- По моей просьбе госпожа Наскокина, депутат Государственной Думы.
- Да… Прошу вас, не звоните этой барышне и не впускайте, если приедет сама.
- Она так хотела что-то сказать вам…
- Я при жизни от нее устал.
- Хорошо.
- Почему здесь нет Желтякова? Вы звонили ему? Он приехал из Петербурга?
- Его никто не знает. - Лидия Игнатьевна растерялась. - Я тоже никогда не видела профессора в лицо… Возможно, приехал. Несколько часов назад заходил какой-то человек… Узнал, что вы без сознания, ушел и не представился. Позвоню еще раз в Петербург!
- Сделайте милость, и немедленно, - виолончелью пропел голос Мастера, что означало нетерпение. - И спросите, где он остановится в Москве. Найдите его!.. Не могу умереть, пока не увижу…
Он прикрыл глаза, будто снова впал в забытье, а взволнованная и раздосадованная сиделка тем временем торопливо набирала междугородний номер. И не успела - академик поднял пергаментные веки.
- Идите в другую комнату. А ко мне пригласите представителя президента.
Не прошло и минуты, как на пороге очутился лысоватый краснолицый человек в сером костюме с повадками старого слуги при высокородном господине, что выдавало в нем бывшего партийного функционера.
- Президент выражает глубокое сопереживание и надежду на ваше выздоровление. - Он с порога начал выдавать заготовленную речь. - И продолжает настаивать на помещение вас в «кремлевку», к лучшим врачам…
- Оставьте, - оборвал его академик и указал слабым пальцем на стул у своих ног. - Старость не лечится, он это знает. Когда-то и я должен умереть…
Представитель послушно сел, однако, настропаленный референтами, не мог оборваться на полуслове и не высказать всех обязательных предложений. И, одновременно смущенный, возможно, от радости, что довелось лицезреть Мастера, заговорил обрывками фраз, должно быть, путая теперь две заготовленные речи - у постели больного и над гробом:
- Вся мыслящая Россия осознает… Гордость за то, что мы были современниками великого ученого… Вы интеллигент номер один… Президент намерен лично посетить вас, как только вернется из зарубежной поездки… Вас по праву называют совестью нации…
Несмотря на слабость, академик чувствовал ясность собственной мысли и потому особенно сильно слышал фальшь и неискренность этого человека, но дело было вовсе не в том: что еще должен говорить присланный президентом чиновник? Холод действительно прилипал к подошвам, словно Мастера поставили босым на каменный пол, была опасность, что осталось совсем немного времени, и терять его попусту не хотелось.
- Я умираю, - напомнил он. - И прошу выслушать…
Наконец-то представитель заткнулся, чуть подвинул стул вперед и, склонив лысую голову, замер, как микрофон.
- Передайте господину президенту… Дословно…
- Да, я слушаю. Слушаю!
- Не следует останавливаться на достигнутом. Победа не так близка, как ему кажется, видимы лишь ее некоторые знаки. Материал имеет достаточный запас прочности… Возможен качественный переход. Перекристаллизация твердого тела, чего допустить невозможно. Только законы… физики и тотальный контроль над процессами… Вы все запомнили?
- Могу повторить!
- Не мне - ему повторите: законы и контроль.
- Я не совсем понял… Что это значит?
- Вам и не нужно понимать. Все, больше не задерживаю…
Опытный партийный функционер хорошо осознавал свое положение, больше ничего не уточнял, не вдавался в подробности и не просил разъяснений, но не ожидал столь короткого и скорого наказа.
- Выздоравливайте. - Неловко замялся. - Мы все надеемся… ждем… До свидания!
В последний миг решился - прикоснулся горячей рукой к ледяной грозди пальцев. И это было неприятно Мастеру: окружающий мир отдалялся вместе с уходящим теплом тела…
Лидия Игнатьевна ждала конца встречи за дверью.
- Я разыскала профессора Желтякова! - заговорила шепотом, поправляя потревоженную гостем руку академика. - Он уже в Москве и остановился в гостинице «Космос». Через сорок минут будет здесь.
- Это поздно, - не выражая чувств, проговорил умирающий. - Уходят силы… И начинаются головные боли.
- Позвольте доктору сделать укол. Прошу вас!
- Нет… Наркотики подавляют волю и разум. Хочу умереть в сознании. - Академик потянулся к виску, но не донес руки. - И не могу, пока не увижу профессора… Да, сделайте милость, положите к ногам грелку…
Сиделка метнулась за дверь и через минуту принесла электрический сапог, бережно натянула его на желтые ноги и включила в розетку.
- Сорок минут жизни… - скрипуче и сквозь зубы произнес Мастер. - Возможно, они станут самыми важными… И трудными.
- Закройте глаза и постарайтесь уснуть, - посоветовала Лидия Игнатьевна. - Это вам поможет, и быстрее пройдет время.
- Уснуть? - Его длинное лицо еще чуть вытянулось - кажется, негодовал. - Проспать последние минуты жизни?. А может, и умереть во сне? Нет, слишком великая роскошь… закончить одну-единственную жизнь.. Желтяков заставляет меня жить… И страдать.
- В передней находятся тележурналисты, - мягко напомнила сиделка, чтобы отвлечь его от самого себя: академик любил встречаться с прессой, хотя в последнее время редко появлялся на экранах. - Ждут с утра… Уделите им несколько минут.
- Какое бездушие. - Он зашевелил кистями рук, будто хотел сжать кулаки. - Какая мерзость… Чему я учил? Неужели они хотят взять интервью у умирающего человека?
- Не простого человека. Вы - эпоха…
- Помолчите, Лидия Игнатьевна. Я учил красоте, эстетике… С такой скоростью деградации… Они станут делать репортажи из секционного зала анатомки… Не впускайте. Не давайте снимать меня мертвого. Хотя бы пока я в своем доме…
- Простите, - повинилась она. - Не позволю… Но мне нужно обзвонить всех, по списку… Не хочу оставлять вас одного.
- Хорошо, кто еще в приемной? - Его руки медленно успокоились.
- Господин Палеологов и аспирантка, дежурит у дверей…
- Кто это - Палеологов? Странная фамилия… Не знаю такого господина…
- Он сказал, вы знакомы. - Лидия Игнатьевна торопливо полистала записную книжку. - Но я тоже никогда не видела его у вас… Да, вот… Предводитель стольного дворянского собрания.
- Предводитель? Дворянского?.. - Уголки синюшных губ академика слегка оттянулись книзу - должно быть, улыбнулся. - Какое недоразумение…
- Еще он возглавляет исследовательскую группу при правительстве Москвы, - уточнила сиделка, разбираясь в своих записях. - Личный патронаж мэра…
- Что же исследуют?..
- Ведут розыск библиотеки Ивана Грозного… Весьма настойчивый молодой человек.
- И что же он хочет?.. - Академик наконец-то дотянулся до виска, но лучше от этого не стало. - Библиотека… Грозного… Какая несусветная глупость… Почему мэр никогда не говорил, что ищет либерею? Нет, скорее всего, он не тот человек, за которого себя выдает… Не впускайте, прошу вас…
- Хорошо, хорошо…
- Пригласите аспирантку… Как ее зовут? Лена?
Молодая женщина в строгом темном платье переступила порог и на миг замерла, не зная, что делать дальше. На бледном личике оставались живыми лишь большие влажные глаза, и причиной ее смущения и испуга было то, что она видела перед собой не известного на весь мир академика и нобелевского лауреата, допуск к которому даже в самые лучшие времена был строго ограничен, а просто умирающего человека.
- Не бойтесь, - подбодрил он. - Подойдите ближе… сядьте вот сюда, в кресло… И дайте руку.
Противясь своим чувствам, она механически выполнила просьбу - узкая, белая ее ручка оказалась холоднее, чем у остывающего академика.
- Какие глубокие и голубые глаза, - проскрипел он. - И ледяная рука… Вам не приходилось быть у смертного одра… Это не страшно… Смерть, как и рождение…
- Я не боюсь, - вымолвила она. - Волнуюсь… А руки… всегда холодные.
- Это хорошо… Кто ваш руководитель?
- Владимир Львович… Страхан.
- Вам повезло… А тема диссертации?
- Если коротко… Понятия судьбы, рока в древнерусских литературных произведениях, народном эпосе, фольклоре.. - Она чуть расслабила руку в вялой руке академика.
- Да… Непростая тема… И что, существовали такие понятия?
- В дохристианской Руси… Основа психологии поведения… И после…
- А как же Фадлан?.. Он утверждал… в Руси не ведают рока?
- Он путешествовал… - Рука аспирантки крепчала, однако теплее не становилась. - Не мог вникнуть глубоко… Не понимал сути, комплекс туриста, видеть все и ничего… А все кругом было насыщено волей судьбы… Ни соколу, ни кречету, ни птице гораздой рока не миновати… Налево пойдешь, направо пойдешь… Царевна-лягушка… Чему быть, того не миновать…
- Хорошо… Чему быть, того не миновать… Взять Фадлана под микитки… А вы сами верите в судьбу?
- Верю… Я к вам пробивалась много раз… И вот как свела…
- Нет-нет. - Академик будто согревался и слегка оживал - головой пошевелил, стараясь лечь повыше. - Я хотел спросить вас… Знаете ли вы свою…
- Знаю…
- Так самоуверенно?..
- Судьба ученого-гуманитария известна в наше время…
- Ничего вы не знаете, сударыня. - Мастер вдруг указал на стол. - Прошу вас, подайте мне вон ту подставку… Бумагу и карандаш… Нет, черную авторучку, с чернилами.
Аспирантка пошла к столу, и в это время дверь тихо и коротко распахнулась, впустив незнакомого молодого человека в сером костюме и жизнерадостным, комсомольским взором - эдакий пламенный вожак молодежи.
- Простите великодушно. - Он приблизился к постели. - Вы должны меня помнить, был у вас на приеме в прошлом году. Моя фамилия - Палеологов, Генрих Сергеевич…
- Нет, не помню, - с уверенностью проговорил академик, неожиданно для себя любуясь его открытым, вдохновляющим лицом. - Говорите… Говорите, что вам нужно?
- Я от московского правительства. Мы занимаемся поиском феномена… известного как библиотека Ивана Грозного.
- Да, что-то слышал…
- Скажите, уважаемый академик… Вы как величайший специалист в области древнерусской истории и культуры можете подтвердить ее существование?
- Это весьма интересный… и более того, спорный вопрос, молодой человек…
- Библиотека была привезена в Россию.
- Некоторые свидетельства имеются…
- Это мне известно, - заспешил Палеологов. - Меня интересует… Вы сами видели рукописи, книги, принадлежащие к этой библиотеке?
Его напор и дилетантская конкретность вдруг стали неприятными.
- Вам что угодно?..
- Я хочу услышать внятный и исчерпывающий ответ!
- Не понимаю, о чем он говорит, - пожаловался аспирантке Мастер. - Зачем он пришел?
- Вам лучше выйти, - обрела голос Лена. - Или я позову Лидию Игнатьевну.
- Не с вами разговариваю, - отрезал молодой человек. - Не мешайте…
Секретарша была легка на помине, стремительно вошла в кабинет и мгновенно оценила обстановку.
- Как вы посмели? - Взяла за рукав Палеологова. - Немедленно выйдите!
- Очень жаль, - ведомый к двери Лидией Игнатьевной, проговорил тот.
- Я еще приду. Дождусь очереди и приду. Вы не умрете, пока не скажете.
Аспирантка принесла то, что требовал академик, и в нерешительности стала возле постели.
- Странный молодой человек. - Умирающий попросил надеть на него очки и потом заставил держать над ним подставку с бумагой, но ручку взял сам и дотянулся золотым пером до листа.
- По-моему, этот человек… Хам и наглец, - сказала Лена. - Сначала уговаривал меня пропустить, деньги предлагал…
- Как вы думаете… У него счастливая судьба?
- Наглость - второе счастье…
- И вы будете… - Мастер поднял глаза. - Никто не знает своей судьбы… Напишу в ученый совет… Утвердят без защиты…
- Наверное… это невозможно…
- Ваша судьба - на кончике моего пера… - Он начал писать, но рука была настолько неуправляема, что получались неразборчивые каракули, однако это ничуть не смутило академика. - Как вас… Полное имя…
- Я не верила, чтобы вот так, вдруг, - проговорила она отрешенно. - И можно быть счастливой…
- И будете… Фадлана под микитки… А я умру…
- Не умирайте…
- Еще напишу в Петербург, профессору Желтякову… Чтобы позаботился… о судьбе… - Рука Мастера не выдерживала напряжения, валилась вниз, и ручка оставляла на бумаге черные молнии зигзагов. - Впрочем… скажу ему сам, без письма… Эпистолярный жанр дается трудно…
Он передохнул, подняв на аспирантку выцветшие, почти неживые да еще увеличенные стеклами очков глаза, и она не выдержала, отвела взгляд.
- Понимаю, сударыня… Смотреть на умирающего… Но вы прорывались. Судьба, в которую вы верите…
- Неужели… это возможно?..
- Я написал… в ученый совет, - сообщил ей Мастер и, выронив ручку, запачкал постель. - Ах, какая досада… Прошу вас, Елена, возьмите в руки… свою судьбу.
Она сняла лист с подставки, растерянно взглянула на письмо.
- Благодарю вас… Но тут…
Академик внезапно захрипел, стал вытягиваться и выгибаться. Зрачки исчезли, белые, страшные бельма выкатились из глазниц, и аспирантка в ужасе закричала. Сначала в кабинет влетел дежурный врач, кинулся к академику со шприцем, но отступил.
- Агония…
Лидия Игнатьевна вошла через несколько секунд, взглянула на умирающего и прошипела аспирантке:
- Убирайтесь отсюда! Быстро!
А та, перепуганная насмерть и до крайности возбужденная, обезумела, протягивала листок с иероглифами и шептала:
- Он написал!.. Судьба!.. По собственной воле!..
Тем временем академик расслабился, затих, и наступила звенящая пауза. Даже врач замер и подогнул колени. Потом Лидия Игнатьевна спохватилась, вывела аспирантку из кабинета и, приблизившись к покойному, всмотрелась в его лицо.
Врач тоже опомнился, пощупал пульс, приставил фонендоскоп к сердцу и долго выслушивал.
- Ничего не понимаю… Кажется, он жив.

- Укол! - скомандовала Лидия Игнатьевна.
- Не приказывайте тут! - внезапно рассердился доктор. - Я доктор медицинских наук и знаю, что нужно делать!
- Я не приказываю, - сразу же сдалась секретарша. - Просто приехал профессор Желтяков, которого он так ждал… И не дождался.
- Простите, - так же внезапно повинился врач. - Нервы… Наблюдаю два удара в минуту. Ни жив, ни мертв…
- Может, все-таки инъекцию?..
- Да, пожалуй… Хотя мы лишь увеличиваем муки. После укола тело академика дрогнуло, появилось дыхание.
- Вы что, медик? - спросил доктор, сворачивая свою сумку.
- Нет, я просто очень хорошо знаю его.
Через двадцать минут академик открыл глаза и вяло огляделся.
- Опять здесь… Я запретил ставить стимуляторы.
- Но профессор Желтяков приехал, - мягко проговорила Лидия Игнатьевна. - Ждет на черной лестнице.
Он заметил пятно на простыне, оставленное выпавшей ручкой, попытался затереть чернила, но только размазал и испачкал руку.
- Оставьте, заменим! - поспешила секретарша.
- Я бы хотел… Эта барышня… аспирантка Елена… Представляете, фаталистка. Самого Фадлана… Пригласите ее ко мне.
- Но на черной лестнице стоит профессор, которого вы так ждали, - напомнила Лидия Игнатьевна. - И подъезжают остальные, кто был вызван…
- Да-да-да… - опомнился Мастер. - Разумеется… Откройте ему и впустите. Вот ключ… И все равно, прошу вар, позаботьтесь о ее судьбе…
Прежде чем наградить академика прозвищем, журналистам основательно пришлось покопаться в архивах, и по отрывочным, косвенным свидетельствам удалось лишь приоткрыть завесу таинственного прошлого. Далекого прошлого - настоящее так и оставалось непроницаемым, непрозрачным, как модно сейчас говорить. Всем было известно, что он мученик сталинских концлагерей, претерпел все вплоть до расстрела, но мало кто знал, за что его приговорили к пяти годам, да еще в пору, когда не было тотальных репрессий, - в конце двадцатых. А статья была известная, знаменитая - 58-5, под которой шли враги народа самого разного пошиба - от мужика, рассказавшего анекдот про Сталина, до членов контрреволюционных заговоров.
Статья эта все и покрыла…
Но как бы ни работала специальная масонская цензура и само время, вытравливая из письменных источников и памяти современников всяческую информацию о связи будущего нобелевского лауреата с вольными каменщиками, свидетельства его принадлежности сначала к Ордену рыцарей Святого Грааля, потом к Новым Розенкрейцерам и, наконец, к Мальтийскому ордену, как космическая пыль, проникали сквозь самые плотные слои атмосферы, накапливались до такой степени, что становились видимыми. В основном пробалтывались бывшие члены лож, низкой степени посвящения, когда-то избежавшие наказания или давно отошедшие от тайных обществ и за давностью лет считавшие свои юношеские устремления своеобразной игрой, пристанищем молодого, блуждающего ума. Сейчас же, по недомыслию или старческому маразму, они полагали, что масонство - это что-то вроде современной демократической партии, куда можно вступить, а потом выйти или перебежать в другую, и что теперь никаких тайных организаций давно нет и быть не может, и потому с радостью и даже с гордостью сообщали, что знаменитый ученый уже в то время заметно выделялся среди братьев и имел степень Мастера, за что и угодил в сиблаг.
Приятно было хоть так приобщиться к громкой славе академика…
А осужденный розенкрейцер еще в лагере, когда по пояс в снегу валил краскотом сосны в два обхвата, ощутил, как пуст и бесполезен тот мир, в котором он жил; масонство с его тайнами, клятвами, идеями переустроить мир
- не что иное, как естественная паранойя, развивающаяся в бездеятельных умах интеллигенции. Исправительный лагерь - вот ложа, где под руководством гроссмейстера-начальника одновременно тысячи посвященных совершенствуют свою душу, ищут смысл жизни, бытия и высшую истину.
Тогда он искренне раскаялся и поклялся сам себе никогда не возвращаться к прошлому. А оно, прошлое, и здесь, во глубине сибирских руд, напомнило о себе, когда до конца срока оставалось меньше года. Однажды в лагерь пришел очередной этап, и на следующий же день Мастер заметил интеллигентного человека средних лет с черной ленточкой на шее, выбивавшейся из-под нательной рубахи. И этот его взгляд не ускользнул от новичка: в очередной раз, когда тот проходил мимо по темному барачному проходу между нар, приложил руку к сердцу и сделал короткий кивок. Мастер не ответил на братское приветствие, но не смог скрыть непроизвольного внутреннего толчка, и этого оказалось достаточно, чтобы быть признанным за своего.
Несколько месяцев подряд вновь прибывший вольный каменщик при встречах делал ему знаки, однако Мастер не отвечал на них, и если тот проявлял настойчивость, пытался заговорить и даже совал в руки мешочек с колотым сахаром, он молча уходил.
Будущий академик жил в бараке с кержаками и уголовниками, которых было примерно поровну и которые умудрялись сосуществовать под одной крышей без особых ссор и драк - терпели друг друга, поскольку любая искра могла привести к кровавому побоищу, а силы и невероятная страсть к воле были равны.
Кержаки попадали в лагерь в основном за то, что у них когда-то останавливались или прятались отступающие белогвардейцы. А чтоб такого больше не повторилось, их пытались выдавить из леса, но упрямые раскольники не хотели оставлять привычного скитнического образа жизни, выходить и жить в селах. Тогда с каждого скита брали несколько мужчин и сажали на исправление в лагерь. У Мастера в напарниках оказался один из них, и когда образованный. но инфантильный и очень уж слабый очкарик выбивался из сил и обвисал на пиле, Мартемьян Ртищев отгонял его от лучка и в одиночку укладывал огромное дерево.
- Ты посиди, паря, мне свычней, - говорил в заиндевевшую бороду.
Несмотря на дюжую, лошадиную силу и невероятную выносливость - заключение, исправление трудом для них было чем-то вроде отдыха от тяжелых крестьянских работ, - молчаливые кержаки ни с того не с сего начинали еще больше смирнеть, отказывались от пищи и работы и тихо умирали в штрафных изоляторах.
- Тоска, паря, тоска, - объяснял Мартемьян. - Сердце съедает…
А чаще всего в набожных, с виду робких и степенных бородачах внезапно просыпался бунтарский дух; затосковавшие до сердечной хвори кержаки средь бела дня били охрану на делянках и срывались в безумный побег - с малыми, в два - три года, сроками. Поймать их в тайге было очень трудно, и если кого настигали - забивали прикладами и ногами, после чего зарывали под мох или в снег, если зимой. Зато каждый такой побег отмечался предупредительными расстрелами строили заключенных в одну шеренгу, выводили каждого десятого или вовсе прямо в строю, и хорошо, если в голову или сердце, а то в живот…
Мастер досиживал последние месяцы, когда таким же образом глухой осенней ночью расстреляли Мартемьяна Ртищева, а другого напарника не дали. И начался ад кромешный: в одиночку и полнормы не сделать, значит, и полпайки не получить, а это как снежный ком: меньше ешь, еще слабее на работе. Человек переводился в разряд доходяг и сгорал в две-три недели.
Он еще держался, царапался из последних сил, но не ведал судьбы: однажды при выводе в лесосеку к нему пристроился кержак и сообщил, что будет ему напарником. Этого угрюмого человека с сумасшедшими черными глазами в лагере побаивались сами кержаки, называя его почему-то заложным; его сторонились даже уголовники, поговаривая, будто за ним числятся страшные злодеяния на свободе, а сидит он так, для отвода глаз. Мастеру было все равно, лишь бы не сорваться в пропасть, над которой завис. Они благополучно и быстро спилили и раскряжевали первое дерево, а когда стали валить второе, могучий заложный кержак внезапно схватил своего легковесного напарника и как тряпку швырнул под комель падающей сосны.
Спасло его то, что мох на земле был короткий и мокрый; Мастер буквально выскользнул из-под дерева, и лишь сбитой хвоей осыпало. И немедля он ринулся в лес, где чуть не столкнулся с охранниками, закричал, мол, помогите, но его сбили с ног, стали катать пинками по земле и забили бы, но все происходило на болоте - лишь втоптали в торфяную кашу и бросили. А через час вытащили, чтобы сволочь в общую яму, но, обнаружив, что он живой, сволокли в штрафной барак.
Здесь он понял, что это смерть. Мерзкая, глупая и обидная, потому что до свободы рукой подать. Понял и увидел непоправимую судьбу свою и оставшуюся жизнь, короткую и сухую, как винтовочный выстрел.
И все-таки не ведал рока: среди ночи в барак в сопровождении охранника вошел вольный каменщик с лентой на шее.
- Встань, брат, и иди за мной, - сказал просто, как Христос, собирающий учеников.
Мастер встал и пошел.

* * *

Все основные распоряжения Желтякову были сделаны давно, еще полгода назад, когда академик отошел от третьего по счету инсульта. Его преемник все это время руководил ложей, исполняя обязанности Генерального секретаря, и оставалась последняя, завершающая и очень важная деталь: передача документов, уполномочивающих определенных членов ложи на право совершать операции со счетами в банках, а самого профессора - на право подписи. И еще, можно сказать, торжественное вручение ему символа братства розенкрейцеров - тяжелого нагрудного знака в виде золотого креста с крупными, рдеющими красным сапфирами, обрамленного лепестками роз из рубина и цепью из звеньев в форме пентаграмм. Эту драгоценную реликвию Мастер получил в пятьдесят седьмом году вместе со степенью гроссмейстера из рук своего предшественника и учителя. По легенде, передаваемой братством, она принадлежала самому графу Сен-Жермену и была привезена лично им еще в середине восемнадцатого века в качестве знака согласия и разрешения Великого Востока Франции основать ложу в Петербурге. (В то время никакая самодеятельность не допускалась.) Так или иначе, но символ розенкрейцеров действительно представлял большую художественную и ювелирную ценность, стоил огромных денег и, давно утратив ритуальное назначение, рассматривался вольными каменщиками скорее не как святыня, а как золотой запас на черный день - вместе с другими драгоценностями и тайными счетами во внутренних и зарубежных банках.
Владея знаком более сорока лет, Мастер никогда не надевал его, даже по самым торжественным случаям, ибо к концу двадцатого века масонство почти полностью освободилось от замысловатой наивной мистики и ритуальности. Братья делали конкретное дело, ложа больше напоминала ученый совет, где решались важные научные и геополитические проблемы, или совет директоров некрупного, но очень действенного и мощного предприятия. Милые исторические глупости вроде ломания над неофитом шпаг или укладывания его в гроб при посвящении выглядели бы как театр абсурда.
Встреча ученика и учителя была деловой и короткой. Правда, бледный и взволнованный важностью момента Желтяков потянулся было к руке Мастера, но наткнулся на массивный сейфовый ключ. И помимо воли, зная, от чего этот ключ, потянул его на себя, однако академик не выпустил ключа из ладони.
- Вы заставили меня ждать…

Предыдущая страница 5 Следующая страница


Покаяние пророков 6

- Простите, брат, я заставил вас жить, - поправил профессор. - Почти целый час.
- Да-да… Вы правы, благодарю. Но я не жил, а страдал. - Мастер вспомнил аспирантку и выпустил ключ. - Заприте дверь и откройте первый сейф.
Желтякову можно было ничего не подсказывать; он давно знал, как следует поступать в таком случае, и делал все с размеренной четкостью. Нашел защелку и осторожно отвел в сторону дубовый книжный шкаф, укрепленный на незаметных шарнирах, после чего отогнул край обоев на стыке и вставил ключ в скважину. Дверь засыпного сейфа открылась с легким гулом, будто чугунное колесо прокатилось по рельсу и стукнуло на стыке. Профессор увидел толстую пластмассовую папку на полке, однако спохватился и решил соблюсти не ритуал, а правила приличия - выжидательно обернулся к Мастеру.
- Возьмите ее, - бесцветным голосом разрешил тот. - Будьте осторожны, не выключайте… самоликвидацию.
Исполняющий обязанности Генерального секретаря представлял, зачем идет к ложу умирающего, и взял с собой вместительный кейс, куда теперь вложил заминированную папку, а потом и ключ от сейфа, но крышку не закрыл - ждал дальнейших распоряжений, искоса поглядывая на китайскую картину с иероглифами, висящую в изголовье.
В руке академика оказался второй ключ, меньше первого, с причудливыми и длинными бородками.
Желтяков снял картину, слегка расшатал и вынул дюбель из стены, им же выковырял деревянную пробку и всунул ключ.
- Четыре оборота против часовой… - подсказал Мастер, не видя, что там делает профессор. - И пол-оборота назад…
- Да, я помню…
Небольшая дверца сейфа за долгие годы была заклеена пятью слоями обоев, и потому дело застопорилось - просто так открыть оказалось невозможно.
- Возьмите в ящике с гола… - с трудом выговорил академик. - Для бумаги…
Желтяков послушно достал нож и с треском разрезал обои по наметившемуся квадрату - освобожденная массивная дверца открылась сама. Овальный футляр из черного дерева занимал почти все пространство сейфа; несмотря на то, что более сорока лет пролежал чуть ли не замурованным, он все же покрылся довольно толстым слоем пыли.
Желтяков бережно вытянул футляр, и когда взял на руки, сказал непроизвольно:
- Тяжелый…
- Это тяжелый крест, - согласился Мастер.
- Я снимаю его с ваших плеч, брат.
- Благодарю…
- Да, на черной лестнице ждет мой специалист, - деловито проговорил Желтяков. - Вы позволите… снять гипсовую маску?
- Прямо… сейчас?
- Разумеется, нет… Потом…
- Вот и спросите потом… У покойного.
- Мой долг перед братьями… И традиция.
- Поступайте, как считаете… Я уже не властен… Скажите Лидии Игнатьевне, она распорядится…
Профессор уложил футляр в кейс и не удержался: стоя спиной к умирающему, приподнял деревянную крышку.
- У вас… будет время… - напомнил о себе академик. - У меня его… слишком мало…
- Извините, - опомнился Желтяков, торопливо закрывая кейс на кодовые замки.
- И прошу вас… Отключите грелку… И снимите ее с моих ног… Сделайте и эту милость.
Профессор исполнил просьбу, аккуратно смотал шнур, свернул сапог и зачем-то сунул его под стол.
- Ступайте, - поторопил Мастер. - И несите крест.
- Прощайте, брат. - Не выпуская кейса, Желтяков приложил руку к сердцу и кивнул головой, однако торжественность момента была нарушена тяжелой ношей в руке - хрупкую фигуру профессора перекосило, и пиджак сполз с плеча на сторону, увлекая за собой рубашку и галстук.
Таким он и удалился в дверь, которая вела из кабинета на черную лестницу.
Академик же. на короткое время оставшись в одиночестве, вытянул ноги, распрямил спину, словно и в самом деле снял с себя тяжесть, и, закрыв глаза, вновь ощутил холод, бегущий по телу от конечностей. Но теперь он оставался спокойным: все прочие, кто был приглашен к прощанию, уже ничего бы не добавили к сознанию исполненного долга. И никто из них не заставит его растрачивать последние душевные чувства. Среди ожидавших не было ни одного кровного родственника: так уж получилось, что его четверо детей умерли один за другим, не дожив до пенсионного возраста, а двое с горем пополам появившихся на свет внуков ушли вслед за родителями в результате непредсказуемых несчастных случаев. Старший уехал с подружкой на Черное море и там утонул, а младший разбился на мотоцикле. Вот уже три года академик был один на свете и сейчас утешался тем, что смертью своей не принесет горя и страдания - коли нет кровной родни, не будет и кровной скорби…
И потому оставался небольшой промежуток времени, возможно, считанные минуты, когда он мог бы почувствовать себя поистине свободным от всяческих обязательств и войти в состояние, которое испытывает, пожалуй, лишь младенец, и то до тех пор пока не отрезали пуповину: потом уже появится первый долг и серьезное занятие - сосать материнскую грудь. Сейчас он не академик и не заключенный, не лауреат и не гроссмейстер, не отец, муж, брат или дед. И даже состояние измученного болезнью тела не волновало, и холод конечностей, пробиравшийся к сердцу, был естественным и не имел значения.
Он был никто…
А значит, свершилось то, к чему он стремился всю жизнь, - абсолютная свобода духа, равная божественной.
Мастер прислушался к себе и, кажется, вместе со смертным параличом рук и ног ощутил облегчение в той своей сущности, за которой скрывалось ничем не защищенное, голое, как тельце новорожденного, «Я». Или ментальное тело, как это называлось в пору увлечения будущего академика мистикой и эзотерикой. Оно еще находилось в нем, как во вместилище, однако, изгоняемое предродовыми схватками холода, отрывалось от плоти и сосредоточивалось где-то в области гортани, чтобы потом выйти одним толчком, как выдох.
Пожалуй, и дождался бы этого мгновения, однако незримая сила извне вдруг закрыла уста, отрезала путь, словно упавшее на пути дерево. Академик приподнял веки и увидел перед лицом руки, держащие зеркало, а потом, сквозь муть запотевшего стекла, - свой облик, серую, безжизненную маску.
- Рано… - низко, будто сейфовая дверь, скрипнул он. - Увидите… без зеркала.
Лидия Игнатьевна облегченно вздохнула и опустилась в кресло, а стоящий в изголовье врач тотчас же оказался перед глазами и, испуганный, что-то пристально рассматривал, одновременно водя фонендоскопом по груди. И причиной его непрофессионального страха было не то, что он глядел на больного, на умирающего высокопоставленного пациента или просто на труп; вероятно, он видел перед собой некую субстанцию, называемую одним словом - никто.
- Уйдите. - Академик шевельнул рукой, намереваясь отмахнуться, и, на удивление, рука повиновалась.
Врач стер пот со лба и вроде бы даже облегченно улыбнулся, словно поставил наконец верный диагноз и сейчас поднимет больного на ноги.
- Предсмертное облегчение, - произнес на латыни, а остальное по-русски: - Да, несомненно… Радужка глаз, зрачок…
- Ступайте отсюда, - жестко сказала ему Лидия Игнатьевна. - Я позову…
Только сейчас Мастер заметил у дверей своего научного преемника Копысова. Полгода назад, когда здоровье ухудшилось и приезжать на работу стало трудно даже раз в неделю, он не раздумывая вручил профессору руководство Центром исследований древнерусской истории и культуры, более известным как ЦИДИК. Правда, назначил покалишь исполняющим обязанности, но всем было ясно, что Копысов после смерти мэтра займет место директора. Академик был спокоен за свое детище, созданное еще в послевоенные годы и теперь превратившееся в полузакрытый и авторитетный научно-исследовательский институт, все наказы и распоряжения были даны Копысову заранее, и потому его не вносили в список допущенных к постели умирающего.
- Простите, но у профессора важное сообщение, - доложила и одновременно повинилась Лидия Игнатьевна. - Я не могла не впустить…
А Мастер вдруг заподозрил измену: должно быть, ей хотелось поработать еще, теперь под началом нового шефа, хотя вечная хранительница академика получала хорошую пенсию, чуть ли не официально считалась биографом и уже писала книгу воспоминаний. Однако это земное и теперь бессмысленное чувство лишь коснулось сознания и отлетело прочь. Ему уже не хотелось возвращаться назад, выслушивать какие-то срочные сообщения, делать заключения и решать вопросы уходящей жизни, ибо все это мешало начавшемуся высвобождению духа, отвлекало от самого важного.
Представительный, седовласый Копысов приблизился к постели на прямых ногах, коснулся руки мэтра.
- Ради бога извините… Я бы не посмел в такой час… Но дело не терпит отлагательств.
Мастер никогда не позволял себе сказать другому человеку «ты», не допускал грубой или даже простонародной речи, и эти привычки стали его сутью. Но тут он словно потерял контроль над собой и выпустил на волю то, что подспудно таилось в нем всю жизнь.
- Ну что тебе?.. Какого рожна… Профессор не обратил на это внимания.
- Поступила информация… Министерство подготовило своего человека, есть приказ о назначении. Но пока держат… И сразу же после вашей… Это катастрофа.
- Дай мне… умереть, - попросил Мастер.
- Но ЦИДИК окажется в руках проходимцев и националистов! Они посмели пренебречь вашим мнением!
Когда-то он сам учил Копысова настойчивости, воспитывал упорство и смелость в любом деле идти до конца. Тот был хорошим последователем, и отвязаться от него не было никакой возможности.
- От меня-то что…?
- Приказ! Задним числом! О назначении!..
- Назначает министерство…
- Они не посмеют отменить! Или признать недействительным. В обществе уже готовятся!.. Прощание с телом, траур…
- Проект приказа есть, - подхватилась Лидия Игнатьевна, чтобы остановить профессора, потерявшего чувство меры. - Вам только подписать и поставить дату своей рукой.
На подставке перед ним оказался печатный текст на бланке ЦИДИКа и в пальцах - авторучка. Академик расписался - получилось совсем не плохо - и тотчас решил одним взмахом покончить с земными делами.
- Пригласите… кто ждет, - попросил он секретаршу. - Сразу всех…
- Но ваши близкие надеются на приватную… встречу, - слабо воспротивилась Лидия Игнатьевна, подбирая уместные слова. - Меня предупредили…
- В таком случае… Прогоните всех. Я умираю… Не мучайте меня…
- Хорошо. - Она метнулась к двери.
- На одну минуту… - выдохнул вслед академик.
Несмелая, скорбная толпа из девяти человек влилась в кабинет и, будто на сцене, перед награждением, выстроилась полукругом возле смертного одра в молчаливой неподвижности. Разве что сморщенная горбатенькая старушка, спрятавшись за спины, тихонько плакала в черный носовой платок. Это были действительно близкие, среди них не оказалось ни одного официального лица или чиновника; по воле умирающего Лидия Игнатьевна известила совсем неожиданных, а то и вовсе не знакомых ей разновозрастных людей.
Мастер чуть развернул голову и сонным, малоподвижным взглядом окинул присутствующих: земная память еще тлела фитильком угасшей свечи.
…бас из Большого театра Арсений Булыга, в дружбе с которым были прожиты трудные послевоенные годы, сам уже старый, вот и плечи опустились, и грудь впала - какой уж там Иван Грозный!..
…друг младшего внука: они тогда вместе ехали на мотоцикле - и царапины не получил, хотя пролетел по воздуху шестнадцать метров и укатился под откос. Однако после катастрофы потерял дар речи и вот уже три года молчит, пишет удивительные по мироощущению стихи, но показывает только дедушке-академику…
…бывший оперуполномоченный МГБ, прятавший доносы стукачей и тем не раз спасавший Мастера от арестов…
…сотрудница отдела редких книг и рукописей из Ленинки, позволявшая выносить за пределы библиотеки любой раритет: и тогда-то была в возрасте, а и сейчас еще крепенькая, с живыми печальными глазами. «Вы - гений! - говорила она, когда будущий академик издал всего несколько первых работ. - Поверьте мне, у вас большое будущее»…

…известный филолог и критик Сарновский, еще молодым человеком помогавший создавать ЦИДИК, но в расцвете славы ставший невозвращенцем. Приехал в Россию несколько лет назад и оказался никому не нужным. Теперь заместитель директора ЦИДИКА…
…и университетская однокашница Валя Сорокина еще жива, стоит за спинами и плачет. Приютила, когда Мастер вернулся из лагерей, пораженный в правах, с запретом преподавать в вузах, целый год поила и кормила, чуть не развелась с мужем из-за него…
…аспирант Евгений Миронер, любимый и последний ученик, светлая, умная голова - только бы не ушел в бизнес или не уехал из страны…
…преподаватель философии Кораблев - постоянный оппонент и возмутитель нравов в ЦИДИКе, та самая щука, чтоб карась не дремал…
…и последней, у ног, от скромности и природной застенчивости, пристроилась Ангелина, вдова старшего сына, все последние годы ухаживавшая за старым и немощным свекром. Как только Лидия Игнатьевна появилась в доме
- ведь ушла, чтоб не мешать, не мозолить глаза большим людям…
- Подойдите ко мне, - попросил академик, подавая Ангелине руку.
Она не могла пройти между людьми и кроватью - чтобы не заслонять, - обошла кругом, приблизилась к изголовью.
- Я здесь, папа…
Он сам взял ее сухонькую ручку, но подержал и выпустил.
- Прощайте… Не забывайте меня.
Ангелина не заплакала - не хотела мешать своими слезами, только поклонилась и пошла в двери. Остальные же все еще стояли и смотрели, как Мастер начинает подрагивать, а костистые, синеющие пальцы его и вовсе выбивают неслышную дробь. Наконец умирающий махнул рукой.
- Ступайте… Мир вам…
После прощания с близкими он попросил сиделку выйти. Та все поняла, поцеловала в лоб и ушла, скрывая слезы. А он унял вдруг пробежавшую легкую дрожь в конечностях, однако не избавился от разливающегося по телу смертного озноба. Теперь холод бежал не от рук и ног, а зарождался под гортанью - там, где собрался, сосредоточился его дух. Перестав этому сопротивляться, он несколько минут прислушивался к плеску ледяных волн, пока не обнаружил, что их такт сопрягается с биением сердца, и от каждого толчка остывшая кровь сильнее студит тело, изношенное, проржавевшее, как консервная банка.
Потом он потерял счет времени, а вернее, считал его другим образом - насколько становился неподвижным и бесчувственным. Но от всего этого разум высветлялся настолько, что, казалось, в голове, где-то в теменной части, уже горит иссиня-белая лампа. И с усилением ее накала, с ритмом холодеющего сердца наваливался необъяснимый, безотчетный страх.
- Почему? - будто бы спросил Мастер, ощущая, как дух его, уже взбугрившийся у основания горла, внезапно утратил свою пузырчатую шипучую легкость, содрогнулся и начал каменеть, словно раскаленная лава в жерле вулкана, так и не выплеснувшаяся наружу.

* * *

Он очнулся от удушья, попытался разжать зубы, открыть рот, чтобы вздохнуть, и ощутил, как лицо - глаза, губы, нос, нижняя челюсть - все закаменело, покрытое чем-то сырым и тяжелым. Первой мыслью было: его опять мучают охранники, втоптали в землю, забили сапогами голову в болотную грязь и бросили умирать. И это осознание насилия заставило Мастера сопротивляться; он не в силах был поднять голову, но дотянулся рукой и стал отковыривать, сгребать вязкую, сохнущую массу. Наугад, скрюченными пальцами он зацепил твердую кромку возле уха и одним движением сорвал с лица облепляющую тяжесть, как коросту.
Перед глазами возникло чужое расплывчатое лицо, и тотчас раздался панический картавый голос:
- Он жив! Доктор! Вы сказали: он уже мертв, - а он еще жив! Он сорвал гипсовую маску!
Мастер сморгнул белесую пелену - рядом с незнакомцем появилась Лидия Игнатьевна.
- Господи…
- Пить, - попросил он. - Воды… Перепуганная сиделка сдернула с его головы бинт, которым была подвязана челюсть, приложила к губам край стакана, но руки ее тряслись, вода разливалась.
Тогда он приподнялся, высвободил вторую руку, сам сделал несколько глотков, после чего растер лицо, перепачканное гипсом, и мокрую грудь.
- Горит, - пожаловался. - Больно…
В изголовье оказался еще и врач, таращил глаза, мотал головой.
- Не может быть… Консилиум установил смерть…
- А я предупреждал! - прокартавил незнакомец. - Я же вам говорил, следует дождаться трупного окоченения!
Быстрее всех справилась со страхом и паникой Лидия Игнатьевна, схватила полотенце, стала вытирать лицо академика.
- Уйдите отсюда! Все уйдите отсюда! Оставьте нас. Только сейчас он обнаружил, что на улице свет - должно быть, раннее утро, ибо солнце доставало окна кабинета уже в седьмом часу. И это обстоятельство неприятно его поразило.
- Не хочу, - проговорил Мастер. - Зачем… рассвет? Неужели я…
- Да, уже утро, - уставшим и оттого почти спокойным голосом отозвалась Лидия Игнатьевна. - Как вы мучились, господи… И вроде бы все кончилось, пришел специалист снимать маску…
- Все болит, - признался он. - Почему я не умер?
- Вы умерли… В шесть утра был последний консилиум…
- Почему я… снова жив?
- Это знает лишь Всевышний…
- Мне больно…
- Сейчас позову доктора, поставит обезболивающее…
- Я запрещаю.
- Но у вас опять будут… страшные судороги… На это нельзя смотреть.
- Вы обязаны… исполнять мою волю.
Сиделка протерла влажным бинтом его лицо, заменила подушку, испачканную гипсом, поправила одеяло.
- Здесь вам будет тяжело, нет специальной аппаратуры. - Она, как всегда, подбирала слова. - В Москве открыли первый хоспис… Там есть все, чтобы облегчить… Если человек долго умирает. Я буду с вами, хоть месяц, хоть два…
- Прикажете мне… так долго мучиться?
- Врачи говорят, бывают и такие случаи. А в хосписе… специальное оборудование, медики. Я сейчас позвоню, и придет машина.
- Нет… Не смейте…
Лидия Игнатьевна вдруг опустилась в кресло и с женским участливым отчаянием воскликнула:
- Но еще одну ночь я не выдержу!
Это ее состояние тоже было знакомо: за сорок лет ее верной службы она несколько раз неожиданно бунтовала и делала попытки уйти, уехать, но всякий раз возвращалась, ибо жизнь ее становилась бессмысленной…
Умирающий дотянулся и тронул ее сжатый кулачок.
- Да-да, понимаю… простите… И оставьте меня одного…
- Я не могу…
- Это последнее утро… Обещаю вам… Хочется… рядом самого близкого человека…
У академика повлажнели глаза, но слез так и не накопилось - между век выступило нечто вроде белесого от гипса пота. Лидия Игнатьевна заметила это, будто очнулась.
- Ой, да что я говорю, боже мой! Конечно же, выдержу! Это слабость… Я буду с вами, буду! И ни в какой хоспис!..
- Ступайте… Отдохните и возвращайтесь.
- Нет, я на шаг не отойду!
- Прошу вас… Хочу побыть один.
- Как же я брошу?..
- Пожалуйста… И если умру, не снимайте маску. С оглядкой, качаясь и запинаясь, она удалилась, но оставила дверь приоткрытой. Мастер наконец-то успокоился, опустил веки и стал ждать блаженного состояния полной свободы. Однако не прошло и получаса, как вновь ощутил подрагивание рук и, зная, что за этим последует, напрягся, стиснул зубы, но не смог сдержать пульсирующей ледяной крови. Вскипевшая под гортанью огненная лава потекла навстречу холодным потокам, ища выход, стучала в ноги, в голову, взламывала горло, а не пробившись, растеклась по телу, испепеляя плоть…
В молодости ему казалось, будто он знает о смерти почти все. Орден рыцарей Святого Грааля, как и все полусамодеятельные ложи того времени, традиционно и основательно занимался оккультизмом, искренне полагая, что знание сверхъестественного - того, что составляет вечную загадку бытия, - это путь к самосовершенствованию, достижению особых личностных качеств. Разумеется, понятие смерти как неотъемлемой составляющей жизни привлекало особое внимание, и желание проникнуть в ее таинство было настолько велико, что Мастер когда-то лично проводил опыты с мертвыми телами и несколько раз специально присутствовал при кончине людей. Эти исследования* привели к тому, что он утратил последние, косвенные остатки веры, заложенные нормальной христианской семьей, - веры в Бога как в доброе начало всего сущего. То, что люди называли Всевышним и чему посылали молитвы, было всего лишь их мечтой, а миром изначально правило Зло, крылатое, многоликое, блестящее изощренным умом.
Вскоре он попал в Сиблаг, где получил прямое тому подтверждение.
Но спустя несколько лет, когда лагерная жизнь стала напоминать дурной сон, как-то незаметно отошел от прежних убеждений, и вообще все наладилось, встало на свои места - в конце концов, не мог же он говорить своим детям, кто правит миром!
И все-таки аналитический склад ума, разум исследователя не давал покоя, и вот теперь предстояло установить истину, ибо через всю жизнь он пронес веру в то, что смерть - это и есть момент откровения.
А оно, это откровение, казалось невыносимым. В муках он дожил до вечера воскресенья, окончательно измотал сиделку, которая уже не жаловалась, а с терпеливым, тупым упрямством продолжала исполнять свой страстный труд. И порою, видимо, уходила куда-то, поскольку однажды академик пришел в себя оттого, что чьи-то сильные руки встряхивали его искореженную судорогами плоть. И голос был:
- Встань! Встань! Подними голову и открой глаза! Он повиновался и увидел перед собой Палеологова. Только вроде бы другого, без комсомольского огня в глазах, - с челкой на левую сторону и белыми, рекламными зубами.
- Надеюсь, ты помнишь меня? Или успел забыть?
- Почему вы… так разговариваете? Я никому не позволяю…
- Потому что ты - труп! Пока еще живой труп! И давай отставим в сторону пороки, которые называются интеллигентностью… На смертном одре не до красивостей, скоро перед Богом предстанешь. А он с тебя спросит не как я. Спросит за все. Ты готов держать ответ?
- Уйдите… Я вас не знаю…
- Знаешь! - Палеологов бросил его на постель и оглянулся. - Мало времени. Поэтому нужно отвечать быстро. У тебя на рецензии была диссертация, докторская. А в приложении к ней - фактические материалы, карты, схемы… Фотокопии! Пачка фотокопий! Вспомнил?
- Через мои руки прошло очень много…
- Много! Ты по личному указанию Сталина создал ЦИДИК, который оказался нужным всем властям и режимам. Непотопляемый ЦИДИК, чтобы контролировать все научные работы по истории и филологии. Но больше всего он был нужен тебе! Ты рецензировал труды ученых и передирал свежие мысли! Все твои статьи и книги
- сплошная компиляция! Ты, как насекомое, сидел на чужом теле и пил кровь! Что, неприятно слышать правду? А ты послушай, тебе никто ее не скажет. Но правда за правду: фамилия ученого, чей труд чуть в гроб тебя не уложил?.. Тебе придется поднапрячь память. Ну? Диссертация, из которой ты ничего не смог высосать? Потому что подавился бы! Вспомни, отчего у тебя случился первый инсульт!
- Не хочу, - проговорил академик и махнул рукой на Палеологова, как на наваждение. - Бред, галлюцинации… Вы продукт моего разума…
- Я твой судья! И нужно отвечать как под присягой!
- Судья?.. А почему бы и нет? Кто его видел… Образ обманчив… Говоришь, как Судья…
- Наконец-то начинаешь соображать!
- Скажите… Чья диссертация?
- Это ты мне скажешь - чья! Кто первым стал рассматривать Соляную Тропу как тайное государственное образование старообрядчества? Кто увидел существование параллельного мира в России?.. Тебе не каждый день, и не каждый год присылали такие материалы! Должен запомнить! Иначе бы тебя не хватил кондрашка!
- Я не стану отвечать… - Даже в предсмертном состоянии, после мучительных судорог, он ощутил позыв воспротивиться насилию. - Это бессмысленно…
- Слушай, ты, совесть нации! - зарычал незваный посетитель. - Тебе придется отвечать. Иначе общественности станет известно, как ты выжил в лагере.
Академик привстал на локтях, оторвал голову от подушки.
- Кто вы?.. Кто?.. Не может быть!
- Я тот, кому надо говорить правду! Настал час истины!
- Неужели мне нигде не будет…
- Покоя не будет! - неумолимо и жестко оборвал Палеологов. - Ни здесь, ни на том свете! И ты это отлично знаешь. Так и будешь корчиться! И смерти тебе не будет!
Мастера передернуло от последней фразы, и на какой-то миг почудилось, что все это происходит в его собственном сознании - вершится некий суд! Однако Палеологов тотчас же приземлил его, зло смахнул челку со лба и резко сменил тон.
- Ладно, попробуем договориться так. Автор диссертации - твой враг, верно? Он покусился на то, что ты тщательно скрывал, что контролировал всю жизнь, дабы утвердить определенное воззрение на русскую историю. Какой смысл защищать своего противника? Тем более перед кончиной, в момент откровения?
- Не понимаю вас…
- Ты понимаешь! Да только не хочешь в этом признаться. Я прочитал все твои работы, даже самые первые. И везде ты так или иначе подчеркивал одну и ту же мысль - России всего одна тысяча лет. Дохристианской русской истории не существовало, дикая, неосознанная жизнь, без времени и пространства, без веры, мировоззрений и какой-либо централизации. Ты прикасался ко всему, что так или иначе могло пролить свет на истину, выносил свое авторитетное заключение, как черную метку. Только поэтому ты написал монографию по древнерусской истории, мазал дегтем апокрифическую литературу, Влесову книгу и все исследования по ней. Я понимаю, ты вершил свой суд не по собственной воле. Не впрямую, так исподволь проповедовал то, что тебе поручали.
- Мне никто не навязывал мнений, - бессильно запротестовал Мастер.
- На смертном одре не надо лгать, господин Барвин! Господь все слышит.
- Кто мог мне что-то диктовать? О чем вы говорите?
- Сначала новые Розенкрейцеры, потом мастера Мальтийского ордена…
- Забавы тоскующей интеллигенции…

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

- Этим забавляй журналистов, - ухмыльнулся Палеологов. - Неужели ты считаешь, что никто не догадывается об истинном предназначении ЦИДИКа? Другое дело, говорить не принято… Но вернемся к нашим баранам. Как ученый ты же понимал: бесконечно сдерживать процесс познания собственной истории невозможно, даже если этого пожелает сам Великий Архитектор. Все равно время от времени будут появляться люди, сомневающиеся в твоих концепциях. А главное - вновь открытые или хорошо забытые исторические источники, археологические памятники и прочие материальные свидетельства. Например, этот чудак с диссертацией взял и раскопал на Соляной Тропе полторы сотни не известных науке великокняжеских и царских жалованных грамот, да еще почти прямо указал, куда ушла библиотека Ивана Грозного.
Академик лежал неподвижно, с открытыми глазами, лишь пальцы подрагивали, вяло сцепленные на груди. Палеологов несколько сбавил напор, склонился к его лицу.
- Мне известно: ты кодируешь диссертации, снимаешь фамилии, дабы избежать всякой предвзятости рецензентов. Эта была под номером 2219. Ты рецензировал ее сам и знаешь имя диссертанта.
- Кодировал не я… Это работа секретаря. И я не знаю…
- Ну хватит выкручиваться. Мастер! Вся эта кодировка - на посторонних дураков. В любой момент ты мог узнать фамилию! Назови этого человека!
- Я не помню, - искренне признался умирающий. - Вероятно, было давно и вылетело из головы…
- Напряги память, академик! Ты должен был запомнить его на всю жизнь! У тебя тогда случился первый инсульт! Он же тебя чуть на тот свет не отправил своими трудами!
- Поймите…
Дверь резко распахнулась, ворвались сразу трое - врач, Лидия Игнатьевна и аспирантка Лена, и все сразу бросились к Палеологову, однако тот не оказал сопротивления, поднял руки и пошел к выходу.
- Надо подумать, Мастер! И вспомнить. Время будет, - уже из-за порога проговорил он и захлопнул дверь.
Привставший на локтях академик подрублено обвалился на подушку и мгновенно покрылся испариной.
- Прогоните… - глухо проскрипел он и тотчас же выгнулся, будто сгоревшая лучина…

* * *

…Выплыв из глубин ада, он на сей раз не обнаружил гипсовой маски на лице, но был привязан простынями, распят на кровати. Сбоку, на журнальном столике, горели две свечи по сторонам большой иконы, и перед ней - раскрытый старенький требник.
Лидия Игнатьевна, неумело распевая слова, читала отходную. Она замолчала, когда академик шевельнулся и открыл глаза, обернулась с боязливым ожиданием.
- Я жив… - опередил он. - Человек этот, судья… ушел?
Вдохновленная сиделка встала на колени перед кроватью, распутала узлы и высвободила руки.
- Он ушел… Выслушайте меня, пожалуйста. Я все поняла. Вы давно не исповедовались и не причащались. Поэтому и муки… Вам нужен священник!
- Слишком стар… - натужно заскрипел он. - Ненавижу лицемерие… Если нет веры… Стоять со свечой…
- Это не имеет значения! Господь видит нас, и никогда не поздно поднять на него глаза! Тем более на смертном ложе!.. Батюшка здесь, ждет! Я позову!..
- Все ложь… Никто нас не видит с небес… Там - холод.
- Но как же иначе вы освободитесь от грехов?! - взмолилась Лидия Игнатьевна.
- От грехов?.. А я - грешен? Вы верите, что на моей совести есть дурные поступки?
Она смутилась, чуть отпрянула от постели.
- Не знаю… Священник заходил сюда, когда вас корежило. Сказал, не все так, как нам кажется… И молится сейчас, чтоб взять на себя…
- Отошлите его, не нужно. - Академик привстал. - Я не верю… А этот человек… Палеологов… Он ведь знает… Исследователь. Почему он ушел?
- Вы попросили, - насторожилась сиделка. - Мы выдворили его…
- Верните… Отыщите его и верните.
- Простите… Но это ужасный человек! Совершенно неинтеллигентный… Да просто садист!
- Судье нельзя иначе… когда он перечисляет грехи.
- О чем вы?..
- Да… Не все так, как нам… Я сделал много дурного. Никто не знает, как много…
- Пожалуйста, не говорите ничего, нужно отдохнуть.
- И перед тобой я грешен… помнишь?
Лидия Игнатьевна встала с колен и присела на край постели, несмело взяв его руку.
Их любовь началась сразу же, как Лидочка появилась в ЦИДИКе. И это было естественно: она смотрела на мэтра с благоговением, - а вот как он заметил ее среди доброго десятка таких же молоденьких и заранее влюбленных, не знал и сам. Увидел в приемной, неожиданно для себя позвал в кабинет, битый час талдычил что-то о строгих правилах учебы, серьезном поведении в общежитии, и так же внезапно удостоил особым вниманием - назначил себя руководителем. А когда они опомнились, об отношениях маститого, авторитетного ученого и какой-то аспирантки знали \же не только в парткоме, а много выше. И много ниже - в семье.
Он не посмел разрушить устои своего положения, она же, навсегда очарованная гением мэтра, не нашла в себе силы оторваться и, не защитив диссертации, навечно пошла служить ему верно и целомудренно.
Сейчас она знала, о каком грехе он сказал, и бывали моменты, когда Лидия Игнатьевна незаметно для окружающих переживала за себя, плакала от одиночества, по ушедшей молодости, но никогда не жалела о своей судьбе.
- Я была счастлива, - проговорила искренне.
- А я чувствую… И всегда чувствовал. На моей совести… Прости меня.
- Покаялись бы перед батюшкой, - вздохнула она со всхлипом. - Не сильна я в духовных делах. Сама не знаю, что грешно, а что… Лучше молиться буду за вас, как умею…
Мастер откинул голову и закрыл глаза, а сиделка испугалась, подумала: новый приступ, - и начала привязывать руки к кровати, однако он приподнял голову.
- Не распинайте меня… Я слушал голос… Потребность в покаянии… Да-да… Нет, священнику не скажу. Не верю посредникам… Лгут. И нам, и… кому служат.
- Ну зачем же вы так? Есть истинные служители, монашествующие. Батюшка… он монах. Ей-богу, как святой…
- Не встречал…
- Вы поговорите с ним и сразу увидите! Я все-таки позову! - Она с оглядкой пошла к двери. - Он примет вашу исповедь!
- Не делайте этого… Ничего не делайте против моей воли!
Долгая служба давала себя знать: Лидия Игнатьевна обреченно вернулась назад.
- Ну как еще вам помочь?..
Академик расслабленно вытянулся и почувствовал, что опять начинается дрожание пальцев…
- Вы - святая… Вот истинное служение… Да только ни вы, ни священник не поднимете моего греха… Ни соколу, ни кречету… суда Божьего не миновати… Позовите этого, Палеологова. Он спас меня. Он напомнил… есть на свете человек, которому можно исповедаться. Враг мои, который поверит!.. Других не встречал… Потребность исповеди… Позовите же Мартемьяна!
- Кого позвать? Я не знаю такого! - В голосе было отчаяние.
- Человека, который был здесь…

- Палеологов? Ради бога, не надо! - Лидия Игнатьевна вскочила, поднесла воду. - Успокойтесь, пожалуйста! Он плохой человек!
Мастер двинул рукой - опрокинул стакан.
- Плохой… Но правду сказал… Не умру, пока грех с души… Я его пошлю!
- Кого пошлете? Куда?..

- Палеологов найдет и приведет ко мне Мартемьяна… Он найдет… Только не помню фамилии.
- Чьей фамилии?
- Диссертация 2219… Вы же называли его имя… В приложениях были фотокопии… Да, помню, снимки камней. Камни-храмы… Фамилия редкая, и так похож на Мартемьяна…

3. Боярышня

После первой, разведочной экспедиции в одиночку он имел весьма смутное представление о том, что нашел в глухой красноярской тайге, какой исторический пласт копнул; пока была лишь интуиция, которой на первый раз хватило, чтобы вернуться назад с вдохновением даже при нулевом результате.
Космач в то время уже был кандидатом, но работал младшим научным сотрудником на историческом факультете, ждал преподавательского места, зимой вел лабораторные на первом курсе, иногда подменял заболевших коллег, а на самом деле собирал фактический материал для докторской своего шефа - завкафедрой Василия Васильевича Даниленко, и о своей тогда и мечтать не мог. Это Космача вполне устраивало, ибо с мая по октябрь он отправлялся в экспедиции по заданию начальника, за государственный счет, но получалось - работал в свое удовольствие, ибо ему нравились путешествия, скитания по лесам, а будучи крестьянских кровей, он довольно легко вписался в старообрядческую среду и скоро почувствовал, что начинается некая отдача.
Космачу бы к кержакам сроду не попасть, если бы Данила, как звали шефа студенты, не писал диссертацию по истории никонианского раскола. Тема эта к тому времени уже была перепахана не десяток раз, причем историками с мировыми именами, и требовался совершенно свежий, оригинальный материал. А его-то как раз не хватало, и придуманная Данилой очередная концепция или рассыпалась сама, или кто-то очень умело разваливал, чем бы ее ни наполняли и какими бы обручами ни стягивали.
Однако Василий Васильевич не сдавался, генерировал новые идеи, добывал деньги, необходимые документы и весной опять засылал Космача в семнадцатый век.
Сам он был насквозь кабинетный, болезненный да еще заикался, отчего свои лекции писал как ритмическую прозу и почти пел на занятиях. Студенты посмеивались над ним, передразнивали, однако уважали, как уважают всех веселых и азартных неудачников, к каковым Данила и относился. Почему-то у него были постоянные конфликты с Москвой, а точнее, с ЦИДИКом - был там такой центр, где выдавали специальные разрешения и деньги на проведение исследовательских работ в старообрядческих скитах, а потом требовали подробные отчеты об экспедициях. Космач был исполнителем, практиком и до поры до времени особенно не соприкасался с таинствами этой кухни, замечал только, что Василий Васильевич отсылает в Москву липовые отчеты, конструируя из экспедиционных материалов некую полуправду.
- Н-не достанется моя л-люлька проклятым л-ляхам! - мстительно повторял он. - Или я н-не запорожец!
Он на самом деле постоянно курил трубку и возводил это в культ, таская в карманах множество причиндалов к такому занятию - несколько трубок, разные табаки и набор для чистки, отчего давно и навечно пропитался соответствующим запахом. Если он проходил по коридору или читал лекцию в аудитории, чувствовалось и через несколько часов.
Мысль основательно проработать таинственный толк странников-неписах принадлежала Даниленко. Он, вряд ли когда видевший кержаков живьем, как опытный резидент, всегда очень точно ставил задачу своему разведчику; возможно, поэтому Космачу удалось сблизиться с неписахами настолько, что ему показали дорогу сначала в Аргабач, своеобразную базу странников, разбегавшихся оттуда по всей стране и даже в Румынию и Болгарию без каких-либо документов.
Лишь потом намекнули о Полурадах, мол, есть и оседлые странники, но живут далеко и про них мало что известно.
И вот когда Космач вернулся поистине из семнадцатого века, Данила от одного беглого рассказа так взволновался, что четверть часа не мог слова вымолвить. Потом съел таблетку, выпил капель, закурил трубку и стал заикаться еще больше.
- И-й-есть попадание. Н-н-на будущий год с т-ттобой пойду. Й-я этот ЦИДИК н-наизнанку выверну!
Как позже выяснилось, Данила посвящал своего МНСа не во все тонкости, объяснить этот его порыв можно было лишь некоей местью провинциального ученого столичной научной знати.
- Вам со мной нельзя, - заявил Космач. - Можно испортить все дело.
- П-почему?
От прямого ответа пришлось уклониться.
- Чтоб ходить по тайге, нужно хорошее здоровье. Это в первую очередь.
- Й-я вспомнил. З-заикастых и больных в скитах не признают. Т-ты это хотел сказать?
- Не то чтобы не признают, но считают блаженными. И отношение будет соответствующее.
- Скажешь, я т-твой глухонемой б-брат! - Он был готов на все.
- Придется бросить курить.
- Д-да т-т-ты ч-чокнулся! Н-невозможно! Л-лучше не пойду!
После того в течение зимы Космач еще трижды, устно, письменно и уже досконально, излагал все детали экспедиции: от кого к кому шел, о чем говорили и как кто живет в Полурадах, как выглядят, как смотрят, что едят-пьют и какую одежду носят.
Только о Вавиле молчал, ибо ее существование на свете к науке отношения не имело.
Выслушав его, Данила всякий раз снова вдохновлялся на поход.
- П-поведешь меня с собой. Как тень ходить б-буду. К-курить брошу! Д-диктофон возьму, ф-фотоаппарат шпионский. Н-надо все писать и снимать. Иначе н-никакого толку!
Старообрядцы и особенно странники боялись как огня и не выносили никаких бумаг, записей и фотосъемки, при малейшем подозрении могли выставить вон из скита и, самое страшное, - пустить весть по Соляной Тропе, чтоб не принимали анчихристовых слуг. И тогда путь закроется навечно. Космачу все это было известно, и потому он пытался отговорить шефа от подобных затей, однако тот стоял намертво.
- Н-нет смысла иначе, нужен ф-фактический материал, пленки, снимки.
- Опасно это, - отговаривал Космач. - Лучше все запоминать. Я так натренировал память - ни диктофон, ни фотоаппарат не нужны. Ложусь спать и забиваю в сознание все, что было за день. Потом повторяю, что произошло вчера, позавчера… И так каждьш день.
- Й-й-я что, т-твою память к диссертации приложу?.. Т-только вещественные доказательства, ккак на суде. Ин-наче хрен и к защите д-допустят, ссволочи.
Должно быть, он отлично знал, за какую, еще совсем не известную Космачу тему тот взялся и в каком виде ее надо подавать. Он вообще, как рыба в воде, плавал в научной исторической среде, и слова его не раз потом вспоминались. Особенно - о могущественном и таинственном ЦИДИКе, который Данила обожал и тихо ненавидел. Он не мог предполагать только того, что накануне выезда в экспедицию попадет в клинику с затемнением в легких - болезнью, которой вроде бы никогда не страдал и все время лечился от язвы желудка. Все-таки вечно торчащая в зубах трубка сделала свое дело.

Вместо себя Данила приставил к Космачу свою аспирантку Наталью Сергеевну, женщину лет двадцати шести, с гладенькой прической, в очках и с бледным, кабинетным лицом. Особа эта сразу не понравилась, а своей готовностью служить шефу в любой роли вызвала раздражение.
- Б-будешь говорить: жена, - наставлял шеф. - Она п-покорно станет ходить за т-тобой, молчать, записывать и снимать.
- Может, я сам справлюсь, в одиночку? - безнадежно предложил Космач в присутствии аспирантки.
- Н-н-не справишься, - был категоричный ответ. - З-забирай девицу и топай.
Когда они, уже вместе, пришли к нему в больницу накануне выезда, Данила, далее своего кабинета носа не высовывавший, вдруг без единой запинки прочитал целую лекцию, впоследствии оказавшуюся весьма полезной.
- Мы неправильно строили отношения. Я все понял. И ты запомни: никогда не старайся сделаться своим для староверов. Не ломи с ними, как конь, не выслуживайся своим горбом, не сокращай дистанции. Ты - ученый муж! Как только они почувствуют, что ты такой же, как они, - доступ к информации получишь лет через сорок, и то если сильно постараешься. Они не такие простые, как кажется на первый взгляд, и не такие уж наивные, какими им хочется выглядеть. Пока ты ученый, пока ты в их сознании принадлежишь к некоей высшей породе людей, пока ты живешь, чтобы искать истину, ты им интересен.
Летели самолетом до Красноярска, оттуда на теплоходе по Енисею до пристани Ворогово, затем на попутках до Воротилово - последнего населенного пункта, дальше лишь старые лесовозные дороги, эдак километров на полета, а еще глубже - тайга нехоженая, болота и урманы. Коней на лесоучастке взяли по договору, оставив залог в две тысячи рублей, но зато на выбор - двух кобыл под седла и молодого мерина завьючили грузом, которого было порядочно: в двух рюкзаках везли продукты, нехитрые подарки для женщин, патроны и ружейные запчасти для мужчин, резиновую лодку, спальные мешки, палатку, да еще пришлось купить мешок овса.
Было начало июня, только что схлынуло половодье, погода стояла теплая и солнечная, гнус особенно не донимал, но теплые лывы, оставшиеся от разливов, чернели комариной личинкой - через недельку дышать станет нечем, а ходу до Полурад что пешему, что конному - двенадцать суток.
Поначалу Космач присматривался к своей ассистентке, не оберегал от работы - даже коней научил треножить, инструктировал, поучал - все выносила: и день в седле, когда, спустившись на землю, не можешь встать на ноги, и кухарство на костре, и ночевки на болоте. За неделю конного хода они немного сблизились, по крайней мере, не стало официальных отношений и предвзятости, которая одолевала Космача. Единственное, что ему не нравилось,
- ее роль жены.
- Давай так: ты мне - сестра, - предложил он однажды. - Это будет лучше и убедительнее.
- А мне кажется, жена лучше, - засмеялась Наталья Сергеевна. - Это солидно.
- Подумай хорошо, нам придется спать в одной постели. Это тебя не смущает?
- Напротив, это меня возбуждает. - Она сняла очки и вместе с ними - образ учительницы женской гимназии. - Свершится то, что бывает только в грезах одинокой женщины. Просыпаешься и чувствуешь; рядом спящий мужчина… Чужое, незнакомое тело, от которого исходит тепло, обволакивающее мужское дыхание… Ночь и полная темнота, случайные прикосновения рукой, обнаженным бедром и - запрет! Табу! Ничего нельзя! А запретный плод так сладок…
- Ты что, сексуальная маньячка? - в сторону спросил Космач.
- Нет, я одинокая женщина.
- Так вот, легенда по поводу супружества отменяется. Мы брат и сестра.
Вся эта родственность была обязательной, ибо, по нравам и законам староверов, чужие люди не могли странствовать вместе. Это вызвало бы настороженность, разрушило едва установленный контакт с оседлыми неписахами. Если есть доверие к тебе, то оно автоматически распространяется на жену, сестру, брата, сына, но ни в коем случае не на чужого, пусть даже самого близкого по духу человека, которого ты привел с собой. Из-за незнания подобных щепетильных тонкостей была загублена не одна экспедиция, кержаки закрывались наглухо и своим подчеркнуто равнодушным отношением или в открытую выгоняли гостей из скитов, не объясняя причины, и еще весть пускали по Соляной Тропе, чтоб не принимали этих ученых странников. Данила, кабинетный аналитик, не мог найти твердого и определенного объяснения такому явлению, хотя высказывал предположение, что это продиктовано сохранившейся у старообрядцев родовой психологией семнадцатого века: доверять можно только кровной родне или супругу.
Наталья Сергеевна не спорила, однако и особой покорности не проявляла.
- Если это нужно для дела, я готова быть и сестрой. «Миленький ты мой, возьми меня с собой…». - пропела она. - Но не забывайте, Юрий Николаевич, нас с вами повенчал сам Василий Васильевич, а мы его рабы и работаем на него.
Аргумент был веский, неоспоримый и прозвучал обидно. Космач лишь поежился и ничего больше не сказал.
И пока он раздумывал, кем лучше представить ассистентку, к выбору легенды подтолкнул случай После переправы через холодный, ключевой Сым Космач пустил коней на дневную кормежку, сам же лег на песке, обсыхал и грелся на солнышке, поскольку плыл вместе с лошадьми. Наталья Сергеевна переезжала реку на резиновой лодке, вместе с вещами и седлами, и потому решила искупаться в теплом заливчике, а заодно затеяла постирушку, пользуясь тем, что на жарком и ветреном берегу нет гнуса и сохнет все быстро. Она уже давно не стеснялась Космача, походные условия, в которых оказалась привыкшая ухаживать за собой женщина, диктовали свои правила, а может, умышленно поддразнивала его - в любом случае, дорвавшись до воды, она раздевалась донага, хватала шампунь, мыло с мочалкой и устраивала баню. Так было и на этот раз. После мытья и стирки она развешивала на кустах белье, когда Космач увидел на берегу человека - короткого бородача средних лет, стыдливо отвернувшегося в сторону Дерюжная лапотинка, валяная шапка, несмотря на жару, бродни из сыромятной лосиной кожи и старенькое ружьишко на плече - странник, и сомнений нет.
- Христос воскресе. люди добрые! - весело поздоровался и поклонился, когда Наталья Сергеевна, схвативши платье, спряталась в ивняке. - Простите уж. что не ко времени явился… Да ведь дело житейское, дорожное..
Космач тоже раскланялся, натянул брюки: вынесло же его в такой час! И ведь наверняка давно стоял затаившись, подсматривал, прежде чем выйти…
Мужичок помялся
- Лошадки-то твои кормятся?
- Мои…
- Кобылки добрые, особенно гнедая… Ты не ученый ли? А то слух был. идет нынче не один, с женой…
Вести по Соляной Тропе разносились молниеносно и необъяснимо с точки зрения здравого рассудка.
- Ученый…
- Вот и я смотрю… А меринок у тебя прихрамывает, должно, стрелку намял.
- Да есть маленько…
- На ночь в глину поставь, так отойдет.
Космач достал из вьюка пачку винтовочных патронов, но отсчитал всего пять, подал встречному.
- Помолись за путников, божий человек.
У того глаза блеснули радостно: хоть и бродил с дробовиком, но винтовку наверняка имел. И если даже нет, то патроны эти были своеобразной валютой, за обойму давали соболя, пуд ржаной муки или фунт соли
- Благодарствую, - ответил сдержанно. - И помолюсь. А зовут меня Клавдий Сорока. Слышат?
- Конечно, слышал!
На Соляной Тропе его знали все, а известен Клавдий был тем, что ходил выручать попавшихся в каталажку странников. Если кого-то из беспаспортных кержаков задерживала милиция, он приходил в тот поселок, сдавался сам и, когда оказывался за решеткой, невероятным путем выводил оттуда своего единоверца и сам убегал. Он давно был объявлен во всесоюзный розыск, и Космач не раз видел его портреты на пристанях и вокзалах, однако Клавдий не унимался и преспокойно ходил в мир.
- Ну так прощай, ученый муж! - застрекотал Сорока. - Авось еще свидимся! Коли помолиться нужда, так здесь близко камень намоленный есть, Филаретов называется. Больно уж радостно бывает на нем. Ангела тебе в дорогу!
Как только встречный скрылся за деревьями, из кустов вышла Наталья Сергеевна, не торопясь стала одеваться. Космач ничего не сказал ей, лишь ругнулся про себя и начал скручивать подсохшую лодку. Ассистентка же с той поры перешла на «ты» и называла его мужем, со всеми прилагательными, - вживалась в роль.
Когда Космач пришел в Полурады, глава рода Аристарх уже покоился в колоде, и встречал их отец Вавилы, Ириней, встречал как родных: в зимней избе поселил, за один стол со своим семейством посадил. Это могло означать, что стал он теперь главой рода, хозяином, от которого, в общем-то, будет зависеть успех экспедиции. Только почему-то дивы лесной, Вавилы, не было видно. Точнее, она существовала где-то близко - то засветятся ее огромные глаза в темных сенях, то в прибрежных кустах или буйных зарослях цветущего кипрея мелькнет, как птица в ветвях, но увидеть ее близко, тем более поговорить, никак не удавалось. Пару раз Космач звал ее, чтобы подарок вручить - титановые легкие пяльцы и набор ниток мулине - Вавила любила вышивать, и еще маленький радиоприемник с запасом батарей и часики, но юная странница исчезала. Однажды он чуть не столкнулся с ней по пути на пасеку, расставленную за деревней на старом горельнике, - неопасна коромыслице два деревянных ведра с сотовым медом, под ноги смотрела и сразу не заметила Космача.
- Здравствуй, Елена, - назвал истинным именем. - Что же тебя не видать нигде?
Убежать бы, да ведра тяжелые и по густому лесу с коромыслом не пройти
- остановилась, вскинула голову.
- Пусти-ка, Ярий Николаевич, не стой на дороге.
- Я тебе подарок принес, пяльцы и нитки цветастые, но никак отдать не мог. Мелькнешь и нету…
- Лето, Ярий Николаевич, женской работы много, и присесть-то некогда.
- Покажись вечером, так и отдам подарочек.
- Нет уж, не покажусь, - ответила будто бы весело. - Посторонись-ка, дай пройти.
- Ты возьми подарок у Натальи Сергеевны, - обескуражено вымолвил он.
- Она отдаст…
Вавила вдруг восхитилась.
- У тебя такая красивая жена! Вечером вдоль поскотины ходила - царевна египетская, Клеопатра.
Она еще и Клеопатру знала! Однако в тот миг мысль лишь отметилась в голове и мимо пролетела, поскольку Космач неожиданно и в общем-то беспричинно разозлился.
- Наталья Сергеевна мне не жена. Мы работаем вместе, мы оба - - ученые.
А она засмеялась непринужденно и погрозила пальчиком.
- Зачем так говоришь, Ярий Николаевич? Не обманывай! Коль вы на одну перинку ложитесь, знать, жена. Нехорошо от своей жены отказываться!
Доказать ей тогда было ничего невозможно.
- Ну и что же теперь, так и будешь прятаться от меня?
- Ой, да пусти!
- А угостишь медом, так пропущу.
Она тут же отломила белый, налитый язык сот и ловко вдавила его в подставленный рот, а руку, облитую жидким, незрелым медом, с какой-то отчаянной страстью вытерла о его усы и бороду, как о тряпку. Он слова сказать не мог, отступил в сторону и остался с забитым, разинутым ртом.
Вавила потом обернулась, засмеялась и ушла…
Но вечером же опять не вышла к ужину…
И не было еще за столом бабушки ее, Виринеи Анкудиновны, - видно, по-прежнему не доверяла ученому мужу, ибо в его сторону даже головы не поворачивала, если мимо шла. А сын ее, отец Вавилы, напротив, проявлял к ученому повышенный интерес. Все больше расспрашивал о мирской жизни, дотошно, настойчиво, и сам бы давно разговорился, если б жена не следовала тенью. Почему-то стеснялся ее, замолкал и под любым предлогом уходил. Натасканная Данилой, а потом еще и Космачом, приодетая как следует, она почти не делала ошибок, вовремя кланялась, незаметно крестилась, правильно молчала и проявляла полную покорность во всем кроме одного - не отставала от мужа ни на минуту боялась пропустить что-нибудь важное и не давала побеседовать с хозяином с глазу на глаз. Возможно, этим она и вызывала подозрение у Иринея, но не исключено, что наблюдательный, битый дальними дорогами и встречными-поперечными странник, не в пример своим собратьям имеющий саркастический острый ум, сам кое-что заметил, поскольку однажды не выдержал и в присутствии жены ни с того ни с сего посоветовал:
- Своди-ка в баню супружницу. Я нынче истоплю.
- Да ведь в субботу топили, - сразу не понял издевки Космач.
- А чего она у тебя чешется-то? Как подойдет так и скребет под мышками
Это она включала диктофон. Техника была хоть и импортная, но не приспособленная для тайных дел, кнопки щелкали и включались тую, иногда кассета шуршала.
В тот же лень Космач приказал «жене» не таскаться всюду с аппаратурой, а пользоваться ею лишь в исключительных случаях и с его разрешения. Однако с первого раза впрок это не пошло, через некоторое время сам услышал, как опять что-то шелестит и поскрипывает в полной груди ассистентки. А как раз с хозяином и его молчаливыми сыновьями пошли уголь жечь на ямах, километрах в пятнадцати, в потаенном месте и в ненастную погоду, чтоб дыма никто не заметил, неписахи до сих пор топили зимой избы специальными печами без труб и только углем, чтоб не выказывать своего скита. Ириней умышленно позвал с собой, чтоб в отдалении от зорких старичков поговорить по душам, но ассистентка увязалась за ними, до слез дошло, и втайне зарядилась аппаратурой.
Космача такое непослушание взбесило, едва сдерживаясь, он велел «жене» сходить домой и принести ему дождевик. Наталья Сергеевна все поняла, глазами засверкала. однако подчинилась и ушла.
И тут с Иринея будто ношу сняли, расслабился и про работу забыл, сыновей отправил на озеро сети проверять, да уху варить. Видно, наедине спросить чего-то хотел, но лот смелый пытливый и ироничный человек вдруг так засмущался, что никак начать не мог: рот откроет, зальется краской, и от стыда v него то насморк, то чих откроется.
- Ты чего хочешь-то, Ириней Илиодорович? - подмигнул Космач. - Говори, не стесняйся.
Тот почихал немного, вытер слезы.
- Погибла наша жизнь.. Остались мы на Соляном Пути, как пни старые, никому не нужные. Держалась Тропа, когда гонения были, когда нас живьем в огонь кидали, в землю закапывали. Когда проклятия слали, дома жгли, чтоб из лесу выселить. А сейчас ничего старого не осталось, выходи и живи. Верно старцы говорят, v ходить из лесов надобно и не бояться мира. Ну, ежели в тюрьме токмо помучают малость…
Нечто подобное он слышал в прошлом году от старшего Углицкого…
- Чем помочь тебе. Ириней Илиодорович?

Предыдущая страница 7 Следующая страница


Покаяние пророков 8

- Ты ведь ученый муж, знаешь, как бы мне записаться и документ выправить? Иль помоги, иль научи хотя…
- Зачем тебе в Полурадах документ? Выйти хочешь?
И прорвало Иринея.

- Тебя обмануть - Бога обмануть. Токмо не выдавай меня матери и старикам нашим. Они еще надеются… При твоей жене говорить не хотел, сболтнет не подумавши… Уйти я хочу. Сыновья вон поднялись, жмут меня - на люди хотят. Они ведь твоих лет, а неженатые. Откуда я им невест приведу? Ходил уже не раз, да каких надобно сыновьям своим не нашел. То бесплодные, то перестарки, то рода худого. Вот беда-то, Юрий Николаевич!.. Аэропланы над нами уж сколько раз пролетали, а оттуда все видать… Чего мы прячемся-то теперь, уголь этот жжем, каждый раз по новому месту ходим, чтоб тропинок не натоптать?.. Давно уж нет Соляной Тропы, не тайно живем, а далее бежать некуда. Край света! А ежели не тайно, чего же в лесах-то сидеть? Сонорецкие старцы сорок лет тому писали, кончается наше великое сиденье и затвор, готовьтесь в мир уйти… Да кто их послушал? Всяк себе князь, ворочу что хочу. Дед мой, Аристарх, наказывал: посидим на озерах, укрепимся и скопом выйдем. Не получился скоп, ибо древлего благочестия не сберегли, разбрелось стадо без пастыря…
Таких длинных речей он, пожалуй, в жизни не говорил, потому сразу выдохся и умолк. Космач как историк обязан был соблюдать нейтральную позицию, не вмешиваться в процесс, не тормозить и не подталкивать явления, происходящие вокруг, однако к тому времени уже хорошо знал, чем заканчиваются подобные выходы в мир.
У большинства старообрядцев, лет триста спиртного не пробовавших, как у чукчей, в крови полностью отсутствовали ферменты, расщепляющие алкоголь. Стоит выпить такому стакан, дня три ходит пьяный и еще столько же страдает похмельем, и потому удержу не знает, многие кержаки, дорвавшись до запретного, напрочь спивались за год - два.
Космач разубеждать Иринея не стал, лишь сказал грустно:
- Выйти-то можно, а куда пойдешь?
- В нефтеразведку пойду, - уверенно заявил тот.
- Да тебе ведь под шестьдесят, Илиодорович. На работу не примут, пенсионный возраст.
- Записываться стану, так лет двадцать сброшу. Адриан Засекин вышел, Гермогешка Литвин из Крестного Дола… Оба старше меня будут, а скинули лета свои, отсидели в тюрьме по году, ныне живут и радуются. Ходил я к ним в Напас, тайно от своих, конечно… Все поглядел, электричество, машины разные, жизнь ихнюю. Старцы все предсказали, так оно и есть, а мы все дико живем! И даром ведь, даром…
Это был крик души.
- Но тебя сразу посадят, и сыновей, и жену… И дочку.
- Я ведь почему к тебе-то и обратился, Юрий Николаевич. - Ириней голову повесил. - Как бы документ получить, чтоб не сидеть? Мне ладно, я стерплю и тюрьму. Жену и дочь жалко…
Пожалуй, лег двадцать уже как старообрядцев оставили в относительном покое. Не расстреливали целыми поселениями за пособничество белобандитам, как было до сороковых, не выкуривали из скитов, сжигая дома и постройки, чтобы провести полную коллективизацию, не гоняли этапами через тайгу, чтобы поседеть в больших деревнях с обязательной ежедневной отметкой в комендатуре. Теперь наказывали весьма скромно, принудработами и штрафами, однако до сих пор власти проявляли неистребимую обиду на толк непишущихся странников, и как только кто из них объявлялся, его препровождали в город, где помещали в спецприемник месяца на два, брили бороду, фотографировали, снимали отпечатки пальцев и устраивали проверку личности, объясняя тем, что беглые зеки часто выдают себя за неписах и получают паспорта на другое имя.
Как над ними издевались и потешались в камерах, можно сравнить лишь с муками адовыми. После всех унижений эти наивные, чистые люди уж и не рады были, что вышли из лесов, но страсти на том не кончались: впереди их ждал неминуемый срок в один год за нарушение паспортного режима.
Путь в мир, впрочем, как некогда и из мира, лежал через неволю и пытки
- как раз это обстоятельство и натолкнуло Космача на мысль, которая впоследствии оформилась в некий закон несоразмерности наказания .
Ириней сходил к кедру, под которым трапезничали и прятались от дождя, принес котомку и смущенно добавил:
- Ты не думай, Юрий Николаевич… Я ведь знаю, тебе не даром достанется…
И положил на колени потускневшую золотую братину, опутанную тончайшей и черной от времени и пыли филигранью.
Вещь была древняя, царская и потрясающая по красоте.
- Ничего себе! - без задней мысли изумился Космач, поднимая тяжелый сосуд. Вот это да!.. Откуда у тебя такая штука?
- Дак от Авксентия досталась.
- Какого Авксентия?
- Нашего. Углицкого. Денег у меня нету, так возьми братыню.
- Это что, твой дед?
- Старый дед…
- Неужели ты готов отдать мне такую драгоценность?
- Ну дак денег-то нету…
- Хоть понимаешь, что отдаешь?
- Братыня у нас называется…
- Ириней Илиодорович, да ты с ума сошел! И куда я с ней? На базар?
- А это ты знаешь, ученый…
- Если только покажу кому-нибудь, меня посадят сразу! Или вообще убьют…
- Почему эдак-то? Я ж тебе подарил… Космач сунул братину ему в руки.
- Не искушай меня, Ириней. И объяснять тебе ничего не буду. Забери! И больше никому никогда не показывай!
Тот растерянно помолчал, вздохнул тяжко.
- Дак ты что, Юрий Николаевич, не хочешь жене с дочерью документ выправить? Ну, чтоб в тюрьму-то не посадили?
- Не в том дело! Ты еще в мир не вышел, а уже заразы его где-то нахватался. Вот кто тебя научил дать мне эту братину?
- Гермогешка Литвин сказал. - на глазах увядал Ириней. - Говорит, надо человека найти, кто похлопочет, или самому пойти и чего-нибудь из старого подарить… Я сам дак не могу, а ты ведь не сробел бы…
- Чтоб не сесть и паспорт получить, надо не золото, а метрику, - попытался втолковать Космач. - Были бы у тебя какие-нибудь справки, бумаги с печатями, свидетельства… Вы же сразу идете к нефтеразведчикам в Напас, а гам вы чужие, понимаешь? Там люди все приезжие, временные, горделивые и милиции много, поэтому хватают вас и сажают. Ты же не раз ходил на Енисей, к своим? Вот и зашел бы в воротиловский сельсовет Там председатель из ваших. Договорился бы с ним.
- Не пойду я к нему, отступник. - Ириней направился к угольным ямам.
- Многих странников продал…
В тот же день, ближе к вечеру, с лошадью в поводу пришла Вавила. И пока отец с братьями засыпали уголь в мешки, а потом вьючили ими коня, сама подошла к Космачу, сказала тихо, глядя в землю:
- Батюшка с вами отправить хочет, чтоб я училась по-мирскому Будет просить - не бери меня, не соглашайся.
- А если соглашусь и возьму?
- Убегу.
- Учиться не хочешь?
- Хочу, - обронила боярышня, скрывая вздох. - Уж больно мне любопытно, как в миру живут ныне. Вот гляжу на тебя, на жену твою. Вы ведь токмо здесь на нас похожи, а в городе другие… Или вот аэропланы летают высоко, так на крестики похожи, а коль на земле увидишь, может, впрямь анчихристова машина? Или вот спутники летают - истинные звездочки… Учиться я хочу, да горько мне будет на ваше счастье глядеть.
И пошла к родителю.
Так и не взглянув, взяла завьюченного коня в повод и ушла другим путем, чтоб не набивать следа…
Только через сутки, к вечеру следующего дня, и слова не сказав за все это время, Ириней переобулся из лаптей в бродни, котомку с братиной прихватил.
- Ну, паря, айда со мной. Бумаги-то есть, с печатями. Должно, и на детей тоже…
- Так чего же ты молчал?
Для странников пятнадцать верст туда-сюда за расстояние не считалось, скорым шагом через два часа прискочили в Полурады. Ириней оставил Космача на берегу, сам убежал в хоромину и через некоторое время вернулся довольный.
- Вот, принес бумаги…
И достал из-под рубахи вещи, поразившие еще больше, чем золотая братина с царского стола, - два пергаментных свитка с деревянными подпечатниками на оленьих жилках и даже с остатками вещества в углублениях, напоминающего черный сургуч.
В одном значилось, что ближний боярин и сродник князь Андрей Иванович Углицкий, привезший заморскую невесту государя Софью вкупе с веном на корабле и доставивший ее вместе с обозом в стольный град, отныне и до скончанья жизни освобождается от всяческих повинностей перед казной, а малолетним детям его Дмитрию и Алексею сказывается введенное боярство, кои обязаны по достижении отцом преклонных лет принять от него в управление казну греческую харатейную.
Второй грамотой царь Иоанн Васильевич жаловал земли по Истре и пятьсот душ думному дьяку, боярину Нестору Углицкому, обязывая его обустроить сию вотчину храмами, мельницами, мостами и переправами.
- Ириней, так ты что, боярин? - искренне изумился Космач.
- Да какие мы бояре, - вздохнул тот. - Странники…
- Не боярин, так князь! А этот родовой титул навечно дан.
- Что ж ты потешаешься, Юрий Николаевич? Нам и места на земле нет…
- Как же нет? А вот земли по Истре и пятьсот душ крепостных!
Лесные скитальцы мирского юмора не понимали вообще, хотя свой, внутренний, у них существовал и, напротив, был непонятен мирским. Ириней взбагровел и набычился.
- Ты мне подскажи… Куда с бумагами идти? А не смейся.
- С этими никуда. Разве что в музей сдать, вместе с братиной.
- Нехорошо говоришь, паря…
- Ты же взрослый человек, боярин! Там же не написано, что ты родился! И кто родители.
- Дак чего писать, я так помню:
- Что ты помнишь?
- У Авксентия было четверо сыновей, мы пошли от Савватея Мокрого, а он как раз отец Нестора.
- Ну и что?
- Да как что. Люди же и подтвердить могут. У Нестора было девять детей мужского полу от двух жен, так мы пошли от первой, Ефросиньи. Потом был Иван Углицкий Рябой, а от него Ириней и Фома. Фома стал Рябой прозываться, а мы от Иринея, так Углицкие. На Кети есть Хотина Прорва, а там Селивестор Рябой. Однова сбежались на тропе да побаили о старом житье - сродник наш. От Иринея пошел Феодосии Углицкий, коего при Никоне на дыбу вешали, огнем жгли и потом плетями забили. Селивестор засвидетельствовать может, он записанный, документ имеет и живой пока. А в Воротилово я не пойду. Тамошний начальник хоть из кержаков, но худого рода, жидкий совсем. Он наших много под тюрьму подвел. Лет пять тому Никодим Голохвастов ему объявился…
- Погоди, Ириней Илиодорович, - остановил Космач. - А что, у кого-то еще есть такие грамоты?
- Есть, должно, и не токмо у наших. Кто не потерял… А ты это к чему?
- К тому, что среди ревнителей древнего благочестия оказались бояре.
- Да какие мы бояре? Уж не смейся-ка…
- Слушай, ты невест своим сыновьям искал среди странников? Или и в других толках?
- Везде искал, но все перестарки да худородные остались. Молодые-то уходят в мир, детей уводят…
- А худородных снох тебе не надо?
- Старики заповедали, из каких родов брать, из каких нет, - развел руками Ириней. - Не по достоинству нарушать-то… Старшему невеста есть, по давнишнему уговору. Адриана Засекина дочка. Всем хороша, да не желает в Полурады идти, мол, замуж за Арсения твоего пойду, а в курную избу нет. Лучше уж вековухой останусь… В Напасе она, с родителем…
- Адриан Засекин тоже из бояр. Были князья Засекины…
- Да полно тебе, Юрий Николаевич. Что с бумагами-то? - Потряс свитками.
- Спрячь эти грамоты и больше никому не показывай, - посоветовал Космач. - Никогда и никому. И детям накажи.
- Как же паспорт выправить? Нету других бумажек.
- А уйти все равно хочется?
- Душа рвется!.. Да ведь посадят, коль так выйти. Я бы ладно, что мне тюрьма? Как подумаю, жене сидеть, сыновьям, дочери, - тошно делается… Вавилу-то видел, эвон какая. А куда я дену ее в Полурадах?
- Ладно, похлопотать попробую, - пообещал Космач, чувствуя, как его распирает от предощущении.
- Токмо уж не обмани! Ну что мне. к сонорецким старцам подаваться?
- А кто такие сонорецкие старцы? Не первый раз слышу…
Тот слегка встревожился: болтнул лишнего, - потому ответил уклончиво.
- На Сон-реке живут, люди. - Ириней уже спрятал глаза под валяной шапкой, как в раковине.
- Скажи-ка мне, какие фамилии еще есть в Полурадах? - Это был совсем легкий для него вопрос. - Кроме Углицких?
- Хворостинины есть. - Насторожился. - Нагие да Щенятевы… А боле нет никого.
- Память у тебя хорошая. А мог бы ты назвать странников, кто ходит или живет по Соляной Тропе? Роды назвать, по фамилиям и прозвищам?
Ириней враз сопливить и чихать перестал, передернуло его, будто от холода или омерзения.
- На что тебе роды наши?
Космач понял, что поспешил, все расспросы следовало оставить на будущее. Что касалось его лично. Ириней не таил, напротив, высказал самое сокровенное, однако на всем остальном лежало табу, срабатывал некий корпоративный интерес - ни при каких условиях не выдавать своих.
- Интересуюсь как ученый, не бойся, - попробовал успокоить, но было поздно.
Ириней спрятал свитки под рубаху и пошел, демонстрируя полное спокойствие, но вдруг вернулся неузнаваемым, лицо тяжелое, в глазах глубокая печаль, будто на похоронах. Выпрямился, вскинул свою широкую бороду, свысока глянул - вот откуда стать и горделивость Вавилы!
- Однако скажу тебе, Юрий Николаевич… Раз так, не надобно мне ни бумаги, ни документа. Уж лучше я в тюрьме посижу. И пусть женщины сидят…
- Не понял ты меня, Ириней Илиодорович, - разозлился Космач. - Это мне для науки надо - не для переписи. Сам говоришь, нет больше Соляной Тропы! Вы ведь скоро все из скитов поразбежитесь, а старики вымрут. Через двадцать лет даже памяти о вас не останется! Ты подумай! Я же хочу, чтоб люди знали о старообрядчестве и через сто, и через тысячу лет. Как вы жили, отчего раскол случился, почему в лесах скрывались, как веру свою берегли от анчихристовых властей. Да и кто вы на самом деле, никто толком не знает. И не узнает никогда.
Ириней выслушал все, но так и ушел с высоко поднятой головой.
А Космач расстроился и распалился еще больше, когда вечером узнал, что, ко всему прочему, куда-то ушли их лошади, пасшиеся вольно вместе с хозяйскими, и сыновья Иринея, несмотря на ночь, отправились на поиски.
Таким пришел к своей больной «жене» и обнаружил, что она в полном здравии, если не считать насморка и красного носа. Зимняя часть дома была срублена отдельно, стены из сосен в обхват, двери толстые да еще войлоком обшиты, говорить можно было в полный голос - не услышат.
Ассистентка лежала в постели, белое рубище, будто умирать собралась, и смотрела жалобно, прощально. Рядом на лавке пакет с лекарствами и деревянная кружка с каким-то настоем. Он, как доктор, потрогав лоб, заглянул в горло, велел показать язык.
- Как это понимать?
- Мне плохо. - В голосе слышался каприз. Чувствую себя ужасно, все тело болит, морозит и голова раскалывается.
Он расценил это как истинно женский способ защиты, вытащил ее рюкзак, перерыл все, достал фотоаппарат с диктофоном.
- Что ты делаешь? Что? - спохватилась «жена».
- Я запретил тебе брать это с собой. В чем дело? Вся хворь отлетела в один миг. Она порывисто села, натертый платком нос побелел.
- Знаю! С первых дней поняла: ты работаешь только на себя! Поэтому тебе не нужны записи! Ты все делаешь ради собственных целей! Тебе никто здесь не нужен!
- Не кричи, нас могут услышать. - Космач плотнее притворил дверь. - Говори спокойно, я все слышу.
- Чувствовала, еще по дороге хотел от меня отделаться. Я тебя раздражала! Ты меня ненавидел!.. - Перешла на шепот. - И сейчас вижу, как презираешь. Не только меня, но и Василия Васильевича… Мне говорили, ты гребешь под себя, не сдаешь полных отчетов Даниленко, скрываешь от него экспедиционные материалы. Говорили, ты женоненавистник, - я ничему не поверила! А ты ненавидишь всех вокруг! И любишь только себя!
У разгневанной ассистентки не хватило слов, сорвала очки, и слезы брызнули на пакет с лекарствами - будто дождь застучал.
- Ты еще не все сказала, - выдержав паузу, обронил Космач.
- Подлец, ты подлец!
- И еще не все…
- Ты развратник! Растлитель! Зачем ты девчонку с ума свел? - Утерла слезы. - Ты что сюда приехал? Любовь с подростками крутить? Головы девицам морочить?
- А если конкретнее?
- Я все вижу! Вавила глаз с тебя не сводит! И ревет по углам, и молится!.. Зачем ты дуришь голову молоденькой девчонке! И какой - чистой, непорочной, открытой, как цветок!
Космач развернул свой спальник, бросил на пол дерюгу и лег. Наталья Сергеевна сначала тихо плакала, потом несколько раз всхлипнула и замерла. Прошло минут десять, прежде чем она пошевелилась, видимо, легла на бок, лицом к нему.
- О чем ты думаешь? - спросила шепотом.
- Кони потерялись, - пробубнил он. - Ребята искать ушли… Не знаю, найдут, нет…
- Прости меня… Пожалуйста. Ты же все понимаешь,
- Не все…
- Правда, о чем ты думаешь?
- Об открытых цветах…

* * *

Он вернулся от Коменданта в десятом часу утра, напоил коня, принес воды, затопил русскую печь и, отогрев руки перед пламенем, заглянул в горницу.
Вавила спала в том же положении, как оставил: голова чуть набок, безвольные руки брошены вдоль тела и дыхания совсем не слышно. Он прикрыл дверь и несколько минут бродил по избе, сдерживая мальчишескую радость, потом вспомнил о свитке, принесенном боярышней.
Бережно достал его из кожаного чехла, развернул на столе метровую полосу старинной плотной бумаги: уже знакомая тайнопись странников, мелкая и плотная вязь арамейского письма - не имея перед глазами азбуки не прочесть ни слова, даже при соответствующей подготовке. По свидетельству самих старцев, подобных грамот всего было около двадцати, но сохранились лишь три. Некоторые из них разными путями и в разное время попадали властям и уничтожались непрочтенными, однако большую их часть сжигали в некоторых толках старообрядцев, не желавших признавать в сонорецких скитниках духовное лидерство. По счастливому стечению обстоятельств, уцелело самое главное Первое послание, документально подтвердившее вывод Космача: церковная никонианская реформа была всего лишь прикрытием другого, исторически более важного события - смены элиты государства и, как следствие, ценностной ориентации русской жизни.
Для того чтобы утвердиться на престоле, Романовым было необходимо избавиться от мощного влияния вольного, самодостаточного и независимого боярства, доставшегося в наследство от Рюриковичей. И, по сути, добровольно отказаться от исторической миссии - провозглашения и утверждения Третьего Рима на Руси.
Как известно, «четвертому не бывати».
Прямое и открытое притеснение особо ретивых бояр ничего не давало, ибо опальные тотчас становились мучениками. Так возник замысел провести церковную реформу и принадлежал он не Алексею Михайловичу и даже не патриарху, а греческим попам, которые в поисках места службы толпами шли на Русь, и приближенному митрополиту Паисию Лигариду, известному на Руси тем, что задолго до Петра он завез и торговал табаком, уча не молитвам, а курению. Церковная реформа и расколола боярство.
Пожалуй, это была первая русская революция в верхах, и впервые ставка была сделана на боярских детей, отколотых за счет «конфликта поколений» от именитых элитных отцов. И только во вторую очередь - на худородных, обедневших, а то и вовсе нищих князей и дворян, которые поддержат все, что сулит выгоду.
Все последующие революции с поразительной точностью использовали этот прием, укладывающийся в короткую формулу - разделяй и властвуй.
Никон сделал свое дело и отправился в ссылку, консервативные родовитые бояре и купечество, не приняв новой обрядности, оказались вне двора, вне закона и без собственности, а скоро и вовсе без родины, вынужденные скрываться сначала на глухом Керженце. потом за Уральским камнем, на Балканах и берегах Босфора. Самые влиятельные и богатые, например, боярыня Феодосья Морозова с родными сестрами, были попросту замучены и заморены голодом. Десятки строптивых князей, мужей боярых и сотни непокоренных священников и монахов сгноили в земляных тюрьмах и сожгли заживо, распустив молву, будто они фанатичные самосожженцы.
И потом, на протяжении веков, гнали и палили уже их потомков, ибо смена элиты непременно влечет за собой характерный признак - несоразмерность наказания , возведенную в неписаный закон.
Места знатных, высокородных заняли худородные, кое-что получившие за лояльность, однако деяния благочестивого Тишайшего отца довершил бритый, блядолюбивого образа сын, срезав с боярских подбородков последние остатки достоинства и заменив этих бояр еще более худородными.
А простому люду, недавно пережившему Смутное время, польские нашествия и войны с Лжедмитриями. тогда было все равно, сколькими перстами креститься и как ходить вокруг аналоя. Судя по «Житию» Аввакума, прихожане блудом занимались даже в храмах и. бывало, до смерти лупили своих попов. И если эта голь перекатная, но совестливая и оказывалась в таежных скитах, то обычно вкупе со своими господами: преданные холопы, челядь и дворня не желали расставаться с хозяевами и предпочли разделить их участь.
Один только Ириней Илиодорович на память назвал сто двенадцать боярских родовых фамилий старообрядцев, живших по Соляному Пути еще лет тридцать назад. Около полусотни Космач сам разыскал на Русском Севере от Сыктывкара до Мурманска, двадцать семь сохранившихся родов оказалось среди некрасовских казаков, вернувшихся в шестидесятых годах из Турции и ныне живущих в винсовхозе Краснодарского края.
Сонорецкие старцы, своеобразная боярская дума в изгнании, долгое время управляла духовной и экономической жизнью, рассылая по Соляному Пути вот такие послания, однако посеянные семена раскола прорастали уже без чьего-либо вмешательства. Каждый предводитель рода сам мыслил править, и спустя сто лет после смены элит старцы писали к внукам, древлее благочестие предержащим: «Ведаете ли, кто вы ныне? Изгнанники, страстотерпцы и великомученики во имя веры Христовой, неправедного гнева анчихристовых царей, а тако же огня, пыток и юзилищ не убоявшиеся? Иль по суду Божию и промыслу Его обречены на вечные скитания по горам, лесам и болотам, аки звери дикие, тропами ходящие? Отполыхало пламя, угас огонь очистительный, чрез который прошли деды ваши, и ныне токмо ветер гонит поземку, реет пепел подобно снегу да порошит память вашу. И века не минуло с той поры, а вот уж ходит меж нами распря и вражда, и молва дурная разносится в миру, де-мол, нет более предержащих веру благочестивую. Да нечего сетовать на мир, ибо достойны сей славы, и коли называют нас худым прозвищем - раскольники, так поделом. Нашими мерзкими стараниями и непотребными трудами раскололась древляя вера на многие толки. Сами свершили то, чего желали гонители наши. Позрите же, внуки мужей вельможных, как вы молитесь, чьему богу поклоны бьете? Да се есть ли вера Православная, егда, в скитах затворясь, всякий род свой суд и обряд чинит? Кто в кадке с водой крестит, кто песком, а кто и вовсе бесерменином живет и лишь пред кончиной принимает Святое крещение, яко младенец, дабы за грехи ответа не держать? Се есть ли Третий Рим, во имя славы коего деды ваши, иные по триста лет Господу нашему и русскому престолу верно служившие, огня и дыбы не убоялись, отринули власть государя-христопродавца, имения свои утратили и в пещеры ушли, яко первые христиане?..»
После такого послания старцев с таинственной Сон-реки в некоторых толках объявили отступниками и еретиками, дескать, бесермене и крамольники, солнцу молятся, огню поклоняются, занимаются вражбой и колдовством и потому не едят, не пьют, будто бы святым духом питаются. Однако при такой крайней внешней нетерпимости их влияние и авторитет на Соляной Тропе ничуть не умалились, и долгое время это оставалось загадкой. Неведомых старцев поносили на чем свет стоит, детей пугали ими, однако же никто не хотел показывать к ним дороги. Многие на самом деле не знали, где такая река, поскольку доступ к старцам имели только странники, но и они не выказывали пути и упорно уходили даже от разговоров о старцах.
Словно табу наложено!
Причину однажды назвал плутоватый, но всезнающий неписаха Клавдий Сорока, бывавший на Сон-реке несколько раз - водил больных лечиться,
- Они царские книги держат. Либерея называется. Ты как ученый муж должен знать. Да если охота есть, сведу, сам поглядишь. Сбегаю токмо на Иртыш. Ты меня в Аргабаче подожди…

* * *

Второй раз Космач вошел в горницу около десяти утра - вспомнил о человеке, пришедшем в Полурады.
Сон у боярышни был уже чутким, открыла глаза, приподнялась.
- Ой, уснула вчера без молитвы - Боженька день отнимет, - пожаловалась. - И не помню как… Христос воскресе, Ярий Николаевич.
- Доброе утро!
Села, накрывшись одеялом, поозиралась, тронула цветы в изголовье.
- Радостные какие, веселые! - В голосе уже был восторг. - Да красивые! А вчера погибали… Ну, какое слово сегодня скажешь? Власяницу снял, а в жены возьмешь?
Во всех старообрядцах и особенно в странниках кротость, богобоязненность и крайняя застенчивость невероятным, потрясающим образом уживались с откровенной прямотой, если речь шла о таких важных моментах, как женитьба или замужество. Здесь не подходил ни один привычный, мирской стандарт отношений - когда долго ухаживают, говорят о любви, клянутся в верности и засылают сватов; здесь требовалось один раз и на всю жизнь сказать свое твердое слово, и дело сделано.
От этого веяло древностью, рыцарскими временами. И к этому надо было привыкнуть…
- Беру тебя в жены, - просто сказал Космач.
Вавила никак не проявила своих чувств, разве что чуть приподняла и расправила плечи.
- Коль берешь - пойду.
У нее и спокойствие было необыкновенным - лучистым и заразительным.
Она сбросила с плеч одеяло, оставшись в льняной рубахе, стянутой у горла шнурком. Медленно развязала его и слегка растянула, почти открыв грудь, но опомнилась, заслонилась руками.
- А ты поди, Ярий Николаевич. Не смотри на мои язвы. Позову, как наряжусь. Да зерцало мне принеси!
Через четверть часа сама распахнула дверь, поманила рукой.
Можно было не спрашивать, зачем она бежала Соляным Путем через три области и лыжи изнашивала, как железные башмаки. Вероятно, это был подвенечный наряд, переходящий у старообрядцев от бабушки к внучке: подпоясанный шелковой шалью темно-зеленый широкий кафтан с длинными рукавами, расшитый серебристыми узорами и множеством пуговиц - крупных, голубоватых жемчужин. Волосы опутаны сверкающим позументом, на голове уже другой кокошник, шитый золотом и с жемчужным очельем, прикрывающим лоб и уши. Но более всего бросалось в глаза оплечье: по малиновому тонкому сукну были нашиты старинные золотые монеты, по нижнему краю в рядок, выше змейкой, а у горла рыбьей чешуей. И каждая монетка держится за счет маленькой жемчужины.
Да еще насурьмилась! Брови подвела, веки оттенила синевой и щеки припудрила розовой цветочной пыльцой.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Она высвободила руки из прорезей в рукавах, неловко покрутилась.
- А какова я? Ты все меня зовешь боярышней, вот тебе и боярышня!
Обряди сейчас хоть кого в такие одежды, будет полное ощущение театральности, фольклорного представления, демонстрации музейных экспонатов. А на Вавиле все это было настолько гармонично, будто и впрямь явилась из семнадцатого века.
- Хороша! Не боярышня - царевна да и только!
- Захотелось покрасоваться перед тобой, - шепотом призналась она. - В серебре да золоте показаться. Монисто сама сшила, видишь, под каждой жемчужиной на монетке дырочка, а ничего не видать!
- Я догадался! Это твое подвенечное платье!
- Нет! - засмеялась счастливо. - Подвенечный наряд весь белый-белый! И легкий, из камки, токмо бармы тяжелые, с образками и самоцветами…
- Тогда зачем же все это несла в такую даль? Неужели чтоб мне показать?
Она взмахнула длинными рукавами, будто крылья сложила.
- Да нет, Ярий Николаевич… Это уж я не стерпела и обрядилась, чтоб показать. А несла по другой нужде. Тут не все, самое тяжкое в Северном оставила, у Савелия Мефодьевича… Не помню, сказала вчера или нет. К нам чужой человек пришел, сказался от тебя, ученый…
Она еще говорила легко, весело, но тускнела на глазах.
- Я никого не посылал!
- Да весточку принес! Рукой твоей писано, мол, кланяюсь, примите товарища моего, Михаила Павловича. Сам-де прийти не могу… А вот, почитай.
Подтянула котомку, достала и подала бумажку, сложенную вчетверо.
Почерк был действительно его. и адресовано Углицкому Иринею Илиодоровичу, а написано обыкновенной шариковой ручкой, но что сразу бросилось в глаза - текст явно ксерокопирован, нет нажима, да и буквы очень уж четкие: скорее всего, добыли его настоящую рукопись и обработали на компьютере…
- Меня сразу сомнение взяло, - наблюдая за ним, проговорила боярышня.
- Раз Клестя-малой был у тебя, выходит, знал ты, что батюшка в Напасе живет. Не стал бы ему писать. Да бабушка говорит, мол, вдруг он давно к нам вышел и заплутал, вот и шел долго.
- Добрая стала бабушка…
Вавила на реплику не обратила внимания.
- Сказал, от Воротилова на лыжах шел, это, как ни говори, по прямой токмо четыреста с лишним верст считается. Я посмотрела голицы его - и сотни не пройдено. А перед Введением ростепели дважды были, дождик принимался - зимы-то совсем худые стали. Наст в иных местах коня держал, за дровами как раз ездила. Батюшки нет, братьев не г, самим уголь жечь тяжко, так мы трубу наладили да дровами топим. Открыли дымы… По насту он бы в лохмотья свои голицы распустил - аи целехоньки. А бабушка говорит, давай присмотримся, пусть себя покажет.
- Меня так не признавала, - заметил Космач. - Все гнала из скита…
- Не сердись на нее, Ярий Николаевич, - заступилась Вавила. - Ложь на крыльях летит - правда ноги бьет. Да и человек-то от тебя, с весточкой.
- А, ну да… И как показал себя этот человек?
- Неделю в избушке ночевал. Помнишь, на смолокурне?.. Бабушка носила еду, а он неразговорчивый, зачем пришел - молчит. Попросился дров попилить, я сухостоя навозила… Два дня пилил. Затопит камелек, чтоб к вечеру не выстыло, и идет пилить. От нас-то не видать, мы и не ведали, что бедокурит. Избушка возьми и вспыхни - дым столбом встал, мороз… Пока бежали, уж и тушить нечего.
- Умышленно спалил.
- Кто знает?.. Тогда еще невдомек было. Пришлось его пустить в баньку. Она же старая совсем, продувает, и, видно, ночью каменку затопил и уснул - загорелась и банька.
- Ну, это уж слишком! Боярышня лишь плечами пожала.
- Михаил Павлович в исподнем-то и выскочил. Ч го делать? Не пускать же в новую баню… К Елизарию жить просился - тот не берет, мол, и у меня все попалит. А потом, как отдавать, раз от тебя человек? Вдруг да и в самом деле ты прислал непутевого?.. Одели его, обули, иконы из летовки убрали да поселили. А топить уж не давали ему - сами все, и трубу закрывали. Тут он немного отошел, разговаривать стал. Мне, говорит, Юрий Николаевич велел все ваши рассказы про старую жизнь описать на бумагу, для науки ему надо. Бабушка и сказала, мол, старая, памяти нет, и про свою-то жизнь все забыла. Тогда он ко мне, дескать, ты-то должна помнить, что старики рассказывали. А я ему, чего же Юрий-то Николаевич послал тебя записывать, когда сам все записал? Он тогда и говорит, будто ты бумаги свои всегда с собой держал, а тебя в милицию забрали, хотели в тюрьму посадить, но отпустили, и бумаги потерялись, милиция отобрала…
- Интересно. - Космач сел на табурет. - А ведь так и было. Только не бумаги - диссертацию потеряли В МИЛИЦИИ.
- Значит, он про то знает. - Она тоже опустилась на край постели, положив руки в перстнях на колени.
- Выходит, что знает… А дальше что?
- А видит, толку нет, так стал Елизария обхаживать. Елизарий ему свои мараки дал. Помнишь, он все на бересте писал?.. Этот Михаил-то Павлович сидит да читает, с утра до ночи, а то и свечечку затеплит и ночью сидит. На лыжи встанет, в лес сходит и опять в хоромину. И вот в канун Рождества мы к Маркуше на всенощную пошли и токмо встали пред образа, бабушка говорит, ступай-ка и позри, что там гость наш делает, кабы хоромину не сжег. Я не в дверь, через подклет вошла, а он не читает, с палкой ходит по двору, как слепой…
- С какой палкой?
- Светлая такая, с круглым решетом на конце. Знаешь, на котором орехи просеивают?.. На другом конце палки коробочка и на ней сурики горят.
- А что такое - сурики?
- Да ты видел на болоте, ночью идешь - светятся, зеленые, розовые…
- Это был прибор? Аппарат?
- Кто знает? По-нашему, так палка анчихристова. - Вавила усмехнулась: все-таки ее возвышенное, блаженное спокойствие не могли испортить даже воспоминания об опасности. - Небось из огня-то голый выскочил, а откуда палка взялась?.. Посмотрела за ним, и как только он к бабушкиной светелке подобрался, я ногами как затопаю - ты что тут делаешь, бесерменин эдакий?! Ты что своим жезлом сатанинским нашу хоромину крестишь? А он и не испугался, разве что вздрогнул и говорит спокойно: «Я, Вавила Иринеевна, по заданию Юрия Николаевича дом ваш исследую, крепкий ли, нет. Вот здесь у вас венцы погнили, вот здесь так скоро бревна вывалятся… Но вы не печальтесь, весной мастерить буду. Ведь вы не в состоянии, женщины…» Ишь благодетельный какой! Но верно все указал, хоромина и правда обветшала. Сам же быстренько решето свернул, палку смял и в коробочку засунул. Ох, говорю, бес попутал, Михаил Павлович, ты уж прости меня. Мы ж люди лесные, темные, науки не понимаем, и все по-старому: топором постукаешь, и видно, где сгнило. Коль возьмешься мастерить, так молиться за тебя будем. Прибегаю к бабушке, все как есть рассказала, она и говорит, ну, осталось узнать, куда он в лес ходит, за какой надобностью. Утром еще затемно, когда Михаил Павлович спал, встала на лыжи и давай его следы пытать. А он навертел, накрутил меж озер, да токмо я лыжницу и под снегом чую, даже если замело. Размотала, развязала узлы, нашла к>да ходит - к Запорному озеру все следы сбегаются. Когда-то наши запор ставили, рыбу ловили, и землянка есть. И свежий ход к ней, голицы-то его! Заглянула, а там винтовка, котомка припрятана, большая, с карманами, и в ней провиант всякий, лодка из резины, как ты батюшке подарил, и приемник стоит. Должно, слушать ходит.
- Может, не приемник? - насторожился Космач. - Знаешь, что такое радиостанция? Ну, по которой говоришь и тебя далеко слышно?
- Нет, похоже на то, что ты мне дарил, радио. Я включила - музыка играет, песни поют. Не знаю… Зачем прятать от нас? Ты сколько раз приходил к нам, и один, и с женой, и ничего не прятал, все на виду.
Упоминание о жене он оставил без внимания, поторопил:
- Что дальше-то было? Где этот человек?
- А в срубе сидит, - просто сказала Вавила. - В коптилке. С солью у нас опять худо стало, некому носить, так покойный Амвросий коптилку срубил, высокую, да ведь зимой так стоит, без дела. Туда на веревке и спустили. Что делать - не знаем. Сколь держать и кормить?.. Все на своем стоит, дескать, Юрий Николаевич прислал. Отпускать нельзя, дорогу знает, не сам, так других нашлет. А может, не один пришел, товарищ по землянкам где прячется. Нагрянет да вызволит. Бабушка говорит, беги к Юрию Николаевичу и золото с каменьями унеси, дабы пришлых людей в искус не вводить. Вот я собрала все и понесла…
В другое время разбойных людей кержаки в срубы не сажали, а кликали заложных. Заживо отпетые странники, если дело было зимой, отводили подальше от скита, отбирали лыжи и просто отпускали на волю, а летом, аки Моисея-младенца, пеленали веревкой и клали в верткий облас - плыви по реке, куда она вынесет.
Но на Соляной Тропе поблизости от Полурад нет заложных, а в скиту сейчас одни старики и старухи, некому отвадить чужака, никто не возьмется казнить, ибо до смерти близко, не замолить греха…
- Как сам сделаешь, так и ладно будет, - заключила она и несколько смутилась. - Мало покрасовалась, разоболокаться надобно. А неловко… Прости ради Христа и поди за дверь, Ярий Николаевич.
Космач ушел на кухню, уселся на лавку перед топящейся печью. Боярышня появилась через несколько минут, без нарядов, в синем платье с серебряными дутыми пуговичками и девичьем платочке, села рядом
- Картошку бы приставить, покуда не жарко.
- Если сюда двадцать девять дней шла, на обратный путь еще больше уйдет. Так что не поспеем мы до оттепелей.
- Не поспеем, - согласилась она. - Ныне весна будет ранняя, Овидий Стрешнев сказал. По утрам насты, да ведь надежда плохая и лыжи ест. И много ли за утро пробежишь? Застрянем где-нибудь на Ергаче…
- Потом снеготаяние, речки разольются, болота затопит…
- Тогда скорого пути нет до лета, Ярий Николаевич…
- До лета никак нельзя ждать.
- Нельзя, так и не станем.
- Остается самолет до Напаса, с пересадками. Оттуда бы успели и на лыжах… Но у тебя паспорта нет, боярышня.
- Нету паспорта…
- И что же будем делать?
Она положила головку на его плечо, засмотрелась в огонь.
- А теперь ты думай, Ярий Николаевич. Без власяницы я подневольная, слабая. Токмо и могу что за тобой идти. На лыжах, так пойду на лыжах, а коли на самолете, так на самолете…
- Ладно, боярышня, вари картошку, завтракай. В холодильнике фрукты, торт, пирожные и твои любимые маслины. Вчера даже не притронулась…
- Освободил от вериг, да сморило после баньки твоей…
- Я поеду в город. - Космач стал одеваться. - Коня напоил, сена дат, воды принес…
И был уже на пороге, когда Вавила опомнилась.
- Как же одну оставишь? А ежели кто нагрянет?
- Будь хозяйкой, как у себя дома!
- Боязно мне, Ярий Николаевич, не свычно… А она не придет?
- Кого ты боишься теперь? - Космач снял платочек с ее головы и погладил волосы. - Она не придет, ноги заболели, с палочкой ходит.
Ему хотелось обнять ее, да не позволял обычай: такая ласка могла быть лишь при встрече, но никак не при расставании - не поймет и напугается…
Поклонились друг другу в пояс.
- Ангела в дорогу.
- Оставайся с Богом.

* * *

Целый месяц Ириней Илиодорович ходил с гордо поднятой головой, потеряв к ученому всякий интерес, поэтому другие скитники беседовали неохотно, однако Космач считал ту экспедицию самой удачной из всех. Мысль, на которую натолкнул его потомок древнего княжеского рода, вызревала так стремительно, что он и сам был готов бежать из Полурад по всему Соляному Пути, чтоб найти подтверждение своим догадкам.
И сдерживала его мысль другая: все, что он ни нароет, бродя по скитам, придется отдать в чужие руки. Раньше он ничего подобного не ощущал, напротив, было чувство благодарности: Данила оставил его на кафедре, был научным руководителем кандидатской, защититься помог…
Тогда он еще не знал, что Василию Васильевичу сделали операцию на легких и отправили на инвалидность. За два летних месяца он высох, превратился в стручок, не выходил из дому и к себе никого не пускал.
И вот когда начали собираться в обратную дорогу, Ириней чуть оттаял, ни слова не говоря, сам обработал стамеской копыта лошадей, срезав лишнюю роговицу, и овес подкидывал им из своих запасов. Сначала подумалось, хочет, чтобы скорее ушли, а он пришел в зимовку, сел у порога, как чужой, пошевелил бровями.
- Ты меня прости ради Христа, Юрий Николаевич, - заговорил, подняв глаза. - Гермогешка сомустил, прельстил, анчихрист. А я тебя чуть с пути не сбил…
Все это говорилось в присутствии «жены»…
- Бог простит, Ириней Илиодорович. Все мы не без греха…
- Пока останусь я здесь, и сыновей оставлю… А дочку возьмите с собой, пусть учится. Она в тягость вам не будет. Детей у вас своих покуда нет, так вместо дочери будет. А появятся - нянчить станет.
Предупрежденный Вавилой, Космач ждал этого разговора и согласился со скрытой радостью.
- Добро, возьму твою дочку.
- С ней я соболей пошлю, на прокорм.
Отказываться было нельзя: странники щепетильно подчеркивали свою полную самостоятельность и независимость - сказывался неистребимый боярский дух!
Ириней поехал провожать их до переправы через Сым. И по дороге наконец-то разговорился, так что весь остаток пути до Воротилова Космач повторял про себя истории и колена боярских родов по всей Соляной Тропе от семейских староверов на востоке до поповцев белокриницкого согласия в Румынии. Вавила заметила это, однажды подъехала сбоку, стремя в стремя, спросила с затаенной страстью - с такой же, как бороду ему медом мазала:
- Ты что же. Яри и Николаевич, молишься всю дорогу?
- Молюсь. боярышня. - отозвался он.

* * *

Председатель воротиловского сельсовета был знаком ему еще с прошлого года. Отсюда Космач заходил в разведочный маршрут, и еще тогда начальник этот не понравился: хмурый, напыщенный, глядит на тебя и не видит, ученый ему, не ученый - все равно. И пока Космач добивался от него, чтобы взглянуть на старую, еще тридцатых годов, далеко не точную сельскохозяйственную карту, выяснил, что председатель тоже из кержаков, только давно отставший от общинной жизни, слегка образованный, оцивилизованный и безбожник. И еще узнал, что точно такая же карта висит в хомутовке на леспромхозовской конюшне и не составляет никакой военной тайны. Недолго думая, ученый муж купил бутылку и очень легко выменял ее на творение советской картографии. На сей раз Космач сразу же поехал на конюшню, сдал лошадей, оставил своих спутниц в хомутовке, а сам завернул в магазин и лишь потом предстал перед властью. Председатель все понял, но заворчат:
- Вот бы сразу так и в прошлом году. А то бумажками тряс…
Тянуть было нечего, после первого стакана ученый муж изложил суть дела, на что начальник сразу не ответил, а запер дверь и разлил водку. Помня его родову, Космач подгонять не стал: кержаки-тугодумы сразу никогда не отвечали, бываю, не по одному дню манежили. Выпили еще, и председатель разлил остатки.
- Значит, выписать свидетельство? - наконец-то переспросил вроде бы для порядка.
- Ну или бланк с печатью, остальное сам напишу, дело нехитрое, - предложил ученый муж.
Тот быстренько хлопнул свою порцию, взял стакан Космача и пригубил.
- Бланки строгой отчетности. Так что, паря, топай отсюда, пока в милицию не сдал.
Космач вышел из сельсовета, за углом в крапиве сунул пальцы в рот, после чего еще раз наведался в лавку и принес две бутылки.
- Ага! - обрадовался председатель. - Но все равно метриков не получишь.
Но когда обе бутылки приговорили, размяк. На удивление, он почти не пьянел, а лишь багровел и духарился.
- Добро, выпишу. - Но бланк не доставал - Давай на руках потягаемся?
Космач не мог поддаться ем> из принципа, ибо еще не встречал человека, кто бы мог его завалить. И испортил все дело. Председатель надулся, как хомяк, опорожнил полбутылки из горлышка и сунулся головой в диван. Спал он часа два от силы и проснулся больной и свирепый.
- Наливай!
- Метрики!
- Сколько лет человеку?
- Семнадцать
- Новых не дам, старого образца надо.
- Давай старого!
Он попил воды, глянул в зоревое окошко и полез на карачках в нижнюю часть шкафа. Прежде чем нашел бланки метрик, выгреб целый мешок макулатуры: пачку свидетельств о браке, внушительную стопку - о смерти, после чего сел на полу, потрепал бумаги и сказал с глубокой философской тоской:
- Кто-то не родился, кто-то не женился, кто-то не умер…
Бланки строгой отчетности, но давно списанные и на всякий случай не уничтоженные, лежали там, пожалуй, лет двадцать, от времени и пыли состарились, потускнели и выглядели как надо. Председатель под диктовку выписал свидетельство, шлепнул печать и посоветовал немного подержать на солнце, чтоб чернила выцвели.
Космачу тогда в голову не пришло, а похмельный председатель или схитрил, или не соображал, что одних только метрик мало, что должна быть еще и регистрация в соответствующей книге. Получилось, документ сделал, но так и не записал в понимании кержаков, оставил без учета.
Это выяснилось лишь в городе, когда Космач без особых хлопот прописал Вавилу у себя и повел в милицию получать паспорт. А там то ли что-то заподозрили, то ли правила требовали сделать запрос в воротиловский сельсовет - запросили, и недели через две оттуда пришел ответ, что такой рожденной гражданки не значится. Не зря грешил на председателя Ириней Илиодорович, видимо, цивилизованный кержак таким образом сдавал своих единоверцев властям.
Липовое свидетельство изъяли, прописку аннулировали и пришли забирать Вавилу, но она за несколько минут до того почуяла опасность, выбежала на улицу и спряталась на детской площадке. Потом на квартиру к Космачу стал ходить участковый, а среди ночи постовые - спрашивали о племяннице и чуть ли не обыски устраивали. Объяснению, что она уехала к себе в деревню, милиция не верила, кто-то из соседей видел ее и стучал, а боярышня только-только привыкала к новому образу жизни и изредка без сопровождения стала выходить во двор.
Гуляли на улице глубокой ночью или под утро, когда спала милиция и самые рьяные стукачи, все остальное время Вавила сидела взаперти, в каменных стенах, однако не жаловалась, воспринимая мир таким, какой он есть.
Пожалуй, тогда впервые Космач почувствовал назревающий конфликт со средой обитания.
Все это длилось месяца полтора, милицейский натиск немного ослаб, и все равно ни о какой учебе в вечерней школе и речи быть не могло уже по другой причине. Определенный уровень образования у Вавилы был, но совершенно неприемлемый для современной школы. Она читала и даже могла говорить (было бы с кем!) на четырех мертвых языках, писала полууставом или скорописью, имела представление о физике, математике, географии и медицине, но такие древние, что ее бы не переучивать, а записывать за ней, ибо, скорее всего, она черпала свои знания из устных или даже письменных, но давно утраченных источников. Причем можно было четко разделить системы их передачи: религиозные знания получались по мужской линии, а все остальные, светские и мирские, - по женской.
И сделать неожиданный, весьма важный вывод: уровень знаний у непишущихся странников на порядок выше, чем у старообрядцев других толков.
Теперь надо было строить учебу таким образом, чтобы сохранить прежнее, неповторимое образование и, главное, мироощущение девушки. Нанять домашнего педагога при таких условиях оказалось не так-то просто: одних Вавила боялась и не воспринимала, другие после двух-трех занятий отказывались сами, объясняя тем, что время упущено и научить ее чему-либо невозможно. Кое-как удалось разыскать среди знакомых своих знакомых репетитора-пенсионерку, которая сразу же понравилась и боярышне, и самому Космачу, поскольку владела широким учительским профилем, от математики и физики до биологии и географии. Все гуманитарные дисциплины он брал на себя, в том числе и английский язык, который знал, как все советские ученые.
Кто кого учил, было вопросом. Лишь через полгода жизни под одной крышей и каждодневного доверительного общения Космач наконец-то начал приближаться к миру, в котором она существовала. Более всего поражала ее зрительная , младенческая память . Она не училась в привычном смысле слова; она принимала все, что видела, слышала и чувствовала, как ребенок, способный в течение полутора-двух лет изучить, осознать законы окружающего мира и овладеть речью. То есть накопить ту базу знаний, которую остается в течение всей жизни лишь совершенствовать.
И многое становилось понятным, например, каким образом странники ходили Соляным Путем на тысячи километров по территории Евразии, точно попадая туда, куда нужно. Тропы как таковой, верстовых столбов, вех, затесок на деревьях не существовало, если не считать зимовий, срубленных кержаками специально для странников на расстоянии однодневного перехода друг от друга. Но ведь такую избушку или попутный, затаенный скит надо отыскать в глухой, непролазной тайге! При этом никто никому дорогу не показывал, все передавалось из уст в уста своеобразным языком примет, позволяющих свободно, без карт и компаса, ориентироваться в пространстве. Тем же объяснялись и феноменальные способности неписах, вышедших из скитов в цивилизацию. Не имеющий ни одного класса образования и прежде кроме телеги никакой техники не видевший кержак приходил на буровую к нефтеразведчикам, час-другой наблюдал за действиями мастера у станка и сам становился за рычаги.
Это была некая особая форма сознания, утраченная современным человеком и позволяющая не одичать, даже существуя в полной изоляции от мира.
Уже к апрелю видавшая виды репетиторша заявила Космачу, что Вавила может сдавать экзамены за десятилетку хоть сейчас, но лучше бы на этом и остановиться, ибо начинается процесс постепенной утраты ее самодостаточности.
- Ничего хорошего вуз ей не даст. Она талантлива до тех пор, пока есть глубинная внутренняя гармоничность. В нашей системе высшего образования и студенческой среде ей не уберечься, поломают в два счета. Если продолжать образование, то точно так, как сейчас, частным, индивидуальным порядком и очень осторожно. Но какой университет пойдет на это?
А надо было еще найти школу, где согласились бы экзаменовать Вавилу и выдать свидетельство о среднем образовании.
И, разумеется, сделать невозможное - каким-то образом выправить ей паспорт…
Данилы на факультете уже не было, а на кафедре началась полная чехарда, поскольку в воздухе витал дух великих перемен. Еще недавно вполне достойные люди, члены партии и хорошие специалисты подсиживали и ели друг друга живьем, заведующие менялись каждые три месяца. Так что Космачу пришлось прыгать через голову - идти напрямую к декану. Профессор Ровда был человек от земли, из кузбасских шахтеров, считался честным, порядочным и как истинный коммунист способным самостоятельно принимать решения. По крайней мере, если вмешивался в дела кафедры, то был вполне конкретный толк.
Космач ничего не скрыл от декана, поведал все как есть, разве что скрыл свою личную симпатию к девушке из скита, объяснив все научным интересом.
Ровду почему-то ничто не вдохновило.
- Надо бы уяснить одну простую истину, - сказал он. - Время самородков прошло, а в существование вундеркиндов я не верю. Занимайтесь-ка лучше своей докторской.
Это после того как Космач битый час рассказывал о том, как на наших глазах исчезает одно из величайших явлений русской истории - раскол и его последователи, самобытные, с особой психологией и представлениями о мире люди, носители культуры, языка и традиций семнадцатого века.
Протестовать, спорить с бывшим шахтером не имело смысла, однако этот человек был силен не только в университете, но и всем городе и мог бы довольно просто решить сразу все проблемы: и со сдачей экзаменов по школьной программе, и с паспортом, и с поступлением хотя бы на заочное отделение, где можно заниматься индивидуально.
- И все-таки я прошу: пригласите ее на собеседование. Тогда можно продолжить разговор.
По лицу, иссеченному и татуированному угольной крошкой, было видно - не хочет, но и нет особого желания давать Космачу возможность обращаться выше, к ректору, с которым у декана были сложные отношения, тот будто бы выживал Ровду из университета.
- Ладно, приводите свою девицу, - мимоходом согласился декан и резко сменил тему: - Кстати, почему я не видел отчета по прошлогодней экспедиции?
Отчет Космач написал вскоре после возвращения, но, как всегда, полуправду, то, что могла видеть и слышать назойливая ассистентка. И сделал это по совету Данилы, вдруг разуверившегося в своей воспитаннице. Мало того, больной Василий Васильевич расщедрился и подарил ему кое-что из экспедиционных материалов, дескать, садись и пиши диссер, невзирая ни на что, и защищаться поезжай куда-нибудь в Томск, Новосибирск или Питер.
- Я сдал отчет на кафедру, - объяснил Космач. - В том числе и финансовый.
- А что можете сказать о своей ассистентке? - вдруг спросил Ровда. - Какое впечатление относительно ее перспективности?
После того как Космач привел боярышню из скита, отношения с Натальей Сергеевной испортились окончательно.
- Мы с ней не сработались, - уклонился он от деталей, однако декана и такой ответ удовлетворил.
В назначенный день Космач повел Вавилу на собеседование. Вышли рано, чтоб соседи не видели, и долго брели прогулочным шагом по оттаявшему городу; это была ее первая длительная экскурсия. Он замечал, как боярышня с детской непосредственностью рассматривает дома, улицы, машины и прохожих, и не ужасается, как когда-то, а сама будто начинает оттаивать. Но когда приблизились к университету, испугалась, схватила за руку.
- Ярий Николаевич, пойдем домой? Тут место нехорошее…
А увидев декана, задрожала и потеряла дар речи. Ровда заметил ее состояние и неожиданно добродушно пригласил погулять в университетском дендрарии. В лесу Вавила немного успокоилась, но на вопросы отвечала односложно, не поднимая глаз. Тогда профессор попросил Юрия Николаевича оставить их наедине, чем, пожалуй, лишь усугубил дело. Минут сорок они гуляли по дорожке взад-вперед, и Космач, прячась за деревьями, видел, что перепуганная и смущенная боярышня в основном молчит, сцепив руки на груди и потупившись. Это ее состояние было известно: она молилась и молитвой очерчивала обережный круг, хотя при этом все слышала и вразумительно отвечала на вопросы.
Наконец Ровда позвал Космача и теперь попросил погулять Вавилу.
- Ничего выдающегося я не обнаружил, - рубанул уголек бывший шахтер,
- если не считать определенных способностей к языкам. Но это не по адресу, ведите ее в пединститут, там есть факультет иностранных языков.
- Она не раскрылась перед вами, - попробовал объяснить Космач. - Надо учитывать психологию этих людей.
Декану такой оборот не понравился, нахмурил брови.
- Чем вы восторгаетесь? Детским сознанием?.. Душевная чистота и целомудрие - полная беспомощность перед нашей жизнью, неприятие ценностей, отрицание завоеваний цивилизации. Как бы это жестоко ни звучало, но это так. Любой психиатр признает ее невменяемой. Изменить или как-то повлиять на такое мировоззрение невозможно. Если хотите сломать ее, тогда да, ломайте. Нет - оставьте в покое. Высшее светское образование с ней несовместимо, как другая группа крови.
- Я думал устроить ее на заочное и заниматься индивидуально, - безнадежно проговорил Космач. - Ломать вовсе не обязательно…
- Кстати, кто ее учил английскому? - оживился Ровда.
- Я учил, по сокращенной программе…
- Вы что, владеете английским?
- Не владел, - признался Космач. - Но увидел, как она изучает, и понял, в чем дело. Правда, у меня нет такой слуховой и образной памяти на слово…
- Хорошо. А кто обучал мертвым языкам?
- Она сама…
- Любопытно… Каким образом в старообрядческом скиту изучают, например, арамейский язык?
- Старики учат, по книгам, - стал рассказывать Космач. - У кержаков существует неписаный закон: если в доме есть книги, их нужно обязательно читать. Книга умирает, если ее не читают, а это большой грех. Не можешь или не умеешь, передай тому, кто умеет, даже если книга перешла по наследству и дорога для семьи как память…
- Все это очень интересно, - снова оборвал профессор. - Скажите пожалуйста, откуда появились в крестьянских библиотеках книги на арамейском? Вполне допускаю древнегреческие, с трудом - арабские, но каким образам в старообрядческий скит попали книги, написанные арамейским письмом?
- Этим я специально не занимался, - признался Космач. - Зачем отнимать хлеб у археографов?
- А надо заняться. Вот вам конкретное задание на нынешнее лето.
Разговора этого Вавила слышать не могла, однако после собеседования вдруг загрустила, запечалилась и перестала есть, сославшись на какой-то пост. А тут еще вышла публикация в «Комсомольской правде», в которой журналист Песков, обыкновенно пишущий о природе и зверушках, поведал о старообрядческой семье Лыковых. Назвав скит таежным тупиком. Тупик действительно был: в этом скиту оставались последние из рода князей Лыковых, тех самых бояр Лыковых, которые лет двести служили русскому престолу. После этой статьи к ним кинулись своры туристов и проходимцев, занесли заразу и, по сути, истребили всю семью. Вавила тоже прочитала этот материал и еще сильнее затужила. С горем пополам Космач разыскал телефон журналиста, дозвонился, но мог только ругаться, потому что вдруг понял - провокационная статья была кем-то заказана. Кто-то запустил пробный шар, отрабатывая технологию уничтожения чудом уцелевшей средневековой аристократии.
- Скоро и к нам придут, - сказала боярышня, тем самым подтвердив его выводы. - Нельзя мне от своих отставать. Знаешь, Ярий Николаевич, пожалуй, не пойду я учиться. Отпусти домой.
И еще через день начала тихонько собирать свои вещи.
Спорить с ней, как и с Ровдой, не имело смысла, иногда послушная и кроткая боярышня проявляла глубоко скрытый дерзкий и властный нрав.
- Я дал слово твоему отцу выучить тебя. - Это был самый веский аргумент, не подчиниться воле отца или своими действиями подвести другого человека было грешно, не позволяла совесть.
Прямота ее рассуждений и конкретность иногда повергали в шок.
- Коли мог бы взять меня в жены - навек осталась. Но ты ж не бесерменин, чтоб две или три жены иметь.

Предыдущая страница 9 Следующая страница


Покаяние пророков 10

Ему так и не удалось доказать, что он холостой, а Наталья Сергеевна всего лишь сотрудница. Кроме того, судя по неожиданным вопросам, Вавила чувствовала себя виноватой, считала, что из-за нее Космач поссорился и разошелся с женой - то есть совершил страшный грех.
Разговаривать с ней на эту тему следовало точно так же прямо, и Космач пошел на крайние меры.
- Хорошо! Я приведу сюда Наталью Сергеевну, моего бывшего начальника Василия Васильевича и других людей, которые тебе скажут, что она мне не жена и я никогда женатым не был. И после этого возьму тебя в жены.
Она должна была преодолеть робость и согласиться на это, но он еще плохо знал нрав боярышни.
- Нельзя мне за тебя, Ярий Николаевич, - вдруг заключила она. - Посмотрела, как сидишь и пишешь, пишешь. Днем, ночью… Ты ученый муж, а я кто? Дикая лесная девка, надо мной в городе смеяться будут. И над тобой. А когда смеются - хуже, чем в лицо плюют.
- Кто тебе такое сказал?
- Рябой и сказал.
- Что за рябой?
- К которому на беседу водил. Не ровня я тебе. Возьмешь, а потом всю жизнь жалеть станешь. Не обессудь уж, Ярий Николаевич, но я в Полурады уйду. А тебя помнить буду всю жизнь.
Конфликт со средой становился все более ощутимым, но пока еще воспринимался как цепь случайностей, неудач и разочарований.
Проводы получились долги ми и печальными. Космач отвез Вавилу на автобусе до поселка Северного, откуда был выход на Соляную Тропу. Далее они пошли лесовозными дорогами в сторону Аргабача; стоял май, половодье, и, хотя на пути не было больших рек, малые разлились, и на каждой надо было накачивать резиновую лодку.
Он был уверен, что доведет ее до первого старообрядческого поселения на Тропе, где будет кому помочь, но на второй день утром проснулся один возле потухшего костра…

* * *

Если тогда он лишь почувствовал конфликт со средой обитания , ощутил его тление и едкий дым, то спустя три года вкусил всю его горечь.
Через два года Космача неожиданно и с грандиозным треском провалили на защите докторской и тем самым окончательно раздули пожар. Затем его должность младшего научного сотрудника сократили, Космач запил и стал распродавать свою личную библиотеку, которую собирал многие годы, сдавая макулатуру. Для начала выбрал ходовой, но малоценный для себя товар - собрание сочинений Паустовского и подшивку журнала «Огонек». Взял пустой ящик, выставил на нем книги и стал на улице. Но вместо покупателей к нему подошел милиционер и прогнал, говоря, что он своим нетрезвым видом и торговлей портит лицо города. Космач отошел за угол, снова выставил товар и на сей раз был уже наказан: составили протокол и отобрали книги.
Он сходил домой за новой партией, выбрал улицу потише, однако простоял до вечера и ничего не продал, зато опять привязался милиционер, на сей раз требовал документы.
Демократия в России началась с тотального контроля за населением и особенно за его передвижением, паспорт могли спросить у собственного подъезда и при его отсутствии задержать на трое суток для установления личности. Бывшего ученого мужа останавливали и требовали документы повсюду
- огромная борода раздражала милицию, как и все остальное, выбивающееся из общего серого ряда. Мало того, потрепанный красный «жигуль» Космача останавливали чуть ли не на каждом посту ГАИ и самого дважды ставили под автомат, с личным обыском и досмотром автомобиля, так что от транспорта пришлось избавиться.
Он уже едва терпел, спасаясь от мира в грезах пьяного сознания, но это состояние длилось всего несколько часов, а потом опять надо было что-то продавать. В доме же, как у всех советских ученых, ничего более ценного, чем книги, не было.
Тогда и появился в его жизни человек разумный, Артем Андреевич, видом своим и сутью больше напоминавший директора гимназии, нежели бизнесмена, - очки, русая бородка клинышком, строгая тройка.
- Почему же вы продаете хорошую литературу? - по-интеллигентски возмутился он. - В свое время за такое собрание я искал и сдавал макулатуру! Да, бумагу, газеты, старые журналы. А за это собрание - тряпки! Старое пальто!
Космач принял его за такого же МНСа, как сам, только преуспевающего, и потому прикинулся торгашом.
- Ты, мужик, или бери, или вали отсюда, - пробурчал в бороду. - А то налажу под зад…
- Юрий Николаевич! Я же вас знаю, читал статьи и восхищался. Что случилось?
Это было еще хуже и позорнее. Космач не знал, что делать, хоть бросай книги и убегай.
- Возьмите деньги, вот! - Он совал бумажки. - Только не продавайте!
- Я сегодня подарков не принимаю, - сквозь зубы выдавил Космач. - Дергай отсюда! Пока не наладил!
- Хорошо, я куплю книги! - нашелся Артем Андреевич. - Если будете продавать другие - позвоните, вот телефон.
- Ты что, филантроп?
- У меня есть свободные деньги, чтобы покупать хорошую литературу, - объяснил тот, складывая книги в ящик. - Когда-то за макулатуру… А сейчас просто так… Это же счастье!
Позже выяснилось, что он занимается недвижимостью, продажей подержанных автомобилей, строительством, лесом и контролирует все оптовые рынки - эдакий универсальный бизнесмен, как и все, с бандитским уклоном, только образованный и интеллигентный. Продавая ему книги, Космач первое время вразумить его пытался, но в ответ получал примерно следующее:
- Если я не стану делать этого, придется спиваться, как вам. Экспроприировать экспроприаторов достойнее, чем опускаться на дно. Понимаете, милостивый государь, идет время первоначального накопления капитала. Насилие неизбежно! Потом мы отмоем эти капиталы, отмоем руки и будем приносить благо. А что принесете вы, Юрий Николаевич, если даже подниметесь со дна?
Пожалуй, только через Артема Андреевича и можно было раздобыть документы для Вавилы, хотя он на самом деле вроде бы все отмыл и теперь занимался чистым бизнесом.
Правда, они не встречались уже несколько лет - с тех пор как филантроп помог продать квартиру в городе и купить по бросовой цене дом в Холомницах.
Офис его размещался в бывшем детском саду с сохранившейся игровой площадкой и беседками - ничего не разрушал, а только ремонтировал, мечтая впоследствии вернуть здание детям. Космач всегда считал все его замыслы утопией или своеобразным оправданием вынужденной неправедной жизни, но тут, когда подходил дворами к офису Артема Андреевича, вдруг увидел за решетчатой оградой детей, которых, несмотря на метель, вывели на прогулку. Завязанные платками до глаз, они стояли с растопыренными руками, жались к стене с подветренной стороны и напоминали пингвинов.
Космач подошел к воспитательницам, спросил, где теперь офис, но оказалось, толком никто не знает, а здесь уже почти два года детский сад. Пришлось искать директора, который и поведал, что Артем Андреевич действительно безвозмездно передал здание городу и что от этого одна беда - детей в детском саду мало, а содержать учреждение надо уйму денег, и такое доброе дело выходит боком. Сам благодетель некоторое время приплачивал к зарплате и подбрасывал продукты* но вот уже год как ничего не шлет и даже не заходит.
С горем пополам отыскался его новый адрес, по которому Космач и отправился на поиски.
Видно, у Артема Андреевича дела шли худо, офис был на первом этаже в торце жилого дома и напоминал жэковскую контору - драные письменные столы, хромающие стулья, старенький компьютер на широком подоконнике. Разве что сам хозяин был в неизменной тройке с иголочки и у подъезда стоял огромный черный джип с затемненными стеклами - эдакие остатки роскоши.
- Знаете, Юрий Николаевич, мне все надоело, - не ожидая вопросов, заявил он. - Экспроприировать, так же как и зарабатывать, неинтересно. Я сейчас сижу и читаю книги. В вашей деревне случайно нет пустого домика? А то бы я купил.
Потом спохватился, начал расспрашивать, вспомнил, что обещал издать монографию, и подтвердил, что обещание остается в силе, на благородное дело можно деньги найти. Космач про себя решил дослушать Артема Андреевича и уйти, однако тот догадался, что гость пришел по какому-то важному делу.
- Нужен паспорт, на женское имя, - признался Космач. - И очень срочно.
Несмотря на интеллигентность и тонкую нервную организацию, Артем Андреевич отличался трезвостью и практичностью суждений, после заявки Космача остался невозмутим, словно ему каждый день паспорта заказывали.
- Неужели, кроме паспорта, нет других проблем?
- В Холомницах проблемы в удовольствие: почистить снег, коня напоить-накормить, печь истопить.
- Рад за вас, - со вздохом проговорил тот. - Завидую… Ну а что с работой? Надеюсь, вы не бросили науку?
- Пишу и складываю в стол.
- И больше ничего не нужно?
- Кроме паспорта на женское имя - ничего.
- Счастливый вы человек…
Космач готов был рассказать о Вавиле, но филантроп не проявлял видимого интереса, лишь спросил, захватил ли он фотографии. А ему и в голову не пришло, что для паспорта необходимы снимки, и теперь внутренне ужаснулся, что придется возвращаться в Холомницы и уже завтра брать Вавилу, ехать в фотомастерскую в районный центр, затем на другой день за карточками и только на третий - в город. За последние годы он напрочь отвык от мирской суеты, и подобные хлопоты казались тягостными и мучительными, как зубная боль.
Артем Андреевич угадал его состояние, вызвал своего водителя.
- Поезжайте с господином Космачом, - распорядился. - По пути захватите фотографа. И с карточками ко мне.
Спустя полчаса черный сарай на колесах несся по метельной, переметенной дороге, вздымая на воздух сугробы. В джипе было тепло, мягко и дремотно - сказывалась бессонная ночь, поэтому скоро сморило, и он проспал всю дорогу.
Разбудил водитель уже возле мочевой точки, просил показать, где сворачивать в деревню. Космач дернулся было идти с фотографом пешком, однако увидел, что по проселку совсем недавно пробился грузовик-вездеход, протаранив заносы. И, кажется, шел и назад, оставив широкую колею, заметаемую снегом. Это значило, что кто-то из дальнобойщиков по старой памяти завернул к Почтарю за самогонкой. Джип смело ринулся по этому следу, водителя поджимало время, а Космач сидел и тихо радовался удачному дню - даже тут повезло!
Грузовик развернулся возле Почтаря, дальше соваться было опасно, и Космач побежал к своему дому первым, чтобы предупредить Вавилу, а может, и уговорить сфотографироваться.
На крыльце почему-то взлаивал и скулил ее пес и, когда Космач вошел в сени, проскочил вперед, скребанул лапой дверь избы.
- Ну, это уж слишком! - Оттолкнул ногой собаку, шагнул через порог и стал.
Пес все-таки прошмыгнул в избу и бросился к ногам хозяйки. Вавила поднялась ему навстречу, поклонилась - встречала, как жена.
- Слава тебе Господи. Скоро вернулся. Все ли ладно, боярин?
На противоположном конце стола в вальяжной позе сидела Наталья Сергеевна, пили чай…
Дурной сон! Ни раньше ни позже явилась!
Получив от Данилы хорошее наследство - почти законченную докторскую и материалы по расколу, ассистентка почти сразу уехала в Москву, защитилась и, вернувшись в университет в смутную пору великих сокращений и увольнений, под тихое изумление униженной научной публики получила место преподавателя на своей кафедре. А спустя год таким же удивительным образом стала ею заведовать. Василий Васильевич был еще жив, сидел дома, и если выбирался, то ходил держась за стенки, по-птичьи, и следы оставлял крестиком. Но сил на возмущение еще хватало.
- З-змею пригрел! П-продала меня Цидику! Б-была бы сила, своими руками з-з-задавил! Н-ничего, Бог все видит!
Бог видел и наказал, уже года три ходила с костылем.
В их отношениях было много непонятного, даже таинственного, говорили, что Наталья Сергеевна была его любовницей и крутила им как хотела, что когда Данила еще лежал в клинике, она сама вывезла из квартиры больного все научные материалы, а также некоторые ценные вещи. А другие завистливые языки болтали, что она любовница самого декана Ровды, и вместе они, объединившись, потихоньку съедают Данилу, чтоб освободить место.
В тот же год Василий Васильевич продал квартиру и уехал к сестре в Севастополь, чтоб жить и лечиться у моря. Наверное, он знал, что не вернется, однако на вокзале погрозил кулачком и сказал с хохляцким упрямством:
- Н-ну, псы гончие, й-я круг сделаю и вернусь! Космачу тогда показалось, что грозит он своей бывшей аспирантке…
Последний раз они виделись больше трех лет назад, случайно встретились на улице. Наталья Сергеевна была ухоженная, в нарядном платье - из церкви шла. Правда, и тогда уже с тросточкой, а вместо изящных туфелек, которые она любила, - мягкие суконные боты.
О ее личной жизни никто ничего толком не знал, из-за стремительной чудесной карьеры друзей у нее не было, а многочисленные враги болтали что угодно. После столь неожиданного взлета Наталья Сергеевна стала барственной, многим начала говорить «ты», звучащее в ее устах несколько надменно, будто с холопами разговаривала.
- Цидик умирает, - без всяких предисловий сказала Наталья Сергеевна.
Это было прозвище академика Барвина, которым чаще всего пользовались в провинции, и происходило оно от названия Центра исследований древнерусской истории и культуры.
- Ого, - невыразительно сказал Космач, сбрасывая шубу на руки Вавилы.
- Сегодня утром позвонили от него. Секретарша, стерва такая, помнишь?
- Не помню…
- Звонила по его просьбе. А вот зачем - угадай.
- Что тут гадать - на похороны.
- Куда мне на похороны? Саму хоть в гроб клади… Просила немедленно отыскать тебя и сегодня же… Сегодня самолетом отправить к Цидику. Иначе можно опоздать.
- Ого, - еще раз повторил он. - С какой стати?
- Сам и спросишь.
Вавила не суетилась, и все-таки немного переигрывала, показывая свое нынешнее важное положение. Стоило Космачу сесть, как бросилась снимать сапоги, но он демонстративно взял ее руки, поцеловал ладони.
- Спаси Христос, я разуюсь… Сейчас придет фотограф и сделает снимки, на твой паспорт. - А сам уговаривал ее глазами - не бойся, ничего не бойся.
Придерживающиеся старых правил неписахи легче под пулемет шли, чем под объектив фотоаппарата. Наталья Сергеевна разрушила идиллию.
- Послушай, Космач, я с такими трудностями добиралась!.. Грузовик нанимала! А ты уходишь от ответа. Может, ты не понял? Академик Барвин умирает!
- Вот почему буря на улице, - вздохнул он. - Комендант был прав, ветер зря дуть не станет.
- При чем здесь ветер?
- Да так… Народные приметы, суеверие. Фольклор, одним словом.
Она ничего не поняла, повторила с прежней повелительной настойчивостью:
- Все-таки советую тебе поехать. Академик просит, нобелевский лауреат. Неспроста…
Докторская диссертация перед защитой попала на экспертизу все в тот же злополучный ЦИДИК. Кто отправил ее туда и по какой причине - ни сам Космач и никто другой тогда об этом не знали, и на кафедре терялись в догадках (а может, делали вид?), с чего это вдруг и по чьей воле назначили новых, чужих оппонентов, прислали влиятельных заседателей в ученый совет. Впрочем, ему намекали, мол, считай, это привилегия - очень уж непростая была тема.
И вот вся эта варяжская ватага вместо защиты устроила судилище, да еще вынесла сор из избы в прессу.
Тогда его поразила жестокость и несоразмерность наказания , определенного ему лично и абсолютно ничем не обусловленного. Произошло как раз то, что он отразил в диссертации, объясняя смену исторических периодов в русской жизни, когда особенно остро проявлялась эта жестокость - обязательный атрибут утверждения новой власти или династии.
В общем, за что боролся, на то и напоролся.
И лишь спустя полгода, пропивая библиотеку и собирая на халяву таких же сокращенных МНСов и СНСов, он узнал нехитрый, вполне предполагаемый секрет: все научные работы, касающиеся древнерусской истории, языка и культуры, обязательно проходят экспертизу в ЦИДИКе, а иначе зачем он существует? Только об этой цензуре не принято говорить, и если поехать туда качать права, то в центре будут делать недоуменные глаза - ничего они не видели, не читали, не рецензировали.
- Ты же знаешь мое отношение? - поморщился Космач. - И всю эту историю… Не поеду.
- Надо быть выше старых обид. Человек умирает…
- Обижаться на бронзового идола, как на погоду, без толку…
- Подумай сам, милый друг! Если Цидик о тебе вспомнил, значит, что-то серьезное. Находится в очень тяжелом состоянии. Секретарша говорит, третий день невыносимые боли, судороги…
- По этому поводу я бы сказал просто: бог не фраер…
Наталья Сергеевна застучала клюкой, пробуя встать, однако не встала и обиженно отвернулась. По слухам, она и защищалась в ЦИДИКе, а потом несколько раз ездила туда на стажировки, забыв своего покровителя Данилу, боготворила академика и, слышно было, называла себя ученицей Барвина - должно быть, не без оснований.
Тогда, после сокрушительного поражения его на защите, она сама разыскала Космача - тогда многие ходили к нему выражать соболезнования и свое возмущение по поводу всего произошедшего, а проще говоря, выпить и покуролесить в холостяцкой квартире. Ее, хоть и запоздалое, появление в Холомницах, откровенно говоря, подкупило: мало того что пришла в трудный час и не помнила обид, - привезла второй экземпляр диссертации, заново переплетенный, обезличенный и вместо фамилии помеченный номером 2219 - тот самый, что побывал на экспертизе в ЦИДИКе.
Пока Космач горестно перелистывал страницы своего труда, Наталья Сергеевна несколько часов наводила порядок, мыла, чистила и стирала. Потом они выпили, пожаловались друг другу на судьбу, одиночество и неустроенность личной жизни, добрым словом вспомнили Данилу, после чего она вдруг предложила свои услуги как переговорщика с академиком.
Находясь в подвешенном состоянии, особого восторга Юрий Николаевич не испытал, но, грешным делом, ощутил предательское свечение надежды и желание сделать еще одну, последнюю попытку наладить отношения с оставленной средой обитания . Мало того, при положительном решении вопроса - а в этом у Натальи Сергеевны не было сомнений - она обещала вернуть его на кафедру, а пока взять на полставки, читать на заочном курс по истории средних веков.
И причину называла в общем-то правдивую: с уходом Космача стало некому проводить экспедиции, старообрядцы никого не пускают к себе, мол, ученого знаем одного - Юрия Николаевича, и если он письмо напишет, даст рекомендацию, тогда посмотрим.
Он не то чтобы разомлел, скорее потерял бдительность, и когда бывшая ассистентка по старой памяти стала называть его мужем, вспоминать чудесное время их путешествия в Полурады, скачки, купание, ночевки у костров, почувствовал такую ностальгию, что в глазах защипало. И особенно остро обозначилась мысль об уникальности прошлого, по достоинству не оцененного вовремя. Самое невыносимое и ужасное состояло в том, что это никогда больше не могло повториться.
Ее тоже не рассмотрел, не заметил, как светятся глаза и волнуются пальцы, когда прикасается к его руке.
Потому сейчас и пришла спасать…
Надо было вести себя не как рефлектирующему интеллигенту, бросившемуся в запой; следовало собраться с духом, вдохновиться и поступить по-мужски…
Сначала он тихо поразился ее шершавым губам. Влажные и гладкие на вид, они оказались жесткими, напоминали наждачную бумагу. Космач пытался отогнать от себя эти ощущения, однако ловил себя на мысли, что непроизвольно и отстраненно изучает ее, как некий посторонний предмет. И тело у Натальи Сергеевны было неожиданно колючим, кожа будто толченым стеклом посыпана. Космач залавливал в себе чувства, ласкал, гладил его с легким остервенением, которое, видимо, воспринималось как страсть.
И почему-то сам покрывался ознобом.
К тому времени действовал жестокий конфликт со средой , и он относил к нему все, что происходит вокруг, в том числе списал на это и постельную неудачу.
Она же расценила по-своему.
- Мы просто не привыкли друг к другу, - царапал ухо шепот. - Нам надо успокоиться, расслабиться, а потом все произойдет естественно и как бы случайно…
Ничего подобного не произошло, поскольку наутро было похмелье и полное отсутствие вчерашнего очарования. Наталья Сергеевна особенно не навязывалась, перемыла посуду, наказала ждать ее через недельку с результатом и в тот же день уехала поездом в Москву: она не переносила самолетов, и если случалась острая необходимость лететь, после посадки выводили под руки, а то и вовсе вызывали неотложку.
О чем они говорили с Цидиком, осталось в тайне, но она вернулась вдохновленная и, не вдаваясь в подробности, сообщила, что нобелевский лауреат ждет его со всеми материалами.
- Возьми все что есть, - почти приказным тоном говорила она. - Обязательно оригиналы источников. Боярские грамоты, берестяную летопись и послания сонорецких старцев.
Все имеющиеся оригиналы были давно и надежно спрятаны, и вынимать их из тайника он бы не стал ни в коем случае. Первого экземпляра диссертации тоже не было: вскоре после ошеломительного поражения на защите Космач отнес ее на пустырь и стал жечь. Толстый, спрессованный кирпич гореть не хотел, и тогда он стал рвать по листку и кидать в огонь. Третий, последний экземпляр был утерян кем-то из оппонентов, и оставался этот второй, привезенный Натальей Сергеевной. Ничего не меняя, он засунул его в портфель и отправился в столицу.
Академик на самом деле ждал его, но встреча не состоялась по вине Космача или, точнее, обстоятельств, с ним связанных.
Впрочем, как и все остальное, обещанное Натальей Сергеевной…
Сейчас ей некогда было обижаться долго. И она опять отсылала его к Цидику, в Москву.
- Последний рейс в двадцать один час двадцать минут, - объявила уверенно и негромко. - Билет заказан на твое имя.
- Я понимаю, у тебя есть какие-то обязательства перед ним, - заметил Космач. - Но я-то с какой радости помчусь к академику?
- У нас человеческие обязательства!.. Если хочешь, христианские.
В церковь она ходила исправно каждое утро, благо новый храм был от ее дома в двух кварталах, по слухам, молилась истово, соблюдала посты и даже занимала какую-то должность при храме. Рассказывали, однажды притащила священника на кафедру и освятила все аудитории.
Оставался последний аргумент, который был высказан со скрытым злорадством.
- Как ты уже догадалась, мы с боярышней Вавилой Иринеевной вступаем в брак. Мне надо в загс и на свадьбу, свою собственную! А не на похороны.
- Поздравляю, - сказала безрадостно. - Но будь человеком, Космач!
- Поезжай-ка, Ярий Николаевич, - вдруг посоветовала боярышня. - Коль человек перед смертью вспомнил тебя, знать, душа его позвала. Человеку отказать можно, душе его никак нельзя.
- Самолет из-за разницы во времени прилетает в двадцать два часа, - невозмутимо проговорила Наталья Сергеевна. - Обратный билет возьмешь на завтрашнее утро. Ночи академику будет достаточно. А с боярышней твоей ничего не случится. В аэропорту будет встречать машина.
Космач посмотрел на Вавилу.
- Ну, уж если ты посылаешь - так и быть, поеду.
- И не устраивай там ничего такого, - предупредила бывшая ассистентка, что-то заподозрив. - Лишнего не спрашивай, умирает человек… Если только сам начнет… И бороду эту сбрей! Посмотри, на кого похож!

4. Десятый

И все-таки Космач не внял совету Натальи Сергеевны, не сбрил бороду и не подстригся - поехал как был, разве что главотяжец поменял на новый, не засаленный, из коричневой кожи. В самолете на него озирались, и это было привычным; если кто-то чуть дольше задерживал взгляд или вовсе откровенно рассматривал, Юрий Николаевич обычно вспушал свою растительность и показывал большой палец.
- Во! Видал? А у тебя чего, не растет? Беда, паря, беда…
Если любопытство проявляла женщина, он заговорщицки подманивал пальцем и предлагал потрогать бороду рукой. Дурачиться сейчас не было настроения, одна только мысль, что придется сидеть у постели умирающего да еще и слушать его, наводила тоску. А еще он постоянно думал о Вавиле, оставленной в Холомницах, как в срубе - вряд ли насмелится на улицу выйти, так у окна и простоит.
Не дай бог задержаться…
Перед посадкой в Домодедово, когда уже пристегнули ремни, к волосатому пассажиру подошла обескураженная стюардесса и сообщила, что машину для него подадут к трапу самолета.
- Спаси Христос, внучка, - поблагодарил он и всыпал в карман ее фартучка горсть кедровых орехов. - Щелкай на здоровье, эвон зубки-то у тебя - чистый перламутр!
В Москве было теплее, и волчья шуба с шапкой оказались не по сезону, однако он обрядился в меха, потолстел в два раза и пошел на выход, едва протискиваясь между кресел.
Точно в таком же виде (только шуба тогда была новенькая) он прибыл в столицу по договоренности с Натальей Сергеевной - ездил к Цидику спасать положение. На первой же станции метро его задержал милиционер.
- У нас в Москве в волчьих шубах не ходят, - заявил он, вызвал машину, и через пять минут экзотический гость столицы уже сидел в обезьяннике вместе с бомжами и несовершеннолетними хулиганами, Портфель с диссертацией отобрали и куда-то унесли - конфликт со средой был в самом разгаре. Поваляв дурака с обитателями камеры, Космач начал стучать, мол, хватит, выпускайте, у меня встреча с академиком назначена. Его отвели в дежурку, осмотрели со всех сторон, сличили с фотографией в паспорте и решили поместить в спецприемник, на месяц.
- За что? - изумился Космач, еще не теряя веселого настроения. - Будет вам, мужики, я ученый, кандидат исторических наук…
И тут подошел сержант, ну метр с кепкой, вцепился в бороду, ножницами пощелкал.
- Стричь буду, ученый! Не похож ты на себя!
Подобного обращения с собой Космач позволить не мог, борода была неприкосновенна, поднял этого малыша в погонах, хотел в угол закинуть, но побоялся убить, железный сейф там стоял, - бросил дежурному на колени. А стул под тем не выдержал, развалился, и оба они оказались на полу. Тут и набежали молодцы с дубинками, хорошо, в шубе был, только пыль и шерсть летела. А он стоял и даже не уворачивался от ударов: средневековый принцип жестокости и несоразмерности наказания , вдруг выплывший из толщи времен, еще раз доказывал правоту Космача. В конце двадцатого века в России опять происходила не смена власти или общественного устройства - шла смена элит, и новая обязана была забивать старую.
Тогда его отмолотили, погрузили в автозак и увезли в спецприемник. Правда, продержали на нарах только три недели, вернули паспорт и выпустили, однако диссертация исчезла бесследно. На встречу с академиком Космач пошел с пустыми руками и холодным сердцем, не чувствовал больше нужды в такой встрече, милицейские дубинки погасили и огонь разума, и обиду. Цидика на месте не оказалось, секретарша объяснила, что он работает дома и неизвестно когда будет.
Не снимая шубы, Космач просидел в приемной часа два, пока не понял, что хозяин давно в кабинете и, видимо, не хочет его принимать.
Пришлось войти без приглашения…
Аудиенция длилась всего минуту, академик почему-то называл Космача Мартемьяном и, побледнев, держался за голову. Оказалось, у него случился микроинсульт, вызвали «скорую» и милицию. Последняя приехала быстрее, Космача приняли то ли за бандита, то ли за бродягу, схватили, забили в наручники и, дубася палками, увезли в отдел, но даже в клетку посадить не успели: будто бы Цидик узнал об этом и прислал человека с распоряжением не трогать ученого ни в коем случае и немедленно отпустить.
С тех пор Космач еще дважды приезжал в столицу и всегда в волчьей шубе: если опять возьмут, так хоть почки не отобьют.
При посадке машину здорово трясло, разом и в голос заревели дети - верный признак опасности, и бледнолицые стюардессы бегали по салону, проверяя, все ли пристегнули ремни. Однако приземлились удачно, и пока самолет заруливал на стоянку, стало ясно, что в Москве тоже метель.
У трапа оказалась единственная машина - черная «волга» с правительственным номером, и Космач с ходу распахнул заднюю дверцу.
- Академик за мной прислал? - спросил водителя. - Или другую какую птицу ждешь?
- Жду господина Космача…
- Вези, дяденька! - Он сел в машину. - Узнал, поди?
- Паспорт покажи.
После изучения документа водитель извинился и двинул машину прямо сквозь цепочку пассажиров - едва расступиться успели.
- Погода на пределе. - Он оказался разговорчивым. - Узнавал… Ветер поворачивает на боковой. Вас хотели угнать на запасной аэродром куда-то в Воронеж. В последний момент разрешили посадку. Так что вам повезло. И мне.
Поскольку Космач не отвечал, то он некоторое время ехал молча, немного забылся и снова попытался затеять разговор.
- Простите… Ваша шуба из какого меха? Вижу, не собака, какой-то благородный… Не пойму.
- Волк, - коротко ответил Космач.
- А-а… Первый раз вижу. Почему-то в Москве таких шуб нет.
Космач не поддержал разговора, и всю оставшуюся дорогу ехали молча.
А когда приехали на Кутузовский проспект, к мрачному в сумерках сталинскому дому, водитель сам дверцу перед ним распахнул и к дому повел - служба! У подъезда академика стоял микроавтобус с крупными надписями «ОРТ», откуда тотчас выскочил оператор с камерой и стал снимать. Водитель молча махнул рукой в его сторону, отворил дверь и проводил Космача в квартиру Цидика.
Из дверного проема толкнуло в лицо запахом смерти - тяжелый дух пролежней, лекарств и свежевскопанной земли. В просторной передней вдоль стен стояло десятка полтора стульев, но людей было двое - молодой человек в строгом костюме, белобрысый, с челкой на левую сторону, немного скуластый, да нервная, с трясущимися руками и гладкой прической, девица.
У Космача не было никакого настроения валять дурака, неподходящее место, да и накала душевного не чувствовал для розыгрышей. Но в передней ему что-то не понравилось: нервные какие-то, злые и даже тени скорби нет в глазах.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

- Здравствуйте, люди добрые. - Космач снял шапку, перекрестился в угол. - Здесь академик помирает?
И поскольку никто не ответил, он сел на стул у порога, поколебался и достал очки для такого случая, старенькие, с резинкой на дужках, степенно надел и взял газету, лежавшую тут же. Молодой человек недовольно стрельнул взглядом, на миг сосредоточился на очках и отвернулся.
В это время из двухстворчатой двери показалась секретарша - знакомая, хорошо рассмотрел в приемной ЦИДИКа, даже чуть не подрался, когда прорывался, только сейчас постаревшая, убитая горем - краше в гроб кладут…
- Вы… Космач? - Слегка оживилась и, спотыкаясь, подошла.
- Он самый, Космач…
- Господи, как хорошо, что приехали! Академик сейчас без сознания, нужно подождать.
- Подожду, не велик барин…
- Снимите шубу, вот вешалка…
- Да мне и так ничего.
Секретарша была настолько утомлена и растерзанна, что взгляд ничего не выражал, в мертвых глазах чернела пленка скорби и полной отчужденности, как у нормальной бабы на похоронах. Интерес к Космачу угас мгновенно, Лидия Игнатьевна шепнула что-то девице и скрылась за дверями. Однако молодой человек внезапно заинтересовался косматым гостем, сел рядом, всплеснул руками.
- Представляете, человек умирает четвертые сутки. Три раза врач констатировал смерть. А он снова оживает. Феномен!
- А бывает, паря, бывает, - проговорил Космач. - Тело изношено, а Господь душу забрать не может.
- И разум не угасает. Приходит в себя - мысль четкая, способен к анализу…

Космач подманил его пальцем - тот склонился ухом.
- Должно, дьявол мучает. Бес вселился и смерть отгоняет.
- Знаете, я и этого уже не исключаю… Хотели в хоспис отправить - отказывается. Батюшка вот здесь полдня отсидел - не подпустил.
- Надо его через хомут протащить. Тогда сразу помрет.
- Через хомут? - Молодой человек отодвинулся. - Как это, через хомут?
- У нас так всегда делают, коли человек мучается. На белую лошадь хомут наденут, погоняют до пота, а потом и тащат головой вперед, и клешнями пристукивают, и супонью хлещут.
- Вы что же… Для этого и приехали?
- Дак позвали, помочь надобно человеку.
- И где же ваш хомут?
- Да там, на улице, покуда заносить нельзя.
- А белая лошадь? - В голосе слышалась насмешка, если еще не верил, то близок был к тому.
- В деревне осталась. Чего ее сюда везти? - с удовольствием забалагурил Космач. - Погонял до пены, хомут в солофан завернул, чтоб пот не высох, да привез.
- Что вы глупости говорите? - внезапно взвизгнула девица - прислушивалась! - Я не позволю издеваться над умирающим академиком! Как вам не стыдно? Да вы знаете, какой это человек?!..
- Не шуми, дочка, - закряхтел Космач. - Орешь как резаная… Разве можно эдак-то, когда в доме человек помирает? Может, и в тебя бес-от вселился?
Девушка от возмущения замолкла, вскочила, потрясла руками и снова села, а молодой человек не преминул заметить ехидно:
- Ее бы тоже сквозь хомут… Тварь. Заставила академика письмо в ученый совет написать, чтоб степень дали без защиты. - Это уже говорилось Космачу, но громко. - А он каракулей наставил, ни слова не поймешь. Вот и переживает, роковая женщина…
- Вы подлец! Подлец! - выкрикнула девица и убежала за двухстворчатые двери.
И там разревелась, как недоеная корова, протяжно, навзрыд.
- Сейчас выгонять будут, - спокойно проговорил молодой человек и махнул челку налево. - Притомила аспиранточка…
- А ты бы с ней поласковее, как ни говори - баба, - посоветовал Космач.
- Быдло… Ненавижу этих прилизанных и стремных. Замуж не берут, для точных наук ума не хватает, так они все в гуманитарии лезут. Потому у нас наука такая же, прилизанная и страшненькая.
Он внутренне согласился с такими доводами: единственной красивой женщиной на историко-филологическом факультете была Наталья Сергеевна…
Через несколько минут рев за дверью стих, и скоро оттуда появилась аспирантка.
- Простите пожалуйста, - попробовала улыбнуться Космачу. - Я не знала… Простите.
Должно быть, секретарша академика втолковала ей, кто приехал…
- Бог с тобой, дочка, - благосклонно отмахнулся он. - По молодости чего не бывает?.. Академик-то не помер?
- Нет, без сознания… Врач дежурит. - Села на старое место и потупилась.
А молодой человек заинтересовался Космачом еще больше, крадучись разглядывал его, щурил глаза и стискивал губы, забыв про аспирантку. Должно быть, готовил каверзный вопрос, однако все смешал громкий телефонный звонок за дверью. И в следующий момент в переднюю выскочила перепуганная Лидия Игнатьевна.
- Сейчас сюда… придет президент. Ой, господи, только этого не хватало…
- Какой президент? - машинально спросил молодой человек и усмехнулся.
- Да тот… Этот, наш президент.
Дверь распахнулась, в переднюю стремительно вошли человек шесть, встали шпалерами, а еще трое бросились в глубь квартиры.
- Оставаться на местах, - скомандовал кто-то из охраны, и вид Космачу перекрыла широкая спина.
- Надо же! - сказал он молодому человеку. - Еще и на президента погляжу! Приеду домой…
- Молчать! - приказал охранник и окончательно заслонил Космача - толкни чуть, так на колени сядет…
- Да я молчу…
Президента ввели под руки, но, очутившись в передней, он оттолкнул провожатых и сел на стул рядом с аспиранткой.
- Ну и шта?.. Живой еще?..
Он был не сильно пьян, однако из-за плохого здоровья чувствовал себя неважно, обычно напомаженное лицо сейчас было одутловатым, бабьим и затвердело в серую гипсовую маску - самого хоть отпевай.
- Да, академик жив, но находится в бессознательном состоянии. - Лидия Игнатьевна тоже посерела от усталости и волнения.
- Ну и шта? - Он вдруг уставился на Космача, выглядывающего из-за мощного торса охранника.
- К нему можно пройти, пожалуйста. - Секретарша показывала руками на дверь. - Прошу… Идите, прошу…
- Не пойду, - тяжело выговорил президент. - Чем тут пахнет?.. Фу… А ты шта смотришь?
Это относилось к Космачу.
- Глаза-ти есть, царь-батюшка, вот и смотрю, - сказал тот. - Да спина мешает. Эдакий дядя встал!
Охранник тут же сдвинулся в сторону, однако президент потерял интерес, уставившись на молодого человека.
- А тебя я где-то видел!

- Возле Белого дома в девяносто первом, - лениво и без интереса проговорил тот. - Помог забраться на танк, на престол подсадил. О чем искренне сожалею…
Неизвестно, что бы произошло, успей он договорить, потому что один из телохранителей уже сделал уши топориком, а у аспирантки начало вытягиваться лицо - крамолу услышали! Но тут из комнат стремительно вышли те трое, что обследовали квартиру.
- Можно войти, - разрешили, а подсобники, как ангелы, стали с двух сторон.
- Нет, не хочу, - закапризничал президент. - Я орден дал, специально для него учредил и дал. Не буду смотреть… И так везде покойником пахнет… А этот здесь кто? - Указал пальцем на Космача.
- По просьбе академика приехал, - дрожащим голосом объяснила Лидия Игнатьевна.
- У меня тоже хорошая борода растет, - зачем-то похвастался президент. - Если брить перестанут… Только седая… Все! Домой, в Горки!
Его повели в двери, но на пороге он обернулся, проговорил в пространство глухим, хриплым голосом:
- Как помрет - скажите.

И вся команда медленно удалилась, но один из охранников вернулся, попросил паспорт у Космача, тщательно переписал данные и молча ушел.
- Плохой, тоже долго не протянет. - Космач кивнул на дверь. - Ну ладно, хоть на живого поглядел…
- Господи, что еще ждать? - обреченно вопросила Лидия Игнатьевна и пошла в комнаты.
- Послушайте, - молодой человек встряхнулся, сбрасывая некое внутреннее оцепенение, - а не перекусить ли нам? Торчу целый день без толку, надеюсь, за полчаса ничего не случится.
- Да не мешало бы. - Космач похлопал себя по животу. - До поминок-то все одно не дотянешь…
- Тут на углу кафешка есть, закажем первое и второе. - Молодой человек склонился к ошалевшей девице. - Мадам, позвоните мне, если академик очнется. На сотовый.
И бросил ей на колени визитную карточку. Между этажами молодой человек остановился и подал руку.
- Надо бы познакомиться. Я Генрих Палеологов, предводитель стольного дворянства.
- Так и думал, не простой ты, паря, - ухмыльнулся Космач, от души пожимая руку. - Даже президент тебя знает… А меня зовут Ярий.
- Редкое имя…
- Каким уж наградили. У тебя вот тоже фамилия… Ты какой национальности будешь?
- Я русский дворянин.
- Чего ж так обозвали? Палеологов…
- Это долгая история…
- А что, этот академик тоже барин? Граф, поди, не менее.

Палеологов рассмеялся.
- Граф?.. Это оригинально!.. Из разночинцев он, мелкие служащие, купчики, священники - шелупонь, одним словом.
- А чего тогда торчишь у него?
- Академик попросил, что-то сообщить хочет, - будто бы равнодушно отмахнулся предводитель. - Сам очнуться не может… Тебя ведь тоже попросил?
- Должно, баба эта звонила в сельсовет. - Космач не любил, когда его откровенно прощупывают. - Из лесу пришел, хозяйка говорит, в Москву надо, академик помирает.
- Знахарством промышляешь? - усмехнулся Палеологов, распахивая перед ним дверь. - Модная профессия…
- Что уж, промышляю… Робятам грыжу поправлю, от испуга отолью, ну, еще бесов погоняю… Как умею, так делаю.
Едва они вышли из подъезда, как попали под прицелы видеокамер: телевизионщики с ОРТ снимали всех, кто входил и выходил, просто так, без интервью и комментариев.
- Прекратите! - рявкнул на них Палеологов. - Я запрещаю снимать!
А оператор уже снял что хотел и спокойно убрался в свою машину.
В кафе они сели за дальний столик пустого зальчика, Космач шубы не снял, шапку на колено натянул, а этот парень уже в душу полез.
- Вы-откуда приехали? Из Сибири?
- Почто же из Сибири? Ну и скажешь…
- Только там остались такие колоритные! Настоящий медведь, фамилия соответствует!
Секретарша вряд ли посвящала в то, откуда гость явился, - смотрела на Палеологова с плохо скрываемой неприязнью, но терпела. А вот аспирантка косвенно сдала его, когда начала извиняться: странный этот предводитель именно тогда стойку сделал. Только непонятно, что он, как вор, залез в карман, шарит по углам, а деньги не вынимает. Пора бы и за руку поймать, но неясно, что хочет.
- Нет, мы архангельские, - слукавил Космач.
- Откуда же академика знаешь?
- Приезжал к нам, жил… Пользовали его.
В семьдесят шестом году Цидик действительно выезжал в экспедицию по Русскому Северу, попался его пространный отчет в научном журнале. Однако вскоре он оставил это занятие по причине своей слишком яркой интеллигентности: старообрядцы не воспринимали его бритый, блядолюбивый образ, принимали за подосланного начальниками шпиона и дурили ему голову всевозможными небылицами. Космач ходил по тем же местам много лет спустя и наслушался рассказов про академика. Живущие по своему времени кержаки рассказывали о нем, как будто вчера от них ушел.
- В таком случае вы - старообрядец! - заключил Палеологов.
- Верно, - с удовольствием согласился Космач. - Только я вот что-то толку не дам… Дворян давно нету, в семнадцатом еще к ногтю, а ты предводитель? Это как понимать?

Палеологов взял длинную паузу - делал заказ официанту, обсуждал, что лучше съесть, все время поднимал палец, как ствол пистолета; короче, задумался над чем-то, и уж точно не над ответом по поводу дворян и предводительства. На этот счет все было заготовлено, обкатано много раз и только бы от зубов отскакивало. Как-то неприятно насторожила его догадка, что новый знакомый старообрядец и приехал из Сибири.
Космач изображал из себя мужичка, а попросту валял дурака по привычке, с неким тайным, мстительным желанием подурачить людей, которые ему не нравились. Но даже в этом случае, например, расставаясь, обязательно бы рассмеялся, признался, что разыгрывал, однако тут мысленно зажал себя в кулак. Отрабатывать назад было уже поздно, тем более что предводитель вскинул головой челку и заговорил так, словно подкрадывался гусиным шагом:
- Значит, ты кержак, Ярий… Это замечательно. А не взять ли нам водочки? Под хорошую закуску…
- Не-е, нам нельзя, - замотал бородой. - Упаси бог…
- Совсем не пьешь? Важно было не переиграть.
- Как сказать… Бывает, да ныне великий пост начался.
- Я тоже верующий человек и понимаю. Ты же в дороге, а путешествующим и болезным можно.
- Ну, раз так, давай… Только помаленьку.
Он тут же подозвал официанта и заказал бутылку «смирновки».
- Дак чего насчет дворян-то? - напомнил Космач, намереваясь перехватить инициативу. - Неужто сохранились?
- Представь себе!
- Ты погляди! - Космач достал деревянный гребешок, заготовленный на этот случай, расчесал волосы на прямой пробор и бороду. - Значит, и ты тоже из благородных?
- Все мои предки - морские офицеры, - сказал Палеологов не без гордости, но и без особого удовольствия, что-то другое заботило.
- Ну сегодня и денек! - восхитился Космач. - Живого президента видал! Настоящего дворянина видал!.. А сейчас-то как? Опять помещиками будете?
- Время покажет, - увернулся тот. - Скажи мне, Ярий, а чем нынче живут кержаки? Точнее, как выживают? Ты, например, на чем зарабатываешь? Знахарством в деревне много бабок не нарубишь. Или натуральное хозяйство?
- Да лесом выживаем, - вздохнул Космач. - Делянки в лесхозе берем, рубим да продаем. А то и на корню… Воруем, конешно, прости господи!
Официант прикатил тележку, накрыл на стол и пожелал приятно отдохнуть. Космач покрестился в сторону, тарелки покрестил и стал есть крутую, наваристую солянку. Палеологов разлил водку.
- Ну что, Ярий, за знакомство!
Космач посмотрел на крохотную рюмку, покачал головой.
- Ты что это мне налил-то? Лекарство?
- Нет, водка, настоящая смирновская…
- Ежели водка - сюда наливай. - Подставил стакан для напитков. - Это вы, баре, привыкли стопочками…

Палеологов с готовностью набулькал до краев и прищурился с усмешкой - наблюдал. Космач поднял стакан и неторопливо выпил до дна, как воду. Утер ладонью усы, хлебнул солянки.
- Ох, хорош супчик! Спросить бы, как варят да что кладут… Заставил бы тещу…
- Послушай, Ярий… - Сотрапезник почти не ел, так, для вида. - А есть сейчас настоящие кержаки? Которые бы в скитах жили, молились, как раньше.
- Да откуда ж?.. Молодые разбежались по селам… Может, и остались где старухи… Да и те мрут! Ходить некому, кормить-поить…
- Говорят, еще лет сорок назад существовала целая система снабжения у староверов. Даже своя почта была.
- Говорят… - Космач заел солянкой злой восторг: а парень кое-что знает о кержаках! И щупает его не из любопытства и не ради застольной беседы…
- Должно быть, ты слышал, - продолжал Палеологов, для отвода глаз мешая ложкой в тарелке. - Существовала Соляная Тропа… Соль по ней носили.
- Со-оль? - пропел Космач. - Куда носили?
- С солеварен на Урале через всю Сибирь до Дальнего Востока. И на Запад.
- А чего ее носить, коль соли этой в магазинах дополна?
Предводитель был терпелив, хорошо подкован и прочитал короткую и емкую лекцию:
- Это сейчас дополна. А еще лет двести назад в Сибири кержаки бедствовали страшно. Когда в восемнадцатом веке царь издал указ не давать им соли из государственной казны, они и наладили собственную доставку. Несли от скита к скиту, и менее чем через месяц соль попадала к семейским. Потому тропа и называлась - Соляная.
Он не сказал, а возможно, не знал, что обратно таким же образом несли контрабандную пушнину, золото и камни-самоцветы. Все это попадало в руки московского купечества, состоящего на девяносто процентов из старообрядцев. А уже от них, по своим каналам, - раскольникам в Румынии, Болгарии, Черногории и Словении, которые продавали все это по Европе.
- Ну дак чего дальше? - спросил Космач, накрывая стакан ладонью - Палеологов тянулся к нему горлышком бутылки. - Я пью один раз…
- Дальше?.. Ты не мог не слышать о такой тропе. Всю историю у кержаков было… своеобразное братство и общины поддерживали связь между собой. Менялись продуктами питания, боеприпасами, невестами…
- В старое время было. А сейчас-то уж какая тропа?
- Но она же была!
Идти в полный отказ - мог не поверить: на самом деле Соляная Тропа своим европейским концом уходила в Карелию и Финляндию. Русский Север был также привязан к ней из экономических соображений.
- В детстве слышал от стариков. - Космач смел с бороды крошки, выпутал кусочек колбасы и съел. - Странники проходили…
- А слышал, на этой тропе намоленные камни есть? Будто из одного конца в другой, и кто знает их, проходит по всему пути беспрепятственно?
Он слишком много знал для простого, даже знакомого с президентом, обывателя. Такие камни действительно были, а намаливали их сонорецкие старцы, чтоб всякий странник мог с Богом разговаривать. Существовало даже поверье, что они обладают свойствами магического круга: если встать на него, то никакие анчихристовы силы тебя не достанут. Говорили, будто путники прятались на них от всевозможных карателей и разбойных людей.
- Да всякое болтают. Токмо все это - бабкины сказки.
- Ярий, нас судьба свела вот так, у постели умирающего, за этим столом. - Палеологов подбирал слова. - Мы два русских человека… Не будем хитрить.
- А чего мне хитрить? - От еды и питья в шубе становилось жарко. - Сам говоришь, сорок лет… Мне почти сорок и есть, дак чего я помню? Люди какие придут - нас на печь загонят.
- Но ты же слышал о Соляной Тропе, о камнях и сонорецких старцах?
- Слышал-то слышал… Но сам-то никуда не ходил. Десятый год шел, когда тятя в леспромхоз подался.
Кажется, более сильных аргументов у предводителя не было.
- Да… Очень жаль… А остались еще кержаки, которые ходили? Из твоих знакомых?
- Поспрашивать надо, поди, остались.
- Ты не мог бы сделать это для меня? Разумеется, не бесплатно. На лесе много не заработаешь, а вдруг поймают на воровстве?
- Дак иди сам-то и поспрашивай.

Палеологов рассмеялся весело и настороженно, в голубых глазах блестел лед.
- Ну да, пустите вы, дождешься! Воды напиться не дадите.
- Ежели в таком образе придешь, никто не даст.
- А какой у меня образ?
- Блядолюбивый.
- Это как же понимать? Космач для порядка засмущался.
- Скажу, дак обидишься еще…
- Говори, не обижусь!
- Бритый ты, лицо голое, как у бабы.
- При чем здесь… блядолюбивость? - мягко подкрадывался Палеологов.
- Если нет бороды, значит, сильно женщин люблю?
- В том-то и суть, не женщин. Женщин любить - хорошо…
- А кого еще?
- Мужиков…
- Ну ты скажешь!
- Не я это говорю, старые люди, - начал оправдываться Космач. - В былое время коль человек без бороды, значит, мужиков любит. Вот как, паря. Потому нам и нельзя бриться.

Предыдущая страница 11 Следующая страница


Покаяние пророков 12

- Все, отпускаю бороду! - засмеялся сквозь лед подозрительности. - Ну, что, можешь выяснить насчет Соляной Тропы?
- Могу, конечно…
- Теперь ведь по ней никто не ходит, и кержаки от властей не скрываются… Никакой тайны нет.
Он имел очень слабое представление о Тропе, понимал ее географически, как дорогу или определенный в пространстве путь, известный лишь староверам.
- Ой, паря, мы с тобой не просидим тут? - спохватился Космач. - Ну как очнется академик?
- Мне позвонят. - Кажется, Палеологов терял интерес к умирающему. - Ну так что, Ярий? Тысячи долларов хватит для начала?
Каждый второй вкусивший цивилизации кержак согласился бы на такое предложение, не думая о последствиях, ибо Тропа эта в их сознании была никому не нужной и архаичной. И уйти по ней было нельзя…
Еще бы и радовался, что дурака надул…
- Не, ты дай мне нашими.
- Хорошо, дам нашими. И еще… Ты на самом деле собираешься протащить академика сквозь хомут?
- А вот это тебя не касается, - резко сказал Космач. - Коль позвали, значит, люди верят.
- Да ничего, делай что хочешь, - мгновенно сдался предводитель. - Есть только одна просьба… Будет возможность, спроси у Академика имя человека , который написал труд под номером 2219 .

* * *

У подъезда они снова попали под камеру, телевизионщики наглели все больше, снимали крупным планом, лезли объективом в лицо - борода будет во весь экран…
- А леший бы вас побрал, изверги! - беззлобно выругался Космач, затыкая ладонью черный глаз камеры.
Когда они вернулись в квартиру, Цидик еще не пришел в себя и оставалось время все хорошо обдумать. Космач прикинулся, будто дремлет после крепкого ужина, и даже шапку уронил на пол.
За кем охотится этот дворянин, было ясно, а также становилось понятно, что придуриваться все время не удастся: стоит Палеологову хоть на минуту усомниться в нем, и, дошлый, въедливый, он раскроет его через ту же секретаршу, которая знает, кто этот кержак на самом деле. В таком случае следовало бы чуть-чуть опередить и раскрыться самому, чтобы посмеяться и получить возможность наступления. Или как-то предупредить Лидию Игнатьевну, чтобы держала язык за зубами.
Единственным утешением в этой ситуации был определенный и значительный вывод: самозванец, сидящий сейчас в срубе, не имеет отношения к предводителю, иначе бы зачем он искал Соляную Тропу, когда его человек давно стоит на ней и, мало того - забрался в один из самых потаенных скитов А Космач поначалу связывал их: богатенький предводитель вполне мог зафрахтовать вертолет, экипировать, придумать легенду и забросить своего соратника поближе к Полурадам, чтоб ног не бил, и ждать результата. Однако Палеологов никак не мог сфальсифицировать записку Космача, поскольку не знал, чья диссертация зашифрована под номером 2219. И будь у него хорошие отношения с Лидией Игнатьевной и самим академиком, узнал бы элементарно.
В принципе, Палеологов был не опасен, от его устремлений сильно попахивало авантюризмом молодых, малообразованных, но состоятельных и в какой-то мере романтичных людей. Можно было хоть сейчас раскрыться, поставить его в дурацкое положение, посмеяться и послать. Но он искал Соляную Тропу и готов был вкладывать деньги не из спортивного интереса…
Между тем шел уже двенадцатый час ночи, и Палеологов, сидящий напротив, вроде бы заснул, откинув голову на дверцу шкафа, - успокоился, что подрядил настоящего кержака, или тоже прикидывался?..
Космач пересел к аспирантке - предводитель не шевельнулся.
- Тоже приема ждешь? - поинтересовался.
- Я была у него, - безрадостным шепотом вымолвила она. - Дежурю тут, на дверях…
- Тяжело тут тебе?
- Иногда кажется, с ума сойду… Люди приходят какие-то неживые, запах смерти - не вынесу.
- А ты молись, читай «Отче наш» про себя.
- Читала, не помогает… Вы тоже устали?
- Ничего, я привычный.
- Идемте, покажу место, где можно прилечь и отдохнуть. Академик очнется неизвестно когда…
- Тихо, человека разбудим… Пошли, показывай.
Когда выходили из передней в зал, Палеологов остался в прежнем положении. Аспирантка наугад, в темноте, прошла в какую-то боковушку и открыла дверь.
- Вот здесь тахта…
Космач взял аспирантку за руку, усадил рядом с собой.
- Ты знаешь, кто я?
Она смутилась, в сумеречной комнате взгляд ее показался обиженным и пугливым.
- Я вас боюсь…
- Нет, ты мне скажи, тебе известно, кто я и откуда приехал?
- Сказали, ученый…
- Слушай меня. Ни под каким предлогом не говори этому господину Палеологову, кто я на самом деле. И Лидию Игнатьевну предупреди. Для него я
- кержак из Архангельской области.
- Мне сказали, вы откуда-то с Урала, что ли…
- А ты скажи, кержак архангельский.
- Не понимаю… Кто кержак? - Она была еще и бестолковой…
- Я! Я кержак. Приехал из деревни. Скажешь так, если вдруг спросит.
- Я ничего этому… господину не скажу, - вдруг заупрямилась аспирантка.
- Почему?
- Он хам и наглец! Его никто не звал.
- Что же не выгоните? Она смутилась.
- Не знаю… Будто бы Мастер хорошо о нем отозвался. Будто он всегда говорит правду, как божий человек… Я точно не знаю, Лидия Игнатьевна так сказала.
- Ничего себе! Я думал, проходимец и авантюрист.
- Я тоже так думаю… Но академик спрашивает о нем, когда приходит в себя, а мы не знаем, что делать.
- Хорошо, иди, а я подремлю тут.
Он вытянул ноги, расслабился и вроде бы начал дремать, как вдруг в зале послышались торопливые шаги и легкая суматоха,
- Академик очнулся! - сообщила секретарша. - Идите к нему!
В зале уже стоял Палеологов, перекрытый спиной аспирантки. Смотрел и улыбался, словно готовился задать каверзный вопрос.
- Принесите-ка мне хомут! - приказал Космач.
- Какой… хомут? - опешила Лидия Игнатьевна.
- Да на улице, возле двери прикопанный! Токмо живо!
- Леночка, спустись вниз и принеси, - распорядилась она.
- И сюда к нам не суйтесь! Караульте, чтоб близко никто не подходил!
Космач раскрыл дверь в кабинет и чуть не задохнулся от запахов; пришлось втягивать воздух ртом и очень осторожно, чтоб не тошнило. Цидик лежал неподвижно, с закрытыми глазами, и напоминал мумию.
- Мартемьян, - даже не шевельнув губами, проговорил он. - За мной пришел…
- Моя фамилия - Космач, - представился вошедший. - Юрий Николаевич.
- Да, помню… Я не обознался. Очень похожи на Мартемьяна… Прошу, садитесь.
Подозрение, что слова академика - бред, тут же улетучилось. О его памяти и способностях складывали легенды, говорили, будто академик наизусть читает летописный свод «Повесть временных лет», умеет одновременно говорить, слушать и писать.
- У вас много вопросов ко мне, не так ли? - Он был абсолютно неподвижен и смотрел в потолок не моргая, отчего становилось неприятно. - И я хотел бы на них ответить.
- Вопросов у меня нет, - сказал Космач, присаживаясь на стул в некотором отдалении от постели Цидика. - По крайней мере, таких, которые хотелось бы задать умирающему человеку.
Тот помолчал и вроде бы скосил глаза в его сторону.
- Да… Я не ошибся, вспомнив о вас, Юрий Николаевич. В таком случае сам попытаюсь спросить и ответить… Я виноват перед вами.
- Не гожусь я на роль судьи. Тем более не собираюсь осуждать вас, академика и нобелевского лауреата.
- И еще интеллигента номер один… Меня так теперь называют.
- Слышал…
- Вас это возмущает, я знаю. Или вы просто смеетесь?.. - Он повернул голову, но взгляд, как гирокомпас, не повиновался движению. - Нет, вы не можете смеяться над старым человеком. Над позором старца… Поэтому я и разыскал вас. Вы - не судья, нет. Судья сейчас ожидает в передней… Видели там молодого человека? Его фамилия Палеологов… Всю жизнь ждал его. Вас и его… Он явился сам, мой Судья. Он не хам, не подлец и даже не авантюрист
- Судья! И образ не имеет значения… А вас пришлось разыскивать… Но так и должно быть. Пришел и сказал. И покатилось колесо… Правду сказал, не могу я умереть… Так и будет корежить… Умирать следовало, когда час пробил… Да… Я, как царь Ирод, младенцев избивал. Вот и вас отдал на заклание… Но были обстоятельства, которых сейчас нет. Для меня их больше нет! Я снял с себя крест… Теперь могу говорить.
Роговые веки его приподнялись, и глаза чуть ожили. Если он и видел Космача, то лишь боковым зрением.
- Да… Поздно… Я должен был еще тогда… Впрочем, нет, еще раньше увидеть вас… И сделать своим учеником. А я не заметил/.. Даниленко прикрыл вас, спрятал в пещере, как волчонка, и выкормил… Смотрел ваши первые статьи… Ничего особенного… Обвел меня, хохол…
Цидик перевел дух и наконец-то взглянул прямо.
- Почему вы… молчите?
- Слушаю, - в бороду обронил Космач.
- Хорошо… Слушайте. Вы сделали открытие, я это подтверждаю и сейчас, перед смертью… Но в русской истории… тем более в наше время, не делают открытий. Невозможно… Тогда я выступил резко отрицательно… Жестокость и несоразмерность наказания - признак неправого дела, лжи и зла… Это я цитирую вас… И вынужден согласиться с вашими определениями… Археология русского языка, древность и величие… Переходные фазы русской истории… Раскол и война против Третьего Рима… Смена элит… Все ваша концепция. Видите, до сих пор помню… Но она противоречила всей исторической науке… Сложившейся научной традиции. Она касалась и моих взглядов… Но, поверьте, не это стало причиной. Ваше открытие рушило все, что было создано за столетия… Да, я понимаю, у вас не было злого умысла. Скорее наивный романтизм, но именно от него всегда исходит угроза… И самым опасным была доказательная база, вновь открытые источники, фотокопии…
- Поэтому вы и требовали представить оригиналы? Уничтожить базу, и тогда научный труд превращается в беллетристику.
- Уничтожить - не поднялась бы рука… Существуют иные способы… А вас хотел спасти для науки, поверьте, искреннее желание… Думал избавить от ложных заблуждений.
Космач чувствовал, как вскипают в душе старые обиды, и готов был высказать все умирающему, но за спиной щелкнула фиксатором дверь, и он машинально обернулся.
- Нет хомута у подъезда, - растерянно произнесла Лидия Игнатьевна. - Весь снег перерыли…
За ее спиной маячил Палеологов, улыбался и пожевывал губу, стервец…
- Значит, сперли! - возмутился Космач. - Москва же, что ни оставь без пригляда, вмиг упрут.
- Что же делать?..
- Закрой дверь!
Она недоуменно пожала плечами и плотно прикрыла створку.
Оторванный от реальности академик этого разговора будто не слышал, все, что происходило вне его сознания, уже не привлекало внимания.
- Неужели вы откровенно полагали… Кроме вас никто больше не видел, не замечал странностей, расхождений и противоречий в средневековой истории?
- продолжая он. - Никто не понимал истинной роли христианства? Греческого нашествия, никонианского раскола, наконец, инспирированного Папой римским?..
- Раскола не было, - отрезал Космач.
- Да, помню… Извините… Но крестовый поход на Восток был… Не вы первый догадались… Все уже было, Юрий Николаевич. Только на моей памяти вы
- третий, кто делал попытку… Являлись и с фотокопиями Влесовой книги, и с утраченной Раскольничьей летописью…
- Не совсем понимаю… Зачем все это рассказываете мне?
- Зачем?.. Вспомнил, как вы вошли в мой кабинет… Кажется, пять лет назад… Я не преувеличиваю… ощутил дыхание смерти. И жажду покаяния… Я испугался суда, нельзя умирать… Что-то говорил, а сам чувствовал страх. Потом у меня случился инсульт… Мне сейчас не стыдно признаться в этом, тем более вам… Вы молчали! И чем дольше, тем становилось страшнее. Почему вы не спорили, не доказывали?.. Вы же были правы.
- Вот потому и молчал.
- Я не ошибся. - Кажется, умирающий все больше оживал. - И позвал врагов своих к смертному одру… Катастрофа в том, что судья мой не лжет. Я компилировал, воровал чужое… Но не ради собственной славы. Существовало определенное условие… некая обязанность вкладывать в новые идеи старый, традиционный смысл. Вам покажется странным… Но это было необходимо, чтобы удерживать мир от соблазнов разрушения… Вы меня понимаете?
Космач пожал плечами.
- Смутно… Не улавливаю смысла. Такое чувство, будто вы оправдываетесь передо мной. К чему это?
- Простите меня, Юрий Николаевич. - Цидик наконец-то справился со своим взглядом. - Я пытаюсь… исповедаться вам, покаяться.
- За что я удостоился такой чести?
- В вашей диссертации нашел… Обычай некоторых староверов… Исповедаться недругу своему, примиряющее начало, восстановление цельности души…
- Насколько мне известно, вы человек не старой веры…
- Точнее сказать, никакой… Но есть… потребность покаяния. Необходимость… Иначе не будет смерти, не будет покоя. Прошу вас, выслушайте меня.
- Ошиблись, я не старообрядец. Вы же знаете это.
- Вы тот человек, перед кем можно быть откровенным. Перед смертью… Не отказывайте. Вы очень похожи на Мартемьяна… И внешне, и внутренне. Heслучайное сходство… Я же судьбу обманул! И спрятался… На землю лег…
Космачу показалось: начался бред, - и что-то вроде жалости шевельнулось в груди.
- Я вас не понимаю…
- Слушайте! - Мастер потянул к нему руку, взял запястье судорожными пальцами. - Я десятый… Вы знаете, что такое - десятый? Роковое число… Ночью выстроили - костры горят, ветер… А искры, искры! Вздымает к небу, а потом будто огненный дождь… Расчет пошел… И каждого десятого, прямо в строю… А люди стоят и ни с места. Будто считать не умеют… Или чему быть, того не миновать?.. А я посчитал!.. Отскочил назад, в темноту, и на землю… А Мартемьян от меня справа стоял, мой напарник. Сдвинулся немного, чтоб просвет в шеренге заслонить… Не подумал, что на него падет! Я не подумал! А он знал… Могучий был, одной пули мало, стоит… Так в него весь барабан… Я лежу, и на меня все кровь брызгает… целая чаша, Святой Грааль… Вот, смотрите! - Он отер лицо и показал руку. - Видите, до сих пор есть… Потому что я десятый… Чужая кровь.
На руке были чернильные пятна…
- Зачем мне это рассказали? Чтоб когда-нибудь написал? Рассказал, как было на самом деле? Или должен блюсти тайну исповеди?
- В том-то и дело. - Цидик разжал пальцы и выпустил руку. - Напишете в воспоминаниях, никто не поверит. Тем более за давностью лет. Вас просто обвинят во лжи. И проклянут… Никто не поверит, ни вам, ни мне, если бы написал сам… Даже если сейчас позову журналистов и перед ними покаюсь - ни одной строчки не опубликуют. А если кто и примет за откровенность, непременно найдет оправдание… Скажут, судьба, провидение спасло нам гения… Они создали из меня кумира! Признаюсь, я хотел этого величия… Но теперь хочу умереть, как человек… И не могу! Кумиры бессмертны, и нет ни кому дел а до мук их… Мне было так тяжело, еще при жизни корежило… Когда возили свадебным генералом… И ждали моего слова по всякому случаю. Нет, не ждали - рассчитывали, как в Сиблаге, и я все время стоял десятым. Хрущев заставил топтать Сталина, Брежнев - Хрущева… Потом растоптать всех вместе и восславить демократов… Проклясть путчистов, одобрить расстрел парламента… Даже футбольные фанаты приходили за поддержкой. И нашли ее… Я все это делал. Делал… Благословлял и проклинал! Меня каждый раз называли десятым… Только враг способен поверить в мои прегрешения. Вы же понимаете, о чем я говорю?
- Понимаю, - не сразу отозвался Космач. - Страшно слушать вас. И в ответ сказать нечего. Что я должен - принять вашу исповедь? Избавить от страстей и мук?.. Но я не священник, чтоб брать на себя чужие грехи.
- Достаточно того… выслушали меня. А я высказал то, что не смел… никогда, забыть старался… Мартемьян стоял и ждал… В вашем образе… Чем могу отблагодарить вас?
- От вас ничего не нужно.
- Позвольте мне… до конца… Примиряющее начало исповеди… Скажите, что сделать?
- Вы уже все сделали… Академик приподнял голову.
- Я исправлю положение… - Он толчками потянулся к подушке, сунул под нее пальцы и вытащил конверт. - Это письмо профессору Желтякову в Петербург. Поезжайте к нему, он все устроит. Через месяц вы защитите докторскую…
- Мне ничего не нужно, - не сразу отозвался Космач, вспомнив аспирантку с письмом академика. - Неуместно и глупо…
- Вы так считаете?
- Дорога ложка к обеду. Я давно не занимаюсь наукой и возвращаться назад не хочу.
- Несправедливо! Как несправедливо!
- И это говорите мне вы?
Цидик забормотал, лихорадочно тряся рукой с конвертом:
- Я чувствую желание… искупить. Да, жажда искупления!.. Подобрей воле совершить… жест. Нет, не жест - деяние… Возьмите письмо. Это нужно мне… Нет уже времени покаяться перед всеми, кого я… Невозможно искупить вину… Но хотя бы перед вами… Как перед Мартемьяном… Вы так похожи, и это рок. Возьмите же, умоляю вас!
Еще мгновением раньше и в голову не могла прийти такая мысль, а тут> при взгляде на немощную, но страстную, дающую руку Цидика, Космача вдруг осенило.
- Хорошо. - Он выдернул письмо из старческой руки. - Но этого слишком мало. Я могу взять это, если действительно почувствую жажду искупления. И на самом деле увижу не жест, а деяние.
- Скажите, что я должен сделать! И я сделаю! Космач встал, физически ощущая момент истины.
- Есть единственная возможность искупления… Ликвидировать ЦИДИК. Упразднить его как институт. И это вы можете сделать по собственной доброй воле, своими руками.
Старик не готов был к такому обороту, вдавил в подушку голову и прикрыл веки, будто в ожидании удара. Космач наконец-то снял шубу, бросил в угол и придвинулся к умирающему.
- Уничтожить его как центр цензуры, подавляющий всякое проявление новой научной мысли, - продиктовал и тем самым подтолкнул он. - Как последнего сталинского монстра, до сих пор пожирающего все: русскую историю, развитие науки, человеческие судьбы. Вы породили ЦИДИК, вы и убейте его. Возможно, после этого и найдете покой.
Академик открыл глаза, голос вдруг потерял скрипучесть.
- Десятым буду в последний раз… Подайте мне бумагу и ручку…
- У вас есть секретарь.
- Да… Позовите ее.
Космач приоткрыл дверь: Лидия Игнатьевна мгновенно стала в стойку, на подогнутых ногах к ней устремилась аспирантка, из-за их плеч выглядывал Палеологов - улыбался и покусывал губу.
Врач приподнялся на кушетке, разодрал глаза.
- Живой, живой, - прогудел Космач, глядя на прилизанную аспирантку.
- Сходи-ка, девица, на улицу да покличь тех извергов, что в телевизор кино снимают.
- Зачем? - изумилась и перепугалась секретарша. - Академик просил, ни в коем случае…
- А теперь зовет к себе! Давай, живо!..
Аспирантка убежала, Лидия Игнатьевна осторожно ступила через порог, и Палеологов двинулся было к двери.
- Ну что, изгнал бесов?
- Ты там-от постой! - остановил его Космач. - Покарауль, чтоб никто без спросу не лез. Тебя потом позовет, сказал.
Тот бы пошел в наглую - разоблачительная улыбка играла на губах, и слова соответствующие были заготовлены, но в этот миг в зал вбежали мобильные, хваткие телевизионщики, кинулись к двери кабинета, и Палеологов отступил, не тот момент был, людно и шумно. Или не хотел мелькать на экране в компании умирающего академика?
Камера уже работала, ассистент оператора мгновенно сориентировался, нашел розетку и включил яркий фонарь. А секретарша стояла на цыпочках, взгляд тянулся к постели умирающего.
Цидик приподнял руку, шевельнул пальцами, Лидия Игнатьевна понимала все его знаки, взяла подставку с бумагой и авторучку.
- Запишите последнюю мою волю, - оставаясь неподвижным и глядя в никуда, заговорил академик. - Хочу, чтобы исполнили ее точно и в полной мере…
Он пересказывал то, что услышал от Космача, дополняя лишь своим «я», но звучало все это как выношенное и выстраданное.
Он всегда умел чужое делать своим…
Можно было уходить по-английски, не прощаясь, - не было желания еще раз подходить к постели Цидика и, ко всему прочему, невыносимо клонило в сон. Шел четвертый час утра, а рейс в половине восьмого…
Но в зале торчал Палеологов, от которого так просто не отделаешься…
Космач поднял шубу, направился к двери - аспирантка отреагировала мгновенно.
- Вы уходите?
- Мне пора… Хочу на воздух, иначе усну.
Она сделала движение, словно хотела заслонить выход.
- Там сидит этот… подлый молодой человек. Он узнал, кто вы на самом деле. Все куда-то звонил… От него можно ожидать чего угодно.
- Отвлеките его как-нибудь.
- Здесь черный ход. - Она указала на книжные шкафы. - Я провожу. Прямо у подъезда дежурит наша машина. Отвезут в аэропорт.
- Я вам обязан…
- Постойте! Я же не приняла у вас билеты!
- Какие билеты?
- На самолет! У вас сохранился билет до Москвы? Космач достал оба, аспирантка торопливо вынула из сумочки ведомость, посмотрела билеты и что-то вписала.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

- Вот здесь распишитесь, пожалуйста.
- А что это?..

- Командировочные расходы. - Она отсчитывала деньги.
Все это происходило хоть и не у постели умирающего, но в одном помещении и было совсем неуместно.
- Мне не нравится, - пробурчал Космач. - Не надо денег.
- Но вас же вызвали? - Аспирантка округлила глаза. - Дорога оплачивается на сто процентов. Академия наук отпустила специальные средства.
- Вы понимаете, что это плохо? Не по-людски? Она страдальчески поморщилась, будто расплакаться хотела.
- Юрий Николаевич, но мне-то что делать? Лидия Игнатьевна обязала… Куда я дену эти деньги? Вы представляете, что мне будет, если не оплачу?..
- Ладно. - Космач расписался. - Раз так заведено у вас… Выведите меня отсюда.
- А вот сюда, за мной!
Аспирантка легко откатила в сторону тяжелый книжный стеллаж, отомкнула железную дверь и пропустила Космача вперед. Чистенькая ухоженная лестница, белые плафоны освещения - ни грязи тебе, ни тенет, как обычно бывает в черных ходах. Между этажей на раскладном стульчике сидел какой-то человек с фанерным чемоданчиком на коленях, руки испачканы чем-то белым, лицо непроницаемое, помертвевшее, будто гипсовая маска.
- Что вы скажете мне, уважаемая? - приподнялся он. - А то я уже задремал…
- Слушайте, как вам не стыдно? - вдруг зашипела аспирантка. - Академик еще жив, а вы!..
- Ничего не поделаешь, - вздохнул тот. - Такая уж профессия… Когда вернетесь, принесите мне воды, пожалуйста. Очень пить хочется.
Его просящий голос остался без ответа. Спустились на два пролета вниз, аспирантка стала отпирать еще одну дверь.
- Кто это? - шепотом спросил Космач.
- Скульптор. - Недовольно отмахнулась. - Пришел снять посмертную маску… Сидит и ждет смерти - какой кошмар!
Она с трудом открыла замок, но прежде чем отворить дверь, склонилась к уху и зашептала:
- Запомните, машина стоит сразу у подъезда, черная «волга», на номере флажок.
- Я все понял…
- Не перепутайте. Счастливого пути, Юрий Николаевич.
- Прощайте…
- Наверное, мы еще встретимся.
Тогда на эту фразу он внимания не обратил, подумал, сказано так, для порядка и вежливости…
Космач оказался в другом подъезде, грязном и закопченном, словно после пожара. Он вышел на улицу сквозь раздолбанную дверь и понял, что находится во дворе, а парадное Цидика выходило на Кутузовский проспект - все продумано! Палеологов наверняка не знает о черном ходе, и если даже узнает в последний момент, никак не успеет обогнуть длинный, мрачный дом…
У невысокого крыльца стояла «волга» с урчащим мотором. Водитель, уже не тот, что вез из аэропорта, услужливо распахнул заднюю дверцу.
- Прошу.
В полутемном салоне оказался еще один человек, пожилой добродушный толстяк.
- Здравствуйте. - Отодвинулся. - Садитесь удобнее.
- Не будете против, я товарища подброшу? - сказал водитель, трогая машину. - Это по пути. Ваш рейс в семь тридцать, город еще пустой, мы успеем.
- Подбрасывайте, - отозвался Космач, в тот миг ничего не подозревая.
- Я подремлю…
- Извините, из какого меха ваша шуба? - спросил попутчик.
- Волк. - Он устроил затылок на подголовнике и расслабился.
- Первый раз вижу. Почему-то у нас в Москве в волчьих шубах не ходят…

5. Засада

Проводив Космача, как и полагается жене, она немного поплакала, затем долго молилась перед своими иконками-складнями, просила у Бога благополучной дороги, добрых попутчиков, встречных и поперечных, и, успокаиваясь, еще раз поплакала уже легче, радостней, как слепой дождик.
Все ее предки по женской линии испокон веков провожали мужчин в странствия, давно привыкли, что супруги, отцы и братья куда-нибудь идут, бегут, плывут, и потому расставание, слезы и молитвы - дань обычаю и такая же неизбежность, как пришествие зимы или лета.
Потом спохватилась, чашку, из которой пила Наталья Сергеевна, разбила об пол, осколки же вместе с ее следами замела и все в печь бросила: гори, гори, всякая память, да в трубу вылетай.
Весь вечер Вавила просидела за рабочим столом Космача, в уютном кресле, покрытом собачьей шкурой, - место его насиживала, чтоб не забыл в дороге обратного пути. Света не зажигала, смотрела в окно и мысленно бежала за черной машиной, увезшей Ярия Николаевича и эту черную, хромую женщину. Молилась тихонько, отгоняла сомнения, но сжималось сердце: ох, не к добру она явилась с дурным известием. Ни раньше ни позже, знать, чужое счастье почуяла.
А причина найдется…
На ночь глядя выбрала прямые да гладкие поленья, чтоб и путь был такой, печь затопила и, встав на колени, долго смотрела в огонь - сжигала печаль-тоску и образ соперницы, что стоял перед взором. Но будто глаза и душу опалила: нет покоя, и тревога воет вкупе с метелью за окнами. Ох, должно быть, сглазила хромуша или этот фотограф, снял на карточку образ и тем самым порчу навел.
Помолилась еще раз, уж на сон грядущий, но лишь прилегла на минутку, сделала вид, что заснула, и тут же встала,
- Не согрешишь - не покаешься. Распустила волосы, в посудинку воды налила, перстень с самоцветом и серебряную ладанку на дно опустила, дверную ручку омыла, три уголька из печи бросила.
- Заря грядущая, восставши, озари мя лучами, смой, сними изрок и порчу, очисти душу от горя и печали.
Лицо умыла, окропила себя с пальцев, остатки выпила. Перстень на палец надела, ладанку на шею, побрела сонная в горницу, легла на кровать, раскинув руки.
- Молодец сонный, именем Дрема, приди-приди, овладей мною, девицей непорочной. И чтоб спала я под тобою, аки реки спят подо льдом, аки горы под снегом, аки жена под мужем…
И почувствовала, как коснулся ее век мимолетный сон - так дневные птицы спят в разгар лета, когда зори целуются. Тотчас черная машина понеслась по метельной дороге, завивается снег следом, будто горькая соль, порошит черные стекла. За ними же самозванка сидит на мягких подушках, улыбается, таращит черные глазищи на чужого ладу, какие-то мерзкие слова говорит. И вот захватила своей- клюкой его шею, подтянула к себе и целует, бесстыжая!
Отринуть бы видение, встать и помолиться, да Дрема придавил к постели, ласковые свои руки на глаза возложил, на ушко шепчет:
- Спи, боярышня, сей сон пустой. Не тревожь сердечко вражбой, а как восстанешь с солнцем, распадутся узы мысленные и немысленные…
И в самом деле, когда проснулась, солнце в замороженном стекле заиграло, метель улеглась! Бросилась к окну, протаяла ладонью глазок - Святый Боже! - простор-то кругом какой и снег искрится, аж глазам больно. Какой-то бритый старик лопатой дорожку чистит, через всю деревню, а на плечах его синицы сидят, должно, корма просят…
Вот он к воротам завернул, тропинку пробил к калитке - неужто в гости идет? А она простоволосая, неприбранная…
Пока старик с крыльца снег сгребал, Вавила только и успела что косу заплести, убрать под кокошник, а он не постучал - коня вывел из стойла, лыжи надел и к реке направился. Тогда уж без спешки помолилась, умылась и постель застелила.
Старик потом в окошко стукнул.
- Юрий Николаевич просил проведать утром. Не бойся, отворяй!
Боярышня дубленку накинула, в сенях засов отбросила.
- Коль просил, так отворю…
Но открыла немного, глянула в шелку. Старик вроде бы валенки обметал и обстукивал, сам же искоса Вавилу разглядывал: глаз острый, лукавый…
- Зовут меня Кондрат Иванович, - чинно представился. - На том краю живу.
- Да уж видала тебя…
- Вот и славно. Пустишь погреться, Вавила Иринеевна? Воды вот тебе принес…
- Добро пожаловать, - дверь распахнула. - Входи.
А он первым делом печь пощупал, топила ли, затем одежины на себе расстегнул и присел на табурет у порога.
- Унялся ветер, отлетела ведьмацкая душа, - разговорить попробовал.
- Виданное ли дело, с ног валит. По телевизору передали, умер этот академик, портрет показывали. Я что говорил? Мне все Юрий Николаевич не верил. А я если что-то скажу по внутреннему велению, непроизвольно, все сбудется! Вот и про метель. Скопытился академик! Сначала хотели всенародный траур организовать, мол, по рангу положено, совесть нации скончалась. А я думаю, как это? Мы что теперь, без совести остались?.. Должно, в Москве тоже умные люди есть, отменили общий траур, так что флаги спускать не будут.
Вавила отвернулась, тихонечко перекрестилась, однако ни слова не сказала.
- Да, вон как природа от его смерти страдала целую неделю и по всему миру, - продолжал гость. - Передают, всю Европу завалило, а также и Америку. Даже в Австралии будто снегом сыпануло…
Она же села у окна, отстранилась непроизвольно.
- Хозяина поджидаешь, - угадал он. - Да только раньше обеда не жди, не будет. Автобус из города ровно в четырнадцать часов проходит. Так что ты тут пока жарь, парь… А будет желание, коня запряжем и встретим.
- Добро бы…
- Вижу, не очень-то разговорчивая… Обычай такой у вас или стесняешься?
- Думаю…
- Это хорошо. А я поговорить люблю. Да не с кем! Юрий Николаевич, он ведь тоже молчун. Пыхтит себе в бороду… Как жить станете?
- Коль нет нужды, так что говорить?
- Скажу тебе следующее, дочка, - завелся Комендант. - Человек потому стал человек, что говорить научился. И стал беседы вести. Не первая сигнальная система, не вторая - высшая! Речь человеческая.
- Когда поговорить хочется, Богу молиться надобно, с Ним беседовать.
Кондрат Иванович покряхтел.
- Так это будет монолог. А хочется, чтобы тебе ответили.
- Когда у самого рот не закрывается, где же глас Божий слушать? Свои-то речи слаще.
Старик встал, застегнулся, по привычке капюшон надел, однако снова сел.
- Любопытно… Выходит, мы Бога не слышим, потому что много говорим?
- Истинно, Кондрат Иванович.
- Да… А я, бывает, иногда сам с собой, если не с кем.
- Немоляка ты, вот и слабнет голова.
- Это для того чтобы говорить не разучиться, - без обиды объяснил он.
- Молчание хоть и золото, но нельзя же без речи человеческой, все-таки люди мы…
- Речь дана с Господом разговаривать, се дар Его.
- Как же, по-твоему, между собой общаться?
Вавила грустно отвернулась к окну.
- Позришь, и так все видно.
Кондрат Иванович поерзал на табурете.
- Погоди, погоди… Ты что хочешь сказать? Без вопросов все видишь в человеке?.. Ну-ну. И что ты увидела? Без вопросов?
- Совестно сказать… Не смею.
- Чего-чего? Это что такое у меня на лице, о чем сказать стыдно?
- Совестно.
- Пусть так! И что же ты видишь? - Сказал-то весело, однако рассмеялся настороженно. - Что можно увидеть на лице старого разведчика?
- Непотребно старому человеку о его грехах говорить. Что лишний раз глаза колоть, ежели самому все ведомо?
- Нет уж, скажи!
- Страсти одолевают тебя. - Вавила подняла глаза. - Покоя нет, и оттого тоска смертная. Голову же преклонить, покаяться перед Господом - гордыня не дает. Одержимый ты, Кондрат Иванович.
- Вот как! Занятно… И что же делать прикажешь? По вашему обряду?
- Старики советовали в вериги облачиться и от людей уйти куда-нито. Или очистишься от скверны и человеком возвратишься, или сгинешь, аки зверь/
Он невозмутимо выслушал, хлопнул себя по коленям и встал.
- Ну, благодарю за тепло, за слово доброе, Вавила Иринеевна. Пора мне.
- Не сердись уж на меня, - сказала она в спину. - Сам просил.
Избяную дверь старик прикрыл бережно, а сеночной хлопнул от души, лопату закинул на плечо, как солдат винтовку, и пошел по пробитой траншее, чеканя шаг.
Вавила же проводила его глазами и опечалилась - обидела человека. Те странники, что часто по Тропе бегали и с мирскими жили, обыкновенно учили оседлых, мол, говорить с ними следует как с ребятами малыми. За слово, сказанное от сердца, благодарить принято, а в миру все поперек, только славь, нахваливай да по шерстке гладь; чуть против, чуть по правде, тут и врага наживешь. Истинно дети!
Однако досадовала она недолго, вспомнила, что и впрямь надо подготовиться к встрече Ярия Николаевича. Печь растопила, нашла картошку, капусту квашеную, постные щи приставила варить, а сама от окна к окну и к часам. Время - обед, а нет хозяина! И Кондрат Иванович не идет, чтоб коня запрячь и встретить, должно быть, не отпускает его обида…
Вот уж и щи готовы, и угли дошаяли, пора трубу закрывать, а на тропинке пусто. Тут еще Серка на крылечке заскулил - не выдержала, дубленку накинула и вышла на улицу. Солнце садится за горы, морозец легкий, шаги бы скрипели, чуткому уху за километр слыхать. Пес отчего-то жмется к ногам, а сам уши сторожит на дорогу…
Поболее часа простояла, покуда день не догорел, в избу вернулась грузная от тревоги. Складень поставила, с молитвой остаток свечки зажгла.
- Николай Чудотворный, пути указующий странникам…
И замолчала - шаги на крыльце!
Перекрестилась, встала с достоинством и, даже в окошко не глянув, взялась стол накрывать: нельзя жене показывать, с какой беспокойной страстью ждала возвращения. Коль есть глаза, сам увидит…
Да что это - опять старик на пороге, и не смотрит прямо, как прежде, отводит взор.
- Видно, на обедешный автобус опоздал Юрий Николаевич. Так теперь к ночи жди, последний в двадцать три сорок пять проходит.
А две тарелки со щами уже на столе…
- Садись, Кондрат Иванович, потрапезничаем, - сказала бесстрастно.
- Пожалуй, не откажусь. - Он скинул полушубок. - Глядишь, и тебе веселее будет.
Вавила помолилась мысленно, взяла ложку. Старик делал вид чинности, вроде бы ел со вкусом и не спеша, но видно было, сыт и заталкивает в себя постные щи помимо воли.
- Я телевизор с обеда смотрю, - вспомнил. - Передали, академик этот умер, все в порядке. Как говорил, так и случилось! А катастроф не было ни одной. То каждый день самолеты валятся, а тут хоть бы один упал. Так что…
И осекся. Она же глазом не моргнула, хотя оборвалось сердце.
- Вкусные у тебя щи, - соврал, глядя в сторону. - А я в этом толк знаю.
Дохлебал, облегченно и с удовольствием облизал ложку.
- Ну, чаю я дома напьюсь, вечер длинный. А ты, Вавила Иринеевна, не скучай тут. Если хочешь, телевизор включу. Кино посмотришь или передачу?..
- Мне и так добро.
- И не тоскливо?
- А что же тосковать, коль на мир Божий еще не насмотрелась? - с восторженными глазами произнесла она. - Это старым людям бывает скушно, ничто уж глаз не радует. А я вон гляжу - солнце садится, и по снегу красная дорога от него. Чудо какое! Так бы ступила босыми ножками и пошла, пошла…
Старик присмотрелся, головой покачал. v
- Да ты и впрямь странница. Столько на лыжах пробежать, по тайге, по болотам, и еще ей идти хочется.
- Хочется мне мир посмотреть. Я в книгах читала, есть такая страна Египет. Туда Матушка Богородица с Сыном своим Младенцем от царя Ирода убегала. Мне с тех пор страна сия во сне снится. Будто иду я тем же путем, через пустыню великую, солнышко горячее, земля ровно углями посыпана, подошвы горят. И гляжу, а на песке-то следочки! Маленькие, Христовыми ножками оставленные. Я встану на те следы и молюсь, будто на камне. И меня будто ветром к небу поднимает - эдак хорошо!.. Сон я сей однажды Ярию Николаевичу рассказала, а он говорит, нет более следов Христовых, фарисеи да книжники стадом пробежали и все следы затоптали… Да не поверила я. И так мне хочется сходить в Египет и самой глянуть. Ну как найду?
Старик и головой помотал, и покряхтел. Затем вынул из кармана сигару, придвинулся к печке и стал смрад изо рта изрыгать. Потом затушил, окурок спрятал.
- Чудесная ты девушка, - сказал вдруг. - Я думал, какая-нибудь дикая, фанатичная кержачка… А ты будто и не земная, теперь таких и нет нигде. То-то Юрий Николаевич по тебе так тосковал. Имени не называл, но рассказывал… Я ему все - что не женишься? Может, съездим куда, посватаемся? Он все молчал, а однажды говорит, есть у меня невеста, настоящая боярышня, красавица писаная, лебедь белая. Только на ней женюсь, никого другого не надо! Так, говорю, женись, что же ты? Годы-то уходят!.. Тут Юрий Николаевич мне и сказал. За ней, говорит, как за царевной-лягушкой, надо за тридевять земель идти, в тридесятое царство. Но мне покуда пути туда нет, не могу я, говорит, подданство того царства принять. А жить там без гражданства нельзя. Не ровня мы с ней, говорит. Она - боярышня, а я мужик лапотный, холоп! И засмеялся еще… Тогда я его не понял. Он же чудной, Юрий Николаевич-то.
- Спаси Христос, добрый человек. - Вавила неожиданно встала и поклонилась ему. - После слов твоих я и впрямь будто лебедь белая.
- Ну что ты! - смутился Комендант. - Боярышня, а кланяешься… Ты мне про веру свою расскажи еще. Я кержаков видел, но никак не пойму, как они молятся? У вас же церквей нет?
- Нет…
- А как же вы так? Ни попов, ни церквей?
- Это все люди придумали, Божьи храмы ставить, попов нанимать, чтоб служили, а они б токмо внимали. Господь наш Иисус Христос не каменному делу учил, строительству храмов в душе своей. А более всего молиться учил. Вот мы и молимся, как первые христиане.
- Непривычно, конечно… Я был в церкви, там и поют хором, и кадилом кадят, и водой брызжут. Много всего…
- У нас тоже поют, когда на камнях молятся.
- На камнях?
- Они у нас вместо храмов. - Ей вдруг начало нравиться его ребячье любопытство. - Ежели старцы или старицы выберут камень да помолятся на нем три дня и три ночи, на нем потом очень уж сладко молиться. Небо открывается и Господь слышит.
- Вот как? Чудно… Ну а если камней нет? Бывают же такие места? Одна тайга, например?
- Тогда великое дерево рубят и на пне молятся. И стоит он как твердыня, не гниет, не падает по триста лет.
- Ну а если пустыня? И ничего нет?
- В пустыне молиться легко, там ни храмов, ни камней не нужно. В пустыне сам Христос молился и всю ее намолил от краешка до краешка.
Комендант головой покачал, по колену хлопнул.
- На все у тебя ответ есть!.. Ты мне о вещах житейских скажи. Вы где жить-то собираетесь? Когда поженитесь? У нас в Холомницах или еще где?
- На все воля Божья…
- Как говорят, на Бога надейся, да сам не плошай. Надо бы подумать, ведь дети пойдут, школа нужна. - Он опять припалил сигару. - Я вот тебе одну историю расскажу, лично со мной случилась. Ты любишь истории разные слушать?
- Люблю, - обронила она. - У нас когда странники приходят, много сказывают историй. Иногда по седьмице сидим да слушаем…
- Я всю жизнь человеком был государственным, служивым, и вот забросила меня судьба на Кубу. Есть такая островная страна возле Америки…
- Знаю, слышала. Там была революция.
- Во! А ты, оказывается, кое-что знаешь!.. Так я там встретил красивую девушку и женился. Имя у нее было мудреное, длинное, так я ее звал по-нашему, Люба. На Кубе там круглый год тепло, как будто все время стоит июль и зимы совсем нет. Вот мы и поселились в пещере и жить стали, как первобытные люди. Кругом джунгли, пальмы, бананы растут, птицы поют - рай земной, честное слово.
- Слышала, есть такие места на земле. - Боярышня вздохнула.
- А Люба моя так пела! Голос у нее был, как у чайки, звонкий и слыхать далеко. Я ведь круглыми сутками службу нес, наблюдал за береговой полосой, смотрел, кто из местных жителей чем занимается… И куда ни пойду, везде ее слышу, и так мне радостно было. Живем мы с ней так месяц, второй, третий, все замечательно. Самое интересное, я сначала языка ее не знал, у них свое наречие было, вроде испанский, а ни слова не поймешь. Да тогда это не важно было, мы и так понимали друг друга. Звала она меня - Кондор, это птица такая, орел. Она запоет, я только одно слово и понимаю, все про меня пела. Будто она смотрит в небо и видит, как я летаю над головой, и ей хочется, чтоб взял в когти и унес в пещеру для любви и ласки. Это я потом стал язык понимать… Я ведь на службе, унести не могу, вот мы и ждем, когда вечер наступит. А вечера там не то что у нас, короткие и сразу темно делается. Приду в пещеру, Люба моя ужин приготовит, и мы садимся у костра и едим. Надо сказать, готовила она прекрасно. Ты вот, наверное, не пробовала морские продукты? Между прочим, водоросли, ракушки, личинки всякие очень вкусные, если с умом приготовить. Деликатесы! В лучших ресторанах подают за большие деньги, а мы каждый день едим. Нравилась мне ихняя кухня, теперь уж никогда не попробовать… Вот, и так прожили мы полгода, самое лучшее время, вспоминаю и тоскую. Потом меня переводят на другой остров, служба есть служба, а с женой мне туда никак нельзя. Я Любе и говорю, мол, скоро уезжаю, придется тебя оставить на время, как разрешат, так приеду и заберу. Ну, она, понятное дело, в слезы, говорит, не смогу без тебя жить, зайду в океан и уйду на дно. Сразу и петь перестала, только ревет белугой - Кондор, Кондор!..
- Неужто ты уехал от нее, Кондрат Иванович? - ахнула боярышня и незаметно перекрестилась.
- Служба ведь, что сделаешь? - Он вдруг забеспокоился. - И лет мне было тогда всего двадцать… Ладно, я тебе как-нибудь потом эту историю доскажу, время будет. Ты на ночь-то печь истопи, а то у него изба старая, холодная. Да трубу совсем не закрывай, не то угоришь. Тут у нас с апреля дачники приезжают, так я устал их по ночам вытаскивать да в чувство приводить. Жалеют тепло, на горящих углях трубу - ширк, а потом, как травленые тараканы…
И вдруг смутился, шумно начал одеваться: вероятно, услышал свои пустые слова, но, привыкший к их непроизвольному извержению, сказал с порога, так и не взглянув:
- Я еще приду попозже коня обряжу. Закрывайся изнутри, заходить не буду.
Вавила подождала, когда он коня обрядит да уйдет, задвинула на двери засов, лампочки везде выключила. И когда привыкла к неяркому свету от уличного фонаря и стала различать предметы в избе, принесла свечку, прикрепила к рамному переплету, затем от спички одну лучину зажгла, от нее вторую и лишь от третьей затеплила фитилек.
- Зри свет в окне!
Огарок свечи, катанной из воска, прежде горевший перед иконками ярко и ровно, здесь вспыхнул с копотью и треском, после чего пламя упало, сжалось до горошины и замерло на кончике фитиля. Тогда она хладнокровно сорвала пальцами этот светлячок вместе с нагаром, слила на пол растаявший воск и снова, очистив огонь через три лучины, зажгла свечу.
- Зри свет в окне!
Он не зрел, ибо пламя моргнуло несколько раз и утонуло в восковой лунке.
Нет, хромая черная женщина не увезла его обманом и не спрятала; и самолет не упал с высоты на землю. Ярий Николаевич оставался жив и здоров, но не было ему пути домой. Ни скорого, ни долгого, ни далекого, ни близкого.
От вражбы сей она лишь посуровела: нет на свете такой загадки, которую бы Господь не разрешил и знак не подал. Распахнула Вавила двери, встала на порог на колени лицом на выход и прочитала странническую запорожную молитву.
- Чудотворче Николае, отче святый, понеси мя путем, коим Ярий, чрез сей порог ступив, пошел. Да укажи всякие препоны на его дороге, будь то корень, о кой запнулся, иль прелестные и лихие люди, с коими пути скрестились. Ежели в железах и на пытках, ежели в юзилище каменном иль земляном - всяко яви. Аминь!
И взмыла с порога, подхваченная теплым воздухом из избы. Увидела, как везут его в черной машине, а рядом хромая с клюкой сидит, будто старая ворона, и человек, на грача похожий, - тот, что чужие лица на карточки снимает. Вроде бы и зла против не затевают, но и добра не хотят эти черные птицы. Приехали к великой хоромине, возле которой самолеты садятся, отпустили, но сами еще долго потом каркали и крыльями хлопали. Ярий же ступил под мрачный кров и чуть не потерялся - столько народу было кругом. И тут уж не разглядеть каждого, не распознать, кто с чем пришел, покуда людей не выстроили перед железным хомутом, как грешников пред вратами ада, и не стали пропускать по одному. И объял всех страх Божий: в душе не хотят идти, противятся, молятся мысленно, но идут, все сирые и убогие! Порхают около некие существа, ни женщины, ни мужчины, - ангелы-привратники иль слуги сатанинские, строжатся и клекочут, накладывают они железа на руки и ноги каждому и друг с другом сковывают. Ярий в сей цепочке тоже идет, понурый, тусклый, будто на казнь обреченный, лишь глаза светятся, как сурики на болоте. Привели невольников к хвостатому кресту, приколотили гвоздями к стульям, а самолет постоял перед дорогой, дьяволу помолился и в небо взмыл.

Предыдущая страница 13 Следующая страница


Покаяние пророков 14

Вот они, муки мирские! Нет взять посох да идти по своей воле - в руки бесовские отдаются, дабы по воздуху перенес.
Долго летел крестик по небу, и так высоко, что люди в нем стали мелкие, будто комары, и Ярий среди них потерялся. Когда же на землю сел, мученики воспряли, сбросили цепи и побежали, тогда и он появился, да только его сразу посадили в черную машину и повезли темной, метельной дорогой. Тут ему худо сделалось, не рад, что поехал, однако дорогой еще крепился, но как подвезли к черным каменным палатам, зубами заскрипел, да уж делать нечего.
Из окон сих палат дым клубится, искры зелены летят, стоны слышатся, будто из преисподни - верный знак, кого-то геенна огненная жжет-палит. Ярий же не убоялся, душу свою скрепил и ступил под сей кров. Тотчас окружили его люди мутные, темные: мирских ведь трудно распознать, они и сатаной окручены да омрачены, и Богом еще не забыты, страдают, аки святые страстотерпцы, а за что, и не ведают. Ярий сотворил окрест себя круг обережный, но убогие к нему руками тянутся, прикоснуться норовят.
В палатах врата стоят черные, за коими Вавиле ничего было не увидеть, покуда туда Ярий не войдет, ибо она по следу мыслью бежала, влекомая силою Чудотворного Путеводника. Должно быть, там и лежал человек, позвавший к себе: из-под врат сих дымок курится и искорки проскакивают - страх Божий! Возопить бы к нему, чтоб- не ступал далее, но ведь сама словом подтолкнула, мол-де, поезжай, коли душа умирающего кличет…
Мутные же люди вокруг скачут, говорят что-то на птичьем языке, словно галочья стая, но вдруг оборвался сей бестолковый грай, ибо распахнулись врата, открылось дымное пространство, и Ярий ступил в него и будто в воду канул, поскольку и след его вмиг потерялся. Вавилу тоже потянула сия бездна, однако не было на то воли святого Николая, не пустил, и мысль ее выпорхнула из палат, как ласточка из застрехи.
Покружилась около да тут же и вернулась на порог избы, принеся в клюве зернышко тревоги. И пока она летала по следу, выстыла изба, и вон уж иней по углам засверкал. Надо бы печь топить, но зерно то проросло, выметнуло побег и озарило голову предчувствием опасности, так что жарко стало. Вышла она на крыльцо, посмотрела во все стороны - тихо кругом, дремотно и небо звездное, но не обмануть слух и око странницы, предки коей три века острили свое чутье. Напоенный и накормленный конь в стойле ржет тревожно. Не к добру! И собака лапами снег скребет да уши сторожит, будто зверь поблизости бродит…
Трех минуток хватило, чтоб котомку собрать и следы свои замести. Встала на голицы Ярия и скользнула наторенной лыжней к реке, куда старик водил коня поить. Осевший снег размыло, и темная полынья растянулась наискось от берега к берегу, вода гремит на камнях, пуская пенные усы. Не медля ни секунды, Вавила сбросила обувь, по колено перебрела шумный поток и на той стороне лыж не надела - босой прошла до леса по плотному насту, нырнула под пихту и лишь тогда сунула заледеневшие ноги в теплые катанки…
А у дома вон уж и фары засветились…

* * *

Комендант, как и положено, на посту был, незнакомый «уазик»-буханку заметил, еще когда тот через поле пробивался, тараня заносы. Кто-то чужой ехал, однако в крайнюю избу не постучался, чтоб спросить, сразу к дому Космача направился, целя одним колесом по чищеной тропинке - значит, наверняка из управления газопровода. Приезжали начальники несколько раз, будто бы проверять работу объездчика, а сами на рыбалку или на охоту. Но сейчас-то март, охоты нет, а река подо льдом…
Тем временем машина бампером чуть ли не в калитку уперлась, из нее выскочили три молодца, кинулись на крыльцо, потом только двери захлопали.
Из избы Кондрат Иванович вышел в галошах, думал лишь глянуть, к кому это едут, но как увидел, что гости засуетились возле дома Юрия Николаевича, почувствовал неладное. А тут еще кавказцы Почтаря залаяли и конь у Космача заржал. Вернулся назад, переобулся, полушубок надел, и когда вышел во двор, увидел, что машина уезжает, причем задом - видно, развернуться не смогли. Можно было отменять тревогу, однако собаки орут и жеребец кричит - неспроста.
Подбросил дров в печку и отправился к усадьбе Космача: напугают еще Вавилу Иринеевну…
А как подошел, глядь - дверь метлой подперта, словно никого и нет в избе, но свет на кухне горит. Кто был? Зачем? Неужто забрали молодую хозяйку и увезли?..
И тут увидел человека, выходящего из бани.
- Эй, ты чего там делаешь? - окликнул Комендант. - Ну-ка иди сюда!
А у самого сердце екнуло - не зря шарятся, ищут что-то…
Парень в легкой весенней куртке не спеша направился к конюшне - Комендант устремился ему наперерез.
- Тебе чего тут надо?
- Объездчика ищу, - сказал тот. - Не знаешь, где он?
- В город уехал.
- Конь где у него стоит? Здесь?
- Ты кто такой? - пошел в атаку Комендант. - А ну двигай отсюда!
- Да ладно, не шуми, - добродушно сказал парень. - Я из управления газопровода. Хотел коня проверить.
- Чего проверять-то? Вон он стоит!
- Можно глянуть?
- Гляди! - с удовольствием разрешил Кондрат Иванович.
Парень смело распахнул дверь конюшни, включил фонарик и исчез в темноте. Через несколько секунд послышался короткий храп, возня, замелькал луч света, и храбрец вылетел на улицу, будто его выбросили за ноги.
- Укусил, гад! - с детской непосредственностью воскликнул он, вскакивая. - Вот паразит!
Жулик тотчас же выскочил на улицу и закружился возле стога. Комендант кинулся ловить, а парень снова нырнул в конюшню. Что он там делал, увидеть было невозможно, пойманный за длинную челку норовистый жеребец никак не хотел возвращаться в стойло и пытался высвободиться.
- На место! - зарычал Комендант и, вцепившись в гриву, потянул его в двери.
Строптивая животина кое-как переступила порог, и Кондрат Иванович заметил, что парень забрался на ясли, открыл люк над головой, через который подавали сено с чердака, и пытается туда забраться.
- Эй, ты! Куда? - крикнул вдогонку.
Но было поздно. Спортивный парень сделал подъем переворотом, будто на перекладине, и пропал на сеновале. А Комендант загнал коня в стойло, запер дверь и, прихватив вилы, стал у наружной лестницы на чердак, откуда доносилось шуршанье сена.
И в этот миг заметил, что в светящемся и зашторенном кухонном окне появился силуэт - и в доме кто-то хозяйничал!
Не выпуская вил, Кондрат Иванович взбежал на крыльцо, откинул метлу, ворвался в избу и встал сразу у порога. Перед ним оказался высокий брюнет, одетый в новенький двубортный костюм, чуть скуластый, с раздвоенным подбородком и пристальным, стригущим взглядом.
- Кто такой?! - от души рявкнул Комендант, преодолевая свой испуг.
Тот был недоволен, возможно, только что с кем-то ругался или, наоборот, давал взбучку, однако же ухмыльнулся, шевельнул пальцами под пиджаком и вынул руку, в которой оказалось удостоверение.
- Служба охраны газопровода.
В удостоверении значилось, что Лебедев Владимир Борисович является начальником участка и имеет право на хранение и ношение оружия.
- Ну и что? - спросил Комендант. - Здесь не •написано, что можете устраивать шмон и лезть в чужие дома.
Брюнет ничего не ответил, убрал документ и, застегнув пиджак, сел на табурет. У Кондрата Ивановича подозрение только усилилось: эти парни были не теми, за кого себя выдавали. Один усадьбу шмонал, второй в засаду засел! Иначе с какой стати его товарищи, уезжая, дверь метлой подперли?
- Дом был открыт, - оправдался брюнет. - К тому же здесь живет наш работник. Сижу вот, жду… Не знаете, куда он ушел?
- Не знаю, - на всякий случай сказал Комендант.
- Простите, а с кем имею честь?..
- Местный житель. Избран старостой и отвечаю за порядок в деревне.
Брюнет слегка насторожился, но, возможно, оттого, что на чердаке загремело - кто-то и там рыскал!
- Староста, а не знаете, - отвлек его внимание недовольным тоном.
- А что случилось? Авария? Взрыв? Или, может, трубу выкопали и утащили?
- Лесорубы через трассу хлысты таскают, на торфяниках трубу вскрыли. А объездчика нет! И по нитке он всю зиму не ходил.
- Неправда, до бурана на лыжах по всему участку пробежал. Сам видел.
- А где лыжня?
- Замело!
Комендант по-хозяйски прошелся по избе, мельком глянул сквозь открытую дверь горницы - от Вавилы и следов не осталось.
А пришли-то наверняка за ней! Но упустили - вот откуда недовольство. Брюнет-то, видно, все время привык выигрывать, потому не может держать себя в руках. Ему же сейчас надо стелить мягко, смотреть ласково и не показывать, что на душе…
Лебедев сделал еще одну ошибку, предложил сесть, будто находился у себя в кабинете, но Кондрат Иванович остался на ногах и вида не подал.
- Хозяин в данное время отсутствует, - строго сказал он. - Так что нечего здесь делать, выходи строиться на мороз. И этого, с чердака, забирай. Я замок на дверь повешу.
Гость никак не реагировал, чему-то ухмылялся и гнул свое:
- Может, все-таки скажете, где Космач? Без всякого предупреждения оставил участок… Так ведь можно и работы лишиться.
- Нельзя уж человеку надень отлучиться… В город он поехал, по делам!
- А где его жена?
Это уже начинался конкретный и предметный разведочный опрос.
- Какая жена? Юрий Николаевич холостой…
- Вот, господин староста! - усмехнулся. - Ничего не знаете, что в деревне творится!
- Не имею права вмешиваться в личную жизнь, - парировал Комендант. - Только знаю, никакой жены нет.
- Хорошо. А где его гостья?
- Я за гостей не отвечаю.
- Но к Космачу приехала женщина.
Вот за кем явился этот «начальник охраны»!
- Если даже приехала, она-то каким боком к газовой трубе?
- Где она, Кондрат Иванович?
- Слушай, Лебедев. - Комендант будто бы рассердился. - Ты газовик или мент? Что-то я не понял. Если имеешь права допрашивать и засады устраивать - покажи документ. А нет - гуляй! Я не могу тебя оставить в избе, сам понимаешь. У нас в деревне и так воруют! Трасса близко, ездят всякие хмыри…
- Да будет вам, Кондрат Иванович. - Брюнет словно маску на себе сменил, вдруг превратившись из ухмыляющегося негодяя в добродушного парня.
- Не надо волноваться, свои. Поклон вам от Артура. Я пришел от него.
Он назвал кличку сотрудника ФСБ, который уговорил Коменданта присматривать за Космачом.
- Что ты там бормочешь? - однако же, не сробел Кондрат Иванович. - Да хоть от черта лысого ты пришел. Нечего тут изображать! Вон бог, а вон порог!
Парень двумя ловкими пальцами выхватил из жилетного кармана другую книжечку, подержал перед глазами пару секунд и со щелчком захлопнул. Комендант успел рассмотреть лишь фотографию в военной форме, прочитать фамилию «Лебедев» и два слова, отпечатанных красной вязью, - специальная служба…
- А третьей бумаги у тебя нет? - язвительно поинтересовался он. - Откуда я знаю, может, и этот документ - прикрытие?
- Давайте поговорим о деле, - оборвал Лебедев. - Мне известно: вы - наш агент. Кличка «Отшельник», верно? К сожалению, Артур, ваш резидент, у которого были на связи, сейчас находится в командировке. Но он временно передал связь мне и поручил принимать от вас всю информацию, касающуюся объекта.
Комендант отлично знал правила оперативной и конспиративной работы. Передавать агента на связь к новому резиденту разрешалось лишь с его, агентa, согласия и при обязательном присутствии старою, так сказать, из рук в руки. Он не сомневался, что этот парень из спецслужб, которых за последнее время развелось несколько, и, видимо, из-за слабой профессиональной подготовки там творилась полная самодеятельность. Можно было поверить, что резидент на самом деле в отъезде и по случаю аврала взял и вот так, на авось передал связь, однако Кондрат Иванович не мог выносить подобного бардака.
- Знаешь что? А шел бы ты лесом! - злорадно сказал он. - Видал я таких связистов. Тебе и правда только газопровод охранять, с объездчиками работать.
- Мы знаем, Космач вчера вылетел в Москву, к академику Барвину, - невозмутимо продолжал брюнет. - Женщина, что пришла из скита, осталась здесь. И недавно была здесь. Вы же ее видели сегодня?
- Я никого не видел, так что давай освобождай помещение.
- А это что там? - Лебедев указал в угол за книжным стеллажом, где стояла лейка с утопленными в воду розами. - К Восьмому марта букет преподнес!.. Кондрат Иванович, нам нужна ваша помощь. Ситуация экстраординарная, важна любая информация. Не буду скрывать, мы знаем, кто эта женщина и откуда пришла. Вавила Иринеевна Углицкая, верно? Из раскольничьего скита под названием Полурады. Это где-то в Красноярском крае. А вот ее фотография. - Он положил на стол карточку. - На паспорт снялась. Красивая, молодая… Ну что, поможешь, Отшельник?
- Надо же!.. Она мне понравилась. Милая, обходительная… Постарел, должно быть, в молодые годы я их насквозь видел, а сейчас одну верхнюю оболочку.
- О ком это вы?
- Да о хромой стерве из университета. - Комендант приблизился к брюнету вплотную. - Она же сбросила информацию?
- Теперь это не важно, - отмахнулся тот. - Теряем время… Где сейчас может находиться Углицкая? По дороге уйти не могла, лыжный след ведет до полыньи на реке. Дальше обрывается…
- Утонула!
- Я не намерен шутить!
- Ладно, коль ты такой серьезный - сиди гадай, а я пошел. - Кондрат Иванович надел шапку. - Но гляди, если что из дома пропадет - с тебя спрос.
У этого парня явно не хватало выдержки, он еще крепился, но глаза уже белели и пропадали остатки воспитанности.
- Ты отсюда никуда не пойдешь.
- Это еще почему? - Комендант открыл дверь и только сейчас увидел в проеме второго - того, что обшаривал баню и конюшню. Куртка была с капюшоном, однако на рыбьем меху, и парень уже швыркал носом.
- Потому что здесь засада, - в спину Коменданту усмехнулся брюнет. - Тебе же не надо объяснять, что это такое?
- Вот это ты напрасно, - предупредил Кондрат Иванович. - У меня там печка топится! А ну уголек вылетит?
- Ничего не знаю. Будешь сидеть до конца операции. То есть пока не найдем Углицкую.
- И еще мне кур пора кормить. Да и вообще, на кой ляд засаду устраивать, когда собаки лают, конь ржет на всю округу? Полная демаскировка!
- Садись и сиди тихо!
- Не советую ссориться со мной. В убыток будет.
- А что делать? На контакт не идешь, помочь отказываешься. Будем принимать меры.
- Принимай. - Комендант вдруг отставил вилы, скинул полушубок и полез на печь, не снимая валенок. - У тебя служба такая. А я на горячих кирпичах поваляюсь, старые кости погрею… Ты это, подмени товарища, пусть в тепле посидит, хватит ему сопли морозить.
Брюнет тихо злился на независимого старика, совету не внял, однако снова зауважал, стал говорить «вы» - делал заход с другой стороны.
- Я думаю, вы человек опытный, искушенный… И благоразумный. Нет смысла обострять ситуацию. Да, мы не соблюли формальности. Понимаете, о чем говорю?.. Все вопросы с вашим резидентом и руководством согласованы. Случай исключительный! Нужно пойти навстречу, Кондрат Иванович, тем более что эта операция - не наша. Поступила команда из Москвы, управление на ушах стоит. К нам вылетает специальный представитель, утром будет здесь.
- И до утра желательно отличиться? - Комендант перевернулся на живот и подпер кулаками подбородок. - Найти женщину?.. Да, я тоже однажды искал, на Кубе дело было. Готовила покушение на Фиделя, перевозила взрывчатку в дамской сумочке. На пути следования закладывала мину направленного действия… А женщин там ходит ну сотни полторы! Все с сахарного завода, из коммуны имени товарища Троцкого. И все сладкие такие!.. Я ее вычислил. И знаешь, каким образом? Как только у женщины начинаются не сексуальные, но очень острые переживания, резко меняется походка. Представляешь, идут такие барышни, попа, тити - все бывшие проститутки, - так виляют, так пишут! Идешь сзади и читаешь… И вдруг на тебе, знакомый вражеский почерк! Идет, как солдат в атаку… Ты мне скажи, что замыслила женщина, я тебе скажу, как ее вычислить.
Вероятно, Лебедева подкупил благодушный, ностальгический тон старика, начал расслабляться.
- Если бы знал, что замыслила. Все вслепую! Район оцеплен, но искать в темноте, по лесу бесполезно. Она не уйдет отсюда в любом случае, будет ждать Космача. А на улице уже минус четырнадцать, под деревом ночь не просидеть, развести костер побоится. В пустые холодные дачи вряд ли полезет, а вот в таежные избушки и вагончики лесорубов пойдет.
- Ты сам-то знаешь, зачем эта барышня понадобилась Москве и вашей службе? - между прочим спросил Комендант. - Поставили в курс дела?
- Пришла информация, - уклонился брюнет. - И оперативное задание, как обычно…
- Значит, напрямую с Москвой работает? -Кто?
- Да эта хромая? На фотографа-то она навела?
- Не знаю… Мне поставили задачу войти в контакт и с вашей помощью задержать Углицкую. Такое ощущение, будто кто-то ее предупредил.
- Сочувствую, - покряхтел Комендант. - В контакт не вошел, искомая женщина убежала. А утром прилетит начальство…
Брюнет еще таил надежду и ворчание принимал как должное.
- Вот карта… Вам хватает света? Возьмите фонарик… Где стоят вагончики? Землянки, избушки? Все места, где можно укрыться.
- Я ведь не охотник, не рыбак. И даже за грибами не хожу, - ухмыльнулся. - Дитя урбанизации и в деревне живу поневоле.
- Кондрат Иванович, имейте совесть!
- Надоел ты мне! - Комендант развернулся от брюнета. - Ну, пристал! То женщину ему подавай, то вагончики. Нигде спасу нет! Тебе не стыдно?
Тот резко сменил тон.
- Насколько мне известно, ваши сыновья и дочь живут в Германии?
Резидент действительно передал ему агента, нарушая все правила и инструкции, но и это сейчас было не главное. Должно быть, Артур и сам не надеялся на него (и тому были причины), поэтому не вдавался в подробности, как найти подходы к Отшельнику, а сразу выдал «рычаг» - чем можно попрессовать агента и взять на «крюк».
- Живут… - отмахнулся Комендант. - Космополиты! Им что Германия, что Испания… Потому что выросли на Кубе, учились в ГДР и России не знают.
- А вам известно, что делают с репатриантами, если у властей в стране проживания возникнут подозрения в их связях со спецслужбами?
Комендант сел и свесил ноги.
- Слушай, Лебедев! Сделай, а? Загони дезинформацию! Пусть их выселят обратно! Пусть понюхают дым отечества! Да и мне веселее будет!
- Хочешь сказать, ничего не боишься? А если поворошить твое прошлое?
- Попробуй. Но я и так могу все свои подвиги рассказать. С чего начать? - Он сел и свесил ноги. - Ну да, с Кубы. Майор Сеславинский, старший оператор-локаторшик, тайно демонтировал блоки опознавательной системы «свой - чужой» с резервной установки, два месяца искал связи с американцами, вышел на агента ЦРУ, задержан при попытке продать секретные приборы за две тысячи долларов. Мичман Зубарь, инструктор по вооружению, установил связь с американским офицером ВМФ, кадровым разведчиком, продал секретных документов на сумму в пять тысяч, под видом металлолома вывез и передал двигатель учебной торпеды, вовремя остановлен. Кто там еще? Рядовые Хаврин и Муртазин, готовили переход в американскую зону, похитили кубинского фельдъегеря с почтой, пытались уйти на яхте, любезно предоставленной сотрудником ЦРУ. Надеюсь, объяснять не надо, кто выступал от этой организации?.. Дальше Германия, Польша, Венгрия, завод авиамоторов в Перми…
- Что же ты, такой заслуженный, а сидишь в заднице?
- Посадили! А всех моих крестничков после девяносто первого выпустили. Оказывается, они таким образом боролись с ненавистным тоталитарным режимом, подрывали его устои. Получают прибавку к пенсии от всяких фондов. Но это неинтересно. Лучше давай расскажу, как я в ГДР вел переговоры от лица НАТО…
В это время на столе пискнула рация, хрипатый голос доложил:

- Из белого дома вышел человек, пожилой мужчина. Направляется к вам. Задержать?
- Пропусти! - Судя по голосу, Лебедев уже тихо свирепел.
Настоящая мазаная и беленая хата была одна на всю деревню - у Почтарей.
От глаз и уха чуткого бандеровца не могли укрыться ни чужие машины, ни засады или странные передвижения, пошел проверять, что происходит. И, не исключено, ствол с собой прихватил. Однажды с ним отгоняли воров, промышляющих в дачных поселках, так дед Лука явился с самым настоящим кулацким обрезом, и когда под утро эта шайка заехала в Холомницы, он хладнокровно расстрелял весь магазин и одной пулей пробил блок двигателя, в результате чего грузовик налетчиков встал намертво. Правда, взять их не удалось: встретив огневое сопротивление (Комендант палил из двустволки дробью), банда спешилась и убежала. Когда на следующий день приехал участковый и стал осматривать подстреленную машину, все пять винтовочных пуль обнаружил - Почтарь ни разу не промахнулся! - и вознамерился было отнять подпольное оружие, но хитрый хохол заманил его к себе в хату, посадил за стол и выпустил только дня через три, когда за ним приехала жена.
Комендант подозревал, что в арсенале Почтаря есть еще кое-что кроме обреза…
Оперативники изготовились, тот, что в сенях, пропустил старика, и как только тот перешагнул порог, брюнет оказался перед ним.
- Прошу, заходите, присаживайтесь!
Почтарь и так ходил на полусогнутых, а тут еще присел от неожиданности, однако сориентировался мгновенно.
- То же ж засада!
- Верно, засада. Документы с собой есть?
- На шо мне документы? Нема!
- Вот эту женщину в деревне видели? - Лебедев подал фотографию. - Сегодня?
- Та ж ни! - Почтарь даже не взглянул на снимок. - У хати сижу, ничого не бачу.
- А вчера?
- У мени вин забор дюже высокий, саженний. Ничого не видать! - Он покосился на печную лежанку. - Кондрат, а шо ты туточки сидишь? У тебе ж печь топится?
- Сейчас и ты будешь сидеть! - засмеялся Комендант. - Назад-то не выпустят! Попал ты, дед Лука!
- Что печь топится - видите, - ехидно заметил Лебедев. - А людей не видите?
- З трубы дым идет, - нашелся Почтарь. - Я же ж, шо пониже трубы, ничого не вижу.
- А что у тебя за пазухой, дед? - Кондрат Иванович свесился, но до старика не дотянулся. - Никак обрез спрятал?
Бывший бандеровец не обиделся, но немного увял, забормотал виновато:
- Та ж який отрез? Нема у мени отреза. Я ж к тоби пошов, с горилкой…
- Отравить хочешь, злодей?
- Ни, мириться…
Почтариха держала его в ежовых рукавицах, и, несмотря на самогонный завод, старик сидел на сухом пайке. И когда ему становилось невтерпеж, он официально брал у жены бутылку и шел к бывшему чекисту пить мировую и отдельно - за дружбу народов. Они мирились много раз и обычно на один вечер.
- Доставай! Будем мириться! - Комендант спустился с лежанки. - Закуску у Николаича найдем…
- Закуска е! - Почтарь вытащил бутылку и круг домашней колбасы. - Тильки стаканы пошукаем…
Два непримиримых врага устроились на кухонном полу: из-за своих вечно подогнутых ног дед Лука давно не признавал столов, ел и спал, как турок, на коврике. Колбаску и лук порезали на тарелку, добавили несколько огурчиков и разлили горилку по стаканам - все степенно, со вкусом и предощущением праздника.
Лебедев смотрел на них с ненавистью.
- Давай присоединяйся к нам! - весело позвал его Кондрат Иванович. - А что, хорошая компания. Бывший оуновец и два бывших чекиста. Тебя ведь тоже уволят к утру.
- Я тебя накажу, - спокойно пообещал брюнет.
Почтарь сильно смущался и был молчалив, только постреливал черными глазами из-под насупленных мохнатых бровей да разглаживал вислые седые усы.
После первого стакана его обычно тянуло на откровения про боевую юность, здесь же присмирел, валяя колбасу в беззубом рту. Все его рассказы Комендант знал наизусть. Банды националистов выкуривали из подземных схоронов классическим способом - поджигали полмешка сигнальных ракет, облитых бензином, и забрасывали в лаз. Доставало до печенок в самых хитрых нишах м извилистых норах, так что через двадцать минут, когда задохнется огонь и бункер слегка проветрится, можно входить и пересчитывать потери противника. В сорок седьмом году после такой экзекуции пятнадцатилетний Почтарь лишь слегка обгорел, но уцелел. Его достали из-под земли и хотели пристрелить, да разглядели, что хлопец совсем юный, и в результате он получил ровно столько, на сколько выглядел, да еще пять лет ссылки. Сначала он валил лес, потом делал кирпичи и работал в шахтах, оттянул срок день в день, а ссылку отбывал в Холомницах, где его и нашла верная невеста Агриппина Давыдовна, приехавшая с теплой Украины в холодное Предуралье.
Будучи сильно выпившим, он забывал свое бандеровское прошлое и, потрясая могучим кулаком, восклицал:
- Таку империю згубылы!
В общем, становился агрессивным, собирался ехать в Малороссию и с оружием в руках отстаивать теперь уже советскую власть. Вообще, у них со старухой в головах была полная мешанина, они плохо представляли себе, что происходит в мире, хотя все время смотрели телевизор (а может, потому что его смотрели), жили обособленно и почти ни с кем не общались.
Когда на Почтаря находили патриотические чувства, его лучше было не трогать, однако Лебедев об этом не знал и, когда услышал сакраментальный громкий возглас о загубленной империи, заглянул в кухню.
- Если будете орать, расценю это как попытку подать сигнал, - пригрозил он. - И посажу в подпол!

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

Но было еще рано, хмель еще только тлел, разгорался, и Почтарь лишь скрипнул остатками зубов.
- Наливай-ко, Кондрат! А ты, хлопчик, годи. Айн момент! Як допьем горилку, та ж и погутарим.
Хлопчик принес радиостанцию, вызвал кого-то, демонстративно приказал обыскать жилые дома и оставить там по одному человеку до особого распоряжения. О чьих домах шла речь, было понятно, однако бывший бандеровец и это стерпел, а Кондрат Иванович запоздало махнул рукой.
- Забыл! Слушай, передай своим людям, пускай печку посмотрят и курам зерна бросят.
Брюнет даже взглядом его не удостоил, накинул на плечи пальто и вышел в сени. Люди его были исполнительными, потому что спустя минуту вяло брехавшие кавказцы вдруг захлебнулись от лая - кто-то полез во двор. А их хозяин прислушался, хладнокровно допил, что было в стакане, но с сожалением глянул на остатки в бутылке, крякнул и надел рукавицы.
- Хай! Пишов я до хаты!
- Ну, иди. Только побольше шуму.
Почтарь несколько секунд послушал, что творится за дверью, после чего с силой выбил ее, и тотчас в сенях раздался низкий бычий рев. Комендант сунулся к окну: с крыльца скатился тяжелый ком из двух тел и распался посередине двора. Старик на четвереньках пополз к калитке, однако парень в пальто прыгнул на него сверху, придавил, но в это время Почтарь заорал, как баба на базаре:
- Ой, ратуйте! Вбывают! Ой, вбываю-ю-ют!.. Комендант ждал этой команды, вылетел на крыльцо.
- Прекратить немедленно! Вы что старика бьете? Совесть потеряли! Семидесятилетнего человека!.. Пинками катают!
- Да никто его не трогал! - Парень оставил Почтаря, и тот, проворно вскочив, убежал за калитку.
- Тихо! Молчать! - зашипел Лебедев. - На место! И вы возвращайтесь в дом.
- Да я вернусь, - легко согласился Кондрат Иванович. - Что теперь толку? Засаду ты окончательно демаскировал. Какой дурак сейчас сюда пойдет?.. Где вас только учили? А может, вовсе не учили?
- Сейчас узнаешь!
Его втолкнули в избу; и тот, замерзший, пользуясь случаем, заскочил погреться.
- В наручники его! - приказал Лебедев.
- Зачем теперь-то? - Его напарник обнимал печь, не мог оторваться и, возможно, поэтому был либерален. - Пусть так сидит…
- Ты слышал приказ?
И все-таки примороженный опер прежде отогрел руки, мотая нервы начальнику, и лишь после этого достал наручники и ловко сомкнул их на запястьях Коменданта.
В этот момент на улице захлопали пистолетные выстрелы, штук шесть подряд. Лебедев схватил рацию.
- Почему стрельба? Кто стрелял?! Ответный голос был отрывистым, хрипящим.
- Мы стреляли!.. У нас тут проблемы!.. Во дворе кавказцы…
- Откуда взялись кавказцы?!
- Да это собаки… Порода такая! Степанкова изорвали… Нужна медицинская помощь!.. Разрешите вызвать машину?..
Кондрат Иванович рассмеялся откровенно и весело.
- Я тебе вот что скажу, брат!.. Все из-за женщины! Шерше ля фам… Все из-за них, печальное и радостное.
- Заткнись!
- Знаешь, почему на Кубе революция произошла? - ничуть не смутился Комендант. - А-а!.. Могу рассказать. Там одни бардаки были, как у нас, сплошные службы досуга. Американцы ездили от своих баб на остров и развлекались. Мужикам жениться не на ком стало. Одни проститутки! Ну просто остров свободной любви! Говорят, у самого Фиделя в молодости невеста была, которая ушла работать в публичный дом. Вот он и разозлился… И какой там на хрен троцкизм с марксизмом вместе взятые?
Лебедев лишь сверкнул глазами в его сторону, заметался по избе, погремел посудой на кухне - не нашел, что искал; схватил лейку с розами и стал пить прямо из носика…

* * *

Путать зимой след было еще ловчее, чем по чернотропу. Всякий мало искушенный в том человек обыкновенно полагал обратное, мысля, что от снега ноги не оторвешь и куда бы ни ступил, непременно оставишь или лыжню, или отпечаток обуви. И в самом деле, не взлетишь ведь и не унесешься по воздуху! Благодаря сему предубеждению дошлые в искусстве заметать свои следы странники вытворяли чудеса, а поскольку гоняли их вот уж триста лет, то уход от преследования давно превратился в детскую забаву. Хитростей и мудростей было тут множество, и замкнутым зигзагом (зелом) бегали, так что весь световой день погоня на плечах несется, а к ночи оказывается там, откуда утром вышла; и фертом, когда отправляют супостата на долгий круг по своей лыжне, сами же спрыгивают с нее по буреломнику да валежнику и уходят по прямой. Было кое-что и посложнее, для особого случая, когда убегали числом зверя, выписывая огромную фигуру в виде трех сомкнутых концами шестерок, - вот тогда говорили, погоню леший водит.
Все эти уловки ничего б не стоили, коль не были бы рассчитаны на психологическое изматывание преследователей, когда те полностью теряли ориентацию и, бывало, сходили с ума. В середине восемнадцатого века, при Екатерине II, шесть казачьих отрядов вышли из Томска в направлении предполагаемых скитов: пушнина, а с Уральского Камня и золото с самоцветами стали уходить мимо царской казны по Соляному Пути, попадая в руки московских купцов-старообрядцев, а от них в Европу. Поход длился до весны, три отряда пропали без вести (был слух, примкнули к кержакам), поеденные зверем останки казаков двух других были найдены в разных местах ясачными людьми только летом. Но один отряд все-таки достиг Тропы, казаки спалили несколько деревень и монастырь, разорвали на березах десятка три раскольников, изнасиловали женщин и кое-что пограбили, однако назад вернулось всего несколько человек, в коростах и лохмотьях, безумных и блаженных. Есаула умучили пытками, а остальные доживали на паперти Воскресенской церкви.
Наукой прятать след по-настоящему владели мужчины, бегающие Соляным Путем; женщины более полагались на чувство опасности и глас Божий, в миру называемый интуицией.

* * *

Перескочив через реку, Вавила не спешила топтать снег, обняла собаку и затаилась под пихтой: деревню на косогоре почти всю видно. Люди посуетились возле дома, один по следу к полынье сходил, другой к бане сбегал, потом в конюшню, везде проверил, и вот луч фонарика в слуховом окне крыши мелькнул несколько раз, машина уехала, и вроде бы все успокоилось. Однако конь все ржет, и псы не унимаются, а Серка уши сторожко держит, поскуливает - чужие остались…
- Ты уж молчи, батюшка, не выдавай.
Около получаса сидела так, греясь от собаки, покуда спину не охватило ознобом. Побежать бы. разогреться, но глаза сами выискивают обратный путь: ежели по береговому надуву вниз соскочить, то вдоль реки снег почти до льда вымело, можно к старой поскотине прибежать, не замарав чистого поля. А там по изгороди, по гнилым жердям в гору подняться, считай, до самой бани.
От нее же след есть, человек проходил…
Мысленно пробежала намеченной дорогой и споткнулась о крыльцо: фонарь на столбе сияет, всяко тень даст, любое мельтешение заметят.
Была бы какая другая лазейка на чердак с темной, тыльной стороны, но там вроде стена глухая…
Еще час, а то и более просидела, озябла, но в деревне тишина еще ярче стала, даже собаки примолкают, свыкаются с чужаками. Собиралась лыжи надеть да пойти кружить по ночному лесу, но заметила, к избе человек спешит, голова маячит меж сугробов, а по промерзшим ступеням стал подниматься, кроме теней еще и скрип певучий - за рекой слыхать. Вошел в избу, и опять тишина…
Она сняла котомку, полушубок на плечи набросила, застегнула пуговицы - так теплее… Огонь бы развести, прогореть мерзлую землю и пихтового лапника настелить.
Лечь, будто на печку, укрыться…
И вздрогнула от злого собачьего лая! Не заметила, как молодец Дрема подкрался, обнял, обласкал…
Серка заскулил, задрожал от нетерпения.
- Молчи, батюшка, молчи…
Псы уж не лают - рычат словно звери, и вроде слышно голоса человеческие, крик женский - все где-то посередине деревни. Конь откликнулся на шум, будто сигнал протрубил.
- Пойдем-ка и мы.
Лыжи под снег засунула, на тот случай, если придется в лес уходить, котомку за спину, перекрестилась на все четыре стороны.
- Пресвятая Богородица, спаси и помилуй мя. Долгая пурга спрессовала снег вдоль берега, хоть боком катись, но лед на реке оказался обманчивым: воду выдавило наверх и лишь чуть приморозило, потрескивает корочка, а под ней может быть талая наледь до пояса.
- Ищи дорогу, батюшка. - Толкнула собаку вперед. - Выводи на твердь.
Река в этом месте широкая, сажен до сорока, место открытое - слепой увидит, коль глянет из деревни. Но там шуму все прирастает. Вот и у избы закричали дурниной. Серка завертелся на льду, вправо потянул, полукругом. Тут уж нечего выбирать - перенеси, Господи!
На другой стороне прижим, торосов натащило на берег, и между льдин рыхло, чуть только не наследила. Старая поскотина у реки в сугробах, лишь колышки торчат, сверху снег коркой взялся, собаку с трудом держит - хуже чем по льду. Перебралась на четвереньках до первой жерди, схватилась за нее, как утопающий за соломину. Когда в деревне стрелять начали, уже по изгороди бежала, ровно кошка.
Постояла за углом бани, прислушалась: где-то собака скулит, смертный голос, вон и Серка уши прижал. Скользнула тенью в предбанник, а там все двери нараспашку - выстудили. Но пока двигалась, разогрелась немного, ноги и спина теплые, да надолго ли хватит? Свет от фонаря будто ярче стал, однако все звуки пригасли, остался какой-то шорох.
То ли отдаленный говор, то ли в полынье на камнях вода шумит…
Тут еще Серка выскочил из предбанника и мгновенно пропал. Подождала несколько минут, выглянула - от конюшни бежит, ткнулся в колени, вильнул хвостом и назад.
- Куда же зовешь-то?
А он вдоль забора к стогу сена и оттуда к сараю. Вавила прошла собачьим ходом, отворила дверь в стойло - влажным теплом в лицо пахнуло, темно хоть глаз коли. Жеребец где-то рядом стоит, тихонько ногами переступает, где-то впереди светлое пятно. Выставила руки, пошла вперед и почуяла теплый конский бок у плеча.
- Посижу у тебя, батюшка, погреюсь.
Окно в стене большое, но досками наполовину заколочено, чтоб мордой не выбил, стекло под толстым слоем изморози. Нащупала плетеные ясли с объедьями, сгребла их в один угол, присела, не снимая котомки.
- Преславная Приснодева, Мати Христа Бога, принеси нашу молитву Сыну Твоему, и Богу нашему, да спасет Тобою души наша…
Ей почудилось, будто лошадь неслышно приблизилась, потянулась мягкими, теплыми губами, дыхнула в лицо. А это Богородица спустилась в хлев, присела возле яслей да набросила свой покров…

* * *

На восходе Лебедев подломился, начал дремать, сидя за столом, причем лицо его сделалось беспомощным, страдальческим, словно у обиженного ребенка, и с уголка приоткрытых губ потянулась ниточка слюны. Пару раз он встряхивался, вытирал рот и через минуту снова клонил голову. И только уснул по-настоящему, Комендант рявкнул от души:
- Эй, служба! Не спать!
Тот вскочил, очумело покрутил головой, но ничего не сказал и даже не разозлился, умылся из лейки, наплескав воды на пол, и стал переговариваться по рации с постами. Похоже, ничего хорошего не сообщили, потому он ругнулся, оделся и ушел. Либеральный опер тотчас заскочил в избу и припал к печи.
- На кухне полбутылки первача стоит, - сказал ему Комендант. - Тресни стакан, и согреешься.
Он и не думал, что напарник у Лебедева такой податливый, но, видно, пробрало того до костей, пошел и выпил. А появившись, достал ключик и снял наручники.
- Слушай, дед… Конь вчера хапнул за спину, рану до сих пор жжет. Протри хотя бы самогонкой.
- Давай!
Два ряда широких конских зубов отпечатались чуть ниже лопатки, и уже назревал желто-синий кровоподтек. Комендант нашел у Космача вату, намочил ее горилкой и приложил вместо компресса.
- До свадьбы заживет!
- Ничего, если на печь залезу? - спросил воспитанный либерал. - Ноги задубели, не чую. Только бы не заболеть.
- Залазь!
Он стянул ботинки, вскарабкался на лежанку и скоро застонал от удовольствия.
Кондрат Иванович прикинул, какую бы вескую причину найти, чтоб выйти на улицу и глянуть, что творится, побродил из угла в угол, дров принес, плиту затопил.
- Надо бы коню сена дать, - сказал с надеждой. - И напоить не мешало бы…
Тон был выбран верно.
- Делай что хочешь, - отозвался либерал. - Только со двора пока не выходи.
Комендант принес с улицы два ведра снега, поставил топить и тут же пошел к конюшне, поднялся на чердак, где был устроен сеновал, и приоткрыл окошко. В деревне было по-утреннему тихо, разве что конь внизу подавал тонкий, просящий голос да в лесу наперебой, будто трещотки, стучали дятлы - начинался брачный период. И никакого движения!
Хотел уж спуститься, но вспомнил про ноющего Жулика, открыл люк, через который подавали сено в кормушку, зацепил навильник, глянул вниз и замер.
В яслях, свернувшись калачиком, спала Вавила Иринеевна! Зоревой свет пробивался сквозь окно, и хорошо было видно ее спокойное, умиротворенное лицо.
Над нею, будто ангел, стоял конь и размеренно качал головой.
Воровато оглядевшись, Кондрат Иванович тихонько опустил пласт сена на нее, потом второй, третий - укрыл, как одеялом. Она не проснулась, по крайней мере, даже не шевельнулась. Выждав еще некоторое время, он спустился с сеновала и, чтобы окончательно прийти в себя, умылся снегом.
Вечером либерал досконально обыскал конюшню, а на кормушку становился ногами, чтоб забраться на чердак, и там все сено перевернул. Значит, боярышня пришла после этого, и пока ее проверенное опером убежище - самое надежное.
Если что, запасное место - чердак дома, там тоже искали. Только как проскочить эти двадцать метров открытого пространства от конюшни до дома?..
Комендант зашел в избу; либерал уже спал на печи, разбросав руки. Из-под куртки с левого бока торчала из плечевой кобуры соблазнительная пистолетная рукоятка - всего-то кнопочку отстегнуть, и сам вывалится…
- Ладно, поспи пока, - вслух сказал Комендант.
Снег на плите почти растаял, из двух ведер набралось одно чуть больше половины. Кондрат Иванович разболтал воду рукой и понес коню - главное было сейчас контролировать улицу. И только вышел на крыльцо, как услышал гул вертолета. Невидимая машина летела низко и вроде бы по кругу. Он не успел высмотреть ее, как увидел, что в деревню въехал зеленый автобус, из которого посыпались люди, десятка полтора камуфлированных бойцов с оружием и в касках.

Началось!
Три человека устремились через огороды к лесу, еще столько же пробежали через всю деревню и спустились по лыжному следу к реке, отрезая таким образом выходы из Холомниц. Остальные разбились на две группы и рассредоточились по обеим сторонам улицы рядом с домом Коменданта. Среди них он заметил брюнета в расстегнутом пальто и еще двух гражданских - вроде бы они командовали операцией и расставляли людей.
Кондрат Иванович уже понял: сейчас начнется зачистка - повальный обыск и выдавливание из Холомниц всего живого на «номера», стоящие возле полыньи и старой мельницы на реке и у леса на выпасе за огородами. Кроме того, Лебедев упомянул, что оцеплен весь район, значит, есть еще одно кольцо где-то в лесу.
Настоящая войсковая операция! Да неужели это все чтобы поймать девицу, совершенно безвинную кержачку, пришедшую из небытия? И если это так, кто же она такая?!
Ему стало жарко, вдруг заколотилось сердце и появилось желание все время озираться, чего раньше Комендант не замечал за собой даже в самых критических ситуациях. Мало того, он вдруг обнаружил, что теряется и суетится, особенно после того как началась зачистка и бойцы, вооружившись монтажками и пожарными топорами, приступили к крайним, по-зимнему пустым дачам. Ближайший от дороги дом Кондрата Ивановича пропустили - должно быть, рылись там всю ночь. И сразу же с визгом и треском заскрежетали выдираемые запоры.
Тем временем вертолет нарезал круг за кругом, постепенно сужая их; иногда он пропадал за холмами или плавился в ярком свечении восходящего солнца, а иногда зависал над вершинами деревьев, что-то высматривая внизу. Дважды он менял направление и перечеркивал деревню крест-накрест с резким снижением, будто искал цели и намеревался ударить с воздуха. А внизу звенело стекло, скрипели ржавые гвозди и грохотали топоры, и ничем нельзя было объяснить бессмысленность творящегося. Погромщики шли лавиной, будто саранча, ломали и переворачивали все без разбора и особой нужды, вскрывали погреба с запасами, выламывали двери и окна ломами, выворачивали решетки, поставленные от воров, как последняя надежда, и если какой замок не поддавался, вышибали его автоматными очередями. Это был даже не повальный обыск - скорее акция мести или устрашения.
Неудержимая лавина медленно подкатывала к хате Почтарей, а через дом, за соседской дачей, стояла конюшня, где безмятежно почивала виновница всего этого разгрома.
Когда вертолет сузил круг настолько, что летал уже по окраинам деревни, из леса и со стороны реки на чистое место начали выходить лыжники в белых маскировочных халатах - должно быть, оцепление, просидевшее в засадах и секретах всю ночь. Они уже не прятались, занимали позиции на открытых местах, и теперь Холомницы оказались отрезанными от мира чуть ли не сплошной цепочкой. А Комендант все больше чувствовал собственную суетливость и никчемность. Он на самом деле давно вжился в роль ответственного за все, что происходит в деревне, и старостой его никто не выбирал - сам взвалил на себя эту обязанность, только для того чтобы чувствовать себя нужным . И сейчас с ужасом представлял, что скажет людям, как оправдается, чем утешит полунищих дачников?
Он сначала пометался по двору Космача, затем выскочил на улицу и крикнул бойцам:
- Вы что же делаете, мужики?!
На него не обратили внимания, а может, не слышали из-за ревущей над головами машины. Тогда он бросился к другой команде, где заметил разлетающиеся полы пальто Лебедева. Сразу перехватить не удалось, заскочил в проем только что сорванной двери дачи - не брезговал черной работой, но на выходе Комендант стал у него на пути.
- Они выполняют твой приказ? Ты их заставил громить?
- Это еще не все, - ухмыльнулся тот. - Сюрприз впереди.
В тот миг Комендант ничего не мог ему ответить, потому что еще не знал, что делать, и от растерянности почувствовал, как жжет за грудиной и становится трудно дышать. Зачистка наконец докатилась до хаты Почтарей, а поскольку кавказцев перестреляли еще ночью, то опасаться бойцам было нечего. Перемахнули забор, открыли калитку, и тотчас над Холомницами будто жалейка заиграла.
- Ой, лыхо! - запричитала голосистая Агриппина Давыдовна. - Ратуйте, люды добри! Та шо ж творыться, божежки? Налетели ляхы погани! Ой, ратуйте!
Он терпеть не мог ее причитания, бесился, если Почтарка по поводу или без повода начинала блажить на всю деревню отвратительным визгливым голосом. А тут словно боевую трубу услышал и вмиг протрезвел. Остановить произвол и отвлечь эту банду от боярышни можно было единственным способом - устроить «реверс», переключить все внимание на себя и сорвать операцию, пока они не добрались до конюшни. Комендант не любил высоких слов и в тот миг не думал о самопожертвовании, но в груди зажгло сильнее, застарелая ишемия, профессиональная болезнь, буквально схватила за горло, однако голова при этом осталась светлой и холодной, как всегда бывало в суровые часы.
Под отвлекающий сиренный вой старухи он прошествовал к своему дому, вошел сквозь открытые двери и спокойно взглянул на разгром. Перевернули все, даже холодильник, на месте осталась одна лишь русская печь.
И во всем этом Кондрат Иванович тоже усмотрел месть.
- Это ты сделал зря, - вслух пожалел он, имея в виду начальствующего брюнета.
Ступая через вываленное из шкафа тряпье и битую посуду, он хладнокровно пробрался в горницу и тут обнаружил, что высокая деревянная кровать опрокинута на бок и выпотрошена. Двустволки, все время стоявшей за спинкой, не было. Он поставил кровать на ножки, убрал с пола матрац и белье, еще раз осмотрел все вокруг - обезоружили…
Он вышел на крыльцо: Агриппина Давыдовна все еще вопила, однако не могла ничего остановить, команда людей в камуфляже покинула усадьбу Почтарей, словно разграбленный корабль, и приступила к соседней даче, за которой стояла конюшня. А вертолет кружил над деревней так низко, что раскачивались телевизионные антенны и срывало с крыш слежавшийся снег.
Комендант вернулся в избу и вдруг почувствовал озноб: погромщики выстудили дом, оставив открытыми двери, и теперь казалось: здесь холоднее, чем на улице. Он принес дрова, сложил их в печь аккуратной клеткой, засунул бересту между поленьями и подпалил.
- Ладно уж, чего жалеть? - вздохнул и погрел руки над огоньком.
Прошел по всему дому, закрыл форточки, задернул занавески, после чего повернул кран на трубе и включил обе конфорки. Газ вырывался с тихим шипением, напор был хороший, баллон поменял несколько дней назад…
- Сейчас тепло будет. - Он вышел из дома, плотно затворив двери.
Над Холомницами, как над покойником, причитала Почтарка…

6. Клетка

Он хотел подремать, но за окнами машины была такая буря, что напрочь выметала сон. Предутренние московские улицы напоминали аэродинамические трубы, особенно те, что были по ветру: снег летел параллельно земле, раскачивало припаркованные машины, на глазах срывало вывески и рекламные щиты. Водитель и попутчик оказались людьми спокойными, хладнокровными, кроме шубы их больше ничего не заинтересовало, и потому долго ехали молча, и получилось, что Космач сам нарушил это молчание, когда начал размышлять вслух, а летная ли погода? Ни слова не говоря, толстяк достал сотовый телефон, набрал номер. Что-то объяснил, выслушал, с сожалением отключился.
- Да, придется вам покуковать! - сказал участливо. - Задержка всех рейсов до десяти утра. Представляю, что сейчас в аэропорту делается.
Космач огорчился только мысленно: даже если вылетит в десять, что маловероятно, то с учетом разницы во времени и расписания автобусов дома будет не раньше семи вечера. Вавила целый день простоит у окна…
А больше всего разочаровался водитель.
- Вот это попал!.. Опять то же самое! Столько времени придется торчать в аэропорту!
- Сегодня не твой день, - вздохнул толстяк.
Этот междусобойчик не вызвал никаких подозрений - должно быть, несколько часов, проведенных в доме умирающего академика, притупили чувства или вынужденная бессонница давала знать о себе.
- А что вам торчать? - спросил Космач. - Не вижу смысла. Довезете до аэропорта и все.
- У нас есть инструкции, - обреченно вздохнул водитель. - Обязан подвести вас к трапу самолета и, пока он не взлетит, ждать на специальной стоянке.
- Вот это совсем не обязательно!
- Вам - не обязательно. Я могу лишиться работы.
- Может, ко мне заедем? - предложил толстяк. - Это лучше, чем депутатский зал. Посидим, кофейку попьем? Даже вздремнуть можно.
Космач и раньше не любил заходить в дома к чужим людям, а пожив в глухой деревне, окончательно одичал, окержачился; для него было лучше проторчать в неудобстве и толчее зала ожидания, чем кого-то стеснять, говорить какие-то слова, надевать чужие тапочки. Но упоминание о депутатском зале, куда его поведут, перевесило всякую неловкость: лучше уж в гостях у добродушного толстяка, чем казенно-европейское помещение для избранных. Тем более что, судя по виду, он тоже был водителем, отработавшим свою смену, и наверняка жил на окраине, в какой-нибудь хрущевке.
Однако машина миновала все спальные микрорайоны, пересекла московскую Кольцевую, пронеслась с включенной мигалкой мимо поста ГАИ и через несколько минут свернула вправо, на узкую, но вычищенную до асфальта дорожку. За городом буранило от души, как в Холомницах, встречный снег фары пробивали на десяток метров, и Космач не заметил открывшихся перед машиной ворот и понял, что въехали на территорию новорусского городка, когда увидел вокруг подсвеченные башни замков и островерхие готические крыши. Тем временем «волга» вкатилась в еще одни ворота и оказалась в освещенном заснеженном дворе перед желтым деревянным теремом.
Парень в спортивной куртке бросил лопату, открыл дверцу толстяку, а выученный водитель - со стороны важного пассажира.
- Прошу вас!
- Да ладно, не суетись, - сказал ему Космач. - И это не обязательно.
- Заходите в мой шалаш! - не без гордости и хвастовства сказал толстяк. - Не стесняйтесь, у нас все по-простому. Кроме сторожа тут никого нет.
Терем этот снаружи выдерживал древнерусский стиль, однако внутри все было сделано в американском: огромная комната была и кухней, и столовой, и залом, мягкая мебель стояла посередине и кругом; большие и малые тумбы, столики, круглые пуфы вместо стульев, вазоны с сушеными ветками, на стенах между окнами - буйная, но искусственная зелень.
И повсюду был стойкий запах дорогого табака, однако ни толстяк, ни водитель за всю дорогу ни разу не закурили.
- А кто тут надымил? - между прочим спросил Космач.
- Это не дым, - был почти мгновенным ответ. - Дезодорант с запахом табака. В прошлом я заядлый курильщик…
Хозяин помог раздеться, сам повесил шубу, однако ботинки снять не дал и тут же пространно объяснил свою позицию:
- Да что мы, в синагоге, что ли? Или в музее?.. Это у нас не принято. Вы можете представить себе дворянина, офицера, который бы ходил по дому не в сапогах, а в шлепанцах?.. Вот, и я не могу. Надо чаще полы натирать, а не разувать гостей. Человек без обуви становится ниже ростом, появляется неуверенность в себе и некая зависимость от хозяина.
Он явно хотел понравиться, угодить, и вот это настораживало так же, как явный запах трубочного табака. За важную персону Космача принять не могли, дремучая борода, шуба - не та фактура, за большого известного ученого (взяли-то с квартиры академика) - тогда бы уж давно это проявилось, а то даже не познакомились…
Водитель уже хозяйничал на кухне, за деревянной решеткой. Толстяк прикатил бар на колесиках, открыл его, но на стол ничего не поставил.
- Что хотите, на выбор? - Смотрел весело и добродушно.
- А с чего бы ради? В аэропорт хочу.
- Тогда выпьем коньяка. И не опьянеешь, и для куража хорошо.
- Живут же люди, - будто бы позавидовал Космач.
- Да, хорошая дачка, пять километров от МКАД, можно ездить на работу.
- Счастливый толстяк развалился на диване. - И досталась за копейки. В этом поселке больше половины таких. Есть до сих пор пустые, все на балансе нашего управления, жилой резерв. Бывшие хозяева кто где. Одни в тюрьме, по статьям с конфискацией, других… расстреляли у подъездов, третьи скрылись от возмездия.
Водитель принес кофе и две чашки.
- Я вздремну. Сутки на ногах…
- Иди наверх, там теплее.
- В девять разбуди.
- Пожалуй, я тоже прилягу. - Толстяк потер глаза. - Что-то сморило… А вы располагайтесь здесь. У вас шуба! Советую поспать. Ночь была не из легких…
- Нет, я спать не буду.
- В таком случае пейте кофе, коньяк. Отдыхайте. Такого поворота Космач не ожидал.
- Спасибо. Только не пойму, чем обязан? Толстяк допил коньяк и грустно улыбнулся.
- Лично мне - ничем, дорогой Юрий Николаевич. Разве что академику…
И тотчас же ушел, будто слезы спрятал, чем сильно обескуражил и даже поверг в замешательство.
Оставшись в одиночестве, Космач выпил кофе, постоял у окна; на улице по-прежнему свистело, но уже начало светать: по крайней мере, сквозь метель просматривалось несуразно плотное нагромождение черно-кирпичных вычурных построек и клочковатое небо над ними. Однако впереди еще было четыре долгих часа - если в десять еще откроют аэропорт: судя по всему, сильно потеплело, и снег уже липнет к стенам и заборам, оставляя мокрые пятна, - чего доброго, обледенеет взлетная полоса…
А Вавила там тоже сейчас мечется от окна к окну…
Он вернулся на диван, подложил в угол подушки, устроился полулежа и взял пульт телевизора. Интересно, когда покажут последнюю волю Цидика? При жизни еще или потом, в какой-нибудь передаче, посвященной его памяти?
И вообще, покажут ли?
На двух каналах были шоу-программы, на третьем мультфильм, остальные не работали. Значит, академик был еще жив, иначе бы с экранов сняли развлекаловку. Космач убавил звук и оставил музыку в надежде, что новости повторяют каждые тридцать минут. И верно, в половине седьмого пошел укороченный блок, однако ни о состоянии академика, ни о погоде не сказали ни слова. А ведь умирает совесть нации, сам президент, хоть и своеобразно, и то скорбит…
Он не хотел спать, просто откинул голову и прикрыл глаза: так лучше работало воображение. Почему-то Вавила вспоминалась ему всегда в одном и том же образе - когда он после неудачной попытки учебы провожал ее назад в Полурады. Не думал, что так привязался к ней, не ожидал от себя такого пронзительного чувства. Но переубедить строптивую боярышню было уже невозможно, ибо она для себя определила, что, несмотря на свои таланты и возможности, никогда не сумеет прирасти к мирской жизни, что жизнь эта будет постоянно отторгать ее как чужеродный организм. И что в конце концов, вольно или невольно произойдет разлом и в отношениях с Космачом, поскольку он слишком мирской, а она - слишком лесная и дикая.
Тогда она вроде бы веселилась, радовалась, что скоро встретится с матушкой, батюшкой и братьями, мол-де, соскучилась, а он говорил, что к началу успенского поста обязательно придет в Полурады, так что расстаются ненадолго…
Но в глазах Вавилы стояла тоска смертная.
Да какая выдержка была - истинно боярская! Ночевали они у костра, и с вечера, укладываясь под брезент, словом не обмолвилась, что уйдет дальше одна. И Космач ничего не почувствовал, до полуночи покочегарил толстые березовые чурки в огне, чтоб обуглились со всех сторон и не гасли всю ночь, а потом внезапно уснул сидя, опустив голову на грудь, и так крепко, что не слышал, как дым выел глаза.

Предыдущая страница 15 Следующая страница


Покаяние пророков 16

Проснулся заплаканным и думал, что все это от дыма, но протер глаза - рядом пусто!
Побегал вокруг по утреннему весеннему лесу, покричал, затем кинулся к реке и нашел место, где она накачивала и спускала на воду резиновую лодку. На той стороне был подтопленный березовый лес, в котором наперебой куковали кукушки. Он закричал во всю мощь глотки, напугав птиц, и потом долго слушал тишину - не откликнулась. Может быть, ушла рано и теперь была далеко…
Целые сутки он просидел на берегу, кричал, звал, пока не сорвал голос. И потом, осипший, оглохший от нескончаемого пения птиц, лежал у самой воды, пока в предрассветных сумерках не увидел Вавилу, идущую по стремительному весеннему потоку, аки посуху.

Шла и манила к себе руками.
Он вскочил, не раздумывая бросился в воду и протрезвел, когда забрел по грудь. Она же все летела по багровеющей речной ряби и звала…
За прошедшие с тех пор семь лет образ этот стал навязчивым, старухи в подобных случаях говорили - присушила, приворожила. А он не хотел избавляться от зовущего, мучающего душу призрака, хотя понимал, что от воспоминаний сильно шибает мазохизмом закоренелого холостяка.

* * *

А тогда, в начале июня, он впервые отправился в экспедицию работать на себя , да еще не самолетом, а как вольная птица, полетел как хотел - за поселком Северное встал на Соляную Тропу и побежал на восток, уподобившись настоящему страннику, рассчитав, что к четырнадцатому августа будет в Полурадах.
После двух хождений к оседлым неписахам его уже знали в самых глухих скитах, встречали и провожали как своего, даже святыни - намеленные камни показывали. И вот это безграничное, когда-то желанное доверие сейчас все сильнее заставляло сдерживать свой страннический пыл. Он начинал осознавать, что если сейчас пройдет этот путь до конца, до заветного скита, где его ждет боярышня, то назад не вернется. Чувства были смутными, шел он с физическим ощущением, что растягивается, как резина, потому что мир его держал своими иллюзиями еще очень крепко, но с не меньшей силой уже манила скитническая, потаенная жизнь.
На счастье или горе, ему тут и встретился Клавдий Сорока. Бог или черт дернул за язык спросить его о Сон-реке и самих сонорецких старцах.
Этот плутоватый неписаха, будто змей-искуситель, зашептал в ухо, доставая до сердца:
- Они царские книги держат. Либерея называется. Ты как ученый муж должен знать. Да если охота есть, сведу, сам поглядишь. Сбегаю токмо на Иртыш. Ты меня в Аргабаче подожди…
Тогда он не имел представления, где Сон-река, и почему-то казалось: недалеко она от Аргабача, если Клавдий велел ждать там. Тихим ходом, с дневными отдыхами Космач пришел в назначенное место, душевно и неторопко провел в беседах с мудрецом Овидием Стрешневым целую неделю и дождался Сороку. Он уже знал, что опаздывает в Полурады и к началу успенского поста не придет, однако в тот момент, увлеченный либереей, не осознавал до конца, что Вавила будет его ждать. Тогда он еще близко не сталкивался с таким явлением, как ожидание странника , и не понимал, что это значит для боярышни. Перед собой он находил оправдание - по пути случилось неожиданное, появилась уникальная возможность попасть к сонорецким старцам и, самое невероятное, увидеть либерею!
Но одновременно как будто тревожно билась подспудная мысль, зудящая возле уха: уйдешь в Полурады, там и останешься… Прилетев в Аргабач, Сорока даже не сказался, тайно выманил из скита и спросил:
- Что, паря, не раздумал на Сон-реку сбегать?
- Веди, коль посулил, - сказал Космач, ощущая прилив неожиданной тоски.
До этого похода к старцам он никогда не воспринимал понятие «сбегать» в прямом смысле, а тут действительно начался бег и полностью изменилось представление о способах передвижения странников. Это был настоящий армейский маршбросок, с той лишь разницей, что пешего порядка вообще не было. За световой день они пробегали до двухсот километров, а то и больше, в зависимости от того, насколько чистой была тайга - в буреломниках и густых зарослях по старым пожарищам сильно не разбежишься. Питались на ходу кусочками деревянно-твердой сушеной лосятины, которая пахла отвратительно, но была на удивление вкусной и быстро таяла во рту, оставляя терпкий привкус какой-то травы, а не мяса. Пили немного, и лишь когда перескакивали ручьи и речки, спали без костров и всякой подготовки ночлега - голову и руки в сетчатый мешок от гнуса и на любое упавшее сухое дерево. После семнадцати часов бега ночью ворочаться не будешь, можно вообще спать, как птица, на ветке.
Через неделю Космач начал догадываться о причине такой скорости: не привыкший к подобным нагрузкам и бесконечному бегу человек напрочь теряет чувство ориентации. Чтобы не упасть, надо было все время смотреть под ноги или чуть вперед; впереди перед глазами весь день моталась легкая котомка на спине Клавдия, под ногами мелькали мхи, травы и валежник. Стало казаться, будто они все время движутся за солнцем и утром бегут на восток, в полдень на юг и вечером на запад. Все прежние представления о передвижении в пространстве оказались разрушенными, поскольку пробежать без карты и компаса целый день, а потом точно выйти к землянке с запасом вяленого мяса или к переправе через большую реку, где в кустах замаскирован облас или, на худой случай, плот, для нормального человека было невозможно и воспринималось как чудо.
На тринадцатый день пути они прибежали на высокий берег не очень широкой, с большими плесами, равнинной реки, настолько медленной, задумчивой и дремотной, что Космач угадал - Сон-река! И сразу стал выискивать приметы, однако на первый взгляд все вокруг было как везде: нетронутые боры, заросшая красноталом пойма, в вечерний час остекленевшая вода и всплески крупных рыб. Пока Клавдий куда-то бегал, Космач будто вгляделся в эту реку, как в лицо незнакомца, и заметил отличия - не в пример остальным, вытекающим из болот и окрашенных в темный, торфяной цвет, вода в этой чистейшая, горная, и если склониться над ней, полное ощущение, что самой воды нет и рыба плавает в воздухе. Да и растительность по берегам немного другая, отдельные гигантские деревья, возвышаются над основным ковром леса чуть ли не вдвое, будь то сосны и лиственницы на материковом берегу, пихты в пойме или тополя.
Это был верный признак южной тайги!
Клавдий прибежал через час, скинул бродни, сунул ноги в реку.
- Вот и доползли, паря, - сказал с удовольствием. - Покуда совсем не свечерело, я дале побегу, а ты топай к старцам, они тут рядом.
Космач подхватил котомку, выскочил на высокий яр, но опомнился.
- Погоди, Клавдий, а как же мне назад?
- А ты что, паря, дороги не знаешь? - изумился тот.
- Не знаю, не запомнил…
- От какой бестолковый, а сказывают, ученый… Ладно, я на обратном пути забегу.
Людей, живущих на берегу Сон-реки, назвать старцами не поворачивался язык: поджарые, но жилистые, крепкие мужики с дремучими бородами, непокрытыми головами и разбойничьими глазами, женщины в зрелом возрасте и с бесстыдно распушенными волосами. И все наряжены далеко не по-иночески, в крестьянские одежды из домотканой цветной материи и желтую сыромятную кожу. Обычаи были совсем другие: без привычных среди старообрядцев чинных поклонов при встрече, без «Христос воскресе», «благодарствуйте» - без всего, что важно для живых людей, чтобы строить отношения. Эти живые и бодрые мертвецы существовали в монастыре каждый сам по себе, не имея никакой власти - вождя, настоятеля или игумена. Возможно, потому с самого начала Космачу показалось, что в братии существует некий разлад, затаенный, едва уловимый конфликт каждого с каждым и отдельно между старцами и старицами. Однако тогда он отнес это к специфике иноческого образа жизни. А как же еще должны вести себя полтора десятка пророков, собранных в один монастырь?
Вероятно, Сорока каким-то образом представил им Космача, сонорецкие скитники обычных вопросов чужаку не задавали, спросили только, потребляет ли он летом пищу, и показали лабаз, срубленный на трех высоких пнях, чтоб медведь не достал.
- Там возьмешь.
Бытовавшее на Соляном Пути убеждение, что они питаются только водой и отварами ягод, «святым духом» живут (как предполагал Космач, особым способом дыхания, когда продукты распада углекислого газа усваиваются кровью через легкие), не выдерживало никакой критики. В летние месяцы старцы действительно ничего не ели и, как птицы, пили только росу, собирая ее рано утром чистой холстиной (промокали и отжимали в берестяной туес, причем каждый себе). Однако на все остальное время мешками заготавливали сушеные ягоды всех сортов, пудовые связки вяленой медвежатины, лосятины и рыбы. Лабаз ломился от продуктов, оставшихся с прошлой зимы, а уже шла заготовка на следующую. Другое дело, ели старцы очень мало и в холода: на весь день кусочек вяленины, две горсти ягод и горсть сладко-кислой серой муки, бог весть из чего смолотой. Если учитывать, что в некоторых старообрядческих толках существовал культ еды, когда на завтрак подавали по четыре - пять блюд, то рацион старцев в самом деле «святой дух».
Что касается их религиозных воззрений, здесь действительно было нечто неожиданное, оригинальное, но покрытое таинствами. Космачу долго не удавалось послушать и посмотреть их общую литургию, когда старцы и старицы раз в день собирались вместе на восходе солнца и пели гимны. То ли от чужака прятались, то ли так уж заведено было, но каждый раз они выбирали новое место где-нибудь на высоком берегу, и угадать его оказывалось невозможно. Пока на Сон-реку не вернулся из бегов Клестя-малой, пророчествующий странствующий старец, своеобразный отщепенец, ибо жил он не в кельях «братского корпуса» - хоромины, выстроенной, как в Полурадах, под прикрытием огромной сосны, а в тесной землянке, вырытой прямо в песчаном берегу.
Все население монастыря уже примелькалось, наконец-то Космач стал различать, узнавать старцев и стариц (в их лицах было что-то общее, делающее всех похожими, как родных братьев), и вот появилась новая личность - короткий длиннорукий человек в пегой, свитой в жгут бороде и задиристым, вызывающим видом. Возникнув внезапно, он прошел через монастырь, от гордости никого не заметив, спустился под берег, разделся донага и стал плескаться в воде. Голову намыливал водорослями, тело мыл с песком, вместо полотенца вытерся осокой, надел чистое рубище и залез в свою нору. Гостеприимство на Сон-реке тоже было специфическим, своего крова никто не предложил (возможно, оттого, что не след быть под одной крышей живому с мертвецом), потому Космач ночевал на берегу, чтобы не демаскировать с воздуха, под старым развесистым кедром, благо стояла жара и даже ночью было душно. Ночью Клестиан Алфеевич растолкал его и велел идти к нему в землянку, мол, сейчас дождь пойдет. На небе были звезды, однако Космач пошел, и, как выяснилось через пять минут, не зря - ливень хлынул как из ведра.
В землянке оказалось просторно, чисто, и особенно поразил запах, а точнее, воздух: дыхание замедлилось само по себе, голова просветлела и отлетел сон. Ему хотелось поговорить - это был первый такой контакт, но хозяин завалился на топчан и уснул под раскаты грома. Зато утром разбудил и знаком позвал за собой, как выяснилось, на литургию. Космач не прятался, просто стал чуть в стороне, а старцы выстроились полукругом, и служба началась.
Весь этот обряд, чтение стихов, мощное хоровое пение на незнакомом языке, да и само звучание языка, впрочем, как весь жизненный уклад старцев, был бы невероятно интересен для филолога или этнографа; Космач искал письменные исторические источники, ту самую либерею, за которой прибежал в такую даль. А похоже, Клавдий Сорока обманул, в монастыре не было ни одной постройки, подходящей для хранения огромной библиотеки, - по келейкам ее не растащишь и в сарайчик не спрячешь. Обследование окрестностей тоже ничего не дало, по крайней мере на два километра вокруг никаких признаков потаенного хранилища, одни угольные ямы да какие-то непонятные круги, выложенные из камня.
Сразу же после литургии Космач спросил Клестиана Алфеевича напрямую:
- Покажи царские книги?
Тот охотно зазвал в землянку, вытащил из-под топчана самодельный деревянный сундук.
- Гляди, коль есть охота.
Сундук оказался забитым берестой. Это были списки, выполненные, может, лет сто назад с неких первоисточников, тексты на трех языках - древнерусском, греческом и арабском, выдавленные по мягкой бересте и написанные чернилами вишневого цвета. Что мог, Космач прочитал сам, остальное ему переводил Клестя-малой. Переписчики тщательно скопировали требники, заповеди отцов церкви, наставления по богослужению, возможно, первых христиан. Несомненно, это были следы символа Третьего Рима, однако всего лишь следы, более интересные для богословов и археографов.
- А где же оригиналы? - между прочим спросил Космач. - Откуда все это списали?
- Нету, - просто ответил старец. - Когда пришел на Сон-реку, уже не было. Тебя Сорока с толку сбил?
- Сорока…
- Нашел кому верить. - Клестиан Алфеевич к уху склонился и зашептал:
- Я один скажу тебе, где. У остальных спросишь, обманут, скажут, мы их в бочки засмолили и утопили в реке. Никто тебе правды не скажет! На самом деле на Сон-реке лет семьдесят тому раскол случился. Токмо о нем помалкивают старцы. Вышел сначала спор великий: братия говорит, царя в России нету, надо выходить в мир, а наставник Амвросий Нагой с малым числом старцев против встал, мол, анчихрист пришел, еще далее в леса бежать надобно. Амвросия прогнали из монастыря, а либерея по праву всегда достается гонимым. Так он построил великие лодки, погрузил царские книги и уплыл с верными старцами по Сон-реке. А нам одна береста досталась, и с той поры без наставника живем. И поделом!
- И где же теперь Амвросий? - безнадежно спросил Космач.
- Кто его знает?.. Говорили, где-то на устье причалил. Но сколько ни ходили по Сон-реке, никто устья не мог отыскать. Я, грешным делом, тоже бегал. Ушел вниз, как Амвросий поплыл, до заморозков бродил, со зверями дикими сражался, тонул и горел. Через все прошел, а возвратился в монастырь сверху. Должно, где-то сбился с пути. Не может ведь река по кругу бежать?

* * *

Он не спал и потому слышал, как скрипнули ступеньки деревянной лестницы и кто-то осторожно, в мягкой обуви прошел по залу: вероятно, толстяк не мог уснуть и спустился вниз. Он что-то принес и поставил на столик, затем сходил к вешалке и бережно укрыл Космача шубой.
- Я не сплю, - проговорил тот, не открывая глаз.
- Это хорошее состояние отдыха - между сном и явью, - прозвучал в ответ незнакомый голос и, напротив, почувствовался слишком знакомый запах.
- Все равно, с добрым утром, Юра.
Космач не шевельнулся, только веки поднял.
Напротив за столиком сидел Данила и аккуратно набивал трубку. Живой, здоровый, помолодевший и даже ничуть не заикался!
Проще и естественней было бы встретиться с неприступным Цидиком, чем с Василием Васильевичем, почти умиравшим, когда уезжал к сестре в Севастополь, и, казалось, безвозвратно утраченным, как выпавший молочный зуб.
Откуда он здесь?..
- Все равно, здравствуйте. - Космач сел. - Хотя я где-то между сном и явью…
- Нет, я тебя разбудил, - привычно широко улыбнулся Данила и неторопливо, со вкусом распалил трубку. - И я не двойник. Знаю, вы там меня давно похоронили… Но видишь, я вернулся. Как заяц под гончаками, вернулся и на второй круг пошел.
Одет он был по-домашнему, словно только что встал с постели: длинный махровый халат поверх пижамы, тапочки и шейный платок, которого он сроду не носил.
- А где же… дефект речи? - совсем не к месту спросил Космач. - Тоже морской климат?..
Бывший завкафедрой бережно положил трубку на специальную подставку и стал намахивать на себя струйку дыма.
- Юрка, кончай издеваться. Какой там климат? Ты же знаешь, я заикаюсь только в минуты сильного волнения.
- Не замечал…
- Погоди, ты почему со мной разговариваешь так, будто не рад?
- От шока отойти не могу…
- Сейчас снимем шок. - Данила достал из бара новую бутылку. - Ты, кажется, с коньяка начал?
- Нет, я ничего не пил, только кофе.
- За встречу придется!
Пока он ходил к шкафу за чистыми бокалами и разливал, Космач мысленно пробежал по цепочке, приведшей его сюда, но в обратном порядке. Выходило, что водитель «волги» и толстяк напрямую связаны с прилизанной аспиранткой. Она всучила деньги за билеты и вывела через черный ход прямо в их руки.
Неужели Данила служит Цидику? Не может быть!
Впрочем, кто знает, как погнали его гончаки по второму кругу?
- Мне врачи запретили и пить, и курить. - Он подал коньяк. - Так что я только нюхаю. Ну, язык мочу, как кот. А ты выпей.
Космач вылил в рот коньяк и откатил от себя бокал.
- Еще плесните.
- Ради бога!
- И еще я не замечал, что вы любите сюрпризы, разные там спецэффекты.
- Это ты про что?
- Коль узнали, что я прилетел к Цидику, могли бы подтянуться туда. Встретились бы возле постели умирающего…
- Т-ты что, б-больной? - резво подскочил Данила.
- Вот теперь вижу.
- Ч-что ты видишь? Н-ну, охломон!..
- Что заикаетесь вы при сильном волнении. Василий Васильевич все-таки отхлебнул коньяка и стал раскуривать трубку.
- Я не понял, зачем надо было посылать за мной этих мужиков? Под разными предлогами тащить меня в этот… домик? Сказали бы, что к вам, - сам бы поехал.
- Не поехал бы.
- Да почему же? Если рейс задерживают и есть время?
- Ох, будто я тебя не знаю! - Данила вроде бы отошел от волнения, повеселел. - Скажи тебе - начнешь думать. Зачем это надо? Не связан ли я с Цидиком, раз знаю, что ты приехал?.. И на всякий случай не поедешь. А потом, у тебя крестьянская натура. Хоть в аэропорту сидеть, но все ближе к дому. Что тебе учитель, когда ты взрослый и самостоятельный и уже забыл, кто тебя с дерева снял и стоя писать научил. Я ж помню, как ты пришел сдавать вступительные экзамены! В морской форме… Ты же сразу после Морфлота поступал, в звании сержанта.
- Старшины первой статьи…
- А, все равно… Да, в глаза бросался… Вот. Ну и, признаюсь, хотел сделать сюрприз! Удивить, что жив и бодр. Ты меня каким запомнил?
- Наверное бы, и правда не поехал, - признался Космач.
- А я что говорю? - Данила вдыхал даже не дым, а его запах. - В Симферополе меня вынесли из самолета на носилках. Не верится, да?.. Два месяца пластом лежал, ни тяти, ни мамы. Сестра кое-как устроила в военный санаторий. Хорошо, гражданство не сменил… Я там год лежал, как срок отбывал. На ноги-то подняли, а как жить в таком состоянии, не научили. Сестру по рукам связал, день хожу, день лежу… В общем, затолкала меня в военно-морской госпиталь на операцию. Посмотрели меня и говорят, мол, оперировать будем, но шансов мало. Такие операции удачно за бугром делают, за хорошие деньги. Ну или в «кремлевке» бесплатно. А мне ни туды, ни сюды. Согласился, а сам помирать готовлюсь. Гуляю однажды по берегу, морским воздухом дышу, за парапет держусь. Остановился дух перевести - подходит здоровый такой мужик, в шортах. Что, говорит, дед, совсем худо? Меня зло взяло - какой дед? Пятьдесят четыре тогда было!.. А пригляделся - мать ты моя, профессор Ровда! Помнишь, деканом был?.. Но он-то меня не узнает! Ну, стал на него ругаться да заикаться - узнал, глазам своим не поверил. Знаешь, у нас с ним отношения были не очень. Думаю, пусть гад не видит меня немощным и сдыхающим. В общем, отлаял его и поперся… Вечером приходит в палату, садится, я его гнать, говорю, понимать должен! Не могу я на здоровых и цветущих смотреть! Не дразни меня, дай спокойно под нож лечь… Потом как-то слово за слово, разговорились, в прошлых отношениях разобрались. Оказывается, там ректор интриги плел, чтоб выжить Ровду… В общем, утром разошлись.
Данила принес фрукты из холодильника, открыл коробку конфет, но сам есть ничего не стал - раскурил новую трубку. Глядя на виноград, Космач снова вспомнил Вавилу: ведь сколько не будет его, столько и к пище не притронется. У жен странных этих странников был такой обет - поститься, если муж не вернулся к назначенному сроку или весточку не послал, что задерживается. (Расчеты времени в пути, даже длиной в год и более, поражали своей точностью - плюс-минус два дня.) В один раз пекли жданки - маленькие, величиной с яйцо, круто посоленные хлебцы, что-то вроде опресноков, всего сорок штук, и ели по одному в день. Чем дольше не являлся муж, тем черствей и крепче они становились - мучились и таким образом разделяли участь странствующего.
А если жданки съедали и он не приходил, то еще сорок дней пили только воду…
- Ну так вот, - оборвал воспоминания Данила. - Ровда в каком-то правительственном санатории там отдыхал. А где работает, чем занимается - молчок. Этот шахтер всегда был такой, не поймешь, то ли сердится на тебя, то ли чем-то недоволен… Выписался - ни слова не сказал и ничего не обещал. Вдруг через неделю меня в самолет в сопровождении медсестры и в Москву. И в «кремлевку»! Там мне эту легочную артерию всю до нитки перебрали, заштопали, и вот уже три года я кроссы бегаю.
Ровда ушел из университета, когда начались массовые сокращения. И последняя встреча с ним оставила неприятный след: декан вдруг разорался на Космача, что тот самовольщик, расходует государственные деньги неизвестно на что, носится с какими-то полудикими девками, выдавая их за феномены, а его задание - установить арамейские литературные источники в старообрядческой среде, выяснить, с какой практической целью кержаки пользуются мертвым языком, - так и осталось невыполненным.
В общем, пообещал издать приказ, чтоб экспедиционные деньги вычли у Космача из зарплаты, и выставил из кабинета. Это было как раз после похода на Сон-реку, и, вероятно, Ровда что-то заподозрил.
А буквально через месяц декана выставили самого, и, по слухам, он перебрался в Москву, чуть ли не в МГУ.
Космач вдруг увидел, что все прекратилось: и ветер, и этот летящий горизонтально к земле снег; залепленные им стены домов и высокие заборы плачут сплошной капелью, и где-то за черепичными крышами отраженно, неуверенно проглядывает туманное солнце.
- Ч-что там? - почему-то тревожно спросил Данила.
- Цидик умер.
Он помолчал, спросил коротко, чтоб долго не заикаться:
- П-почему т-так решил?
- Буря улеглась.
- П-примета, что ли?
- Народные наблюдения.
- Сейчас п-проверим! - Данила включил телевизор.
Шли восьмичасовые новости. Показывали кадры, снятые скрытой камерой: министр парился в бане с несколькими девицами. Потом появилась еще одна, ведущая, невнятно съязвила по этому поводу, и тут же пошел репортаж о чернобыльцах, объявивших голодовку. Лежащие на матрацах мужики скоро заменились на одного, в сбитой набекрень шапчонке, - этот зачем-то в одиночку рыл метро в заброшенной деревне. Ведущая хотела закончить на этом и уже ободряюще улыбнулась, но улыбка получилась длинной и скоро перелицевалась в скорбную мину.
Во весь экран появился портрет Цидика.
- См-м-мотри, сб-б-бывается! - не дождавшись сообщения, замычал Данила. - К-как тут после этого н-не верить?
И все-таки он до конца выслушал известие о кончине академика, после чего выключил телевизор, налил коньяка и перестал волноваться.
- Помянем… душу грешную.
Не чокаясь, помочил язык, отставил бокал.
- Ты мне вот что скажи, Юрий свет Николаевич… Как тебе удалось заставить его произнести отречение? Я сегодня из-за этого ни грамма не спал. Ты великий злодей или гений?
- Какое отречение? - Космач на самом деле не понял его.
- Да ладно! Признавайся! Чтобы Цидик своими собственными руками удушил дитя?.. Нет, ты злодей!
- Ну вот, наконец-то врубился, зачем меня сюда привезли… А откуда вы знаете об отречении? Уже показали по ящику?
- Нет, не показали и вряд ли покажут… Но я два часа назад посмотрел пленку. Там ведь было две камеры?
- Я не считал…
- Это потрясающе! И ведь в здравом уме и твердой памяти, произношение четкое… Как ты его, Юр?
- Давайте так, Василий Васильевич. - Космач пристукнул ладонью по столу. - Я ничего не скажу, и больше не спрашивайте. Это тайна исповеди.
- Резонно. Не буду, - сразу согласился Данила. - Но ты знаешь… Все напрасно. Король умер - да здравствует новый Цидик!.. Я не исключаю, будут какие-то пертурбации, реформы… Может, сначала даже упразднят. Но он восстанет из пепла в совершенно ином обличье, но с прежним суконным нутром. И мы вряд ли сначала догадаемся, что это наш старый знакомый супостат… Не обольщайся, Юра, здесь не спасают ни гений, ни злодейство. ЦИДИК в России вечен, потому как нужен любой власти… Между прочим, у нас с тобой из-за него так судьбы похожи…
- Ну уж! - усмехнулся Космач. - Я всегда был у вас в вассальной зависимости.
Данила подпрыгнул, засмеялся зло и весело.
- Кто? Ты был? Будет врать-то! Вассал нашелся… Да ты все самое ценное всегда тырил! Весь изюм выковыривал! Знаю: что в твой мужицкий кулак попало - ничем не выжать. Читал я твой диссер, читал! И один знаю, что от меня утаил и что сам нашел… Юр, но я без всяких претензий. Ты имел полное право…
- А где это вы мой диссер читали? Не в милиции ли?
- Почему в милиции?
- Но его там отняли.
- К нам в управление твой опус попал из какого-то архива. Может, и МВД. - Данила сделал паузу, чтоб набить третью трубку, но поглядывал с откровенно хитроватым прищуром - Ленин да и только…
А Космача подмывало спросить, что это за управление, в который раз упоминаемое, однако вспомнил о самолете и погоде.
- Телефон здесь есть?
- Обижаешь! - Данила оставил свое занятие и принес телефонную трубку.
- Прямой московский…
Справочную аэропорта он нашел через 09, но долго не мог пробиться - видно, все кинулись звонить, как только утих штормовой ветер. Наконец втиснулся и получил то, что предполагал: вылет по-прежнему задерживался по метеоусловиям Москвы - обледенела полоса…
Тем временем Данила открыл одну из тумбочек, достал желтый потрепанный пакет и, вернувшись на диван, поставил возле своей ноги.
- Ну что, сидим курим? - спросил и, не дожидаясь ответа, положил пакет на колени Космача. - Вот тебе мой подарок, вассал. Не забывай своего феодала.
В пакете оказалась толстая архивная папка, а в ней - тот самый первый экземпляр докторской диссертации, когда-то изъятый в милиции.
Отпечатано на не совсем свежей пишущей машинке, некоторые буковки подпрыгивают, допустимые на одну страницу исправления тщательно замазаны белым штрихом - наверное, теперь все делают на компьютере, а тогда было столько мучений, машинистка ревела и бешеным деньгам по сорок копеек за лист была не рада…
- Спасибо, - искренне сказал Космач. - Извините, отвлекся… Ностальгия!
- З-значит, д-давай так. - Данила вкушал дымок. - В-в таком виде не п-пойдет. Сегодня же отдам д-девкам в управлении, д-дня за два н-наберут. Сканировать н-невозможно, текст слепой…
- Зачем?
- Что - з-зачем, олух?
- Набирать зачем?
- Т-ты же упразднил ЦИДИК! Б-будешь защищаться, п-пока он не воскрес. А где - я найду. Хоть за бугром. Будут тебе и рецензенты, и оппоненты…
Космач вспомнил письмо профессору Желтякову, лежащее вместе с паспортом в кармане, взвесил в руке пухлый том и положил на столик.
- Не знаю, что в мире творится?.. Может, звездный час подступает? Два предложения в течение одной ночи! С двух отрицающих друг друга сторон. Не сон ли мне снится?
Данила лишь покачал головой.
- Значит, ты Цидикад-до печенок достал. Открой секрет, как? М-может, он посвятил тебя в масоны? М-может, ты у нас уже мастер? Или повыше, какой-нибудь гроссм-мейстер?
- А у меня ощущение: и вы тащите меня в какую-то ложу.
- Правильное ощущение. Пора и н-нам сбиваться в стаю и жить по законам стаи. Жестоким, но справедливым. Т-ты вот здесь пишешь - смена элит. Согласен. М-мы должны создать свою. А чтоб она стала жизнеспособной, н-на миру хоть глотки грызите друг другу, но внутри, в т-тайне от чужих глаз, - истинные б-братские отношения. - Он постучал пальцем по диссертации. - Это не мои идеи - т-твои. Хочешь, процитирую?
- Не надо, я все это забыл и вспоминать не хочу.
- Нет ты послушай! Старая боярская элита ушла, чтобы сохранить исконные русские традиции государственности. Ушла, чтобы вернуться! - Данила окончательно успокоился и перестал заикаться. - И ты здесь очень хорошо сказал, почему не вернулась, - ее раскололи изнутри. Вот в чем наша древняя беда - нет внутренней защиты. Внешней хоть отбавляй, если что, так наши казаки в Берлине. А внутри уязвимы! Или по чужому наущению собираемся скопом и тятьку бьем, или друг друга. А хочешь, скажу почему? Опять же читая бессмертные строки сего опуса!.. - Он полистал диссертацию. - «Христианство для изгнанной боярской элиты оказалось слабым цементирующим раствором, чтобы сохранить единство, ибо изначально возникло как раскольническое течение в иудаизме. Тысячелетний путь от первых христиан до Вселенского собора 1056 года претерпел множество расколов, с выделением из единой абстрактной конфессии сотен мелких групп, сект и школ, которые, в свою очередь, раскалывались на еще более мелкие. В результате этого бесконечного и хаотичного деления возникли абсолютно несовместимые формы, напоминающие сближенные до опасного расстояния ядерные массы. Поклоняясь одному и тому же Богу, они выражали крайнее неприятие друг друга, и более крупные всегда стремились огнем и мечом истребить или подчинить себе более слабых, поступая не по закону и заповедям, а с точки зрения примитивной и привычной силы, ибо внутренне чувствовали себя не защищенными этими законами и заповедями. Ужасающая жестокость религиозных войн, европейской инквизиции и русской охоты за раскольниками была продиктована этой незащищенностью, которая и утверждала принцип несоразмерности наказания как единственную гарантию собственной внутренней безопасности». Выделено не мной. И написано тоже не мной!
- Это написано сонорецкими старцами двести лет назад, - объяснил Космач. - Я у них передрал.
- А как про сегодняшний день! - всплеснул руками Данила. - Таким выводам хочется верить… Но ты не обольщайся! Защититься я тебе помогу в любом случае, не исправляя ни одной строчки и почти без скандала. Но запомни: ты будешь всегда неугоден и левым, и правым, и атеистам, и верующим, и новаторам, и консерваторам. Потому что ты не принадлежишь ни к какой элите. Должно быть, ты сам это понял, иначе бы не почувствовал конфликта со средой обитания. И не уединился в своей деревеньке.
- Никогда не предполагал, что в элиту принимают, как в партию. - Космач глянул на часы - половина девятого, на улице солнце, и стена замка почернела от талого снега.
- Ладно тебе прикидываться-то!.. Не принимают, а приватно приглашают достойных. Видел, кто возле Цидика вертелся? Сроду не подумаешь, какой-то технарь Желтяков оказывается настолько близким к нему, что ходит через черный ход.
- А он что, технарь, Желтяков?
- Кто же еще? Преподает в Технологическом и подвизается в оборонке.
Что-то удержало сказать о письме Цидика, адресованном профессору, махнул рукой.
- Веселые дела…
- Так вот, Космач, я приглашаю тебя в нашу стаю.
- Спасибо, но что я должен делать?
- Пока ничего особенного. Для начала пойдешь работать к нам в управление. В качестве вассала.
- А что за такое хитрое управление?
- Главное управление ревизии архивов, - с удовольствием объяснил Василий Васильевич, - Сокращенно ГУРА. Почти учитель в переводе с тибетского.
- И что за работа в этой ГУРе?
Данила порылся в шкатулке с трубками, извлек совсем маленькую, набил сладковатым на запах табаком и стал просто посасывать мундштук. На ироничность он не обращал внимания.
- В общем-то, по нашему профилю… За последние полтораста лет во всяких закрытых… да и не совсем закрытых архивах скопилось огромное количество исторических ценностей и документов. Самых разных… В эти хранилища нога историка не ступала, в основном топталась жандармерия, полиция, милиция, КГБ, ну и прочие карательные организации… У кого-то изымали частные коллекции, наворованное или контрабанду… Что-то вывозили из побежденных стран в качестве контрибуции или просто как добытый трофей, но по каким-то причинам прятали. В музеи это не попадало… Документы терялись… Сам знаешь, сколько за эти полтора века сменилось властей. И элит!.. А три последних войны внесли полный сумбур. Эвакуировали, возвращали, потом снова эвакуировали… Что-то по дороге теряли, что-то находили… Короче, сейчас никто толком не знает, чем набиты многие сотни ящиков. Стоят с послевоенного времени. Конечно, советская элита кое-что пошерстила… Но по мелочам и лишь в Москве и Питере. Например, всю позапрошлую неделю работали в Рязани… В пятидесятых милиция сняла с поезда бесхозный багаж - шесть металлических контейнеров. Глянули сверху - черепки, косточки, ржавые железки, короче, материалы с археологических раскопок. Кто послал, откуда?.. Опечатали, присвоили инвентарные номера и сдали на склад… Через пятьдесят лет кто-то о них запнулся, собрали комиссию, вскрыли один контейнер, не поленились и развязали каждый мешочек… Мы потом насчитали пятьсот пятьдесят шесть только золотых изделий. Скорее всего, из раскопок скифских курганов в Сибири… Ты помнишь, кто в шестидесятых копал курганы в Сибири?
- Вроде академик Окладников, - отозвался Космач.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Вроде… Не вроде, а он!.. Но если он, почему материалы очутились в Рязани? А может, не один академик копал? - Данила вдохновился. - Есть еще и почище! В прошлом году выезжали в Пермь. Там городской организации ветеранов отдали полуподвальное помещение. Раньше был вещевой склад воинской части… Стали делать ремонт и за перегородкой в полкирпича обнаружили залежи холодного оружия семнадцатого - восемнадцатого веков. Да не простого! Есть драгоценные экземпляры восточной работы, в золоте и сапфирах. И в хорошей сохранности… Кто собирал? Кто замуровал?.. В общем, сейчас мы разработали специальную программу, правительство денег на это не жалеет… Конечно, есть и неприятные моменты. Самые лучшие образцы оружия продали с аукционов на Западе. Надо же чем-то пополнять бюджет, казна пустая… Но это дело временное и поправимое. С жильем вопросов не будет. Видишь, какой домик? Из конфискованных, три года работаю и нынче уже рассчитался…
- Понял вас, Василий Васильевич. - Космач принес телефонную трубку.
- Спасибо за предложение. Правда, очень интересное, даже в душе что-то ворохнулось…
- Слушай, К-космач… Я отказов н-не принимаю! Если т-тебе д-делается предложение, значит, все ппродумано и сог-гласовано. М-можно сказать, ты уже в штате. Сам Ровда двумя руками за тебя!
Упоминание о бывшем декане всколыхнуло их последний неприятный разговор.
- А что, и этот шахтер с вами архивы копает?
- Да он же заместитель начальника ГУРА! Мозговой центр!
- И он - за меня?
- Такие дифирамбы тебе поет - заслушаешься. Телефон справочной службы был занят.
- Понятно… Только одно не ясно… Почему такое заманчивое предложение прозвучало сейчас, когда я приехал в Москву? Совпадение? Или увидели и вдруг вспомнили? Или есть еще какие-то особые причины?
- Ч-чего ты придираешься? Т-тебя берут п-под новую п-программу. Нам нужен хороший эксперт, к-которому можно доверять и к-который знает дело. Н-ну, если так важно, спроси сам у Ровды.
- Ладно, выпадет случай, спрошу… В общем, я отказываюсь. Знаю, что делаю глупость, но…
- Об-бъясни причину.
- С этим шахтером не хочу добывать уголек в одном забое.
- Юрка, только н-не ври и н-не выкручивайся! Начнешь мне тут сочинять… Говори правду!
- Есть понятие - непреодолимые силы природы. - Космач постоянно набирал номер справочной. - Мороз, например, жара в пустыне, извержение вулкана… Короче, то, что человек не может остановить или как-то изменить. Я столкнулся с этим… только в другом смысле. Конфликт со средой обитания такая же непреодолимая сила. Может, самая непреодолимая…
- К-красиво сказал, молодец. Н-но я тебя быстро помирю со средой.
- Каким же образом?
- Н-надо ее поменять!
- Научите, как?.. Это же не квартира, не соседи и не жена…
- Т-ты дурью-то не майся, Космач. И не ври мне тут! Сам-то п-понимаешь, что говоришь? П-про конфликты девушкам рассказывай, им головы морочь!
Надо было бы ему ответить резко и определенно, может, даже послать, но Космач до сих пор не мог преодолеть комплекс студента: кем бы ни был Данила
- навсегда оставался преподавателем, человеком довлеющим и оценивающим. А поскольку над ним исподтишка посмеивались, передразнивали, иногда грубовато шутили в его присутствии, распевая на экзаменах, то было еще и жаль его, как жаль немощного, выживающего из ума родителя.
И сейчас он показался обиженным и жалким…
- Вы не сердитесь, Василий Васильевич… Но я не хочу что-то менять в жизни. Сижу в глуши, работаю в свое удовольствие. Кое-что скоро опубликую, есть предложение… Почти нет конфликтных ситуаций, и мне хорошо.
Данила неожиданно закурил трубку и сделал несколько торопливых жадных затяжек.
- Знаю, почему не хочешь. Что ты мне про силы природы? Какую философию подверстал!.. Знаю я эти силы. К тебе же на днях… девица пришла, из скита. Боярышня Углицкая. - Он подождал реакции, засмеялся натянуто, неприятно. - Уж не собрался ли ты с ней в скит убежать?.. Если ты на княжне женишься, сам-то князь будешь или так холопом и останешься? Как там у них, по традиции?..
Космач отложил телефонную трубку и сжал кулаки. Бывший феодал заметил его состояние, оборвал смех, сказал деловито, но мягко:
- Ты вот что. Звони своей боярышне. Телефон в деревне у вас есть, пусть позовут. И скажи ей, чтоб летела сюда к тебе. Паспорта нет - вопрос решим, человека найдем, чтоб сопроводил в Москву. С ней ничего не случится.
И сунул трубку в руки. Говорить ему что-либо, тем более отрицать было бессмысленно. А Данила перешел в наступление.
- Зачем к тебе пришла? Только чтоб замуж пойти?.. Не исключаю, даже верю. На другой женщине ты жениться и не мог… Но ведь она еще весть принесла. Хочешь, скажу, какую?.. Чужак в скит пришел, от твоего имени. Так что ты уже работаешь.
Он подождал реакции - не дождался.
- Наверное, подумал, это человек Цидика? Потому легко согласился в Москву поехать… А он из нашего управления. Временно была потеряна связь. Ты же знаешь, куда его посадили? В коптилку! Рубленый колодец в четыре метра высотой, и на конус - не выбраться. Нет, я восхищаюсь - истинные средневековые нравы!.. Сейчас связь восстановлена. Так что звони боярышне, Юрий Николаевич.
Космач еще раз набрал телефон аэропорта - занято. Положил трубку, встал и надел шубу.
- Мне пора, учитель. Спасибо, что с дерева сняли, стоя писать научили… Ну и за всю прочую науку.
- Юра, не дури. Звони своей страннице. Здесь и свадьбу твою сыграем.
- Был очень рад встрече… Но - время! Пока поймаю такси…
- Ну что же… Коль спешишь - поезжай, - вдруг согласился Данила. - Но мой дом всегда для тебя открыт. А насчет такси не беспокойся. Тебя доставят к месту назначения.
Космач глянул на пакет с диссертацией, но брать его не стал, чтоб оставить свободными руки: мысль о побеге уже вызрела. Иначе не отвязаться…
Он перехватил взгляд.
- И правильно, оставляй. Сегодня же отдам, пусть набирают.
Василий Васильевич вышел провожать в халате и тапочках. Руку пожал, посмотрел по-отечески ободряюще.
- Ну, будь здоров, не поминай лихом! Скоро свидимся.
Машина теперь была другая, впрочем, как и вся ее команда, состоявшая из трех хорошо одетых и воспитанных мужчин. Один из них оглядел громоздкую фигуру Космача, однако сесть на переднее сиденье, где было бы свободней, не предложил, открыл заднюю дверцу и посадил в середину. Подперли боками с двух сторон, водитель выставил на крышу маячок и поехали. Надежд, что в аэропорт, уже не было никаких, и оставалось, не показывая вида, запоминать дорогу да мысленно готовиться к защите.
Пожалуй, теперь начиналось самое главное - можно сказать, дружеская беседа с Данилой отходила на второй план. Уговаривать или допрашивать станут другие, чужие люди, ничем не связанные, и потому особенно рассусоливать не будут.
Но и ему будет легче…

* * *

За свою судьбу Космач не волновался, одна боль и тревога преследовала
- боярышня, оставленная в Холомницах. Когда он ушел к сонорецким старцам и, естественно, в Полурады не попал ни к началу успенского поста, ни к зиме, она прождала его ровно год и, по рассказам Клести-малого, высохла в щепку, если бы не успели отнести ее на Сон-реку к старцам, наверное, умерла бы. Но даже после излечения все равно каждый год ждала его к началу успенского поста, по сорок дней сидя на жданках.
В то время он не знал об этом, но сейчас прекрасно представлял, что задержись он на день - снова начнется пост…
А более всего в голове зудела мысль о внезапном и откровенном признании Коменданта. Почему он сделал его накануне событий? Случайно получилось или так замыслили в этом управлении, узнав, что боярышня идет к Космачу?
Покаявшемуся старику будет больше доверия…
Оставалось надеяться и утешать себя природной кержацкой прозорливостью Вавилы, ее детским умением уходить от опасности. Когда он пришел в Полурады с ассистенткой, долго никак не мог встретиться с боярышней с глазу на глаз. Наблюдал за ней, много раз пытался перехватить, когда Вавила по какой-то надобности уходила в лес или носила воду с озера, и даже устраивал засады - бесполезно! Она будто чуяла преследование и невероятным образом уходила от него. Наконец, изучив ее каждодневные маршруты и занятия, он установил закономерность: по понедельникам с утра боярышня стирала белье на озере в километре от скита. Брала две корзины на коромысле, самодельное, неприятно пахнущее жидкое мыло, валек и, несмотря на погоду, почти в один и тот же час шла в свою прачечную: жизнь в скиту была размеренной и ритмичной. Лучше места для встречи было не сыскать, можно подойти незаметно и так же исчезнуть, если появится кто-то еще. Но стоило Космачу прийти на озеро чуть раньше и затаиться где-нибудь на берегу, стирка или вовсе отменялась, или вместо Вавилы приходила ее мать.
Тогда он устроил засаду у намеленного настоятелем сонорецкого монастыря Амвросием камня в березовом лесу, куда боярышня тайком бегала молиться. Приходил сюда и рано утром, и днем, и даже ночью, часами сидел и слушал, надеясь уловить хотя бы ее шаги - все бесполезно. И, отчаявшись, однажды вышел из укрытия, встал на камень, поднял руки, взмолился:
- Господи! Услышь меня! Приведи ее сюда!
Может быть, мгновение прошло, не больше, а Вавила неожиданно вышла из-за берез, показалась и тут же скрылась. Космач вскочил с колен, побежал следом, но только мелькающее среди деревьев ярко-синее платье увидел.
Так бы и не встретился, если б по какой-то непредсказуемой, дикой случайности не столкнулся в лесу, когда она шла с ведрами сотового меда на коромысле. А потом возле угольных ям сама подошла…
На московской кольцевой повернули направо и минут двадцать ехали на хорошей скорости, после чего выскочили на новенькую развязку, выписали круг и полетели в сторону области. Сопровождающие сидели с каменными лицами и за всю дорогу даже словом не перебросились. Только однажды пискнул радиотелефон, и водитель обронил некую контрольную фразу - то ли начальству, то ли жене:
- Я завтракал сегодня, на аппетит не жалуюсь.
На тридцать втором километре свернули влево, на заснеженную, обледеневшую дорогу, въехали в лес и скоро очутились перед воротами воинской части. Из будки выскочил офицер и успел распахнуть створки, так что машина даже не останавливалась. Вид у территории был нежилой, несколько солдат ковыряли лопатами тающий снег у казармы, вдали ползал одинокий грейдер, и больше ни души. За каменными постройками и березовой лесополосой оказались склады - огромные ангары, выстроенные колоннами, тянулись вглубь и исчезали в белизне сугробов. А между ними все пространство вкривь и вкось было заставлено танками, укрытыми снегом до самых башен, так что они выступали над поверхностью, будто могильные холмики, и потому торчащие наружу стволы орудий напоминали кресты, поваленные бурей или чьей-то злой волей. И все вместе походило на паровозное кладбище: повсюду реял дух смерти, как будто исходивший от некоей потусторонней силы.
По единственной расчищенной дороге машина докатилась до облупленного двухэтажного здания среди складов и с ходу въехала в подземный гараж. Космача провели по внутренней лестнице на первый этаж и оставили в небольшой комнате, весьма напоминающей гостиничный номер - даже сидячая ванна есть, только вот на окне, под симпатичными жалюзи, решетка из толстой арматуры. Дверь не заперли, вероятно, полагаясь на внутреннюю и внешнюю охрану, ушли, не сказав, сколько здесь сидеть и чего ждать. Космач осмотрел свою камеру, потом выглянул в коридор - пусто в обе стороны, нет обычного для конторы движения, или еще рабочий день не начался?.. Только у лестницы, отмеченной южными растениями в кадках, маячит часовой в гражданском костюме, но с коротким автоматом на плече.
Мысль о побеге все время сидела в голове, становилась навязчивой и мешала сосредоточиться. Поэтому он заставил себя прикрыть дверь, стащил с постели чистое, отглаженное белье, не раздеваясь, лег на матрац и укрылся шубой.
У странников, впрочем, как и у старообрядцев некоторых других толков, была одна замечательная черта: пока они на воле и в своих пенатах, можно одним неосторожным словом обидеть смертельно и не дождаться прощения. Но стоит кому-то из них попасть в тюрьму (а попадали часто), вдруг откуда-то появлялись и железные нервы, и абсолютное спокойствие в любой ситуации. Они стоически выносили издевательства над собой, с готовностью подставляли другую щеку и при этом благодарили своих обидчиков, таким странным, неожиданным образом достигая обратного эффекта - неуязвимости. Ему хоть кол на голове теши, все - спаси Христос.
Наверное, дело было в особом, ныне утраченном восприятии мира: они принимали его таким, каков он есть, и не старались ничего изменить, зная, что это промыслы Господни. Поэтому на свободе действовали одни законы, в неволе - совсем другие, ибо только в юзилище начинается путь мученичества и сильный должен прощать слабости слабого. Непротивление злу становилось мощнейшим способом самозащиты от книжников, фарисеев и скверны, от них исходящей. А короче - от среды обитания.
Космач все это знал, однако не мог быть ни подвижником, ни мучеником, а сыграть все это еще никому не удавалось. Оставалось единственное средство самообороны, много раз проверенное на практике и изобретенное теми же странниками: прикидываться блаженным, полоумным, темным кержаком, из-за своей дикости не понимающим, что происходит и что от него требуется. При этом бесконечно молиться, петь псалмы, тропари и таким образом выматывать нервы противнику. Эти воспитанные и образованные ребята вряд ли когда сталкивались с подобными субъектами и долго не выдержат.
Заснуть он не успел, хотя позывы уже чувствовал, дверь открылась, и на пороге оказалась официантка с подносом - принесла завтрак! Может, не в тюрьму - в санаторий попал?..
- Зачем вы сняли белье с постели? - спросила она удивленно.
- Дак замараю, - простецки объяснил Космач, сгребая в одну тарелку салат, омлет и сосиски с зеленым горошком. - Один раз поспать могу и так. А то стирать кажный раз… И посуды много не носи, нам привычней с одной миски хлебать. А заместо вилки - ложку бы дала.
Официантка недоуменно пожала плечиками и удалилась. А он облил мешанину горчицей и стал механически брякать вилкой. Съел все до последней горошины, подчистил тарелку кусочком хлеба - салфетку не тронул, бережно отложил в сторону: важна была каждая деталь, надо вживаться в роль и валять дурака так, чтобы даже опытный глаз ничего не заметил.
Ровно в десять, когда должен был открыться аэропорт, в комнату заглянул один из парней и сообщил, что его приглашают на беседу к начальнику управления. Космач надел шубу, шапку взял в руки.
- Ну, айда, раз приглашает.
Кабинет был на втором этаже, в приемной за компьютером сидел молодой человек, видимо, секретарь, он же охранник: кулаки размером с телефон. Но тоже воспитанный.
- Пожалуйста, снимите шубу, - сказал он, а сопровождающий уже держал руки, чтобы принять одежду.
- Да не хлопочи ты, - отмахнулся Космач. - Мне не жарко.
Они особенно не настаивали, разве что на лицах обозначилось легкое недоумение. За двойными дверями оказался просторный кабинет с длинным столом для совещаний, полукруглым в торце, где должен был восседать начальник, которого почему-то не было.
- Прошу, присаживайтесь. - Парень отодвинул один из стульев, а сам приоткрыл боковую дверь, что-то сказал и тотчас вышел.
Минуты две Космач оставался один, стоял и исподтишка озирался: на стене висела огромная карта СССР, еще одна, поменьше, была скрыта за шторами, в углу старый засыпной сейф, а за спинкой высокого канцелярского кресла на малиновом бархате - две перекрещенные шашки без ножен. Кабинет был явно генеральский, однако из боковушки вышла женщина лет сорока в костюме малахитового цвета и с совсем короткой, под мальчика, прической, отчего голова казалась очень уж маленькой.
- Вот вы какой! - сдержанно воскликнула она. - Ну, здравствуйте, Юрий Николаевич! Меня зовут Светлана Алексеевна… Да вы присаживайтесь. Какая у вас роскошная доха! Но вы снимите ее, у нас тут тепло. Можно, поухаживаю за вами?
И стала рядом, чтобы принять шубу. Этот негромкий, задушевный и чуть дрожащий голос несколько обезоруживал: чтобы сопротивляться, прикидываясь юродивым, нужен был серьезный противник, с которым за честь побороться всеми доступными средствами, которого можно бить презрением, ненавистью, на худой случай, просто смеяться над ним. Но чтобы юродствовать перед женщиной, не скрывающей обыкновенного бабьего любопытства, требовался холодный цинизм, а это стало бы слишком сильным средством, тем самым несоразмерным наказанием.
Он понимал, что здесь не все так открыто и просто, что за внешней доброжелательностью и милой улыбкой непременно кроется что-то еще и эти тонкие, женственные ручки могут быть сильными и жесткими и, наверное, уже были таковыми, иначе его не привезли бы сюда под конвоем.
- Мой самолет улетел, - сказал Космач, сбрасывая шубу. - По вашей милости…
Она будто бы встревожилась, пошла к столу.
- Этого не может быть! Мне сообщили, задержка до четырнадцати часов.
- Вызвала секретаря. - Немедленно уточните вылет рейса господина Космача!
Ей хотелось произвести впечатление. Поджидая результат, она спросила между прочим:
- Вы успели вздремнуть, Юрий Николаевич?
- Да, спасибо…
- Кстати, слышали сообщение? Академик Барвин скончался сегодня утром.
- Я знаю.
Она помялась, ее благородно-бледные впалые щечки чуть порозовели.
- Весь московский бомонд в полном недоумении. Гадают: почему неприступный Барвин в последние часы жизни разыскал и пригласил к себе никому не известного кандидата наук? И провел с ним - даже подсчитали! - два часа семь минут. Поразительная щедрость!.. Не удовлетворите мое праздное любопытство? Почему?..
- У академика были причины, - уклонился Космач.
Настаивать она не стала, и теперь следовало ждать второго вопроса, наверняка интересующего бомонд: каким образом Космачу удалось заставить Барвина собственными руками ликвидировать ЦИДИК?
Спросить не успела - вошел секретарь и доложил, что аэропорт по-прежнему закрыт до четырнадцати из-за сильного обледенения и вся спецтехника сейчас работает на полосе. Светлана Алексеевна попросила принести кофе и приступила к делу.
- Вы так сильно разочаровали Василия Васильевича, - проговорила с грустной улыбкой. - Старик снова закурил и сегодня остался дома. Мы вызвали ему врача… У вас произошел конфликт?
- Прежде чем отвечать, хотелось бы услышать хоть какое-нибудь объяснение, что все это значит. Или вопросы здесь задаете только вы?
- Ну что вы, Юрий Николаевич! Я полагала, Даниленко все объяснил. Если что-то непонятно, пожалуйста, спрашивайте.
Она слишком хотела быть открытой.
- Вопрос один. По какому праву вы воспользовались моим именем, сфальсифицировали письмо и заслали своего человека в скит?
Секретарь принес кофе в нужный момент - ей требовалась пауза. Вероятно, у Светланы Алексеевны было несколько вариантов ответов, и сейчас она выбирала тот, что годился для создавшейся ситуации.
- Человек, который проводил этот эксперимент, у нас уже не работает.
- А засланный казачок в скиту?
- Мы установили с ним связь и отозвали, - доложила она. - Сейчас он… в реабилитационном центре. Его долго держали в срубе, боязнь замкнутого пространства… Я приношу свои извинения. Попытка была неудачной, авантюрной, но когда разрабатывали план действий… Не могла глубоко вникнуть в суть проблемы. - Она посмотрела виновато. - Не казните, Юрий Николаевич. У нас нет практического опыта работы в среде старообрядцев. Василий Васильевич силен в теории, Сергей Иванович Ровда, ваш бывший декан, незаменим как генератор идей, но воплощать их… придется вам.
- Я объяснил Даниленко, почему это невозможно, - начал было Космач, однако она вскинула руки.
- Юрий Николаевич, не спешите! У вас до вылета целых четыре часа. Хотя бы выслушайте меня. И потом, нельзя же так сразу и решительно отказывать женщине!
Последнюю фразу можно было считать шуткой. В этот момент зазвонил один из пяти телефонов, Светлана Алексеевна точно выбрала и сняла трубку. Улыбка на ее лице медленно растаяла и стекла, оттянув книзу уголки губ, а взгляд невидяще замер и потяжелел. Она больше слушала и если отвечала, то редко и односложно, однако дважды четко повторила:
- Вы меня озадачили. Я ничего не понимаю.
Это ее томительное состояние длилось недолго, до тех пор пока не положила трубку, после чего достала сигареты и зажигалку.
- Происходят весьма странные вещи. - Она закурила и придвинула сигареты Космачу. - Вы не встречали в квартире академика некоего Копысова? Престолонаследника Барвина?
- Нет, не встречал.
- Так вот… Вчера вечером произошла трагедия. Копысова застрелила жена, будто бы случайно. А сегодня утром… Погибла секретарь академика. Ее-то вы должны были видеть.
- Лидия Игнатьевна?
- Да… После смерти Барвина пошла домой и была сбита на пешеходном переходе. Автомобиль с места преступления скрылся… Тоже случайность?
- Не знаю…
- Один за другим погибают два человека, побывавшие в квартире академика. Что это может означать?
- Рок, - буркнул в бороду Космач. - Квартирка, я вам скажу, совсем не простая. Жженой серой пахнет…
Светлана Алексеевна пропустила это мимо ушей.
- И там же был профессор из Петербурга, Желтяков… Вы там с ним не столкнулись, на черной лестнице?
Космач незаметно пощупал в кармане письмо к профессору.
- Не столкнулся, но фамилию слышал…
- Очень странная личность, загадочная. - Она любила эти слова и как бы оживала, когда их произносила. - Но наверняка видели у академика еще одного человека… Его фамилия Палеологов.
- Имел честь даже познакомиться и отужинать вместе, - усмехнулся Космач.
- Напрасно иронизируете. Он не простой человек, в какой-то степени даже опасный для вас. Разыскать автора диссертации 2219 поручала ему я. Только не сейчас, а еще три года назад, когда он был у нас. А потом в ГУРА пришел Ровда, за ним Даниленко, и мы сразу же установили автора, то есть вас. И надо-то было всего назвать тему и в трех словах объяснить концепцию. Приятно иметь дело со специалистами… Но Палеологова к тому времени уже не было. Он обнаружил у себя дворянские корни и, как всякий мечтатель, увлекся некими химерическими идеями. Если бы вы знали, к кому он возводит свою родословную! К Софье Палеолог, ни больше ни меньше. Даже придумал такую историю, будто Софья привезла с собой на Русь некоего близкого родственника, мальчика, в качестве пажа. Не знаю, был ли на самом деле мальчик, но этого мальчика мне жаль, он плохо кончит… Так вот, он до вчерашнего дня продолжал искать и пришел к академику с единственной целью - вытащить из него фамилию диссертанта. Да, вы чуть не попали к нему в руки! Между прочим, вас спасла наша сотрудница.
- Не аспирантка ли?
- Теперь можно говорить. Да, наша Леночка… Она сделала продолжительную паузу и вдруг заговорила с интонациями брошенной жены:

- Палеологов работал у нас, когда мы были еще архивной группой. Очень талантлив, умеет проводить сложные комбинации, но авантюрист. И оказался подлецом. Негодяем! Я вытащила его из дерьма, на Арбате иконами торговал. Сделала для него все, свела с людьми на самом верху, посвятила во все тайны и секреты, потому что доверяла… А он воспользовался этим, открыл на стороне свое… предприятие и сбежал. Нам пришлось пересматривать многие проекты…
Космач теперь не сомневался, что у нее с Палеологовым были личные, интимные отношения, женственная Светлана Алексеевна совсем не умела скрывать своих чувств и, похоже, до сих пор переживала разлуку. А разница в возрасте была лет в десять, и, видно, этот молодой талантливый сотрудник втирался в доверие к своей начальнице старым известным способом.
- На него это похоже, - подбодрил он. - Хотя академик отзывался о нем неплохо. Называл его судьей.
- Да, в нем есть что-то такое. И выражается это в высшем цинизме. - Она встряхнулась и стала размышлять вслух. - Но я не об этом… Мне сейчас пришло в голову: не он ли тут замешан? Имею в виду гибель секретарши… Нет, сам он на такое не пойдет. Мы никак не можем отследить, кто же стоит за Палеологовым. Сам по себе он мало что значит. Так, очень инициативный исполнитель и не более. Есть один ответственный работник из московского правительства, это мы знаем. Но далее ниточка тянется в Петербург. Идейный вдохновитель там. Скажу вам по секрету, мы пристально наблюдали за квартирой академика, а также за людьми, которые там появлялись. Мы ждали петербургского эмиссара, в тени которого работает Палеологов. Вычислить вас им не удавалось, и Барвин был последним шансом. Но из Петербурга приехал только профессор Желтяков и с целями совершенно иными…
- Тут я вам не помощник, - развел руками Космач. - И гадать не хочу, кто за кем стоит…
- Да, там черт ногу сломит, - озабоченно проговорила Светлана Алексеевна и встряхнулась. - Вам надо опасаться, Юрий Николаевич, все это очень серьезно.
- Знать бы кого…
- Охрану здесь мы обеспечим. А как быть с вашим деревенским прибежищем?
- Бог не выдаст, свинья не съест.
- А боярышня Углицкая?.. Вы оставили ее одну? Он так и не понял, то ли это угроза, то ли проявление заботы…
- За нее я спокоен.
- Так уверенно говорите… Впрочем, вам виднее. - Она была не на шутку взволнована. - Мы вынуждены работать вот в таких условиях, под защитой армии. Передвигаться в инкассаторских машинах с сопровождением. Да, и такое бывает. И нет у нас тут намеленных сонорецкими старцами камней, о которых вы так красочно писали.
Это уже напоминало жалобу, причем довольно искреннюю - впору подойти и по головке погладить…
- Не завидую, - для порядка пробурчал в бороду Космач.
- И это лишь внешняя сторона, мы привыкли… - по-бабьи вздохнула Светлана Алексеевна. - А есть и то, к чему привыкнуть невозможно. В правительстве никто не знал, что такое ЦИДИК, пока не создали историко-архивную группу. Раньше так называлась наша ГУРА… Считали чисто научным заведением, финансировали, и никто особенно не вникал в его деятельность. Сидит там старый, заслуженный академик, правозащитник, интеллигент номер один, совесть нации… И пусть сидит, все при деле. Когда же начали работать, оказалось: ни в один закрытый архив мы без ведома центра попасть не можем. Главки и министерства дают разрешения, Главное архивное управление проходим без проблем! А для того чтобы получить бумагу в ЦИДИКе, нужно составить проектное обоснование, расписать, что мы там ищем, откуда получена информация, что искомое находится именно там и нигде более. И с какой целью!.. То есть ставят заведомо невыполнимые условия и отказывают. Кстати, чтоб вывезти ценности из страны для реализации за рубежом, надо было опять добиваться разрешения центра. Ладно, думаем, конкуренция, но проверили, он не работает в этом направлении, то есть одни контрольные функции. Как собаки на сене!
Она сделала передышку, набрала номер телефона, послушала и положила трубку.
- Да, ЦИДИК, это была серьезная организация…
- Почему была? Даниленко уверен, и будет, - сказал Космач.
Светлана Алексеевна вздохнула и взяла новую сигарету.
- Возможно… Мы несколько раз обходили ЦИДИК через премьера, по прямому указанию, и получали неплохие результаты. Но тут же начиналась какая-то странная возня… Грязная возня. В зарубежной прессе вдруг появлялись публикации, дескать, группа мошенников, засевшая в правительстве, распродает на европейских аукционах национальное достояние. Прямо такие борцы! Ясно, откуда ноги растут… А потом Барвин сам в нескольких интервью прозрачно намекнул на несостоятельность правительства и премьера. Да, мы продавали кое-что, но почти всегда адресно, конкретно. Личная переписка, некоторые малозначительные документы, холодное оружие и даже драгоценности. Все это было изъято после революции и в пору военного коммунизма у богатых людей, прилипло к рукам чекистов и впоследствии осело в домах новой элиты. Но в тридцать седьмом году начался известный передел власти и капитала, ценности опять изъяли, но еще раз украсть не успели, да и боялись. И не наказания, прошу заметить. Считалось, эти вещички приносят несчастье… Потом война, эвакуация… Одним словом, многое сохранилось. Мы находили за рубежом потомков и предлагали выкупить реликвии. На самом деле рыночная стоимость, например, столового серебра, женских украшений девятнадцатого века и тем более всевозможных писем невысока, но потомки покупали очень задорого. Все вырученные средства шли в пенсионный фонд - это было принципиально и, мы считаем, справедливо. Осудить правительство легко…
Она говорила и не забывала о себе, более того, сама вслушивалась в сказанное и как бы оценивала свои удачные слова и обороты, делая паузы. И у нее еще был заряд, как у опытного стайера, но Светлана Алексеевна вдруг споткнулась, достала новую сигарету, но не прикурила.
- Знаете, Юрий Николаевич, из головы не выходит… Имею в виду гибель Копысова и секретарши. Не понимаю, что происходит. Если это война, то кого с кем?.. Может, вы все-таки позвоните к себе в деревню? Хотя бы предупредить, чтоб была осторожнее. У вас там есть надежные люди? Которые бы помогли в случае чего?
- Кому помогли? - переспросил Космач.
- Вашей боярышне. Она же осталась одна!
- Нет, она ушла домой.
- Я боюсь, схватят по дороге!
- Не понимаю, какой смысл хватать ее?
- Не хочу вас пугать… Но ситуация складывается непредсказуемая. Боярышню могут взять заложницей, чтоб оказать давление на вас. Сейчас не брезгуют никакими средствами…
- А зачем на меня давить?
- Цели могут быть самые разные… И неожиданные. - Она не хотела называть истинную причину. - Например, заставить выполнять чужую волю.
- Думаю, до этого не дойдет, - легкомысленно отмахнулся он.
- Вы упорно недооцениваете опасность. - Светлана Алексеевна даже улыбнулась. - Поражаюсь вашему спокойствию! Вот что такое жить в глухой деревне, в отрыве от этой сумасшедшей цивилизации. Мы тут, наверное, уже все неврастеники… Простите, я позвоню заместителю, попрошу выяснить некоторые обстоятельства.. - Она набирала номер. - Если это действительно случайность, то ничего… Но если… Боюсь произнести вслух, не верю… Кстати, я звоню Сергею Ивановичу Ровде! Что ему передать?
- Ничего.
- Да, я знаю, у вас были натянутые отношения… Но профессор сильно изменился.
Похоже, телефон опять не отвечал. Светлана Алексеевна вызвала секретаря и попросила связать ее с Ровдой.
- Факс из приемной Шашерина, - доложил тот. - Совещание в тринадцать тридцать.
- Меня не будет, - проговорила она задумчиво и подождала, когда секретарь закроет дверь. - У Барвина была личная причина не пускать нас в закрытые фонды. Мы случайно обнаружили документ, проливающий свет на некоторые тайные дела академика. Его предшественник имел доступ к архивам… В общем, занимался изъятием компрометирующих материалов на высокопоставленных деятелей коммунистической элиты. И совершил обыкновенное воровство - вынес из хранилища масонский атрибут, некогда принадлежавший знаменитому Сен-Жермену. Вещица уникальная, оценивается в несколько миллионов долларов. По каким-то оперативным соображениям в закрытых архивах умышленно скрывают некоторые драгоценности, документы. Прячут от глаз музейщиков и общественности… Воришку схватили и тут же расстреляли, хотя краденого не нашли. Слишком много видел и знал… А символ розенкрейцеров попал в руки академика и до сегодняшней ночи находился у него. Как вы думаете, кто его получил по наследству?
- Не имею представления, - в бороду пробубнил Космач.
- По нашим данным, профессор Желтяков. Только он входил и выходил через черный ход.
- Значит, вы проворонили несколько миллионов.
- Но кое-что выиграли, Юрий Николаевич, - с гордостью произнесла она.
- Сейчас другое время. Еще недавно все было иначе. В разгар нашей войны с ЦИДИКом мы без всякого согласования отправили официальное письмо с предложением добровольно сдать государству незаконно присвоенную драгоценность. Тогда еще был дух романтизма, жаждали рыцарского поединка… В результате нас разогнали, точнее сказать, перевели на нелегальное положение, в котором находимся и сейчас. А в качестве отступного, через третьих лиц, премьер распорядился безвозмездно передать на Запад масонский архив. Но ему и это не помогло, отправили заседать в Думу…

Предыдущая страница 17 Следующая страница


Покаяние пророков 18

- Я слишком далек от ваших войн…
- Если бы все были так далеки! - Она засмеялась. - Мы еще не можем до конца оценить, какую гору вам удалось сдвинуть прошлой ночью. Никто не ожидал!.. Утром премьер смотрел видеозапись и хватался за голову. Только не поняла, от ужаса или от восторга, - старый дипломат… И хорошо, что вас не было в кадре.
- Вы еще не изжили романтизм. У Василия Васильевича другое мнение…
- Сказать откровенно, сейчас все зависит от премьера, - почему-то шепотом произнесла Светлана Алексеевна. - Мне кажется, он человек самостоятельный и решительный… Не знаю, что будет дальше, но сегодня дал добро. Под впечатлением увиденного. Мы начинаем реализацию программы, в связи с которой нам и пришлось обратиться к вам, Юрий Николаевич. Скажу сразу: вы и тут сыграли ведущую роль. Первым толчком послужила ваша диссертация, неожиданная, новая и убедительная концепция. Смена элиты! Да! Да, только это могло разодрать Россию. Церковная реформа лишь партитура для одного инструмента… Мы даже нашли некоторые подтверждения ваших выводов… Вам интересно узнать, какие?
- Я это давно пережил, - отозвался Космач.
- С вами трудно разговаривать, - вдруг искренне призналась она. - Все время боюсь выглядеть смешной!.. Но позвольте изложить суть дела, а если появятся вопросы, сомнения, мы все обсудим.
- Ради бога…
- Работать в этом направлении мы начали пять лет назад, - неожиданно жестко начала она, может, для того, чтобы не показаться смешной. - По известным обстоятельствам, в закрытом режиме. Нас интересовали документальные свидетельства о процессе накопления и передвижения ценностей, сосредоточившихся к концу шестнадцатого века в Александровской слободе. Подобных исследований никто никогда не проводил. Мы проанализировали около семидесяти тысяч всевозможных источников, прямых и косвенных. Проследили судьбу многих более или менее известных изделий из драгоценных металлов и камней. Что, кому и когда было подарено, что принято в качестве даров, подношений, приданого. Где и что добыто в качестве трофеев в войнах, карательных походах опричнины и так далее. И сопоставили с тем, что известно на настоящий момент, что когда-то появлялось на рынках, аукционах либо находится в частных коллекциях. Скажу вам, результат был получен потрясающий…
Узнать, что это за результат, Космачу так и не удалось, потому что в кабинет вошел секретарь с телефонной трубкой в руках. Светлана Алексеевна медленно встала, взяла трубку и тут же скрылась в боковой комнате, а секретарь как ни в чем не бывало составил на поднос чашки, сахарницу, вазу и стал ждать.
Она вернулась минуты через две, уже в образе настоящего генерала.
- Объявите режим охраны и секретности по второй категории, - распорядилась жестким, отрывистым голосом. - В дополнение к этому выключить все компьютеры, отсоединить от телефонных сетей. И еще…
Светлана Алексеевна вдруг задумалась, нашла сигареты и теперь ощупью искала зажигалку.
- Что еще? - напомнил секретарь, делая пометки в блокноте.
- Пошлите Назарова в Строгино. Пусть проверит, где этот скульптор.
- Извините, какой скульптор?
- Фамилию выясните. Он снимал посмертную маску с академика Барвина.
- Сделаем.
- Да, вот что! - Она наконец-то нашла зажигалку и прикурила. - Всем сотрудникам управления я запрещаю пользоваться сотовой связью, как в служебном порядке, так и в частном. Использовать только защищенную связь. Мой приказ объявить немедленно. И вообще… Соберите все мобильники и на помойку!
Секретарь молча удалился, а Светлана Алексеевна пружинисто села в свое генеральское кресло.
- Юрий Николаевич, я вас никуда не отпущу. По крайней мере, в ближайшие два дня, пока не прояснится ситуация.
- А что стряслось? - спросил Космач.
- Я говорила вам. Вчера вечером убрали Копысова, сегодня утром - секретаршу академика…
- Хотите сказать, я буду третьим?
- Третий уже есть. Час назад на конспиративной квартире нашу сотрудницу обнаружили мертвой. Имитация самоубийства, будто бы забралась в ванну и вскрыла вены… Та самая аспирантка Лена.
- Да, больше мы с ней не встретимся, - проговорил Космач, ощущая озноб.
- Не встретимся? Вы хотели с ней встретиться?
- Она хотела… Но почему вы решили: имитация? На самом деле в квартире было очень тяжело, иногда жженой серой пахло. Она выглядела не лучшим образом, так что вполне возможно…
- Нет, невозможно! - перебила Светлана Алексеевна. - Невозможно… Вы ее плохо знаете. Человек потрясающей выдержки!.. Это убийство, я не сомневаюсь. Могли выследить только через мобильный телефон. Эта дрянь работает как подслушивающее устройство и радиомаяк… Вот что! Сейчас ступайте в свою комнату. Потом мы переправим вас в надежное место.
- А что если о своей безопасности я позабочусь сам? - предложил он.
- Да вы просто не представляете, что происходит! - вдруг визгливо прокричала она. - За вами идет настоящая охота! Вы это понимаете?
Помедлила немного и вызвала секретаря. Тот без слов взял шубу Космача и застыл у порога.
- Простите меня, - повинилась она. - Очень трудный день… Идите. И прошу вас, позаботьтесь о безопасности вашей боярышни. Только вы можете сделать это.
Секретарь отвел его в ту же комнату, где Космач был утром, но дверь не запер. В глаза сразу же бросились изменения: на столике появились телефон и толстый справочник. Конечно, было бы неплохо позвонить Коменданту и выяснить обстановку, но хоть на арамейском говори, сам факт звонка станет доказательством, что Вавила осталась в Холомницах.
Вероятно, охота действительно началась, только не за Космачом, а за ней…
Весь остаток дня и вечер он просидел один, если не считать молоденькой официантки, принесшей сначала обед, а потом ужин. Поздно вечером дверь распахнулась, и на пороге оказался Ровда, изрядно постаревший, погрузневший и будто убавивший в росте. Некогда деятельный и властный декан стал улыбчивым, немного вальяжным и демократичным, и только угольная насечка на лице выдавала прошлое.
Сергей Иванович достал из пакета водку, закуски в пластиковых тарелках, апельсины и яблоки - словно в палату к больному пришел с передачей. И, кажется, куда-то спешил.
- Ну что, выпьем за встречу по русскому обычаю?
- Я бы лучше выпил на посошок, - безрадостно сказал Космач.
- Ты особенно не торопись. - Ровда поднял рюмку. - Вернуться назад и опять сесть по горло в дерьмо всегда успеешь. Давай, я рад тебя видеть!
Космачу никогда не приходилось сидеть за одним столом с деканом, в ту пору он был очень высоко от МНСа, чуть ли не с неба взирал, и такое пошлое дело, как выпивка, даже не подразумевалось. Это можно было с Данилой на кафедре раздавить бутылочку на двоих, посидеть и поговорить за жизнь. Причем в великой тайне от того же Ровды, который был еще членом парткома и блюл на факультете пуританскую нравственность.
- Я тебе должен сказать определенно, как мужик мужику, - даже в новой ипостаси Сергей Иванович не растратил шахтерской прямоты, - от таких предложений в наше время не отказываются. Особенно в твоем положении.
- Положение у меня прекрасное, - не согласился Космач, с первого момента встречи ощущая желание сопротивляться. - Прежде всего, я вольный, независимый человек. И меня это устраивает.
- А кому она нужна, твоя независимость? - с партийной въедливостью спросил Ровда. - Тебе лично? Может быть… Сидя в своей деревне, ты хоть заметил, что произошло со страной? С великой державой, которую демократы подложили под американцев? Заметил, как о нас вытирают ноги?
Раньше декан с таким же напором клеймил низкую успеваемость, лодырей и пьяниц на факультете, и речи его всегда звучали убедительно. Сейчас Космач услышал фальшь: Ровда был слишком холеным и вальяжным, чтоб искренне переживать положение государства. Такими словами сейчас оперировали голодные, но патриотически настроенные старухи с плакатами.
Он не делал пауз, должно быть, не хотел никакой полемики, и продолжал рубать уголек.
- Раздумывать у тебя времени нет, уже завтра надо начинать работать. Вопрос с жильем решен. У нас на балансе есть несколько коттеджей в ближнем Подмосковье, буржуйский поселок… Да ты сегодня утром был там! Рядом с Даниленко будешь жить. Охрана, дворник, домработница, персональная машина с водителем - все оплачивается управлением. Я бы тебя сейчас свозил и показал, но объявлена вторая категория, никаких передвижений в темное время суток. Через день снимут, вместе поедем.
Ровда разлил водку, сдернул пленку с тарелки, сунул пластмассовую вилку Космачу.
- Ты упрямый, если не сказать упертый. Это мне нравится. Мы с тобой сработаемся, Юрий Николаевич. Давай!
Космач расправил усы, выпил и взял яблоко.
- Сергей Иванович, я дам согласие сейчас же, если вы ответите на простой вопрос…
- Ну? - поторопил тот. - Говори.
- Вы с Даниленко знали, где я живу, в каком положении. Если не ошибаюсь, негласно наблюдали за мной, чем я занимаюсь, кто ко мне приходит…
- Верно, присматривали. Потому что мы людей с улицы не берем.
- Моя диссертация попала к вам года три назад, если не больше… Почему же предложение сделали сейчас, когда я приехал в Москву?
- Ты что, не догадываешься?
- Что мои догадки? Хотел бы услышать от вас.
- Это для тебя принципиально?
- Сами говорите - упертый.
- Есть несколько причин, - Ровда оставил шахтерскую прямолинейность и начал взвешивать слова, - которые благополучным образом связались воедино. Наконец-то бог прибрал… совесть нации - это раз. Второе, тебе удалось… хотя бы на время вывести ЦИДИК из большой игры. Оказал неоценимую услугу… Ну и в-третьих, не скрою, все это понравилось премьеру.
- И это все?
Сергей Иванович мгновение колебался, однако сказать больше не посмел, прикрылся грубостью.
- Тебе чего еще надо? Что ты ждешь? Чтоб премьер пришел уговаривать?
- В таком случае пьем на посошок! - Космач сам налил водки. - Счастливо оставаться, как говорят.
Выпил и вылез из-за стола, оставив гостя одного.
- В чем дело, Юрий Николаевич?
- Я тут на одного человека погрешил… Подумал, Наталья Сергеевна работает на Цидика. А она всегда была вашим вассалом. Потому и карьеру сделала…
- Этого я скрывать не собирался… Но при чем здесь Наталья Сергеевна?
- Когда вам понадобилась моя диссертация, она явилась ко мне и уговорила поехать в Москву, вроде бы с академиком договорилась. Не шуба, так точно бы почки отбили в милиции.
- Ты что, думаешь, это сделал я? - Бывший шахтер взбагровел.
- Если не вы, то кто-то из вашей команды. Ровда хотел спросить, кто, но удержался в последний момент, отбоярился:
- Мы от идиотов не застрахованы!
- Ладно, я не о том. Дело прошлое, бока зажили, уже забыл… Но ведь она второй раз заманила меня в Москву. Будто бы к умирающему академику, а на самом деле к вам.
Ровда пошел на уступку.
- Если быть откровенным, то Барвин действительно просил тебя приехать. Факт неожиданный, но это факт. Мы воспользовались случаем. А как с тобой иначе?
- И опять не это главное, - осадил его Космач. - Наталья Сергеевна сообщила, что ко мне пришла Вавила Углицкая. Верно? А пришла, потому что в Полурадах вашего казачка, засланного от моего имени, посадили в сруб и не знают, что с ним делать. Вот после этого и решили предложить работу. А вы мне что-то про ЦИДИК, про премьера… Сказали бы сразу, что вам нужен не я, а она.
Сергей Иванович выслушал спокойно и стал задумчив. Выпил рюмку водки, откинулся на спинку стула.
- Да, мы видим, как стареем сами, но не замечаем, как растут дети и ученики… Юрий Николаевич, ты должен понять, есть внутренние служебные секреты. Не я это придумал! А что касается Углицкой… Ее появление - это счастливое совпадение. Я хорошо все помню… Она произвела тогда сильное впечатление… Кстати, ты так и не позвонил ей?
- Странники не пользуются мобильниками, - съязвил Космач. - Говорят, эти блага цивилизации имеют натуру весьма подлую…
- Вавила Иринеевна сейчас находится в Холомницах, - уверенно заявил Ровда. - Может быть, ты не знаешь… Она никуда не ушла. Или уходила и вернулась. Но не волнуйся за нее, мы взяли деревню под негласную охрану. Светлана Алексеевна настояла. Волосок не упадет.
- Спасибо! - Космач потряс его руку. - От всего сердца! Только напрасно хлопотали. Ну что, на посошок пили, давай теперь стременную, и я пошел. Или мне отсюда не выйти?
- Юрий Николаевич, ты выйдешь, но только на работу.
- Даже под пистолетом не пойду.
Ровда подумал, взвесил что-то и вздохнул.
- Ладно, открою служебную тайну… В Москве и Петербурге существует некая организация, связанная с аристократическими кругами. Ни у кого не вызывала особого интереса, считалось, один из бывших дипломатов нашел себе забаву, чтоб коротать пенсионное время. На самом деле там варилась серьезная каша. Оказалось, твоя диссертация послужила им толчком к созданию законспирированной монархической партии. С новой концепцией Третьего Рима и Третьей династии. Весьма успешно обрабатывают мозги и тут, и на Западе. Истинных целей никто не знает, но ставку делают на библиотеку Ивана Грозного как символ Третьего Рима и на его мифическую казну, якобы вывезенную из Углича. На первый взгляд, полный бред и авантюра. Но выясняется, что Ватикан давным-давно ведет тайный розыск библиотеки в нашей стране и тоже называет ее символом Третьего Рима. А кто владеет им, тот владеет миром. Последнее время монархисты сильно активизировались. Ты сам видел, господин Палеологов явился к умирающему академику.
Представь себе, что будет, если их партия выйдет из подполья с этим символом.
- Не выйдет, - усмехнулся Космач. Ровда будто не услышал этого.
- Премьера лихорадит от одной мысли… В общем, ты займешься этой проблемой.
- Пусть премьер успокоится, библиотеку никто не найдет.
- Ты все понял, Юрий Николаевич?
- В общем, да. Только одна просьба.
- Говори.
- Даже заключенным полагается прогулка. Хоть на полчасика бы на воздух? Засиделся я в помещениях, развеяться бы, погулять, подумать?
- Ну что дурака-то валяешь? - Ровда чокнулся с ним и выпил. - Гуляй хоть всю ночь. Только по территории части и в сопровождении телохранителя. Но это в целях твоей же безопасности. Ты пока не знаешь обстановки и что значит вторая категория охраны.
- Значит, есть и третья?
- Есть первая, когда мы все сидим в подполье, - проворчал Сергей Иванович, натягивая куртку. - Как в оккупированной стране…
Проводив его, Космач выждал четверть часа, после чего снял пиджак, отпорол подкладку, из-под нее достал паспорт, разогнул скрепки, корки снял, изорвал и бросил в унитаз, спустив воду. Листы же разделил на две части и вместе с билетом на самолет засунул между тканью и ватными подплечниками. Деньги распихал в лацканы с тыльной стороны, а записную книжку пролистал и с сожалением тоже отправил в унитаз. Оставалось еще не прочитанное письмо Цидика к профессору Желтякову. Космач разрезал конверт, достал лист бумаги, сложенный вдвое. Текст был старомодный, но лаконичный и емкий, да и почерк больного академика вполне разборчив.

«Брат мой, Герман Лаврентьевич, - писал Барвин. - Имею честь представить моего ученика Юрия Николаевича Космача. Не оставь сего отрока без твоего благосклонного участия и наставления, ибо он заслуживает нашего внимания. Считай, это моя последняя воля. Барвин».
Ниже была его характерная, известная по публикациям, роспись и дата, совпадающая с датой смерти.
Еще не зная содержания, он хотел уничтожить это письмо в любом случае, но когда прочитал, заколебался: во-первых, это был документ, подтверждающий, что «совесть нации» могла, мягко говоря, кривить душой, называя Космача учеником. Во-вторых, Цидик, по сути, выдал ему мандат, с которым будет довольно легко найти загадочную личность Желтякова.
И наконец, кем бы ни был академик, это письмо уже исторический документ, последний автограф…
Он долго искал место, куда бы спрятать письмо, пока не остановился на брюках. Осторожно подрезал корсажную ленту на поясе, сложил конверт в несколько раз, промял сгибы ложкой и запихал поближе к спине. Потом оделся, проверил, не хрустит ли где бумага, охлопал плечи и лацканы - при поверхностном обыске вряд ли найдут.
В двенадцатом часу он решил, что самое время для прогулки перед сном, надел шубу, взял шапку и вышел в коридор. Охранник в черной форме стоял на лестничной площадке, как влитой, автомат на шее, руки на автомате - фашист.
- Пойдем погуляем? - предложил Космач.
Вероятно, Ровда сделал соответствующее распоряжение, часовой слова не сказал, снял с вешалки пуховую куртку и жестом указал на ступени, мол, иди вперед.
Вышли через подземный гараж, встретив по пути еще один пост, у въезда. На улице было тепло, под ногами чавкало, с крыш капало, а с танковых башен сползали шапки снега. Поскольку Космач оказался направляющим, то шел куда хотел, охранник следовал в трех шагах сзади. Однако скоро выяснилось, что ходить можно лишь там, где расчищено, в других местах снегу было выше колена. Остановился перед танками, выстроенными по фронту, спросил тоном скучающего обывателя:
- Откуда здесь столько техники? Кладбище!

- Из Германии вывели, - охотно объяснил телохранитель.
- И куда ее? В переплавку?
- Что вы, это новейшие танки, Т-80. Только в Индию продают.
- Сроду внутри не был, - признался Космач. - В Морфлоте служил… Вот бы прокатиться?
- Мечтать не вредно, - многозначительно отозвался страж.
- Да уж…
Миновав ряды ангаров по наезженной дороге, Космач свернул на тропинку, но через сотню метров уперся в трехэтажное здание. Периметр воинской части освещался фонарями и был где-то близко, за складами, но подойти к нему не удавалось. Чтоб не вызвать подозрений охранника, Космач около получаса болтался посреди нагромождения бронетехники, дважды прошел мимо особняка, где располагался ГУРА, прогулочным шагом сходил чуть ли не до КПП. На обратном пути обнаружил дом, в котором было караульное помещение: разводящий повел смену на посты, цепочка из пяти солдат потянулась мимо пустых казарм к ограждению. Сделав небольшой круг, Космач будто бы случайно натолкнулся на ледяную дорожку, накатанную солдатскими сапогами, и когда освещенный забор оказался в двадцати шагах, охранник подал голос:
- Не будем волновать караул, берите левее.
Не оглядываясь, Космач выполнил команду, однако успел заметить, что забор из железобетонных плит, высотой метра два с половиной и по верху обрамлен жидкой спиралью искристой колючей проволоки.
И что еще было полной неожиданностью - часовой по периметру передвигался на лыжах, гремящих по заледенелой лыжне.
После такой прогулки он вообще потерял сон. Тщательный осмотр номера ничего не дал - не оказалось ни одного предмета, который можно приспособить для резки колючей проволоки. Надо было бы успокоиться и отбросить мысль о побеге, по крайней мере отсюда, но он лежал и вспоминал свои инструменты в Холомницах: старые, но мощные ножницы по металлу, доставшиеся по наследству от старого хозяина дома, кусачки, бокорезы… Сейчас бы простые плоскогубцы сгодились! Потом долго и навязчиво думал, где можно их взять, и получалось, всего в двух местах - в гараже, где видел слесарный верстак и шкафы, и еще в танке, где должен быть ремкомплект.
Но люки танков, скорее всего, наглухо задраены, а незаметно найти и взять плоскогубцы в гараже почти нереально…
В половине четвертого утра Космач выглянул в коридор. Фашист маялся на своем посту, боролся со сном и еще с жарой: расстегнул куртку, закатал рукава…
- Может, подышим свежим воздухом? - Космач прихватил шубу. - Почему так топят-то?
Он не собирался бежать, безрассудное желание постепенно угасало, однако когда очутились на улице и порядочно отошли от особняка управления, в голове вновь засвербило, будто в носу перед тем как чихнуть. И все-таки Космач удержался бы, но охранник спровоцировал сам. Он бросил куртку на снег, положил автомат и, сняв черную форму, стал умываться снегом, кряхтел, отфыркивался и будто умышленно подставлял ухо…
От короткого и мощного удара фашист завалился набок и затих, так что добавлять не пришлось. Мгновением позже Космач понял, что сделал глупость, но было поздно. Он разрядил автомат, закинул магазин подальше в снег, затем снял шубу и набросил на охранника - слишком приметная и бежать тяжело.
- Считай, это тебе приз утешения…
Его куртку натягивал на ходу, и хорошо, оказалась впору. Космач обошел стороной особняк ГУРА, постоял на углу склада, сориентировался и двинул к светящейся изгороди напрямую, по снегу, сквозь танковые шеренги и колонны, заваленные сугробами. Иногда проваливался между гусеницами, так что приходилось вскарабкиваться на броню, где было удобно, прыгал с машины на машину. Между забором и танками оказался приземистый железобетонный склад с плоской крышей. Обогнув его, Космач высунулся из-за угла: ярко освещенная лыжня проходила всего в нескольких метрах, часового не было видно ни в одной стороне. Он уже хотел перескочить открытое пространство, но в последнее мгновение увидел, что поверху забора кроме новенькой жестяной спирали идет многорядная старая проволока, натянутая на стальные кронштейны, так что образовывался метровый козырек. И самое непотребное - среди колючих нитей торчат белые изоляторы, значит, есть провода под напряжением…
Первой мыслью было замкнуть их, набросив сверху что-либо металлическое. Он вспомнил, что видел на броне буксировочные тросы, но когда вернулся к танковому лежбищу, глаз сам выхватил бревна, притороченные сзади к каждой машине, сухие, покрашенные зеленой краской. Он отстегнул два, взял под мышки и вернулся на угол склада - часового по-прежнему не было!
- Ну, молись за меня, Елена!
Кронштейны были сдвоенные. Первое бревно он пропихнул между сваренными уголками и изоляторами, осторожно положил на проволоку - ничего не заискрило - может, не под током, а может, просто сухое дерево не пробивает. Глянул в обе стороны - нет часового! Второе бревно одним концом вставил в развилку, вторым упер в заледеневший снег. Длины хватило…
На козырек взобрался просто, подтянулся на руках, оседлав бревно, однако там, наверху, надо было встать и сделать всего один шаг, но, ослепленный фонарем, одной ногой ступил мимо и, оттолкнувшись, прыгнул вперед.
Удара током он не почуял, потому что упал плашмя на жесткий снег, и резкая судорожная боль слилась воедино со жгучей. Однако когда вскочил, почуял запах резины, подошва правого ботинка еще дымилась.
Разбираться и тушить было некогда, утопая в снегу, он кинулся к лесу и лишь за крайними деревьями перевел дух.
В воинской части по-прежнему было тихо, по крайней мере, не ревели тревожные рожки и по эту сторону забора не бегали тревожные группы.
Бежать все время по лесу, оставляя следы, было нельзя, да и по размягченному глубокому снегу далеко не уйдешь. Надо выбираться на дорогу, а она, похоже, здесь единственная и ведет к воинской части. Пока не хватились, нужно уйти как можно дальше, лучше всего выйти на трассу и сесть на любой автобус или попутку.
Через четверть часа Космач выдохся, полежал, распластавшись, попробовал сориентироваться, однако понял, что не знает точного направления, а фонарей на заборе не было видно. Забирая правее, он пошел вперед с надеждой подсечь дорогу и скоро выскочил на широкую просеку с высоковольтной ЛЭП. Он не помнил этой линии и двинулся наугад вправо. Идти стало легче, в некоторых местах снег сильно осел и доставал до щиколоток. Невысокую дорожную насыпь Космач увидел, когда чуть не наткнулся на нее, - до рассвета оставалось еще минут тридцать.
Дорога вроде была та самая, правда, лед за день подтаял и продавился колесами до асфальта. Космач расстегнул всю одежду до майки, чтоб хоть чуть остудить разгоряченное тело, и побежал размеренной трусцой. Он был уверен, что движется от воинской части в сторону трассы, к тому же скоро увидел сзади далекие фары машины и принял это за знак объявленной тревоги - начали искать. Подпустив ее метров на двести, он выбрал льдистую обочину и спрыгнул под откос. Это был армейский «уаз», прокатившийся мимо на небольшой скорости. Выждав всего несколько секунд, Космач выбрался на дорогу и побежал следом за красными стоп-сигналами.
И они-то отвлекли внимание! Машина вдруг стала притормаживать, потом и вовсе остановилась, выключив свет.
И только тут он увидел, что впереди сквозь редкий лес просвечивают огни забора и горят окна КПП!
Космач попятился, не сводя глаз с темного контура «уаза», развернулся и побежал в обратном направлении.
Надо же, леший водит!
Когда машина пропала из виду, растворившись в темноте, он прибавил хода, чтоб наверстать потерянное время - на востоке, за спиной, светлая полоса! Он помнил, что впереди еще должно быть широкое поле, и спешил, чтоб перескочить открытое место по темноте. Примерно через два километра лес поредел, замаячило светлое пространство; сбавив темп, Космач приблизился к крайним деревьям и встал на обочине. Дорога по полю растаяла полностью, потому хорошо просматривалась темная полоса асфальта средь белой равнины, а на том краю уже мелькали редкие фары автомобилей на трассе.
За спиной было тихо. И если б не этот странный «уаз», почему-то остановившийся недалеко от КПП, можно было бы подумать, что тревогу в воинской части еще не подняли. Но часовой давно бы уж обнаружил бревна у забора, да и оглушенный охранник должен прийти в себя…
Выбежав на поле, он потерял остроту зрения, черная дорога скрадывала пространство и расстояние. Космач бежал почти наугад, с чувством пловца, бросившегося в стремительную незнакомую реку - надо грести и грести, а противоположный берег все равно будет.
Он уже есть в виде шоссе с огоньками…
До перекрестка оставалось метров двести, и вдруг в лицо ударили слепящие лучи фар. Он инстинктивно заслонился рукой и на секунду замешкался от неожиданности, кинулся назад и словно напоролся на дальний автомобильный свет, ударивший с близкого расстояния. И прыгнул с насыпи с опозданием, в тот момент, когда заметил тени людей, бегущих к нему с двух сторон. Кювет оказался глубоким и заполненным раскисшим снегом.
Он успел вырваться из ямы и уже почувствовал под ногами твердь, но перед глазами вдруг полыхнуло белое, слепящее пламя, а от мощного грохота голова вздулась, будто шар, и лопнула с звенящим треском.
Потом сверху навалилось что-то громоздкое и грузное, вдавив его лицом в жесткий кристаллический лед…

7. Предводитель

В первый момент Палеологов сообщению не поверил, посчитал за чей-то идиотский розыгрыш, поскольку голос по телефону спросонья узнать не мог, однако ничего не сказал, велел перезвонить на мобильный, номер которого был известен узкому кругу лиц. Не прошло и минуты, как звонок повторился.
- Автор у нас, - доложил барон Гален.
Удачи в жизни случались, но не так часто и не такие крупные, чтобы можно было верить безоговорочно.
После того как Космач оказался в офисе ГУРА, за тройной системой охраны, надеяться было почти не на что. К воинской части отправили машину радионаблюдения, и то на всякий случай, вдруг да проскочит в эфире что-нибудь интересное. Перехватить Автора можно было только в случае, если его вывезут с объекта в обыкновенной машине и с небольшой охраной. Но и тогда риск оставался непомерным, перестрелки и трупов не миновать, а ГУРА - контора государственная, под патронажем самого премьера…
Надежды на удачу в Холомницах было больше, к тому же туда уехал сам генерал Ногаец…
- Вы его видели? - спросил предводитель. Барон, как всегда, оставался выдержанным и кратким.
- Да, видел. Это он.
- Как выглядит?
- Все на месте, светлая борода, длинные темные волосы.
- Во что одет? На нем должна быть волчья шуба!
- Шубы нет, пуховая куртка. Но это он.
- Документы нашли?

- Нет, в карманах пусто.
Предводитель верил и не верил. Однако совершенно отчетливо понимал, что два раза подряд не повезет и если удалось захватить Космача, то миссия генерала в Холомницах обречена на неудачу.
- Как его взяли?
- Перехватили в эфире сигнал тревоги. Оглушил охранника и перепрыгнул через забор. Считаю, повезло…
- Каким образом, барон?
- Не знаю, перепрыгнул. Да еще ряженым физиономии попортил.
- На заборе проволока под током! Сигнализация, спираль и часовые!
- Могу уточнить. Есаул только что вышел от меня…
- Не надо, высылайте машину! - Предводитель натянул халат. - От генерала что?
- Пока ничего конкретного.
Гален легче верил в удачу, счастливое стечение обстоятельств, в Божье провидение, чем в находчивость и оперативность группы, работавшей по захвату Автора. В охранном предприятии случайных людей не было, принимали только бывших офицеров - десантников, морпехов и ментов, но барону не нравился казачий антураж. Он считал это ребячеством, посмеивался над золотыми погонами и шашками, предпочитая форме цивильный деловой костюм. Офицеров на самом деле только поверстали в казачество, к соответствующему сословию раньше они не имели никакого отношения, будучи коренными жителями столицы и Подмосковья. Однако атаман Ногаец был исконным кубанцем, из старой казачьей семьи, до революции получившей дворянское достоинство.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

К мнению Галена он относился снисходительно: барон происходил из Австро-Венгрии, долгое время жил за рубежом и в тонкостях русской жизни почти не разбирался, хотя много лет работал в советских посольствах.

Одеваясь, Палеологов подумал о Петербурге: надо бы отзвониться, сообщить об Авторе, но время семь, Землянов наверняка еще спит. Впрочем, такой вестью можно пожелать доброго утра…
В последний раз они связывались по телефону в день смерти академика, и разговор состоялся неутешительный, Космача выпустили из квартиры Барвина через черный ход, о существовании которого никто не знал.
Глеб Максимович взял трубку после второго гудка - бодрствовал.
- Простите, я не разбудил вас?
- Ну что? - отозвался Землянов. - У вас в Москве встали?
- У нас уже гостей принимают, - сказал предводитель, сдерживая чувства.
- Кто пожаловал в столь ранний час?
- Великий неизвестный Автор.
- Так. - Длина паузы говорила о многом. - Это событие, нужно обсудить. Через три часа жду.

Палеологову очень хотелось взглянуть на Космача, но переносить встречу с Земляновым хотя бы на час было нельзя. Он приглашал к себе в исключительных случаях и всегда по вопросам основополагающим.
- Хорошо, я еду в аэропорт.
И все-таки не мог изменить традиции, велел заехать в свои владения, на территорию дворянского собрания, и вошел в каменный сарай, оборудованный под конюшню. Здесь стоял его конь, служивший более талисманом, поскольку верховой ездой Палеологов занимался редко и мало. Найти настоящую парадную лошадь бело-серебристой, царской масти без единого темного пятнышка было делом невероятно трудным. Такая кобыла в единственном экземпляре оказалась в кавалерийском полку, который обслуживал Мосфильм, и потому как в России перестали снимать кино о революции, войне и военачальниках, а полк обнищал, коня удалось выкупить через генерала Ногайца по цене хорошего японского джипа.
И теперь если предводитель куда-либо уезжал, то обязательно заглядывал в конюшню.
- Скоро придет твой звездный час, - пообещал он коню и похлопал по изогнутой шее.
Уже из машины предводитель позвонил Галену, сказал, что вылетает в Питер, и велел начинать работу с Автором.
Всегда невозмутимый барон заколебался.
- Предлагаете мне составить первый разговор?
- Обязываю! Подготовьте его, объясните ситуацию, поставьте задачу. Все как мы намечали. Пока я не вернусь, пусть сидит и думает. Поселите в моих апартаментах, свободу не ограничивайте, но под пристальным наблюдением.
Гален был искусным мастером «разговорного жанра», обладал редким даром убеждения и внушения, однако при этом не любил ответственности.
- Генрих Сергеевич, я боюсь навредить, - начал упираться он. - Первый контакт всегда самый важный, и вы сделаете это лучше. Тем более что с Автором уже встречались…
- Надеюсь на вас, барон! - жестко оборвал предводитель. - Не забывайте генерала. С Богом!
Он велел водителю выставить на крышу спецсигнал и гнать по осевой; его всю жизнь преследовал рок опоздания, всегда не хватало одной минуты, а то и вовсе нескольких секунд. Он прилагал огромные усилия, чтобы преодолеть судьбу, но стоило чуть-чуть расслабиться, потерять ощущение времени, и все шло насмарку.

Палеологов родился и вырос в Ленинграде, поэтому ездил сюда с удовольствием и тайной надеждой хотя бы раз задержаться на сутки, чтоб без всяких дел и забот побродить по местам юности, переночевать не в гостинице, а у отца на Васильевском, под особое, ностальгическое настроение, может быть, даже зайти к матери на Грибоедовский. Однако всякий раз, едва вывалившись из поезда или самолета, он забывал, в каком городе находится, и не то что суток - часа свободного не было. Иногда, переезжая с одной важной встречи на другую, из окна машины он видел что-нибудь памятное, просил остановить и несколько минут потом стоял, тупо соображая, зачем же остановился. В лучшем случае он успевал позвонить родителям, и то, чтобы не расстраивать, врал, будто звонит из Москвы, благо появились сотовые телефоны.

В столице Палеологов закончил историко-архивный институт, в общей сложности прожил уже тринадцать лет и все это время ее ненавидел. И когда искал любую работу без прописки, и когда был уже полноправным москвичом и устроился по специальности в музей Октябрьской революции. Однако, достигнув желаемого, понял, что опоздал, ситуация резко изменилась и все, что связано с революцией, стало непрестижным и подлежало сокращению.
Он чувствовал презрение к Москве, когда, выброшенный на улицу, пришел на Арбат продавать две собственноручно написанных иконы - в детстве окончил художественную школу, которая пригодилась в трудный час. На рынок он опоздал, места оказались заняты, и его вытолкнули из ряда. Палеологов не любил сдаваться, зашел с другой стороны и повесил свой товар на забор. К нему подошли, отняли одну икону и с другой вышвырнули вон, поскольку образа в то время писали и продавали тысячами. Он ушел в подъезд какого-то мрачного дома, поплакал там, вытер слезы, закусил губу и снова полез в ряды. Нагло потеснил парня, торгующего наградами, и встал, готовый умереть, но не сойти с места.
И тут же налетел покупатель! Палеологов спрятал деньги и хотел уйти, но парень вынул из сумки подушечку с орденами.
- Под пять процентов. У тебя легкая рука. Фамилия как?

- Палеологов.
- Нет, под такую фамилию давать товар опасно.
- Почему?

- Придуманная фамилия-то, неестественная. Еврей, что ли?
- Я русский, - с гордостью сказал он. - А фамилия, между прочим, семинарская. И пошел ты на хутор со своим товаром!
- Погоди! - Тот всучил ему ордена. - Ты мне нравишься. Торгуй! А кликуха тебе будет Богомаз.
Так он познакомился с Балдиным.

Палеологов продолжал ненавидеть столицу и когда вступил в касту торгующих на Арбате, и потом, когда владел сетью антикварных магазинов, заработал первый миллион и ездил на «мерседесе» со спецсигналом.
Этот город существовал, чтоб унижать человека в любом его состоянии и при любом режиме. Всякий житель, от бомжа до олигарха, был его добровольным заложником, беззащитным перед хамством, наглостью и болезненной жаждой денег, царящими повсюду, от трамвая до министерства. И если в провинциальном, но с революционными традициями Питере попросту отстреливали друг друга средь бела дня, то в стольном граде гуманно и цивилизованно с живых сдирали шкуру.
В девяносто первом он, как и все торгующие на Арбате, по зову сердца бросился к Белому дому защищать демократию и свободу. Да еще уговорил и взял с собой Балдина, которому все кроме денег было до фонаря. И когда уже праздновали победу, Палеологов так радовался и ликовал, что всюду опоздал - не попал в какие-то списки, не оказался в нужный момент рядом с президентом, точнее, был чуть дальше, чем требовалось. А этот прохиндей Балдин, чуть ли не насильно притянутый в революцию, тут же, у Белого дома, сделал блестящую партийную карьеру и оказался в московском правительстве.
Первый антикварный бизнес, созданный с его помощью и сделавший Палеологова миллионером, постепенно сожрал сам себя, ибо все заработанное уходило только на одни взятки. Он знал, почему это происходит, может, лучше многих тогда, поскольку был непосредственным участником и свидетелем событий. По крайней мере три правительства России, меняя друг друга, выходили из драконьей шкуры торгующих на Арбате, и каждое последующее требовало все больше и больше.
В девяносто третьем, ограбленный и разоренный вдребезги, он восстал против этой касты и опять оказался защитником Белого дома. Он мог вырваться, но, как всегда, опоздал на мгновение, подземный выход перекрыли, а патроны кончились. Расстреливать его вывели на стадион, однако омоновец был настолько пьян и безумен от крови, что не мог совладать с оружием. Разрядил полмагазина чуть ли не в упор, издырявил железобетонный забор и не убил. Под утро Палеологов уполз со стадиона к метро «Краснопресненская», где его подобрали и отправили в «Склиф». Четыре пули навылет прошли меж ребер и по мягким местам, не тронув ни одной косточки.
Отвалявшись месяц в больнице, он оказался один в ненавистном городе, с незажившими ранами, без гроша в кармане и без друзей, потому что даже самые верные шарахались от него, как от прокаженного. Балдин единственный, несмотря ни на что, согласился с ним встретиться, хотя тайно и на нейтральной почве, - для того чтобы предложить новый совместный бизнес. Палеологов обещал подумать и поехал в Ленинград, но оказалось, что все ниши в родном городе давно заняты и за любую попытку втиснуться в антикварный бизнес можно получить от вчерашних партнеров контрольный выстрел в затылок.
Он умел раскручивать дела и зарабатывать деньги, хотя они никогда не были самоцелью. Буквально через год он в доле с чиновником Балдиным уже владел сетью ломбардов по Москве и области - униженный и оголодавший народ тащил обручальные колечки.
Новые миллион и «мерседес» пришли быстрее, чем в первый раз, толпа из касты вновь признала в нем своего, стояла с протянутой рукой и разинутым ртом, но наученный горьким опытом Палеологов не высовывался, не давал рекламы, не играл в казино, а подыскивал партию, на которую можно было сделать ставку. Выбор был настолько велик, что глаза разбегались, подпольного миллионера встречали с распростертыми объятьями все, от крайних левых до крайних правых, и его личные убеждения не имели никакого значения. Все жаждали единственного - денег в виде наличных, недвижимости, акций и прочих ценных бумаг. Он выбрал середину, либеральных демократов, и носил им чемоданы с деньгами до тех пор пока не понял, что партии в России - это тоже бизнес, причем самый элитный и жесткий, поскольку принадлежит все тем же торгующим на Арбате.
Государственная служба в ГУРА в этом отношении мало чем отличалась от партийного бизнеса, ибо управлялась той же кастой и по тем же законам. Сама Светлана Алексеевна когда-то продавала на Арбате цветы. Только здесь было еще одно дополнение - с курицы, которая несла золотые яички, пытались срезать окорочка, щипали перья и даже пробовали доить: за каждую визу нужно было платить, причем количество разрешающих инстанций росло с каждым днем.
И все-таки он остался здесь только из-за любви к профессии и возможностей, которые открывались перед ним. Секретная работа, вечное противоборство с запрещающими органами лишь разогревали кровь.
Он бы никогда не ушел из управления и со временем возглавил его, не попадись ему диссертация под номером 2219. Палеологов грубо нарушил инструкции, сделал копию, был уличен и уволен, несмотря на заступничество Балдина.
Но теперь все это не имело значения, кажется, впервые он поспел вовремя, прикоснулся к идее, никем еще не обозначенной. С монархистами он уже сталкивался и отлично знал эту вялую, самовлюбленную публику, где плели интриги, сплетничали друг о друге и с жаром обсуждали, в ком больше аристократической крови. Вместе с тем это была единственная партия, которую, ввиду ее малозначительности, не контролировали торгующие на Арбате. Существовало и дворянское собрание, куда приходили вчерашние пламенные большевики, а ныне утлые и тоже самовлюбленные дедушки и бабушки с внуками. Старшим требовалось аристократическое общение, младшие намеревались под шумок вернуть родовые поместья или хотя бы получить некую компенсацию.
Свою родословную Палеологов восстановил еще в институте, однако для пущей убедительности требовался семейный архив, любые бумажки, фотографии, а еще лучше - предметы, подтверждающие принадлежность к аристократической фамилии. Весь материнский род был мещанско-поповский, отношение к дворянству имел отец, но он ушел из семьи, когда Генриху исполнилось восемь лет. Мать так сильно любила мужа, так глубоко и болезненно переживала разрыв, что воспитала в сыне крайнюю ненависть к родителю, и у юного Палеологова много раз возникало желание его убить. Это детское, максималистское отношение хоть и в смягченной форме, но перекочевало во взрослую жизнь, а надо было завязать себя в узел и идти к отцу.
Генрих знал, что тот военный моряк, и больше ничего, поскольку никогда не интересовался отцовской судьбой, и вот, когда разыскал и переступил порог его дома, обнаружил совсем не того человека, образ которого нарисовался в воображении. Родитель оказался капитаном первого ранга, недавно списанным на берег, настоящим морским волком, который не признавал ничего кроме своей службы. Наверное, ужиться с ним было трудно, потому мать называла его эгоистом и безжалостным злодеем.
То ли от присутствия рядом сильного человека, то ли от зова крови Палеологов вдруг с сердечной тоской почувствовал, как обделила его жизнь, как из нее, будто ножом хирурга, вырезан целый пласт чисто мужских качеств, а вместо них вживлен протез нелюбви .
Отец не показывал вида, однако расчувствовался, передал ему кортик прадеда, пачку писем, документов и фотографий конца прошлого века - вещи бесценные, но не это стало поворотным моментом в судьбе. В доме отца состоялось знакомство с Земляновым, потомком знаменитого адмирала Макарова. Глеб Максимович к морю не имел никакого отношения, хотя посещал Морское собрание как почетный член, - в то время он был отставным дипломатом.
Несмотря на внезапное и сильное притяжение к отцу, откровенного, душевного разговора с ним не получалось, и Генрих не делился своими замыслами и уж тем более диссертацию читать не давал. Было заметно, что родитель весьма скептически относится к реанимации всего, что давным-давно кануло в историю и не имеет никакого отношения к современной жизни. А вот с внешне надменным и неприступным его товарищем как-то непроизвольно завязался взаимный интерес. Вероятно, слушая рассказы Палеологова, Глеб Максимович решил, что сынок друга юности - богатый новый русский, и пригласил погулять по Питеру.
Потом он признался, что вначале увидел в нем спонсора и хотел выманить денег на одно весьма щепетильное и тайное мероприятие.
Собственно, с этой прогулки все началось…
В то время Палеологов еще смутно представлял, как можно использовать диссертацию в практических целях, однако нюхом опытного бизнесмена чуял, что перед ним открывается совершенно не освоенный рынок, где можно быть наконец-то первым. Искать Автора тогда и в голову не приходило, напротив, он подспудно опасался, что таковой появится и все отнимет.
Он оставил безымянный научный труд Землянову, сам же уехал в Москву создавать Собрание стольного дворянства. Пока важно было застолбить золотую жилу, хотя бы заявить о себе, открыть счет в банке и снять помещение под офис…

* * *

О себе Землянов почти ничего не рассказывал, и это было естественно для бывшего дипломата. Палеологов знал немногое: после девяносто первого года полномочный посол Землянов был срочно отозван из одной европейской страны и выведен за штат по причине, никому не известной. Он ни в коем случае не разделял устремлений ГКЧП и связан с ним не был, поэтому сам считал, что угодил под горячую руку революционеров или просто освободили место для нужного МИДу человека. До девяносто третьего он был вольным казаком, и о нем уже, казалось, забыли, но вдруг снова призвали и стали гонять по земному шару со спецпоручениями. Министерство того времени было либеральным и космополитичным настолько, что мир терялся в догадках, какому государству оно принадлежит, поскольку его глава открыто носил ермолку и заявлял, что он гражданин мира.
Торгующим на Арбате было все равно чем торговать, лишь бы покупатель нес деньги.
Когда с Россией начали разговаривать свысока дикие племена Малайзии и когда министр тайно оформил двойное гражданство, американцы не выдержали, указали на недоработку, после чего в МИДе спохватились и начали поправлять дело. Землянову на выбор предложили сразу несколько стран, от ФРГ до США, однако к тому времени неприятие власти обострилось настолько, что он отказался даже от должности консультанта, мало к чему обязывающей, вышел на пенсию и, чтобы оторваться от прошлого окончательно, переехал в родной Ленинград.
Будучи всю жизнь государевым мужем, вынужденным заниматься ответственной и все-таки рутинной работой, но при этом имея большую власть, он стал высокомерным, презрительно плевал через губу и никого кроме друзей юности не замечал. Никто не догадывался, что этот надменный, брезгливый ко всему миру человек сохранил мечту своей молодости, ради которой, собственно, и освободился от службы.
В семидесятых, работая секретарем посольства во Франции и по должности занимаясь русской эмиграцией (Палеологов подозревал, с целью вербовки агентуры), Глеб Максимович встретил чудаковатого профессора филологии князя Засекина, сына белогвардейского офицера, который в двадцать втором году драпанул из России через Дальний Восток. Так вот, этот профессор пересказал ему историю, случившуюся со старшим Засекиным, когда тот, убегая от красных карателей на Урале, случайно вышел на Соляной Путь и целый год скрывался в старообрядческих скитах. Его приняли не только как гонимого и страждущего, но еще и потому, что среди кержаков были Засекины, помнящие свое происхождение, и когда начали разбираться, оказалось, что белый офицер вышел из того же корня. Для Засекина-старшего это стало потрясением, ибо он никогда нигде не читал и не слышал о раскольничьем ответвлении своего рода, а тут еще увидел документальные свидетельства в виде жалованных грамот от царей династии Рюриковичей. Князя приняли за своего, обратили в старообрядческую веру, даже невесту нашли из рода бояр Козловских, однако по следам офицера шли каратели и палили скиты, где прятали белогвардейцев. Из-за этого Засекин не мог остаться и был отправлен Соляной Тропой на Дальний Восток, откуда потом переправился в Японию.
Князь был человеком еще молодым и любознательным, несмотря на свое ужасное положение, вел дневник и, по сути, занимался этнографией. И вот по пути, где-то на территории Восточной Сибири, когда он пережидал половодье, у него уже в который раз начали гноиться старые осколочные раны на спине. Местные кержаки взяли с него клятву, на всякий случай завязали глаза и повели к лекарям. Сначала везли на долбленке верст сорок, потом вели лесом столько же и лишь тогда сняли повязку.
Князь оказался в настоящем раскольничьем монастыре, где жили отдельно иноки и инокини, совсем не похожие на монахов, поскольку носили белое и вели себя как дети. Было странно смотреть, как седобородые, наверняка столетние старцы и старицы играют в пятнашки, бегают и беспричинно смеются, показывая исключительно здоровые белые зубы. Один из них посмотрел раны, зачерпнул из кадки ковш обыкновенной воды, облил спину и сильно ударил ладонями под мышки. Мельчайшие, как песок, осколки вылетели вместе с гноем. А старец достал из печи сажу, вымазал ею раны, и на следующий день они зарубцевались.
Ошеломленный князь стал расспрашивать, почему все это происходит, разговорился со старцами (а они, не в пример другим кержакам, оказались словоохотливыми), и ему показали самый настоящий папирус с египетским письмом (это он уже потом определил), где якобы подробно изложено, как следует лечить гнойные раны. Видимо, окончательно потрясенный, он выглядел забавно, старцы засмеялись, повели гостя в большой дом без окон, срубленный из кедровых бревен толщиной более метра, и показали огромное количество книг и свитков, расставленных по полкам и хранящихся в бочках. Все это, в том числе и сам дом, называлось незнакомым тогда словом - либерея.
В тот же день старшему Засекину опять завязали глаза и вывели в скит, где он пережидал большую воду.
Он не мог запомнить не то что места, где стоял монастырь, но и дальних его окрестностей, да и самого Соляного Пути, ибо отсутствовали всякие дороги и ориентиры: реки, озера, болота, горы и все приметное у старообрядцев имело свои названия, не упоминавшиеся на картах. У князя было полное ощущение, что он потерялся в пространстве…
Претерпев долгие мытарства и скитания по разным странам, отец профессора уже после войны поселился во Франции, обжился, начал восстанавливать географию своего похода от Урала до Дальнего Востока и положил на это весь остаток жизни, мечтая съездить в Россию и хотя бы приблизиться к таинственным местам. Его сын, глядя на отца, тоже увлекся изысканиями, поэтому занялся филологией и к зрелому возрасту стал, мягко говоря, чудаковатым. Он тоже рвался в Сибирь, мысля организовать целую экспедицию.
Услышав такую любопытную историю, Землянов не сразу проникся ею, однако что-то удержало его написать об этом в отчете, а информация подобного рода тщательно собиралась. И только после третьей встречи с профессором он заболел поиском либереи: в самом факте ее существования для современного ума было что-то заразное, передающееся контактным путем. Впоследствии дипломатическая служба пригасила остроту тайной болезни, загнала ее глубоко внутрь, сделав хронической и не опасной для карьеры. Выйдя на пенсию, Глеб Максимович тоже занялся географией и поисками денежного мешка, который бы оплатил будущую экспедицию.
Диссертация 2219 не могла потрясти холодный аналитический разум дипломата, Землянов был слишком трезвомыслящим, чтоб немедля бежать Соляным Путем и искать либерею, которая ни в коем случае не могла стать самоцелью. Безымянный труд неожиданным образом высветил идею, высший смысл того, во имя и ради чего нужно это делать. Потомок героического адмирала, как и большинство людей, имеющих аристократические корни, был склонен к монархизму, но очень уж умозрительно, поскольку не мог серьезно рассматривать ни один существующий вариант восстановления престола в России и как политик, прошедший дипломатическую школу, лишь смеялся над авантюрными и нелепыми проектами. Да и сама диссертация, преследующая совершенно иные цели, еще ничего не определяла, а лишь давала пищу для размышлений, своеобразный материал для построения новой концепции самодержавия.
И прежде чем сделать самый маленький шаг, следовало тщательно изучить современное, на первый взгляд, уродливое и полубезумное общество, а концепцию проверить на самых разных людях, обкатать в умах, как в шаровой мельнице; лишь получив «сухой остаток», можно сказать неуверенное да или твердое нет.
Землянов хорошо знал породу людей, к которой принадлежал молодой единомышленник. Она появилась в последние пятнадцать лет и начала быстро осваивать пространство. За их редкие способности молниеносно перевоплощаться, быстро корректировать свои убеждения, без всякого умысла присваивать чужие мысли и адаптироваться к любой среде он даже прозвище им выдумал, одно на всех - комсомольские мутанты. В МИДе и разведке они встречались довольно часто, поскольку это была область их самореализации. Они были заметны, ярки и талантливы, но часто использовали дар божий как инструмент для добычи скорой славы и денег. Если же их незаметно и корректно вести за руку, они со своей энергией могли горы свернуть. Мутанты любили публику, толпу, телекамеры и фотовспышки, потому мелькали в среде политиков, банкиров, поэтов и певцов. Их обожали мудрецы, но глупцы шарахались от них как от чумы.
Мутанты казались приятными на вид и имели удивительное внешнее сходство, подтверждая теорию Ломброзо: все были непременно светловолосыми, подчиняясь внутренним законам типа, носили пышные челки, разваливающиеся на прямой пробор, имели голубые или синие глаза, широкие скулы и широкую нижнюю челюсть с небольшим подбородком без характерной ямочки - знака сильной личности. Несмотря на внешнюю привлекательность, этих парней не любили женщины, и даже у блистающих на эстраде не было поклонниц, отчего их преследовало одиночество и сексуальная неудовлетворенность. Семейная жизнь у мутантов чаще всего складывалась поздно, и только в редчайших случаях эти люди женились по любви - в основном по расчету и обычно несколько раз, меняя спутниц жизни в зависимости от ступени роста.
Для всякого движения вперед, особенно на первоначальном этапе разбега и взлета, им требовался кумир, отчасти слепая вера, дающая подъемную силу. Но, набрав высоту, люди этой породы в лучшем случае забывали объект поклонения, в худшем - беспощадно сносили, если оказывался на пути и смел противоречить. Мутанты могли бы делать карьеру, ибо отличались исполнительским упорством, тщеславием и умели ставить перед собой задачи, однако их преследовал рок, чаще всего по причинам, от них не зависящим, из лестницы, ведущей к цели, выпадал целый пролет. Теоретически они могли перепрыгнуть его без посторонней помощи и кумиров, однако, привыкшие наступать на каждую ступень, панически боялись «кессонной болезни» и предпочитали подниматься вверх расчетливо и поэтапно, даже если приходилось шагать по трупам. Они любили деньги и славу лишь в том случае, когда эти вещи приходили одновременно и были неразрывны. Заработав денег, они обязательно искали славы и наоборот, владея фантастической способностью алхимиков - одно превращать в другое.
С мутантами происходила несколько странная метаморфоза один-единственный раз в жизни - когда они достигали желаемого: стройные, подтянутые, с тонкой костью люди неожиданно быстро и безобразно полнели, морды трескались в прямом смысле, оставляя на коже растяжки беременности. Они становились добродушными, благосклонными и щедрыми, но уже больше никуда не рвались и вели лежачий образ жизни.
С самого начала совместных действий Глеб Максимович четко определил области приложения сил. Слишком велика была глыба, чтоб поднять вдвоем; говоря языком дипломатической кухни, следовало «растащить ситуацию», разбить ее на блоки, а потом каждый - еще раз на отдельные камни, которые под силу нести в одиночку. Главные вопросы теории, политики и безопасности он взял на себя, оставив предводителю Собрания организационные, экономические и оперативные. Однако Землянов вскоре почувствовал, что единомышленник жаждет большего, если не сказать - главного. Он уважал опыт старшего товарища, признавал лидерство, но для того чтобы стать кумиром, в будущем следовало сделать некий сильный ход, иначе Палеологов мог со временем окрепнуть, освоиться в новой обстановке и стать самостоятельным - для мутантов это было характерно. Глеб Максимович искал этот ход, а пока старался держать соратника в крепкой узде. Палеологова, энергичного, тщеславного и к тому же испорченного бизнесом, нужно было направлять, контролировать и воспитывать, поскольку он не ведал отцовской руки и слабо воспринимал мужской авторитет. Старый дипломат тайно подставил единомышленнику своего коллегу, барона Галена, живущего в Москве, человека проверенного и осторожного, который скоро стал правой рукой предводителя и своеобразным противовесом. Однако и такое средство на мутантов не действовало долго, они вырастали из смирительных рубашек, как дети.
А тут еще случилось неожиданное: примерно через год, сам того не подозревая, Глеб Максимович начал испытывать к Палеологову отеческие чувства. Он свел до минимума прямые контакты, тем паче что проводить их в целях безопасности информации следовало конспиративно, однако если Палеологов не приезжал два - три месяца подряд или редко звонил, Землянов чувствовал тоску и не знакомые ранее родительские переживания - а не случилось ли чего?..
Детей у него не было, жена умерла несколько лет назад, и когда он переезжал в Питер, даже радовался, что ничем не связан и никому не будет мешать своим увлечением. Как суконный и практичный аналитик он объяснял свое отношение к Генриху тем, что жизнь у него одинока, а чувства, как усталость, способны накапливаться, и вот теперь этот невостребованный запас нашел выход. Когда становилось особенно тоскливо, он звонил Галену и под видом контроля над предводителем выспрашивал все подробности его жизни.
Глеб Максимович понимал, что неожиданные и неуместные чувства могут помешать делу, однако не противился им и ничего в ответ не ждал: Палеологов воспитывался матерью-одиночкой, очень осторожно относился к мужчинам зрелого возраста и, судя по всему, даже к родному отцу ничего особенного не испытывал. Его настолько захватило новое дело, что он, как все мутирующие комсомольцы, ничего постороннего вокруг не замечал, передвигался почти бегом и мог нечаянно затоптать, если не успеешь отскочить. Поначалу его приходилось сдерживать, при редких личных встречах, а больше посредством Галена формировать его новый имидж - от словарного запаса и речи до манеры поведения и образа мыслей. Как всякий мутант, Генрих схватывал все на лету, перевоплощался, однако невозможно было исправить, подкорректировать один недостаток - молодость.
На первоначальном этапе важно было прозондировать высший эшелон, слегка взболтать сливки общества - встретиться и составить очень осторожную и ненавязчивую беседу с десятками действующих и бывших политиков, крупных чиновников, ученых и просто влиятельных людей, сообщить им все и ничего, но заставить высказать свое искреннее отношение к происходящему в государстве и выявить потенциальных единомышленников. Далее нужно было поддерживать с ними отношения, медленно и осторожно приоткрывать замыслы, постепенно привязывать некими общими делами - одним словом, готовить базу и влиять на сознание.
Задачу начали отрабатывать сообща, но скоро выяснилось, что Генрих не годится для этой цели из-за своего возраста. Как бы он себя ни подавал, серьезные люди воспринимали его в лучшем случае как журналиста и совсем не политика. А он видел себя только в этой ипостаси и своими прямыми обязанностями занимался попутно - между делом создавал охранное предприятие в виде казачьей сотни, оживлял ломбардный бизнес и добывал деньги. Тогда Землянов нашел ему подходящее дело, отдал на полный откуп «технологию» возведения на престол. Предводитель зарылся в изучение опыта прихода пророков, лжепророков и самозванцев, в историю возникновения и развития всевозможных сект и религиозных течений, от духоборов и Белого братства до Аум Синрике.
И надолго успокоился.
Тем временем сам Глеб Максимович подготовил и провел глобальный тест: за небольшие деньги нашел среди старых знакомых, работников МИДа, «агентов влияния» и договорился, чтоб сделали безобидный вброс «скорби» в Россию, если скончается кто-либо из действующих монархов или членов их семей. Ждать долго не пришлось, бывшая посудомойка, а ныне гулящая принцесса Диана попала в автокатастрофу. Землянов делал скидку на то, что ретивые «агенты» слегка перестарались, и все равно результат был ошеломляющим, скорбь получилась общенациональной, только флагов не приспускали. Палеологов ничего об акции не знал, приехал без вызова с вытаращенными глазами.
- Дух монархизма в народе жив! - ликовал он. - Не надо медлить, пора искать Автора!
С самого начала они условились и наложили табу на любые действия, связанные с конкретным поиском «символов веры» Третьего Рима. Трогать Соляную Тропу и ее обитателей нельзя было до тех пор, пока не отработают первый этап, не отыщут сторонников, не создадут отделения в регионах и свой печатный орган. До определенного времени ни в коем случае нельзя было и намеком выказывать истинных замыслов, ибо появление Собрания стольного дворянства и разведопрос высшего эшелона привлекли к себе внимание всех партий - этот рынок являлся самым чувствительным к конкуренции. К тому же в попутном направлении, пусть и с иными целями, работала государственная организация ГУРА, недооценивать которую было нельзя.
Еще ничего не было достигнуто, но их уже изучали, определяли потенциальные возможности и держали под наблюдением. Стоило какой-либо из существующих партий почувствовать даже теоретическую силу, а значит, и угрозу, как немедленно началось бы устранение конкурента любыми средствами, от внедрения своих людей до провокаций.
Первый тревожный сигнал нарушения табу прозвучал, когда предводитель втайне от Землянова начал розыск автора диссертации и под видом ученого из провинции явился к самому академику Барвину в ЦИДИК. Об этом не знал даже Гален, информация пришла от одного доверенного и влиятельного ученого.
Можно было осадить единомышленника, жестко поставить на место, но самолюбивые мутанты всякое одергивание принимали за личное оскорбление. Глеб Максимович нашел подходящее издательство, заплатил деньги из своего кармана, поскольку имел собственные источники доходов, и выпустил «ничью» диссертацию в виде монографии под именем Палеологова.

* * *

У трапа самолета ждала машина с руководителем петербургского отделения Собрания и двумя телохранителями. Никто кроме Землянова еще не знал о событии, произошедшем сегодняшним утром, поэтому поздравлений не было, дорогой поговорили о текущих делах, потраченных деньгах и погоде. В Питере светило редкое для марта солнце, таяли сугробы и поперек асфальта бежали ручейки, но в этот раз не манило побродить по местам детства. С воскресением Автора наступал совершенно новый период, и Палеологов испытывал редкое и сложное чувство успеха и поражения одновременно.
За прошедшие два года, как опубликовали диссертацию, он привык к своему авторству. Он настолько глубоко изучил текст, что мог на память цитировать целые куски; чужие слова так прочно укладывались и врастали в сознание, что он непроизвольно начинал верить, будто все это действительно вышло из-под его пера. Лишь узкий круг в дворянском собрании знал правду, остальные воспринимали предводителя как автора, в том числе и отец. Землянов зорко следил, чтобы ни один экземпляр напечатанного труда не попал в чужие руки.
Оспорить авторство могла ГУРА, где теперь работали люди, знающие Космача, и где оставался экземпляр диссертации. Раскрыть настоящее имя, спрятанное под номером 2219, мог ЦИДИК.
Или сам Космач.

Но карманное ревизионное управление премьера сидело в глубоком подполье и в скандалы не ввязывалось по конспиративным соображениям, академик Барвин умер, а его центр исторической цензуры находился в предсмертном состоянии: согласно завещанию, его тихо упразднили.
Истинный автор теперь находился под полным контролем.

Палеологов был реалистом, и мысль, что когда-нибудь придется раскрыться, расстаться с авторством, преследовала его постоянно. Присвоение чужого труда не было самоцелью, но сейчас он вдруг почувствовал, как трудно ему будет снять свое имя с монографии, ибо утрачивалось не само авторство, а нечто большее - роль основоположника, теоретика Третьей династии.
В квартире Землянова они встречались только в исключительных случаях, и, как понимал предводитель, это было особой формой поощрения. Строгая конспирация и меры безопасности не позволяли подъехать к дому, и прежде чем войти в подъезд, телохранители пробежали по лестнице и перекрыли этаж, на котором жил Глеб Максимович.
Предводитель любил бывать у него. В советские времена полномочные послы пользовались льготами, вредными для советского человека, тащили из-за границы буржуазные предметы роскоши, благо посольский груз на таможнях не открывали, и загнивание общества началось, пожалуй, с них. Например, у барона Галена дома от бесполезного барахла было не развернуться, даже в коридоре стояли французский электрический камин и два английских кресла-качалки, возможно, являя сокровенный мебельный идеал хозяина, который занимался в капиталистических странах организацией коммунистических движений, дабы разложить загнивающее общество изнутри.
У Землянова все выглядело иначе. Огромная квартира была наполнена редкостными старинными вещами со всего света, по которым, как по карте, можно было изучать географию, освоенную хозяином, и его пристрастия. Человеку суеверному и мнительному, в таком доме стало бы не по себе. Скорее всего, большую часть жизни Глеб Максимович увлекался религиями самых разных народов, собирая предметы культа и магии. Ритуальные маски, одежды и бубны алеутских шаманов, волшебные посохи, засушенные головы представителей диких племен, кривой ятаган со славой меча-кладенца, магические кристаллы и камни, индейские скальпы, топоры палачей, головные уборы колдунов-инков и еще множество всякой чародейской всячины.
Отдельно в застекленном металлическом шкафу стояли два глиняных и два медных сосуда с джиннами, закупоренные лет двести назад, что удостоверяла экспертиза. Если поднести к уху, можно услышать некое шевеление, вздохи и неразборчивое, гундосое ворчание. Тайным желанием Палеологова было вскрыть хотя бы один и посмотреть, вырвется ли из кувшина что-нибудь или это всего лишь хитрый розыгрыш, восточный товар, за который можно слупить хорошие деньги с доверчивого русского дипломата. Однажды ему удалось уговорить Землянова вытащить затычку, и тот вроде бы загорелся, достал сосуд и приготовил стамеску, но в последний миг вдруг усомнился: что если в самом деле оттуда вылетит какая-нибудь зараза, микроб, бацилла? В конце концов, на Востоке тоже понимали, что такое символы.
Предводитель с ним согласился, но эти сосуды все равно притягивали воображение и будили фантазии…
В чертовщину Глеб Максимович не верил, покупал и привозил все это как своеобразные вещественные доказательства, намереваясь когда-нибудь потом их изучить и вывести формулу человеческих заблуждений. Зато когда жил в Москве, несколько лет отбивался от всевозможных ясновидящих, целителей и сатанистов, которым требовались настоящие атрибуты чародейства.
Карты, расчеты и рукописи, полученные от профессора Засекина, хранились в сейфе, никому не показывались и вынимались очень редко.
- Знаете, чего нет в вашей коллекции? - однажды спросил Палеологов.
- Из вещей, обладающих особыми магическими свойствами?
- Из основных у меня есть все, - самоуверенно ответил мэтр.
- У вас нет намоленного камня!
Глеб Максимович отчего-то загадочно усмехнулся, слегка похлопал предводителя по руке.
- Да, пока нет. Но я уверен, скоро появится возможность намолить весь дом. Или даже квартал.

Тогда Палеологов особого значения этому не придал, посчитал уверенность мэтра гордыней, одолевающей всех коллекционеров, и вскоре вообще забыл об этом разговоре.
Землянов встретил его, как всегда, сдержанно, почти без эмоций и лишних слов, проводил в кабинет, а сам прикатил тележку с завтраком на две персоны и телефонной трубкой.
- Генрих, скажи мне, этот твой генерал все еще в командировке? - будто между делом спросил он.
- Да, работает. - Предводитель насторожился, такой вопрос предвещал нечто неожиданное.
- Позвони и срочно отзови. - Прозвучало как приказ. - Своих людей пусть оставит. Но только для негласного наблюдения. Ничего не предпринимать.
Ему можно было возражать, спорить, долго стоять на своем, но в результате все равно пришлось бы выполнить его волю: если Землянов что-то говорил в тоне приказа, значит, решение принято взвешенное. Палеологов молча взял трубку и набрал номер мобильного телефона Ногайца. Атаман ответил сразу и на распоряжение отреагировал, как солдат-первогодок.
- Княжна почти в наших руках! Надо брать! Нет, я никуда не поеду. Вы что? Я тут такую комедию с телевиденьем разыграл!..
- В самолет и в Москву! - Когда Палеологов сердился, сам слышал, как негромкий голос становится звенящим, колокольным. Ему это нравилось, для всех остальных это было сигналом к полному повиновению.
- Итак, Автор у нас в гостях, - заговорил Глеб Максимович будто бы сам с собой. - Что первое приходит в голову? Почему хочется спросить себя, а готовы ли мы? Наступило ли утро, чтобы поднимать флаг? А ветер? Куда дует ветер и в чьи паруса? И хорошо ли мы представляем, что значит «необратимые процессы»?
Его осторожность показалась излишней: дело сделано, Гален уже работает с Космачом…
- Нет, я спрашиваю не для того чтобы разубедить тебя, Генрих, - уточнил Землянов. - Пока все идет как предполагалось. Мы не сделали ни одной стратегической ошибки, точно предугадали развитие событий. И то, что Автор под нашим контролем, тоже вроде не случайность. Но я хотел бы сосредоточить твое внимание на важности следующего шага. До сегодняшнего дня мы находились в нейтральных водах. Сейчас же берем курс в зону чьих-то политических и экономических интересов. Момент исторический. Я позвал тебя, чтобы мы еще раз посмотрели друг другу в глаза и спросили себя: готовы ли мы идти дальше? Это как в авиации - точка принятия решения.
Ответ «да» или «нет» его бы не удовлетворил. Кажется, у мэтра возникли какие-то сомнения, и теперь он ждал, что единомышленник их развенчает и укрепит его в вере. Такое уже бывало…
- Я могу изложить свои соображения, - предложил Палеологов. - По всем основным вопросам.
- Не нужно, - прервал Глеб Максимович. - Знаю, что скажешь. Обстановка в обществе самая благоприятная, президент не имеет никакой власти, его окружение занято переделом собственности, правительство ожидает крах, на пороге дефолт и экономический спад, мы катимся в пропасть… Нет, Генрих, в такой ситуации к власти приходят не монархи, а фашисты или коммунисты.
Еще недавно он говорил обратное.
Поколебать его уверенность могло какое-то экстраординарное событие либо рекомендации «пятерки» - экспертного совета, куда входили высокопоставленные политики и никем не ангажированные ученые. Аналитики не знали, что находятся в одной команде, не имели представления, чей заказ выполняют и как будут использованы их данные; отношения были рыночные, информация и анализ покупались за деньги.
Однако в стране ничего особенного не произошло, даже отставок и заметных скандалов, а рекомендации «пятерки» Землянов обычно изучал и поступал наоборот.
- Что произошло, мэтр?
- Пока ничего. - Он помешал ложечкой чай и оттолкнул чашку. - Ты ешь, наверняка ведь не завтракал. Давай, не стесняйся.
- Тогда я не понимаю вашей настороженности…
- Да и я ее не понимаю. Ты вот позвонил сегодня, сообщил хорошую новость, а я не почувствовал радости. Это очень важно, Генрих. Надо прислушиваться к себе. Когда все само плывет в руки, возникают сомнения. Невольно начинаешь сопоставлять факты…
- Считаю, сегодняшний успех - это плод нашего трехлетнего труда, - не согласился предводитель. - И это первый успех. Мы просто не привыкли к хорошим вестям.
- Возможно… Потому что плохих больше. Например, мы не знаем, с какой целью и кто убрал трех человек, побывавших в квартире академика.
- Я проверял через своих людей. Два несчастных случая и суицид.
Глеб Максимович печально усмехнулся.
- Кого ты хочешь убедить? Меня или себя?.. Смерть секретарши и аспирантки объяснить можно, слишком много знали и видели. Но почему погибает ставленник академика Копысов? Все в один день, и все случайно… Таких совпадений не бывает, Генрих. Их убрали, и убрали одной рукой. Нам кажется, что в этих убийствах нет логики, верно?.. Но она есть. Все есть, и логика, и мотивы. Это значит, что кроме ГУРА у нас имеется еще один конкурент. Третья сила, Генрих! А мы не берем ее в расчет, потому что она, как воздух, незрима и вездесуща. У тебя не было ощущения, что за нами все время кто-то подсматривает?

Палеологов неожиданно будто споткнулся: кажется, у мэтра начинается мания преследования. А что же это еще?..
Он настолько привык к трезвой, всегда точной и ясной мысли Землянова, что сама возможность каких-то отклонений от нормы и в голову прийти не могла.
- Нет, я ничего такого не ощущал, - сдержавшись, проговорил он.
- Плохо… Но не смертельно. - Мэтр не похлопал по плечу, а лишь обозначил это движение. - Ты молод, а шестое чувство приходит в зрелости, когда уже поздно… Ты давно проверял свои банковские счета?
Предводитель стряхнул задумчивость и, чтобы скрыть это, придвинул к себе тарелку с холостяцким завтраком - вареными яйцами под майонезом.
Кошельки в целях конспирации у них были раздельные, каждый имел более десятка счетов в разных банках, в том числе и зарубежных. Партийная касса собиралась из доходов их собственных фирм и пожертвований.
- Финансист докладывал неделю назад…
- Крупных переводов не было?
- Нет, мелочь…
Всегда вальяжный Глеб Максимович подобрался, обнял себя за плечи.
- Два дня назад моя казна пополнилась сразу на двести семьдесят тысяч долларов. Перечисления из Уфы, Нижнего Тагила и Норильска.
- Нас можно поздравить.
~ - А что, в этих городах появились наши единомышленники? Готовые пожертвовать такие деньги?
- Вовсе не обязательно. Это какие-нибудь грязные деньги из Москвы или Питера. Пропустили через пять банков и десять городов - отмывка.
- Я понимаю, деньги не пахнут. Но почему именно сейчас? Тоже счастливое совпадение? - Землянов подошел к стенду, на котором висело оружие для харакири. - Ты заметил, что полоса везения началась у постели умирающего академика? Сколько мы искали Автора? Около года? Определили только круг из четырех фамилий. Да, Космач туда попал, но мы не были уверены в нем. А тут является сам. И, выясняется, не один - с княжной Углицкой, о которой и мечтать не смели. Мало того, он бежит из офиса управления, из-под семи замков, а мы очень просто перехватываем его. Невероятный успех!.. Не много ли везения за один раз? А теперь представь себе ситуацию: ГУРА склоняет Автора к сотрудничеству. Там два его бывших учителя, есть кому обработать. Потом имитируют побег и запускают в наш стан. И больше ничего делать не нужно! Все остальное мы сами, своими руками. Возводим его в фавориты, запускаем вместе с княжной на Соляную Тропу, вытаскиваем символ Третьего Рима, казну… И делаем себе харакири.
- Наш человек в ГУРА вербовку Автора отрицает, - не совсем уверенно сказал предводитель. - Правда, он не мог слышать разговора, вывод делает по психологическому состоянию собеседников. Вчера вечером последним у Космача в комнате был Ровда…
- Давал инструкции?
- Неизвестно. Выпивали…
- Я бы пошел дальше в своих подозрениях. Что если во всей этой истории реальность только смерть академика? А все остальное игра? И не наша. А той, неведомой третьей силы? Условно обозначим, Ватикана?
- Мэтр, вы доведете меня до сердечного приступа, - хотел пошутить Палеологов, но вдруг устрашился сам: если тут замешан Ватикан, то допустить можно все что угодно.
Участие третьей силы в конкуренции никогда не рассматривалось, и потому ей не оказывалось никакого противодействия.
Вероятно, Земляков сам только что начал осознавать это…
- Не доведу. У тебя хороший аппетит, - проворчал мэтр. - Мы обязаны отработать все возможные варианты. И выбрать курс действий, который невозможно просчитать. Так я повторяю вопрос: готовы ли мы идти дальше? Имея вот такой расклад?
Он не дождался ответа, впрочем, не особенно-то и ждал.
- Среда нас подталкивает, заставляет делать шаг за шагом. Значит, это кому-то выгодно, Генрих. А мы, напротив, отойдем назад или в сторону. Станем головой вниз и пойдем! Потому что слишком высока и прекрасна идея, чтоб спешить и делать глупости. Если завтра нам принесут библиотеку, мы должны отнести ее назад и положить на место. И убедить весь мир, что ее не существует, что это просто мечта сумасшедших романтиков. И пусть лежит, как пролежала четыре века. До единственного заветного часа. Когда он придет? Через год-два? А может, пять - десять лет? Или еще больше?..
Предводитель слушал его, внутренне соглашался и чувствовал разочарование. Этот человек имел над ним власть желаемую, когда хочется повиноваться и подражать, и одновременно отвратительную, потому что подавлял волю.
- Да ты не расстраивайся, - подбодрил Глеб Максимович. - Есть совершенно неожиданный ход и, полагаю, самый надежный. У тебя впереди важное событие. Женить тебя хочу, на княжне Углицкой. Пора, Генрих… Иди за мной!
Ничего похожего никогда и в голову не приходило!
В первый миг такой поворот показался немыслимым, невозможным, предводитель потряс головой.
- Простите, мэтр, это шутка?
- Что ты стал? Иди сюда. - Землянов открыл дверь в комнату. - Я тебе сейчас такое покажу! Ничего подобного ты у меня в доме не видел.
- Раздобыли намеленный камень с Соляного Пути?
- Зачем же камень - живого человека! Который в любой камень вложит магические качества и даже душу! Входи, не робей!

Палеологов переступил порог следом за мэтром и сразу ощутил редкий для города и тем более для квартиры запах - леса, хвои, смолы и еще чего-то терпкого и приятного.
- А вот тебе сват, засылай к красной девице. Зовут его Клестиан Алфеевич, но на Соляном Пути он больше известен как Клестя-малой, сонорецкий пророчествующий старец. И почитают его за святого.

На Палеологова смотрел самый настоящий юродивый. Гримасничал, таращил глаза и, воздев палец вверх, силился что-то сказать.

8. Вериги

Сквозь благостный сон она все слышала - звенящий гул вертолета, кружащего хищной птицей над лесом и деревней, голоса многих людей, вышедших отовсюду на лыжах, лай чужих собак и урчанье машин. Но весь этот гремящий, крикливый мир не касался ее, не доставал тесного пространства яслей и существовал сам по себе. Пока над головой не заржал конь, словно вспугнутый вдруг повисшей над Холомницами тишиной.
На улице было солнце, ледяной квадрат окошка переливался радугой, но жеребец крутился по деннику, протяжно фыркал, стучал копытами и, скалясь, трубил во все стороны.
- Что ты, батюшка, что ты?..
Выскребла иней на стекле, протаяла глазок: на улице вроде вечер, в окнах пустых дач напротив отражается багровый закатный свет. Никого не видать, только по твердому снегу бредет красная курица…
- Сколько же я спала?..
Конь кричит, лягает бревенчатые стены - ровно взбесился: должно быть, не поен, не кормлен…
Вавила дверь чуть приоткрыла, чтоб в щелку глянуть, но жеребец вдруг просунул морду в притвор и, словно клином, распахнул дверь - едва отскочить успела. Он же вырвался во двор, заплясал, запрыгал по снегу, оглашая ревом пустынное пространство.

Предыдущая страница 19 Следующая страница


Покаяние пророков 20

Только тут она почувствовала резкий запах дыма, наносимого с другого конца улицы, и, уже не скрываясь, выбежала из-за стога…
Там, где стояла изба Кондрата Ивановича, торчала непомерно длинная печная труба, окутанная колеблющимся столбом белого дыма.
Будто завороженная, она забыла об опасности, а точнее, не чувствовала ее больше, вышла на улицу и побрела к пожарищу.
От дома почти ничего не осталось, если не считать нагромождения головней, лежащих посередине огромного черного круга вытаявшей земли, да закопченной русской печи. Все легкое, сухое давно сгорело, и теперь без видимого огня дотлевали остатки стен и провалившийся пол. Рядом с пепелищем никого не было, равно как и на всей улице. Разве что несколько кур беззаботно ковырялись в оттаявшей земле.
Вавила побродила вокруг пожарища, вдыхая отвратительный запах сгоревшего жилища и через него напитываясь чужим горем.
Пока безмятежно спала в яслях, случилось непоправимое, и во всем была ее вина, ее грех, ибо вместе с нею сюда пришло несчастье.
Подавленная и угнетенная, она даже не заметила, как возле пепелища оказалась согбенная и сморщенная старушка в старой солдатской фуфайке, с корзиной в руках. Она ловко подозвала и переловила всех кур, завязала корзину тряпицей и лишь после этого подошла к боярышне.
- Я розумию, тебе ляхи шукалы?
- Меня, бабушка, - призналась Вавила.
- Пишлы зо мною, сховаю у своей хате. Юрия Николаевича нема, Кондрата нема. Усих забралы. Шо на билом свите творытця?
И пошла от пожарища. Вавиле ничего не оставалось, как идти за ней. Старушка привела ее в свой двор, где старик снимал шкуры с собак, подвесив их к балке, выпустила кур в сарай и виновато остановилась перед хозяином.
- Побачь, Лука, я дивчину привела. Вина к Юрию Николаевичу прийшла, да вот шо приключилось…
- А шо мы з нию робыть будем? - сердито отозвался тот.
- Та ж сховать треба. Ляхи погани шукают…
Старик наконец-то оторвался от дела, воткнул ножик, вытер руки и оглядел боярышню так, будто цену определял.
- Колы вины войска пригнали да на чортовой машине летали, знать, дюже важна дивчина. Спусти ее в схорон, нехай сидит.
- Спаси Христос, дедушка. - Вавила поклонилась ему. - Помолюсь за тебя.
Старик только рукой махнул, а его жена взяла за руку и потащила за собой. В доме быстренько разгребла половики, открыла западню и полезла вперед, приговаривая:
- Швыдко, швыдко!
В просторном подполе, заставленном кадками, корзинами и горшками, старушка сунулась к бревенчатой стенке, что-то там повернула, и сруб в углу разошелся.
- Ходи за мной! - Юркнула в образовавшуюся щель.
В дубленке да еще с котомкой за плечами было не пролезть, Вавила замешкалась, но потом разделась и едва протиснулась вслед за сухонькой старушкой, а та уже шепчет откуда-то из темной глубины:
- Та шо ж ты як неживая? Швыдче, пока чоловик добрий!
Узкий и невысокий лаз вел куда-то вниз, причем ступеней не было, и Вавила почти скатилась в непроглядное пространство. И вдруг впереди вспыхнул свет - это старушка открыла дверь в сам схорон, небольшое и низкое помещение с дощатыми стенами, где оказались топчан, самодельный стол и маленькая скамейка. На стене горела электрическая лампочка, а в углу даже иконы висели, обрамленные полотенцем.
- Тута и сховаешься, - прошептала старушка, зажигая керосиновый фонарь. - Клади кожух та суму, пидемо зо мною.
Открыла еще одну незаметную дверь, согнулась пополам и двинулась вперед, высвечивая себе путь. Через некоторое время остановилась в тесном лазе, толкнула доски, которыми стены крепились, и показался еще один ход.
- То баня у верху, - объяснила она и вдруг засмеялась. - Зимой як напарюсь, та в хату иду пид землею. А Кондрат усе дывиться - яка проворна баба, тальки на полке охала, а вже на печи лежит! По воздуху летае, чи шо?
Далее лаз стал еще ниже и потянул куда-то под горку. Несколько минут шли, прежде чем в подземелье стало прохладнее, впереди будто бы естественный свет замаячил, и фонарь сразу же померк. Старушка зашла в нишу, пропустила вперед.
- Як запечалишься в схороне, сюды прийдешь та на билый свит подывишься.
Лаз выходил из старой мельничной плотины прямо к шумной, стремительной воде и был прикрыт от глаз толстыми лиственничными сваями. А в узких просветах между ними виднелся лес за рекой и часть весеннего неба.
- Мой диду ходы копает и сюды зимлю сыплет, - отчего-то с горечью объяснила старушка. - А вода ту зимлю уносит…
- А зачем он копает, бабушка?
- Шо ж робыть, колы на уверху миста нема.
- Почему же нет? Вокруг хоть не так вольно, как у нас, а места много! В деревне и людей-то нет.
- Та ж державу разделили, а мы того не бачили. - Старушка вдруг заплакала, но тут же утерла слезы концами платка. - И собралысь в Малороссию ехать, шоб на ридной стороне помереть. Хозяйство продали, из хаты выписались тай тоже продали и поихалы у город, на железнодорожну станцию. Тута и побачили, шо державы нашей нема, усе ляхам поганым витдали, а грошей на два билета до Малороссии не хватает. Поплакали та и пошли вспять, а хата вже чужая. Ее хвермер купил, шо харчевню держит на мочевой точке. Взад вертать за те же гроши не хочет, на коленях стояли, просили… Наша хата ему и не треба, купил, шоб никому не досталась, тай еще ж обманул, гроши его подешевели. Истинный байстрюк! Вин дюже на Луку рассердился, шо кобели наши его постращали. Так и живем. Хата чужая, пропыски нема, а тут глава администрации приезжал, каже, мы люди без гражданства. Каже, езжайте у свою Хохляндию. Срок назначил. Шо робыть? В Малороссию ехать - грошей нема.. Пид зимлю уйдем, як чирви…
- Верно старики сказывали, страшно в миру жить, - вздохнула Вавила.
- Чем же помочь вам, люди добрые?
- Та чем ты поможешь, колы сама ховаешься? Колы тебя с войском шукают?
- Старушка взяла фонарь и пошла назад. - Нет нам миста…
На обратном пути она еще один ход показала, еще не дорытый, - корову выводить из-под земли на пастбище. А когда вернулись в схорон, там оказался дед Лука, и старушка виновато засуетилась.
- Я тильки один ход показала - на речку. Шоб воды себе принесла та воздухом дыхнула.
- Хай, - отмахнулся тот и взял фонарь. - Заполночь мне у нору харчей принеси та горилки.
- Ты куда, диду? - испугалась старушка и запричитала: - Опять зимлю рыть? Та ж давно ли тебя привалило? Та ж давно ли я тебя доставала, як из могилы?..
- Геть! К Юрию Николаевичу пошел. - Он прихватил короткую лопату и открыл потайную дверь. - Когда вин приедет, никто не бачит, а дивчине шо ж, век пид землей сидеть? Нехай в хату ходит…
Старики разошлись всяк в свою сторону, и Вавила наконец-то осталась одна, иконки поставила в тот же угол, где хозяйские, свечечку затеплила и встала на молитву. Однако с трудом прочла «Отче наш», стиснула четки в руках и замерла: не идет Божье слово в схороне, будто земля давит, сжимает со всех сторон и в груди так тесно, что и дышать нечем. Душа оцепенела.
Постояла так, будто немая, попробовала мысленно помолиться, но заметила: робеет разум и мысль задыхается, будто огонь без тяги. Вот если бы встать на камень намеленный, поднять руки к небу - и сразу бы услышал Господь…
Взяла иконки, свечку и пошла ходом к речке. По пути заметила свет в боковой норе, заглянула, а там старик стоит на коленях и будто молится, но не кресты кладет и поклоны бьет - глину топором рубит и руками отгребает. Выбралась она к божьему свету, умылась ледяной водой и будто наваждение смыла. Река шумит, пенится на камнях, сверкает в вечернем солнце, обледеневшие за зиму сваи стоят на стрежи, будто девицы в воду забрели и подолы приподняли, чтоб не замочить. А на том берегу лес оживает, вот уже и легкой бежевой дымкой подернулся - сок еще не пошел по деревам, однако ветви их оттаяли, согрелись и зашевелились почки. И где-то там же тетерева расселись по вершинам берез и так булькают, что, кажется, кипит все пространство. Еще неделя, две, и этот любовный кипяток окропит землю, побьет снег, и только тогда появится истинный запах весны, сладко томящий душу.
От молитвы ее отвлек старик, прикативший тяжелую тачку. Молча высыпал землю в поток, встал на колени, напился и опять скрылся в норе. Вавила посмотрела, как вода уносит комья глины, и тоже пошла назад. А в схороне ее ждала старушка - еду принесла.
- Прости ради Христа, - повинилась перед ней. - Да токмо не стану я есть, нельзя мне, обычай такой. Покуда Юрий Николаевич не вернется, поститься буду.
- Дывитесь, який обычай - не исты! Шо це такс?
- Так заведено у нас, след участь путника разделить, чтоб ему легче было.
- Та ты ж голодом себя уморишь! Когда вин вертается? А колы через нидилю, а то другу?
- Ты мне, бабушка, муки немного принеси и соли, - попросила Вавила.
- Я жданки испеку и стану есть. А еще рукоделье какое. Нельзя нам без дела сидеть, грех.
- Та шо ж я тебе принесу?
- Любую женскую работу, бабушка. Хочешь, я тебе и спряду, и сошью, и свяжу или вышью.
Старушка так и не поняла ничего, однако согласилась и когда уже заполночь спустилась в схорон, чтоб деда накормить, принесла муки, соли и узелок с тряпьем, лоскутное одеяло шить. Боярышня тут же замесила тесто, в холод поставила, чтоб не забродило, и взялась выкраивать лоскутки и сшивать вручную. Наутро же, когда печь истопили, поднялась наверх, выпекла жданки и сложила в холщовую сумочку.
- Вот моя пища, - сказала. - На сорок дней хватит.
Старушка лишь удивленно рот прикрыла.
- Яка чудна дивчина…
А Вавила вернулась в схорон, развязала свою котомку, достала оплечье с нашитыми монетами и вспомнила, что Ярий Николаевич не велел ничего отдавать и даже показывать. Вроде бы и ослушаться грех, да ведь люди эвон как страдают, в землю зарываются. Если по-божески рассудить, то несправедливо будет: бритому мужику с автобуса колечко за проезд отдала, а страждущим не пожертвовать и вовсе великий грех.
Срезала двадцать пять монет, полюбовалась ими, зажав между ладоней, потрясла возле уха - звенят…
- На доброе дело не жалко. Пускай в родное место едут…
Жемчужные бусинки на нитку собрала, спрятала вместе с монистом и хотела уж подняться да бабушке вручить, но вовремя спохватилась - не возьмут старики такого дара. Люди, что странников у себя привечают да от властей прячут, вряд ли примут такую жертву, чего доброго, еще и напугаются.
Так и эдак думала, ничего путного в голову не пришло, пока дед Лука из норы не вернулся, керосин у него в фонаре кончился, значит, пора было на отдых. Он в избу поднялся, а Вавила монеты в тряпицу завязала, свечку зажгла и пробралась к новому ходу. Отыскала, где старик работу свою оставил, и рассыпала денежки на видном месте. Возвратилась назад и стала ждать, когда он снова копать пойдет.
Дед Лука недолго поспал, скоро снова был на ногах, новые рукавицы взял, в фонарь керосину залил и опять рыть принялся. Вавила стала ждать, когда он монеты найдет и побежит своей жене показывать, очень уж хотелось поглядеть, как люди обрадуются. Но вот час прошел, второй, уже к обеду дело движется, а старика все нет.
Ведь сверху монеты бросила, на глаза, должен найти…
Неужто не заметил, свалил в корзину вместе с землей да в реку кинул? Жалко будет, коли на доброе дело не пойдут монетки, замоются в реке, и уж никто не сыщет. Бабушка все хотела монисто из них сделать, но дед Аристарх отказывался дырочки сверлить, чтоб пришить на бармы, говорил, на одну такую денежку можно трех молодых лошадей купить. И если уж пускать на дело, то непременно на доброе.
Не вытерпела, затеплила огарок свечи и пошла ходом к реке, куда дед землю уносил. Стала проходить мимо нового лаза - слышно, он лопатой шаркает, пыхтит, и смутный свет от фонаря колеблется: не нашел! А иначе бы непременно побежал к жене радостью поделиться.
Пошла дальше с одной надеждой: авось не унесло водой, порыть, так и отыскать можно, да иначе сделать, чтоб уж точно в руки попали. Пробралась она к речке, а за ночь воды прибыло, течение бурное, чуть ли не водопад, и землю, что свалили сюда, почти уже смыло и унесло под лед, видневшийся за пенной полыньей.
Уплыли старые денежки…
Удрученная, она не сразу и заметила, что на улице полдень и яркое солнце играет на водяной пыли. Эх, выйти бы да погулять по бережку, ведь тепло, со свай сосульки свисают и капают, а на той стороне лес оттаял, стряхнул зимнюю серость и будто чуть-чуть позеленел. Нет, не сок побежал и не почки распускаются - сами стволы и ветви слегка подкрасились на солнце.
Залюбовалась и не заметила, как сзади дед Лука приполз на коленях, прикатил тачку с землей - воистину, грешник в аду!
- В лис бы шла, - проворчал он. - У воды дюже знобко та сиро.
Знать, не судьба ему умереть на родной стороне, своими руками бросил счастье в шумную реку…
Она вернулась в схорон, а тут и старушка обед понесла деду.
- Люды приихалы! - на ходу бросила она. - Кондрат привез. У пепелища ходят. Мабуть, и Юрий Николаевич объявится.
Вернулась быстро, мимо пробегая, лишь палец к губам приставила, мол, сиди тихо, и сразу наверх.
И этот ее знак насторожил Вавилу. Опять, как в прошлый раз, она ощутила легкий ветерок опасности, исходящей от окружающего пространства…

* * *

Комендант слов на ветер не бросал, приехал в деревню с двумя журналистами, а поскольку машина у них была хоть и новая, импортная, но с плохой проходимостью, то ее пришлось оставить на стоянке у мочевой точки и идти пешком. Покуда ехали да шли, он почти все рассказал про разбойное нападение людей из непонятной службы и теперь только водил по улице и показывал: сначала пожарище, которое все еще дымилось, потом сорванные замки на дверях дач, побитые стекла и открытые погреба, где у некоторых дачников хранилась картошка и банки с соленьями. Одним словом, нарисовал полную картину произвола силовых структур, пообещал, что как староста не оставит этого дела и обязательно будет судебное разбирательство.
Журналисты были ребята молодые, дотошные, сразу сказали, мол, давно поджидали случая, когда можно подловить силовиков на беспределе и примерно наказать. Прошли всюду, сфотографировали, хотели еще снять расстрелянных собак у Почтарей, но старики заперлись и, как водится, во двор к себе не пустили. Тогда один из парней зашел от огорода, где забор пониже и сугроб повыше, заглянул, побитых кавказцев не увидел, зато обнаружил живую лайку, сидящую на цепи и дрожащую от страха, да кровавые пятна на снегу. Пощелкал фотоаппаратом, слез, и вроде бы назад засобирались.
Кондрату Ивановичу не понравилось, что не зашли чаю попить, пусть даже в избу Космача, и не поговорили толком. У этого откровенного произвола была тонкая и скрытая от глаз подоплека - месть информатору, отказавшемуся от сотрудничества. Но ведь об этом с кондачка не расскажешь, обстановка нужна соответствующая. И газетчикам наверняка было бы интересно услышать откровения сотрудника секретной службы, а Комендант таким образом перетянул бы одеяло на себя, отвлек внимание от истинной причины погрома.
Не удалось. Тот, что был любопытнее, попросил ружье посмотреть, которое все-таки вернули, табличку на испанском прочитал, головой только покачал и вопросов больше не задавал. Они даже намеков не поняли, пообещали, что материал выйдет через сутки, распрощались и ушли на мочевую точку. Кондрат Иванович после них еще раз деревню обошел, следы посмотрел, заглянул в конюшню, где пряталась Вавила Иринеевна, и напрямую отправился к Почтарям. И еще постучать не успел, как Агриппина Давыдовна калитку перед ним настежь и чуть ли обнимать не бросилась.
- Ой, Кондрат! Отпустили тебя! А мы с дидом вже настращалыся…
- Ночь продержали, а потом извинялись. Я с журналистами приезжал. Прославят нас скоро на всю область, а то и на страну.
- Та славы нам не треба, Кондрат. Жизни зпокойной та пропыскы, шоб пенсию зхлопотати…
А сама в избу не зовет и даже вроде бы не пускает - у калитки держит.
- Боярышня-то у вас? - перебил ее Комендант.
- Яка боярышня? - опешила старуха.
- Молодая да гарная дивчина, что к Космачу пришла.
- Ни, нема дивчины, - глазом не моргнув, запела она. - Та ж и не видали. Ляхи погани, шо собак пострелялы, казали, жинку шукаем. Как така жинка?
- Ты мне сказки не рассказывай, Агриппина Давыдовна! - рассердился Кондрат Иванович. - Кобель в вашем дворе на цепи, а говоришь, боярышни нет. Он от хозяйки не отстанет.
- Та ж приблудился кобель!
- Будет врать-то! Ты кого обмануть хочешь, старая? Ну-ка веди в хату, показывай!
- Кажу нема некого!
- А я вот сам посмотрю, ма или нема! - Хотел обойти, но старуха встала грудью.
- У мени в хате не прибрано! Не можно, Кондрат! Надысь постирала та трусы на бичовку развисила. Колы трусы побачить хочешь - ходи!
- Ладно, позови мне деда!
- Ой, та ж вин уторую годину лежит! Ни есть, ни пить не просит.
Комендант понял, что натиском тут ничего не добьешься, и пошел на попятную.
- Агриппина Давыдовна, я знаю, боярышня у вас. Мы с ней договорились, чтоб к вам пошла. Поговорить с ней надо!
- Ой, Кондрат, не знаю, як и подмогнуть тебе. Немае, уйшла, мабуть, у лис ли чи шо… А твою хату спалылы, ироды?
- Не могла она уйти, понимаешь? У них обычай такой: если обещала ждать в одном месте, будет ждать, хоть весь мир к чертовой матери. Умрет, а не уйдет.
Старуха горестно покачала головой, подтянула концы черного платочка.
- Який добрий обычай… Та вже ж доля наша, чоловика ждешь, ждешь… Ты у суде быв, Кондрат?
- Значит, так, Агриппина Давыдовна. - Комендант уже злился. - Передай боярышне: Юрия Николаевича, должно быть, арестовали в Москве, точно установить пока нельзя. Пусть она сидит и не высовывается. Я тут кое-какие меры буду принимать…
- А шо, Кондрат, вина настояща боярышня? - Старуха будто и не слышала просьбы.
- Как же! Родовитая.
- Я же ж думаю, та шо ее шукают?
- Передай что сказал. Пусть потерпит, подниму общественность, суд и прокуратуру, выручу я Юрия Николаевича. Утешь ее, чтоб сильно не переживала.
- Та ж передам, колы увижу, - горестно согласилась старуха, проявляя стойкость. - Мабудь, прибьется. Кобель же ж прибился…
Комендант не стал больше спорить: скрытность Почтарей сейчас была во благо. Ушел в избу к Космачу, печь затопил, картошку варить приставил и принялся наводить порядок - со своей точки зрения, поскольку у хозяина даже в самые лучшие дни был беспорядок полнейший. И когда вымыл пол, взял жеребца под уздцы и повел поить, а заодно посмотреть, не наследил ли кто за ночь.
Лыжниц было много, но все старые, оставленные оцеплением, и свежих вроде бы не видать. Вернувшись, привязал коня во дворе, вытащил скребки, щетки и принялся чистить. Вроде спокойно и в лесу за рекой, и в деревне, а если оставили человека, то он, скорее всего, сидит где-нибудь с оптикой и лишь ночью проявит себя…
И чтобы уж все дела закончить на улице, а потом затаиться и ждать гостей, пошел к столбу, щелкнул пускателем, а свет не горит, пригляделся - лампочка разбита. Или вчерашняя банда напакостила, или после уже кто-то кокнул, приготовился к ночной вылазке…
Запасные лампы были, но сгорели в доме, и достать их можно только в городе. Раздосадованный Комендант направился было в избу, но увидел: по улице человек идет, размашисто, торопливо, оступается в глубокие колеи. Напротив Почтарей стал, потоптался, верно, свет в окне увидел, однако не зашел - значит, не за горилкой. Кондрат Иванович двинулся к нему навстречу и тут узнал - один из журналистов, тот, что ружьем от Фиделя заинтересовался.
- Вижу, что-то забыл? - громко спросил Комендант. - Может, новые вопросы появились?
Парень подошел вплотную, глянул растерянно и жалко.
- У нас случилась… неприятность. У нас машину угнали!
- Это как понимать? - совсем уж глупо спросил Комендант.
- В прямом смысле! Приходим от вас, машины нет. - Парень совсем не держал удара, чуть не плакал. - И женщины в харчевне ничего не видели. А «фольксваген» стоял на сигнализации и напротив их окон! Незаметно угнать невозможно! Вообще никто и ничего не видел… Просто заколдованное место! Или проклятое… Назад шли, упал и разбил фотокамеру «Никон»…
- Скорее заколдованное, - уточнил Кондрат Иванович. - Милиция приезжала?
- Они сообщение приняли и все! Говорят, идите в дежурную часть райотдела, пишите заявление…
- Какая от меня помощь нужна? Говори, не стесняйся.
- Наша газета… В общем, решено провести собственное расследование.
- У него все еще губы тряслись. - У нас сложилось впечатление… Налет силовиков на вашу деревню и угон машины связаны.
- Вполне возможно.
- Вы тоже так считаете?
- Не исключаю.
- Силовики пытаются нам воспрепятствовать. Кому-то невыгодно, чтоб все это попало в прессу. А таким человеком может быть только один… Тот, что из Москвы.
- Правильно, молодец.
- Но вы сказали, он скрывал, кто, откуда…
- Не представился, но зовут его Малышев Евгений Анатольевич.
Журналист быстренько записал и слегка вдохновился.
- А кто он, известно?
- Да кое-что известно, - ухмыльнулся Комендант. - Хотя и регалии его тщательно скрывали.
- Так кто же он?
- Я уверен, твоего редактора, газету и тебя съедят с потрохами. Как только назовете контору, в которой он служит, и привяжете ее к погрому.
- Мы назовем!
- Потому что машину угнали? Из чувства мести?
- Ну почему же… из мести?
- Когда профессионализм подменяется индивидуализмом, ничего другого в душе человека не рождается.
Журналист попробовал осмыслить услышанное, но спешил, и думать было некогда.
- Я вас прошу… - Видимо, хотел назвать по имени-отчеству, но в тот миг забыл. - Кто этот Малышев?
- Пиши! Советник председателя правительства.
Парень ничего писать не стал, но будто немного присел, словно птица, готовая вспорхнуть.
- Чем он занимается? Этот советник?
- Тебе разжуй и в рот положи! Сам выяснишь, не знаю.
- А информация достоверная? Он же вам не представлялся и документов не предъявлял. Каким образом?..
- Эх, брат… - вздохнул Комендант. - Зашли бы ко мне чаю попить, я б вам растолковал, как следует собирать информацию. Мне не надо предъявлять документов, я их сквозь карманы вижу.
- Нет, я серьезно… Вы понимаете, это очень важно… Меня спросят! Кто вам сказал, что этот человек - Малышев и работает в правительстве?
- Да понимаешь, в чем дело. - Кондрат Иванович заложил руки за спину и пошел в сторону пепелища. - Стариков отовсюду повыгоняли, за убеждения, за службу тоталитарному режиму… ну и потому, что молодняку захотелось скорее вырасти. Нет, это естественно и неплохо… Только вся система начала разваливаться. А в оперативной работе важны нюансы, тщательная проработка каждой детали…
- Простите, я вас спросил о Малышеве, - перебил журналист. - Откуда получена информация?
Комендант остановился, покачался на носках - армейская привычка - и развернулся.
- Ну, как хочешь. Я думал объяснить причину, чтоб ты соображать начал… А здесь все просто. В вертолете второй пилот сунул бумажку, список пассажиров. Запишись, говорит, положено. Там первым номером стоит московский гость. А прокол, потому что машина чужая, арендованная, и пилотам все до фонаря. И этот Малышев даже не подумал, что след оставляет. Потому что опыта нет и слишком законопослушный… Но самое главное, прокола никто не заметил. Все, бывай здоров!
И ушел не оглядываясь.
Тут как раз картошечка поспела, весь день голодный Комендант достал из подпола огурцов и только подумал, что неплохо бы сбегать к Почтарю и обмыть возвращение, как дед Лука пришел сам, и не пустой - с тяжелой корзиной. Бывший бандеровец отличался прижимистостью, зимой снега не выпросишь; тут же принес несколько кусков соленого сала, большой шмат мяса без костей, луку, чесноку, банку капусты и две литровых бутыли самогона..
- Це тебе, як погорельцу, от мени та от жинки.
Выгрузил все на стол, табуретку на бок положил и сел.
- А бабка твоя сказала, ты при смерти лежишь, - ухмыльнулся Комендант.
- Та шо ты жинку опухаешь…
- Значит, и дивчина у вас спряталась?
- Ни, дивчины нема. Кобель приблудился. А плесни трошки.
Кондрат Иванович достал стаканы, налил первача. Дед выпил, утер усы и, порезав мелко огурец, закусил.
- У город завтра не поедешь, Кондрат?
- Хватит, нагостевался я в городе. Ночь на нарах поспал, со всякой швалью и. бомжами. Боюсь, вшей не нахватал ли…

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- У суд хочу поехать, - не сразу сказал Почтарь. - За собак да за разбой написать.
Комендант пожал его могучую, но заскорузлую, в трещинах, руку.
- Это правильно, езжай. Чем больше будет заявлений, тем крепче прижучим. Я кое-кому из дачников позвонил, так приедут, посмотрят и тоже напишут. Надо, чтоб эти охломоны дорогу сюда забыли! Чтоб от нашей деревни как от огня шарахались!
- Ну, до побачення. - Дед встал. - З першим автобусом и пойду.
- Так давай еще по маленькой?
Почтарь изумил еще раз, уходя от недопитой горилки.
- Та мне не можно, - забормотал в дверях. - Сердце…
Ночь прошла спокойно, если не считать, что Жулик в деннике несколько раз крикнул и пес Вавилы побрехал. Комендант выходил на улицу, слушал, но если даже кто-то был за рекой, то подойти к дому Космача не решился и, может, наблюдал в прибор ночного видения.
Рано утром принаряженный Почтарь покосолапил на первый автобус, а его жинка спустя четверть часа постучалась к Кондрату Ивановичу.
- Твои куры яиц нанесли. - Поставила узелок на стол. - Добры у тебе куры…
- Ты мне скажи, Вавила Иринеевна у вас? - в упор спросил Кондрат Иванович. - Зачем от меня-то скрывать?
- Нема! - Старуха глаза вытаращила. - Пойди та побачь!
И тотчас собралась и убежала, оставив еще больше подозрений.
Ближе к обеду приехали два оповещенных о погроме дачника, оба бывшие прокуроры, на профессионализм которых рассчитывал Комендант. Они печально побродили по своим нарушенным поместьям, поправили выдернутые пробои, новые замки навесили, фанерой выбитые стекла заколотили.
- Гиблое дело, - определили они. - Ущерб маленький и ответчиков никто искать не станет.
Комендант советовал не спешить с выводами, подождать, и как только выйдет газетная статья, приобщить ее и тогда подать в суд. Однако юристы его и слушать не стали, уехали, оставив посреди дороги.
Сам он особенно не надеялся, что газетчики что-то напечатают, поди, и написать не успеют, поди, всю ночь машину угнанную разыскивали. Однако вечером собрался и пошел на мочевую точку, где в магазине продавали прессу.
Фотографии пожарища и разгрома в Холомницах были аж на первой странице, и бабы в харчевне все уже посмотрели и прочитали, потому встретили Коменданта участливо. Кто-то видел, как вертолет кружил, а кто-то ночью даже стрельбу слышал. А тут еще у журналистов машину украли так, что никто не заметил, а повариха Никитична, женщина пожилая и наблюдательная, даже заподозрила неких проходимцев. Отозвала Коменданта в подсобку, мол, мясо порубить надо, и сообщила, что к ним вот уж второй день перед обедом приходят подхарчиться какие-то мужики бомжеватого вида. Не проезжие и не прохожие, откуда являются, не понять. А спросить нельзя, хозяин настрого запретил, чтоб клиентов не отпугивать. Дело в том, что деньги у них есть, берут дорогушую солянку каждый раз и с собой еще прикупают колбаски, хлебца, минеральной воды и чего-нибудь сладкого. Но главное, глаза у всех красные, похмельные, а водки не пьют!
Комендант откланялся и поспешил из харчевни: нечитанная газета руку жгла. Ушел в сторону деревни, сел в лесу и не спеша изучил, что написали. Надо сказать, мальчишки еще, а крепко всадили, прямым текстом, с указанием фамилий и должностей. И даже разыскали и опубликовали копию списка пассажиров вертолета, где значились Малышев и сам Кондрат Иванович. Но внизу сноску сделали, мол, это лишь начало и будет продолжение расследования, поскольку начальник областного ФСБ заявил, что сотрудника Лебедева Владимира Борисовича в штате нет и никогда не было. Милиция тоже отказалась, и кто же тогда проводил эту бандитскую операцию в Холомницах? Охрана газопровода или вообще какие-то самозванцы?
Словом, пока хвалить журналистов можно было за смелость, оперативность и убийственный сарказм.
В деревню Комендант вернулся затемно, обрядил коня и полез на полати, где у Космача хранились походные вещи в рюкзаке и вьючном ящике. Бинокля он не нашел, хотя однажды видел его у Юрия Николаевича, когда на рыбалку ходили. Зато обнаружил фотоаппарат с телеобъективом, набором светофильтров и раскладным штативом. Открыл шторку, посмотрел в видоискатель и, одевшись потеплее, забрался на чердак.
Слуховое окно выходило на улицу, обзор был достаточно узким. Пришлось выставить раму и сесть верхом на нижнюю подушку окна. Если наблюдатели отслеживают вход в дом и его тыльную сторону, то должны находиться где-нибудь за рекой на склоне лесистой горы, откуда открывалась вся улица и подходы со стороны огородов. Мертвой зоной могла остаться дорога, ведущая к трассе, но она не особенно-то и нужна была: если кто-то захочет войти в деревню скрытно, то уж не станет светиться на проселке.
Комендант установил штатив, прикрутил аппарат и навел его на предполагаемое место. Прибор ночного видения давал характерную зеленую точку, заметную с близкого расстояния или в оптику; если при этом включался инфракрасный излучатель, то вокруг образовывалась сияющая корона, а сквозь красный фильтр можно было увидеть сам луч. Конечно, техника ушла вперед, могли придумать что-нибудь новенькое, но принципы должны бы остаться прежние.
Замеченные поварихой состоятельные бомжи, питающиеся на мочевой точке, вряд ли высматривали и воровали машины, а вот наблюдателями могли быть вполне, коль без водки глаза красные.
Бесконечно смотреть в видоискатель было трудно, глаз скоро уставал, и лес на той стороне начинал мельтешить - какие уж тут пятна! С небольшими перекурами Кондрат Иванович просидел до трех часов и единственное, что увидел, так это Почтаря, который заполночь вернулся с последнего автобуса. И не один пришел - привел с собой двух огромных собак непонятной породы.
Наутро дед Лука почему-то не появился, хотя Комендант прождал его до десяти часов. Идти лишний раз самому - дать зацепку наблюдателям, подтвердить, что есть постоянный контакт с соседями, у которых наверняка скрывается боярышня. Как ни прикидывай, ни гадай, но Почтарь не мог не похвастаться собаками, к тому же появился такой предлог вытребовать у старухи бутылку горилки, чтоб обмыть покупку. Кондрат Иванович прикрыл трубу, и когда стал засовывать в печь чугун с водой, услышал два глухих щелчка, очень похожие на выстрелы. Выскочил на улицу, постоял, послушал, вроде тихо, если бы лед на реке проседал, треск бы повторился…
Окончательно заинтригованный, он придумал причину и отправился к пепелищу, что было естественно для горюющего погорельца, но, проходя мимо Почтарей, услышал гул паяльной лампы и заметил: пар курится над забором. Мимо такого пройти было невозможно: когда дед Лука забивал кабанчика для себя, то непременно смолил хохляцким способом - соломой, но для продажи москалям палил лампой.
Калитка была не заперта. Во дворе у скотника на старых дверях лежали две битые свиноматки, и дед допаливал вторую. Его старуха скоблила и отмачивала щетину.
Кроме горилки у Почтарей был еще один вид дохода - держали маток и продавали трехнедельных поросят.
Комендант обогнул туши, вытряхнул из пенала окурок сигары, отнял у деда лампу и прикурил. Обе свиньи были стреляны в лоб и лишь после того прирезаны, чтоб спустить кровь. Ничего не говоря, он сделал еще один круг по двору и вдруг увидел у забора автоматную гильзу, торчащую юбочкой вверх. Старики делали вид, что заняты работой, и не обратили внимания, поэтому Кондрат Иванович поднял вещественное доказательство и сунул в карман.
Купленные собаки негромко поскуливали в сарае, а лайка Вавилы лежала в будке, положив голову на порожек.
- За что их порешил, живодер? - добродушно спросил старика. - Супоросных маток не пожалел.
- У Малороссию пойдем, - объяснил тот. - Усе, нема терпения…
- Из чего стрелял-то?
- Та ж с отреза…
- В суд ходил?
- Ходив… Не принялы. Пропыски нема, вкладыша у паспорте нема. Тай и гражданства нема!
- У меня теперь тоже паспорта нет, все документы сгорели, так что? И мне уезжать?
- Ты ж москаль, тебе усе дадуть.
- А фамилию мою помнишь?
- Та шо фамилыя - москаль…
- Ох, дед, что-то ты мудришь! - Комендант пальцем погрозил. - На какие шиши поедешь?
Почтарь взял лампу, уткнул в брюхо свинье.
- Свиней продам. Тай корову.
- Кому? На мочевую точку не возьмут.
- У городе нашел мужика… Через час вин приедет…
- Да у тебя опять даже на билеты не хватит! А запасы горилки побили. Не ври, дед, говори, что надумал?
- Та шо ты пристав! - разозлился Почтарь и взял лампу наизготовку. - Вот задницу прыпалю, шоб дорогу к моей хате забыл!
Комендант демонстративно вынул гильзу, понюхал свежий запах пороха, бросил под ноги старику.
- Собак купил, автомат и в Малороссию собрался?.. Может, ты ограбил кого? Или хуже того?..
Ухмыльнулся, притворил за собой калитку и ушел к пожарищу.
Дымок еще курился - оттого, что пол провалился и теперь дотлевал в яме, откуда пахло печеной картошкой. Комендант нашел палку, залез в золу, достав картошину, разломил и стал есть - еще горячая…
И вдруг увидел, что в загнетке стоит целый и невредимый медный чайник, разве что чуть подкоптился с одной стороны, но с другой блестит. По приезде в Холомницы Кондрат Иванович знакомился с местностью и в лесу обнаружил старую, зарастающую мхом свалку, а там кроме чайника - несколько редких и старинных вещей: умывальник, настоящий кавказский кувшин, ендову для пива, ковш красной меди и два почти целых самовара (тогда еще не гонялись за цветными металлами). Все было зеленое от окиси, мятое, но отчистил, выправил, кое-где запаял и пустил в дело. Самоварами пользовался редко, а чай заваривал исключительно в этом чайнике: медь давала приятный привкус и очищала воду.
Сейчас почему-то именно эти вещи было жаль…
Печь стояла посередине избы, как остров, ни с какой стороны не подобраться из-за рухнувшего пола. Комендант отодрал от сарая полуобгоревшую плаху, навел мостик и только добрался до печного хайла, как увидел на проселке уже знакомый черный джип, на котором уезжал Космач. Сохраняя достоинство, Кондрат Иванович взял чайник, не спеша перешел дымящийся подпол в надежде, что Юрий Николаевич обязательно заметит сгоревший дом и остановится, однако машина, не снижая скорости, проехала мимо, напрямую к избе Космача.
Или ученый ослеп, или так торопился к боярышне…
Пока Кондрат Иванович шел от пепелища, приехавшие облазили дом, усадьбу и теперь стояли на крыльце. Водителя Комендант узнал, подал руку, а интеллигентному господину с бородкой и в очках, очень похожему на наркома Чичерина, лишь кивнул, хотя видно было, кто тут начальник.
- Слушаю вас…
- Мы приехали к Юрию Николаевичу, но вот незадача… Не подскажете, где он может быть?
- В Москве, - сдержанно обронил Кондрат Иванович. - А вы по какому делу к нему? Я староста деревни.
- Понимаете, он заказал паспорт, на женское имя. Причем срочно, а сам не едет. Решили заглянуть…
Водитель лишь кивал своему хозяину и озирался.
- Вы что, паспортисты?
- Нет, но Юрий Николаевич попросил оказать услугу. Мы с ним в давних приятельских отношениях.
Вообще-то Комендант не жаловал подобного рода людей: хрен поймешь, что прячется за внешней интеллигентностью. Этот Чичерин тоже особого доверия не внушал, но и не раздражал, а судя по богатой машине, птицей был важной.
- Полюбопытствовать можно? Кому паспорт?
- Пожалуйста. - «Нарком» подал ему документ. - Позавчера еще был готов…
Фотография в паспорте была Вавилы, но имя совсем другое, простецкое - Галина Сергеевна Мельникова.
- Хорошо, пусть паспорт будет у меня, - согласился Комендант. - Космач приедет - передам. Спросит, от кого, что сказать?
- Скажите, Артем Андреевич заезжал. Давно собирался к нему заглянуть.
- Может, вам расписка нужна?
- Верю на слово. - «Нарком» озабоченно огляделся. - Юрий Николаевич поехал к умирающему академику?
- Да, к нему… И должен был вернуться на следующее утро. А сегодня вроде уж шестые сутки как нет. Не знаю, что и думать.
- А у вас в деревне… ничего особенного не произошло? - подозрительно спросил Артем Андреевич.
- Газеты надо читать, господа! Гости переглянулись.
- Вероятно, что-то упустили…
Комендант принес из дома газету, сунул в руки «наркому». Читали они недолго и со знанием дела, после чего водитель сразу же пошел в машину и, запустив двигатель, стал разворачиваться. Артем Андреевич достал телефон, набрал номер и обронил несколько невнятных слов.
- Я постараюсь выяснить, почему задерживается Юрий Николаевич, - на ходу сказал он. - И сообщу.
- Да уж постарайся, - вслед сказал Кондрат Иванович.
Джип тотчас же помчался, поблескивая затемненными, непроглядными стеклами.
А Комендант глянул на часы, вымыл руки и пошел на мочевую точку: время приближалось к обеду. На автостоянку уже причалило несколько «камазов», груженных досками, и автобус из Северного, поэтому в харчевне было людно. Никитичну он высмотрел на кухне и на правах своего юркнул за стойку. Поболтал с ней, посекретничал, сообщил, что теперь как погорелец и бездомный будет обедать здесь, и мимоходом выяснил: состоятельные бомжи еще не появлялись, да и пока народ, вряд ли появятся, но как только схлынут пассажиры и дальнобойщики, тут и будут. Кондрат Иванович вроде бы тоже не захотел толкаться, да и столы все заняты, вышел на улицу и занял позицию за углом харчевни.
Автобус загрузился и отвалил, потом дальнобойщики расселись по машинам, и тогда из-под моста через Холомницу вылезли трое крепких, откормленных хлопцев, правда, небритых и неряшливо одетых. И шли смело, даже независимо! Комендант завалился в харчевню спустя три минуты, когда «бомжи» уже сидели за столом.
- Как ни придешь, вечно у вас народ! - с порога зашумел он. - И все уже съедено! Супчику мне оставили? Не скормили?
Полушубок скинул, шапку и сел спиной к проходимцам. Трактирщицы работали быстро, сметали со столов грязную посуду, протирали и уже тащили заказанные блюда. Никитична сама принесла Коменданту обед и сто граммов водки, склонилась и шепнула:
- Это не те, это другие…
Кондрат Иванович отобедал скорее них, расплатился, раскланялся с женщинами и направился к себе в деревню. Однако за поворотом, когда харчевня скрылась из глаз, полез в рыхлый от солнца снег, заложил небольшой круг по лесу и затаился на опушке, примыкающей к трассе.
Через несколько минут «бомжи» вышли из харчевни, на ход> закурили и скоро скрылись под мостом.
Увлеченный наблюдением за ними, он не сразу заметил, что поверх следа джипа лег еще один, совсем свежий и с другим протектором. Комендант прибавил шагу, с подступающим беспокойством проскочил лес. и когда увидел возле дома Почтарей большой, белый микроавтобус, вздохнул облегченно - из города за свининой приехали!..
Он пересек поле, вошел в деревню, нюхая горьковатый запах пожарища, и внезапно обнаружил на боку автобуса зеленый шар и фирменные буквы «НТВ»…

* * *

Чувство близкой опасности не покидало ее теперь ни на минуту.
Она не понимала его природы, как не понимает плотоядный высокоорганизованный зверь, почему обходит ловушки и западни, если только там нет пищи-приманки и он не очень голоден. Или как младенец, от рождения знающий, что такое край, и способный остановиться и удержаться на самой его кромке. Жесткий пост и затворническая жизнь в подземелье обострили многие чувства, однако сколько она ни прислушивалась к себе, сколько ни просеивала сквозь сердечное решето свои страхи и сомнения, не находила даже самого мелкого семени опасности.
Но опасность существовала, висела над головой и давила, как двухметровая толща земли.
Иногда ей начинало казаться, что все это обманчиво, что в подземелье, как в могиле, невозможно сохранить природную чуткость и осторожность. Тогда она уходила по ходу к реке и подолгу стояла, затаив дыхание и закрыв глаза. Молиться в такие минуты было нельзя, ибо молитвы укрощают чувства и страсти, приводят даже самую возмущенную душу к покою и умиротворению. Она слушала в себе древний предвещающий глас, иначе именуемый интуицией или предчувствием, но слышала лишь то, что шло не из глубин - с поверхности: тягучее биение голода, терзания ума, переживающего за близкого человека, и свою горько-сладкую женскую тоску, от которой не тревожатся, а поют песни.
Древний обычай странников - ждать там, откуда проводили в путь, - основывался на той же способности и возможности чувствовать все, что происходит либо может произойти с путешествующим. Оступился он - у тебя подвернулась нога; у него екнуло сердце - твое затрепетало. Стоит только сойти с места, удалиться от росстани, как сразу можно безвозвратно утратить эту тончайшую, едва уловимую и обоюдную связь, поскольку странник, бредущий где-то за тридевять земель, чувствует ту единственную точку, где его ждут и молятся о нем, то место, к которому он обращается ежечасно в мыслях и молитвах.
Она уже знала, что придется уходить отсюда, так и не дождавшись путника, однако оттягивала этот решительный момент, ибо там, на поверхности земли, с каждым часом все ближе и ближе подкатывала весна и вместе с нею - грешная и естественная жажда обновления , которой притуплялось даже чувство опасности. Дни стояли теплые, солнечные, снег сгоняло так быстро, что даже на том берегу, у леса, образовались проталины. Но этого было сейчас мало, и Вавила часами стояла в недрах каменной плотины, будто в храме, молилась о своем путнике, а сама выглядывала, искала приметы необратимости в природе, которые вселяют в сердце надежду, радость близкой весны. Кажется, есть все: неумолкаемое кипение тетеревиного тока, крохотные ручейки, сбегающие со склонов, но еще замерзающие в тени, глухой треск льда, стремящегося оторваться от берегов и всплыть вместе с вмороженной тяжестью камня. Однако нет какой-то малой, но важной детали, без которой это могучее шевеление еще ничего не значит.
И вот увидела! Трясогузки, порхающие по сваям и вытаявшим камням, вдруг слетелись на лед и пошли выписывать хаотичные дорожки крестиков - началось! Однотонный гул потока будто бы стих на некоторое время, затем охнул протяжно и загудел. Вода прибывала на глазах, притопляя камни и ледяные юбчонки на сваях, медленно подступала к ногам и, наконец, хлынула из полыньи на лед, потекла верхом, отчего вся река ниже мельницы стала небесно-синей. Столь стремительное половодье враз оживило пространство, пахнуло настоящей весной, предощущением скорого тепла, пробуждения; казалось, вся природа встрепенулась от сна, открыла глаза и теперь сладко потягивается, щурясь на утреннее солнце. Стылая земля, сугробы и намороженные по берегам торосы еще сулили холод, снег, зимние метельные дни, однако поворот уже произошел, и ничто не могло остановить весны, ибо Господь уже покрестил лед птичьей лапкой.
На четвертый день работы дед Лука пришел в схорон смущенный и растерянный, поскоблил глину с рук, сгреб в кучу вислые усы.
- Кажу, промазав я… Кажу, не у хату - у конюшню вылез. А хата правее була.
Вавила постаралась убедить его, чтоб не копал больше, мол, из конюшни в избу можно и по огороду незаметно проскочить, но старик и слушать не захотел, сказал, что обязательно исправит, как только люди уедут из деревни. Агриппина Давыдовна в тот день вообще не спускалась вниз, обихаживала и отвлекала непрошеных гостей, а дед попадал в схорон через баню: уйдет туда вроде бы вино курить, сам же под землю и роет.
И вот когда ошибочно прокопал ход в конюшню - то ли с горя, то ли приезжие с толку сбили, но загулял надолго. Вавила никогда в жизни пьяных не видела, рассказывали, будто человек от зелья потешный делается, не зря Ноевы сыновья смеялись над отцом, тут в ужас пришла: старик словно больной стал, на ногах не стоит, кривляется, рожи корчит и бормочет невообразимое.
- Царица! Та ж я тебе дворец вырою! Из земли вылазить не буду!.. Шо кажешь - усе исполню. Тильки смилуйся, не отдавай Малороссию поганым ляхам!
Жена его забрать не может, боится схорон выказать чужакам, а те будто ходят по деревне, кино снимают, а сами высматривают что-то и со двора никак не уходят. И если даже улучит минутку и достанет старика, то он опять норовит под землю, как только без надзора останется. Чтоб не видеть деда в безобразном состоянии, Вавила начала убегать к реке, так он все равно не отстает, ползает по норам и зовет, пока не свалится и не уснет где-нибудь. Она чувствовала, как мирская жизнь начинает липнуть к ней, будто репей, не зря старики предупреждали, невозможно в воду войти не замочившись. Казалось, можно избавиться от мира, отринуть его, возвести молитвенный обережный круг, дабы защититься от грязи и мерзости, но люди эти жили в таких страданиях и муках, каких давно не ведали на Соляном Пути.
Все это продолжалось пока приезжие были в деревне, и когда наконец уехали, Агриппина Давыдовна так заголосила, что плач ее донесся до подземелья, хотя никакие другие звуки сюда не проникали. Боярышня знала, что мир говорлив и криклив, но такого она никогда не слышала и потому опять удалилась в свой каменный храм и там простояла до глубокой ночи. Молитвами утешила душу, укрепилась и вернулась в схорон. Но только прилегла с именем Пречистой на устах, как ощутила тихое смятение. Перед взором забурлила полая весенняя вода, несущая с собой ожидание радости, счастья и телесной неги. Освобожденная от вериг плоть, будто вскрывшаяся река, невзирая ни на что, клокотала на камнях и стремилась выплеснуться из берегов.
Не в силах совладать с собой, она встала и без света, на ощупь, пошла ходом к старой мельнице. Ночная река казалась мягкой, бархатной, она наплывала тихо и мощно по всей ширине от берега до берега, затем переламывалась, почти безмолвно падала вниз, на сваи и камни, но не разбивалась, не дробилась о них - обнимала, обласкивала и что-то говорила им, бормотала, словно опившаяся зелья, а скатившись вниз, расплывалась от блаженства и покоя. Это бесконечное движение зачаровывало, притягивало воображение и томило душу. Боярышня встала на камень, склонилась, умыл руки и лицо, но вода показалась теплой и не освежала. Тогда она сняла одежду, протиснулась между свай, забрела в ледяной поток и окунулась по горло.
Холод отрезвил; стуча зубами, она оделась и заспешила обратно в схорон. Несколько минут тело оставалось тупым и бесчувственным, в просветленной голове молитвы творились сами собой. Однако, выбравшись из норы, она ощутила, как болезненные иголки начинают покалывать грудь, живот и бедра, вызывая приятное жжение и тепло. Вавила легла на топчан, укрылась полушубком и вроде бы задремала, а может, просто на миг потеряла чувство реальности и не ведала что творила, поскольку очнулась от сладкого жара во всем теле, туго завязанный плат почему-то валялся на полу, а коса - наполовину распущенная. Вовремя ангел крылом опахнул, отогнал бесов!
Боярышня спустилась на колени, взяла четки, но вместо молитвы заплакала. И, будто приговоренная на казнь, с чувством неотвратимости, нашла в тряпье ножницы, открыла потайную дверь и поползла с тихими, неуемными слезами, будто грешница ко кресту.
Дед Лука ход в конюшню пробил низкий, к концу так и вовсе ползком можно было пробраться. Упершись в земляную стену, Вавила ощутила пространство над головой, встала на ноги, дотянулась руками и сдвинула тяжелую доску. Выход был рядом с яслями, в темноте было слышно, как жеребец хрупает сено и переступает копытами. Она выбралась из норы, нащупала его шею, повинилась:
- Прости меня, батюшка.
И начала стричь густую гриву. Конь есть перестал, склонил голову и замер. Боярышня срезала волос, завязала в пучки, чтоб не путался, и приступила к хвосту.
- К зеленой траве отрастет, - успокоила. - Будет чем гнус гонять…
В схороне она разложила волос, прочесала его руками, очистила от мусора и разделила на прядки.
- Будет мне шелкова сорочка…
Каждую прядь свила в-тугую, после скрутила вдвое, отчего пряжа получилась суровая, будто проволока. Из самых длинных связала основу, чтоб покрывала от горла до талии, затем по ней начала плести сеть с мелкой клеткой, чтоб даже малая рыбка не выскочила. И когда заканчивала хитрое рукоделье, не удержалась, из остатков пряжи выплела по переду две розы с шипами и лепестками, покрывающими груди. Ножницами концы узелков обстригла коротко, вывернула власяницу на лицевую сторону, полюбовалась работой, пожалела:
- Белую бы нить еще пропустить…
Взяла обмылок и пошла на реку, а там уж заря поднимается, ночь пролетела, как един час. Тщательно выстирала власяницу, прополоскала в проточной воде, еще раз протянула мокрые узлы, чтоб не расползались, встряхнула и тут же примерила.
- Так хороша, что и снимать не буду…
Пришла в свою земляную келейку, легла без молитвы и впервые за последние дни уснула как только закрыла глаза.
Разбудила ее Агриппина Давыдовна, пришла с веничком пол мести, должно быть, заметила сор, оставшийся после работы. Не поднимая век, Вавила полежала несколько минут в надежде, что старушка уйдет, - совестно, убрать за собой надо было, они и так не понимают обычаев, а здесь и напугаться могут. Да вспомнила остриженного коня: ничего не скрыть, лучше уж покаяться в тайных грехах…
Агриппина Давыдовна уходить не собиралась, вымела схорон, бросила мусор в лохань под умывальником и присела в изголовье. Боярышня голову приподняла, откинула дубленку и села, отвыкшее уже от вериг тело обжигал огонь, прикоснуться к себе и дыхнуть больно, зато голова оставалась ясной.
- Здравствуй, бабушка, - сказала смиренно. - Прости ради Христа…
Она же сползла с лавочки, встала на колени, трясущимися руками взяла ее руку и вдруг поцеловала неумело - ткнулась мокрым носом.
- Матушка царица! Ты вже нас прости, шо не признали! Кажу, видели, святая, кроткая, и повадками панночка, та же ж истину не разглядели! И не розумили, якое щастье к нам у хату прийшло!
- Что ты, что ты, бабушка! - Вавила руку отняла, хотела поднять старушку, но та обхватила ноги, взмолилась:
- Помилуй нас с дидом! Сжалься, матушка! Колы ведали, шо царицу Бог послал, на божничку посадили тай молились!
Боярышня насильно оторвала ее от себя, посадила на топчан.
- Сказывай, что случилось? Почему меня царицей называешь?
- Як же называть, колы царица?
- Кто такое сказал?
- Тай Кондрат говорил - боярышня. А людыны, шо кино снимать приехали, прямо казали - царица!
- Ты что же, бабушка, про меня говорила людям?
- Ни, вины сами говорили! Дивчина, шо к Космачу прийшла, - княгиня велыка и царица! И фамилию назвали - Углицка!
- Плохо дело, бабушка. Видно, уйти мне придется, не дождавшись Юрия Николаевича.
- Та зачем уйти? Мы тебя сховаем, нихто не сшукает! Як мой чоловик проспится, пошлю схорон новый копать. Та шоб окошко на реку було, колы дюже нравится тебе на воду глядеть…
- Ничего не нужно, - оборвала ее боярышня. - Позови мне Кондрата Ивановича.
Старушка опять попыталась в ноги броситься, запричитала:
- Та не треба нам Кондрата! Вин же ж не розумиет, шо це таке - царица, выдаст милыции! А мы юбя, ластивку, от всякого лиха оградим! Як Юрий Николаевич возвертается, обоих сховаем…
- Благодарствую, Агриппина Давыдовна. Уходить мне след. Ежели эти люди молву такую пустили, рано или поздно найдут. Только вот в толк взять не могу, что они затевают.
- Царицею тебя посадить хотят! Кино приехали снимать, та не сшукали.
- Какая же я царица? Ужели не видишь - странница, девка лесная…
- Кажу, я у телевизоре сериал глядела, - зашептала Почтарка. - Там дивчину у город привезли совсем дику, а вина оказалась дочкой самого головы и невестой богатой. Тай и на тебя очи видчинила, гляжу - истинна царица!
- Ложь несусветная, не называй меня так!
- Добре, добре, не хочешь - не буду, - мгновенно согласилась старушка. - Я же ж розумию, тайна…
- И Кондрата Ивановича пусти ко мне.
- Пущу, матушка. - Разволновалась еще больше. - Тильки у нас с дидом просьба велыка. Христом Богом молю, не откажи! - Трясущейся рукой достала из-под фартука узелок. - Прими от нас гроши! Тута монетки стары, но золоты! Берегли у Малороссию поехать, тай как узнали, хто у нас в схороне ховается!..
Всунула в руки и отпрянула. Вавила развязала носовой платочек, а там те самые монеты, что с оплечья срезала и старикам пожертвовала, рассыпав в норе.
Значит, нашел их дед Лука!
- Зачем мне эти денежки? Не возьму! - Попыталась отдать, но старушка руки спрятала и опять запричитала:
- Та послушай меня, матушка! Возьми! От нас с дидом гроши! Як тебя царицею посадят, выкупи Малороссию от ляхов! Шоб едина держава була, шоб одно гражданство! А мы с дидом тута останемся помирать. Тай не гляди, шо мало грошей! Колы усе украинцы дадут по столько, впору будет. Ляхи, вины до золота жадни, поторгуются толику та и согласятся. А ты выкупи! Мабуть, и кончатся наши муки…

* * *

Увидев микроавтобус с зеленым шариком, Комендант намеревался вернуть ситуацию под контроль, с ходу ворвался во двор Почтарей и сразу почувствовал недоброжелательное отношение телевизионщиков. Дед Лука уже обработал свиные туши, подвесил их остывать, а сам с приехавшими спрятался в избе, выставив на крыльце охрану. Дело было невиданное: отъявленный самогонщик и бывший бандеровец, всю жизнь нелюдимо просидевший за высоким забором, никогда и никого на порог не пускал.
Запертые в сарае псы скоблились в дверь, скулили и даже пробовали выть, крутился на цепи и лаял кобель боярышни.
- Входить нельзя, - заявил парень в широкополой шляпе. - Идет съемка.
- Я староста, - представился Кондрат Иванович. - Почему без разрешения въехали в деревню? И вообще, кто такие?
- Иди отсюда, - грубо сказал тот. - Понадобишься - пригласят.
Такой наглости Комендант вытерпеть не мог.
- Прошу предъявить документы! - потребовал на вполне законных основаниях, поскольку участковый обязал это делать. - У нас тут особая зона.
- Ты что, мужик, не понял? - Охранник двинулся на него. - Дергай отсюда!
- Позови сюда старшего!
- Ну все, ты меня достал! - Парень распахнул плащ и вытащил самую настоящую плеть.
- Ладно, - согласился Комендант. - Я вызываю милицию.
Он вышел со двора и стал за высоким забором. Звонить было неоткуда, а идти пешком к участковому за девять километров особой охоты не чувствовал. К тому же после репортажа в газете, по слухам, тому здорово накрутили хвоста, и не исключено, что участковый обиделся и вряд ли пойдет в деревню проверять документы у телевизионщиков Надо было обходиться своими силами.
Скулящие в сарае собаки подсказали выход. Комендант обошел усадьбу Почтарей, под прикрытием сарая перемахнул забор и, прокравшись к двери, вынул чеку из замочной петли, а сам вернулся за изгородь. Псов он видел ночью, издалека и плохо представлял размеры, тут же на улицу выскочили два рыжих с белыми пятнами, брыластых телка с удивленными мордами, повертелись на месте и побежали к кобелю на цепи. Тот на мгновение замолк, и что происходило дальше, Кондрат Иванович не увидел, однако псы в мгновение ока заскочили на крыльцо, и охранника будто ветром сдуло, только его шляпа почему-то оказалась под собачьими лапами. Псы тут же схватили ее, разорвали, словно бумажную, потрепали и бросили. Один прыгнул на дверь и гулко залаял, а второй ринулся под навес, встал на задние лапы и вцепился в свиную ляжку.
Видимо, Почтарь сам еще опасался собак, поскольку, увидев их во дворе, сразу не вышел, надел тулуп, рукавицы и лишь тогда появился на улице с веревкой. Первого взял сразу и отвел в сарай, а тот, что трепал подвешенную свинью, начал огрызаться Выскочивший на крыльцо оператор снимал, как дед Лука укрощает сенбернара. Рассвирепевший пес рычал, опустив голову и чуть присев на задних лапах, однако старик смело подошел вплотную, дал в пасть пустой рукав тулупа, неожиданно ловко схватил за шиворот, потащил чуть ли не волоком.
Как только Почтарь запер своих псов, Комендант снова перескочил забор и оказался перед ним. Оператор все снимал, и чтобы не попадать в объектив, пришлось оттащить деда за угол.
- Ты зачем чужих в хату пустил? - спросил тихо. - Выставляй немедленно, я ими займусь.

Предыдущая страница 21 Следующая страница


Покаяние пророков 22

- Я ж тебе казав, не ходи до мене! - У старика от негодования аж вислые усы поднялись. - Геть с моего двора!
К нему на выручку с крыльца сбежали сразу четверо, в том числе охранник без шляпы и даже какая-то девица на тоненьких, обтянутых ножках, которая и запела сладенько:
- Лука Михайлович, мы вас потеряли! Пожалуйста, продолжим!.. А кто этот гражданин?
- Ну смотри, хохол, - в ухо ему сказал Комендант. - В сорок седьмом тебя наши не дожарили - я дожарю, если что.
И демонстративно прошел через спешащую шеренгу телевизионщиков, растолкав плечами.
В тот же день ему стало ясно, что вся эта компания к НТВ никакого отношения не имеет, поскольку снимает кино специфическое, на оперативном языке называемое видеоинформацией разведочного характера. Два оператора с камерами предусмотрительно переобулись в сапоги и три дня подряд лазали по всей деревне, снимая все подряд, от пожарища и сорванных замков до подходов к Холомницам и таких деталей, как бани и сараи. Больше всего их интересовала хата Почтарей, где каждый вечер долго горел свет и, похоже, было застолье. Однако ночами вели себя тихо, даже из дома никто не выходил, может, потому что собаки до утра находились во дворе.
На четвертый день они обследовали окрестности, прошли вдоль реки и к обеду подвалили к дому Космача. Комендант запретил съемку, отказался давать интервью, и оператор настаивать не стал, отошел, снял усадьбу издалека, и то вроде для порядка. Вечером они шумно погрузились в автобус, и едва он тронулся, как Почтарь опять выпустил своих псов.
С сумерками Кондрат Иванович оставил свет в доме и залез на чердак. Часов в десять дед Лука вышел на улицу в просторном дождевике, постоял возле столба и направился в сторону тракта. Темнело быстро, поэтому его фигура пропала сразу же за пепелищем. Это насторожило: Почтарь никуда ночью не ходил, запирался еще засветло, и к нему потом хоть застучись.
Прошел час, второй, Комендант начал подмерзать на сквозняке, но дед не возвращался. Если поехал куда на вечернем автобусе или попутках, то почему в дождевике? Обычно на выезд он наряжался…
Кондрат Иванович спустился в избу, переоделся в полушубок и снова залез на чердак. Отсутствовал пять минут, не больше, но обстановка уже поменялась. Теперь даже оптики уже не требовалось: один человек болтался на реке у старой мельницы, второй пришел от леса и устроился на взломанной даче напротив усадьбы Почтарей. Они почти не прятались, иногда выходили на открытое место и прогуливались, должно быть, согреваясь, чем будоражили собак и жеребца в стойле.
Ближе к утру появился третий, то ли проверяющий, то ли пришел на усиление, болтался по всей деревне, побывал у пепелища и даже сделал попытку зайти от реки во двор Космача, однако несколько минут простоял за баней и удалился огородами, выбирая путь по проталинам.
На рассвете все они затаились на своих постах и в седьмом часу, по команде, разошлись разом, всяк в свою сторону. Комендант спустился в избу, затопил печь, прилег на диван и, помня, что надо напоить и накормить коня, несколько минут поборолся со сном и все-таки уснул.
А проснулся от торопливых, гулких шагов и хлопка двери.
- Кондрат! - с порога заголосила старуха. - Лука як с вичора ушов, тай не вернулся. Ой, лыхо! Та шо же ж спишь, Кондрат! Луки нема! Ой-ой-ой!
- Куда он пошел на ночь глядя? - Комендант сел и стал натягивать кирзачи.
- Казав, у лис пойду!
- Чего ему в лесу, ночью-то?
- Тай казав, воздухом подышать! Каже, весна, у лисе любо!.. Ой, божежки, Кондрат! Пойди поищи!
- В чем пошел? Сапоги какие?
- Резиновы сапоги! Дюже холодни!..
Он надел куртку, повесил на пояс топорик в чехле и вышел из дома. Старуха вприпрыжку бежала сбоку и голосила чуть не в ухо. Комендант отмахнулся от нее, как от назойливой мухи, и прибавил шагу.
След Почтаря нашелся скоро, старик свернул с дороги в лес на краю поля, долго шел опушкой, после чего взял вправо, будто решил обойти деревню. Полкилометра он двигался от дерева к дереву, видно, останавливался, таился и слушал, потом резко пошел влево, к газотрассе. Снег подмерзал, образовывался наст, и следы становились слабее. В какой-то момент Комендант и вовсе их потерял, однако сделал круг и снова подсек отпечатки стареньких резиновых сапог. Дед Лука вплотную приблизился к газопроводу, но на просеку не вышел, долго стоял и топтался на одном месте, будто караулил кого. От этого места он снова повернул налево, в сторону лесовозной дороги, и тут к его следу присоединился еще один, рубчатый, от солдатских ботинок. Через полсотни метров они оба сорвались в бег, причем Почтарь скоро упал, но встал и пробежал еще немного, пока сбоку не появился третий след. Похоже, боролись недолго, снег примяли в двух местах, хорошо заметны были следы коленей. Дальше старика повели.
Солнце поднялось, и снег стремительно раскисал вместе с отпечатками обуви. Комендант шел рядом со следами, проваливаясь чуть ли не по колено, смог определить, что все трое вышли на лесовозную обледеневшую дорогу. Дальше искать было бесполезно, не понять даже, в какую сторону ушли…
Бывшего «лесного брата» захватили ночные гости, больше ночью тут никто не ходил.
Возвращаться в Холомницы напрямую он не рискнул, и так в сапогах хлюпало, двинулся по волоку к трассе, через временный лесосклад, где работал погрузчик, оттуда вышел к мочевой точке и явился в деревню по проселку, когда уже звенели ручьи.
Агриппина Давыдовна дежурила у своих ворот и побежала ему навстречу.
- Если к обеду сам не придет, шуруй в милицию, - приказал Комендант.
- И подавай заявление.
Старуха прикрыла рот, чтоб задавить крик.
- А нечего приваживать всяких телевизионщиков! - вместо нее закричал он. - И по лесу ночью нечего шастать!
- Ой… - простонала она. - Та шо же ж творится…
- Он с автоматом ушел? - Ему стало жалко старуху: если она не голосила, значит, настоящее горе было настоящее…
- С яким автоматом?..
- Который в городе купил! Ну что ты мне, и сейчас темнишь?
- Та взяв вин автомат, - не сразу призналась она. - Казав, глухарей постреляты…
- Понятно, каких глухарей… Где обрез у деда лежит, знаешь?
- Я кий обрез?..
- Ну хватит, бабка, хватит! - взревел он. - С автоматом уже доигрался! Давай сюда обрез!
- Пошукаю. - Затрусила к калитке. - Мабуть, и е…
Через минуту она вынесла обрез и сумочку с-патронами.
- Чи обрез, чи ни… А шо ж с чоловиком моим буде?
- Подожди, может, еще придет. - Комендант не стал объяснять детали.
- Никого в хату не пускай, поняла?
У него было ружье, но патроны остались в избе и сгорели, да и что толку от двадцатого калибра и дроби? Винтовочный обрез оружием был солидным, за сто метров можно быков валить. Кондрат Иванович вынул затвор, проверил исправность, нарезы посмотрел, после чего зарядил пять патронов в магазин, шестой в ствол, нашел подходящее место - за косяком у сеночной двери, вбил гвоздик и повесил за предохранительную скобу.
- Война так война…
И только вернулся в избу, как услышал на улице гул машины. Схватил обрез, приоткрыл дверь - знакомый черный джип!
Артем Андреевич вышел из кабины, невзирая на лужи, зашлепал лаковыми туфлями напрямую.
Комендант распахнул перед ним дверь.
- Ну, наконец-то! Я уж думал, не приедешь…
- Дело оказалось не простым, - замямлил тот. - Пришлось послать людей в Москву. Поэтому задержался…
- Да ладно, говори, что с Космачом?
- Разрешите пройти?
- Давай…
Гость сел на диван, снял очки и помассировал глаза, похоже, и он не спал прошлую ночь.
- Я попытался выяснить, где он… По своим каналам. У меня остались хорошие связи… И должен сообщить, Юрий Николаевич попал в весьма неприятную историю.
- Ты мне скажи прямо, что с ним?
- Сейчас он находится в руках людей… Принадлежащих к одной транснациональной компании. Все очень серьезно… Эти люди практически неприступны, находятся под покровительством международных организаций…
- Ничего себе неприятная история! Он хоть в России?
- Пока да, но в любой момент его могут вывезти. - Артем Андреевич то ли слова подбирал, чтоб не пугать, то ли засыпал на ходу. - Действовать следует активно и быстро. Я вышел на них через своего человека, мне сразу выдвинули условия…
- Как действовать, знаешь? - перебил Комендант. - Что нужно сделать? Конкретно?
- Есть единственный вариант, но потребуются деньги, значительная сумма наличными и очень срочно. К сожалению, я неплатежеспособный, кроме старых связей почти ничего. Все заложено, даже ссуду в банке не взять… А речь идет о выкупе в сто тысяч долларов…
Кондрат Иванович выматерился и обхватил голову руками…

9. Фаворит

Космач не знал, что такое светошумовая граната, в первый миг подумал: торцом бревна ударили по затылку. Из сознания не вышибли, на какое-то время потерялось зрение, и, ослепленный, он еще дрался, совал кулаками наугад, не давая взять себя за руки, пока снова не повалили. В звенящей пустой голове трепетала в тот момент единственная досадная и обидная мысль - ну что не взял автомат у охранника?!..
Он еще не прозрел и упирался так же наугад, когда вели в машину, заломив руки назад, однако не били. В ушах стоял шуршащий, жестяной грохот, и все голоса казались далекими, будто эхо. Вроде кто-то отчаянно матерился, кто-то командовал, повторяя слово - быстрей! Он уже не чаял вырваться, но продолжал сопротивляться, его долго не могли затащить по откосу на дорогу и один раз даже выпустили из рук, когда все сорвались и скатились в кювет. Наконец оторвали от земли, вынесли, затолкали в автомобиль и пристегнули руку наручником к стальной дуге над спинкой сиденья.
Белое пятно перед глазами постепенно таяло, будто кусок масла на сковороде, очертания предметов сначала были расплывчатыми, смазанными, и только минут через двадцать он разглядел, что везут его в каком-то микроавтобусе, забитом аппаратурой. Людей в пятнистом камуфляже было пятеро, мест не хватало, и один, согнувшись, стоял у двери. На улице совсем рассвело, сквозь розовые шторки на окнах будто бы солнце просвечивало. Слух восстанавливался хуже, чем зрение, стоял сплошной шорох железа, и гул машины сквозь него напоминал трещотку, вставленную куда-то в затылок.
Космач прикрыл глаза, попытался собраться с мыслями, но в голове сквозь треск, будто в радио-эфире, назойливой морзянкой пробивалась досада. Как получилось, что он не увидел машины на дороге? Ведь долго бежал прямо на нее, и не включились бы фары, пожалуй, врезался в капот… Да! Не увидел, потому что все время смотрел дальше, где за перекрестком мелькали огоньки на трассе. Значит, тревогу подняли давно и перекрыли дорогу. Асфальт черный, машина черная, в предрассветное время различить трудно…
Сейчас привезут назад, посадят уже под замок и разговаривать будут по-иному. Но это и лучше, больше не придется искать компромиссов с самим собой, испытывать неопределенность при разговорах с Данилой, не надо выслушивать обиженную, но самовлюбленную Светлану Алексеевну, пить водку с Ровдой - неудачный побег все расставил по своим местам.
Интересно, что они теперь будут предлагать? Насильно работать не заставят, впрочем, это им и не нужно. ГУРА нацелилась на Вавилу, на Соляной Путь и неизвестные миру скиты…
Но если даже предположить невероятное и они сумеют найти боярышню, толку от этого никакого! Данила бы должен объяснить своим хозяевам, что такое странник, попавший в неволю. Ведь рассказывал же ему, сколько их уморило себя голодом, оказавшись в цепях и юзилишах, с каким достоинством и блеском они умирали, утаскивая за собой своих мучителей: ни один дольше трех дней не проживал…
Он вдруг почувствовал резкий запах нашатыря - боец совал ему ватку под нос.
- Сам нюхай. - Ударил его по руке. - Сгинь с глаз моих!
Космач не мог унять ненависти и собственной обиды.
Однако это помогло неожиданным образом: только сейчас он хватился, что едут они слишком долго, от места, где его схватили, до воинской части всего-то километра три…
Он подвинулся ближе к окну, насколько позволял браслет на запястье, отвернул занавеску: ехали по шоссе с трехрядным движением, мелькали типичные подмосковные домики со слуховыми окнами, матово искрился посеревший весенний снег.
Неужто решили сразу же перевезти в обещанное Светланой Алексеевной надежное место?
Теперь уже другой боец, коротко стриженный, с короткой шеей, дотянулся, задернул шторку и выдавил шепеляво:
- Сиди спокойно.
Космач демонстративно отвел ее вновь.
- Пусть смотрит, - разрешил кто-то за спиной. Стриженый впился в него маленькими царапающими глазками, гипнотизировал - Космач обернулся.
- Что глядишь, харя бесстыжая?
Он думал, что перед взором все еще плывут цветастые пятна и разводья, но оказалось, у этого бойца сильно разбито лицо, лоб так вообще будто крупным рашпилем ободрали и, судя по распухшим, проваленным губам, вылетели передние зубы.
Стриженый отвернулся и пообещал кому-то:
- Я за это бороду отрежу.
- Помолчи, есаул, - посоветовали ему. - Тебе вредно разговаривать.
Тем временем Космач окончательно прозревал и начинал замечать детали. Оказалось, четверо бойцов, как и он сам, мокрые до пояса, накупались в канаве, и теперь в теплой машине от сырой одежды повалил пар. Сухим остался один, сидящий в наушниках возле аппаратуры. А еще рассмотрел, что все они кроме стриженого обряжены в бронежилеты и вооружены только пистолетами, рукоятки которых торчали из специальных карманов на боках. Обыкновенные и знакомые «Макаровы», с какими в Морфлоте обычно стояли на вахте…
В принципе, можно изловчиться и выхватить: сосед справа сидит вполоборота, совсем близко, и вроде бы потерял осторожность…
Только есть ли у него патрон в патроннике? Если нет, передернуть затвор не успеешь, рука одна прикована, сразу навалятся и отнимут.
А потом, если в руке окажется пистолет, надо стрелять…
Пока он размышлял, машина сбавила скорость, помоталась влево, вправо и встала. Космач выглянул в окно - вроде Москва, вдали многоэтажки торчат, но вокруг какая-то промзона, козловые краны, гаражи и лесной массив. Тот, что в наушниках, что-то забормотал, и все бойцы насторожились. Только стриженый незаметно шевелил разбитыми губами и что-то сплевывал в тряпочку. Через несколько минут волна тревоги спала, машина тронулась вперед через колдобины и въехала в старый сосновый лес, огороженный полузавалившимся деревянным забором. Бойцы окончательно расслабились и начали собираться. Кто-то веселый крикнул:
- Ну что, господа казаки? А любо сейчас в баньку да по двести пятьдесят?
- Любо! - отозвались все кроме стриженого есаула с разбитым лицом.
Оказывается, это был не просто спецназ, а казачье подразделение.
Скорее всего, въехали в парк какого-то дома отдыха, сквозь просветы между деревьями мелькали летние постройки, изгороди, спортивные площадки, заваленные снегом. Наконец впереди показался новенький решетчатый забор, машина въехала в ворота и встала возле ободранного старого дома с колоннами и высоким крыльцом с истертыми ступенями. Казани высыпали на улицу, кроме одного, который снял с Космача браслет и толкнул в спину.
- Давай двигай, мужик!
Едва он выбрался из микроавтобуса, как стриженый взял его под конвой, прошепелявил:
- Пошел вперед. Быстрей!
Между колонн его поджидал невысокий спортивный парень в кепке, стоял и ухмылялся.
- Проходи, проходи, герой…
Стриженый провел в небольшую комнатку под лестницей, что-то вроде караульного помещения, посадил на стул, сам остался рядом, царапал глазами макушку.
- Выйди, есаул, мы поговорим, - приказал парень в кепке, усаживаясь за письменный стол.
- Он борзый, Никитич, - предупредил стриженый.
- Я вижу, - усмехнулся тот. - Иди покажись врачу, потом сюда пошли.
- Здесь буду. - Стриженый вышел и притворил дверь - видно, ему не терпелось поквитаться за разбитую рожу, хотя Космач не помнил, кого бил.
- Ну что, Юрий Николаевич, расскажи, как молодого, здорового человека сделал инвалидом.
- Лучше покажу, - буркнул Космач, пока что не понимая, о ком речь.
- Ты что, боксер?
- Боксер, - соврал Космач.
- Охранник лежал в нокауте двадцать минут. - Парень снял кепку, и оказалось - почти лысый. - Разрыв барабанной перепонки правого уха, сотрясение мозга, кровоизлияние… И что-то еще. С одного удара?
Говорил он с некоторым злорадством, даже восхищением - без всякого корпоративного интереса. Ч го-то здесь было не так…
- Сам виноват, - осторожно проговорил Космач. - Нечего на службе расслабляться.
- Это верно! А шубу не жалко? Была настоящая волчья шуба!..
- Жалко, автомат не взял…
- И хорошо, что не взял! - заметил лысый. - Иначе бы у них была причина всю милицию на ноги поднять. А так остались в полной заднице! Статья маячит - незаконное лишение свободы. Но можно иначе взглянуть - похищение людей. Чем ты не заложник? Все признаки… Момент похищения был? Когда тебя вывезли из дома Барвина?
Космач медленно затормозил бег своих мыслей, почти до полной остановки: кажется, попал в руки конкурентов ГУРА!
- Чую, из огня да в полымя!
- Теперь ты у друзей, Юрий Николаевич!
Пришла женщина в камуфляже с медицинским баулом, бросила его на стол, обернулась к Космачу.
- Этот, что ли, Никитич?
- Посмотри его, чтоб вопросов не было.
- Мужчина, встань! - скомандовала она. - Присядь, помаши руками.
Он не шелохнулся, разве что бороду разгладил.
- Ты слышишь, мужчина?.. Он что, глухой? С шумовухои брали?
- Ладно, иди, - отмахнулся лысый. - Не хочет - значит, здоров.
- В порядок бы его надо привести, Никитич, - посоветовала женщина, уходя - Гален выехал сюда, будет с минуты на минуту.
Никитич не то чтобы засуетился, но оживился.
- Юрий Николаевич, я провожу тебя в туалет. Ты там умойся, почисть одежду Скоро к начальству идти.
Надо было и здесь начинать разведку, глянуть, что за туалет, есть ли решетки, и вообще осмотреться.
- Пойдем - Космач встал и пошел к двери. - Показывай, куда.
В здании сделали ремонт, причем не простой - похоже, отреставрировали первозданную обстановку. Широкий коридор и холл поблескивал позолоченной лепниной, лестница выложена белым мрамором, на площадке второго этажа в глубокой овальной нише стояла женская скульптура. Только самих окон не видно, задраены белыми шелковыми занавесями.
Лысый сопроводил его в глубь здания, показал дверь. Туалет благоухал дезодорантом, блестел зеркалами и никелированными безделушками, в окне же вместо привычных рам стоял стеклопакет с двумя ручками - поворачивай, открывай и прыгай…
Космач снял куртку, умылся, глянул в зеркало на свое исцарапанное о снег лицо (большинство ссадин не видно из-за бороды), расчесался и вышел довольный. Лысый уже нервничал.
- Юрий Николаевич, нам нужно подняться наверх! Господин Гален ждет!
- Мне ведь наплевать на твоего Галена, - спокойно произнес Космач. - И на тебя тоже. Друзья нашлись… Никуда не пойду.
Тут в коридоре появился сухонький, носатый старичок - очечки, костюм-тройка болтается как на колу, походка торопливая, шажки мелкие, на носках.
- Господин комендант, где есть наш гость? - со скандинавско-английским акцентом спросил он, будто не замечая Космача. - Барон Гален очшень ждет.
- Да вот он. - Лысый чуть ли не насильно выдернул куртку из рук Космача. - Только идти не хочет.
Старичок вскинул голову, поправил очки и будто резкость навел.
- Ви есть господин Космач? Очшень рад! - покланялся, как китайский болванчик. - Князь Ростовский! Прошу идти к господин Гален!
Космач сразу же подумал о предводителе дворянства Палеологове - уж не его ли это контора, если тут бароны и князья?
- А я попрошу сначала объяснить, кто вы такие. И что от меня хотите.
- Мы имеем желание разговаривать с вами. - В голосе и тоне старичка слышалось благоговение. - Мы очшень ждал вас, господин Космач. Только старый русский аристократ имеет шанс дать высокий цена ваш труд! Я есть ваш коллега, специалист область генеалогия! Я исследовал ваш труд…

- Палеологов здесь? - перебил его Космач.
- Господин Палеологов вылетел в срочную командировку и будет только завтра, - вместо князя ответил лысый. - Но он на связи и в курсе всех дел.
- Ладно, пошли к вашему Галену!
Старичок бежал сбоку и чуть сзади, а лысый комендант шел за спиной и чуть ли в затылок не дышал. Поднялись по лестнице на второй этаж, где от восстановленного великолепия зарябило в глазах, пересекли актовый зал со стульями под старину, затем огромный холл с балконом для оркестра и диванчиками на гнутых ножках у стен - должно быть, тут устраивали балы. Наконец комендант забежал вперед и распахнул высокую дверь.
Кабинет был обставлен белой мебелью, на стенах висели портреты, под потолком сверкала лепнина в позолоте. Барон Гален не очень-то вписывался в эту царскую среду: невысокий, толстоватый и длинноволосый, с пышными, закрывающими губы усами - такое ощущение, будто держал в зубах клок шерсти.
- Здравствуйте, господин Космач. - Он указал на кресло. - Прошу, садитесь.
Комендант тихо удалился, а восхищенный и подобострастный князь Ростовский пододвинул стул и сел напротив.
- Я очшень внимательно изучал ваш труд. Родословные известный фамилия у старообрядец был неизвестен для весь мир. Великий тайна за семь печать. Дом Романовых не хотел помнить древний княжеский род, чистый род. Он сам есть немец, германский кровь…
- Прошу вас, Ростовский, займитесь своими бумагами, - холодно сказал Гален. - Они понадобятся уже завтра.
Прогонял его, и князь тут же спохватился, вскочил.
- О да! Мы будем говорить с вами, господин Космач. Как появится минутка. Очшень большой желание!
Проводив князя, Гален притворил дверь и задумчиво потер руки.
- Я должен принести извинения, - проговорил он в усы. - Ваше освобождение было делом нелегким, а люди, пришедшие к вам на помощь… действовали грубо, по-военному, но они выполняли задачу…
- Да, я понимаю, бандиты. Что с них взять?
- Это не бандиты, Юрий Николаевич, - ревниво заметил барон. - Это наши офицеры. Ситуация заставляет их быть жесткими, применять силовое воздействие. Светошумовую фанату они использовали вынужденно. Надеюсь, вы не пострадали?
- Нет, все отлично. Я счастлив быть в гостях у столь благородных и заботливых людей.
- Вас осмотрел доктор?
- Спасибо, это был замечательный доктор!
То ли барон не замечал издевательского тона, то ли умышленно игнорировал его, чем-то обремененный и озабоченный.
- Ну что же, в таком случае приступим. - Он все время расхаживал перед Космачом. - Я имею поручение предводителя стольного дворянства господина Палеологова составить с вами предварительный разговор… Кстати, как вы относитесь к идее постановления монархии в России? Допустим, в британском варианте?
- Никак.
Наблюдать за Галеном становилось любопытно. Должно быть, он тяготился поручением и начал разговор слишком формально.
- Это не ответ, господин Космач. Ваше мнение… точнее сказать, убеждения очень важны.
- Кому?
- В первую очередь монархически настроенным гражданам России.

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

- Я далек от политики.
- Всякий историк - это прежде всего политик. Вы не хотите отвечать?
- Не хочу. Какой может быть разговор с бандитами, которые похищают людей? Незаконно лишают свободы? - Он вспомнил определения лысого коменданта. - Простите, но вы же примитивные уголовники.
- Мы вас не похищали! - слабо возмутился Гален. - Напротив, мы помогли освободиться. Еще несколько минут, и вас схватили бы!
- То есть сейчас я свободен?
- Разумеется!
- Ну что же, счастливо оставаться! - Космач пошел к двери. - Приятно было посетить ваше Собрание. Реставрация проведена блестяще. Уверен, работали питерские реставраторы.
Сразу за порогом стоял есаул с расквашенной физиономией. Разве что переоделся в штатское и вроде бы припудрил синяки и ссадины. Смотрел с презрением и превосходством.
- Ты так и будешь ходить за мной? - добродушно спросил Космач. - Иди зубы вставлять, а то девушки любить не станут.
- Вернись на место, - прошепелявил тот.
- Давай на руках потягаемся?
- Я с тобой потом потягаюсь. Зайди в комнату.
- А говорите, свободен! - Космач вернулся и сел на диванчик. - Сбрехнули вы тут, господин барон!
Тот не бросился защищать свою честь, лишь чуть смутился.
- Видите ли, комендант и его казаки в прямом подчинении у генерала Ногайца. Вероятно, они имеют соответствующий приказ… Генерал и господин Палеологов находятся… в отъезде и будут завтра. Но я уверен, вас не станут задерживать ни минуты.
- Что же, подождем барина! Вот приедет барин…
- А пока мы продолжим разговор, Юрий Николаевич.
- О чем?..
Барон открыл старинный и тоже отреставрированный шкаф с граненым стеклом в дверцах, вынул три толстые книги в мягких переплетах и положил на колени Космачу.
- Я вынужден удалиться на несколько минут… Ознакомьтесь.
Эта была одна и та же книга, изданная на трех языках - русском, французском и английском, автором был Генрих Палеологов, название немного вычурное - «Лавровая ветвь», да еще с подзаголовком «Исторические исследования Третьего Рима». Фоном обложки служила густая крона генеалогического древа, зеркально отображенная как его корневая система. Космач не мог без усмешки воспринимать всевозможных новоиспеченных искателей неведомою - Гипербореи, либереи, снежных людей и пришельцев. А их за последнее время развелось немерено: неистребимый романтизм, а точнее, богоискательство в русском человеке после снятия с него идеологических пут получило новый толчок. Нив одной стране современного мира в головах людей не было и быть не могло столько ереси, жажды философского осмысления жизни и поэтического воззрения на природу. Палеологов, скорее всего, относился к этой когорте, хоть и заметно выделялся, поскольку Космачу еще не приходилось слышать об исследователях Третьего Рима.
Он не собирался читать сочинение предводителя, однако открыл книгу и оторваться не смог: не мудрствуя лукаво, Палеологов слово в слово переписал его диссертацию. Вернее даже, издал ее под своим именем, да еще на трех языках!
Барон вернулся не один, привел пожилого священника, судя по дремучей бороде и по тому, что перекрестился двоеперстием, служащего в старообрядческой церкви белокриницкого согласия, и высокого дородного мужчину с аккуратной седой бородкой и с резной тростью в руке.
- Отец Кирилл и господин Елизаров хотели бы поучаствовать в нашей беседе. - сообщил Гален. - Если вы не против.
- Мне все равно, - отозвался Космач.
Они все расселись напротив, полукругом, таким образом как бы прижав его к стене.
- Итак, вы посмотрели исследование господина Палеологова?
- Очень внимательно. И должен сказать, я это уже читал и мне неинтересно. Даже не стану подавать на него в суд. По сравнению с похищением людей кража и присвоение чужих трудов кажется мелким озорством.
Священник с Елизаровым недоуменно переглянулись, однако барон успокоил:
- Юрий Николаевич прав, это выглядит как присвоение. Но Генрих Сергеевич вынужден был поступить именно так. Мы слишком долго искали вас, то есть автора диссертации 2219.
- Я что-то не понял. - Елизаров постучал тросточкой. - Вот этот господин… и есть настоящий автор?
- Судя по образу его - он, - твердо заявил отец Кирилл, оставаясь неподвижным и каменным, как Будда.
Елизаров вдруг вскочил, схватил руку Космача, пожал, потряс и вроде бы даже слезу смахнул.
- Неожиданно! Вы сделали сюрприз, барон! Очень рад! Скажу откровенно, мечтал пожать вашу руку.
- Я представлял тебя старцем, - прогудел священник. - Глубоким старцем. А еще ни единого седого волоса! Сколько тебе лет?
- Могу сказать, слава пришла ко мне поздно. - Космач отнял руку. - И в очень узких кругах.
- Господа, у нас не так много времени, - урезонил своих товарищей Гален. - Ближе к делу. Итак, Юрий Николаевич, вы могли убедиться в нашей порядочности. Генрих Сергеевич не присваивал ваших текстов, о том, что у них есть настоящий автор, знают его товарищи. И еще, вы не обратили внимания на последнюю страницу издания. - Он открыл ту самую страницу. - Читайте! Здесь написано: господин Палеологов благодарен автору исторического труда под номером 2219. Извините, других сведений о вас мы тогда не имели. А потом, ваша диссертация стала настолько популярной, пусть в узких, но профессиональных кругах, что приобрела качества народной песни, где авторство уже не играет никакой роли.
- Мне лестно! И я сказал, в суд не подам, - согласился Космач. - А за похищение отвечать придется, господа. Каждый проведенный у вас час может обернуться дополнительным сроком. Как для исполнителей, так и для заказчиков преступления. И я не понимаю, почему в таком мерзопакостном деле участвует священнослужитель.
Отец Кирилл оставался непоколебим, даже четки, зажатые в кулак, не дрогнули. Барон развел руками.
- Вас никто не задерживает, Юрий Николаевич!
- Но караул вам не подчиняется?
- При желании можем убрать и караул. Кстати, он охраняет не вас, а нашу безопасность… Но вы сами не уйдете отсюда.
В его словах слышалась затаенная угроза. Елизаров почему-то заерзал и отвернулся. Многозначительную паузу прервал священник - будто проснулся или, по своей кержацкой натуре, слишком долго думал и все равно заговорил невпопад.
- Дело сие не мерзопакостное, как ты сказать изволил, а справедливое и богоугодное. Не корысти ради хлопоты наши, а во имя веры и правды.
- Юрий Николаевич, - вступил Елизаров, подавшись вперед. - Должен предупредить вас… Завтра утром Генрих Сергеевич привезет сюда княжну Углицкую, Вавилу Иринеевну. За ней и полетел. Так что вы не уходите.
Космач стиснул кулаки и встряхнулся: чего-то подобного и следовало ожидать если не от государстионного и женственного ГУРА и бывших учителей, пригревшихся под его крылом, то от команды Палеологова, более организованной, вполне легальной и циничной.
- Я бы попросил вас не забегать вперед, господин Елизаров, - заметил барон на правах старшею. - Юрий Николаевич, мы действительно очень высоко оцениваем ваш труд… без преувеличения скажу, перевернувший многие наши представления о русской истории, существующем мире и порядке пещей. Этот старый масон Барвин знал, что произойдет, выпусти он вас с диссертацией из-под своей железной пяты. Вашими устремлениями и рукою водило Провидение Господне, отец Кирилл как более опытный в духовных делах человек это подтвердит. Но мы рассматриваем вашу концепцию в несколько ином свете. Вольно или невольно, вы создали новую теорию возрождения монархии на русской почве. Да, именно теорию, научно обоснованную и оригинальную. И, самое важное, ее одинаково признают все монархические партии и аристократические общества. То есть ваша концепция сыграла роль объединяющего начала, чего не было в нашей среде многие десятки лет. Наконец-то возникло и убедительно прозвучало обоснование того, почему нельзя делать ставку на самоедскую династию Романовых, к тому же онемеченную и почти уничтоженную.
- Я об этом не писал! - взревел Космач. - Это ваши домыслы и самодеятельность!
- Да, за вас это сделали сонорецкие старцы, - мгновенно сориентировался Гален. - А вы разыскали их провидческие послания и обнародовали. Тем более важно, что это не ваши личные выводы и нет авторского произвола.
- Слушайте, я был поражен! - оживился Елизаров. - Оказывается, эти старцы и Гришку Распутина подослали к Романовым! А я все думал, откуда он взялся? Как сумел войти в доверие? Чем очаровал государыню?..
Барон поморщился, недовольно шевельнул усами.
- Пожалуйста, не перебивайте.
- Прошу прощения, барон…
- Итак, вторая составляющая теории - совершенно четко прописанный и закономерно обоснованный порядок утверждения новой династии, - продолжал Гален. - Ни призвание варягов, ни Земский собор невозможны для современной русской жизни, ибо полностью утрачено чувство национального и державного самосознания. Пробудить все это, совершить качественный скачок под силу лишь таким мощным средствам, как явление чуда, в которое еще не разучился верить человек. Интуитивно он ждет, он тянется к малейшему его проявлению в чем бы то ни было. Он идет по бесконечной тропе и ищет те самые намеленные камни, о которых вы так ярко пишете. Но! Но… Он с надеждой избирает президентов и разочаровывается в них; он пытается приобщиться к вере, но, не имея религиозного сознания, лишь отдаляется от божественного. Неужели это замкнутый круг и Россия обречена на духовное вымирание, как многие народы, исполнившие свою вселенскую миссию? Так может показаться обывателю, не знающему собственной истории. Это не мы, это вы, Юрий Николаевич, напомнили нам о том, что Россия еще и не приступала к исполнению своего рокового предначертания. Она оставила свой судьбоносный путь в средних веках, чтобы совершить тот самый очистительный круг, ибо слишком велика и непорочна возложенная Провидением миссия. Это Третий Рим, господа. И, как сказано древними, - четвертому не бывати. Третий Рим со своими вечными ценностями и символами. Юрий Николаевич, вы опять скажете, это откровение принадлежит сонорецким старцам? Это они вдохновляли раскольников страдать и терпеть, чтобы потом выйти из лесов и выполнить сверхзадачу?.. Они вдохновляли, а вы стали их проводником. Потому что никому в голову не приходила простая, лежащая на поверхности мысль о том, что Третий Рим должен управляться и Третьей династией, исходя из законов троичности мира. Вот что такое божественное прозрение! Да-да, об этом тоже написали ваши ясновидящие старцы.
Он взял в углу длинный блестящий прут с крючком на конце, зацепил шнурок, торчавший из белою цилиндра под потолком, и вытянул огромное шелковое полотнище. На белой ткани было изображено генеалогическое древо, очень знакомое по начертанию, но с надписями по-латыни.
- Узнаете? - спросил барон. - А вот это создали вы, не отрекайтесь, Юрий Николаевич… И это есть третий аспект, пожалуй, самый ценный и животрепещущий во всей теории. Область тонких материй!.. Казалось бы, цепь случайностей, порою роковых. Но Углич - сакральное место. Аз и Яз, начало всех начал и конец всех концов, переходящий в начало. Здесь гибнет царевич Дмитрий, последний Рюрикович, и отсюда же возникает никому тогда не ведомая династия Углицких. Возникает, чтобы исчезнуть на долгие столетия и взойти на престол спустя четыре века. - Он пользовался прутом как указкой. - Пропавший для всего мира род, двенадцать великих князей, начиная от Всеволода Большое Гнездо, среди них - Александр Невский и Дмитрий Донской. Триста лет поста, воздержания и, по сути, схимнической жизни в безлюдных, глухих лесах, триста лет бесконечных гонений, мук и страстотерпия. Да где же еще можно пройти такой очистительный путь? И, прошу заметить, за все эти годы ни одного маргинального брака!
Отец Кирилл перекрестился двоеперстием, Елизаров пристукнул тростью, меняя положение рук, - слушали жадно, возвышенно, возможно, в первый раз.
- Мы признаем ваш бесценный вклад, Юрий Николаевич, - немного усталым, хрипловатым голосом продолжил Гален. - Вы высветили миру самую запретную тему и самоотверженно возложили на себя тяжкий крест. И одновременно разбудили силы зла. дремавшие много лет. Нам известно, вы вступили в конфликт с самой средой обитания и потому избрали для себя жизненный путь, мало чем отличающийся от того очистительного пути. Мы также знаем: вам. небезразлична судьба Отечества. Вы можете что-то отрицать вообще, что-то не принимать или принимать частично. Но не можете сказать, что у нас нет точек соприкосновения. И таких точек много. Поэтому мы отважились обратиться к вам с просьбой довершить начатое дело.
Тон его речи, расстановка слов, ударения во фразах и сам голос были прилипчивы и неожиданным образом зачаровывали. Барон наверняка обладал даром гипноза, потому что незаметно расстраивал ток мыслей, разрывал их, и в голове хаотично проносились не связанные между собой обрывки, как беспорядочное нагромождение пустых туч после затяжного дождя. Космач все это отлично понимал и одновременно осознавал, как медленно дуреет и теряет ту соломину, которая всегда помогала оставаться на плаву.
Должно быть, от цепкого глаза Галена его состояние не ускользнуло, барон даже поднял усы, показывая губы, сложенные треугольником, отчего слова стали еще более вкрадчивыми и липкими.
- Наверное, вам хочется спросить, почему Генрих Сергеевич поехал за княжной Углицкой? Почему наш выбор пал на нее?.. Вспомните, что пророчили старцы во втором послании. «А первым государем и великим князем Третьяго Рима не бысть ни царю, ни боярину, ни мужу вельможну, а тако же ни попу, ни митрополиту, ни прочему рабу божьему мужескаго пола, в златые врата входящу. Истинно решем вам: бысть жене царицею и владычецою, взошедшей непорочною, яко Пречистая Богородица. Не ищите ея средь суеты мирской, не терзайте дев, вопрошая: „не ты ли се?“, не хлопочите, дабы изведать Промысел Божий. Егда солнце восходит, и дитя неразумное ведает, тако же и дева сия взойдет, и всякий позрит и скажет: „Царица и владычица!“, ибо в руцех ея будет ветвь лавровая…» Чтобы сохранить гармонию, мы принимаем целое и не выбираем того, что более подходит. Вы сами начертали это древо, сами посадили ее на ветку, будто синюю птицу. Разве что из осторожности имя указали другое - Елена…
При упоминании истинного имени Вавилы Космач непроизвольно вздрогну, тряхнул звенящей головой. Ведь и забыл совсем, что и впрямь так обозначил ее, чтоб на защите была перед глазами, как нательная иконка. Думал потом резинкой стереть, но нужды не было, да и рука не поднялась…
Барон и это расценил по-своему, оставил указку, придвинул стул и сел поближе.
- Это наш принцип - брать только целое. Поэтому мы не отнимаем вас от княжны и, слово дворянина, никогда этого не сделаем. И в этом мы видим Промысел Божий. По Его воле вы, Юрий Николаевич, много раньше избраны фаворитом и останетесь им до конца ваших дней.
- Да, да, мы на политсовете решили единогласно, - не к месту встрял Елизаров.
- При этом на вас возлагается весьма важная миссия. - Барон положил Космачу руку на плечо и будто сам прилип. - Вы единственный человек, способный влиять на княжну Углицкую. Возможно, она чувствует свое предназначение, но, как все чистые и непорочные люди, далекие от мирской суеты, не может знать, когда настанет момент истины. А час настал! Вам нужно очень осторожно и ненавязчиво убедить ее в этом. Все получится, я уверен. Судя по диссертации, у вас великий дар убеждения.
Космач слышал его уже смутно, в голове звенело, а перед глазами плыли белые пятна, словно перед ним опять рванули светошумовую гранату.

* * *

Как все упрямые, упертые люди, он был себе на уме и считал, что не поддается внушению либо иному стороннему воздействию. Возможно, потому не мог найти дороги к храму и даже подолгу бывая в религиозной замкнутой обстановке, ничуть к ней не приближался. Пожалуй, все это и стало основой его конфликта со средой обитания . Но здесь, перед бароном Галеном, он чувствовал себя раздетым, беззащитным и почти смиренным, вечный дух сомнения съежился, нахохлился и взирал на мир не орлиным - воробьиным глазом.
Он держался легче и свободнее даже в квартире кающегося, полумертвого академика, чем среди респектабельных людей, блеска и великолепия.
Самое странное было то, что через некоторое время он напрочь забыл, о чем говорил барон, какие узоры выплетал из слов, - ни одной фразы вспомнить не мог! Натренированная, никогда не подводившая память - он за одно прочтение объемного текста запоминал его и в любой момент, закрыв глаза, спокойно воспроизводил - тут почему-то отказала. А в душе осталось лишь некое послевкусие чувств весьма приятных и притягательных - его признали и оценили! За долгие годы он впервые был востребован, в его трудах кто-то нуждался, и сам он был нужен!
Правда, наваждение это длилось лишь пока он слушал Галена. Нечто подобное он испытывал, когда с горя запил. На несколько часов приходило злое веселье, и точно так же он не мог остановиться, бегал по квартире и кричал все, что думал, что мучило, клял всех подряд, однако в душе оставалось не досказанное, тайное, о чем еще никто не догадывался, - антитеза, которую нельзя было озвучить. Он говорил это шепотом и только самому себе:
- Я гений. Я совершил гениальное открытие. Я написал гениальный труд!
Утром он вспоминал свои мысли и приходил в ужас: самое малое, что ему грозило, - комплекс непризнанного гения, которых хватало в городе, считай, по одному сидело в каждой пивной. Но муки совести были недолгими, он звонил Артему Андреевичу, который присылал человека с деньгами, списком нужных книг, и все повторялось.
Когда Космач в первый раз крикнул это при большом стечении народу в холостяцкой квартире, еще не протрезвев, понял, что это первый звонок.
Тогда он продал квартиру, купил дом в Холомницах и оставил среду обитания ,
А сейчас Елизаров проводил его в правое крыло здания, где располагались стилизованные царские палаты со всеми атрибутами власти и славы вплоть до скипетра, мечей и доспехов на стенах. Оставшись один, Космач ощутил глубокое похмелье, раскалывалась голова, тошнило, выступал холодный пот и тряслись руки. Несомненно, Гален владел какой-то чертовщиной, коли сумел парализовать волю и выпустить из бутылки джинна тщеславия. Ведь сидел, слушал его сладкие речи, потеряв всякий контроль!
Единственное, что не забыл: Вавилу привезут завра утром…
Надо было проверить, не блеф ли это. Слишком уж уверены в успехе, сам Палеологов помчался за княжной Углицкой… Он пробежал по комнатам в поисках куртки, и когда заскочил в переднюю, с разбега наткнулся на мощный удар в лицо.
Не упал, только отлетел к стене и потряс головой. Во рту стало сладко и солоно.
Перед ним стоял есаул с разбитым лицом, улыбался, показывая темный провал выбитых передних зубов.
- А теперь потягаемся. Ты же просил? Космач выплюнул кровь, потрогал онемевшие губы, пошатал зубы - вроде целы…
- Давай.
Есаул ориентировался в палатах, как у себя дома. Подходящий стол нашелся в хозяйственной комнате, все остальные были слишком широкие, маленькие или круглые. Окончательно реальность вернулась, когда в своей руке Космач почувствовал чужую, широкую, раздолбанную спортивными снарядами. Противник заметно волновался от нетерпения и слишком великой жажды победить, поэтому, не зная возможностей соперника, сразу же начал жать. Через несколько секунд у него на горле вздулись жилы, царапающие глаза остановились, сосредоточившись на его собственной руке.
Минуту выстояли без видимого преимущества с обеих сторон, а поскольку легкой победы не получилось, есаул начал злиться. Момент был самый подходящий.
- Кто такой Гален, не скажешь? - как можно спокойнее спросил Космач.
Тот вскинул покрасневшие глаза, выдавил сквозь стиснутые зубы:
- Барон…
- Слушай, он мне мозги набекрень свернул… Гипнотизер, что ли?
Вести светскую беседу у бойца не было настроения.
- Заткнись…
- Ты мне не груби. Я ведь и рассердиться могу. Видимо, парень где-то подорвал себе нервы, заводился с пол-оборота.
- Ну ты борзой!..
- Между прочим, я фаворит, - доверительно сообщил Космач. - По решению политсовета… В рудниках сгною.
- Лох ты драный!
Он что-то знал и потому так развязно вел себя. И злить его было опасно, заскрипел зубами и начал переламывать запястье, однако удержаться Космач не смог.
- Тебя глисты не мучают?.. А то что-то зубовный скрежет…
- Я тебя точно… побрею.
- Весь вопрос - когда… Успеть бы намылиться.
- Будь готов…
Космач попробовал выправить кисть руки, но боец уже чувствовал победу и шел на дожимание. Вся его сила и злость воплотились в тихое, утробное ворчание, глаза налились кровью, вздутые крылья носа побелели.
- Сегодня твоя взяла, - согласился Космач, положив на стол свою руку.
- А то надулся… Лопнешь, дерьмо полезет.
- Моя возьмет всегда! - Есаул подтянулся, удерживая его руку, сунулся к лицу. - Я хочу, чтобы ты это понял.
- Спасибо, я все понял. Может, скажешь, кто такой Гален?
- Кстати, барон приглашает на ужин, спроси сам. - Есаул уходил победителем.
От одной мысли о встрече с этим липким, обволакивающим человеком передернуло.
- Я воздержусь!
Космач вышел за ним почти следом. В коридорах и на лестнице никакой охраны не было, прошедший мимо человек в черной шляпе даже не взглянул в его сторону. Внизу он толкнул дверь караулки - вместо коменданта за столом сидел один из казаков в камуфляже, смотрел телевизор.
- Где моя куртка?
- А, да-да! Ваша куртка здесь! - Караульный вынул из шкафа пуховик и подал в руки. Космач демонстративно оделся, долго застегивал молнию, но боец вперился в экран и не обращал внимания.
Не оказалось поста и в тамбуре между дверей…
Вольная, без всякого конвоя, прогулка была не в радость. Все это означало, что боярышню действительно привезут сюда, и они уверены: «фаворит» никуда не уйдет.
Он обошел весь парк, огороженный стальной решеткой, заметил места, где побольше снега и легче перебраться, обратил внимание на то, что тыльная сторона здания одета в леса до самой крыши - готовились делать косметический ремонт. Потом внимание его привлек каменный сарай возле забора и приткнутый к нему крытый грузовик, набитый сеном. Космач подошел к запертой на замок двери, прислушался: за нею были характерные и знакомые звуки стоящего в стойле коня. Обойдя сарай, Космач заглянул в окно и увидел чистенький денник и коня редкой бело-серебристой масти. Высокий в холке красавец преспокойно жевал сено, горделиво вскидывая голову.
Ничего интересного тут больше не было, и Космач рискнул выйти за ворота
- сидящий в будке охранник без всяких открыл электрический замок и выпустил. Космач прошел до конца леса, затем через железнодорожный переезд и платформу электрички поднялся в гору по ступеням, дал круг и затаился возле длинных каменных сараев - никакой слежки!
В голове возникло сразу несколько вариантов действий, от простого - найти переговорный пункт, позвонить в Холомницы и узнать, что там происходит, до боевого и невыполнимого - достать хоть какое-нибудь оружие и завтра внезапно напасть на машину, в которой повезут Вавилу, где-нибудь на подъездах к зловещему дому. Он понимал, что все эти варианты продиктованы свободой, тоскливым нежеланием возвращаться назад, и все-таки часа полтора бродил по окрестностям и разрабатывал каждый, ощущая все большую безвыходность. Был бы хоть один человек в Москве, к кому можно обратиться за помощью!
Разве что к Даниле или к Ровде. Ну или в милицию…
На обратном пути страж на воротах вроде бы даже приветственно рукой помахал. Машин во дворе уже не было, похоже, рабочий день дворянского собрания закончился, как в любой другой конторе. Космач прошел в свои апартаменты, с ненавистью и удовольствием протопал грязными ботинками по паркетным полам и завалился на царское ложе.
Прогулка подействовала благотворно, ретивые мысли несколько улеглись, и он попытался сосредоточиться на главном: надо в любом случае дождаться завтрашнего дня и какого-то результата. Если Палеологов вернется один - бежать немедленно и без оглядки; в противном случае не торопясь подготовиться, поиграть с ними в фаворита, устроить выезд княжны Углицкой в свет, в театр, например, и тогда уходить вместе с ней. Может быть, сначала отсидеться где-нибудь несколько дней, побриться, коротко подстричься - внешность изменится неузнаваемо, без бороды его никто не видел лет пятнадцать и фотографий нигде нет. Из Москвы можно выехать на междугородном автобусе, где не спрашивают паспортов, сначала в Ярославль, потом на перекладных на Вологду и дальше на север, к границе Архангельской области.
А там уже Соляная Тропа, на реке Илезе сидит боярин Вячеславов со своим родом и единоверцами, на Тарноге Шемякины, на Кокшеные Тархановы - всюду странников принимают…
Пока есть возможность и относительная свобода, надо подготовить запасной вариант на случай непредвиденных обстоятельств. Окна в апартаментах не имели решеток и выходили на три стороны, но самые подходящие были те, что смотрели в лес, - второй этаж, при необходимости можно прыгнуть в сугроб… Он попробовал открыть одно из них, но вдруг обнаружил, что ручки на стеклопакете поворачиваются, однако сам он не открывается. Мало того, рядом с резиновым уплотнением и на кромках стекла наклеены тонкие нитки фольги, спаянные между собой проводами, - сигнализация!
Проверяя все окна, Космач заметил, что во двор одна за другой съезжаются машины и выбегающий на крыльцо комендант встречает гостей, мужчин и женщин; кажется, тут начиналась оживленная вечерняя жизнь. А скоро в палаты явился слуга в ливрее и принес два смокинга.
- Прошу примерить, - заявил он по-военному, - переодеться и явиться в зал приемов.
- Пошел вон, каналья! - тоном рассерженного барина зарычал Космач.
Слуга не растерялся.
- Это распоряжение барона Галена! Вам следует быть на ужине!
Космач отворил дверь и выпихнул его в коридор: если уж валять дурака, то согласно положению, в роли фаворита. Не прошло и пяти минут, как в коридоре застучала трость, пришел Елизаров.
- Дорогой Юрий Николаевич, мы хотели бы видеть вас за столом. Собрался весь цвет стольного дворянства, все хотят познакомиться с вами.
- Видеть никого не хочу! - капризно заявил Космач. - И вообще, я не спал две ночи! У меня мигрень и, видите, гулял на улице, поскользнулся и разбил лицо.
- Не смею настаивать, - засуетился тот. - Очень жаль… Может, прислать врача?
- Ничего не нужно, я ложусь спать. Меня не беспокоить!
Несколько часов его не тревожили, и Космач, продолжая поиски запасного выхода, прошел весь второй, темный этаж; на первом, освещенном, было почему-то тихо, непохоже, что там ужинали. Голоса, смех и музыка медленно вкрались лишь после полуночи, причем становились громче с каждым часом. В самый разгар веселья, когда звуки стали слышны и в апартаментах, кто-то постучал в дверь. Космач открыл внутренний запор и на всякий случай отошел подальше - на пороге стоял князь Ростовский.
- Прошу прощения, - стал коверкать слова и кланяться. - Поздний час… Я имею очшень большой желание дать вам благодарность. Я есть ваш почитатель. Господин Палеологов сделал очшень плохо. - Вдруг завертел головой, понизил голос и притворил за собой дверь. - Он совершил кража, недостойный поступок. Я протестовал, нехорошо брать чужой труд и говорить: это мой труд.
Его откровение прозвучало как своеобразный пароль. Космач предложил ему сесть, в голове зароилось множество вопросов, но князь не делал пауз.
- Я есть ваш коллега, много работал, исследовал генеалогия русский аристократ. О, я не хотел говорить: такой же большой историк, как ви. Я есть маленький историк, очшень узкий специальность и не имею степень бакалавра. В России говорят, самодеятельный, сам делал науку. Когда я изучал родословные линии дом Рюрика, нашел очшень много подтверждений ваш вывод, ваш концепций. В семнадцатый век много потерь княжеский род, много фамилий канул в бездну! Нет ни один свидетельств! Как можно забыть целый ветвь? Не один ветвь? На Руси тот время нет мор, нет чума, - есть раскол, социальный катаклизм. Он стриг крона, делал другую форма, как садовник.
Скорее всего, Ростовский был настолько увлеченным человеком, что мало внимания обращал на свое окружение, поэтому был в компании белой вороной.
- Послушайте, князь, - перебил его Космач, - вы тоже считаете, что в России можно восстановить монархию?
- О нет, это есть теория, мечта! - Ростовский даже рассмеялся, по-стариковски мелко и тоненько. - Есть высокая, великая мечта старый русский аристократ!
- То есть сейчас это сделать невозможно?
- Невозможно, нет! Россия есть блудный сын, ушел искать доля на чужбине, ходит босой, голодный, смотрит, как другой кушает. Родной кров есть, пища есть, одежда есть, но очшень плохой кажется, грубый, народ есть, но грязный, суконное лицо. Ждать надо, когда душа домой пойдет. Там отец обнимет, пожалеет, тогда сын подумает: государь - это хорошо…
- Зачем же тогда Палеологов поехал за княжной Углицкой?
- Он поехал в Петербург, он не поехал за княжной.
- Странно, а Гален сказал, поехал…
- Это есть маленький тайна. Мэтр пригласил господина Палеологова, как это… стоять на ковер!
- А мэтр - это кто? Вышестоящий начальник?
- О, это есть большой тайна. Я вам ничего не говорил.
- Выходит, барон наврал? И за Углицкой не поехали?
- О нет! Генрих послал казаков. Княжну приведет генерал Ногаец.
- С какой целью привезет? Чтоб возвести на престол?
Князь смущенно засмеялся, его желтоватое лицо чуть порозовело.
- Я говорил господину Палеологову… Третий Рим есть миф, волшебный сказка. Надо быть политик и реалист. Генрих имеет склонность ума… фантазия, романтика. Он желает быть герой! Сесть на белый конь и ехать! Он молод, имеет мало дворянский кровь через свой дед, но очшень большой желание подвиг.
- Не пойму вас, князь. - Космач старался быть аккуратным: Ростовский чего-то не договаривал или не мог по-русски выразить свои мысли. - Ведь Палеологов достаточно умен и образован, а тем более его помощник барон Гален, опытный и вовсе не романтичный человек…
- О да, барон Гален есть истинный политик. Он имеет большой опыт психологии, дипломатии и, как это… способность убеждать любой человек.
- Тем более! Они должны понимать, что все их фантазии насчет новой династии выглядят… глупо, нелепо.
- Да-да, очшень глупо!
- Но все равно послали генерала за Углицкой. что они рассчитывают?
- Иметь в одной руке Третий Рим, в другой - казну. Когда все в руках, садить на престол очшень легко.
- Погодите, а что такое Третий Рим?
- Это есть либерея, есть символ Третий Рим. Как это… эстафетная палка, знамя, штандарт! Кто имеет в руке пальму, тот владеет весь мир. Весь разум мира! О, либерея - это большой двигатель, машина!
- Но вы сказали, это миф!
- Должен сожалеть, не имеет практический польза, - вроде бы загоревал князь. - Слишком старая идея, сказка. Верит один ребенок, интеллигент и русский аристократ. Но барон Гален очшень похож на змей, на библейский гад. Он есть и поганый, и медный, когда в критический момент некому молиться. Он говорил, есть современные технологии, пиар. Строить княжне Углицкой храм, создать легенду, и будем иметь народную любовь. Она пойдет от один человек и к сердце другому маленький-маленький шаг. За ней пойдет казна и будет класть вслед по одной золотой монетка. Голодный человек с суконный лицо имеет желание искать чудо - он найдет чудо. Аристократ найдет, интеллигент, финансист, банк. Все будут смотреть чудо!
Видно, Ростовского так помотало по миру, что он почти забыл русский язык, однако сохранил национальный тип мышления и образность выражений, отчего теперь речь его требовала особого перевода, иначе смысла было не вытащить.
- А вы сами верите в чудеса? - спросил Космач.
- О, нет, я старый нигилист, я много видел обман, ложь, хитрость.
- Почему же решили, что интеллигенты и финансисты поверят?

Предыдущая страница 23 Следующая страница


Покаяние пророков 24

- Русский интеллигент ищет Бог, имеет немножко больной разум. Третий Рим будет очшень хороший доктор, - еще больше запутал князь. - А финансист видит чудо, когда видит золото.
- То есть золото будет настоящим?
- О да, разумеется! Очшень много золота!
Если от речей Галена Космач впадал в гипнотическое состояние, то от Ростовского все больше чувствовал собственную бестолковость и окончательно глупел.
- Что-то не пойму, - признался он. - Откуда оно возьмется?
Князь посмотрел на него разочарованно, однако проявил терпение.
- Я говорил, господин Палеологов послал казаков. Генерал Ногаец привезет княжну Углицкую. А она имеет в одной руке Третий Рим, в другой - казну.
- Да откуда у княжны либерея и казна? Ростовский развел руками.
- Генрих имеет убеждение и очшень много честолюбие. Это есть порок, когда много страсть, но иначе нет всадника на белый лошадь!

* * *

Ужин в дворянском собрании длился по-аристократически, до самого утра, и когда разъехались ночные автомобили, почти сразу начали подъезжать дневные. Около десяти утра о добровольном узнике вспомнили и принесли ему завтрак. Космач заметил легкую нервозность среди обитателей дома - многовато ходили по коридорам, часто хлопали двери, уезжали и приезжали машины, и все это можно было отнести к ожиданию начальства. Подмывало выйти еще раз на большую прогулку, но была опасность пропустить нечто важное, поэтому он побродил лишь по двору и парку, после чего до обеда простоял у окна, выходящего на парадное, - предводитель не появлялся.
В обед о нем снова забыли, и всю вторую половину дня в палатах никто не появился, если не считать уборщицы, которая сменила постельное белье и протерла полы. Затихшие было коридоры к вечеру вновь наполнились стуком каблуков и приглушенными голосами, на балконе бального зала начал репетиции оркестр, а в широком холле первого этажа человек двадцать казаков отрабатывали строевые приемы. Оживление длилось несколько часов подряд; несмотря на конец рабочего дня, ни одна машина со двора не тронулась - наверняка ждали Палеологова и готовились к встрече величественной гостьи. Из всего полубреда, услышанного ночью от князя Ростовского, было ясно одно: боярышня нужна этой компании не просто как кандидатура на престол - как богатая невеста с приданым.
А скорее - ее приданое. Но не то, которое она принесла с собой в котомке, а нечто большее.
В течение ночи предводитель так и не появился, обитатели Собрания не разъезжались и гулянок не устраивали. Космач дважды прогуливался по этажам, видел каких-то озабоченных людей, вроде бы даже Гален промелькнул в конце коридора; заметил, что охранники хоть и переоделись в казачью форму с золотыми погонами и аксельбантами, хоть и нацепили шашки и палаши, но почему-то нервные, а в актовом зале появилось очень много цветов, в основном розы и хризантемы - создавалось впечатление, будто здесь готовятся к траурной церемонии.
Около восьми утра по всему дому разнеслась тревога, все забегали, застучали подковки и забрякали шашки. Скоро в апартаменты примчался тот же слуга со смокингами, переодеваться не уговаривал, повесил их на спинку стула и исчез. Из окна хорошо было видно, как бравые, чубатые хлопцы выстроились шпалерами от колонн до ворот, двое застыли с рулонами ковровых дорожек, а на самом крыльце полукругом стали, надо полагать, дворяне, потому что в середине оказался барон Гален.
Казачок с видеокамерой ходил в сторонке, по заснеженному газону.
Космач до последнего момента не хотел верить, что генерал Ногаец найдет и привезет Вавилу, а тут заколотилось сердце - неужели?..
К закрытым воротам никто не подъехал; посверкивая лысиной, комендант прошел вдоль шеренг и дал отбой. Дворянство скрылось в доме, разнаряженные казаки покурили на крыльце и тоже убрались с глаз, а несколько молодых хлопцев, переодевшись в солдатскую форму, стали сгонять с асфальтовой дорожки воду, успевшую натечь с обледенелых газонов.
Завтрак Космачу принесли, однако совсем простой, должно быть, с казачьей кухни, - жареная колбаса с гречкой и стакан компота. А вчера бутерброды с красной рыбой, салат и роскошная свиная поджарка с картофелем фри…
Это можно было расценить как некий сигнал, но вполне возможно, за утренней суетой и тренировками не успели приготовить завтрак для фаворита.
В одиннадцатом часу вроде бы все стихло, перестали бегать и бряцать оружием казаки, дворяне пропали из коридоров, и опять повисла напряженная пауза. Потом к воротам подрулил крытый грузовичок и начал бибикать. Его впустили во двор, и бравые казачки выкатили из кузова настоящую боевую колесницу, украшенную по-царски если не золотом, то металлом очень похожим. Единственное, чем она отличалась от древнегреческих, - металлическими колесами на резиновых шинах.
Белая лошадь есть, колесницу привезли, дело за княжной…
Ближе к обеду, без всякого шума и ажиотажа, охранник на воротах впустил черную «волгу» и сопровождавшую ее иномарку. Они лихо пролетели к крыльцу, синхронно развернулись, после чего из «волги» вышел полноватый усач в странном генеральском мундире: френч сталинского покроя, но погоны на нем царские, с вензелем Николая II, а награды советские, вроде бы даже орден Ленина есть. И физиономия у вышедшего была явно не генеральская, красная, навечно обветренная и простоватая, - тянула на председателя передового колхоза или секретаря райкома. Не надевая фуражки, усач мрачно двинулся по ступеням, и лишь тогда из иномарки полезли люди в гражданском.
Буквально через минуту Космач понял, что это приехал генерал Ногаец: в палаты ворвался стриженый есаул с тремя казаками; ни слова не говоря, они надели на гостя наручники и тщательно обыскали.
Космач не сопротивлялся: столь резкий поворот означал, что Вавилу не нашли.
- Ну что, потягаемся? - весело спросил он. Есаул ничего в карманах не нашел.
- Где твои документы? Паспорт где?
- А нету! Сдал в отдел кадров.
- Куда?..
- В отдел кадров ГУРА. Слышал про такую контору? На работу оформляюсь.
Есаул толкнул его в спину.
- Пошел! Сейчас оформишься.
Космача завели в кабинет на первом этаже. Странный, ряженый генерал сидел на диванчике в расстегнутом френче, бросив крупные, с раздутыми суставами, руки между колен и обиженно повесив голову. В казачьих войсках можно было дослужиться лишь до полковника, генералов там не было, за исключением наказных атаманов - назначенных государем военачальников, уже имеющих генеральское звание.
Космача поставили перед ним, как наблудившего школьника.
Ряженый молча осмотрел его с головы до ног, не вставая, достал из-за голенища нагайку.
- Куда княжну спрятал, на?
Он ударил бы в любом случае, независимо от ответа; разум почти что дремал, подавленный разочарованием и скрытым отчаяньем.
- Что же ты такие погоны нацепил, чучело? - спросил Космач, внутренне изготовившись.
Ряженый бил по лицу, сверху вниз, но Космач успел подставить наручники, конец плетки угодил на цепочку между браслетами и обмотался. Космач перехватил тугую кожаную жилу, рванул на себя и неожиданно легко выдернул нагайку из руки разгневанного атамана. Тот неуклюже попятился, а на его месте оказались двое казаков, схватили под мышки, потянули вниз, рассчитывая уронить на пол или поставить на колени, чтоб удобнее было пороть, но не осилили, завозились.
- В кассу его, на! - крикнул ряженый.
На третьем, подчердачном этаже и в самом деле располагалась касса, оставшаяся от какой-то конторы, размещавшейся в особняке, - обитая железом дверь с окошком выдачи и соответствующая надпись. Ремонта здесь еще не было, в коридорах лежал мусор, а в самой комнате от прошлого остался неподъемный засыпной сейф и неистребимый запах канцелярии.
Наручников не сняли, заперли на два замка и ушли. Подождав, когда стихнут шаги, Космач начал осматривать камеру: теперь можно бежать! Единственное окно, забранное тяжелой решеткой, выходило в парк, стены до метра толщиной, амбразура в двери перечеркнута толстыми стальными прутьями
- клетка!
Оставался потолок, растрескавшийся в клетку и, значит, деревянный, оштукатуренный с дранкой. Если доски не приколочены, а только залиты сверху раствором глины и опилок, можно поднять и выбраться на чердак…
Он походил кругами, оттягивая момент разочарования, потом залез на сейф, уперся спиной, поднатужился - нет, сделано на совесть…
По причине отсутствия какой-либо мебели Космач присел на подоконник и сразу почуял, как печет батарея, установленная внизу. Судя по старым чугунным регистрам и трубам, водяное отопление существовало полвека, а дому верных полтора. То есть раньше топили печами, а это значит, где-то должен быть дымоход. Он тщательно осмотрел противоположную стену, зашел сбоку и в косом свете обнаружил едва различимые контуры печи, вернее, следы от нее, оставшиеся на штукатурке. Наверняка тут стояла голландка, которую снесли и вывод в трубу замуровали. Простукивать стену не пришлось: на сером известковом фоне под потолком отчетливо выделялись нитевидные трещинки, обрамляющие высокий прямоугольник. Космач выкрутил из стены гвоздь, на котором когда-то висел портрет, поковырял раствор между кирпичей - подается!
Подождать ночи, разобрать трубу и выйти на чердак, потом через слуховое окно на крышу, а с тыльной стороны дома есть строительные леса.
Только надо, чтоб сняли наручники…
До вечера никто не пришел, звуки снизу сюда не доносились, и от тишины, смаривающего тепла Космач неожиданно заснул прямо на полу, привалившись спиной к стене.
И когда проснулся, в первый миг не понял, где находится, на несколько секунд потерял ориентиры и вдруг ощутил страх, в темноте показалось: комната не имеет размеров и во все стороны - бездна. Он вскочил, встряхнулся, вроде бы уперся в стену, однако не почувствовал ее, затекли руки. Только пол под ногами был тверд и реален. В следующий момент услышал характерные щелчки и скрежет - отпирали дверь! Причем как-то осторожно, будто спугнуть боялись.
Замки открыли, отвели в сторону стальную накладку, но никто не вошел.
- Здесь что, света нет? - раздался голос Палеологова.
- Старую проводку сняли, - объяснил кто-то. - Новую не сделали.
- У нас вечно все через… И как прикажете разговаривать? В темноте?
- Заходи, паря! - позвал Космач. - Не бойся!
Сам прокрался к выходу, стал у косяка и попытался сцепить руки, но распухшие пальцы не слушались, были вялы и немощны. Через мгновение дверь распахнулась, на фоне полуосвещенного коридора показалась фигура предводителя - не испугался, вошел в полный рост. За ним в дверном проеме посверкивал лысиной комендант и еще двое казаков.
- Где ты есть, Юрий Николаевич?
Бить ватными, бесчувственными руками было бесполезно…
- Да тут я, тут. - Космач появился из-за спины. - Здорово, барин! Давно поджидаем! Значит, приехал?
- Сделайте свет! - распорядился предводитель. - Фонарь, переноску - быстро!.. И стулья. Почему здесь нет стульев?
- Мне дак и даром, я на полу посижу. - Космач сел к стене. - Ну, сказывай, где бывал, что видал.

Наверное, Палеологов разглядел его руки, сунулся к двери.
- Снимите с него наручники! Что это такое?.. У кого ключ?
Комендант торопливо залетел в комнату, пыхтя в лицо, разомкнул браслеты, и руки сразу же заболели, словно обмороженные. Казак прибежал со строительной переноской, повесил лампочку на дверной косяк, и Космач наконец-то увидел предводителя. Кажется, тот немного подрос и возмужал, юношеская челка была зачесана назад, широкая нижняя челюсть делала лицо квадратным, пронзительные голубые глаза перестали бегать, и только белый шарфик на шее выглядел по-прежнему легкомысленно.
- Ну и как там люди живут, в Питере? - растирая руки, спросил Космач.
- Что новенького в северной столице?
Его информированность предводителю не понравилась.
- Не знаю, не знаю, - без былого задора обронил он. - А ты все развлекаешься?
- А что делать? То в фавориты возвели, в царские палаты поселили, то в кандалы забили да в кассу засунули. Жизнь веселая!
- Рад за тебя.
- Гляжу, и ты приехал довольный, - оценил Космач. - Понравилось у мэтра на ковре стоять? Поди, благодарность объявил? А твой ряженый генерал так вообще в полном восторге вернулся, давай нагайкой махать! Должно, княжну Углицкую привез.
Казачок прибежал со стулом, подставил под зад предводителю, но тот передвинул стул и сел напротив Космача. Внешне выглядел спокойным, разве что глаза заледенели и сузились.
- Нет, не привез, - признался он. - Право же, не по достоинству царственной особе куда-то ехать. Дороги, неудобства… Снаряжаем дворянское посольство, сами на поклон пойдем.
- Вот это будет правильно! Осталось Соляной Путь найти, за тысячу долларов, а потом княжну.
- Что ее искать? Она в Холомницах и никуда не уходила. Тебя ждет! А приду я.
Наслаждаясь произведенным эффектом, Палеологов встал, поправил фонарь, чтоб свет падал на лицо Космача.
- Кстати, ГУРА хорошо похозяйничала в вашей деревне, - вспомнил он забавное. - Чуть ли не войсковую операцию провели! С засадами, секретами и прочесыванием местности. Авиацию привлекали! В результате спалили дом Коменданта и перестреляли собак у Почтаря. Сейчас рубят концы и расхлебывают скандал! Но нам все на пользу. Теперь эта тварь туда больше не сунется.
- Нехорошо говорить так о своем учителе, - серьезно заметил Космач.
- Светлана Алексеевна с дерева тебя сняла, стоя писать научила.
- Такой уж я неблагодарный ученик! Впрочем, ты тоже дал деру от учителя. Василий Васильевич сильно расстроился… И вообще, мне все больше кажется: мы с тобой чем-то похожи. Ты не находишь?
- Что-то есть. Только вот образ у тебя блядолюбивый.
- Это дело поправимое! - ухмыльнулся предводитель и сел на стул верхом. - Ну так что, Юрий Николаевич, хорошо представляешь себе ситуацию? Княжна Углицкая у меня в руках, я хочу, чтобы ты это понял.
- Не знаю. У генерала видал нагайку, а у тебя вообще пусто.
Предводитель достал из жилетного кармана монету.
- Узнаешь? На, смотри.
Космач повертел в неуклюжих, бесчувственных пальцах золотой дукат, сказал таким же негнущимся голосом:
- Однако, паря, золото.
- Хватит прикидываться, Космач. Шутка с хомутом была удачной, а сейчас переигрываешь. Тебе ведь не до шуток, верно? Сидишь и лихорадочно соображаешь, откуда у меня дукат. - Палеологов следил за его руками. - Могу сказать. Княжна за постой рассчиталась с твоими соседями. Да, она сейчас находится у Почтаря. Видишь, по-царски заплатила. Монеты редкие, с отверстиями, значит, использовались как украшения. Нумизматы на аукционах платят до трех штук зелеными. А старик поехал в город, завалился в первый попавшийся банк и там продал четыре дуката по двести пятьдесят баксов за штуку. Обманули, но ведь он того не ведал и потому обрадовался. Хорошо еще, не грохнули деда… Знаешь, что купил на вырученные деньги? Двух сенбернаров и автомат Калашникова! Он что, собирается оборону держать?
Предводитель не выглядел самодовольным, как в первый раз, должно быть, подукатали сивку крутые горки, но в тоне его все-таки отчетливо слышалась насмешка. Может быть, над самим собой.
Космач протянул ему монету.
- Красивая денежка, но пустая. Возьми, паря, да засунь куда-нибудь.
- Ладно, не придуривайся. Ты же все понял. Княжна в Холомницах. И мои люди ее не выпустят, даже если попытается уйти. - Палеологов спрятал монету. - Сама явилась миру, даже искать не пришлось. Случай уникальный, и не воспользоваться им… Ты же чувствуешь момент? Вдруг все разрешилось, соединились вещи несоединимые. Умирает злой гений, но воскресает автор диссертации 2219. Причем судьба сводит их у смертного одра. А я столько времени искал тебя!.. Мало того, тогда же из небытия, можно сказать, из теории является княжна Углицкая! Это уже мир чудесного.
Князь Ростовский был хорошим психологом и видел своего предводителя насквозь. Наверное, он был не только конченым романтиком, но еще и втайне от всех писал стихи…
Он встал, заложив руки назад, начат прогуливаться по комнате, бросая тени на серые стены, - складывал строчки.
- Откровенно говоря, ты мне глубоко симпатичен, Юрий Николаевич. Да, я долго искал тебя, много раз перечитывал. И у меня сложился образ… Образ глубокого старца, посвященного в некие знания. Одно время я даже думал, а не вышел ли ты из сонорецкого монастыря? Не внедрился ли в наше общество, чтобы привнести свои идеи?.. И вот - этот образ помешал мне узнать тебя. Я видел: ты не тот человек, за которого себя выдаешь. В любом случае, не дремучий мужик из кержацкой деревни, хоть ты и пытался его сыграть. Знаешь, еще в квартире академика мне удалось расколоть секретаршу. Она сказала, кто ты. Я ей не поверил. Но когда своими ушами услышал ваш диалог с Мастером, его покаяние… А с каким блеском ты уничтожил ЦИДИК, это масонское гнездо! Никто другой этого сделать бы не смог! - Палеологов выдержал паузу, будто наслаждаясь своим давешним восхищением, и медленно сник. - Возникает парадоксальная ситуация. Ты сильный, независимый человек, Юрий Николаевич. Вернее, нет, слишком вольный, чтоб следовать какой-то идее или выполнять определенную задачу. Да, это я предложил использовать тебя в качестве фаворита. Полагал, ты единственный, кто имеет влияние на княжну, и политсовет со мной согласился. И вчера на Высшем Совете я отстаивал твою кандидатуру. Но ее отклонили. И знаешь, что привели в качестве аргумента? Выдержку из твоей же диссертации, тот самый постулат: старая элита несет в себе смертельную опасность для новой. Развитие и движение вперед требует обязательной кровавой жертвы… Я не мог оспорить этого.
Цидик не случайно называл его судьей. Предводитель сейчас выносил приговор, и это могло быть очень серьезно, ибо звучало из уст романтика и поэта.
- У членов вашего дворянского собрания со здоровьем все в порядке? - будто между прочим спросил Космач.
- Тебе все это кажется бредом? Продуктом больного сознания?
- Да уж не скажешь, что у вас с головой все в порядке. Неужели ты считаешь, что таким образом можно восстановить монархию?
- Не считаю. Я убежден в этом.
- То есть ты убежден в том, что девушка из старообрядческого скита, странница, имеющая смутное представление о мирской жизни, способна управлять этим миром?
- Она не просто девушка или странница, она княжна царственного рода.
- Это же номинально. Старообрядцы давным-давно окрестьянились и живут по собственным законам. А их законы современная Россия не примет.
- Почему?
- Потому что полностью утратила религиозное сознание. И тут не спасут никакие современные технологии.
- А если княжна Углицкая принесет с собой нечто такое, что поразит воображение безбожной России?
Космач опять вспомнил ночной визит Ростовского - пожалуй, единственного трезвомыслящего человека в этой компании.
- Ну да, в одной руке принесет либерею, в другой - казну, - словами князя сказал он. - Как скипетр и державу!
- Неплохая идея, - одобрил Палеологов без прежнего энтузиазма: вероятно, его смущала или даже злила догадливость Космача.
- Только княжна Углицкая ничего такого с собой не принесет. И не поразит воображение ни интеллигенции, ни финансистов. Чуда не произойдет, не обольщайся. Библиотека Ивана Грозного, впрочем, как и его казна, - всего-навсего красивая сказка, миф.
- В диссертации ты утверждал обратное. Вернее, прозрачно намекал. Старая элита по праву владела символами и сокровищами Третьего Рима и после инспирированного церковного раскола унесла все это с собой… Ведь это же ты писал?
- Да, было дело. Но ты опоздал лет на девяносто. Теперь на Соляном Пути нет ни символов, ни сокровищ. А значит, все твои великие замыслы - глупость или авантюра.
Предводитель молча прошелся взад-вперед и устало сел на стул.
- Мне искренне жаль… Такое отношение как раз и доказывает, что ты принадлежишь к старой элите, Юрий Николаевич. И это не твое заблуждение, ибо гении не подвержены грехам простых смертных. Это признак, который отличает отжившую элиту от созревающей… Знаешь, мне очень нравится твоя аллегория по этому поводу. Нерест красной рыбы! Какой поэтический образ!.. Горбуша проживает целую жизнь в океане, чтобы вернуться в родную речку и, единожды выметав икру, погибнуть. Но не впустую, не зря! Принести себя в жертву, чтобы мертвая плоть, разлагаясь, насытила воду фосфором, без которого не может вызреть и развиться молодое поколение. Потрясающе!.. Да, новой элите требуется фосфор свежих идей. Фосфор, которым обладает старая. Разве что у людей все более прозаично и жестоко, потому что нет момента самопожертвования… - Он снова заговорил голосом судьи. - Нет природной гармонии. Если хочешь, религиозного сознания. Поэтому передо мной стоит трудная задача: решить твою судьбу, Юрий Николаевич. Право же, я на распутье. Ты прекрасно знаешь нашу русскую историю, тебе известно, что делали с неугодными царевичами, побочными детьми, а также с фаворитами. Пожалуй, я тебе дам право выбора.
- Погоди, что же так быстро? Только произвели в фавориты, а уже неугоден? Кто же поедет с посольством уговаривать княжну? А она строптива, я ее знаю. Кобылица необъезженная!
- Не волнуйся, есть кому объездить.
- А, барон Гален! Должен сразу сказать: не годится. На выстрел не подпустит. С точки зрения странников, такие люди, как он, анчихристы и бесермене.

Палеологов ухмыльнулся.
- К княжне поедет человек достойный. Так что примет и послушается.
- Уж не сам ли собрался?
- Нет. Клестиана Алфеевича пошлю. Юродивого помнишь? На Соляном Пути его Клестя-малой зовут. Старец он авторитетный, его странники слушают и повинуются. Я его как свата зашлю. Пусть сначала он с княжной поработает, высватает, а потом мы поладим с ней…
Вот где обнаружился Клестя-малой! Вот куда занесла его нелегкая!
Рассказывали, что в молодости, сразу после войны, он попал в НКВД как американский шпион, там его здорово мучили и били, потом закрыли в специальной больнице и выпустили через девять лет. После этого он ушел к сонорецким старцам, долго лечился и жил у них, а явился на Соляной Путь уже со славой юродивого, пророчествующего старца, то есть, в понятии старообрядцев, святого.
- Коли сватать посылаешь, вздумал на кержачке жениться? - ухмыльнулся Космач. - Однако, смелый, паря…
- О себе подумай, твоя судьба решается, - заметил предводитель, которого тон архангельского кержака коробил.
- Раз я отставной фаворит, не знаю, что лучше. - У Космача вдруг защемило сердце. - В ссылку или в монастырь? А может, сразу на плаху?
Вавила относилась к юродивому с доверием и почитанием, и хотя Космач не слышал о предательстве либо измене у сонорецких старцев, сейчас неожиданно подумал, что Клестю могли нашпиговать какой-нибудь психотропной заразой, и неизвестно, как он себя поведет…
- Прошу тебя отнестись к этому серьезно! - крикнул предводитель.
- Если серьезно, то выход есть. Один-единственный.
- Говори, говори!
- Я видел, у тебя в сарае белая лошадь стоит…
- Ну?..
- Думаю, хомут найти можно. Надеть, погонять, чтоб пропотел, а потом протащить всех по очереди. Начиная с тебя.
Предводитель выслушал молча, поправил шарф на шее.
- Ладно, я давал тебе шанс. Ты не захотел воспользоваться. Возьму грех на душу, другого выхода нет. Ты мне мешаешь сейчас и будешь мешать всегда. Не я - ты вывел формулу несоразмерности наказания при смене элит. Нет, речь о казни не идет. Но я вынужден обезличить тебя и удалить из поля нашего зрения. Это судьба, носить номер, под ним и останешься. Я продам тебя в рабство…
На последнее слово, будто на сигнал, в дверях появился есаул с разбитой мордой, щелкнул ножницами. Палеологов указал на Космача.
- Приведи его в соответствующий образ…

10. Выкуп

Часа полтора он ходил по двору как заведенный и матерился, не понимая даже, кого конкретно ругает. Сумму в сто тысяч долларов Комендант представить себе не мог, но более всего - поверить, что в России, как в средние века, торгуют рабами.
А вот разорившийся бизнесмен в это верил и даже ничуть не возмущался, воспринимал как нормальное рыночное явление: если есть спрос, будет и предложение. Выход виделся один: организовать боевую операцию - нанять бандитов, поехать и отбить Космача; однако Артем Андреевич заухмылялся и отказался, мол, тот продан и куплен работорговцами как товар для дальнейшей продажи, вроде бы этика не позволяет, бизнес есть бизнес. Единственное - торг уместен, поэтому можно скостить тысяч двадцать - тридцать.
Цены на этом рынке не поддавались здравому рассудку: например, как раб Космач стоил в десять раз дешевле, но как заложник - во столько же дороже.
А нанять киллера и убить человека - всего-то тысяча!
Знающий рынок «нарком» в результате заявил, что Космача надо выкупать, потому как эти спекулянты людьми настолько крутые, что с помощью бандитов ничего у них не получить, слишком мощная крыша, да и при малейшей опасности они преспокойно уничтожат товар, и ничем их не взять.
Не в милицию же идти?
Еще пример привел, как в одном приграничном городке нашли сразу девять застреленных молодых девок, которых хотели продать в Турцию, но что-то помешало.
Артем Андреевич уехал, пообещав, что, может быть, как-нибудь и где-нибудь поищет денег, но ничего не гарантировал. То есть получалось: сиди сложа руки и жди, когда Юрия Николаевича перепродадут, увезут из России, когда вообще ничего не сделаешь!
Похищение Почтаря сразу отошло на второй план. Комендант пытался сосредоточиться и найти выход, но, как назло, в голову ничего хорошего не приходило. С обрезом отвоевывать Космача не пойдешь, а выкупать - такие деньги можно только украсть или продать что-нибудь, например, газопровод…
Пометавшись по двору, он бросился к Почтарям, застучал в калитку, но кроме зверского лая собак в ответ ничего не услышал. Да и какой толк со старухи? Что она посоветует, если сама в умопомрачении?
Мысли плутали меж трех сосен: выйти на большую дорогу, подождать и ограбить, например, Джавгета, владельца лесокомбината в Северном. Правда, ездит он с нукерами, но если насыпать на дорогу резаной колючей проволоки и сесть с обрезом в кустах…
Или поехать в город, захватить заложников и потребовать у властей, чтоб разыскали работорговый рынок и вызволили Космача.
Ну или совершить налет на банк…
Все это очень напоминало современное кино и не имело никакого отношения к реальности.
А она, реальность, в конюшне орала от голода и жажды так, что стекла в окнах вибрировали. Реальность - это то, что кричит овдовевшей старухой, что просит корма и воды.
Кондрат Иванович снял недоуздок, висевший у двери, расставил его, как сеть, и приоткрыл дверь: жеребец должен был сам затолкать голову, а иначе не надеть, если сильно взъерепенится, оттолкнет и убежит.
Конь орал, но в двери не лез, как обычно. Комендант открыл пошире и в первое мгновение обомлел. Вместо роскошного искристого хвоста свисал короткий стриженый обрубок, гривы не было вообще, осталась одна пышная смолистая челка на лбу. Кто-то взял и испортил всю красоту!
Сначала он подумал на телевизионщиков - залезли и напакостили, затем погрешил на Почтаря, однако вспомнил, что вечером обряжал, все было на месте. Дед Лука сразу ушел в лес, ночные наблюдатели к конюшне близко не подходили, да и жеребец бы чужого никогда к себе не подпустил…
Кондрат Иванович вошел в стойло, пощупал голый хвост, потрогал шею и руки опустил: с точки зрения здравого ума объяснить, зачем обстригли коня, было невозможно. Ладно провода бы со столбов срезали, алюминиевые тазы и ложки уперли, но кому сейчас может потребоваться конский волос?
- Пошли на реку. - Он взял Жулика в повод. - Чудеса да и только. Кто тебя эдак-то обкорнал?
Жеребец уперся, выходить из денника не захотел, а стянуть его с места еще никому не удавалось. Тогда Комендант обошел вокруг, распахнул двери и сдернул недоуздок.
- Гуляй!
Конь переступил ногами, жалобно крикнул и не вышел. Не зная, что и думать, Кондрат Иванович, будто чумной, опять походил по двору, затем спустился к реке и принес воды. Жулик страдал от жажды, два ведра выпил одним духом и сразу пошел к пустой кормушке - должно, стыдился стриженым выходить на улицу.
Спустив ему сена, Комендант взял вилы, чтобы выкидать навоз, и тут заметил, что одна половица у стены чистая, будто ее вымели. Он ковырнул плаху зубом вил - подалась…
Под ней оказалась глубокая свежевыкопанная яма.
Он сбегал домой, взял фонарик и, посветив, обнаружил нору, уходящую под стену. Не раздумывая, Комендант снял фуфайку и спрыгнул вниз. Луч света терялся в черной дали, поблескивала на стенках плотная, вытесанная острой лопатой глина.
Свежепрорытым ходом он прополз метров десять, дальше стало чуть просторнее, да и копка была старая, стенки высохли и превратились в необожженный кирпич. Передвигаясь на четвереньках, он подобрался к дощатой двери, за которой оказалась чуть ли не галерея - идти можно было согнувшись, и пошел на свет, лучиками пробивавшийся у кровли. Здесь оказалась еще одна дверь, из-за которой ощутимо тянуло теплом. Кондрат Иванович тихонько открыл ее и в ярком электрическом свете увидел боярышню.
- Ну, здравствуй, Вавила Иринеевна, - сказал как ни в чем не бывало.
- Вот где спряталась. Гляди-ка, настоящий бункер!
Она тоже не удивилась, только встала и низко поклонилась.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Здравствуй, Кондрат Иванович. Сижу поджидаю тебя.
- Да если б я нору в конюшне не нашел, долго пришлось бы ждать!
- Агриппина Давыдовна обещала позвать. Я просила… Но дед Лука потерялся, так она забыла, должно…
- Позовет она, как же! Давай собирайся и пошли со мной.
- Куда же я пойду?
- Пока в избе Юрия Николаевича спрячу, там посмотрим. - Он решил сразу не пугать ее тем положением, в которое попал Космач. - Что-нибудь придумаем. А сейчас идем, пока старухи нет.
- Здесь меня не найдут, - уверенно заявила боярышня. - Дед Лука много ходов нарыл… Я тут сидела и все думала. Ты мне сказ говорить начал, да не сказал. А мне никак покоя нет…
- Какой сказ? - сердито изумился Комендант.
- Да как вы расставались с женой твоей, Любой.
- Тьфу, нашла о чем думать! Ты бы лучше о Юрии Николаевиче думала!
- Я за него молюсь ежечасно, а вот что с вами приключилось, так и не узнала…
- Ладно, потом будет тебе сказ. Сейчас собирайся и пошли!
- Хорошо мне тут, куда я пойду?
- Вавила Иринеевна, послушай старого и опытного человека. - Он старался сдерживаться. - Люди, которые спрятали тебя, ненадежные, понимаешь? Дед вон с автоматом в лес подался. Кто его знает, возьмет и приведет сюда людей.
- Что ты такое говоришь-то, Кондрат Иванович? И думать грех.
- Между прочим, Почтарь журналистов сам к себе зазвал. Они тут четыре дня гуляли и все вынюхивали. Я уверен, догадываются, что тут прячешься. А почему? С какой стати?
- Сама виновата. - Она потупилась и вздохнула. - Жаль стариков, мучаются в чужой стороне… Я им немного старых денег пожертвовала. Новых-то нет… Чтоб в родную сторону поехали. У вас ведь в миру без денег нельзя…
- Это что за старые деньги у тебя? - осторожно спросил он.
- Да совсем старые…
- Так-так, и что дальше? Почтари взяли деньги у тебя?
- Как сказать?.. Коль из рук в руки бы давала, скорее всего, не взяли бы. А я положила монетки, где дед Лука нору копал. Будто клад. И сперва думала, не заметил, бросил в воду вместе с землей… После оказалось, нашел.
- То-то он свиней порезал и на Украину засобирался!
- Я и жертвовала, чтоб в родную сторону подались. Тоскуют они. А тоска у них лютая, смертная. Скоро душу съест…
- И много дала?
- Двадцать пять монеток с оплечья спорола… Да я вот и тебе приготовила, Кондрат Иванович. - Вынула узелок. - Тоже пожертвую… Здесь числом тридцать. Жалко оплечье, да на что оно, коли нынче не носят? Возьми.
- Ну а мне-то за что?
- Да как же, у тебя хоромина сгорела, сожгли супостаты. Ты монетки эти обменяй на новые денежки. Но гляди, чтоб не выдали тебя! Деда Луку выдали…
- Так! - Комендант взвесил в руке узелок, и дыханье сперло. - Значит, и мне? А ты, значит, всем денежки раздаешь? Занимаешься благотворительностью?
- Да уж ладно, прими во имя Христа и от чистого сердца. - Она еще раз поклонилась. - Новых денег нет у меня, так возьми этими. Бери, бери. Коли дед Лука взял, и ты возьми.
Он неторопливо развязал тряпочку, положил на стол и сел.
- И что это за монеты?
- У нас лепестками называют.
- Так это же… золото?
- Золото, должно, грузное…
Кондрат Иванович никогда в жизни старинных золотых монет не видел и представлял, что они никак не меньше старого металлического рубля, на крайний случай с пятак величиной, а тут чуть больше копейки и с неровными краями.
- Первый раз вижу. - Очки надел, присмотрелся. - И все это ты мне отдаешь?
- Жертвую, Кондрат Иванович. Новую хоромину поставишь, утварь кой-какую заведешь…
- Это что, принято у вас так?
- По обычаю христианскому всюду принято.
- Да. - Комендант сгреб монеты в кучку, завязал узелок. - Теперь мне все понятно. И как по-христиански жить, понятно. Святая простота! А по-нашему, обыкновенная дура!
- Прими, не гневайся. От души жертвую.
- Нет, я поражаюсь! Пришла и раздает налево, направо! - Комендант вскочил и стукнулся головой о потолок.
- Не раздаю - жертвую. Да ведь не берут, назад возвращают.
- Кто возвратил?
- Агриппина Давыдовна пришла и монетки мне назад вернула.
Комендант еще раз подскочил и голову пригнул, чтоб не стукнуться.
- Вернула?! Почтарка?!
- Правду сказать, не вернула, а пожертвовала…
- Ну, знаешь, Вавила Иринеевна, ты мне сказки не рассказывай. Я этих хохлов знаю как облупленных. - Он от возмущения забегал. - Чтоб они копейку дали?
- Ты что же, не веришь мне, Кондрат Иванович?
- И на что же пожертвовала?
- Кто-то молву пустил, будто меня царицей на престол посадят. - Боярышня подобралась и кулачки сжала. - Худая молва, не знаю, что и думать..
- Это они тебя обманывают! Льстят, чтоб золото выманить. Хохлы же, народ хитрый. Они тебе наговорят! Они тебе такого напоют!..
- Не смей говорить так, - вдруг властно оборвала боярышня. - Грех!
- Ну так зачем старуха деньги вернула?
- Челом била, чтоб Малороссию выкупить от ляхов. На то и пожертвовала. Говорит, если каждый хохол немного отнимет от себя, можно собрать денег и дать ляхам. А они продадут назад… В ноги упала, ради Христа просила. Ничего поделать не могла, пришлось назад принять.
- Совсем старуха сошла с ума!
- Неправда это. У нее душа чиста и разум светлый. Дошлые да хитрые слухам не верят, они себе на уме. Беда-то в другом, не все монеты вернулись, четырех не хватает…
- Тут все ясно. Почтарь съездил в город и продал. И засветился! - Комендант снял с вешалки дубленку и шапку Вавилы. - Думаю, на какие шиши он кобелей этих купил? И еще автомат… Собирайся, уходить надо немедленно. Даже в избе оставаться опасно. До ночи посидим в конюшне, потом двинем в лес. Я знаю куда.
- Благодарствую… Да токмо покуда опасности не почую, никуда не пойду. - Одежду взяла и вернула на вешалку.
- Да ты понимаешь, что эти люди могут быть здесь в любую минуту? Война началась, самая настоящая!
- Буду сидеть здесь, - отрезала боярышня. - Агриппина Давыдовна одна осталась, плачет. Как ее оставлю?
- Ох и характер!.. Ну так слушай! Твоего Юрия Николаевича продали. Хочешь верь, хочешь нет. Я по телевизору слышал, похищают и продают людей, но как-то не верилось даже. Оказывается, как скотину! В рабство!
- Как же в рабство? - беспомощно спросила она и перекрестилась. - Спаси и сохрани… Неужто можно?
- Еще как можно! Женщин продают, а особенно детей. Средневековье, понимаешь? Пришли к тому, от чего ушли.

- Должно, ты обманываешь, Кондрат Иванович…

- Похож я на обманщика? В общем, надо его выкупить. А то продадут куда-нибудь в Чечню, никогда больше не увидим.
- В толк не возьму… Ужель в миру людьми торгуют? Старики не говорили…
- Господи, как бы тебе объяснить-то? Воруют, похищают, а потом деньги требуют. Бизнес такой, рынок. Чтоб вернуть Юрия Николаевича, надо за него теперь деньги заплатить, сто тысяч долларов. Я голову ломаю, где денег взять, а ты золото раздаешь налево-направо…
- Не верю я тебе, Кондрат Иванович, - неожиданно твердо заявила боярышня. - Токмо в старых книгах писано, которые люди несвободные, тех продавали. В греках, в арабах и Египте. А на Руси люди свободные были, да и Юрий Николаевич не говорил, что в миру рабство есть. А он бы непременно сказал. Зачем обмануть хочешь? Нехорошо…
- Ну и бестолочь же ты! - не стерпел Комендант. - Ладно, я потом объясню, прочитаю курс новейшей истории. А сейчас надо выручать Юрия Николаевича. Сколько у тебя таких монет?
- На что тебе?.. Не скажу.
- Ты совсем ничего не поняла? Нужны деньги заплатить выкуп! Чтоб Космача отпустили! Ну, говорят про вас, кержаков, - тугодумы, но чтоб такого не понять… Не знаю!

- Не обманывай меня, так не бывает на свете. Это в старые времена за людей платили, да и то когда бесермене и цари поганые власть держали. Думаешь, я из лесу, так совсем глупая, ничего не понимаю? Не бери грех на душу и меня не искушай! Ступай прочь!
- Так! - Коменданта поколачивало от возмущения. - Я думал, ты умная, кроткая!.. Небось Почтарке поверила! Что ляхам Украину продали и надо выкупать. Целое государство похитили и продали! Это ты понимаешь, а что жених твой в плену мается - понять не можешь. Или ты скупая такая? Может, тебе приданого жалко?.. Ладно, так Николаичу и скажу! А ты сиди, жди у моря погоды! Вот уж не думал!.. Между прочим, я избы не пожалел, из-за тебя спалил! Чтоб ваше величество в конюшне не нашли!
- Как из-за меня? - подхватилась она.
- Да так! С обыском шли, близко были. А чем отвлечь? Только огнем.
- И потому меня не нашли?
- Тушить бросились…
- Прости ради Христа, и верно глупая, не поняла сразу.
- Наплевать на избу! Надо Юрия Николаевича выручать.
- Добро, я отпишу Савелию Мефодьевичу, а ты сходи в Северное, отнеси ему весточку.
- Схожу, если польза будет.
- С малолетства слышала разговоры стариков, батюшки с матушкой, все собирались в мир выйти, - вдруг заговорила печально. - Сколько странников ходили посмотреть на мир и все нахваливали, мол, жизнь там веселая, радостная. Люди ходят и смеются, детей много по улицам, а ересь анчихристову никонианскую всю вытравили и опоганенные храмы разрушили. Народ по домам молится, как и полагается, втайне от чужих глаз, - истинно по древлему благочестию, будто первые христиане. Скажут эдак, вот наши и засобираются. Один лишь Клестя-малой усомнился, поспорил с братией и отправился правду искать… Да неужто у остальных странников глаза не видели и уши не слышали?
Она не ждала ответа на свой вопрос, вздохнула тяжко, достала из котомки тоненький свиток бересты, развернула, разгладила и стала писать, точнее, выдавливать значки спицей для вязки носков. Комендант не утерпел, заглянул через плечо: какие-то крючки хвостами вверх и вниз, параллельные насечки, вилюшки - филькина грамота.
Все письмо уместилось в четыре строчки.
Он не стал ждать автобуса и поехал в Северное на попутном лесовозе. И лишь по пути вспомнил, что не отдал боярышне паспорт, а самое главное, не спросил, зачем она обрезала жеребцу хвост и гриву. А сделала это она потому, что только ее поведение не поддавалось никакой логике.
Как человек искушенный и многажды битый, он на чудеса не надеялся и по дороге прикидывал новые варианты освобождения Космача. Вспоминал своих бывших начальников из контрразведки, людей, когда-то влиятельных и всемогущих, но все упиралось в десятки вопросов. Жив ли кто из них? И если кто жив, способен ли что сделать? А если, как он, сидят в глухих деревеньках, объявленные столпами тоталитарного режима? Кое-кого разыскать можно, да ведь самому ехать надо, сколько времени уйдет…
В поселок он приехал поздно вечером, разыскал дом местного егеря Савелия Мефодьевича, и прежде чем войти, пару кругов нарезал, проверяя, нет ли хвоста. Хозяин уже спал, встретил настороженно и пока не получил весточку, за порог не пустил. Потом свечку зажег, развернул берестинку, прочитал каракули, тут же ее поджег и в печь бросил.
- Обожди тут, - сказал. - Сейчас приду.
Ушел во двор и вернулся только минут через десять, принес кожаный мешок в хозяйственной сумке, не очень большой, но увесистый. Ни слова не сказал, насыпал для вида сушеной рыбы и вручил.
- Автобус завтра в шесть, приляг тут на лавке. - Бросил полушубок. - Гляди, не опаздывай. Кланяйся от меня.
Лег на кровать и почти сразу захрапел.
Комендант догадывался, что лежит под рыбой, и до утра глаз не сомкнул. Утром встал пораньше, собрался и вышел на цыпочках, чтоб не будить хозяина. По дороге на автовокзал не вытерпел, забрел между поленницами дров возле кочегарки, присел, будто по нужде, и развязал шнурок на мешке. В нем оказалось три разных по размеру кожаных кисета, набитые плотно и перевязанные тонкими жилками. Он распутал узлы только на одном, растянул горловину - добрая пригоршня монет, пересыпанных древесной трухой, вероятно, чтоб не терлись. Другие мешочки лишь прощупал, спрятал все назад, засыпал сверху рыбой и сразу пожалел, что не взял обрез.
Теперь бы только «нарком» приехал да пошевелился, чтоб золото на деньги обменять и поскорее выкуп заплатить!
Утренние пассажиры были сонные, на Коменданта никто внимания не обратил, так что доехал благополучно и для порядка на мочевую точку зашел позавтракать, а заодно попросил телефон, чтоб в город позвонить. Раз пять набирал номер Артема Андреевича - никто не отвечает, будто вымерли. Расстроенный, без всякой осторожности пошел в деревню: наблюдатели днем наверняка теряли активность и отсыпались где-нибудь.
Ни в Холомницах, ни возле дома Космача ничего особенного не заметил. Конь ржал, так ведь непоеный и некормленый со вчерашнего дня, хорошо, двери не съел…
Не заходя в избу, сразу проскользнул в конюшню, оттолкнул жеребца от двери.
- И что орешь, дурень? Сейчас вернусь, и будет тебе всего вволю. Хозяина твоего выручим, вот что главное!
Он радовался сам и ждал ответной радости, однако боярышня кинулась к нему чуть ли не в ноги, не поздоровалась, не поклонилась.
- Слава Тебе, Христе Боже наш! Вернулся!
- А что бы это я не вернулся? - довольно спросил Комендант. - Или подозревала, убегу с золотом твоим?
- Сегодня ночью будто громом поразило! Беда пришла, совсем близко! Подумала, тебя по дороге ветрели да схватили.
- Как раз! У них хваталка еще не выросла, чтоб меня брать!
- Все одно, чую… Они где-то рядом! Помолиться бы, но не могу из-под земли. Вот был бы где тут поблизости камень намоленный, побежала бы, встала и молилась. Услышал бы меня Господь и отступила беда. А нынче кто меня слышит? Будто в могиле я…
- Это у тебя от подземной жизни, - успокоил больше самого себя. - Главное, я приданое твое привез, обменяем на доллары и выкупим Космача, раз по-другому нельзя. А вернется Юрий Николаевич, и радость к тебе вернется!
- Ох, тревожно мне…
- Заждалась ты, засиделась, боярышня. - Комендант говорил весело. - Но ничего, рано утром выйдешь на волю, я скажу когда. И поглядишь: весна кругом, и какая ранняя. Ручейки бегут и солнышко доброе, быстро снег сгонит. Становись где хочешь и молись без всяких камней. Хлопот много, а то я бы сводил тебя за деревню, там один косогор есть красивый. Бывало, приду туда и счастья на целый день. Одно время я жил там тайно, пещерку в угоре выкопал и неделями ночевал. Днем по лесу хожу да по берегу и все слушаю, слушаю. Иногда чайки прилетают и поют. Люди говорят, мол, ничего хорошего, разве это песни, галдеж да крик. Оно и верно, здешние чайки речные, мелкие, не то что океанские…
Боярышня от его слов вроде бы немного успокоилась, но вдруг снова встрепенулась.
- Агриппина Давыдовна мужа своего искать ходила! След, правда, растаял совсем, но она чутьем скрозь прошла. И по лесу, и по дорогам его, бедного, водили да палками били. Все пытали, где он меня прячет. А дед Лука не выдал, как его не мучили, укрепился и насмерть стоял. Так они его на реку привели, на лед, и там еще пытали, в воду головой опускали, все равно выстоял. И врагов своих не проклинал, а так говорил: «Не взять меня вам никакой силой, никакой пыткой, зря токмо стараетесь, ибо дело ваше ложное, а правда за мной». Истинно, как святой говорил. А когда есть хоть один праведник на город, мир сей спасется. Так его там на льду и убили от ненависти и бесовской страсти да в майну сбросили.
- Да полно, не думай об этом! - внутренне содрогаясь от ее слов, проговорил Комендант. - Лучше послушай! Помнишь, я тебе историю так и не досказал? Ну так вот, как только сказал я Любе своей, что на другой остров уезжаю, она петь перестала… А у них в племени есть обычай… ну или примета такая: коли не поет человек, значит, умирать собрался. Я тогда не знал, ну и внимания особого не обратил, собрал вещички, распрощался с женой и на катер. За мной прислали… Она мне вслед кричит, будто чайка, - Кондор, Кондор, и в воду идет, в открытый океан. Ну, думаю, пройдет немного да поплывет к берегу. Скорость у катера узлов тридцать, так она быстро отстала, и мне уж непонятно, то ли чайки поют мое имя, то ли она…
- Бабушка не в себе вернулась, - никак не унималась боярышня. - Сначала по норе к старой мельнице вышла и стояла, ждала, когда река мужа ее вынесет. Говорит, что вверху в воду не бросят, все у плотины задерживается, а утопленников так все время здесь искали. А потом будто забыла, но глаза пустые сделались, глядит и не видит. Говорит, искать пойду, должно, опять в тюрьму забрали…
- Да ты слушай, слушай! - перебил ее Комендант. - Ведь в другой раз не будет охоты, не расскажу!.. Пришел я на другой остров, с повышением по службе. Пока вникал в курс дела, пока осваивался, месяц прошел, и что-то сделалось мне тоскливо. Тянет на берег и все. Выберу свободную минутку, прибегу к океану и стою, слушаю, вдруг запоет. А до острова Талант миль сто, где там услышать, только чайки… Потом как-то отлегло, постепенно забылось, и тут наконец получаю я долгосрочный отпуск с выездом на родину. Откровенно сказать, не за отличие в службе, а чтобы семью завести и вернуться с женой. Командование заботилось о моральном облике и полнокровной жизни подчиненных. Ну, приехал я к отцу и матери в Казахстан, живу месяц, второй, про мою иноземную Любу и про службу молчок. А мать невесту мне нашла и пристает, мол, познакомься и женись. Я от скуки познакомился. Хорошая девушка, десятилетку окончила и пропадает в колхозе… Ты не знаешь, что такое колхоз, особенно если отстающий. Это бессмысленный труд и смерть всем надеждам. Я ей кое-что про дальние страны порассказывал, приврал… В общем, говорит она мне, так мир хочу посмотреть… Ну, я крылья и расправил - покажу! Женился и приехал с ней на Кубу. Дети у нас пошли один за одним, все погодки, и вроде все ничего, даже сначала понравилось. Но выйду на берег, услышу чаек, и душа моя переворачивается.
Боярышня тут же паузой воспользовалась, заговорила со страхом в голосе, которого раньше не было:
- И стала сказывать, как искала его по всем лагерям да тюрьмам. Много городов прошла и отыскала, когда у жениха его срок заканчивался. Пожила в землянке возле лагеря, дождалась, когда его в ссылку направят, и приехала с ним сюда, в Холомницы… Я только тогда и поняла, что у нее рассудок помутился. Воду освятила, окропила, напиться дала и в схороне уложила. Она поспала чуток, вскочила и опять убежала. Боюсь, уйдет куда-нибудь…
- Ничего, это пройдет, - подбодрил он. - Это бывает от горя. А что же дальше-то было? Что это я? Забыл, на чем остановился… Да, тоска на меня напала. Разумом понимаю: пройдет, время вылечит. Детей рожал, чтоб себя связать по рукам и ногам, на нашей службе разводиться с женой нельзя… А потом оглянулся и страшно стало: жену не люблю, детей не люблю. И они меня тоже… Когда уезжал с Кубы, все-таки выбрал момент и приехал на Галант. Двенадцать лет прошло… В пещеру нашу побежал, а там все стоит нетронуто, все как было, даже ее платье на веревке висит. У них там не воруют, понятия нет взять чужое… Только все истлело, истрепалось и покрылось пылью. А на нашем соломенном ложе трава выросла, бледная, длинная, как русалочьи волосы… Тогда я пошел в деревню, стал спрашивать про Любу. А там меня не узнают, да и ладно бы, но и ее забыли. У них там в племени особенность есть, память короткая, может, потому и живут весело, едят червей и поют. Правда, песню там услышал, будто давным-давно жили на берегу океана двое влюбленных. Но пришел злой колдун, обратил ее в чайку, а его в орла. Орел поймал чайку, унес далеко в океан и бросил в воду… Будто про нас. Потом ушел на берег, долго ходил, слушал птиц и ел водоросли. После отлива их много на отмелях остается…

* * *

Выбравшись из норы в конюшню, он посидел на краю ямы и затосковал еще больше: деньги теперь есть, а кто повезет их в Москву? Кто разыщет Космача? Где этот «нарком»? А ведь обещал на следующий день приехать…
Горестный, он устал от конского крика, влез на чердак и спустил коню сена.
- Иди жри давай! - пихнул в зад. - Или пить хочешь?
Он сунулся сбоку, чтоб обойти, но Жулик прижал к стене.
- Знаешь, иди-ка сам на реку! Надоел ты мне!.. Столкнуть плечом разъевшегося жеребца было не так-то просто. Комендант нырнул ему под брюхо и оказался у двери, возле морды. Конь вдруг затих с высоко поднятой головой и лишь напряженно шевелил ушами.
В распахнутую настежь дверь не пошел…
Только сейчас стало понятно, что он кого-то чует во дворе и подает сигналы. Кондрат Иванович отодвинул засов и приоткрыл дверь на два пальца: вроде никого…
- Ну и чего переполох устроил?
И все-таки, прежде чем выйти, волосы от сухой глины отряс, охлопал одежду - кого еще черт принес? Из конюшни вышел бочком, сразу за стог, а оттуда к избе. В кухонное окно заглянул, потом в горницу - пусто. Пригибаясь, добрался к следующему и только выставил голову из-за простенка, как услышал за спиной веселый голос:
- Эй, ты что под чужими окнами ходишь? Память на лица у Коменданта была профессиональная; это был один из «бомжей», приходивших в харчевню из-под моста, с усами, только подбородок выбрит начисто и одет поприличнее.
После того как схватили Почтаря, решили действовать в открытую, средь бела дня. Ишь, стоит, наглый, стрижет глазами! И ботинки у него армейские…
- Ты кто такой, чтоб спрашивать? - Он пошел на парня. - И что тут делаешь?
- Заходи в дом, разберемся. - Усатый отступил и сунул руки в карманы кожаной куртки. - Давай вперед.
- Пошли разберемся!
Комендант завернул за угол, вбежал на крыльцо: обрез был сразу за дверью слева…
«Бомж» что-то почуял, остался внизу, а в дверях показался еще один, которого в харчевне не было, - носатый, с русым вьющимся чубом.
Все, обреза не достать…
- Входи, не стесняйся, - прогундосил «бомж» явно простуженным голосом.
- А что ты меня приглашаешь? - сразу пошел на приступ Комендант. - Я-то войду! Вы кто такие тут, командуете?
- Сейчас узнаешь! - Задний толкнул в спину.
Былую реакцию и сноровку Комендант давно утратил, локтем под дых засадить успел, но следующий удар ногой по голени не достиг цели, парень остался стоять, согнувшись, а Комендант по инерции отлетел в руки гундосому
- до косяка, за которым висит обрез, не дотянуться…
- Ты что, сука! - заревел тот, но не ударил, вцепился в пиджак.
- А ничего! - Кондрат Иванович вырвался из рук. - Чтоб Не толкался! Вы что тут устроили? А ну, заходи!
И, распахнув дверь, вошел в избу. Незваные гости кинулись следом, усатый умел держать удар, еще хлопал ртом, но рвался вперед. Комендант схватил ухват, выставил, как винтовку.
- Стоять, а то запорю!
Большеносый придержал товарища, рвущего пистолет из кармана.
- Погоди, батя! Оставь ухват. Недоразумение вышло. Ты, должно быть, Комендант?
- Ну?..
- Вот! А мы от Юрия Николаевича приехали! Нас сюда послал.
- А чего как бандиты? Еще толкает!
- Да видим, кто-то в окна заглядывает, - уже мирно прогундосил тот.
- Хрен знает, думали, посторонний…
- И кто вы такие?
- Да мы из ведомственной охраны института. - Большеносый даже засмеялся и толкнул на лавку товарища. - Отдыхай, стрелок! Мало получил. Учишь вас, учишь…
- Какого института? - Отставил ухват, но поближе, чтоб успеть взять.
- Научного. Там Юрий Николаевич диссертацию защищает… Ты что, не знал? О, без пяти минут профессор, большой ученый. Весь институт на ушах стоит. В Америку приглашают, лекции читать студентам. Говорит, по пятьсот долларов за академический час.
- Ничего себе!.. Ну а вас зачем прислал?
- Узнал, что тут разбой учинили, твой дом сожгли. - Гундосый сел на лавку. - Уговорил ректора, чтоб нас сюда отправить, для охраны.
- А чего тут охранять у него? Избу, что ли?
- Нет, что ему теперь изба? В Москве квартиру получает. За невесту свою боится. Одну, говорит, оставил, уехал…
- Обалдуй, - проворчал Кондрат Иванович и, чтобы сесть, специально на секунду к ним спиной обернулся. - Кроме своей науки ни черта не помнит! Одна история на уме. К нему такая девушка пришла!.. Нет, в Москву рванул.
- Вот вспомнил и послал нас, - опять рассмеялся гнусавый и достал носовой платок. - У них у всех в институте так, насмотрелись уж… Нам ректор велел жить здесь, пока Космач не вернется.
И высморкался, будто в пионерский горн дунул. Легенда у них была слабая, выморочная, наверняка придумывал непрофессионал или сами сочинили. Это говорило о том, что ретивые охраннички не собирались долго с ним канителиться, может, на час - два усыпить бдительность, прощупать, полный дурак или нет, а потом и зубы показать.
Усатый отдышался и вроде даже улыбнулся.
- Тяжелая у тебя рука, батя…
- Раз велел - живите, - не сразу сказал Комендант. - Изба не моя. Я теперь бездомный.
- Слушай, а что менты дом-то подожгли? - участливо заинтересовался гундосый.
- Беспредел, вот что!.. Разозлились, ну и сунули спичку. Я с ихним начальником тут… в общем, повздорил. Права начал качать, я и вмазал ему. Вот они и пустили красного петуха, а меня на вертолете в город, там в камеру. На следующий день только выпустили…
- Сейчас ничего подобного не повторится! - Гундосый еще раз протрубил в платок. - Ты в суд подал?
- Как же! Еще и журналистов натравил.
- Нет, батя, ты молодец! - похвалил усатый. - Извини, что так получилось… Мы же охранять приехали, а тут кто-то шастает…

Предыдущая страница 25 Следующая страница


Покаяние пророков 26

- Ты давай открывай сумку и доставай свои извинения, - приказал гундосый. - Как насчет пообедать?
- Можно бы. Я после пожара обедать в харчевню хожу, на трассу. Дешево и сердито…
- Нет, мы обойдемся без общепита. С собой прихватили…
Усатый выставил на стол бутылку, несколько банок консервов, ветчину, колбасу, сыр - щедрый паек был у современной охраны, и, главное, куплен не на мочевой точке. По-хозяйски расставил тарелки, нарезал все крупно и разлил водку.
- Давайте знакомиться, - предложил Комендант. - Коль нам теперь вместе жить… Не прогоните?
- Что ты, батя!
- И правда, веселее будет.
Гундосого звали Дмитрием, одет он был чисто, видно, и в самом деле только что из столицы приехал. А его незадачливый товарищ Аркадий хоть и сменил рубашку, но под ногтями грязь, от верхней одежды бродяжий душок даже сквозь одеколон пробивается. После первого стаканчика он набросился на пищу, видно, оголодал в лесу, а сытый гундосый лишь закусил, и сразу сигарету в зубы.
- Ну как там Юрий Николаевич? - Комендант к еде не притронулся. - Письма-то не послал своей боярышне?
- Еще бы! - оживился гундосый, наливая водку. - Часа полтора сидел писал. Велел лично в руки передать.
- Ладно хоть догадался. А то бросил, уехал!.. Сиди, девка, кукуй тут. Когда домой собирается?
- Недели через две, не раньше. Пока защита, оппоненты… Они ведь как дети, ученые, соберутся и давай интеллигентно так друг друга поливать. Иной раз слушаешь, да лучше бы матерились, как нормальные мужики.
Бутылку разлили в два приема, выпили-закусили, стало ясно, что не хватает. Гости переглянулись.
- Арканя, ты у нас самый молодой?
- Опять начинается. - Тот не сильно и расстроился. - Батя, где тут у вас горючее продают?
- Да на мочевой точке, - махнул рукой Кондрат Иванович. - Но ты туда не ходи, самокатка, в сарае разливают. А иди к соседям, у которых хата беленая. Спроси у бабки. Горилка - высший сорт, двойной перегонки и тройной очистки. Скажи, я просил.
- А по пути письмо занеси. - Дмитрий полез к сумке. - Мы тут гуляем, а невеста письмеца ждет… Куда занести, батя?
- С письмом погодите, - осадил Комендант. - Это не по пути. Да пока светло, к ней нельзя. Она чужих не пустит. Стемнеет, сходим и отдадим. Подождет, больше ждала…
- И то верно! Давай лети, Арканя!
Усатый вышел в сени, слышно было, дверь стукнула, но шагов дальше не было. Крыльцо еловыми досками выстелено, ходишь как по барабану, а парень в армейских ботинках.
Да и не пойдет он к Почтарям, знает, кого вчера ночью в лесу с автоматом схватили…
Дмитрий тем временем к печке сел, покурить, и безбоязненно подставил широкий затылок.
- Мне-то ничего не передал? - поинтересовался Комендант, присаживаясь рядом на корточки. - Сижу ведь, ничего не знаю. Будет теперь на газопроводе работать? А то начальство два раза уже приезжало, и сегодня вот прилетели на джипе, спрашивают, ругаются…
- Да теперь уж не будет, - прогундосил тот. - Что ему газопровод!
- Тогда бы я пошел в объездчики… Потом, знаешь, спросить бы, может, избу свою продаст? На что ему теперь? Позвонить-то ему куда?
- В институт можно. А телефон тут есть?
- Линия осталась, но аппарат сгорел. У вас что, нету этих, современных-то? Как их?..
- Мобильных нет, наука нищая. Откуда?.. Здесь рыбалка-то есть? Подледная?
Собаки у Почтаря тоже не залаяли…
- Я не любитель, а дачники по выходным приезжают.
- Жалко, снасти не прихватил…
- Вам же связь нужна будет? Приехали, доложить надо…
- Конечно, нужна! Только мы думали, из райцентра звонить.
- Зачем? Пошли своего парня, пусть аппарат купит и все.
Под этот неторопливый разговор на крыльце снова хлопнула сеночная дверь, и через секунду усатый оказался на пороге.
- Ну, тебя за смертью только посылать, - заворчал Комендант. - Поди, одну и принес…
- Слушай, батя! Стучал - не открывают твои хохлы!
- Хреново стучал! - Кондрат Иванович встал, размял затекшие ноги. - Эх, парень, тебя учить и учить надо… Ладно, сам схожу.
Выпускать его не хотели, гундосый вскочил.
- Да ладно, батя! Пусть учится! Арканя, бегом на тракт!
- Коньяку возьми, - приказал Комендант. - Водка паленая.
Усатый скрылся за дверью, протопал по крыльцу - на сей раз пошел.
- Ты, Митя, сиди кури, а я картошку варить поставлю. - Комендант достал ведро из-под лавки. - Горяченького хочется…
- Давай почищу, - предложил гундосый. - Нож есть?
Кондрат Иванович дал ему посудину с водой и ножик, а сам выскочил в сени за дровами. На всякий случай глянул в окошко - усатый шагал уже в конце деревни.
Вернувшись в избу, с грохотом бросил охапку на пол и, разгибаясь, в тот же миг опустил полено на шею гундосого. Не выпуская ножа и картошины, тот ткнулся головой вперед и, опрокидывая табурет, завалился набок. Комендант отрезал кусок бельевого шнура, стянул руки за спиной и выгреб все из карманов. Кроме «Макарова» с глушителем и трех запасных магазинов там оказался мобильный телефон (не такой уж бедный институт), бумажник с документами и деньгами. Разбираться не стал, открыл подпол, спустил туда оглушенного и другим куском веревки спутал ноги, подтянув их к балке.
- Один есть. Сами войной пошли…
Как и следовало ожидать, в сумке помимо сигарет, грязного белья, двух десантных ножей и красиво сплетенной нагайки был прибор ночного видения с зарядным устройством и бинокль. Кроме паспорта Комендант нашел любопытный документ - удостоверение сотрудника охранного предприятия «Казачья сотня» и разрешение на ношение оружия. Даже сомненье возникло: может, Космач и впрямь послал их сюда? А интеллигентный «нарком» чего-нибудь напутал?..
Тогда почему скрыл, что есть телефон, и почему письма для боярышни нигде нет?
Комендант еще раз сумку перетряс, спустился в подпол и прощупал одежду на гундосом - не иголка, если Юрий Николаевич полтора часа писал…
- Ладно, дело начато…
Усатый появился на горизонте спустя двадцать минут, тащил с собой объемистый пакет и куртку под мышкой - употел.
Хорошо, что руки заняты…
Стал за косяком сеночной двери с рубчатым вальком в руках. Парень толкнул дверь ногой и в следующий миг рухнул на крыльцо, откинув ношу в лужу перед ступенями. Комендант втащил его в сени, ощупал лоб и переносицу - кости вроде целы, - потом занес пакет с бутылками и закрыл дверь на засов. При обыске у этого кроме оружия и телефона оказались наручники, прицепленные к поясу, черный газовый баллончик с черепом и костями и пластмассовая плоская коробка с тремя шприц-тюбиками.
Письма не было и у этого…
- Ничего вооружился…
Спустив усатого вниз, Комендант приподнял лопатным черешком половицу над балкой, пропустил под ней наручники и примкнул каждого пленника с обеих сторон. Они сидели на куче картошки, гундосый уже приходил в себя, пытался поднять голову, его товарищ обвисал мешком, из носу капала кровь.
- Отдыхайте пока…
Поднявшись из подпола, он начал было наводить порядок и вдруг почувствовал, как ослабли ноги и затряслись руки.
- Да, плохо дело. Постарел…
Открыл коньяк, выпил полстакана и, прихватив сигареты, вышел на крыльцо. Кругом было тихо, даже конь замолк, и стало слышно, как по оттаявшему косогору бегут ручейки и за рекой булькают тетерева. Он выкурил сигарету, затем с оглядкой прошмыгнул в конюшню и там засунул один пистолет и телефон под плетеные ясли.
- Охраняй.
Жулик успокоился, но сено так и не тронул, стоял с опущенной головой, будто прислушивался к своему внутреннему состоянию. Комендант закидал навозом половицу над лазом и ушел в избу.
Усатый стонал и начинал шевелиться, а гундосый пришел в себя, сидел прямо, держа свободной рукой затылок.
- Что, господа работорговцы, очухались? Отвечать коротко и быстро. Где сейчас Юрий Николаевич?
- Ну ты, козел старый, - простонал гнусавый и засучил ногами. - Наши люди здесь. Они придут…
- Говорить будешь?
- Да пошел ты…
- Ладно, с тобой все ясно. - Комендант кинул картошиной. - А ты, Арканя? Где Космач?
Глаза у Аркани заплывали, нос распух.
- Не знаю… Я давно в лесу…
- А куда Почтаря дели?
- Слушай, батя, тебе все равно хана. - Гундосый попытался достать его ногой. - Давай договоримся! Наши придут, тебя пошинкуют!
- Ну ждите, когда придут. - Кондрат Иванович стал под открытым люком.
- Я пошел избу поджигать. Все равно никому не нужна. А есть такое понятие
- обратная тяга. Это когда дым идет вниз…
И полез наверх…
Люк он оставил открытым и принялся растапливать печь: дрова сложил клеткой, нарвал бересты, зажег ее возле хайла и кочергой задвинул под поленья.
Трубу же, напротив, не открыл, прихватил коньяк и вышел на крыльцо.

* * *

После недельной пурги природа будто прощения просила, дни стояли теплые, на солнцепеке становилось жарковато, и снег почти не таял - испарялся, отчего ноздреватые сугробы напоминали пчелиные соты. Но стоило зайти в тень, как от земли несло холодом и под ногами гремел лед. Это было самое лучшее время, когда так остро чувствовался контраст и особенно хотелось жить. На свете почти не осталось радостей, от которых бы трепетала душа, и вот это весеннее оживление было последним, отчего еще хотелось делать глупости.
Обычно в такую пору Кондрат Иванович вставал затемно, если боялся проспать, ставил будильник, вешал на пояс малую саперную лопатку и топорик, брал кусок хлеба и уходил подальше от глаз, за деревню, где был еще один зарастающий выпас, примыкавший к реке. Сначала он просто бродил по проталинам и пел детские песни, каждый раз напряженно вспоминая слова. Чаще всего какую-нибудь одну строчку:
- Полетели утушки над рекой, над рекой…
А когда всходило солнце и топило снег, он начинал пускать ручейки. Весь косогор был изрезан давно заросшими коровьими тропинками, разбегающимися по полю вкривь и вкось, колеями старых дорог, ямами и ложбинами, - столько преград стояло на пути весенней воды! Он заходил сверху, от леса, и начинал соединять лужицы, копал канавки, протоки и руслица, сводил или разводил ручьи, пока все поле не покрывалось единой сложной сетью.
- Вам течь сюда! - на правах Коменданта приказывал он весенним лывам.
- А вас я перекрою и насыплю плотину. Вам следует отстояться несколько дней. Посмотрите, на что вы похожи? Разве можно с такой грязью в чистую реку? Не пущу.
Игра так увлекала, что спохватывался, когда бегущая вода густела и замедляла бег, - вот уже и солнце село! Перемазанный землей, с мокрыми коленками, он возвращался домой или когда темнело, или задами, чтоб никто не видел.
И сейчас надо было уже давно идти на свой заветный косогор, вон какая дружная весна, так через неделю и снег сгонит…
Комендант сидел на крыльце и думал, что больше уже не пойдет делать ручьи, что эта последняя радость омрачена и, пожалуй, отнята навсегда.
Обратная тяга началась через полчаса, в подполе послышался кашель и крики. Он хладнокровно отхлебнул коньяка, но тут же выплюнул. А на этикетке написано - дагестанский, пятилетней выдержки. Хотел выбросить бутылку, однако поставил ее на воротный столб, отсчитал двадцать пять шагов и вытащил трофейный пистолет.
- Будем играть в войну. Прапорщик Гор, на огневой рубеж! Заряжай! Огонь по мере готовности.
Стекло брызнуло сверкающим облаком, выплеснувшийся коньяк взлетел веревкой и обагрил снег.
- Оружие на предохранитель.
Осмотрев результат попадания, Комендант зашел за угол и выдернул тряпичную затычку подпольной отдушины - пленники орали, как отставшие дети.
- Батя! Отец!..
Он распахнул дверь в избу и открыл задвижку. Дым потянуло в трубу, над полом образовался просвет, а из открытого люка взметнулся белый вихристый столб. Не дожидаясь, когда проветрится подпол, он спустился и сел на нижнюю ступень лестницы.
- В живых останется только один из вас. Кто будет говорить коротко, быстро и толково. Второй пойдет в расход. Все понятно?
- Понятно, - за обоих ответил усатый.
- Начнем с простого вопроса, - деловито проговорил Комендант. - Сколько вас тут бродит вокруг деревни?
- Двое, - поспешил гундосый. - Еще двое!
- Четверо, - поправил его напарник. - Четыре человека.
- Это всего четыре, с нами, а так-то еще двое!
- Ладно, - остановил перепалку Комендант. - Едем дальше. Куда дели Почтаря?
У гундосого от дыма пробило нос.
- Спустили под лед возле моста…
- Живого, что ли?
- Да нет…
- За что вы старика-то, сволочи?
- Он с автоматом был…
- Да ведь без автомата уже в лес выйти нельзя! - прорычал Кондрат Иванович, но тут же взял себя в руки. - Ну да, он старый, в рабство не продашь. И выкуп не дадут… Кто его расстреливал? Ты? - Кинул картошиной в гундосого. - Пистолет с глушителем был у тебя. А я выстрелов ночью не слышал.
- Не я… Он. - Показал на усатого. - Дал ему свой…
- Убираете людей, чтоб не мешали? Следующая очередь была моя?
- Мы приказы выполняем, - ушел от прямого ответа гундосый. - Сами ничего…
- Ну и чьи это приказы?
- У нас директор есть… Генерал Ногаец.
- Правильно, вали все на генерала… Он тоже здесь?
- Отозвали в Москву… Но есть его инструкции… Комендант пихнул ногой усатого.
- Есть что добавить? Или ты неразговорчивый? Отмолчаться хочешь?
- Не знаю, что говорить…
- А ты скажи, где сейчас Космач?
- Я видел его, когда брали… Около воинской части. Потом меня сюда перебросили…
- Плохо, Арканя. На тебе смерть Почтаря…
- Его увезли! - почему-то слишком торопливо вмешался гундосый. - В Подмосковье, по Волоколамке… Бетонный завод. Там цех… Кольца льют.
- Какие кольца?
- Для колодцев, бетонные!
- Откуда ты знаешь? Ты его отвозил?
- Не я один, с группой… Мы его передали и все.
- И что там? Рынок рабов?
- Видимо… Ну или тюрьма. Космача сразу же в кольцо посадили и сверху бетонную крышку положили.
Кондрат Иванович ощутил, как начинает перекашивать половину лица, чтоб никто не увидел, ссутулился, подпер подбородок.
- Кто его продал?
- Наш шеф, господин Палеологов. Мы исполнители…
- Кто он такой?
- Предводитель стольного дворянства…
- Это что за организация? Людей в рабство продавать? Бизнес такой?
- Нет… Я точно не знаю, чем они там занимаются, все секретно. Мы только выполняем поручения.
- Поймать, выкрасть, пристрелить?.. Опасная работа у вас, рискованная. Ну, а сюда зачем пожаловали? Теперь за невестой Юрия Николаевича? - Комендант вытер слезы - дым еще ел глаза.

- Палеологов приказал установить точное место… где находится. И до завтра не выпускать.
- Почему до завтра?
- К Углицкой должен прийти человек. Какой-то юродивый, тоже из кержаков. Надо встретить его и препроводить туда, где она прячется… Обеспечить, чтобы никто не помешал…
- А вы знаете, где она прячется?
- Знаем…
- Откуда? Кто сказал?
Выражение на распухшем лице усатого было непонятно, он только сопел и кашлял, но затем замолк и проговорил внятно:
- Этот старик сказал. Потому что он его пытал! - Хотел отодвинуться подальше от гундосого, но не дала прикованная к балке рука. - Вколол ему какую-то заразу!.. И стрелял он! Я только под лед спихнул.
- Вот как? - Комендант помассировал лицо - не помогало. - Что же ты на молодого свалил? Нехорошо…
- И подчиняется он только шефу, а не Ногайцу, - добавил в свое оправдание усатый. - Приехал со специальным поручением от Палеологова.
- Ну и что за поручение?
- Я уже сказал, - буркнул гундосый. - Обеспечить встречу человека с Углицкой.
- Кто этот человек?
- Я не знаю! Когда он придет, будет сообщение…
- Что потом? - - поторопил Комендант. - Давай, зарабатывай очки, у тебя невыгодное положение. Или тебе тоже вколоть? Там -в коробке еще три шприца…
- Не надо. - У гундосого снова заложило нос. - Углицкую с этим человеком нужно вывезти в город, снять квартиру и доложить шефу.
- Да, не густо… - Кондрат Иванович достал телефон. - Но есть шанс выкупить свою жизнь. Звони шефу. Скажешь так. Место, где находится Углицкая, установил. Но она закрылась в подземелье и заявила, что никого к себе не подпустит без Космача, и ни с кем без него разговаривать не будет. Если попробуют войти к ней силой, покончит с собой. У нее есть оружие. Спроси, что делать. Надо, чтобы твой шеф приехал сюда вместе с Космачом. Или послал одного. То есть Космач должен приехать сюда, иначе княжну можно больше не увидеть. Ты меня понял?
- Понял. - Гундосый взял трубку.
- Попытаешься поднять тревогу или услышу фальшь - пулю получишь сразу, без предупреждения.
Комендант вынул пистолет и свернул предохранитель.

11. Кольцо

Он вернулся из Петербурга одержимым и не мог больше ни о чем думать, как только о браке с княжной Углицкой. Он вдруг увидел самый прямой и самый надежный путь к достижению цели и теперь лишь поражался собственной недогадливости.
А ему все время казалось, что отношения с Земляновым заходят в тугрик, предводитель, сам того не ощущая, быстро вырастал из детских рубашек и чувствовал, что вот-вот ему впору будет и отцовская. Но всякий раз Глеб Максимович вдруг находил оригинальное решение и обидно просто ставил на место. И на какое место! Иногда в проницательности и дерзости его ума виделось нечто сатанинское, не зря он всю жизнь набивал свою квартиру мистическими и ритуальными предметами.
Мысль о том, что княжна станет его женой, вросла в сознание сразу и накрепко, однако вначале как стратегический ход. Брак должен был стать обычным королевским браком, по государственной необходимости и расчету, и потому не имело никакого значения, какая она, как выглядит и понравится ли. Однако скоро он начал ловить себя на том, что думает об этом, и чем дальше, тем подробнее. Некоторое время Палеологов утешал себя обыкновенным любопытством: конечно же, не все равно, какой будет первая государыня, а ну если она страшна, уродлива и глупа к тому же?
Он прилетел в Москву довольно рано, и можно было сразу поехать в офис Собрания, где его ждали и где находился теперь уже соперник Космач, но предводителю захотелось побыть одному, чтоб все досконально обдумать и привыкнуть, вжиться в новую роль - будущего мужа Углицкой. На следующее утро он проснулся уже с мыслью о княжне и будто завелся на целый день. Надо было срочно решать судьбу Космача, пусть и формально, обсудить на политсовете вопрос с женитьбой и, главное, отослать в Холомницы надежного человека, который бы подготовил прием Клести-малого и организовал его встречу с невестой и сватовство. Вместо всего этого он позвонил Галену, велел поместить Автора под замок, а сам остался дома в непривычном для себя состоянии задумчивой грусти.

Палеологов никогда не видел княжну даже на фотографии, и теперь воображение почему-то рисовало молодую женщину, очень похожую на Маргариту, дальнюю родственницу отца, которая несколько раз приезжала в Питер из Голландии. Она сохранила добрые отношения с матерью и потому гостила у них, а с отцом, бывало, даже не встречалась, чтобы не компрометировать его: морскому офицеру заграничная родня могла только навредить. Маргарита была старше Генриха лет на десять и казалась настолько необычной и красивой, что у него спирало дыхание и терялся дар речи. Ее лицо, руки, платье, движения и запах были поистине заморскими, чудесными, и вся она - недосягаема, как всякая юношеская мечта. В последний раз Маргарита приезжала, когда ему исполнилось четырнадцать, и он уже оказался выше на полголовы, что ее удивило и заставило снизойти, заметить. Она с удовольствием гуляла с ним по Питеру, держа, как взрослого мужчину, под руку, покупала дорогие рубашки, галстуки и заставляла примерять - он робел и не противился. А однажды, в момент какого-то дурашливого веселья, повалила на диван и стала щекотать. Сначала он терпел и уворачивался, потом закатывался от смеха и непроизвольно, обороняясь от ее рук, случайно прикоснулся к нависшей над ним полной груди под шелковой блузкой и услышал, как Маргарита застонала и сама вжалась в его ладони. Смущенный и потрясенный, он еще смеялся и чувствовал, что сейчас заплачет от необъяснимой, неведомой радости. Но Маргарита вдруг отпрянула, погрозила пальчиком и выбежала на балкон. И после этого не держалась за его руку, когда гуляли, не заставляла примерять подарки, и ничего подобного больше не повторилось.

С тех пор Палеологов не обращал внимания на девушек своего возраста и чувствовал, что его влечет к женщинам постарше, с которыми ему было легко и приятно.
И вот теперь княжна виделась ему сорокалетней, такой же необычной, чудесной, и он уже был уверен, что с ней повторится тот восторг и смущение, веселье и слезы. Целый день он ходил по квартире грустный, но с предчувствием близкой радости, забыв обо всем на свете, пока не вспомнил о Космаче. Этот волосатый, мрачный человек вдруг заслонил образ княжны и будто бы рассмеялся в лицо…
Тем самым подписав себе приговор.
Судьбу Автора мэтр отдал в руки Палеологова, и тот бы поступил с ним благородно, как с побежденным противником, но Космач свою фамилию оправдывал, бросился в драку, словно поднятый из берлоги медведь. Четверо казаков молотили его дубинками, а он отмахивался сначала стулом, затем голыми кулаками, и прорывался из подчердачного этажа на второй. В какой-то миг эта неуемная, дикая сила показалась страшной, особенно когда он все-таки вырвался в холл и, схватив диван, вынес им металлический стеклопакет в окне. И выпрыгнул бы, но подоспел комендант, прыснувший ему в лицо из баллончика. Космача скрутили и лишь после этого начали стричь бороду, однако, травленый газом, он вертел головой и натыкался лицом на ножницы. Взбудораженный азартом борьбы и чтобы преодолеть этот гнусный страх, Палеологов сам поехал сдавать его на базу. Подпольным рынком рабов владел знакомый из торгующих на Арбате, начинавший с розничной продажи матрешек, ходового товара для иностранцев на заре перестройки, сам толстый, лысый, коротконогий, отчего и кличку носил соответствующую - Матрешник. В его лексиконе и близко не было слова «раб», люди, которых он продавал, назывались вполне цивилизованно - гастарбайтерами. Увидев избитого Космача, да еще узнав, что привезли ученого, начал сбивать иену. Со своими братьями по касте он чаще всего был откровенен в терминах.
- Ты опоздал, Богомаз, - назвал его прозвищем арбатского рынка. - Последнюю партию купили пару дней назад, теперь торги нескоро, держать его здесь несколько месяцев - веревки.
- Я к тебе никогда не обращался. Сделай для меня исключение.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

Матрешник надулся и продолжал ломаться.
- Куда я с ним? Выкуп за него не получить. Продать будет трудно, только на любителя. Неизвестно, какие медицинские показатели. А вы еще избили его, звери.
- Отдам его за один доллар, - предложил Генрих. - Но с условием: куда-нибудь за бугор и чтоб в Россию больше не вернулся.
- Это интересное предложение, - сразу оживился Матрешник и вынул бумажник. - Помнишь Марадону? Спортивными тряпками торговал? В Эквадоре сто гектаров джунглей купил, завод поставил, папаин вырабатывает. Заказывал людей по бартеру. Из этой страны бежать некуда.
- Годится.
- Могу после сделки папаин дать под реализацию. По льготным ценам.
- А это что такое?
- Фуфло какое-то, в колбасу добавляют.
- Нет, мне не надо.
Наконец, расправившись с соперником, предводитель неожиданно ощутил пустоту на душе: все получилось плохо, несолидно, по-бандитски, на Космача не возымел действия даже эффект продажи - ухмыльнулся и плюнул кровью…
Правда, занимаясь потом неотложными делами, Палеологов на некоторое время забыл об этой неприятности и вспомнил лишь к вечеру следующего дня, когда остался один в своей квартире и увидел себя в зеркало. Двухдневная щетина на подбородке вдруг подтолкнула его к мысли отпустить бороду. Конечно же! Нельзя показаться княжне в блядолюбивом образе!..
И будто по затылку стукнули: сколько ни старайся, такая борода, как у Космача, не вырастет. На щеках волос пробивался островками и только чуть гуще был на подбородке - козлиная будет…
А тут еще на глаза попали бумаги Автора, выпотрошенные из его одежды, паспорт без корочек, просроченный авиабилет и письмо. Эти документы передали, когда Космач садился в машину и потому не успел их посмотреть. Было желание изорвать все, сжечь, чтоб следа не осталось, однако Палеологов подавил эмоции и перелистал паспорт: на фотографии, без бороды, Космач выглядел совершенно иным человеком - мягкий, добродушный интеллигент с рассеянным взглядом…
Письмо было перегнуто несколько раз, и конверт уже потерся. Если Автор прятал его в одежде, значит, бумага была важная. Сразу же удивил питерский адрес, причем город назывался по-старому, Ленинград, имя получателя ни о чем не говорило - Желтяков Герман Лаврентьевич. Палеологов вынул сильно помятый лист бумаги. Он отлично знал почерк академика, поскольку, работая в ГУРА, не однажды получал отказы или протесты из ЦИДИКа, написанные лично Барвиным.
На первый взгляд это было обыкновенное рекомендательное письмо, и, что вначале потрясло, - академик называл Космача своим учеником! Предводитель включил настольную лампу, разгладил лист и прочитал еще раз. «Брат мой, Герман Лаврентьевич…»
Обращение было явно масонским, никаких братьев у Барвина не было, а просто так употреблять это слово и называть кого-то на «ты» интеллигент номер один себе бы не позволил. В таком случае и «ученик» получает совершенно иное звучание…

Палеологов смахнул письмо и вскочил. Нет, быть не может! Барвин лично уничтожал Космача и его диссертацию, которая перечеркивала его научный багаж, заслуги и всю жизнь. Они были непримиримыми врагами!..
А что если это всего лишь игра на публику? Почему вдруг академик отыскал автора диссертации 2219 и призвал к смертному одру? Почему с такой легкостью ликвидировал вечный непотопляемый ЦИДИК? И письмо это написал в день смерти…
Да и умер-то лишь после беседы с Космачом!
Если Автор - ученик, то кто же такой Желтяков, к которому Барвин обращается с просьбой? «Имею честь представить моего ученика Юрия Николаевича Космача. Не оставь сего отрока без твоего благосклонного участия и наставления…»
Космач прятал эту рекомендацию, хранил, значит, собирался ей воспользоваться?..
«Считай, это моя последняя воля…»
Последняя воля, переданная Желтякову! Не оставить без участия и наставления…
И вообще, что произошло? Умирает нобелевский лауреат и масон, который практически не скрывал своей принадлежности к вольным каменщикам и не противился, когда его называли Мастером. Одновременно в Холомницы приходит княжна Углицкая, Космач чуть ли не в тот же день оставляет ее и летит в Москву.

Словно команду получил…
Может, не такая она простая, княжна? Как и весь Соляной Путь?..
Например, верхушка канадских духоборов, некогда переселенных Львом Толстым, оказалась давно и накрепко перевитой масонством, и вся их общинная жизнь превратилась в жизнь Ордена. На ту же участь были обречены многие секты и религиозные течения.
А что если и старообрядчество не исключение? И Космач, единожды с ними связавшись, не мог миновать квартиры Мастера и его нежной заботы…
Что имели в виду сонорецкие старцы, когда писали в своих посланиях: «Иные поддались ереси жидовствующих, а иные к полякам убежали, на антихристовых тайных вечерях сатане молятся, заместо образов святых на козлиную голову взирая…»?
Когда он понял, что окончательно запутался, вызвал из офиса машину и поехал в аэропорт. На последний рейс в Питер он успевал, однако в городе объявили очередной план «Перехват» и, несмотря на спецсигнал, тормозили на каждом перекрестке, проверяли документы, салон и багажник. Палеологов загадал: если не опоздает на самолет, значит, все это чистый бред, сон разума, глупость, которую Глеб Максимович развеет в одну минуту…
В последний раз машину тряхнули в аэропорту.
- Ваш рейс ушел двадцать семь минут назад, - со вздохом предупредил водитель.
Он не хотел верить, и, оказалось, не зря, вылет задержали на час.
- Поедешь со мной, - облегченно сказал водителю. - Тело охранять.
Петербург его окончательно успокоил, и прежде чем пойти к Землянову, он заехал на Васильевский и немного постоял возле дома отца, но заходить не стал, только посмотрел на его светящиеся окна.
У мэтра тоже горел свет, но неяркий. Палеологов оставил телохранителя у парадной, а сам поднялся по лестнице и покрутил барашек старинного звонка.
Прошло больше трех минут, никто не открывал и даже не приближался к двери. Думая, что Землянов не услышал, он еще позвонил, теперь дольше и резче - результат был тот же, вот так ездить без предупреждения…
Тогда он набрал номер телефона, и Глеб Максимович снял трубку.
- Простите, мэтр, я стою у вашей двери, - сказал предводитель.
Землянов всегда радовался его приезду, хотя скрывал свои чувства: разговаривал несколько просто и грубовато.
- Почему вы там стоите? - спросил он чужим голосом. - Я вас не жду.
Вываливать на него сейчас все свои фантазии и домыслы, наверное, уже не имело смысла, но и отступать было поздно, коль объявился.
- Захотелось увидеть вас, - соврал предводитель.
Мэтр положил трубку, но открыл лишь через несколько минут, молча впустил в переднюю. Снять пальто не предложил и тапочки не бросил под ноги, как делал обычно.
Запахи в доме оказались неожиданные - воска и ладана, словно в церкви.
- Ну, что у вас? - нетерпеливо спросил Землянов. - Говорите.

Палеологову пришло в голову, что у мэтра в квартире может быть женщина или еще кто-то, кого нельзя показывать даже единомышленнику. Но непохоже, чтобы тот встал с постели, да и дверь в кабинет распахнута настежь, стол, как всегда, завален книгами и газетами…
- Ничего особенного, мэтр. - Он достал из внутреннего кармана конверт с бумагами Космача. - Это вам, для пополнения коллекции предметов культа.
Глеб Максимович заглянул в конверт, сунул его в карман халата и устроил головомойку, по-прежнему обращаясь на «вы».
- Я просил вас без крайней необходимости сюда не приходить. Тем более без предупреждения. Это не мои прихоти, Генрих, это правила элементарной конспирации.
- Простите, мэтр…
- Когда у вас пройдут эти мальчишеские порывы? Будьте же, наконец, серьезнее. Мы занимаемся очень важным делом.
- Да, я понимаю…
- Понимаешь, а приперся среди ночи! Грубость означала, что Землянов немного отходил.
- Поговорить захотелось, - сознался Палеологов
- Завтра в девять на Неве.
Это было условленное место их обычных встреч.
- Все понял. Спокойной ночи.
Он вышел на улицу и вдруг перевел дух с ощущением, будто не дышал все время с тех пор как вошел в квартиру Землянова. На ночной улице было пусто и тихо, где-то урчала вода, стекая в ливневую канализацию, глухо позванивали провода троллейбусной линии, еще глуше постукивали одинокие каблучки; во дворах и на крышах домов что-то еще шуршало, бормотало и монотонно звякало, но все эти звуки были звуками городского покоя. Он вдруг понял, что сейчас выпал тот самый случай, когда можно исполнить свою мечту и побродить по местам детства. Не нужно никуда спешить, никто не ждет, никто не знает, где он сейчас, - ночь полной свободы!
Засунув руки в карманы, бредущей походкой он прошел улицу до конца, свернул возле мигающего светофора, но телохранитель выскочил на проезжую часть и начал ловить такси.
- Мы идем пешком, - предупредил Палеологов.
- Генрих Сергеевич, Петербург - город особый. - Телохранитель все махал рукой. - А береженого бог бережет…
- Это мой родной город!
- Но ведь криминальный!
- А на кой черт ты? За что я тебе бабки плачу? Телохранитель догнал его и потащился сзади. Палеологов не выбирал дороги, не думал, куда идет, - ноги вели сами вдоль каналов, через горбатые мостики, в сводчатые арки и сквозь пустые, гулкие дворы. И почему-то не испытывал радости, может, потому, что мечтал уже о другом, - шел и представлял себе, как пойдет этими путями с княжной. Она будет держать его под руку, как Маргарита, а он станет рассказывать…
Мечтал и уже знал: ничего подобного никогда не произойдет.
К родному дому на Грибоедовском он выбрел около четырех утра, когда уже слипались глаза и болели ноги. Дверь парадного была новая, стальная, с кодовым замком. Палеологов понажимал кнопки сам, подтолкнул телохранителя:
- Давай отрабатывай штуку баксов.
Тот приступил к делу как профессионал, что-то слушал, проверял, но зарплаты своей не оправдал.
Давняя мечта пройти по родным улицам закончилась ощущением бесприютности, бездомности. Не замечая, куда идет, Палеологов внезапно обнаружил, что заблудился. Город оживал стремительно и к шести часам уже гремел, тарахтел и выл тысячами моторов, все в нем перепуталось, улицы на вид были старые, но назывались по-другому, пережившие сырую зиму дома не походили на себя, сменились фасады, вывески, подъезды, и даже автомобили ехали мимо чужие. Прошел сон, мышцы ног или окрепли, или потеряли чувствительность, он шел наугад с единственной целью - самому выбраться из лабиринтов улиц и каналов.
Не выбрался, заставил телохранителя поймать такси, поскольку до встречи с мэтром оставалось полчаса.
Река поднялась и подпирала гранитные парапеты, а Петропавловская крепость на той стороне, казалось, подтоплена, стоит в воде, и ангел на шпиле напоминает спасающегося от неминуемой гибели человека.
В назначенное время Землянов не пришел. Опоздания не могло быть в принципе, старый дипломат никогда себе этого не позволял. И все-таки Палеологов выстоял у парапета еще пятнадцать минут сверх обычных, «прощаемых» пятнадцати.
От набережной Невы к дому мэтра он пошел пешком. В этом что-то было - передвигаться на своих ногах! Мысли становились неторопливыми, как-то незаметно складывались в один длинный ряд, и сразу же становилась заметной и выразительной их логика.
Или полное ее отсутствие.
Возле парадного Землянова стояла неотложка и две милицейских машины. От одного их вида на душе стало пусто, как уже было, когда он продал Космача Матрешнику с Арбата.
- Узнай, в чем дело. - Он сел на низкий заборчик, длинные полы пальто упали в грязь.
Телохранитель сунулся к машинам, на минуту задержался возле «скорой».
- Суицид, - сообщил он. - В тридцать первой квартире.

Палеологов понимал: входить сейчас туда глупо, бессмысленно и опасно, сам мэтр никогда бы этого не одобрил, однако ноги понесли сами, как по местам детства.
Возле открытой двери курили санитары в голубых халатах.
- Вам туда нельзя. - Телохранитель попытался заслонить собой вход.
В передней и зале толклись какие-то люди, будто в музее, с любопытством рассматривающие экспонаты. Землянов оказался в комнатке, где принимал Палеологова в прошлый раз. Он сидел в кресле, опустив голову, в руках, лежащих на коленях, был маленький пистолетик, и создавалось впечатление, будто он сидел тут, играл и, наигравшись, заснул.
Только почему-то на столике перед ним стояла ритуальная глиняная чаша, чуть ли не доверху наполненная жженой бумагой, и в комнате еще пахло гарью. А под ногами валялись все четыре заповедных сосуда с варварски срубленными горлышками. Палеологов машинально поднял один из них и обнаружил, что затычки сделаны из туго скрученной газеты, которая торчит с обратной стороны.
Если там и были джинны, то они, наверное, витали где-нибудь здесь же…
Какой-то утлый человечек, возможно, следователь, сначала прогонял, потом что-то спрашивал у предводителя; и тот что-то отвечал, не вдумываясь в слова, и единственное, что запомнилось, - самоубийца не оставил предсмертной записки, и потому совершенно неясны мотивы содеянного.
Эта записка нашлась спустя несколько часов в квартире Палеологова. Она торчала из факса, скрученная в трубочку, как пробка для сосуда с джинном. Написанная от руки, она была такой же короткой, как рекомендательное письмо академика, найденное у Космача, но или аппарат забарахлил, или Землянов после своего сообщения запускал просто чистые листы, - на записку израсходовался весь рулон бумаги.
«Генрих, прости меня. Я давно чувствовал, что мы попали под контроль, и пытался выяснить, под чей именно. Недавно получил косвенные доказательства, что профессор Желтяков побывал у академика перед его смертью и теперь уверен: получил из его рук розу и крест. Письмо Барвина поставило последнюю точку. Профессора я привлек к нашему делу с самого начала как эксперта и советника. Втащил троянского коня. Сам все погубил, искупление возможно лишь кровью. Это не малодушие. Не имею права больше советовать тебе, но лучше дело законсервировать лет на двадцать, вывести из-под контроля хотя бы княжну. Чтоб потом начать сначала. Ты мутант, ты живучий и все выдержишь. Прощай. Г.М.Землянов».

* * *

В кольце его продержали ровно сутки, на местном диалекте это называлось красиво - смирение птицы. Видимо, имелась в виду традиция птицеловов: только что отловленную пичугу сажают в клетку и накрывают черным полотном. Пространство было тесное, ровно метр в ширину, девяносто сантиметров в высоту, потому выбор оставался небольшой: плюнуть на все и сесть на холодный бетон или скрючиться на корточках, упираясь головой в потолок. Кроме прочего тело разламывала боль после драки с казаками, особенно ныла поясница, спасительной шубы не было, и, наверное, отбили почки. Из-за монтажных петель крышка лежала неплотно, свет и воздух проникали сюда вместе с отдаленными голосами и звуками. Кажется, в цехе шла обыкновенная ритмичная работа, к формам подвозили бетон, валили на железные листы и забрасывали потом лопатами, а в склад готовой продукции, где находился Космач, часто приезжал автокар и ставил готовые кольца.
На следующий день, когда затекло все тело и заклинило шею, а от жажды пропал голос, автокар снял плиту, и двое надзирателей вытащили Космача из юзилища. Оказалось, на самом деле в пыльном и мрачном цехе с замурованными окнами работают люди, мешают бетон, формуют кольца, вяжут арматуру. На Космача никто не обратил внимания, никто головы в его сторону не повернул. То ли неяркий свет, то ли забрызганная цементом спецодежда делали этих людей похожими друг на друга, и выделял их лишь язык: слышались два акцента, молдавский и украинский.
Тут же, в цехе, за деревянной переборкой, его накормили макаронами на молоке, выдали синюю спецовку и кирзовые сапоги. Космач переоделся, и один из надзирателей отвел его на работу к бетономешалке - забрасывать в миксер щебень, песок и цемент. Работник тут уже был - то ли узбек, то ли таджик лет двадцати, маленький, черненький человечек с огромными влажными глазами. Как и все остальные, он тоже будто не заметил, что дали напарника, пыхтел и методично швырял шебень в жерло миксера.
Пока Космача водили по цеху, он успел определить, где здесь входы и выходы. Там, где отливали кольца, был тупик, за рядами форм виднелась глухая стена, и напротив, за складом готовой продукции, черным квадратом вырисовывались высокие ворота, туда же уходили рельсы. И еще заметил, что охранников тут всего три или четыре человека, хотя рабочих человек двадцать. Поскольку на месте окон краснел свежий кирпич, а лампочки располагались по стенам, создавалось ощущение, что цех глубоко под землей.
Попытка разговорить азиата не удалась, паренек лишь вскинул на него коровьи глаза и показал на бетономешалку:
- Кидай.
В девять вечера техника начала выключаться, люди выходили на рельсы и строились в шеренгу. Кто-то припоздал, не успел выработать бетон, кто-то еще чистил формы и строительные ванны, - все остальные ждали терпеливо и молча. Потом без всякой команды пошли на ужин в загородку, ели не торопясь, даже чинно, никто не погонял, и присутствующий там надзиратель сидел отрешенно, прихлебывая пиво. Если все эти люди были рабами, то какими-то очень уж современными, скорее похожими на бригаду шабашников. После ужина опять выстроились, закурили, поочередно сходили в туалет, отгороженный в углу за формами, и по какой-то неясной команде стали подниматься по приставным лестницам на верхний дощатый ярус, пристроенный к стене и напоминающий скворечник. Расходились по трое в каждую клетушку, и когда Космач вошел третьим в одну из них, никто не возразил, должно быть, здесь ничего постоянного не было и ночевали где придется.
Света в каморке не было, люди просто вползали через маленькую дверцу и ложились на матрацы, постеленные на пол. Через некоторое время надзиратели убрали лестницы и, показалось, вообще ушли из цеха. Двое сокамерников, судя по скупому разговору, молдаван, уснули сразу же, беззаботно и крепко. Еще часа три Космач пролежал с открытыми глазами, прислушиваясь к звукам: кажется, у ворот работал телевизор, и оттуда же изредка доносились неразборчивые слова - вероятно, там находилось караульное помещение.
Космач приоткрыл дверцу и выбрался на узкий балкончик с деревянным парапетом. Сверху весь цех был как на ладони. Дежурное освещение горело лишь по одной стене, отчего на противоположной, как на экране, были видны все тени шевеления: на верхней площадке формы висела тряпка и раскачивалась от легкого сквозняка, однако тень от нее была гигантской и двигалась как живая. За скворешнями, над складом готовых колец, висела кранбалка с крюком и стропами. Значит, когда отгружают продукцию, машины заезжают прямо в цех…
И если выбрать момент, можно заскочить в грузовик и спрятаться в кольцо…
Неподалеку от бетономешалок был еще один закуток, должно быть, цементный склад, а под потолком торчал кусок вентиляционной трубы и вроде бы улица просвечивалась…
Он услышал негромкий шорох у крайней каморки и увидел, что вылез кто-то еще. Темная фигура замерла у дверцы, медленно двинулась к Космачу. В полумраке лицо расплывалось в серое пятно.
- Ну что, выпустили тебя из клетки? - спросил человек с явным молдавским акцентом. - Смотришь, как на волю выпорхнуть?
Это Космачу не понравилось.
- Что тебе надо?
- Отсюда не убежать, - проговорил молдаванин. - Надо ждать, когда продадут хозяину. По дороге бежать можно. Здесь сразу выдадут, каждый смотрит друг за другом…
- Тебя ко мне прикрепили?
- Нет, за тобой узбек приглядывает и башкир, который рядом спит. Они добровольцы. - Он выматерился и присел на корточки. - Да Тут почти все такие. Их через кольцо не продергивали.
- Это как понимать? - Космач опустился рядом.
- Так и понимать. Едут в Россию на заработки и попадают сюда. Сначала берут сезонными рабочими на бетонный завод, а через три месяца говорят: хотите настоящие бабки заработать, переведем в частную фирму. То есть в этот цех. А здесь отнимают документы - ив рабство.
- Говорят, рабский труд непроизводителен.
- Это раньше говорили. По Марксу - да. по факту - нет. Если правильно использовать раба, с учетом его психологии, производительность очень высокая.
- Ты так же попал?
- Нет, тоже своего рода доброволец. - Человек опять выматерился. - Я журналист из республики Молдова. Люди у нас стали пропадать, вот я и залез сюда, чтоб изнутри посмотреть. Хотел на месяц, а вот уже полгода.
- Понравилось?
Молдаванин язвительной реплики будто не услышал.
- Самое главное, меня уже похоронили. Списали на наши спецслужбы, будто они меня убрали за некоторые публикации. Скандал в республике…
- У тебя с миром связь есть?
- С чего? Связь… Коп недавно газету читал и в арматурном оставил.
- Коп - это кто?
- Надсмотрщик. Они тут вольнонаемные, на технике работают. А по ночам по очереди нас охраняют. Где только таких сволочей набрали…
- Материала у тебя на всю жизнь, писать не переписать…
- Если будет она, жизнь. Ты особенно не дергайся. Месяц назад такого же вольника привозили, за долги попал. Заморозили в кольце. Труп залили в фундаментный блок и вывезли.
- Извини, я никому не доверяю, - признался Космач. - Научили так.
- Это правильно. Надо ждать торгов.
- Здесь даже торги бывают?
- А то. Все по законам рынка.
- И кто же нас может купить? Чечня?
- Они там сами мастера, у них всегда было модно держать рабов, престижно. Но оттуда можно или убежать, или менты освободят, а бывает, хозяин так отпустит, если понравишься. Отсюда больше за кордон продают, в Афганистан, Турцию и даже в Колумбию. Там наши свой бизнес открыли, героиновые фабрики. Говорят, если вывезли из России, все, труба, назад не возвращаются. А самый кайф попасть в наложники.
- Это что такое?
- Это когда богатая одинокая дама тебя купит для соответствующих целей. Но такое бывает редко, и очень трудно пройти по медицинским показателям. Если за тридцать, то тебе уже не светит.
- Мне не светит.
- Но если показатели будут хорошие, а дама не подвернется, еще хуже. Могут на запчасти продать.
- Каким образом?
- Да как ворованные машины продают. Разбирают, и каждый агрегат отдельно. Почки, сердце…
Молдаванин помолчал, спросил больше для порядка:
- Ты сам откуда?
- Издалека. - так же для порядка ответил Космач.
- За долги продали?
- В какой-то степени и за долги. А вообще, сам виноват. Все гордыня. Думал, самый умный, самый догадливый. Хотел глаза людям открыть. Аж кричать хотелось, да что вы, слепые! Смотрите, мы вышли из другой истории! Вас обманывают!.. Хотел пробудить силу духа, но поднял совсем другие силы.
- Каешься?
- Да что-то небо над головой маленькое стало, с овчинку.
- Знаешь, а я тоже так хотел, - почему-то хрипло зашептал журналист.
- Гонору было! Все русские! Они нас заедают! Они нашими братьями торгуют, как скотом!.. А здесь посмотрел, и страшно стало. Новое рабство грядет! И мы не узнаем этого древа ни по плодам, ни по шкуре. Все добровольно! Сами хотят быть невольниками! Здесь не бьют и кормят неплохо, по субботам пива бутылку дают, курево… Ладно, в Японии оно есть, рабское служение своему предприятию, своему хозяину, национальные черты характера. Пусть продаются футболисты-хоккеисты, игроки всегда рабы. Пусть даже ученые торгуют своими мозгами, для них свобода - понятие относительное. Но мы же не японцы! Мы вольные!
Он вдруг заплакал, слезы брызнули, как у клоуна на арене, горизонтально, и лицо от этого просияло, будто света добавилось на темном балконе. Космач увидел, что парень совсем молодой, может, лет двадцать пять всего. Ревет, давит всхлипы, стиснув зубы.
- Думаешь, я не пробовал удрать? - через минуту злым и трезвым шепотом спросил он. - Две попытки, и людей вроде бы подбирал надежных. Сдавали в последний момент. В кольцах двадцать три дня отсидел, живу до последнего замечания. Поэтому до сих пор никто не купил. За меня гарантии не дают, а без нее не берут. Выход остается один - бежать. Ты как?
- Осмотреться надо, - уклонился от прямого ответа Космач.
- Надеешься, выкупят?
- Пока не знаю…
- Я три месяца ждал, думал, редакция будет искать. А она свою игру повела… Но ты на выкуп соглашайся, если есть кому заплатить. Матрешник много не берет, другие накрутят раз в десять.
- Матрешник - это кто?
- Хозяин. Ладно, расходимся. Нас и так наверняка слушали…
Он ушел по стенке и с легким шорохом скрылся в своей келейке.
На следующее утро выяснилось, что их действительно подслушали, иначе ничем было не объяснить крутой поворот. Еще до завтрака пришли копы, взяли Космача и, ничего не объясняя, посадили в кольцо, на сей раз еще более тесное, семьдесят на девяносто. Здесь нельзя было даже сидеть на корточках или стоять на коленях, не касаясь спиной бетона.
Около полудня в склад въехал грузовик и встал под кран-балку неподалеку от кольца, где сидел Космач. Водитель шумно и весело поприветствовал копов, завязался разговор, прерываемый смехом, вроде бы травили анекдоты, пока шла погрузка. Шофер наверняка был свободным человеком и знал, кто тут выпускает продукцию, но не возмущался, не ужасался и не бежал заявлять в милицию. Вероятно, люди очень быстро привыкали к состоянию общества и все происходящее воспринимали как должное. Если появлялись олигархи, богатые господа, то, естественно, существовали рабы и нищие…
Кольца вывозили до вечера, ворота не закрывались, так холодный цех окончательно выстудился и теперь, чтобы не замерзнуть, надо было все время двигаться. Пространство кольца позволяло лишь менять положение с корточек на колени или, подогнув голову к груди, бить поклоны. Стоило замереть хотя бы на минуту, как начинало клонить в сон, причем обманчиво сладкий, с теплом, разливающимся по напряженным мышцам. Стиснув зубы, Космач ворочался в тесноте, стесывал колени и локти о бетон, приподнимался и, упершись спиной в плиту, пытался ее сдвинуть, пока перед глазами не возникали красные круги. Отчаяния еще не было, однако в сознании все прочнее утверждалась мысль о немедленном и безрассудном побеге, как только выпустят из кольца. Захватить автокар или лучше грузовик, протаранить ворота, раздавить всех, кто станет на пути, и вырваться из цеха.
А дальше будь что будет…
Продержали его ровно сутки и утром к завтраку выпустили, сняв плиту краном, поскольку автокары еще стояли в глубине цеха. И ни слов назидания, ни нравоучений, - видно, у них такая методика воспитания. После еды и перекура Космача опять поставили к бетономешалке. Часа два молчаливый узбек метал в миксер щебенку, но изредка и воровато поднимал на своего напарника влажно-масляные глаза. Сказать хотел что-то и не решался.
- Ну чего ты, говори, - подтолкнул Космач.
- Кидай, - ответил напарник, чтоб от греха подальше.
Космач кидал, не забывая наблюдать за автокарами, которые увозили готовый бетон к формам и стаскивали на склад отлитые и еще не выстоявшиеся кольца. Похоже, водители были некими вольнонаемными работниками, поскольку на обед ушли куда-то к караульному помещению. Вечером они закончили работу намного раньше рабов, умылись под шлангом и преспокойно удалились.
Бессонная и мучительная ночь подломила Космача сразу же. как только он вполз в каморку и натянул одеяло. Ему показалось: он не уснул, а потерял сознание и очнулся, когда в лицо посветили ярким фонариком.
- Двадцать два девятнадцать, вставай на выход. Чумной и полусонный, он едва не сорвался с лестницы - коп успел придержать.
- Ну, ты осторожнее…
Его провели сквозь склад, затем направо от входа, где оказалась кирпичная пристройка. За железной дверью было что-то вроде конторы со столами и даже компьютером, который притягивал внимание и казался недоразумением, дикостью, инопланетным аппаратом, почему-то оказавшимся на Земле.
За одним из столов сидел толстый, оплывший книзу, лет сорока, в длиннополом расстегнутом пальто, напоминающем шинель Дзержинского.
Надзиратель поставил Космачу железный стул, сам остался за спиной.
- Почему его не привели в порядок? - был недовольный вопрос.
- Не успели, - с солдатской изворотливостью сказал коп. - Сейчас же дадим бритву и мыло.
Космач понял, что перед ним хозяин.
- На меня вышли люди, - заговорил Матрешник неторопливо. - Через посредников предлагают за тебя деньги. Но по условиям сделки… точнее сказать, джентльменского соглашения, я не могу взять за тебя выкуп или продать третьему лицу внутри этой страны. Ты хочешь в Эквадор? В джунгли, во влажный и жаркий климат, где россияне больше трех лет не выдерживают?

Предыдущая страница 27 Следующая страница


Покаяние пророков 28

- Не хочу.
- Тогда скажи, кто эти люди? Кто тебя хочет выкупить?
- Я не знаю.
- Не может быть. Я назвал посредникам крупную сумму, и они согласились. Редкий случай. Ты должен знать, кто так заинтересован в твоей судьбе и имеет деньги.
- Был у меня один благодетель, - Космач вспомнил Артема Андреевича,
- книжки покупал… Но он давно разорился.
- Вспоминай. Это в твоих интересах.
- Больше никого нет.
- Жаль, все могло быть иначе. - Матрешник запахнул пальто, намереваясь уйти. - Тебя ждет турпоездка в Южную Америку, на экватор. Но я тебе не завидую.
Коп принес бритву и зеркало. Космач отпустил бороду еще на втором курсе, когда впервые ступил на Соляной Путь, и потому бриться не умел, несколько раз порезался, прежде чем содрал клочковатую и длинную щетину.
- Красавец, - определил хозяин. - Зовите фотографа.

* * *

Комендант точно засек момент соединения, у гундосого задрожала рука и забегали глазки. Однако он рывками втягивал воздух и молчал.
- Говори. - Кондрат Иванович упер ему ствол в горло и приблизил ухо к трубке.
- У нас проблемы, шеф, - наконец выдавил тот.
Голос на том конце был жесткий и звенящий.
- Что там у тебя стряслось? Говори быстро! Была опасность, что гундосый успеет поднять тревогу. Комендант приставил пистолет к его глазу.
- Объект нашли, - сразу оживился он. - Находится в бункере. Но войти нельзя. Разговаривать без Космача не будет. Грозит покончить с собой.
- Что? Покончить с собой? - Крик был настолько громкий и истеричный, что Кондрат Иванович непроизвольно отклонился от трубки. Слышно было так, словно говорили рядом, высокие технологии стремительно бежали вверх, а человеческие отношения летели в пропасть.
- У нее оружие! - Гундосый вспомнил инструкции Коменданта. - Ружье!
- Если что-нибудь… Если хоть волосок с головы! Я лично кишки из тебя выпущу!
- Она требует, чтобы сюда привезли Космача!
- Его нет! И не будет!
- Тогда княжну мы больше не увидим. На том конце молчали долго.
- Попробуй решить на месте. Космача трудно разыскать.
- Ясно, - почему-то с облегчением сказал гундосый. - Я все понял.
- Ты ничего не понял! Объект освободить, снять наблюдение. Вообще прекратить всякие действия. Полный отбой! Собери всех и немедленно возвращайся на базу.
На том конце отключились, в трубке запиликал короткий гудок.
- Я сделал! Я все сделал! - Гундосый еще чему-то радовался. - Ты же слышал? Слышал?
- Ну а кто будет исполнять приказ начальника?
- Какой приказ?
- Собрать всех и на базу.
- Я выполню! Мы немедленно уедем отсюда!
- Что ж, собирай и уезжай.
- Как? - Тот потряс прикованной рукой.
- У тебя телефон, вызывай своих людей сюда.
Гундосый догадался, что произойдет, хотел еще что-то выторговать, выйти из ситуации с малыми потерями.
- Батя, давай договоримся? Ты же слышал, полный отбой, объект приказано освободить. Ты нас отпускаешь, и мы уходим. И никогда больше не встретимся, я гарантирую. Все обошлось, батя, княжну мы не взяли!
- Да мне, в общем-то, на нее и наплевать, - спокойно проговорил Комендант. - Нужен Юрий Николаевич, живой и здоровый. И пока его не будет, никто из вас отсюда не уйдет. Разве что в прорубь за Почтарем. Зови свою банду.
- Они могут не подчиниться.
- Это еще почему?
- У них своя задача, у нас своя…
- Ты скажи, из Москвы дали отбой, - посоветовал Комендант. - И приказ возвращаться. А сбор здесь. И чтобы дотемна успели.
- Если они не пойдут, я не виноват. - Гундосый набрал номер.
Отчетливо был слышен длинный гудок, затем механический женский голос объяснил, что абонент временно недоступен.
- Давай еще раз, - приказал Кондрат Иванович. - Куда они делись? Почему абонент недоступен?
- Могли получить команду. Отключились и уехали.
- А вас тут оставили?
- Я же говорю, у нас задачи разные. Они блокировали деревню и наблюдали за всеми передвижениями, а мы занимались… в общем, оперативными делами.
- И вы не согласовываете своих действий?
- Только самые общие.
- Ладно. - Комендант отобрал трубку. - Говори телефон, сам буду звонить.
- Номер уже в памяти. Только вот эту кнопочку нажать…
Он нажимал кнопку и слушал дребезжащий голос через каждые четверть часа, пока на дисплее не высветилась надпись, что батарея разряжена. Между тем солнце садилось, от леса за рекой постепенно надвигались сумерки, и Коменданту становилось тревожнее. С обрезом в руках и пистолетом в кармане он забрался на чердак и долго рассматривал горизонт - никакого движения. Потом взял другой телефон, принадлежащий усатому, разобрался с кнопками, отыскал номер и послал вызов.
И вдруг ответил живой женский голос.
- Аркаша, это ты? Ой, мы тебя заждались! Когда ты приедешь? Алечка тебя все зовет, папа, папа. Вот я сейчас ей трубку дам!
Комендант нажал сброс, от зовущего и тоскующего голоса женщины стало не по себе. Оказывается, у этого Аркани жена есть и дочка…
С чердака хорошо просматривались все подходы к дому от леса, однако со стороны реки была мертвая зона. Дождавшись темноты, он спустился вниз, осмотрел двор глазом солдата, готового держать круговую оборону, и забрался на стог. Шапка снега на нем растаяла, и сено промокло на полметра. Он разворошил его, сделал гнездо, положил под руку обрез и снова достал трубку. Номера, по которому звонил оставшимся в лесу наблюдателям, он не запомнил, поэтому перебрал в справочнике все, а их было десятка три, и стал набирать подряд. Два первых не ответили, третий почему-то срывался, и только по четвертому неожиданно отозвался мужской голос.
В это время боковым зрением заметил движение около реки. Сунул игрушку себе под ноги и взял обрез.
Снег на склоне почти согнало, узкие ленты сугробов остались только вдоль поскотины и огорода. Комендант держал под наблюдением изгородь усадьбы и через минуту увидел легкую и стремительную тень, мелькнувшую на фоне снега. Почти одновременно на улице за спиной послышался шлепок, будто в лужу наступили.
Еще через минуту вроде бы зашуршал рыхлый снег за домом, в мертвой зоне. Если это был не обман слуха, не весенняя игра звуков просыпающейся земли, то подходили сразу с трех сторон.
Он замер, затаил дыхание. Жеребец в деннике несколько раз гоготнул тоненько, будто пробуя голос, и вдруг затрубил, как полковая труба…

* * *

Предчувствие опасности спало разом, будто она из глубины вынырнула и вдохнула свежего воздуха. За все время своего подземного сидения боярышня поднималась в хату лишь один раз, чтоб испечь жданки, и сейчас, едва почувствовав облегчение, перебралась в подпол, нашарила лестницу и открыла люк.
Ей казалось, что на улице день и солнце, однако в хате горел свет, а за окнами было темно.
- Бабушка, должно быть, кончились наши муки, отлетела беда.
Агриппина Давыдовна выпотрошила комод, шкаф и теперь сидела на полу, вязала узелки. Они уже стояли повсюду, на столе, лавках и даже на пороге, большие и совсем маленькие, с тряпьем, посудой, валенками и телевизором.
- Куда же ты собираешься, бабушка? - Вавила потрясла ее за плечи. - Не надо уходить.
- До хаты пойду. У гостях дюже добре, та же ж пора до дому.
- Ты же у себя дома? Это ведь твоя хата!
- Ни, туточки усе чужо… Тай и чоловик мой, Лука Михайлович, ждет.
- Что ты говоришь, бабушка? - Заглянула в лицо: глаза осмысленные, живые, разве что непривычно кроткие…
- А ты хто? - вдруг спросила старушка. - Мати моя, чи шо?
Вавила отпрянула.
- Нет… Ты не помнишь меня?
- Колы чужа жинка, шо ты сюда прийшла?
- Я к Юрию Николаевичу пришла, - попыталась втолковать. - У тебя в подземелье пряталась. Не признала?
- Усяки люпины ходят… Шо це такс?
Вавила разгребла ворох тряпья, достала цветастые лоскутки, разгладила, сложила в аккуратную стопочку, туда же отправила обрывок ленты, красный поясок и сломанную пополам перламутровую гребенку.
- Яки красивы, - приговаривала. - Кажу, шо на юбку, шо на передник…
Затем расстелила клетчатый платок, бережно перенесла все и связала в узелок.
На улице орала голодная и наверняка недоеная корова.
- Бабушка, дай-ка я корову обряжу, - попросила боярышня. - Где подойник у тебя?
- Якая тебе бабушка? - засмеялась та. - Ой, дывитесь, бабушка!..
Выпушенные во двор собаки внезапно залаяли разом и грозно. Агриппина Давыдовна вскочила, бросилась от окна к окну, в глазах мелькнула радость.
- Та ж едут! За мной едут!
В тот же миг разом и густо ударили выстрелы, ровно в пасхальную полночь. Но старушка кинулась к Вавиле, прижалась к груди, свернулась комочком.
- Мати! Мати! Нимци! Ой, лихо!
- Да что ты, Господь с тобой! - Боярышня обняла дрожащее худенькое тельце. - Стреляют, слышу…
Остановить или успокоить старушку было невозможно, она неожиданно вырвалась, полезла в подпечье.
- Война! Война! Нимци идуть! Ой-ой-ой!..
Стрельба длилась несколько минут, то густо, очередями, то одиночными хлопками, и была совсем не страшной, не угрожающей. Вавила свет выключила, в одно окно посмотрела, во второе - ничего не видать. Потом и вовсе все стихло, лишь собаки еще долго лаялись и бросались на забор да призывно кричала недоеная корова.
И когда наконец все стихло, боярышня снова зажгла свет и вытащила стонущую старушку из-под печи. Ее всю колотило, она хватала за руки, жалась, искала защиты.
- Погоди вот, я отолью тебя от испуга. - Вавила усадила ее на узелки.
- Потерпи немного, сейчас все и кончится.
Достала из котомки последний огарок свечки, в миску положила и в печь поставила. Потом крестиком воду освятила, усадила Агриппину Давыдовну на порог, сняв платок с головы, распустила жиденькие волосы.
- Ну погляди на меня, подними глаза! - приказала. - И читай за мной. «Отче наш, иже еси на небеси. Да святится Имя Твое, да приидет Царствие Твое…»
Почтарка лишь шевелила губами. А боярышня в то же время бережной ладонью лицо водой освященной умыла, руки, непокрытую голову окропила и достала расплавленный воск.
- Излейся, страх лютый, аки вода изливается с гор. Аки воск сей огненный горючий застынет, так испуг спадет с души твоей. Не бысть более страху земному, бысть Божьему. Аминь.
Достала из воды отлитую восковую фигурку - человек с ружьем. Вот отчего испуг ее был. Проткнула иглой насквозь, на кусок бересты положила под дымоходом и подожгла.
- Унесись в трубу и развейся пеплом!
И пока все это делала, Агриппина Давыдовна уснула прямо на пороге, привалившись к косяку. Вавила подняла ее на руки, перенесла в кровать. Сама же пристроила иконки в углу на лавке, постелила коврик, отбила первый поклон, откинула кожаный листик на четках да так и заснула, стоя на коленях.
А проснулась на рассвете оттого, что ведро звякнуло: бабушка уже корову подоила и теперь цедила молоко.
- Та шо ж ты на полу спишь? - знакомым визгливым голосом заговорила старушка. - Як чоловик мой. Тай кажу, он же ж дурной быв, як горилки выпьет. А ты горилки не пила.
- Я молилась, бабушка.
- Сон мне привиделся, нимци прийшлы и у деревне стрелялы.
- Не сон это, вправду было…
- Та як же ж не сон?
- Возле дома Юрия Николаевича стреляли ночью. - Боярышня встала. - Будто на пасху. У нас так делают в скитах. Выйдут на улицу, как первая звезда взойдет, и стреляют.
- Та на шо ж стреляют?
- Чтоб возвестить миру - Спаситель наш Иисус Христос воскрес.
Агриппина Давыдовна задумалась, глаза на миг потемнели, будто со света в тень ушла, но тут же просияли.
- Кажу, то Кондрат! Вин же як мой Лука, дурной когда выпьет. Усе ему стреляты треба! Пойдем та побачим, чього вин стрелял?..
Они вышли на восходе, от вольного воздуха у Вавилы закружилась голова. Ночью подморозило, хрустел ледок, наперебой дробно стучали дятлы и заливались на березах тетерева. Утро было чистым, первозданным, как земля после потопа, и хотелось молиться. Все это время она чувствовала на себе вериги ежеминутно, жесткий волос царапал и колол тело от малейшего движения, и даже от дыхания грудь охватывало горючей болью. Но тут будто и власяница с нее спала…
Возле дома Космача они остановились, конь, почуяв людей, тихонько заржал. Дверь была распахнута, калитка настежь, словно кто-то выскочил впопыхах и убежал. Старушка сунулась в избу, обежала двор.
- Война була, чи шо? - недоуменно озиралась она. - Но когда война, людины побитые лежат, а нема ничего… И Кондрата нема.
Вавила поднялась на крыльцо и стала смотреть в конец улицы - встающее солнце еще не слепило, но скрадывало дорогу. Агриппина Давыдовна, как завзятый следопыт, сделала еще один круг возле дома, затем убежала на реку и вернулась через огород, обескураженная и растерянная.
- Та шо ж тут було? Ничого ни розумию. То ли Кондрата вбыли и у реку бросили, то ли Кондрат усех вбыв?.. Та шо ж ты молчишь? Кажу, война була, дывись, хата постреляна, тай конюшня… Та нимцев нема, кажу. Колы нимцев нема, якая вже ж война? А кровь е! Хто кого побыв - не розумию…
Боярышня смотрела из-под руки и ждала, пока солнце наконец оторвется от земли и обнажит дорогу. И когда образовался этот просвет, в конце деревни появился путник с посошком.
- Погоди, бабушка, вон человек идет, сейчас спросим. По виду так странник, а они все знают.
Агриппина Давыдовна притихла, присела немного и замерла, будто птица на ветке, прежде чем слететь.
А странник приблизился, шапку снял, опираясь одной рукой на посох, поклонился в пояс.
- Христос воскресе, люди добрые.
- Здравствуй, Клестиан Алфеевич, - ответила ему боярышня. - Откуда же ты явился, странник богоугодный?
- Мир пытать бегал, внучка Илиодорова.
- Ну и что же, испытал мир?
- С ног до головы в гное да мерзости.
- Входи же, страстотерпец! Я сей же час баню затоплю.
- На реку пойду, вымоюсь. - Клестя-малой потоптался на месте, потыкал лед посошком. - Эвон какая здесь река чистая да бурливая. Будто Иордан.

* * *

Смерть мэтра потрясла, а более всего - причина самоубийства, и если в первый миг он ощутил лишь тоскливую беспомощность, то когда обнаружил в своем факсе записку, испытал сиротство, чувство новое и горькое, как лекарство в детстве. От него нельзя было избавиться, как раньше он избавлялся от всего, что мучило или казалось постыдным.
Он уговаривал себя, что все проходит, и эта рана пройдет, зарубцуется, затянется молодой кожей, и останется лишь шрам на память, убеждал и вызывал в себе недовольство и злость на Землянова - все поучал, наставлял и контролировал, а сам погубил все дело, сам притащил этого профессора и оставил расхлебывать все ему! Однако чувство сиротства оказалось настолько сильным и подавляющим, что появилась совершенно иная мысль - о прощении. Глеб Максимович как честный дворянин смыл свой позор кровью, ушел с достоинством и честью, сам осудил себя и привел приговор в исполнение.
И надо было сейчас исполнить его завещание, вывести из-под всяческого контроля княжну Углицкую, спасти ее, а значит, и идею Третьего Рима, чтобы потом начать сначала. И. казалось, сделать это просто - снять блокаду с Холомниц, убрать своих людей, и тогда она уйдет сама в небытие Соляной Тропы, откуда и пришла… Но задуманная и благословленная мэтром операция уже раскрутилась, набрала обороты: точно установили место, где пряталась княжна все это время, посланный со специальным поручением чистильщик убирал лишних людей, могущих помешать основному исполнителю - юродивому, на которого Землянов делал ставку.
Переодетый в штатское генерал Ногаец тихим ходом, на поезде вез юродивого к Углицкой.
Теперь уже вряд ли кто скажет, откуда, из какого небытия, из какой преисподней или клиники явился этот полусумасшедший, но авторитетный в кругах старообрядцев и почитаемый святым странник. Кто его обработал, подготовил к этой миссии? Если бы сам мэтр, вряд ли бы тогда затевалась игра с фаворитом Космачом, да он бы наверняка сказал, что в запасе есть еще один человек, способный приручить дикую лесную княжну, заставить ее выполнить чужую волю. А ведь Землянов был уверен в успехе! Выходило, что юродивого ему подставили, подсунули вместе с новым замыслом - сватовства княжны, и сделал это советник и эксперт профессор Желтяков. Коли так, то настоящей миссии пророчествующего старца никто не знает, и наверняка его засылают к Углицкой с другой целью, скорее всего, самой неожиданной, например, наладить таким образом прямой путь к либерее, символу Третьего Рима…
Предстояло все это остановить, прекратить, свернуть и своими руками погубить так ярко засиявшую мечту…
И, пожалуй, впервые в жизни он не знал, с чего начать и как это сделать, а. посоветоваться было не с кем. Он решил ехать в Холомницы и там, на месте, одним разом покончить с операцией, замысел которой, как кукушонок, выкормился в чужом, масонском гнезде. Билет уже был заказан, когда внезапно позвонил Ногаец.
- Генрих Сергеевич, я не могу объяснить, на! Клянусь, в рот! Но мой пассажир исчез, на, - докладывал он без мата и ругательств, от которых и сам старался отвыкнуть. - Мной был проверен весь состав, на, в том числе на почтово-багажный вагон и электровоз, на. Обнаружить его нигде не удалось, в рот. В результате опроса проводников и начальника поезда выяснилось, на, пассажира никто не видел.
- Какого пассажира? - Палеологов плохо понимал его правильную речь.
- Да этого долбаного кержака, на! - сорвался генерал. - Этого пророка недоделанного, в рот! Спрыгнул, на! А куда еще бы делся? Он с палкой ходит, на! Сам бы не прыгнул, в рот, кто-то помог.
Это было странно, казалось, Желтяков может теперь вести игру без всяких помех, но не смерть ли Землянова его остановила? И тоже пошла команда отменить операцию?
- Возвращайтесь в Москву, - приказал Палеологов.
- Мне что, на? Рапорт на увольнение писать?
- Пишите.
Бывших военных и ментов он брал в свой аппарат не только за их послушность, исполнительность и готовность служить за деньги в любом виде; их определенная тупость и житейско-приземленные потребности были гарантией верности, незаангажированности и непринадлежности к масонству.
Итак, юродивый пропал из поля зрения сам, оставалось убрать людей из Холомниц, но, кажется, ситуация полностью выходила из-под контроля. Посланный на зачистку доверенный человек позвонил сам и передал заявление княгини. Она требовала невозможного - Космача, человека, который сначала поднял Палеологова на недостижимую высоту, а потом уронил, будто специально получив рекомендательное письмо у Барвина.

Сначала Палеологов жалел, что не отдал команды устранить его, проявил некое благородство и оставил Космачу унизительную жизнь. Однако после звонка из Холомниц все перевернулось, спасать княжну надо было любой ценой, наступая на собственные чувства. Это непривычное состояние сиротства делало с ним вещи невообразимые. Он спохватился и без звонка, наобум, поехал в офис к Матрешнику на улицу Правды, где тот арендовал помещение.
Работорговец оказался на месте и встретил по-свойски добродушно, однако это ничего не значило, не только внешними, но и внутренними качествами он сильно напоминал матрешку, поскольку был так же многолик и всегда прятал в себе свое истинное состояние.
- Я к тебе недавно привозил человека, - напомнил Палеологов. - Надо бы встретиться с ним и переговорить.
- О чем может говорить преуспевающий бизнесмен и аристократ с гнусным рабом? - засмеялся Матрешник, хотя одна из его сутей встала в стойку.

Палеологов отмахнулся и даже зевнуть попробовал.
- Надо выяснить кое-что…
- Богомаз, ты, как всегда, опоздал. Два дня назад человек под номером 2219 выправил паспорт, туристическую визу и улетел в Эквадор. Ты же сам просил, чтоб подальше.
- Можешь его вернуть?
- Сделка состоялась, а Марадона назад не ходит.
- Я бабки заплачу. Хоть тебе, хоть Марадоне.
- Что бабки? Мне за него сто штук баксов выкупа давали - не пошел, - продолжал мудрить Матрешник. - Мы с тобой условились, договор дороже денег.
- Кто выкуп предлагал? - осторожно спросил Палеологов.
- Не знаю. Все шло через посредников, как обычно…
- А кто посредники? Не из Петербурга?
- Ты требуешь невозможного! Коммерческая тайна, Богомаз.
- Сколько за нее хочешь?
- За тайну только десять процентов от цены вопроса.
- Годится.
- Курганские приезжали.

Палеологов непроизвольно и облегченно вздохнул, что не ускользнуло от внимания Матрешника.
- А что ты так за него вдруг заволновался?
Ощущение сиротства толкало на неожиданности, непонятно почему, Палеологова вдруг потянуло на откровенность. И было бы перед кем!
- Понимаешь, я сделал подлость, не могу себе простить. Благодаря этому человеку я поднялся. Ну и вообще… Между нами встала женщина, все из-за этого. Мне сейчас хоть головой в петлю. Я должен перед ним покаяться, понимаешь?

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

Матрешник смотрел на него как на сумасшедшего, но выказывал свою иную суть.
- Дело серьезное. Не знаю, чем и помочь. Я все понимаю: когда мучает совесть, ничто не в радость. Ты же знаешь Марадону. Сволочь еще та, выкрал технологию производства папаина и стал монополистом. Только почувствует, посягают на его собственность, из принципа человека не отдаст, быстрее оставит зверям на съеденье.
- Что можно сделать? Конкретно? Нельзя медлить! Ты можешь выйти на Марадону? И вернуть человека назад?
- В принципе, могу… Но это будет стоить денег. Ты же знаешь, потребует заплатить неустойку. Он же забыл, как начинали на Арбате…
- Денег дам, называй сумму.
- Я отдал за сто штук. Неустойка обычно в пятикратном размере…
- Что же так дорого продал? Сейчас столько стоит человек?
- Смотря какой… Ты же не станешь торговаться с Марадоной? Это бесполезно, особенно в твоем положении.
Он продолжал глядеть как на психа, а сам был под личиной участливого благодетеля. Палеологов все это видел, но сейчас ему казалось, что цель оправдает любые средства.
- Тебе как лучше, по безналичке?
- Пойми, Богомаз, это не мне надо денег. Это Марадона потребует!
- Все равно ты посредник, я буду иметь дело с тобой.
- Он потребует наличкой.
- Сегодня привезу. Звони своему клиенту.
От Матрешника Палеологов поехал в дворянское собрание, чтобы послать финансиста в банк и выгрести наличность, какая была в золотоскупках. Навстречу ему выбежал барон Гален с трясущимися руками: оказывается, пока он переживал смерть мэтра и ездил его хоронить, на все счета и собственность Собрания решением арбитражного суда наложили арест…

Палеологов даже не стал разбираться, за какие долги и неоплаченные кредиты его пытаются сделать банкротом, достаточно было того, что следы вели в родной город на Неве.
Он тут же позвонил Балдину и попросил сделать четыре срочных визы в Эквадор.
- Ты что, решил там отдохнуть? - изумился тот. - Это же экватор, вечная жара, сырость, лихорадка и гепатит!
- Еду работать, - соврал Палеологов не посвященному в тонкости дела Балдину. - Добывать папаин.
- А это что такое?
- Фуфло какое-то, в колбасу добавляют, - словами Матрешника сказал Палеологов. - Бесценный продукт.
Высокопоставленному чиновнику было все равно где и что добывать. /
- Моя доля десять процентов. Согласись, это по-божески.
- Могу дать и больше, - пообещал Палеологов. - Если визы и билеты будут сегодня.
Когда все было готово, предводитель обошел свои владения и остановился у каменного сарая, где стоял белый конь.
- Моя лошадь тоже арестована? - спросил он Галена.
После самоубийства мэтра барона словно подменили, бывший невозмутимый дипломат вдруг стал тороплив и многословен.
- Судебный пристав ходил тут лично. Описал все, даже деревья в парке сосчитал…

Палеологов вошел в денник, обнял свой талисман за шею, постоял так, стиснув зубы, после чего взял у телохранителя пистолет и выстрелил в настороженное конское ухо.

* * *

К побегу было все готово: за три бессонных ночи Космач изучил распорядок работы надзирателей, журналист-доброволец заготовил два куска тонкой, но жесткой арматуры вместо заточек - для того чтобы спуститься вниз без лестницы, присмотрели длинную неприколоченную половицу на балконе. Уходить решили утром, за два часа до подъема, когда у невольников самый крепкий сон, а копы, шастающие по цеху, забираются в свою караулку и откровенно спят там до побудки поваров и выдачи им продуктов на завтрак. Кроме дубинок у надзирателей было одно помповое ружье и размотанный пожарный рукав с брандспойтом. Ночь побега выбрали не случайно, дежурных было всего трое и среди них «богатый», который приезжал на старом «москвиче», загонял его в цех и до утра занимался ремонтом - остальные тогда больше сидели в караулке.
Все складывалось хорошо, подойти незаметно к автомобилисту не составляло труда, после полуночи он поддомкратил свою технику, забрался под днище и появлялся на перекур или попить чаю. Однако, что он там делал, никак не проверить, а для побега нужна исправная машина. Оставалась надежда, что к утру он соберет все, что разобрал, потому что надо выезжать из цеха. Часы отняли сразу, как привезли сюда, поэтому важно было не потерять ощущение времени. На ночевку они впервые забрались в одну конуру, выждали, когда третий уснет, и осторожно выбрались на балкон. Для контроля молдаванин взялся считать, Космач наблюдал за цехом и слушал звуки у въезда, стараясь определить, что там происходит: ворота и караулку не было видно из-за готовых колец, составленных друг на друга.
Звякали ключи, шаркали ботинки по бетону, хлопала дверь и слышался неразборчивый говор и смех. Они еще жили, наверное, мечтали поспать, поесть, выпить, но судьба этих копов была предрешена. Первым под заточку шел «богатый», двум другим отпускалась смерть полегче, во сне… Космач не хотел об этом думать, напротив, вызывал в себе ненависть, стискивал зубы и кулаки, однако мысль, что он станет заложным. едва только молдаванин закончит считать, горела в сознании тусклой, пыльной лампочкой
Неизвестно, о чем в то время думал журналист, но его не слышный ранее счет скоро превратился в шепот, и было полное ощущение, что он молится. Может быть, ему было труднее, вряд ли он когда-нибудь напишет, как вырывался отсюда…
Копы в последний раз торопливо обошли цех и ушли в караулку. Потом перестали звенеть ключи, хлопнула дверца машины, взвизгнул стартер.
- Сколько там? Не пора? - спросил Космач.
Молдаванин считал.
Двигатель наконец завелся, хрустнула коробка скоростей, шины зашуршали по бетону вперед и тут же назад - все работало.
Космач достал заточку, спрятанную между кирпичей, сунул за голенище.
- Пора, вынимаем доску. - Он подтолкнул журналиста. - Давай под шумок, пока мотор гудит.
Тот отодвинулся чуть в сторону, продолжая шептать.
Не выключая двигателя, «богатый» открыл капот.
- Ну? Берем доску и спускаемся.
Журналист вроде бы наклонился, но, оказалось, чтоб сесть в угол, под стену. Космач приподнял его, встряхнул.
- Что с тобой? Ты меня слышишь?
Счет становился громче, лила в темноте не разглядеть, но руки безвольные и ледяные.
- Понимаешь, это наш единственный шанс. - Космач присел перед ним. - Ты ведь вольный, правда? Ты журналист, исследователь! И оставаться здесь тебе нельзя. Время пришло, не надо больше считать.
Он считал и ничего не слышал. Прошло еще минут пять прежде чем двигатель машины заглох, потом хлопнул капот. Судя по звукам, «богатый» собирал ключи…
- Ну, что же ты, брат? Заклинило?
Космач запихал журналиста в каморку, сел с ним рядом - проснулся сосед, привстал.
- Кто бормочет?.. Заглохни, спать не даешь!
- Он молится, - обронил Космач.
Матрешник вызвал Космача в то же утро вскоре после побудки, когда все невольники завтракали. Но прежде надзиратели завели его в караулку возле ворот, дали бритву, помазок и мыло, затем выложили из сумки новую, в сверкающих пакетах, одежду, ботинки в коробке и велели переодеваться. Когда он стал разуваться, вспомнил, что заточка по-прежнему за голенищем, однако незаметно переложить ее из сапога в карман не удалось, копы сразу скидывали спецовку в мешок.
Когда Космач переоделся, один из них вручил заграничный паспорт.

- Спрячь в карман.
Он расценил это по-своему: за ним явился покупатель, который и вывезет его из России.
В сопровождении двух копов он впервые вышел из пыльного цеха и, отвыкший от солнечного света, вначале ослеп и несколько минут протирал слезящиеся глаза. Его посадили в тесную «ниву» на заднее сиденье, рядом с надзирателем, второй сел впереди.
На водительском месте был сам хозяин.
Не слишком ли много чести рабу? Только эскорта недостает…
- Ну что, турист, готов на мир посмотреть? - благодушно спросил Матрешник.
- Только за твой счет, - пробурчал Космач.
- Разумеется, драгоценный ты мой. Хозяин платит за все!
- Чего стоим, поехали.
- А что, так не терпится в джунгли?
- Думаю, там лучше, чем в твоем кольце.
Матрешник ухмыльнулся и сделал знак копам. Те послушно вылезли из кабины и отошли назад. Мысль заработала в одном направлении - бежать, пока надзирателей нет рядом: дать хозяину по башке, вытолкнуть на улицу и перебраться за руль…
Но эту неподъемную тушу вряд ли скоро выкорчуешь из машины, успеют подскочить, да и ключа нет в замке зажигания…
- Первый случай в моей практике, чтоб в течение одной недели за голову предлагали два выкупа, - признался Матрешник. - Причем сумма увеличивается. Как ты считаешь, подождать третьего клиента или уж остановиться?
- Остановиться, - сказал Космач.
- Почему? Ставки растут…
- Жадность фраера сгубила.
- Это тоже правильно, - засмеялся Матрешник. - А скажи ты мне, что такое есть за тобой, отчего клиенты в очередь идут? Может, устроить маленький закрытый аукцион?
- Продешевить боишься?
- Как же! Все жаба давит. Может, птицу счастья в руках держу, а за гроши отдам?
- Не знаю, какой дурак решил меня выкупить.
- Он не дурак. Скорее придумывает какую-то авантюру. Или точно знает: за тебя можно взять больше. Ты не прибедняйся, уже дают хорошие деньги. Если назвать сумму, упадешь. - Он обернулся всей тушей, насколько мог. - Не буду скрывать, какой-то странный интерес проявил Богомаз. Даже лохом прикинулся… Но я-то его знаю.
- Кто это?
- А кто тебя продал!
- Не может быть, - насторожился Космач. - Его фамилия Палеологов?
- Да, вроде так. На Арбате он был Богомаз, иконами торговал… Ты скажи, с чего он так заволновался?
- Может, человека совесть замучила?
- Он тоже мне тут про совесть пел, говорит, подлость совершил, покаяться хочу, мол, женщина какая-то между вами встала… Но это все фуфло, гонит. А я серьезно спрашиваю. Тебе-то что скрывать? Вы враги.
- Если так заговорил, значит, серьезно. Вдруг и правда покаяться захотелось?
- Если захотелось, пошел бы в церковь, бабки отстегнул и покаялся. Ты же не поп? - Матрешник поворочался и тяжело вздохнул. - Вообще-то у Богомаза всегда крыша немного набекрень была… Где он тебя выкопал?
- Судьба свела…
- А ты ученый по какому профилю?
- Историк.
- Историк? - подпрыгнул Матрешник. - Не понял! Я думал, ты по технике. Оборонка там, высокие технологии… Кому, на хрен, историк нужен в наше время?
- Вот и я не пойму, кому понадобился. Матрешник поерзал, раскачивая машину.
- Ладно, - сказал наконец. - Условия такие. Я возвращаю тебя Богомазу. Только ты должен подтвердить, что был в Эквадоре, у Марадоны, и тебя вернули. Понял? Для того тебе паспорт дали, там виза погашена и обратный билет. Подтвердишь?
- Конечно, это в моих интересах.
- Молодец, сообразительный… Тогда поехали!
Он вылез, обошел машину и завалился на пассажирское сиденье. За руль сел один из копов. «Нива» поколесила по огромной полузаброшенной территории завода железобетонных изделий, выехала за охраняемые ворота. Космач мысленно перевел дух: все, сейчас или никогда!
Попадать в руки Палеологова не было никакого желания.
Космач сидел посередине, успокоившийся Матрешник к нему не оборачивался, смотрел вперед и о чем-то думал, может, считал свои барыши, коп был увлечен рулем, объезжал ямы на разбитой дороге. Потряхивало сильно, и потому Космач как бы непроизвольно переместился в сторону водителя, несколько раз схватился за спинку его сиденья, чтобы приучиться к этому движению, и, наконец, сжал левой рукой привязной ремень, торчащий на стойке. Вытягивал медленно, спускал вниз и прижимал ногой, и когда образовалась петля, схватил ее и набросил на шею копа. И одновременно ударил ногой в голову Матрешника.
Думал свалить сразу, однако лысая голова на короткой шее лишь мотнулась. Коп захрипел, бросил руль и потянулся к горлу. Налегая всем телом, Космач затянул ремень.
- Тормози! - зарычал ему в ухо и еще раз ударил Матрешника.
Тот сначала пытался схватить его за ногу, потом потянулся к бардачку. Машина сбавила скорость и запрыгала по ямам, поэтому он никак не мог поймать крышку, упорно хватал руками. Обвиснув на ремне, Космач почти лег на спину и начал молотить хозяина обеими ногами, а потом и вовсе придавил его голову к приспущенному стеклу дверцы. А тот сопел, кряхтел и все царапал бардачок, но из-за толстой фигуры руки были коротки! И тут случилось невероятное: его голова начала плющиться, превращаясь в красную лепеху на стекле дверцы. Космач поджал ноги, отпустив Матрешника, но тот не обвис, не повалился замертво, и голова еще секунду оставалась плоской, после чего, будто резиновая игрушка, со свистом втянула воздух и выправилась. Он захрипел и потянулся руками.
Двигатель задергался, заглох, «нива» вкатилась в выбоину и остановилась сама.
Космач бросил неподвижного копа на руль, уперся руками и ударил Матрешника со всей силы. Тот вдруг заорал, схватился за голову и начал вставать - развернуться хотел, но уперся в потолок. От следующего удара немного осел и, будто разъяренный, обезумевший бык, с ревом полез к заднему сиденью, но не мог протолкнуть туловище в просвет между спинками сидений и потолком. Тем временем Космач достал крючок, открыл дверцу и, отпихиваясь ногами, вытолкнул водителя на улицу.
И сам выскочил, откинув спинку сиденья. И только сейчас увидел, что машина стоит посередине придорожной деревни и вроде бы люди на улице. Но озираться и медлить было нельзя, одуревший Матрешник кричал и буйствовал, зачем-то пытаясь протиснуться назад. Космач распахнул дверцу и. ухватив за шиворот, вырвал неповоротливую тушу из кабины.
Пока он елозил на четвереньках, Космач сел за руль и стал запускать мотор, однако тучный работорговец больше напоминал ваньку-встаньку - оказался уже на ногах и теперь хватался за открытую пассажирскую дверцу. Голову вдруг пронзил детский страх, что это чудовище сейчас вползет назад и все повторится, как в кошмарном сне. Тогда Космач открыл бардачок, и стало ясно, почему Матрешник рвался к нему: там лежал пистолет. Космач схватил его, не проверяя, заряжен ли. потянул спуск, - громоздкая туша сама лезла на ствол…
От выстрела в замкнутом пространстве зазвенело в ушах. Работорговец отпрянул, согнулся и встал на колени.
Показалось, стартер крутится очень долго и медленно, а Матрешник все еще стоит перед открытой дверцей и тянет руки…

* * *

Их не зря называли отступниками и крамольниками. Вера сонорецких старцев была не ведома на Соляном Пути и потому непонятна, как и язык читаемых ими молитв. А их могучий, совсем не церковный распев больше напоминал разбойничьи песни или воинские гимны, охватывающие богобоязненную душу страхом и трепетом одновременно.
Некоторые старообрядческие общины не почитали сонорецких старцев и стариц, бывало, предавали анафеме и намоленные камни опрокидывали, но если случалось встретиться с ними на Тропе, а паче того когда хворого приводили тайком на Сон-реку каждый в отдельности готов был принять грех на душу и побеседовать с еретиками, поесть из одной по суды, принять анчихристово зелье, позволить чтение над собой бесовских заговоров и послушать их моления.
И редко кто не заражался от них ересью и не то сковал, не скорбел и не печалился потом тайной печалью от бренности собственной жизни и неуемно го влечения на берега заветной реки. По достижении зрелых лет некоторые вкусившие крамол лесные скитальцы самых разных толков или открыто, или тайком прощались со своими единоверцами и домашними и, невзирая на суд и проклятия вслед, уходили на Сон-реку.
Сколько помнили на Соляной Тропе, обратно никто не возвращался, разве что странствующим старцем, которых опять же крадучись почитали как святых и, настращав домашних, чтоб держали язык за зубами, с поклонами просили войти в хоромину, чтоб вместе помолиться.
Говорили, что их слышит Господь, ибо старцам ведомо Его истинное имя…
Придя в Холомницы, Клестя-малой долго бродил вдоль реки, покуда не выбрал крупный прибрежный валун с плоским верхом. Встал на него лицом на восток, одни сутки молился стоя, вторые на коленях, а третьи распластавшись ниц. А река прибывала, странника подтопило, однако он не сошел, лежал в воде, отрезанный от берега.
Каждый день боярышня ходила к нему, звала, но юродивый не сходил с камня и в ее сторону даже головы не поворачивал. Она знала, нельзя мешать молитве пророчествующего старца, но боялась, встанет где-нибудь затор, в одночасье поднимется вода и смоет его.
На четвертый день она застала юродивого стоящим по колено в бурной ледяной реке, однако от согбенной спины и даже от воды вокруг его ног шел пар, а до берега уже сажени две мутного, стремительного потока. Вавила забрела чуть ли не по пояс, сдернула старца с камня, вытащила на берег.
- Вот тебе камень мой, внучка Илиодорова. - сказал он, стуча от холода зубами. - Вставай и молись.
- Сначала баню истоплю, чтоб отогрелся. А пока идем, на печь положу.
Привела его в избу, а он сел на порог и на лежанку не идет, переодеваться в сухое отказывается.. Пока она баню затопила и воды наносила с реки, Клестя-малой неожиданно быстро обсох и засобирался.
- Никуда не пущу! Примрешь по дороге.
- Не держи меня. - Котомку за спину забросил. - На Сон-реку мне надобно, пойду. Братия со мной спорила, ведь из скита прогнали! А я приду к ним, поведаю, что в мире творится от их пророчеств. И самих приведу к покаянию!
Потряс клюкой, сверкая глазами.
На следующее утро, еще до восхода, боярышня пошла на реку, встала на камень намоленный, обернулась лицом к дороге, как к солнцу, и воздела руки.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Странница (Страница 1)
  • 2. Мастер (Страница 4)
  • 3. Боярышня (Страница 7)
  • 4. Десятый (Страница 10)
  • 5. Засада (Страница 13)
  • 6. Клетка (Страница 15)
  • 7. Предводитель (Страница 18)
  • 8. Вериги (Страница 19)
  • 9. Фаворит (Страница 22)
  • 10. Выкуп (Страница 24)
  • 11. Кольцо (Страница 26)


Сергей Алексеев

Покаяние пророков

 Читать книгу

Аннотация

Боярышня Вавила, наследница древнего рода Углицких, четыреста лет обитающего в таежном поселке староверов на загадочной Соляной Тропе. Девушка становится разменной картой в амбициозных играх различных политических и олигархических движении, задавшихся целью захватить власть в стране, посадив на престол Вавилу, как наследницу Рюриковичей.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Трофимович Алексеев

20.01.1952, Россия

Сергей Алексеев родился в пос. Олейка, Томской области в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Учился в Томском геологоразведочном техникуме. С третьего курса ушёл в армию, служил в Москве в батальоне особого назначение, который охранял объекты Третьего управления министерства связи. Позже работал геологом в Полярной и Томской геологоразведочных экспедициях. В 1974 году стал инспектором уголовного розыска в Томске и одновременно учился на юрфаке Томского университета. Одно время занимался журналистикой в томской газете "Красное знамя". Первую книгу "Тайна третьего кургана" выпустил в 1983 году. Окончил в 1987 году Высшие литкурсы. В первых романах следовал в основном традициям так называемой "деревенской прозы", за что А. Архангельский причислил его к эпигонам Вас. Белова. В. Курицын же, анализируя первые романыАлексеева, назвал их автора "самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане". Резонанс вызвал роман "Крамола" (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого "семейного" романа "Возвращение Каина". Автор литературного проекта "Сокровища Валькирии", в котором предложена непривычная для современников трактовка славянской истории. Лауреат премии имени М. Шолохова (1995), учреждённой Союзом писателей России и "Роман-газеты", - за романы "Рой", "Крамола" и "Сердцевина". Живёт в Вологде.