Сергей Алексеев - Хранитель силы

1 Сергей Алексеев

1

Не зря этот берег назывался Соленой Бухтой.
Он делал вино, однако сам не пил и почти все продавал отдыхающим, в большинстве случаев северянам, которые ничего не пробовали слаще морковки и были в восторге от крепости вина и его вкуса. Земля, трава, деревья и сам кирпичный дом давно напитались морской солью, испаряющейся в воздух даже зимой, и потому Виктор Сергеевич всегда ощущал горечь на губах и во рту.
Особенно его доставал шум прибоя, и если море разыгрывалось ночью, он не мог спать и в поисках тишины спускался в бетонированный блиндаж - винный погреб, где для этой цели стояла раскладушка со спальным мешком.
Несмотря на солидный возраст, он ничем не болел, выглядел молодо и голос был не старческий - могучий низкий бас, как у оперного певца. Кроме сада, рыбалки и добычи антиквариата со дна ненавистного моря, у него было два страстных занятия - чтение газет, которые он выписывал или в последнее время покупал пачками, вплоть до «Пионерской правды», и второе, самое любимое, - кузнечное ремесло и кузня, выстроенная собственными руками еще в пятидесятых годах, когда он перебрался на юг. Коноплев был открыт для всех отдыхающих и почти ничего не таил от них, кроме содержимого каменного сарайчика в дальнем углу сада, который обычно принимали за времянку для «дикарей». Еще в юности он попробовал этого ремесла и всю жизнь тосковал по нему, и тут дорвался до милой сердцу стихии огня, металла и его перевоплощения.
В доме и усадьбе все было кованое: калитка и узоры над окнами, кровати и цветы в вазах. Повсюду лежали запасы железа самого разного профиля, особо ценное, выплавленное на березовых углях и добытое в сносимых старых домах и церквях, оно хранилось отдельно, в специальном сарайчике, недоступное соли морского воздуха, от которого меняло кристаллическую структуру.
После бархатного сезона, с наступлением осени, когда разъезжались последние отдыхающие, Виктор Сергеевич отпирал кузню и, словно чародей-огнепоклонник, возжигал горн, почти не гаснущий до весны.
С апреля по октябрь он не носил никакой одежды, кроме плавок, загорал до синего, негритянского отлива, за что носил прозвище Мавр, и часто смущал своим голосом и видом одиноких женщин. Он настолько привык к прозвищу, что давно отзывался на него и бывало, что представлялся так своим квартирантам. В последние годы, как и все вокруг, он зарабатывал тем, что пускал к себе «дикарей», заселяя ими две времянки и три отдельных комнаты дома. Он долго удерживался от такого бизнеса, с весны до осени посторонних на свою усадьбу не пускал принципиально, и лишь когда умерла жена, не из-за денег, а от тоски поселил в доме отдыхающих. А за зиму соорудил в саду две времянки, и в самый разгар сезона население усадьбы доходило до пятнадцати человек.
В восемьдесят седьмом году, в бархатный сезон к Мавру явился немец Фридрих Шосс - старик лет семидесяти, очень хорошо говорящий по-русски (в то время иностранцы хоть и робко, но уже начали осваивать Крым). Объяснил, что в гостинице «Ялта» нет свободных номеров, а, дескать, так хочется несколько дней покупаться в море. Мест не было и у Мавра, но этот немец так настойчиво просился, что пришлось пустить его в чердачную недостроенную комнату, где было оборудовано спальное место. Коноплев уже давно не испытывал особой ненависти к немцам; скорее, напротив, было некоторое любопытство. Пару дней Шосс ходил вдоль моря, заметно прихрамывая, не купался и даже не загорал, и на третий не спустился с чердака. Мавр поднялся к нему и обнаружил немчуру совершенно здорового и даже веселого.
- А я тебя искал, князь, - сказал он. - Всю жизнь искал. Я не поверил, что ты погиб в сорок пятом. Ты не мог погибнуть. Сменил фамилию - дело другое…
- Похоже, и ты сменил, - перебил Мавр, вглядываясь в квартиранта. - Как тебя раньше-то звали?
- Имени ты не знал. Что тебе были наши имена?.. Но фамилию должен помнить - майор Соболь, начальник разведки дивизии.
- Ну как же! Пивоварня в Берлине… Да, сколько годиков минуло! - Мавр сунул ему кулаком в отвисший живот. - Плохо сохранился, Соболь, пузо как у старого мерина, обрюзг - никак бы не узнал.
- А я тебя сразу узнал, несмотря, что шкура черная.
- По этому? - Мавр показал шрам через всю щеку, напоминающий складку.
- И по этому тоже. Когда мне рассказали, какой ты, где и как живешь, я еще твоей новой фамилии не знал, но сразу понял, ты тот самый полковник.
- Ну, не полковник, а генерал-лейтенант! - с удовольствием поправил Мавр. - А кто меня обрисовал?
- Да один твой отдыхающий, случайно встретились в Италии, - квартирант стриг глазами. - Всю жизнь искал, такие силы и средства привлекал - никакой информации. А тут появляется хлипкий, нечаянно разбогатевший мужичок и рассказывает, как отдыхал, у кого… Художник! Мастер разговорного жанра!
- Значит, ты еще навыков не утратил?
- Приумножил, князь, приумножил!
- Ну да, а иначе бы не выжил. Как подлечили-то в немецком госпитале?
- Неплохо…
- Чего же хромаешь?
- Хорошо - ногу не отняли!
- Значит, вернуться в СССР не пожелал?
- Ты помнишь, как я попал в госпиталь? Сам же сдал!
- А что, лучше было бы пулю в лоб закатать?
- Ты бы закатал, и рука не дрогнула…
- Дурень, я от смерти тебя спас! Куда бы ты в эсэсовской форме?..
Бывший майор помялся.
- В общем-то, да… Ситуация… Оказался в американской зоне. Янки начали меня крутить… Вернулся бы к своим - или шлепнули сразу, или в лагерь. Из группы никого не осталось, а кто еще знал о нашей операции?
- Тот, кто отправлял!
- И кто бы меня пустил к Жукову? В СМЕРШе бы и разбираться не стали…
Мавр сделал паузу и спросил уже мягче:
- Как жилось-то на Западе? По-немецки научился говорить? Или все контуженного играешь?
- Научился… А в жизни ничего хорошего не было. В сорок седьмом раскрыли, осудили как советского шпиона и на семнадцать лет в тюрьму. Правда, через два года освободили…
- Перевербовали?
- Но меня же никто не вербовал, чтобы перевербовывать.
- А, ну да, присяга, значит, не в счет… Согласился на сотрудничество?
- Ты нисколько не изменился! Что ты въедаешься? Мне семьдесят один год! А тебе лет на пять побольше, верно?
- На шесть, но я как-то об этом постоянно забываю, - добродушно признался Мавр.
Бывший начальник разведки дивизии панибратски хлопнул его по плечу.
- Но я не лечиться к тебе приехал, хотя говорят, ты практикуешь.
- Ностальгия замучила? Поехал сослуживца искать?.. Или другая причина?
- Другая… Поделиться бы надо, князь.
- А чем поделиться, майор?.. Или ты тоже подрос в звании?
- Бумажками поделиться, генерал. За которыми ходили. Теми, что из Берлина вывез. А потом будто бы взял и погиб.
- Так сожгли бумажки, Соболь! Костерчик из них развели. Сам Георгий Константинович и запалил.
- Эти бумажки не жгут, - засмеялся тот. - Жуков за них и пострадал. Ни Сталин, ни Хрущев не получили акций. Маршал приказал держать все у себя, до особого распоряжения. И до сих пор бумаги находятся у тебя! С сорок пятого года!
- И сколько же ты хочешь получить?
- В любом случае половину пакета. Мы с тобой остались на этом свете только двое здравствующих. По-моему, других правонаследников не имеется.
- Как ты себе это представляешь? - насмешливо спросил Мавр. - Сейчас я открою сарайчик, достану акции, отсчитаю половину и отдам? Может, тебе головку полечить, а не ногу?
Такой оборот Соболю не понравился, одутловатость щек сползла вниз, и лицо посерело.
- Я приехал в СССР как частное лицо. Но за мной стоят определенные силы некоторых цивилизованных государств. А здесь у вас перестройка, сближение с Западом, и вашему правительству не нужен скандал с Веймарскими акциями. Они не были объявлены как трофеи, не пошли в счет контрибуции. Получился нонсенс: ценные бумаги не принадлежат ни СССР, ни Германии. Ни одно из этих государств не может претендовать на них, ибо Гитлер добыл их преступным путем, а как их приобрел Советский Союз, мы с тобой живые свидетели. Но со временем их придется передать Германии не получив ни копейки, вместе с другими вывезенными ценностями. Ваш ЦК вместе с генсеком пойдут на любые условия, чтобы только не раздражать цивилизованный мир.
- Ты предлагаешь поделить и разбежаться?
- В одиночку ничего с бумагами не сделаешь, - уверенно сказал Соболь. - Тебя просто ограбят и уберут, едва обнаружат акции. Мгновенно!.. Для их реализации должно быть не менее чем прикрытие какого-либо свободного и цивилизованного государства. Я имею возможность обеспечить такое прикрытие.
- Подумаю. Слишком неожиданное предложение.
- Только не долго! Максимум три дня. Пока я отдыхаю.
- А вот сколько хочу, столько и буду думать! - вдруг склонился к нему и прорычал Мавр. - И ты мне тут сроков не ставь!
Бывший майор сдался, видимо, вспомнив характер хозяина.
- Хорошо, генерал, я подожду, больше ждал… Но жить буду у тебя. Мне нравится эта комнатка, чем-то напоминает развалины и молодость.
На следующее утро оставшийся для всех остальных немцем, Фридрих Шосс изъявил желание наконец-то искупаться в Черном море, вместе со всеми отдыхающими и хозяином «русского отеля» Мавром. Сделали организованный заплыв до буйков, после чего устроили игру в водное поло, и никто не заметил, как исчез иностранец.
Его сначала искали собственными силами, потом приехали водолазы и только через три дня, далеко от Соленой Бухты, обнаружили тело немца, прибитое волнами к берегу…

* * *

Два года после этого трагического случая Мавр не пускал к себе отдыхающих, но жизнь заставила, и он снова начал сдавать жилье, только супружеским или иным парам, однако в последнее время стало не до выбора, поскольку в конце восьмидесятых резко убавился поток отдыхающих. Потом бизнес набрал обороты, и на юг потянулись начинающие богатеть одиночки, и больше всего - барышни молодые и жаждущие развлечений предпринимательницы, жены скоробогатых коммерсантов, еще не освоившие пляжи Канар, удачливые валютные проститутки и просто челноки.
Через некоторое время вся эта публика открыла для себя заморские страны, и дом в летний сезон наполовину опустел.
Но были завсегдатаи, приезжающие специально к нему по одной причине: Мавр лечил с помощью массажа многие заболевания - от хандры до бесплодия. Сам Мавр в благодатное и лечебное действие своих рук не верил, а облегчение и улучшение здоровья клиенток (массировал исключительно женщин) относил к области психологии. Если что-то и лечил, то только душу. Однако бывало, что получал письма с благодарностью, в том числе и за восстановленные детородные способности, над чем весьма осторожно шутили и посмеивались приятели.
И напрасно: если его лекарские способности помогали женщинам, то только милостью Божьей, поскольку Виктор Сергеевич всю жизнь был верен жене.
Лечение свое Мавр всегда проводил творчески и для каждой страждущей индивидуально. Если откровенно, над некоторыми пресыщенными и тоскующими особами он попросту издевался и умучивал их на массажном столе до полусмерти. После того как раза три он чуть было не подрался с ревнивыми мужьями, пришлось все свои лекарские таинства из комнаты выносить на всеобщее обозрение - в сад, под кроны платанов.
Зимой он придумывал новые способы лечения и летом отрабатывал их на отдыхающих, например, массаж с листьями роз или пирамидального тополя, в морской или дистиллированной воде, перед сном и после пробуждения. Еще лечил голосом - тихо и вкрадчиво басил какие-то слова то в одно ушко, то в другое и при этом массировал копчик. А то уносил стол к морю и там обкладывал женщин камнями, наваливал огромные тяжести, заставляя лежать по часу под таким тяглом, - конечно, потом испытаешь облегчение!
Мавр валял дурака, а чтобы мужья клиенток не возбуждали своих чувств, глядя, как чернокожий седовласый старик мнет ягодицы и поглаживает шейки их возлюбленных, он заставлял ему помогать - таскать с моря «свежую» воду, рвать листья, носить те же камни. Валял дурака, глумился над богагенькими дамами и одновременно зарабатывал на электромолот для кузницы.
Цены все росли и росли, нужной суммы никак не накапливалось…
После смерти жены он всегда чувствовал одиночество, но близких друзей не заводил. Последним, истинным и верным другом оставалась Любовь Алексеевна, с которой он прожил чуть ли не полвека. Она страстно любила телевизор и политику, верила в сверхъестественные силы и астрологию, и когда к власти пришел Горбачев, с пятном на лысине, она успокоилась, сказала, что теперь Советский Союз ждет стабильность и слава на вечные времена. Вскоре она умерла.
Виктор Сергеевич в одиночку оплакал ее, и чтобы быть ближе к ней, отодрал кипарисовые доски от времянки, выстрогал их, сколотил гроб и схоронил жену в своем саду, под ее любимой яблоней. Сначала на могиле поставил просто столбик, а через год привез с каменоломни глыбу гранита и сам вытесал надгробие - два сросшихся восьмигранных кристалла в виде буквы V, заключенные в причудливый кованый орнамент.
За самовольное захоронение в неположенном месте его начали преследовать власти Крыма, вплоть до прокурора: все требовали выкопать гроб и отнести его на кладбище, грозили тюрьмой, но перезахоронить прах без ведома Мавра никто не посмел, ибо весь прибрежный край Соленой Бухты стоял за него горой.
После Любови Алексеевны он не мог воспринимать других женщин. А из мужчин выделял и поддерживал тесные приятельские отношения с бывшим командиром подводной лодки Радобудом и дежурным с лодочной станции Курбатовым. С Радобудом его связывало одинокое, холостяцкое житье - от отставного капитана первого ранга, хватившего дозу радиации, ушла жена. Они часто ходили с Мавром на быстроходном катере на рыбалку, ныряли с аквалангом и собирали со дна остатки древних цивилизаций в виде корабельных обломков и битой посуды и продавали в антикварные лавочки на пляжах.
Они, порой, целыми днями играли в шахматы.
Все остальные считались хорошими знакомыми и соседями - у Мавра не было врагов, поскольку он владел огромным потенциалом примиряющего начала и мог найти общий язык даже с самым горячим и нетерпимым горцем.
Были у него давние, верные отдыхающие постояльцы, челночницы, гоняющие за товаром в Турцию, приезжавшие на юг уже лет пятнадцать. Они приезжали и с мужьями, и с детьми, и с любовниками и просто женской компанией. Потом постепенно от них перестали приходить открытки с поздравлениями, заказы на жилье в бархатный сезон. Прекратились и неожиданные наезды веселой толпой; кто-нибудь из них заедет тихо и в одиночку, и то по торговым или каким-то странным делам, и уедет, не прощаясь. Мавр сразу же понял, в чем дело: они мучались и стыдились своей крайней нищеты, семейных разладов и одиночества.
Все они были из одного северного города Архангельска, все с филологическим образованием, умненькие, разговорчивые и все по-пионерски романтичные - обожали море, ночные костры, песни под гитару и приключения. И все любили массаж и голос Мавра, на магнитофон его записывали, чтобы слушать дома зимой.
И вот после длительного перерыва вновь нагрянули все вместе, оказывается попутно, с огромными клетчатыми сумками, набитыми кожей и тряпьем. В красивых платьях и костюмах, с проблеском золота и серебра на руках и шеях, в изящной импортной обуви, украшающей ноги - неузнаваемые, счастливые и ухоженные дамы! Повисли все втроем на Мавре, тискали его, мазали губной помадой, гладили седые вихры и, не опасаясь за макияж, ревели черными слезами.
Как-то уж получилось, что он стал свидетелем их судеб, большого и важного отрезка жизни, блеска, нищеты и возрождения. И это нельзя было назвать дружбой, по крайней мере, сам Коноплев так не считал, поскольку подобных отношений за долгие годы жизни у теплого моря наладилось тысячи и с самыми разными людьми. Между ними всегда стояли деньги, и они-то мешали сблизиться: заканчивался отдых, и наступало время платить за него. И отказаться от этого Мавр не хотел принципиально, ибо все обращалось или могло обратиться в плоскость родственных отношений или что еще хуже - в нахлебничество. У него был горький опыт, когда обнаруживаешь, что нахальство человеческое не имеет границ и стоит лишь единожды поступиться принципом, как потом потребуется несколько лет, чтобы отвадить халявщиков. Да еще и расстаешься чуть ли не врагами!
В день приезда для постоянных клиентов он устраивал бесплатный пир с винами разных сортов, шашлыками, азу собственного приготовления, горами всевозможных фруктов и катанием по вечернему морю на катере каперанга Радобуда; почти такой же загул следовал по окончании сезона, но за все остальное надо было рассчитываться.
Челночниц он встретил по обыкновению щедро, никого из них не выделял вниманием, танцевал в саду с каждой примерно поровну и дурачился со всеми без обиды и скабрезности и, разумеется, ни с кем не менял своего летнего наряда, однако когда отправились кататься на катере и к компании присоединились Радобуд и Курбатов, сам собой разложился марьяж. Марина забралась в рубку к капитану, Лена спустилась к профессору-пенсионеру в каюту играть в шахматы, а Томила - женщина, носящая цыганское имя, но совершенно на нее не похожая, осталась на палубе с Мавром.
Почти счастливым, разгулявшимся и свободным дамам требовалось что-нибудь эдакое, романтично-сердечное, но кавалеры мало куда годились. Молодой еще Радобуд вообще избегал женщин, дежурный лодочник-ученый перебрался на юг, чтобы лечить застарелый ревматизм, и, в буквальном смысле, скрипел на ходу, как немазаная телега, а Мавру, несмотря на здоровье, шел девятый десяток, и кроме того, он пристроился в рубке читать газеты.
Но других-то кавалеров не было!
Море выдалось не очень-то для купания, после недавнего шторма пошла низовка, вода была градусов восемь, но когда из виду начала скрываться береговая полоса, барышни изъявили желание окунуться в открытом море. Для страховки вместе с ними нырнули и Радобуд с Мавром, побултыхались несколько минут, вылезли на палубу, и тут началось согревание женских тел. Согласно марьяжу.
Коноплев еще ничего не заподозрил и ничему не удивлялся, так как знал Томилу давно и относился к ней с чувством дедушки к внучке - это была условная игра со всеми молодыми женщинами. Она прижималась к Мавру и слегка пьяненькая, шептала:
- Ты почему такой горячий? Тебе не холодно, да?.. Откуда в тебе столько энергии?
- От солнца, - сказал он.
- Я когда долго загораю, меня знобить начинает. И загар совсем не пристает… Давно хотела спросить… И мы сегодня с девчонками спорили - сколько тебе лет? Ты, как женщина, скрываешь свой возраст.
Он гордился своими годами, но и в самом деле иногда скрывал. Чтобы не шокировать впечатлительную публику.
И сейчас, слушая ее шепоток, Мавр вспомнил время, когда Томила однажды приезжала с мужем, спортивным молодым человеком, а потом с двухлетним сыном и двумя годами позже - с любовником. И в первый, приемный день, после пира как-то сами собой возникали мужские соревнования: в основном тянулись на руках или делали заплывы. Хозяин вначале не участвовал в развлечениях гостей, но его подначивали, поддразнивали и в результате втягивали в состязания. Мавр поочередно, в разные годы уложил и мужа, и любовника Томилы, тем самым испортив отношения на весь сезон.
Ни тот, ни другой на юг больше не приезжали.
Сколько Мавру лет - гадали чуть ли не все постояльцы, и когда он говорил правду, уличали в кокетстве. Она тоже не поверила, с прищуром белесых ресниц осмотрела его грудь, шею, попыталась разгладить складку, перечеркивающую левую щеку от виска до подбородка, поняла, что это не морщина, а глубокий, закамуфлированный врачами шрам, но спросила совершенно об ином.
- Ты кто, Мавр? Ты кем был раньше?
Это уже был девяносто пятый год, и потому он сказал открыто:
- Генералом был.
И этому она не поверила, осталась при своем мнении.
Но когда вернулись домой и уже вшестером продолжили пир, впервые за много лет он изменил себе и, удалившись в свою комнату, вышел оттуда в генеральском мундире со звездой Героя Советского Союза и иконостасом орденов и медалей до живота. То ли от радости неожиданной встречи, то ли от вечного тягла двойной жизни, ему захотелось не то чтобы поразить воображение Томилы, но как бы заявить о себе настоящем. Форму он купил на рынке в Ялте два года назад, то есть в девяносто третьем, после распада СССР, после расстрела парламента, как знак протеста, достал из тайника все свои награды и пришил к генеральскому кителю золотые плетеные погоны образца шестидесятых годов. И фуражка оказалась современная, позорная, с южноамериканской высокой тульей, но другой, настоящей, русского покроя уже негде было взять.
За столом возникла долгая пауза. Более всего ошарашен был каперанг. Тот просто язык проглотил, увидев в приятеле генерал-лейтенанта. Томила лишь рассмеялась, захлопала в ладоши и заявила, что Мавру нужно сниматься в кино. А Радобуд вдруг стал говорить ему «вы», как-то сразу очужел и, прихватив с собой дежурного профессора-лодочника, удалился.
После пира, когда женщины разбрелись спать, а обряженный в привычную спортивную форму Коноплев принялся мыть посуду, каперанг вернулся и неожиданно заявил:
- Я догадывался, вы не простой человек. Вы не школьный учитель, как представлялись. И возраст скрываете.
- Что с тобой случилось, капитан? - спросил Мавр. - Это же театр, и ничего больше. Форму купил в Ялте по случаю, вместе с орденами. После смерти Любы скучно жить стало… Хотел перед Томилой хлестануться.
- В прошлом году ко мне приходили люди… Спрашивали про вас. Выпытывали, что знаю, чем вы занимаетесь, с кем встречаетесь, кто приезжает отдыхать. Шантажировали…
- Что же ты сразу не сказал?
- Расстраивать не хотел, да и не поверил им, что вы другой человек, не тот, за кого себя выдаете… Эти люди не из милиции, слишком дотошные и умные. Склоняли шпионить за вами, но мне ведь терять нечего…
- Спасибо… Вытирай посуду.
Радобуд послушно схватил полотенце.
- Теперь убедился: вы на самом деле генерал.
- Это моя мечта юности! - засмеялся Мавр. - А сейчас, видно, в детство впадаю, форму купил, за Звезду и ордена такие деньги выложил!.. Оказалось, дешевая подделка.
- Я двадцать лет на флоте оттрубил. И кое-что повидал. Форма на вас сидит. Вы ее поносили дай бог всякому. И ордена натуральные…
- И все-таки это шутка…
- Теперь я понял, кто выступал на митинге, - почти шепотом сообщил Радобуд. - Все гадал, кто?..
- На каком таком митинге?
- В Ялте!.. Октябрь девяносто третьего, расстрел парламента России…
- Не хватало еще на митингах выступать! Я не по этой части…
- Это были вы! Вы призывали отставных офицеров встать в строй и взять оружие, - заговорил с оглядкой. - Точно, вы… Загар только с вас уже сошел. Но он всегда к октябрю смывается…
- Будет врать-то, каперанг! Какой из меня полководец? Я больше по женской части, массаж, моцион…
- Ну, как хотите, товарищ генерал, - Радобуд ничуть не расстроился. - А скажите мне… ну, по секрету, что ли. Неужели Россия теперь никогда не встанет с колен? Я так переживаю, товарищ генерал!.. Я готов был идти за вами в Ялте! И сейчас готов!.. Но кругом одни изгои! С кем идти?
Мавр отложил не отмытую тарелку и снял фартук.
- Знаешь что, каперанг… А не прокатиться ли нам на катере по ночному морю?
Тот все понял, лихо козырнул:
- Есть, товарищ генерал!
Они пришли на лодочную пристань, отбоярились от компании Курбатова, который заступил на дежурство, взяли катер, в полном молчании отошли от берега на полтора километра и легли в дрейф.
На море был полный штиль и классическая лунная дорожка, расчеркнувшая бесконечное водное пространство.
- Как ты сказал - изгои? - переспросил Мавр. - Пожалуй, слово подходящее…
- А кто еще? - подхватил Радобуд. - Равнодушная, но энергичная полупьяная толпа, которой помыкают, как хотят! За несколько лет перекрасились в красных, теперь срочно малюются под демократов… Низость, пошлость, темнота и никакого чувства достоинства!
- Это хорошо, что ты понимаешь обстановку. Но мне всегда жаль изгоев, каперанг. Смотрю на этих женщин… побросали профессию, рвут жилы, мотаются по странам. Кругом воровской или торгашеский дух… Вырождение нации, славянского единства… Вечный принцип - разделяй и властвуй! Пора бы заступиться нам за славян…
- А я ловлю себя на мысли, что начинаю презирать свой народ, - признался Радобуд. - Наверное, это нехорошо… Но не могу смотреть, как его унижают, а он молчит. И это выдается за долготерпение! Положительное качество! Только бы не было войны!
- Смири свое жесткое сердце, каперанг, - посоветовал Мавр. - Не суди строго, не руби с плеча.
- Ладно, пусть так!.. Но что станет с Россией? С Украиной? У меня есть чувство, вы знаете!
- Все будет в порядке. Опять, как в сорок пятом.
- Понял, придется отступать до Москвы и топать, например, до Вашингтона.
- Нет, снова до Берлина. И топать не придется…
- Война с немцами? Что-то плохо верится… Наш этот вечно пьяный президент из Германии не вылезает, лучший немец… Стыд смотреть! Под канцлера подкладывались, что тот пятнистый, что этот!
- Да нет, каперанг, ты приглядись внимательнее, - засмеялся Мавр. - И увидишь, кто под кого ложится. И кто над кем куражится.
- Не понял… Я что, слепой? Это же национальный позор!.. Они покорили Россию, развели нас с Украиной и Белоруссией. И теперь издеваются. И надо, чтоб опять, как в сорок пятом?..
- Не кипятись, каперанг, все будет нормально и без войны.
- Весь вопрос - когда? Мы хрен дождемся!
- Ничего, дождемся. Если ты мне поможешь.
- Да я готов!..
- Верю, иначе бы и разговора не затевал… Мы вот с тобой ныряем на дно морское, собираем битую посуду и получаем свои гнусные копейки. А сами на золоте сидим! Вся объединенная Европа должна бы отслюнивать нам зарплату, каждому жителю бывшего СССР. Примерно по триста баксов ежемесячно.
- Такого никогда не будет, - уверенно заявил Радобуд.
- Да, это из области фантастики. Другое воспитание. - Мавр снял ботинки, и спустив ноги с борта, похлюпал водой. - Благодать!.. Но все равно не люблю моря…
- Нам что, Европа задолжала? - не внял лирическому настроению каперанг.
- Знаешь, почему немецкий канцлер записал наших президентов в друзья? И валандается с ними?.. Объединение Германии, разрушение Берлинской стены - это верхушка айсберга. Ублажает их и раскручивает совсем по другому поводу: хочется ему заполучить пакет ценных бумаг, оказавшийся в России. А его русские друзья - ни сном ни духом! Не доросли, чтобы знать об имперских тайнах, поскольку они находятся вне идеологии. Последним, кто, возможно, что-то слышал, был Брежнев. И то потому, что я, согласно инструкции, доложил специалисту по золотовалютным резервам о существовании Веймарских акций у нас в СССР. Но он уже тогда впадал в маразм и, думаю, толком ничего не понял. До меня потом дошло, будто Леонид Ильич решил, что это был очередной ходатай за Жукова… Ну, и слава богу! Главное, я свой долг выполнил.
- Вы?!.. Доложили?!.. - ошалело спросил Радобуд.
- А что ты так зауважал меня? Вы да вы…

1 Следующая страница


Хранитель силы 2

- Извините… Извини.
- Думаю, настала пора вставать с колен, каперанг. И народы поднимать. Только немец был прав, нужно хорошее прикрытие.
- Какой немец?
- Да он вообще-то русский… Но это неважно. Предатель национальности не имеет.
- Что я должен делать конкретно? - у каперанга от восторга и предчувствий, как у мальчишки, захватывало дыхание. - Поставьте… Поставь задачу, товарищ генерал. Я привык мыслить военными категориями.
- Сейчас пойдем к берегу, причалим и отправимся спать, - приказал Мавр. - Потому что утро вечера мудренее. Придет время - получишь задачу.
Радобуд как человек военный все понял. Запустил двигатель и встал к штурвалу.

* * *

Дома Мавр кое-как распихал посуду по шкафам, спустил с цепи овчарку, постоял над могилой жены, затем поднялся к себе наверх, включил телевизор и взялся просматривать газеты - читать не оставалось времени.
Шороха на старой лестнице он не услышал, дверь внезапно распахнулась, и в ночных сумерках на пороге очутилась Томила в купальнике. В этом не было ничего неожиданного, поскольку завсегдатаи-отдыхающие другой формы одежды весь сезон не признавали, и южный уровень обнаженности был в порядке вещей. Кроме того, внутренне он ожидал нечто подобное, даже хотел, чтоб она пришла, однако после ночного плавания и разговоров, психологически оказался не готовым.
- Мавр, где ты был? Я прихожу к тебе третий раз! - чуть капризно проговорила Томила.
- На прогулке, - обронил он. - Не спалось…
- Мог бы взять меня.
- Ты спала, не стал будить…
- Нет, я прикидывалась… Мавр, можно я посижу у тебя немного? - на всякий случай попросилась она, хотя знала, что он не откажет. - И мне не спится, кружится голова.
- Садись, - он отодвинулся к стенке. - Можешь даже полежать.
Томила сгребла газеты на пол, выключила телевизор и легла рядом. Эта троица никогда не воспринимала Мавра как мужчину.
- Давай поговорим?.. Знаешь, у нас есть к тебе деловое предложение. - Она привстала на локте, глядя на него сверху. - Мы наняли, двух мальчиков, они будут возить товар из Турции в Ялту, а я - принимать и отправлять его на Украину и в Россию. Нам нужна перевалочная база.
- То есть мой дом?
- Надежных людей у нас тут больше нет… Оплата - два процента от оборота. Это достаточно много! Понимаешь, если не наращивать объемы, можно прогореть. Мы уже едва держимся на уровне…
- Годится, - неожиданно согласился он.
- Правда? - изумилась Томила. - Ты не против?
- У меня сухие подвалы, чердачная комната… Место есть…
- А мы сомневались с девчонками, решили, ты и вправду генерал, не захочешь связываться с челноками! - развеселилась она.
- Отдыхающих ездит мало: состоятельные нынче рвут на Канары, у бедных нет денег… Не так будет скучно.
- А тебе бывает скучно одному?
- Бывает… Ну, иди, не дразни меня! Не буди зверя…
Она умышленно коснулась грудью его щеки.
- Мне все равно не уснуть…
- Погуляй в саду! Сходи искупайся!
- Пошли вместе?
- Не смущай меня, внучка!
Томила слегка отстранилась и вздохнула.
- Мавр, скажи мне… Между нами… Кто ты? Иногда мне кажется, ты моложе меня. Сегодня всех насмешил с генеральским мундиром! Этот капитан поверил!..
- Тебе понравился юмор?
- Двадцать копеек! Классно! Белый мундир и черная физиономия!
- Какая еще физиономия может быть у негра!
- Нет, правда, ты кто на самом деле?
- Африканский принц. Наследник огромного состояния, а значит, власти. Только вот вынужден скрываться.
Она никогда не видела его белым, поскольку ни разу не приезжала зимой. И не то, чтобы поверила, но готова была поиграть в предложенную игру.
- Ты похож. И голос как у Поля Робсона. Только выговор… северо-уральский. Я там была на фольклорной практике… А ты знаешь свою судьбу?
- Конечно. Умру в возрасте ста тридцати одного года.
- Знать, когда умрешь, не интересно, - задумчиво произнесла Томила. - Как проживешь до смерти, что будет, кто встретится… Ты знаешь, что будет?
- А как же! - засмеялся Мавр. - Причем, моя судьба имеет несколько версий. По какой захочу, по той и проживу.
- Даже так? Ну и какие, например?
- Могу еще лет сорок жить на берегу моря, страдать от его запаха и шума, уединяться в кузнице, пить вино и собственный коньяк…
- Это здорово…
- Что здорового? Тоска мне тут смертная. И одиночество. Если бы воплотить в жизнь второй вариант.
- Какой же?
- А перевернуть этот несправедливый мир. Чтоб как в сорок пятом. За державу обидно.
- Я тебе верю, - после паузы обронила она. - В тебе чувствуется… огромная, потрясающая сила. Мне иногда даже страшно становится. Ты же все равно не скажешь, кто ты?
- Не скажу.
- Так и думала… Знаешь, а я в юности мечтала выйти замуж за генерала. Все девчонки мечтают! Однажды увидела настоящего генерала, но он был такой старенький, с палочкой шел… Вот теперь, когда мне сорок, снова можно мечтать. А то у меня теперь все так просто и прямо, что выть хочется. Я тоже все про себя знаю, вижу себя во сне - сижу на тюремных нарах, а стены из бронированного стекла…
- Ого! - Мавр сел и чуть ли не насильно развернул Томилу к себе. - Это еще что такое?
- Головой стучусь, тошно…
- Давай, внучка, выкладывай, что с тобой приключилось?
Она ткнулась лицом в его грудь, но не заплакала, как обычно бывает в таких случаях, напротив, будто успокоилась, ощутив опору.
- Все сны в руку… Я должна повторить судьбу моего отца.
- Он что, на нарах сидел?
- Не то слово… Больше тридцати лет со ссылками.
Мавр чувствовал ее дыхание у себя на груди, и в голову лезли неуместные мысли. Она словно услышала их, отстранилась и сжала кулачки.
- Ты не думай, я его очень люблю! Жить без него не могу. Если б ты знал, какой он!.. Добрый, ласковый, но утомленный. И одержимый, как ты.
- За что же его на такой срок? - больше для участия спросил он.
Томила усмехнулась на свои воспоминания.
- Сам он говорит, за то, что делал деньги.
- Бизнесом занимался?
- Нет, в прямом смысле.
- Фальшивомонетчик, что ли?
- Я ненавижу это слово… Мой папа художник, понимаешь? Прекрасный художник!
- Ну-ка, ну-ка. - Мавр насторожился. - Как его фамилия?
- Притыкин… Что это с тобой?
- Да так… Просто у меня был один знакомый фальшивомонетчик, но с другой фамилией… И что, он на самом деле художник?
- Талантливый! И его погубило творческое любопытство…
- А это что такое?
- Как бы тебе объяснить… Ты ведь тоже причастен, в кузне своей цветы выковываешь… Наверное, поиск совершенства, жажда самореализации. И когда этого нет, человек гибнет. Я тоже в юности писала стихи и мечтала о генерале. А стала обыкновенной челночницей. Так что дорожка мне накатана…
Мавр встал, завернувшись в простыню, походил с достоинством и решительностью, как римский патриций.
- Нет, надо потрясти этот мир!
- Пожалуйста, Мавр, потряси его! - искренне попросила она и замолчала.
Он погладил ее по голове, затем взял на руки, покачал, побаюкал:
- Ах, ты горе мое…
- Помнишь, ты однажды победил моего мужа, на руках тянулись?
- И не только мужа, - намекнул он.
- Да-да, - уклонилась Томила от неприятного. - Тогда Юра меня стал ревновать… Кошмар был, а не отдых! Мы с ним через полгода развелись. По этой причине, между прочим. Еще он узнал, что ты ночью открывал кузню, делал мне огненный массаж и подарил железный цветок. Ты же никого не лечил огнем? И цветов никому не дарил?
Он в самом деле только Томилу впустил в кузницу и ради нее среди лета возжигал горн.
Она не знала, куда он ее ведет и что находится за железной дверью каменного сарая, но пошла без оглядки и воспринимала все, как данность, полагаясь на судьбу и его руки. И делал он столь необдуманный шаг не для того, чтобы выделить Томилу из компании - просто в тот миг ему пришла в голову идея.
Мавр все видел - и ревность мужа, и неудовольствие подруг, и ее уныние: отдых превращался в наказание и грядущая зима лишь усугубила бы состояние разочарования и упадка. А тут, в ночной кузне, Мавр превратился в мага или обыкновенного фокусника, на ходу придумывая, чем бы удивить увядавшую на глазах деву? Сыпал в огонь порошок алюминия и меди, превращая его в иллюминацию, изображал, что поливает ее пламенем, черпая ковшом из горна, и сразу же - водой, при этом бормоча какие-то слова. И наконец, извлек голой рукой раскаленную добела кованую розу, заранее подложенную в огонь.
Поразил воображение!
Вероятно, кто-то из подруг не спал и подсмотрел: иначе как бы узнал муж?
- То есть я виноват в твоем несчастье? - прямо спросил Мавр.
- Наоборот, ты помог! Иначе бы до сих пор мучилась… Скажи, я ведь одна получила от тебя огненную розу?
- Что ты ищешь, внучка? - осадил он. - Совершенства? Самореализации?
- Замуж хочу, - сказала она трезвым и осмысленным голосом.
- Ну так выходи! Какие твои годы?
- За кого? За челночника? Такого же погибшего, как я?
- За генерала хочешь? - Мавр посадил ее на кровать, присел рядом. - Грядет катастрофа… Поэты торгуют тряпьем, художники превращаются в фальшивомонетчиков и сидят в тюрьме, а бандиты жируют…
- Ты же можешь, Мавр! Все в твоих руках. Переверни этот несправедливый мир. Хотя бы для одного человека. Возьми меня замуж.
- Замуж? Ты знаешь, сколько мне годиков, внученька?.. Это же картина «Неравный брак». Вся Соленая Бухта со смеху умрет.
- Ну и пусть.
- А про тебя скажут, позарилась на дом старика, и станут травить. И отравят непременно!
- Но это же не так?.. Да и сейчас никому ни до кого дела нет. И ты ведь ничего не боишься?
Он походил, остановился у окна и, глядя в сумеречный сад, сказал жестко:
- У меня могила жены в саду - видела?.. Любовь Алексеевна из земли встанет, если рядом со мной появится другая женщина.
Он вспомнил, как в последние годы жена была уже совсем старенькая и немощная, и он всюду носил ее на руках, как в молодости…
Несколько минут Томила лежала тихо, без дыхания, затем встала и вышла неслышной тенью - ступени лестницы не скрипнули. А Мавр так и не уснул, хотя на море был полный штиль и легкий ночной бриз вымел отовсюду его соленые запахи.
С рассветом он вышел в сад, с удовольствием вдыхая хвойный дух кипарисов, и неожиданно увидел на кованой лавочке возле надгробия скорбную женскую фигуру. Было желание пойти и прогнать непрошеную плакальщицу, вторгнувшуюся в его закрытый, тайный мир, однако он ушел в другой угол сада, за кузню, и сел на груду вросшего в землю железа, где обычно прятался от опостылевших квартирантов.
В десятом часу утра за челночницами пришла машина, они погрузили товар, распрощались с хозяином и уехали.
И почти следом за ними в разведку отправился вдохновленный Радобуд.
Через неделю Томила должна была вернуться для работы на «перевалочной базе», так сказать, с вещами на длительное жительство. Мавр не то чтобы переживал по этому поводу, но с утра, увидев ее возле могилы жены, не был в восторге. Он не собирался менять устоявшийся образ жизни и относил ночные откровения Томилы к порыву одинокой сорокалетней женщины, разогретой вином, солнцем и морем.
Минула неделя, вторая - «невеста» не появлялась. Правда, еще дней через пять по пути в Турцию заехали нанятые челночницами мальчики - сообщить, что они начинают завозить товар.
И в самом деле, в течение одного месяца они совершили три вояжа за море и завалили половину подвала огромными тюками - ни Томила, ни кто-либо из ее компании не приехал. И лишь в середине сентября явилась Марина на «КамАЗе», погрузила весь товар и как бы мимоходом сообщила, что Томила арестована, находится в следственном изоляторе города Архангельска и ждет суда.
После такого известия Мавр впервые ощутил опустошенность. Вся его давно обустроенная и устоявшаяся жизнь с садом, с отдыхающими, с кузней и могилой жены отчего-то потускнела, утратила смысл, и сначала в сердце, а потом и в сознании он ощутил пока еще не оформившийся протест. Усадьба на берегу моря не то чтобы опостылела - не приносила больше удовлетворения и радости; он не стал снимать фрукты в саду: и яблоки, груши, абрикосы, поздние сливы и знаменитая на всю Соленую Бухту алыча осыпались на землю слоями по мере созревания, источая гниющие запахи и привлекая тучи ос. Иногда по утрам Мавр стряхивал это душевное оцепенение, шел в кузницу, но сидел там, не разжигая горна, после чего долго бродил вдоль ненавистного моря, пугая своим видом женщин на пляже и, наконец, вечером, в полном одиночестве пил вино в своем погребе.
В это же время, как обычно просматривая газеты, Мавр наткнулся на статью о Коминтерне и Веймарских акциях, которая возмутила, обескуражила его и послужила определенным сигналом к действию. А спустя несколько дней черти принесли и самого автора, московского журналиста, который окончательно ввел в искушение.
Сразу же, как только журналист убрался из Соленой Бухты, Мавр пришел к Радобуду.
- Ну, готов к подвигу или передумал? - спросил он. - Постоять за отечество?
- Жду сигнала, - без прежнего мальчишества сказал каперанг. - И постановку задачи.
- Задача твоя будет такая, - совсем не по-военному проговорил Мавр. - Переедешь в Россию, в один из областных городов, прилегающих к Московской области. Там еще отставных офицеров уважают. Осмотришься, изучишь обстановку, медленно всплывешь и откроешь инвестиционную компанию. Пока все.
- Компанию? - изумился тот. - Но я подводник, и в таких делах полный болван!
- По дороге будешь готовиться, книжек сейчас хватает. Дело не такое и хитрое, подберешь себе толкового экономиста.
- Потребуются деньги…
- Вот, уже соображать начал, - одобрил Мавр. - На первый случай денег я тебе подброшу, но не много, например, миллион долларов.
- Миллион?!..
- Для солидной компании надо бы для начала два-три. Чтобы заявить о себе. Придется зарабатывать самому. Через год ты должен крепко стоять на ногах.
Радобуд продал самое дорогое - катер с аквалангами и на вырученные деньги поехал в разведку.
Вернулся он через две недели, вдохновленный и решительный - отыскал место у себя на родине, в Ярославской области, где его приняли, как героя. Он уже разработал схему получения первоначального капитала: заложить или продать несколько акций коммерческим банкам, у которых есть интересы в Германии, а на вырученные средства открыть собственный банк.
- Это мы сделаем, когда придет время. И повяжем не коммерческие, а Центральный банк. А сейчас как только высунешься с этими акциями, так тебя и прихлопнут, - терпеливо объяснил Мавр. - Тут тебе не морские глубины, и ты не в подводной лодке… Открывай компанию, счет в банке, сиди, изучай рынок и не высовывайся, - и добавил озабоченно: - Вероятно, мне придется ехать в Архангельск, Томилу посадили за мошенничество, выручать надо.
Каперанг рвался в бой и, услышав такое, вытаращил глаза, от возмущения на некоторое время дар речи потерял.
- Не понял… Тут такое!.. Вся Россия сидит… А вы… А ты…
- Если не смогу одному человеку помочь, нечего на большее замахиваться. Надо с чего-то начинать… Езжай в Ярославль, - приказал. - Мне срочно нужна фирма и счет в банке. Сообщишь телеграфом. И все делай быстро!
Радобуд на сей раз отрубил все концы - продал дом и поехал обживаться на новом месте.
В середине октября Мавр получил от Томилы письмо, вернее, короткую записку на клочке оберточной бумаги, каким-то образом посланное на волю, из нее и узнал, что Томиле дали пять лет лишения свободы по статье за мошенничество.

2

В ласковых и доверительных словах старой газетной волчицы Хортов угадывал нормальное желание прежде всего самой прочитать, и уж потом отдать материал Стрижаку, хотя с ним было строгое условие о сотрудничестве без всяких посредников. Мало того, по договору Хортов имел право на полную анонимность, в том числе, даже внутри редакции, и передачу авторства самому шефу или его доверенному лицу. То есть полная творческая воля: принес материал, сдал из рук в руки, если понравился, тут же получил деньги - и гуляй. Правда, был и чувствительный недостаток: Хортову не полагалась зарплата, командировочные, суточные, мобильный телефон и оплачиваемый отпуск. Эту работу - уже третью по счету - ему нашел давний сослуживец Кужелев: приехал однажды ночью, дал телефон и адрес редакции и велел утром ехать на собеседование, мол, уже есть договоренность с главным редактором, только ни в коем случае не ссылайся на меня, а скажи, что ты от какого-то Назарова. Хортов с подачи «достоверных источников» написал четыре материала, которые пошли с колес в номер и имели успех у читателей, как потом говорил Стрижак.
В этой статье ничего особенного не было - житейская история без крупных фамилий и жареных фактов, так что Хортов не стал скрываться под псевдонимом и рукопись вручил Аде Михайловне с удовольствием: может, одарит дельным советом…
Он полагал встретиться со Стрижаком в пятницу к вечеру, однако тот неожиданно пригласил в четверг утром, сразу же после планерки. Хортов приехал чуть раньше и, дожидаясь своего часа, бродил по длинному коридору возле приемной, пока не встретил ответственную секретаршу. Пожилая барственная дама вышла от главного, и они чуть не столкнулись, однако Ада Михайловна словно не заметила чуть ли не двухметрового литсотрудника. Хортов поздоровался и неуклюже, по-военному раскланялся, на что получил ледяной, отчужденный взгляд из-под очков. И даже слегка отпрянул, думая, что обознался.
А она пошла прочь, чеканя шаг по гулкому коридору.
Такой оборот дела больше изумил, чем насторожил. Он еще не ведал всех тонкостей отношений в редакциях, плохо знал устройство газетной машины и взаимодействие ее хитрых частей и механизмов, а точнее, представлял себе этот вечный двигатель так, как было условленно в договоре - написал, принес, получил. Он и к шефу вошел несколько сбитый с толку и изумленный, словно его только что неожиданно и дерзко обманули.
Стрижаку было лет сорок - может, на три-четыре года всего лишь старше, но по манере поведения он казался эдаким демократично-вальяжным, много пожившим человеком. В армии такими быстро становились молодые полковники, рано вкусившие высокие должности и власть. А на гражданке, оказывается, редакторы крупных столичных газет и удачливые, скоробогатые бизнесмены.
Ростом шеф был не высок, так что из-за бумажных завалов на столе торчала седеющая голова, отороченная снизу ковбойским шейным платком, и длиннопалые, подвижные руки.
- Присаживайся, Хортов, - сказал Стрижак, перелопачивая бумаги. - Сегодня что, опять магнитная буря?.. Не слышал? Голова раскалывается…
- Возможно, - он вспомнил Аду Михайловну. - Какая-то буря чувствуется.
Шеф отыскал его материал в синем пакете и бросил перед собой, затем проглотил какую-то таблетку и встал.
- Так писать нельзя, Андрей Хортов. Материал в таком виде нам не годится. Решительно!.. К сожалению, это заблуждение всех начинающих. Желание поиграть на скандальных темах, заявить о своей смелости, выделиться, самоутвердиться… Ты меня понимаешь?
- Пока нет, - обронил он. - Вот бы поконкретнее. Я, знаете ли, человек в прошлом военный и туповатый…
Стрижак проявил образец выдержки и педагогического терпения.
- Зайдем с другой стороны… У меня под ружьем стоит сорок пишущих. И как ты убедился, все штыки отборные. Как ты думаешь, почему никто из них не берется за подобную тему? Ты вообще в нашей прессе об этом много ли читал?
- О чем об этом?
- Ну, об этом! Чтоб вот так, неприкрыто, откровенно! Фашизм натуральный!.. Ну так что, соображаешь, о чем речь? Или не дошло?
- Догадываюсь, но с трудом, - на всякий случай признался Андрей, хотя ничего еще не понимал.
Шеф проглотил еще одну таблетку и закрыл жалюзи на окнах.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- Странно… На собеседовании у меня сложилось совершенно иное к тебе отношение. Неглупый малый, определенная хватка, умение видеть задачу… Но я заметил еще по прошлому материалу, о секретной экономической деятельности Коминтерна. Почему у тебя там работали только лица еврейской национальности?
- Это не у меня, это у них в Коминтерне.
- А зачем заострять на этом внимание читателя?
- Но иначе будет беллетристика.
- Слушай, Хортов, ты же не этот крикун с улицы, а боевой майор в отставке, иностранный университет закончил. Можно сказать, кадр с европейским образованием… Откуда у тебя такие низменные чувства? Или это убеждения?
- Шеф, а нельзя ли открытым текстом? Знаете ли, я привык к иной манере разговора…
- Открытым? - Стрижак приблизился вплотную, и Андрей ощутил запах человека, сильно встревоженного и болезненного. - Давай открытым. Ты что, антисемит?
- Не понял вопроса…
- Ладно дурака-то валять! - не сдержался Стрижак и кинул ему пакет с материалом. - Это что?.. Нет, наваял ты неплохо, продумал ходы, запятые расставил верно. И фактура сама по себе интересная. Только не считай остальных идиотами. Тут чистейший махровый антисемитизм!.. Короче, переделывай, от начала и до конца, - и чтобы смягчить резкость тона, подал пакет в руки, и вроде бы даже пошутил. - В таком виде можешь предложить какой-нибудь черносотенной газетенке. Если есть желание. Но под псевдонимом.
- В самом деле какая-то буря в атмосфере, - пожаловался Хортов. - Мозги закоксовались. Никак не могу увязать этот материал с антисемитизмом. Здесь нет ни одного еврея, шеф. Израиль упоминается лишь по случаю, в связи с отказом…
- А кто же такой Лев Маркович Кацнельсон? Или ты думаешь, никто не знает известного советского и партийного деятеля? Насколько мне известно, он занимал важный пост в Коминтерне.
- Но он же старый коммуняка! Убежденный сталинец! Он с милицией дрался на 9 Мая! И одного инвалидом сделал. По старости не посадили.
- Я имею в виду национальность.
- Шеф, но он же русский! И звали его когда-то Лев Макарович Соплин.
- Да, я читал твои изыскания… Но это все натяжки. И никаких доказательств. Ты просто не знаешь психологии читателя… Любая еврейская фамилия, связанная с отрицательной фактурой, вызывает раздражение и сотни звонков.
- У меня есть ксерокопия «Известий» за тридцатый год с его объявлением о смене фамилии…
- Сейчас девяносто пятый, Хортов!
- Что это меняет? Шестьдесят пять лет занимался надувательством, даже национальность сменил, а дети у него…
- Ну вот почему он сменил? Как-то неубедительно прозвучало.
У Хортова вдруг возникло сомнение - а читал ли шеф материал? Или выслушал доводы Ады Михайловны и пробежал текст по диагонали?
- С фамилией Соплин в то время нельзя было сделать карьеры, - однако же терпеливо начал объяснять он. - Ни партийной, ни советской. Лев Маркович сам говорил об этом…
- Да и сейчас тоже, - мимоходом согласился шеф. - А с фамилией Кацнельсон - можно?
- Вероятно, да…
- То есть ты хочешь сказать, что в тридцатых годах с русской фамилией…
- Я хотел лишь рассказать житейскую историю, - перебил его Хортов. - Про то, как человек во имя карьеры сменил все - имя, национальность, образ жизни, жену и даже внешний вид. Волосы себе красил и закручивал, пока их не спалил и не облысел. Детей заставлял картавить и говорить с еврейским акцентом. Полностью изменил судьбу и потом всю жизнь страдал от этого, сидел в лагерях и томился в ссылках. Но не отрекся!.. И даже умер не своей смертью! От инсульта, когда получил решительный отказ и не смог выехать на жительство… якобы на свою историческую родину. Не понимаю, шеф, при чем здесь евреи и антисемитизм! Это не я - израильские власти отказали в визе. Это они довели его до инсульта.
Должно быть, Стрижак полностью доверился ответственному секретарю и материал лишь просмотрел, и теперь надо было ему выходить из неловкого положения. Хортов, несмотря на возраст, был молодым журналистом, однако человеком опытным, со связями в кругах Министерства обороны, МВД и ФСБ, куда мальчишек с диктофонами пускали с неохотой. Литсотрудник такого сорта в газете ему был нужен до зарезу - можно послать хоть в горячую точку, хоть в свиту к президенту. Просто так отмахнуться от него шеф не мог, и Андрей об этом прекрасно знал.
- Во-первых, слово «евреи» уже звучит оскорбительно, - заметил он тоном школьного учителя. - Следует писать «лицо еврейской национальности». Во-вторых, об этих лицах принято говорить, как о покойниках: или хорошо, или ничего. Все остальное антисемитизм. Ты это запомни, Хортов. И в-третьих… Тебе известна настоящая фамилия владельца газеты?
- Настоящая не известна, - признался Хортов.
- Поэтому иди и переделывай материал.
- Переделать невозможно, шеф. Лучше выбросить…
- Зачем же выбрасывать? Фактура на самом деле любопытная, и сам герой… - Стрижак не нашел подходящего слова или не захотел его озвучить. - Мой тебе совет - сделай его немцем.
- Ну почему немцем? - возмутился Андрей.
- Ах да, забыл… У тебя же какие-то тесные связи с Германией.
- Не в этом дело. Кто же поверит, что Кацнельсон - фамилия немецкая? Родственники за такое еще и в суд подадут.
- Напишешь - поверят. И не подадут, - Стрижак вдохновился и стал развивать мысль: - Сообразительный русский мужик надумал заделаться европейцем, а потом на старости лет решил со всем семейством рвануть в Германию, поближе к цивилизации. Но тут его раскусили…
- Это беллетристика…
- Но какая, Хортов!
- Не согласен, шеф.
- Хорошо, я тебе его оплачу, - он открыл сейф. - Давай сюда материал.
- Выбросить и сам могу…
- Я не бесплатно выброшу. Тебе что, деньги не нужны? Не ты ли говорил, живешь пока за счет спонсорской помощи жены?
Андрей никогда такого не говорил Стрижаку, хотя на самом деле это было близко к истине: на скудную жизнь кое-как зарабатывал, а вот автомобиль, сотовый телефон и прочие радости цивилизации финансировала жена, в немецких марках. Разведка, как и положено, донесла ему факты с некоторым искажением…
- Подумаю, может, что и исправлю, - увернулся от удара Хортов. - Посижу ночь…
- Утром жду, - мгновенно вцепился шеф. - И еще подумай вот о чем. Нужен материал с Кавказа, человеческая история на фоне нынешних событий, на фоне бессмысленной и бесполезной войны… - он хмуровато усмехнулся. - О лицах кавказской национальности пока можно писать что угодно и как угодно. Подумай, потолкуй со своими информаторами, завтра доложишь.
Он привык завоевывать жизненное пространство, брать его штурмом или долгой осадой, атаковать или контратаковать, а при таких обстоятельствах важно было уметь держать удар. В кабинете у Стрижака он явно схлопотал по морде, однако мысленно утерся и вышел как ни в чем не бывало. Ада Михайловна встретилась ему на пути не случайно - поджидала возле приемной, чтобы посмотреть, каким он выйдет от шефа. Обстановка в редакции начинала проясняться, по крайней мере, становилось ясно, кто тут серый кардинал, или, говоря современным языком, агент влияния.
- Мое почтение, Ада Михайловна, - старомодно раскланялся Хортов. - У меня все в порядке, спасибо за советы. Всего вам доброго!
Он имел на это право, поскольку еще вчера ответственная секретарша два часа угощала его настоящим молотым кофе, дамскими сигаретами и вела себя весьма любезно. Разумеется, заодно мастерски проводила разведопрос, выдавая его за материнское участие. И окончательно растрогалась, когда узнала, что жена Хортова - немка, осталась в Германии и приезжает раз в год, и что он живет один уже несколько лет и все дома делает сам.
- До свидания, Андрей Александрович, - она тоже умела держать удар. - До встречи!
И в тот же момент скользнула в дверь главного редактора.
Вообще-то на душе было мерзко, не хотелось никого видеть, и Андрей поехал домой, но по пути в боковом кармане заверещал подарок жены. Сбивчивый женский голос он не узнал и никак не мог добиться, кто звонит, пока не догадался, что это внучка Кацнельсона, Мира - юная и отчего-то уже нервная девица. Она требовала немедленно приехать и не могла толком объяснить, что случилось и почему такая срочность, поскольку срывалась в слезы. С ней рядом кто-то был, и, вероятно, подсказал причину: Мира вдруг подавила всхлипы и внятно произнесла:
- Нас ограбили!
Подмывало сказать все, что он думает по этому поводу, однако Хортов пересилил себя, выключил телефон и поехал на Арбат. Дом Кацнельсонов ремонтировался изнутри и снаружи, стоял в лесах, будто в клетке. За последние десять лет почти полностью сменились хозяева квартир и теперь из коммуналок делали роскошные апартаменты. Лев Маркович оставался из старых жильцов чуть ли не последним; как человек заслуженный и реабилитированный, имел отдельную четырехкомнатную квартиру и целый год жил там с внучкой. В ожидании разрешения на исход в «землю обетованную», они продавали старинную мебель, посуду, люстры и даже литые бронзовые дверные ручки - короче, все, что некогда досталось по наследству от прошлых репрессированных хозяев и что нельзя было забрать с собой. И одновременно подыскивали покупателя на жилье.
Трудно было представить, что можно было грабить в этой пустой, пыльной и мрачноватой квартире.
Дверь открыл сын Кацнельсона, Донат - сорокалетний ухоженный мужчина, и если судить по нему, то природа сопротивлялась или попросту издевалась над грехом Льва Макаровича Соплина. Хортов не видел двух старших сыновей, которые будто бы жили в Прибалтике, но, судя по младшему Донату и его дочке, - подобных рязанских физиономий еще было поискать. Как не старался покойный карьерист перевоплотить и детей, ничего с генами поделать не мог, миграционная служба Израиля оказалась на высоте и обман раскрылся.
Донат был человеком мягким, добродушным, к авантюре своего отца относился скептически, хотя соглашался уехать из России, поскольку в «земле обетованной» у него оказались почти все друзья и коллеги по медицинскому институту. К отказу он отнесся вполне философски, ибо знал тайну родителя, и теперь радовался, что не успел продать свою частную зубопротезную клинику на Ленинском проспекте. И хорошо помог Хортову, когда тот узнал через своего информатора о смерти карьериста и решил сделать материал для газеты. Помог тем, что не только согласился на публикацию секретов семейной истории и дал письменное удостоверение, но даже и просил об этом. И вот только позавчера Донат вычитал текст статьи, ничего обидного для себя не нашел и подписался.
Сейчас Донат никак не выглядел ограбленным, но зато в пустом зале, за пустым кухонным столом, как возле гроба, сидели его дочь и седовласый, проворный человек, представившийся адвокатом покойного Кацнельсона. Мира вскочила и предложила свое место, поскольку третьей табуретки в доме не было еще неделю назад. Она уже не плакала, но выглядела несчастной, растерзанной и возбужденной одновременно, затоптала на полу окурок и тут же взяла новую сигарету.
- Ну и что же случилось? - спросил у Доната Хортов. - Если вас ограбили, почему не вижу милиции?
- Да, господин Хортов, это ограбление, - за всех ответил адвокат, похоже, уполномоченный вести разговор. - Из дома пропали ценные бумаги, принадлежавшие Льву Марковичу. Накануне этой… трагической смерти я навестил его, и мы вместе пересмотрели их и поместили… вот в этот тайник, - он указал на лоскут обоев, отодранный со стены у самого пола. - Да, он не такой надежный, но поместили всего на несколько дней, пока я не вернусь из командировки. Но вот я вернулся, не застал в живых Льва Марковича, даже похоронить не смог. И бумаг в тайнике не оказалось.
- Чем же я могу помочь? - пожал плечами Андрей. - Я только журналист…
- Вы можете! Можете помочь! - Мира мгновенно сорвалась в истерику. - Кто же еще нам поможет?!..
- Мира, прекратите кричать! - жестко оборвал ее адвокат и, видимо, уже не в первый раз. - Пока я говорю, вы обязаны молчать.
Донат обнял дочь и стал тетешкать, как малое дитя.
- Исчезновение ценных бумаг в корне меняет дело, господин Хортов, - прежним спокойно-деловым тоном продолжил адвокат. - Есть все основания полагать, что мой клиент убит.
- Я справлялся и в прокуратуре, и в ФСБ: смерть наступила от инсульта, - не сразу сказал Андрей. - Неоспоримый факт.
- А вам известен такой факт, что в мире есть, пожалуй, больше десятка препаратов, вызывающих инфаркты и инсульты? Причем таких, которые распадаются на составляющие в течение часа, и не остается следов.
- Что-то слышал…
- А я видела, видела! - вновь взорвалась Мира. - Дедушка умирал на моих глазах!
- Ничего вы не видели! - и этот выпад был пресечен. - Прекратите истерику! Вы мне мешаете!
- Я видела, что обои оторваны! Только не знала, что там тайник!
- Да, это она видела, - согласился адвокат. - Случайно заметила, когда «скорая» пыталась реанимировать Льва Марковича.
- Но за два часа до того специальной почтой доставили пакет из посольства, со злополучным отказом, - заметил Хортов. - Он получил, расписался и запер дверь. Взлома не было, есть соответствующий акт.
Адвокат помедлил, отсекая паузой одну тему от другой, сказал с горечью:
- Точно так же и прокуратура будет оспаривать все мои доводы. Я уверен, что смерть была насильственной, но не смогу доказать, что под обоями у Льва Марковича лежало целое состояние в ценных бумагах. Нет, скорее, даже не одно состояние. И все исчезло!.. Я знал об этом один. Он был очень осторожен и не показывал своих сокровищ даже самым близким.
- На месте прокуратуры я бы сразу же вас арестовал, господин адвокат.
- Я бы тоже. На ее месте. Потому мы вас и позвали.
- Какой толк вывозить эти бумаги из России? Он же хотел взять их с собой?
- Разумеется. И толк-то как раз в том, чтобы вывезти и реализовать за пределами России. Не подумайте, в этом нет ничего противозаконного.
- Это что? Векселя графа Монте-Кристо? Компромат на Билла Гейца?
- Не смейтесь, молодой человек, - адвокат неожиданно улыбнулся сам. - Это немецкие акции двадцатых годов. Некоторых предприятий и фирм… Да, вы же служили в Германии, учились там на факультете журналистики… И, кажется, до сих пор состоите в браке с немецкой гражданкой?
- Было дело, - увернулся от прямого ответа Хортов и про себя изумился: информация у адвоката была на уровне. - Извините за любопытство… Как немецкие акции попали к советскому гражданину? Старому коммунисту?
- Он же работал в Коминтерне! Пока Сталин не разогнал…
- Там что, продавали акции?
- Напрасно вы ерничаете, господин Хортов… Когда-то они были собственностью Коминтерна, но стали неликвидными. Просто бумагой! Мой клиент принимал участие в ликвидационной комиссии… И подобрал то, что выбросили на свалку.
- А теперь оказалось, это целое состояние?
- Гримасы судьбы! Счастливые гримасы!
- Повезло, - согласился Хортов. - Но чем я могу помочь?
- Можете помочь! Можете!.. В этой стране нормально действует пока что один закон - гласность. На прессу реагируют все виды власти, и прокуратура тоже. Насколько мне известно, вы написали уже одну статью?
- Она еще не опубликована…
- Опубликуют, - просто заявил адвокат. - И сразу будет нужна вторая, в продолжение первой.
- На вашем месте я бы не рассчитывал только на прессу. Вы ее переоцениваете.
- Статью вам оплатят. И это будут приличные деньги, совершенно не такие, что вы получаете в редакции.
- То есть вы делаете заказ?
- Помимо того, что улучшите свое материальное положение, еще спасете и нас. Они боятся огласки!
- Кто - они?
- Как бы вам объяснить… Темные силы! Вы же понимаете, мир делится на день и ночь, есть силы добра и силы зла…
- Это вы рассказываете детскую сказку? - съязвил Хортов.
- Хорошо, скажу иначе, - не сдавался адвокат. - Это рабы, получившие власть. Самое страшное существо на свете - раб, облеченный властью, и особенно, финансовой властью. Он стремится управлять миром, исподволь, тайно, через третьих лиц… Понимаете? Он боится света! Гласности! Пресса - это наше оружие!
- А вы не заблуждаетесь?
- На нашем месте, господин Хортов, она единственное спасение. Поверьте моему опыту. Я служу в юриспруденции… долгий срок, - он еще раз выдержал паузу. - Судя по тому, как чисто сработано по времени и способу… убийства, здесь действовала некая спецслужба.
- Вот так даже?
- Возможно, люди, прошедшие эту школу, - уточнил адвокат. - Я бы хотел ошибиться. Но чудес не бывает. У всех опытных бандитов совершенно иной почерк. Они не заботятся о том, как бы это умертвить жертву и не наследить. И уж не станут искать специальный препарат, который как раз и стоит на вооружении у работников плаща и кинжала. Они просто душат или стреляют в затылок. А если это не бандиты - ваша статья заставит их немедленно двигаться, совершать некие действия и делать ошибки - то есть оставлять следы.
Он сказал все это с профессиональным спокойствием хирурга, пластающего живое тело. И при этом изображал, как душат и как стреляют. Хортов вдруг подумал, что этот адвокат и есть тот самый человек, способный совершить такое изощренное злодейство. Или очень на него похожий.
- Хорошо, я подумаю, - наконец проговорил Андрей и потряс головой: беседа с адвокатом имела последствия как при магнитной буре - незаметно заболел затылок и ощущалось общее подавленное состояние.
- Прошу вас, недолго, - адвокат подал визитку. - Я жду звонка.
- Мы вас все просим! - подала голос Мира. - Пожалуйста! У нас похитили целое состояние!
Хортов тотчас же встал и пошел в коридор - отчего-то бежать хотелось из этого дома. Все время молчавший Донат оставил дочь и пошел провожать. У входной двери он оглянулся и зашептал:
- Андрей Александрович, когда опубликуют статью? Ее уже приняли?
- Нет, появились некоторые проблемы, - чуть ли не отмахнулся он. - До свидания.
- Постойте!.. Но публикация будет?
- Слушайте, Донат Львович, зачем это вам нужно?
- Как же вы не понимаете? - шепотом изумился тот. - Как только выйдет статья, у меня будут полные основания вернуть настоящую фамилию… Ну и все остальное… Понимаете, сейчас очень выгодно выдавать себя за еврея, по крайней мере, в моем бизнесе. Но ведь я же русский! Я не еврей!
- Говорить следует - «лицо еврейской национальности», - заметил Хортов, и, переступив порог, побежал по лестнице вниз.

* * *

Он не исключал, что все так и случилось, как рассказал адвокат. Напротив, чем больше мысленно углублялся в ситуацию, тем основательнее казалась его версия. Странностей тут было достаточно, начиная с того, что материалы проверки факта смерти Кацнельсона остались не в милиции, как бывает в подобных случаях, а попали в прокуратуру и параллельно в ФСБ. Это можно было объяснить важностью персоны покойного или отказом израильских властей дать визу, так сказать, мотивами международного характера. Вначале Хортов так и подумал, других мыслей даже в голову не пришло. Сейчас же это обстоятельство показалось ключевым во всей истории, и ответы на загадочность происходящего следовало искать здесь. В милиции бы дождались результатов судмедэкспертизы, отказали в возбуждении уголовного дела в связи с отсутствием события преступления и сунули бы материалы дознания в архив. Тут же кто-то из высоких инстанций или сильно перестраховался, или… что-то знал о существовании этих ценных бумаг и дал команду провести более тщательную проверку, возможно, даже поискать таинственные акции, если они настолько дорогие.
Или адвокат паникует не напрасно и тут замешаны спецслужбы. И тогда этот человек сверху таким образом проверяет их чистоту работы: если прокуратура и ФСБ не смогут выйти на след и доказать криминальную смерть старика-авантюриста, значит, все в порядке и можно спокойно продолжать аналогичные операции.
В таком случае, адвокат сильно рискует, пытаясь докопаться, кто убил и ограбил клиента, и потому решил второй статьей в газете предвосхитить ожидаемые события и хоть как-то себя обезопасить. Тот, кто побывал в квартире на Арбате в эти «темные» два часа, от получения пакета из посольства до прихода внучки, прекрасно знает о том, что адвокат посвящен во все тайные дела Кацнельсона. Тогда Виктор Петрович Бизин, адвокат, как значится в визитной карточке, скоропостижно умрет от инфаркта или инсульта…
Домой Хортов ехал практически на автопилоте, механически загнал машину в «ракушку» и по-настоящему начал ощущать реальность лишь когда оказался в квартире. Надо было что-то предпринимать, но так, чтобы самому не поднимать паники. И прежде всего проверить потенциальные возможности и связи адвоката - больно уж уверенно он заявил, что первый материал будет опубликован. Андрей позвонил Стрижаку - если они в контакте, то дать команду или уговорить шефа напечатать статью у Бизина время было.
- Я подумал, шеф, - сказал он в трубку. - Изменю фамилию в материале на аналогичную, но более германизированную. Страну выезда указывать не буду. Мне кажется, это компромисс. Даете добро?
- Валяй, - бросил Стрижак. - И думай по Кавказу. Ты понял, что там идет война?
Выходило, что адвокат не связывался с шефом, иначе бы тот уже требовал материал в первоначальном виде, забыв об антисемитизме. Получить сведения о Бизине по другим каналам не было возможности, поскольку ни одного информатора в среде адвокатов у Хортова не было. Зато свой верный человек сидел в прокуратуре - Леша Скорята, с которым начинали служить командирами взводов в Ленинградском военном округе. Чувствуя, что вот-вот грядет сокращение, он поступил в заочный юридический институт (тогда это поощрялось), и увольнение из армии почти совпало с получением диплома. Ему не пришлось даже отвоевывать место под солнцем, отставного майора с руками и ногами взяли в прокуратуру. В Западной группе войск близкий конец былой мощи Советской армии чувствовался острее, и Хортов еще раньше Скоряты умудрился поступить в Берлинский университет (для некоторых офицеров особых отделов подобные вольности становились обязанностью), закончить его с отличным дипломом, однако до сих пор он не мог толком устроиться на работу.
Но на «антисемитскую» тему навел не он, а другой кореш, полковник из ФСБ Кужелев, к которому попало дело о смерти Кацнельсона. Скорята же добывал информацию от какого-то своего приятеля, параллельно с ФСБ занимающегося проверкой, и потому все время предупреждал, что рискует подставить его, если что-то случится.
К счастью, Леша оказался на месте, и с первых же слов стало ясно, что в прокуратуре тоже имеется свежая и неожиданная информация. По телефону бывший сослуживец ничего сказать не мог, однако назначил встречу после работы и попросил до нее не высовываться и по поводу смерти Кацнельсона ни с кем не консультироваться.
Должно быть, Скорята имел в виду информатора из ФСБ Геннадия Кужелева. Однако спустя полтора часа тот позвонил сам по мобильному, будто между делом спросил, когда выйдет материал и пообещал заехать к нему домой поздно вечером, дескать, пора бы выставить магарыч за оказанную услугу.
С Кужелевым судьба свела там же, в Германии: получилось так, что Хортов заменил его на должности в особом отделе. Он уже в то время был профессиональным, специально образованным кагэбэшником, хотя еще в звании капитана, когда Андрея перевели в отдел с должности командира десантно-штурмовой роты, проще говоря, из пехоты (почему он и стал потом кандидатом на сокращение). А иначе никак было не остаться в ЗСГВ на второй срок - роман с Барбарой только еще зарождался, а самое главное, в войсках уже началась казачья вольница и за связь с иностранками не преследовали.
Кужелев всерьез никак не воспринимал свою замену, бывало даже откровенно посмеивался, и кое-как наставив новичка, отбыл в Союз. И Хортов почти забыл о нем на несколько лет, но вспомнил, когда вернулся из Германии с иностранным университетским дипломом, но гражданским человеком, и вынужден был форсировать преграду и захватывать плацдарм на другом берегу жизни. Всех тогда вспомнил, от одноклассников до бывших сослуживцев, и многих разыскал; школьное и военное братство оказалось самым выдержанным и крепким. Тот же полковник Кужелев опять посмеивался, будучи по характеру веселым и злым человеком, однако помогать вызвался сам и бескорыстно: за хорошую незакрытую информацию из недр таких закрытых учреждений, да еще из «достоверных источников», редакции или сами журналисты платили деньги. Иногда большие…
Хортов подхватил Скоряту в условленном месте и сразу же отметил, что бывший взводный на хорошем взводе и, скорее всего, пил с самого утра, поскольку к вечеру потускнел, отяжелел и потерял боевой вид.
- Купи мне бутыль минералки, - серьезно попросил он. - Все равно с тебя причитается… И встань где-нибудь в тихом дворике.
Когда они нашли такой дворик, Скорята одолел полбутылки, и взгляд его немного прояснился.
- Ну, сочинение твое напечатали? - спросил, отрыгая воздух.
- Пока завернули, - признался Андрей и вкратце передал разговор со Стрижаком.
- А что, молодец, - похвалил шефа однополчанин и еще больше протрезвел. - Антисемитизм - хорошая форма отказа.
- Такое подозрение, что он материала-то и не читал.
- Нет, он читал, и очень внимательно. Ну, ладно, об этом потом… Новость первая: по материалам проверки возбуждено уголовное дело. Этот плутоватый старый еврей умер насильственной смертью.
- Положено говорить - лицо еврейской национальности, - поправил Хортов. - Хотя он русский…
- Вот я и говорю, этому старому… лицу брызнули в глаз каким-то препаратом, и у него через несколько минут случился гипертонический криз и последующий инсульт… А ты почему не подпрыгиваешь?
- Ремень мешает, - Андрей показал привязной ремень. - Сейчас расстегну.
- Нет, погоди, в чем дело? Этого полкана из ФСБ видел?
- Другого полкана, - он показал визитку. - Знаешь такого?
- Такой еще не попадался…
- Так вот он автор этой версии. Только непонятно, если судмедэкспертиза уже установила причину смерти и покойного схоронили, откуда такие данные? Эксгумация, что ли?
- Ничего подобного! Гражданин Кацнельсон, урожденный Соплин, спокойно спит в земле сырой. Но по какому-то странному стечению обстоятельств при вскрытии и исследовании трупа в секционном зале оказалось… скажем так, светило медицинской науки. И писать о нем ни в коем случае нельзя.
- Я и не собираюсь…
- Ему пришло в голову исследовать глазную жидкость, потому как в крови подобное вещество разлагается в течение сорока минут. А в этой жидкости препарат будто законсервировался. Правда, анализ долго делали, но зато не кролика - слона родили.
- Если ему пришло в голову, значит, это светило занимается… аналогичными препаратами?
- Логика правильная, но нам туда лучше не соваться. Главное, установили причину смерти. И еще, что зелье это не отечественного производства.
- Значит, отечественное все-таки имеется!
- Андрюха, мы же договорились!
- Ну, понял… Вот наделали вам работы!
- В том-то и дело, что нет! - засмеялся Скорята. - Пронесло!.. И это новость вторая - сегодня дело запросила… служба охраны президента. И твой информатор из ФСБ тоже его может лишиться.
- Они что там, занимаются убийствами?

Предыдущая страница 3 Следующая страница


Хранитель силы 4

- Сказать честно, никто толком не знает, чем они там занимаются.
- Даже вы?
- И спецпрокуратура в том числе.
Хортов ощущал два отрицающих друг друга чувства - неясный, щемящий страх и неуемную, детскую радость.
- Леша, ты на меня не обидишься? - спросил он.
- С чего ради? - Скорята отпаивался минералкой, как травленый таракан.
- Извини, но я знаю, за что убили Кацнельсона и почему дело отобрали.
- Ну?..
- Старика убили и выгребли из тайника под обоями ценные бумаги. Немецкого происхождения, двадцатых годов.
Глаза у Скоряты стали тяжелыми и водянистыми.
- Андрюха, если ты так будешь себя вести… Ничего больше не получишь. Ты не меня даже подставишь, а моего человека! Если уже не подставил… Мы договаривались - только открытая информация. И строго дозированная.
- А это что? Закрытая?
- Не имеет значения.
- Но ты же мне не говорил о ценных бумагах! Тогда откуда я знаю про них?
- Откуда?
Хортов вновь показал визитку.
- Отсюда.
На сей раз Скорята тщательно переписал с карточки все данные, однако потом махнул рукой.
- Наплевать… Дело уйдет от нас. Пусть там чешутся, а с меня как с гуся вода… Но ты все равно об этом ни строчки, понял?
- И не собираюсь, Леша, - примирительно сказал Хортов. - Мог бы не предупреждать.
- А почему это вдруг? Дело-то интересное, особенно для бульварной газеты, в которую ты нанялся.
- Но-но, осторожнее!
- Нет, а что ты писать не хочешь? Сейчас вся пресса смакует таинственные убийства, ограбления, налеты…
- Знаешь, здесь уже идет чистый детектив, а это мне не интересно.
- Врешь! Ой, врешь!
- Не хочу смаковать криминальные истории, политические разборки, секретные операции. Что-нибудь про жизнь, про тайны и страсти человеческие. Первый материал о судьбе Кацнельсона - это как раз то, что надо. Но Стрижак оказался не то чтобы трусливым…
- Стрижак оказался законопослушным и сообразительным парнем, - перебил его Скорята. - И хозяин газеты тоже. А вот третья новость, Андрюха, самая неприятная: твой опус про смерть старого… лица публикации не подлежит. Меня предупредили, понимаешь? В приватной беседе… Ни в каком виде. И я тебе информации о нем не давал.
- Я получил ее от Кужелева. Он сидит крепко и ничего не боится.
- И вообще, я чую… Что-то происходит неприятное, шевеление какое-то, игра в жмурки… Лучше об этой истории ни слова.
- А господин Бизин ждет не только первую, но уже и вторую. Иначе ему тоже чем-нибудь в глаз набрызгают. Большие деньги предлагал…
- Обойдешься…
- И сын Кацнельсона ждет публикацию, - вспомнил Хортов. - Хочет вернуть национальность и главное - фамилию.
- Ничего, и он обойдется! А этот адвокат еще нас с тобой переживет.
Хортов отобрал бутылку и допил остатки воды.
- Это, значит, вы шефа настропалили?
- Не важно…
- А кто меня кормить будет? Ты?
- Жена не даст помереть голодной смертью. На бээмвухе катаешься…
- Ну, поскольку информацию об акциях я добыл сам, без всякой помощи, то имею моральное право позаниматься ими. - Андрей глянул на затосковавшего однополчанина. - Или пришьете разглашение тайн и измену Родине?
- Ты же не любитель криминала.
- Мой журналистский нюх подсказывает, здесь не только криминал. Откуда у старого партийца и простого советского служащего ценные бумаги из Германии? Несколько состояний спрятано под обоями!
- Ладно тебе, нюх. Будто я не знаю… Запомни: Кацнельсон - фигура непростая. Они там все были непростые, с двойным или тройным дном. Не зря Иосиф Виссарионович прихлопнул эту бесконтрольную контору.
- Пусть даже у ответственного работника Коминтерна. Откуда? - настаивал Хортов. - Адвокат заливал что-то, мол, с помойки домой натаскал… Врет, как сивый мерин!
- Тебе бы нюх другое что подсказал…
- Или нельзя думать на эту тему? И у нас в государстве опять цензура?
- У тебя должен быть внутренний цензор, - серьезно заметил Скорята. - Как ангел-хранитель. Чтоб глазки не закапали. Говорю тебе по одной причине. Потом скажут, не уберегли молодого талантливого… Ладно, купи мне бутылку водки и отвези домой. С сегодняшнего дня я в отпуске, но без отпускных, потому что временно отстранили и служебную проверку затеяли. Подозревают в разглашении служебной тайны. Но вот пусть умоются! Я же бывший взводный, а у нас есть свой метод защиты…

* * *

Страсть к бродяжничеству у Андрея появилась очень рано, почти одновременно со страстью к живописи. Возможно, потому, что он родился в поезде. Отца переводили из одной части в другую, и первое время вместо кроватки он спал в чемодане. Пятилетним ушел из военного городка в Красноярском крае и пропал на четыре дня. Искали его всем гарнизоном, на вертолетах и нашли в тайге, в сорока километрах от ближайшего жилья. Тогда все думали, что он просто заплутал, но он убегал от солдат, когда его обнаружили, и не давался в руки по причине обостренного чувства и детского страха. Правда, так никто не мог объяснить странной способности ребенка к ориентации в пространстве: четверо суток Андрей двигался строго на север.
Сам он помнил этот побег смутно, вернее, его обстоятельства и детали - где ночевал, что ел, но зато отчетливо и всю жизнь помнил причину, почему ушел, и тут родители никак не хотели ему верить. Отец был военным - когда-то остался на сверхсрочную, потом закончил офицерские курсы и кое-как выслужился до капитана. Он очень гордился этим, любил форму, хромовые сапоги, оружие, всюду таскал за собой сына, учил ходить строевым, стрелять, ползать - короче, готовил его к службе, в результате привил отвращение к ней. В пять лет Андрей еще не понимал, что такое ненависть, не умел выразить своих чувств, а просто от однообразной, типичной жизни слишком рано ощутил тоску и неприятие окружающего мира. Когда родители уходили на службу (мама служила в финчасти), он забирался под казенный диван в казенной квартире и плакал, не осознавая причины.
- Что же ты ревешь-то? - негодовал отец, когда случайно заставал сына с красными глазами или слезами. - Ты же мужчина, будущий офицер Советской армии! Отставить! Чтоб больше не видел! Иначе сниму ремень!
И снимал раза три, после чего загонял под тот же диван и плакать уже не хотелось.
Он все время убегал на опушку леса, который начинался сразу же за деревянным щитовым бараком, за изгородью военного городка. В два раза выше всех деревьев, словно царь, стояло огромное старое дерево неведомой породы. Должно быть, верхушку когда-то изломало ураганом, и потому в обе стороны, словно поднятые человеческие руки, выросли две ветви. Андрей старался не смотреть на него, пробегал мимо, на болотце, где росла морошка и княженика, однако взгляд сам собой притягивался к дереву и охватывал страх. Нет, даже не страх, а нечто другое - жуткое и радостное оцепенение, как от прикосновения к неестественному, непривычному, возможно, к проявлению Божественного. Дерево не могло быть таким!
И от этих смешанных, сильных и необъяснимых чувств он начинал плакать.
И вот однажды наревевшись всласть, он поднял голову и увидел не дерево на горизонте, а человека… Он стоял над всем окружающим лесом, протягивая ему руки, и будто мания к себе. Солнце садилось в тучу, пространство вокруг потемнело, а человек показался огненным, высокий, островерхий шлем искрился, латы на груди источали свет, и от рук расходились радужные круги.
С этого мгновения Андрей потерял страх, забыл о себе и сам не заметил, как пошел к этому человеку. Тогда ему было не удивительно, что и ночью он оставался таким же красным, сверкающим и манящим; он звал за собой, хотя не произнес ни одного слова, и Андрей шел к нему, вскинув голову и шепча одни и те же слова:
- Я иду, иду за тобой!
Он не ощущал времени - все казалось, будто не кончается один день. Человек не уходил и даже не двигался - так и стоял с зовущими руками, и Андрей знал, что когда дойдет, то обязательно запрыгнет на эти руки, и этот древний воин в доспехах поднимет его высоко-высоко над своей головой, а значит, до неба!
Дней же прошло четыре, и если бы не вертолет и солдаты, то он бы обязательно дошел: человек был уже совсем близко!..
После этого он больше не плакал ни дома, ни в лесу за изгородью, хотя воина-великана больше не было, но стояло дерево с протянутыми руками. Андрей приходил к нему совершенно безбоязненно, обнимал толстенный ствол, насколько хватало рук, и шептал:
- В следующий раз я дойду! Только никогда не уходи от меня!
Отец несколько раз заставал его в таком состоянии, хватал за руку, тащил домой и устраивал допрос. Андрей же снова по-детски чистосердечно рассказывал, что это не дерево - человек, воин в кольчуге и латах, великан, который когда-нибудь обязательно возьмет его на руки и поднимет до неба.
- Это же обыкновенная елка! - почему-то злился родитель. - Что тебе в голову втемяшилось? Ну посмотри, елка! Да еще изуродованная!
И однажды не выдержал, запер сына в дровяник, взял топор, убежал на болото и часа четыре, с остервенением и злостью, рубил это дерево, пока оно не рухнуло так, что загудела земля. А вернулся чем-то сильно обеспокоенный, даже пораженный. Сбегал в магазин за водкой, выпил, потом выпустил Андрея, приобнял и сказал:
- Упала елка… И знаешь, из сердцевины кровь брызнула… Немного, струйка…
Мать пришла с работы, застала отца в необычном состоянии, а он и ей то же рассказал. Пошли втроем на болото, посмотреть. Кровь и в самом деле брызнула из сердцевины, засохла на срубе и разлетелась каплями по болоту.
- Ну что вы городите-то? - возмущалась мать. - Чего вы придумали? Какая кровь? Малый от глупости мелет, большой - от вина… Это же ягода, княженика!
Андрей стал рисовать это дерево, сначала простым карандашом, затем цветными и уже в первом классе попробовал акварелью. А у отца после этого служба не заладилась: один солдат из взвода застрелился на посту, второй ушел из караула с автоматом (кое-как поймали), а третий вообще бросился в драку на командира и получил дисбат. С погон отца сняли одну звездочку и перевели в кадрированную дивизию в поселке Итатка Томской области, в самое отвратительное, темное и гнилое место на всей земле. Вокруг была плоская равнина, болота и черный осиновый лес, где даже трава росла хилая и болезненная. Стоило лишь войти в него, как тут же пропадало солнце и сжималось сердце от отвращения, и если был ветер, то все трещало, скрипело и ни один человек не смел ходить в осинники в эту пору.
В самом городке, как и в мрачном лесу, все было мерзко-неприятно: часто дрались солдаты или «партизаны», которых пригоняли на переподготовку, а все офицеры пили водку, ругались друг с другом и не ходили в гости; наконец, рассорились мать с отцом и тогда Андрей сбежал во второй раз. Он дошел до железнодорожной станции, сел в поезд и поехал сначала в Томск. Целые сутки бродил по городу, пока не попал в Лагерный сад на берегу реки Томи. Оттуда открывался далекий горизонт, синий и дымчатый, и где-то в той стороне стоял древний воин и звал к себе.
В ту же ночь он сел в поезд и покатил куда глаза глядят. После станции Тайга места пошли гористые, и он ждал, что вот-вот на горизонте покажется голова в шлеме, а потом и весь красный исполин: Андрей уже знал, что Земля круглая и все спрятано за изгибом ее поверхности. Однако в Новокузнецке его сняли с поезда, отвели в детский приемник и несколько суток подряд добивались, кто он и где родители. Так ничего и не добившись, хотели уже отправить в детдом, но тут пришла ориентировка на него с фотографией и описанием примет.
По возвращении домой родители взялись за воспитание Андрея.
- Главное, чтобы не было ни секунды свободного времени! - твердил отец, теперь уже тут наказанный командирами за плохое воспитание сына. - Гонять до седьмого пота! И полный контроль от подъема до отбоя.
В девять лет мать конвоировала его по утрам в школу, отец забирал в обед, приводил в казарму и воспитывал в солдатском духе. Он любил военную службу, редко пил водку и нещадно гонял свой комендантский взвод. Срочники его ненавидели, а «партизаны» несколько раз пробовали устроить темную, однако получали сами, поскольку отец всю жизнь тренировал волю и тело, бегал кроссы, самостоятельно занимался боксом и самбо. Там же, в Итатке, он выбил однажды все передние зубы нападавшему «партизану» и по его жалобе был разжалован еще раз, теперь в младшие лейтенанты.
Через шесть дней родительской муштры Андрей попал в Томскую психоневрологическую больницу с диагнозом «детский суицид»: на глазах у солдат выпрыгнул на асфальтовый плац с третьего этажа головой вниз, но даже царапины не получил. Потом очевидцы говорили, что он летел очень медленно, как на парашюте, и перед землей перевернулся, чтоб встать на ноги, хотя сам Андрей точно помнил, что не делал этого. В больницу запросили все тетрадки, дневники и рисунки, две недели изучали и выписали домой. Врач объяснил родителям, что мальчик совершенно здоров, не по возрасту развит, но постоянно находится в стрессовой ситуации из-за образа жизни. И посоветовал отцу сменить место жительства и службу.
Скоро место и правда сменили. Отец так старался на службе, что снова стал лейтенантом и его перевели в Ташкент, в часть, стоящую в черте города. После попытки самоубийства он резко изменил отношение к сыну, не стал таскать в казарму, но зато нагрузил сполна - записал Андрея в детскую художественную и музыкальную школы и в секцию туризма - это чтобы предвосхитить страсть к побегам. И дело пошло. Через год ему купили настоящий мольберт со всеми художественными причиндалами, затем пианино и походную амуницию вплоть до ледоруба. Он лазал по горам с ребятами и в одиночку, рассматривал горизонт и слушал ветер в ущельях, но все для того, чтобы потом нарисовать дерево с руками, медленно исчезающее из памяти. Он не хотел и никогда не рисовал человека-воина, чувствуя сильнейший внутренний запрет, - нельзя, чтобы все узнали! Это тайна, доверенная только ему!
В последний раз в тринадцатилетнем возрасте Андрей изобразил его на полотне маслом, но уже не в красных доспехах, а в натуральном виде, в коричнево-серо-голубых тонах, какими видятся обычные в сознании древнерусские воины, и лишь от рук исходило розовое свечение.
После этого он стал рисовать карандашом поезда, вокзалы, людей на полустанках, железные дороги, расчерчивающие землю от горизонта до горизонта - все то, что видел, когда сбегал из дома. Музыку забросил, ледоруб подарил, и родители, удовлетворенные его художественным пристрастием, потеряли бдительность.
В третий побег он пошел осенью, после того как подрался с узбеками на детской площадке в соседнем дворе. Его били впятером, свалили на землю, запинали и, думая, что убили, придавили сверху садовой скамейкой. Андрей очухался к полуночи, прокрался в свою квартиру, умылся, переоделся, взял складной нож и пошел искать обидчиков. До утра он дежурил у дома, где его били, потом рыскал по соседним дворам, но никого не нашел и подался на вокзал. Он поехал наугад, заскочив в первый попавшийся вагон, и к вечеру следующего дня, не уснув ни на минуту из-за сломанных ребер, очутился в Андижане. Там, опять же не раздумывая, сел в отходящий поезд и лишь на первой станции узнал, что едет в Томск.
До знакомого города он не добрался: первый раз ссадили в Талды-Кургане, потом в Семипалатинске. Путешествовать дальше железной дорогой он не рискнул, пошел в речной порт, высмотрел подходящую баржу, забрался в трюм, загруженный консервированными овощами и фруктами, и поплыл по Иртышу. Он открыл банку со сливовым компотом, наелся, напился в первый раз за последние дни, натаскал из ящиков упаковочной стружки и, постелив постель тут же, под люком, раскинулся от жары: в накаленной солнцем барже жара стояла, как в бане. Дышать было еще больно, и ломило весь левый бок, но, несмотря на это, он все-таки заснул, потому что не слышал, как пришли и задраили люк: каждый шаг на железной палубе отдавался громовым грохотом. Забравшись на ящики, он попытался откинуть крышку и сразу же почувствовал под руками тяжелый и прочный монолит.
Люков было несколько, и Андрей часа два ползал по коробкам и ящикам, в недрах огромной баржи, но открытого так и не нашел: все были задраены наглухо, так что не пробивалось света. Но он ничуть не расстроился, напротив, обрадовался, что его не достанут и не ссадят, а плыть было хорошо: урчали в корме дизели и бурлила вода за бортом. И в общем-то все равно было, куда он плывет.
И здесь, в трюме, в полной темноте, когда он перепутал день и ночь и от боли в боку не засыпал, а находился в постоянной дреме, ему начали сниться люди. Сначала тот человек-воин, такой же огромный, с мужественным лицом и манящими руками, и будто имя ему - Атенон. Он никогда не слышал этого имени, не встречал в книжках, а тут словно кто-то на ухо шепнул или сам догадался - Атенон!.. Это - Атенон!
И как только у него появилось имя, будто прорвало: перед взором в грезах стали проходить люди - незнакомые, древние, в белых одеждах с красным или серебристым шитьем, причем одинакового покроя, что у мужчин, что у женщин, но с разным орнаментом шитых узоров. Приходили старые, молодые и подростки его лет, и все живые, осязаемые: они дышали, у них были теплые руки и влажные глаза. Эти непривычные, сказочные люди будто бы являлись откуда-то по воле Атенона, и так же уходили, если он уставал смотреть на того или иного человека. Андрей сидел в замурованном пространстве, и ему казалось, что люди приходят из неких подземелий, где живут и по сей день. При этом он отчетливо понимал, что это не фантазии, не грезы и не выдумка, потому что невозможно придумать или вообразить живого человека с мельчайшими, характерными и гармоничными деталями, никогда не повторяющимися в других людях. Иногда приходили одни и те же, и Андрей узнавал их, и замечал перемены в выражении лица и одеждах. Бывало, что седовласый старик приводил с собой ребенка, и тот играл рядом с ним совершенно естественно и внимания не обращал на Андрея. А случалось, он мгновенно стряхивал дрему, если, например, баржа резко сбавляла ход и дергалась, но человек не исчезал - только замирал, превращаясь в картинку, и ждал, когда он снова уйдет в забытье.
Единственное, что казалось ненатуральным, - люди все время хранили молчание, и это напоминало немое кино.
Баржа двигалась на север, и с каждым днем в железном чреве становилось холоднее. Он потерял счет времени и одновременно обнаружил, что начинает видеть в темноте - по крайней мере, когда разогревался и ползал по ящикам, видел их очертания и всегда точно возвращался на место. Но скоро и это перестало помогать: иногда баржа становилась на якорь (он думал, что наступила ночь), и когда трогалась, то по корпусу гремел лед и в трюме стоял настоящий мороз и в банках с компотами тоже брякало.
От холода он не мог даже погрузиться в дрему, как это было раньше, и люди подземелий не стали больше приходить, как бы он не напрягал волю. И когда Андрею сделалось одиноко в промерзшем трюме, он начал стучать, используя для этой цели жестяные банки с консервами. В первый прием (или день) его никто не услышал, потому что в кормовой части на полную мощь ревели дизели, а в носовую ходили редко - если становились на якорь или причаливали. Он переместился к переборке (трюм был разделен на два отсека) и бесполезно стучал там очень долго с монотонностью дятла.
После долгого перерыва - возможно, ночь прошла, люк неожиданно открылся сам, поток ярчайшего света ударил в трюм и ослепил Андрея. Он не видел, как спустили железную лестницу, и проморгался, когда женщина в телогрейке, высунувшись из люка, кого-то звала. Прибежали четверо мужчин, как потом выяснилось, вся команда, Андрея вытащили на палубу и унесли в натопленный кубрик. Его не ругали, не читали морали - напоили горячим чаем с водкой, потом накормили, переодели и уложили в теплую постель.
Он и здесь не уснул, лишь закрыл глаза и, опустившись в легкую дрему, попытался вызвать людей из земных недр, но они не появлялись, потому что где-то рядом звучали голоса. Тогда он прислушался и понял, что его скоро ссадят на берег: капитан и команда не хотели везти его в Салехард, чтобы избежать разбирательства. Они договорились молчать, а то, что Андрей съел и попортил товар, можно списать на естественный бой.
Его высадили ночью у высокого, обрывистого берега, где был крохотный деревянный причал с катером и двумя лодками. Дали большеватый и старый полушубок, сапоги с портянками и шапку с кокардой речфлота. Еще на всякий случай и в последний момент женщина принесла трехлитровую банку сливового компота. Едва баржа отвалила, Андрей выбросил компот в реку, ибо не то, что есть, смотреть не мог на него, и стал забираться по обрыву, держась за натянутые веревочные леера.
На чистом, мшистом берегу оказался высокий рубленый дом с окнами на воду, но не видимый с реки. За мутным, плачущим стеклом горел маленький, туманный огонек - скорее всего, свеча. Андрей подошел к крыльцу, и в это время дверь распахнулась, вышел человек с керосиновым фонарем и поднял его над головой.
- А, бродяга! - весело сказал он. - Ну, проходи, проходи, давно поджидаю.
Андрей замер и прирос к земле: этот человек был знаком! Он не раз виделся ему в полудреме, точно такой же, с пышными седыми усами и крупным, раздвоенным подбородком.
Разве что одежда другая - облезлый вытянутый свитер и штаны из прорезиненной ткани.
- Ну, идем, чего встал-то? - поторопил он и махнул фонарем. - Давай, заходи, не май на дворе. Какая удача мне была вчера - Вещий Гой явился! Я уж обрадовался, думал, к моему року руку приложит, просиял, а он пришел за тебя просить…
- А кто это - Вещий Гой? - с подступающей радостью спросил Андрей.
- Как кто? Хранитель Святых Гор Атенон… Ну, ты заходи в избу-то, счастливчик!
Неуклюже запинаясь о ступени, Андрей наконец перешагнул порог, и сразу же в лицо толкнуло обволакивающим теплом и духом свежеиспеченного хлеба. В огромном доме не было перегородок, и единственная свеча на богатырском, массивном столе странным образом освещала даже самые дальние углы.
Но что поразило более всего, от маленького огонька на все стороны света тянулись четыре строгих ярких луча, которые пробивали стены и уносились в ночное пространство…

3

Все эти сорок два пенсионных года он жил почти безвыездно и, отправляясь в дальнее путешествие, вместе с глубоким чувством несправедливости ощущал некоторый душевный подъем. У него давно сложилось мнение жителя курортной зоны: казалось, люди только и делают, что отдыхают, пьют и веселятся.
И пока он ехал на север, это впечатление только усиливалось. За три дня пути он не встретил ни одного трезвого человека, ни на вокзалах, ни в вагонах. По всей стране шагал неведомый праздник, грандиозный загул не прекращался ни днем, ни ночью. Поезда были забиты челноками, которые, едва распихав товар, садились пить, и уже через полчаса стоял дым коромыслом. С генералами и героями тут особенно не церемонились, и Мавр вспоминал свою юность и первую поездку на поезде по России двадцатых годов. Все повторялось с удивительной схожестью, вплоть до слов, манеры поведения и образа мышления. Разве что челноков тогда называли мешочниками, «новых русских» из мягких вагонов - нэпманами, беспризорников - бомжами, а царских беспогонных офицеров - не коммуняками, как сейчас, а недобитыми беляками.
Всю дорогу Мавр покупал газеты и потом досконально изучал их, особенно экономические статьи и обзоры.
В Архангельске он разыскал женскую колонию и почти беспрепятственно явился к начальнику - бледнолицей, заморенной женщине с подполковничьими погонами. Форма и звание никак не соответствовали ее внутреннему состоянию: усталая, остервенелая и глубоко несчастная «хозяйка» была на грани не только своего служебного положения, но и жизни вообще. Ее подопечные чувствовали себя намного лучше, поскольку впереди у них маячила надежда - хоть и не близкий, но конец срока и некая иллюзорная, свободная, новая жизнь. У этой не было на горизонте никакого просвета, а до пенсии добрый десяток лет: она слишком рано и успешно начала делать карьеру, а для женщин в погонах быстрый рост штука заманчивая и опасная…
Когда-то она была властная, жесткая и так много и долго эксплуатировала эти защитные качества, что выдохлась, вылиняла до голой, обнаженной и ранимой кожи.
Здесь еще уважали форму, награды и документов не спрашивали.
- В вашей колонии отбывает срок моя внучка, - сказал Мавр и положил перед ней заявление. - Я приехал из Крыма, прошу вас разрешить суточное свидание.
Она разглядывала генерала, будто картину; в ее комсомольском сознании никак не умещались Герой Советского Союза и какая-то мошенница. В подобную связь было трудно поверить, ибо она давно и прочно усвоила аксиому - дети и, тем более, внуки генералов не сидят. Правда, через мгновение она вспомнила, в какое время живет, смирилась, пожалела.
- У нас в комнате свиданий… не очень, - говорила окая и смущалась ко всему прочему. - Нет чистого белья…
Хотелось ответить ей, мол, не барин, бывало, месяцами шинель не снимал, вшей об снег выбивал, так что тот становился серый, но «хозяйка» бы не поняла, ибо все, что выше полковника, ей представлялось недостижимой вершиной, особой формой жизни, не подвластной земному и бренному существованию.
- Я приехал наставить внучку на путь истинный, - скупо и понятно произнес Мавр. - Спать не придется.
И со знанием дела предъявил к осмотру все, что привез для Томилы.
Его проводили в приземистую бревенчатую избушку возле штрафного изолятора; краснощекий, маленький прапорщик, неуклюже извиняясь, подчеркнуто формально охлопал генеральский мундир, ниже опустить руки постеснялся и впустил в комнату свиданий.
Через семь минут привели Томилу…
Он поразился ее виду и не смог скрыть чувств: она превратилась в серую, истрепанную куклу, и по торжественному случаю накрашенные глаза и губы лишь подчеркивали это. Она хотела, жаждала нравиться из последних сил, однако место, где очутилась, совершенно не подходило для женского обольщения. И все-таки в ней еще теплилась жизнь, или робкая надежда на нее; прежде кокетливая, Томила никогда не могла долго смотреть в одну точку. Взгляд ее бегал вслед легким, стремительным мыслям и быстро меняющимся настроениям. Было время, когда она вдруг начала стремительно матереть - в период всеобщего упадка жизни, но длилось это недолго, три-четыре года и, едва выкарабкалась из унижающей нищеты, как сразу же оперилась, расцвела, и если не помолодела, то вернула утраченный шарм и, как раньше, застреляла глазками.
Мавр впервые разглядел ее остановившиеся глаза, темные от увеличенных зрачков и колюче-блестящие, как у волчицы.
- Что?.. Не видел меня такой?.. Посмотри.
А сама одергивала коротковатое серое платье с биркой на левой груди и нервно переступала скрипучими резиновыми сапогами, словно готовилась в любой момент отпрыгнуть и скрыться за дверью. Мавр молча обнял ее, слегка прижал, чтобы преодолеть тихое сопротивление и, когда сломал его, подвел к стулу и усадил.
- Давай сначала проясним ситуацию. За что тебя определили на нары?
- Теперь не имеет значения… Говорила же, повторю судьбу отца. Так бывает, если очень любишь. Вот и все. А что приехал, спасибо.
- Ты брала деньги в долг на всю компанию?
- На закупку партии товара.
- И девочки тебя предали?
- Кинули… Это в порядке вещей.
- Имущество конфисковали?
- Основное продала сама… Все ушло на погашение кредитов… И не хватило.
- Где сын?
- Отправила к отцу… Но остался дедушка - мой папа, - слез у нее не было, вместо них глаза становились еще чернее. - Выписался и сам ушел в барак на лесозаводе. Говорит, так мне привычней. Теперь бомж… Чтоб меня спасти, чтоб квартиру продать…
- Все, больше ни слова, - оборвал ее Мавр. - Обстановка понятна. Сколько будет, когда выйдешь?
- Сорок пять…
- Баба ягодка опять… Мне девяносто. Нормальный ход. По новой моде сейчас и в зоне браки свершаются, не только на небесах. Предлагаю тебе руку и сердце.
- Что?.. - волчица оскалилась, пригибаясь, попятилась к двери. - Приехал издеваться надо мной?.. Свидание окончено, убирайся.
Он властно взял ее за руку, силой вернул на место.
- Ты же хотела, чтобы я перевернул мир хотя бы для одного человека? Это правда, я никому не дарил цветов. Ни живых, ни железных.
- А как же могила твоей жены?!
- Сейчас она поймет меня, и простит.
- Пожалел? Смилостивился? Что же ты раньше…
- Раньше это был бы неравный брак! Нечестный.
- А теперь будет честный?!
- Старость и неволя - всегда сверстники. Мы оба за решеткой.
Томила спрятала клыки, вроде бы даже хвостом вильнула.
- Зачем тебе это, Мавр?.. Сумасшедший дом. Ты что, альтруист? Филантроп?
- Эгоист. И думаю только о себе. Но пять лет подожду…
- Ты правда генерал? - волчий блеск вроде бы сморгнулся. - В форме… А я думала - театр.
- Правда… Ну так что? Жду ответа, как соловей лета.
- Нет! - отрезала она. - Теперь меня не поймут…
- Кто? Марина с Леной? Начальник колонии? Сокамерницы?
- Мне на них!.. - Томила внезапно выругалась матом и замерла от испуга.
- И мне тоже! - подтвердил он, повторив ругательство. - Все! Сейчас иду к начальству, договариваться о регистрации. И больше не противься!
- Все равно - нет, - глухо и неуверенно произнесла Томила.
- Так… Значит, ты хочешь, чтобы твой отец бомжевал по баракам?
Она вскинулась, округлила глаза.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

- А ты?.. Ты хочешь взять папу?..
- Не бросать же тестя на произвол судьбы.
- Мавр… Виктор Сергеевич… Вы… Если вы не сумасшедший, то добрый, как папа…
- Короче, не слышу ответа!
- Ты хочешь жениться по расчету?
- Разумеется! Какая любовь в наши годы? Мне нужен твой отец - художник.
Она приняла это за здоровый цинизм и сама будто бы отшутилась так же.
- Тогда и я по расчету. Генеральша и на зоне генеральша.
- Другое дело! - он поцеловал Томилу в лоб.
- Но он же инвалид! - вдруг спохватилась она. - На протезе ходит, с ним столько хлопот, а я…
- А ты пока посиди, мы разберемся. - Мавр подошел к двери и постучал. - Охрана! Отворяй!

* * *

В советские времена на весь Архангельск был один генерал, и то милицейский, начальник УВД, а к девяносто пятому их насчитывалось уже с десяток всяких - прокурорских, налоговых, военкоматовских, управления исправительных учреждений, природоохранных и даже начальник охотуправления надел плетеные погоны и штаны с лампасами! (Это все ему рассказала начальница колонии.) Затеряться среди них простому военному генералу в полевой шинели было довольно легко, а он уже чувствовал потребность меньше светиться на глазах у добропорядочных граждан. Загар к концу октября смылся больше чем наполовину, и Мавр выглядел смуглым, восточного типа шестидесятилетним человеком. Проще всего незаметно передвигаться по городу и одновременно держать генеральскую марку было в такси, но в связи с тем, что на его руках теперь оказывался еще и новоиспеченный тесть, Василий Егорович Притыкин, Мавр вынужден был экономить. И все-таки на следующий день, можно сказать, после первой брачной ночи, счастливый молодожен поехал искать брошенный лесозавод, подрядив частника. По дороге тот рассказал, что место это считается чуть ли не проклятым пристанищем бродяг, бомжей и прочей швали, которые заселили жилую зону после того, как закончился на реках молевой сплав и предприятие вылетело в трубу.
Зрелище на самом деле выглядело печально, и даже первый снег не смог скрасить разора и мерзости запустения. Промзону лесозавода давно растащили и пожгли, но жилая зона еще стояла да еще и на красивом берегу реки, огороженная трехметровым поломанным забором: когда-то здесь работали «химики» и ссыльнопоселенцы. И бараки были еще ничего, на окнах кое-где даже занавески есть. Появление генерала вызвало тихое изумление у обитателей, привыкших только к милицейской форме и малым званиям. Молчаливые, серо-синие и бесполые люди таращились беззлобно и по-детски любопытно. Мавр спросил Василия Егоровича, однако ни по имени, ни по фамилии такого не знали. Привычные человеческие опознавательные знаки уже были ни к чему, существующий здесь мир человекоподобных давно обратился к приметам естественным, природным: одноногий дед оказался всем известен и, вроде бы, даже почитаем, ибо из собравшейся толпы теней выделился, как почудилось, худенький мальчик, и тотчас вызвался проводить.
Они пошли вдоль бараков к головному, двухэтажному, и по пути, расспрашивая проводника, Мавр назвал его мальчиком, на что тот ответил с легким вызовом:
- Я не мальчик!
- Значит, молодой старичок! - безобидно пошутил Мавр.
- Я - женщина! - с достоинством заявило это существо и стащило с головы серо-синюю, когда-то вязаную шапочку.
Из-под нее высыпались длинные, не мытые серые волосы. На кончиках, как остатки былой роскоши, виднелась краска цвета спелой вишни…
Женщина привела Мавра на второй этаж, оставила у двери в темном, пахнущем тюрьмой коридоре и, постучавшись, вошла. Что говорила, было не слышно, однако минуты через три, под яростный мат выскочила обратно и бросилась вниз по лестнице.
Кажется, тесть гостеприимством не отличался или находился в плохом настроении.
Мавр шагнул через порог и сощурился от яркого света: чуть ли не во всю стену было сдвоенное окно на солнечную сторону. Василий Егорович полулежал на скрипучем, продавленном диване и смотрел немой телевизор. Это был старик лет под восемьдесят, с белой и густой, как у Карла Маркса, бородой и суровым, немилостливым взором глубоко посаженных глаз. Вместо правой ноги торчала культя, обернутая штаниной.
- Здорово, Василий Егорыч! - весело сказал Мавр. - Вот ты куда забрался!
Тот смотрел пытливо, строго и с заметной настороженностью. Изучал, исследовал, сканировал его с упрямством машины: это был сильный, умный и безбоязненный человек, но побитый жизнью, как сукно молью: полуобнаженные руки от пальцев до локтевых сгибов были увиты синими наколками, просвечивающими сквозь густой седой волос. И ни одной дешевенькой - все высокохудожественная работа, от банального северного солнца до сцены грехопадения Адама и Евы возле древа познания, которым служила сама рука.
Видно, у Томилы на роду было написано - посидеть в тюрьме: папаша оттянул не один срок…
- Не знаю. Кто такой? - выгреб из газет, лежащих на табурете, очки с мутными стеклами, надел. - Вроде бы не знакомы.
Мавр не спеша расстегнул и снял шинель: в комнате было тепло и довольно уютно - даже обои свежие. В переднем углу стоял школьный верстак с горой мелких стружек, а на стене десятка четыре всевозможных резцов по дереву и множество карандашных рисунков, непонятных набросков и несколько готовых работ с орнаментами - все выдавало увлечения хозяина.
Мавр медлил, искал, куда повесить фуражку, пристраивал шинель на спинке дивана. Освобожденные ордена и медали звенели от каждого движения.
- Давай знакомиться! - подал руку. - Виктор Сергеевич Коноплев, твой зять.
Или тестю не помогали очки, или он все-таки заволновался - снимал и надевал их несколько раз, пока не отшвырнул в сторону.
- Это как понимать?
- Вчера я вступил в законный брак с твоей дочерью Томил ой, - с гордостью заявил Мавр. - Держи руку, папа.
- Что ты мелешь? - Василий Егорович проворно сел и свесил босую ногу. - Моя дочь… выйти замуж не в состоянии! Она находится…
- Отстал ты, дорогой тесть! - Мавр достал из нагрудного кармана свидетельство о браке. - Сейчас и на зонах венчают. И даже с удовольствием. Говорят, у заключенных повышается интерес к жизни и желание поскорее исправиться. Теперь это вместо идеологии.
Василий Егорович был сбит с толку окончательно. Бывалый и независимый, он несколько раз вслух принимался читать написанное в зеленых корочках, но едва доходил до имени своей дочери, как вскидывал жесткий взгляд и тупо глядел на Мавра. Наконец, дочитал, разглядел печать с гербом и все равно не успокоился.
- Дай паспорт!
После тщательного изучения документа - особенно свежего штампа о браке - все вернул назад, ловко проскакал на одной ноге к чайнику на плитке, напился из носика.
- Ты чего же, из Крыма сюда жениться приехал?
- Не только, дел у меня много задумано. Особенно в Москве.
- Где она тебя такого нашла? - растерянно спросил тесть.
- На юге, - с удовольствием признался Мавр и посмотрел в окно - хорошо было видно улицу и подъезд к жилой зоне. - Она не говорила, к кому ездила отдыхать в Соленую Бухту?
- Погоди, погоди, - он на миг оживился. - Говорила… Забыл, как зовут. Негр?
- Мавр!
Василий Егорович снова впился в него взглядом и стиснул губы, едва видимые в щелке под усами.
- Сколько же тебе лет? - спросил сквозь зубы.
Из телевизора иногда вырывался хрипящий звук, но тогда экран начинал мигать.
- Много. Пожалуй, больше, чем тебе, папа. Но ты не суди по годам. Давай на руках потягаемся?
- А, это ты с Юркой тягался?
- Было дело…
- Хороший он парень был, Юрка, - на мгновение загоревал тесть. - Ей все чего-то надо было, стихи там, поэзия… Слушай, как тебя… А где мы встречались? Что-то мне лицо знакомо…
- Не знаю… Может, Томила фотографии показывала? Они много снимались…
- Верно, на карточках видел… Только ты там черный такой…
- Загораю с весны до осени. У нас тепло, солнце, - он уж начал подготовительный разговор. - И нам надо спешить, можем на поезд опоздать…
Василий Егорович перебил резко, с внезапной злостью:
- Зачем ты женился? Я не понял! Какая тебе выгода? Она на зоне. Моя Томилка на зоне! Понимаешь?!
- А что, женятся только по выгоде? По расчету? - осадил его Мавр и добавил. - И еще, Василий Егорыч. Не кричи больше на меня, не привык. Я все-таки генерал…
Нервы у него были изношены, однако совладать со своими чувствами он сумел.
- Извини, - обронил тесть и, подскакав к телевизору, выдернул шнур из розетки. - Не могу понять… Ей-то зачем это надо?
- Генеральша, она и на зоне генеральша, - словами Томилы сказал Мавр. - Ей легче будет сидеть, а мне за нее похлопотать есть основания… А когда отсидит - куда? К тебе в эту нору?
- Верно… Когда на воле есть надежда - сидится дольше, но спокойно.
- Вот, ты же знаешь… К чему такие вопросы? - кроме подъезда хорошо был различим небольшой мостик через речку: если там появятся машины, в запасе остается добрых пять-семь минут…
- Да, генеральша, - после паузы заговорил тесть. - И вот так, за красивые глаза женился?
- Не только за глаза…
- Надо понимать, брак фиктивный?
- С чего ты взял? Она давно мне нравилась…
- Значит, ты у Юрки Томилу отбил? Так получается!
Мавр подошел к верстаку: под стружками лежал недоделанный деревянный протез в форме человеческой ноги - даже пальцы и ногти на них вырезаны с любовью…
Этакая рукодельная зековская работа, но со вкусом и без пошлости.
- Сам подумай, Василий Егорыч. Ну как может старик отбить жену у молодого парня? А мне тогда под восемьдесят было!
Он молчал минуты две, возможно, ругал себя за ворчливость и недоверие, и одновременно продолжал буравить его взглядом.
- Так ты с ней жить собираешься?
- Сначала дождусь из тюрьмы… Слушай, дорогой тесть, давай все детали обсудим по дороге. Сядем в автобус и попылим малой скоростью…
Тот не слушал.
- А если помрешь?
- Во-первых, мне намерено впереди еще сорок пять…
- Хорошо ты себе намерил…
- Это не я - судьба такая… И Томиле еще столько же выпадает. Проживем счастливо и умрем в один день.
- Генерал, в звездах и орденах, а как пацан…
- Вот, а ты говоришь - старик!.. Во-вторых, если умру, жене моей законной я отписал каменный дом на берегу моря, с садом и виноградником, винный погреб с семнадцатью бочками, и в пяти из них - коньяк на выдержке, еще не распечатывал. А еще созревшего разлито в триста сорок две бутылки, пьется лучше, чем Двин.
- Богатый жених…
- Муж! - Мавр постучал пальцем по карману, где лежало свидетельство.
- У тебя что, никого своих нет? Детей?
- Сын рано умер, в пятьдесят девять. Инфаркт…
- Понятно… А ты где служил-то, зятек? - вдруг спросил он. - В каких войсках?
- Во всяких, папа, - отмахнулся Мавр. - Мемуары потом, а сейчас есть к тебе разговор, Василий Егорыч. Скажем так, согласованный с Томилой.
- Ну и что говорит она?
- А чтоб ты сегодня же собрался и поехал домой, в Крым.
- Это как - домой?
- Не оставлю же я тестя в этом бараке?
- Нет, я никуда не поеду, - он помотал головой и потупился. - На свидания буду ходить к Томилке… Черт те куда ехать - в Крым!
- Это же не в Нарым, Василий Егорыч!
- Я и не был там никогда!
- Вот и побудешь…
- Зачем я тебе сдался? Одноногий старик!.. Нет!
- Конечно, ты не подарок, но куда деваться? Не бойся, я тебе работу дам, не в нахлебники пойдешь.
- Какую работу? - спрятал глаза под бровями.
- По специальности!.. Кстати, ногу-то на фронте потерял?
- Тебе какое дело? Где бы ни потерял - новая не вырастет.
Мавр достал письмо, протянул тестю и стал глядеть в окно.
- Читай. И собирайся! Через три часа поезд, а у нас и билетов нема, и как автобус ходит - не знаю.
На мостике было пусто: к лесозаводу шла хозяйственная гравийка и другим путем сюда не попасть…
Василий Егорович долго смотрел в письмо - то ли перечитывал, то ли думал; глаза его как бы вышли из-за прикрытия бровей и нависающих бровных дуг, чуть потеплели.
- У меня тоже вот… Одна-единственная дочка. Женился поздно, почти в сорок…
- Ладно, тесть! Это на потом. Сейчас собирайся!
- А ты на меня не покрикивай! - вдруг взъерепенился он. - Гляди-ка, генерал, командует тут!.. Мне еще протез обуть надо, культю подогнать, облегчить… Вещи собрать!
- Возьми самое дорогое и едем, - мягче сказал Мавр. - У меня плохие предчувствия, поезд без нас - ту-ту… Фотографии, документы… Даже белья не надо. Ну, конечно, инструменты…
- У меня вон два полушубка, валенки, штаны ватные - что, брошу?!
- Зачем тебе в Крыму полушубки?
Он неожиданно засмеялся:
- Томилка пишет, ты можешь похлопотать, чтоб срок скостили? Ты что, и правда можешь?
- Погоди, дед, доберемся до Москвы, похлопочем…
- Какой я тебе дед? - обиделся Василий Егорович. - Да я моложе тебя! Дед… Слушай, а пенсия? Я по старости получаю, все-таки сто десять тысяч…
Бутылка водки стоила уже тридцать. Мавр стал собирать инструменты со стены, а тесть вдруг подпрыгал к окну и, согнув шею, выглянул из-за косяка…
- Атас! Облава!
Ни на улице, ни за изгородью на проселке никого не было, да и мостик с изгибом дороги оказался пустым, но население жилой зоны, эти серые, одинаковые люди буквально летели в сторону промышленной, словно птичья стая, одновременно меняя направление и организованно покидая насиженное место. Бесшумная эта тревога в единый миг всколыхнула все бараки, и уже внизу слышался топот и стук дверей; откуда-то взялись дети - около десятка разного возраста, табун цыганок в пестрых одеждах и даже существо с грудным младенцем на руках. Прошло минуты полторы, и все кончилось, территория зоны была пуста, и лишь следы по свежему снегу, в том числе и босых ног, остались, как строчки письма на чистом листе.
И тот же час на улице показались две машины: милицейский «уазик» и белая «неотложка». Они вывернулись из-за крайнего барака и на полном ходу помчались к двухэтажке.
- Что-то не похоже на облаву, - сказал тесть, не сводя взгляда с Мавра. - Они сначала оцепление ставят, а эти…
- За мной приехали, - спокойно обронил тот, глядя, как из машины вылетают двое с автоматами и в масках, и двое - в гражданском. - Говорил, надо быстрее…
Глаза Василия Егоровича снова спрятались под брови - смерил генерала с головы до ног.
- Герой… Советского Союза!.. А я ведь тебя узнал. Увидел в профиль и узнал… На щеке у тебя не морщина и не складка - шрам. Ну-ка, покажи! Моя метка!
И полез щупать корявыми, изрезанными пальцами…

* * *

То, что его не оставят в покое, Мавр понял сразу же, как только заявил начальнице колонии о своем намерении жениться. Она не умела прятать чувств; на ее бледном, простоватом лице вначале вспыхнул целый букет - от изумления до глухой, тихой подозрительности. Он сразу же повинился, что солгал про внучку, что у них нет никакого родства, и ложь эта благородна, поскольку он подобных мыслей не держал, когда ехал сюда. Мол, когда увидел истерзанного и глубоко несчастного человека, решил если не спасти, то хоть как-нибудь помочь. А замужество для Томилы - спасение, ибо она давно страдает от одиночества и в таком состоянии может погибнуть в лагере.
Он врал искусно, даже прощения попросил, однако уже чуял, напрасно. А когда «хозяйка» услышала весть, что этот ненормальный генерал в местной нотариальной конторе еще и дом в Крыму жене отписал, вообще замкнулась и выразительно замолчала. От немедленных разборок ее удерживала непростительная и глупая ошибка, допущенная еще утром, - не проверила документы, запустила в зону и разрешила свидание неизвестному человеку, скорее всего, душевнобольному, авантюристу или циничному преступнику, воспользовавшемуся генеральской формой и наградами. Если его сейчас же сдать своим операм или органам, на следствии обязательно выяснится, как он пил чаи с «хозяйкой», как она лично провела его через КПП и дала прапорщика в денщики - чтоб и в магазин за продуктами бегал, когда потребуется, кипяток приносил и еще охранял тишину и покой.
Кто его знает, а вдруг он на самом деле генерал, Герой да еще со связями? Со сдвигом, коль решил жениться на зэчке, но со связями?
Мавр чувствовал ее душевную борьбу и пытался не то чтобы рассеять подозрения, а хотя бы сгладить их, снизить накал страсти.
- Как только будет отпуск, приезжайте ко мне в Крым, - как бы предлагал он взятку. - Дом стоит в тридцати метрах от моря! Великолепный сад, виноградник, винный погреб, прошу заметить! Спросите Томилу, она расскажет…
Она не покупалась, хотя вежливо кивала, приводила какие-то глупые аргументы, а сама лихорадочно соображала, как поступить. С той поры, как к зэкам каждую неделю стал приезжать священник, она начала проникаться христианскими заповедями, ибо никаких других уже не оставалось, а жизнь стремительно катила под гору. (Это Мавр узнал еще утром, за чаем.) И теперь «хозяйка» никак не могла решить, по-божески будет отказать в регистрации или нет? Самое главное, не нашла причин, чтоб отказать, даже после того, как под предлогом требований ЗАГСа взяла у него паспорт.
Потом уж и деваться некуда было…
Двадцатилетняя девчонка окрутила их за три минуты и еще десять выписывала документы.
Мавр знал: как только он достаточно удалится от колонии, так сразу же будет сигнал куда надо, с какой-нибудь несуразицей. Не зря же из «скорой» вылезли два могучих санитара, а орелики в гражданском бежали вприпрыжку по лестнице, помахивая пистолетиками…
А тут еще тесть пристал - исследовал складку на щеке, обнаружил шрам и кинулся на шею. Чувства его захлестывали, и было непонятно, обнимает он или душит; сказать ничего не мог, только низко и жалобно урчал, словно рассерженный бык.
- В рот тебя по нотам! Падла!.. Точно ты… Ах ты, сука! Не прощу!
Оперативники ворвались, когда Мавр с Василием Егоровичем возились на полу, разгребая стружки. Отцепиться от тестя оказалось невозможно: тренированный, цепкие руки драли мундир, отшелушивая награды. Их растаскивали сначала двое гражданских, затем прибежали санитары и эти двое, в масках - разодрали с треском, в руке тестя остался плетеный генеральский погон, и уже будучи в состоянии аффекта, он ничего не видел перед собой и драл бронежилет на автоматчике. На них попытались натянуть смирительные рубашки, но ничего не вышло, сами запутались в тряпье, и в результате оба оказались в наручниках. Эти шестеро здоровых малых запыхались, пока скручивали, и разозлились; у одного, в гражданском, так и вовсе было больное сердце, и по лицу разливалась нехорошая бледность. Он матерился и что-то искал на полу, разметая стружки.
- Притыкин! - обрадовался второй, более веселый и сильный, выворачивая карманы Мавра. - А я думаю, куда ты заплыл? Не видать, не слыхать… Это что за генерал к тебе пожаловал?
Василий Егорович пришел в себя и, увидев закованного зятя, которого шмонали грубо и бесцеремонно, немного оторопел. После схватки и сильного нервного возбуждения у него заплетался язык.
- Вы что, и его… в браслеты закоцали? - невнятно пробубнил он.
- Что? - опер вытащил документы у Мавра, а один из автоматчиков рывком поставил старика на единственную ногу.
- Он ваш, сука, - не совсем уверенно пролепетал тесть, качаясь.
- У нас таких нет, - засмеялся веселый. - Сейчас глянем, кого тут пригрел… Коноплев Виктор Сергеевич, год рождения двадцатого сентября одна тысяча… девятьсот девятого… Это ты с девятого?
Мавр ловко вскочил на ноги, и автоматчик в маске тут же очутился рядом.
- Стоять!
- Сколько же тебе лет, дедушка?
- А ты посчитай, - спокойно сказал он и сдвинулся чуть правее - к электрическому наждаку возле верстака, на котором тесть правил резцы.
Веселый приблизился к окну, посмотрел в косом свете, не переклеена ли фотография, полистал и глянул прописку.
- Поселок Соленая Бухта, Крымской области. Иностранец?.. Где ксиву купил?
- В советской милиции, - обронил Мавр. - Ксива натуральная.
- Хочешь сказать, тебе восемьдесят пять?
Тесть смотрел на него диковато и возбужденно, брови приподнялись и обнажили глаза. Мавр окончательно заслонил спиной наждак и нащупал кнопку под кругом.
- Хорошо сохранился, у моря живу.

Предыдущая страница 5 Следующая страница


Хранитель силы 6

- А генеральская форма откуда?
- В Ялте купил. Сейчас же все покупается и продается… Рынок!
Веселый опер глянул в свидетельство о браке, хмыкнул - о женитьбе ему было все известно - после чего стал снимать резинки с пачки удостоверений к наградам.
- А ты руки помыл? - с вызовом спросил Мавр.
Тот не ответил, развернул пленку и открыл первую книжечку.
Наждак включился с пронзительным, шипящим воем - обороты высокие, вся группа захвата вместе с санитарами от неожиданности качнулась, услышав непонятный звук и в первое мгновение не в силах объяснить его природу. Тонкий круг взвизгнул, и звено цепочки от наручников развалилось на две части. Мавр сделал шаг в сторону и показал руки с браслетами.
- Соберу награды - закуете! - и присев, поднял оторванный от колодки орден Ленина.
В следующий миг возник короткий и злой переполох: Мавра прижали стволом автомата к стене, стали искать другие наручники, но их не оказалось.
- А ну, сволочи, соберите награды! - крикнул Мавр. - Не позволю топтать! Если б за каждую столько погорбатились - не топтали бы!
Тесть стоял на одной ноге, как побитый петушок, и таращился на все происходящее с тихим изумлением. Молчаливый опер нагнулся и поднял юбилейную медаль, а веселый враз погрустнел, спрятал пачку удостоверений в карман и приказал выводить задержанных на улицу. Мавра схватили за руки автоматчики, санитары уцепились за тестя, но тут Василий Егорович вдруг обрел голос, заорал громко и решительно:
- Без протеза не пойду! Не имеете права брать инвалида без протеза! Есть закон!
Веселый распорядился надеть Притыкину деревянную ногу, и санитары принялись всовывать культю в ложе протеза. У них ничего не получалось, однако наручники со старика снять не решились, а он еще и мешал, капризничал - кое-как приделали деревяшку, затянули ремни поверх брюк и повели вперед.
- Ты меня прости, - вдруг повинился тесть перед Мавром, - я сдуру накинулся, вот нас и повязали под шумок. Перепутал я…
А спустя три минуты, когда ковылял по лестнице вниз, обвисая на руках санитаров, неожиданно похвастался:
- Эх, зятек, какую ногу я себе сделал! Мне один мужик с Украины болванку привез, старая акация. Кость, а не дерево! Не износить!.. Жалко, обуть не успел, замызгаю в грязи, размокнет…
Белая деревянная ступня ковыряла грязь, между аккуратно выточенными пальцами фонтанчиками выжималась снежная каша…

* * *

Их привезли в районный отдел милиции и посадили за решетку напротив дежурного. В клетке было еще человека четыре, сидящих по углам, будто рассорившаяся компания, но при появлении новичков, все вытаращились, и кто откровенно, кто искоса, стали рассматривать увешанного орденами генерала. А они устроились на скамейке бок о бок с тестем, помолчали, осваиваясь в новом пространстве.
- Ты извини меня, - вдруг сказал Василий Егорович, глядя в сторону. - Обознался… С ментом одним спутал, энкавэдэшником. Здорово похож. Вот только забыл, на какой щеке у него шрам, - на левой или правой?
Клетка на него подействовала неожиданно: стал мягкий, рассудительный, враз исчезла нервность и скачки настроения. Он будто бы успокоился, угодив в привычное место.
- Сколько ты отбарабанил? - между прочим спросил Мавр. - Судя по наколкам, в авторитете был…
- В общей сложности тридцать один и пять ссылки, - с достоинством сказал и глаза больше не прятал под бровями. - И все в этих краях…
- Пятьдесят седьмая?
Тесть загадочно усмехнулся, взгляд потеплел - юность вспомнил…
- Ты-то, вроде, тоже… барабанил?
- Почти столько же. И до сих пор в ссылке.
- Ох, и не прост же ты, герой! Темнила… Извини, я тут камуфляж тебе немного попортил, - кивнул на оторванный погон. - И картавого оторвал…
- Пришьешь и приделаешь! Ты же у нас рукодельный.
- Выпустят - пришью, - пообещал он. - Как ты мыслишь, долго нам париться?
- Я ваших ментов не знаю. Скорее всего, круглые дураки. Значит, ночь пропарят точно…
- Они тут не дураки! Далеко не дураки.
- Что же тогда хватают генерала, Героя Советского Союза, да еще в наручники?
- Я таких «героев» повидал. Мода вернулась, что ли?
- Какая мода?
- Под служивых косить.
- Да пошел ты… папочка!
Тесть отстегнул ремни протеза, размял культю руками.
- Ты вот что скажи мне, умник. До каких пор нас ломать будут через колено? Ведь уж никаких сил нет у людей! Ведь когда поднимемся - всем тошно будет.
- Это кто поднимется? Ты на деревянной ноге?
В это время к клетке подбежал опер с ключом, отомкнул замок, сказал звенящим голосом:
- Коноплев, на выход!
Мавр взял шинель на руку, надел фуражку.
- Завтра поезд утром. Смотри, не проспи. Накажи дежурному, чтоб разбудил в семь.
- Думаешь, выпустят? - безнадежно спросил тесть.
- Билеты купят и к поезду принесут.
- Жалко, так и не побываю в Крыму, в море не покупаюсь…
- Томила проводить придет на вокзал, - он притворил за собой дверь и тут же очутился под опекой конвоиров. - Не проспи, я рано заеду!
На улице перед ним распахнули дверцу «Волги», помогли сесть на заднее сиденье, и Мавр увидел на переднем лысоватого, с тонкими рыжими усиками, человека. Он покосился на арестованного, задержал взгляд на орденах, сказал добродушно:
- Ну что, генерал, поехали?
- А вот фамильярности не люблю, - сказал Мавр высокомерно. - И неплохо бы представиться. Как положено.
- Подполковник Рябов. Устраивает?
- Начальник управления на месте?
- К сожалению, в командировке. И будет через трое суток, не раньше, товарищ генерал-лейтенант, - выговаривал тщательно, издевался. - Если есть настроение подождать, отведу в камеру, ждите. Нет - придется беседовать со мной.
- Придется так придется…
- А погон мы тебе пришьем.
Мавр лишь усмехнулся и, склонившись к его уху, обронил низким урчащим басом:
- Шей. Да смотри, не уколись.
Спустя четверть часа, уже в своем кабинете местного ФСБ Рябов попросил снять китель, дескать, портному снесут, и вдруг стал жестким и категоричным.
- На каком основании вы носите генеральскую форму?
- Юношеская мечта! - засмеялся Мавр. - Очень уж хотелось стать генералом. Да… Теперь вот в детство впадаю, вернее, в юность. Женился вчера…
- Это известно, - перебил он. - Отвечайте на вопрос!
- Форму купил на рынке. Знаешь, приятно, все-таки еще уважают генералов в нашем отечестве.
Подполковник вызвал конвой и отправил Мавра в одиночку. Камера в подвале оказалась холодной, а он остался в одной рубашке с погонами, и через час южный житель начал мерзнуть.
Он постучал в дверь, попросил дать ему одеяло, однако дежурный заявил, что постель выдается только на ночь, а так не положено. И все-таки спустя еще час принес ему шинель с оторванными погонами и петлицами.
- Это что такое? - прорычал Мавр. - Кто посмел снять погоны?!
- Не знаю, - дежурный запер решетчатую дверь. - Обращайтесь к начальству.
Завернувшись в шинель, он просидел до ужина, а на ночь дежурный принес тюфяк и одеяло. Несмотря на холод, Мавр снял рубашку и брюки, чтоб не помять и завалился спать.
В половине девятого утра, сразу после завтрака, его вызвали на допрос. В кабинете сидел подполковник Рябов и еще один в гражданском - тучный, молчаливый человек средних лет.
- Как спалось, Виктор Сергеевич? - участливо поинтересовался Рябов. - Не замерзли?
- Кто снял погоны с шинели? - мрачно спросил Мавр, глядя на толстого - очень уж напоминал начальника.
- Я приказал! - признался подполковник. - Ношение военной формы одежды со знаками различия без соответствующих документов не разрешается.
- Это хорошо, - Мавр повеселел. - А я уж думал, все можно… Но пока не пришьешь, разговора не будет. Вызывай конвой.
- Если больше нравится в камере - пожалуйста!
Его снова отвели в подвал и забыли на три с половиной часа. Сидеть тут еще одну ночь Мавру не хотелось, да и некогда было, хоть бы сегодня на поезд не опоздать. Надо было слегка сломаться, пойти на уступки, чтоб эти молодые подполковники почувствовали себя профессионалами. Он постучал в дверь и сказал дежурному, что готов разговаривать.
Через семнадцать минут его снова привели к Рябову. Тот был один и выглядел намного смелее и разговаривал резче.
- Объясните: каким образом к вам попали чужие правительственные награды? - отчеканил он.
- С рынка! - заявил Мавр не моргнув глазом. - Все оттуда - форма, награды. Сейчас же у нас рыночные отношения.
- Купили вместе с документами?
- Разумеется…
- И паспорт там же приобрели?
- Нет, паспорт у меня настоящий.
- Почему же документы на награды и паспорт на одно и то же лицо?
- Да, вот тут вы меня поймали! - усмехнулся он. - Не выкрутиться!.. Ладно, так и быть, скажу. Форму купил, а награды мои.
- Все? Весь комплект, что был на кителе?
- До последней юбилейной!
- Но это ложь, Виктор Сергеевич.
- Вероятно, слышали такое понятие, как презумпция невиновности? Не верите - докажите обратное.
- Часть орденов и Звезда Героя принадлежат сотруднику НКВД, заслуженному человеку, только полковнику, - чеканил Рябов слова. - И пока я не услышу вразумительного ответа, который можно проверить, вас отсюда не выпустят. Так будет разговор?
- Я бы с тобой поговорил, да в следующий раз, сейчас некогда, - пробасил Мавр. - В милиции у меня тесть остался, за решеткой сидит. Человек всю жизнь по лагерям мытарился, и надо бы на старости лет его в Крым свозить, в море покупать. У нас поезд через полтора часа.
- Может, не будем дурака валять, Виктор Сергеевич? - Рябов пригасил напор. - Не семнадцать лет все-таки.
- Да уж… Но хочется иногда…
- Что вас связывает с Притыкиным?
- Как же! Со вчерашнего дня он мой тесть.
- Это известно… А вы имеете представление, кто он такой?
- В общих чертах. Вчера познакомились. Отойдет немного, поправится под южным солнцем, может, и расскажет.
- С его дочерью давно знакомы?
- Можно сказать, на руках выросла.
- Надеюсь, знаете, что она - мошенница?
Мавр глянул исподлобья.
- Не смейте так говорить о моей жене, подполковник! Иначе я не стану с вами разговаривать.
- Но вам известно, за что ее осудили на пять лет?
- Ее подставили подруги - это мне известно.
- Вы по-прежнему утверждаете, что приехали в Архангельск, чтобы заключить с ней брак?
- Да, и я это сделал!
- Человек в преклонном возрасте… судя по паспорту, и сорокалетняя женщина, - он будто бы с сожалением вздохнул. - Как прикажете понимать? Брак по любви? По расчету?
- По любви и расчету.
- Я бы поверил вам, - подполковник встал, показывая тем самым, что приступает к новому этапу допроса. - Но есть одно странное совпадение… товарищ генерал. Вашего тестя Притыкина Василия Егоровича впервые схватил за руку и усадил в тюрьму оперативный уполномоченный Пронский, еще в сороковом году. Тот самый заслуженный работник НКВД, часть наград которого оказалась у вас. Звезда Героя, два ордена Ленина, три Красного Знамени. Документы выписаны на Коноплева, однако номера на Звезде и орденах не сходятся. И полностью соответствуют наградам, врученным во время войны полковнику Пронскому… Каким образом они попали в вашу коллекцию, да еще с другими документами? Кстати, выписанными лишь в пятьдесят пятом году?
- Не может быть! - отрезал Мавр.
- Что не может быть?
- Скажи-ка мне, подполковник, за что этот Пронский усадил моего тестя?
- А у него статья как судьба, одна и на всю жизнь. Фальшивомонетчик!
- Да? Как интересно! - не сдержал восторга Мавр. - Хорошая у тестя профессия! То, что надо!
- Это как понимать? - прищурился Рябов.
- Неужели крестник?.. Погоди, а каким образом стало известно, что дело вел Пронский?
- Запрос сделали, подняли старые дела.
- Это невозможно! Дела, которые вел Пронский, уничтожены.
- Откуда такая информация? - он не мог скрыть удивления.
- От верблюда…
- Оказалось, сохранили! Но вытащили из какого-то спецархива.
- Все равно не может быть! Я их всех помню, как детей. Притыкина среди фальшивомонетчиков того времени не было!
- Откуда вам знать - было, не было?
- Я не слышал такой фамилии!
- Вот как! А Самохина помните? Слышали о таком?
- Фальшивомонетчик Самохин был студентом Строгановского училища, между прочим, - Мавр помедлил. - Резал деревянные клише на досках из выдержанной акации…
И замолк, вспомнив верстак и резцы в комнате у тестя.
- Он женился и взял фамилию жены, Притыкиной Варвары Михайловны, вашей покойной тещи.
- Не верится, - сам себе сказал Мавр потрясенно. - Такой круг пройти, чтоб снова пути пересеклись… Вот почему он накинулся!
- Все возвращается на круги своя, - блеснул ученостью Рябов. - Фатальная неизбежность…
- Ничего себе, встреча!.. Он ведь узнал меня! То-то шрам полез щупать…
- Узнал? Любопытно! - подполковник встал сзади Мавра. - Хотите сказать, вы упекли тестя? И фамилия ваша Пронский? А Коноплевым стали, конечно же, после женитьбы?
- Уйди из-за спины, не люблю! - прорычал Мавр. - Сядь и не прыгай. Хотите сказать!.. Что я хочу сказать, ты еще слушать не дорос! Я действительно Александр Романович Пронский. Пригласи начальника управления!
Рябов не сел, однако и в затылок больше не дышал, зашел сбоку.
- Прикинуться душевнобольным не выйдет. Не советую вам кричать, буйствовать, все это бесполезно… В нашем регионе время от времени появляется фальшивая валюта. Очень высокого качества, в Москву на экспертизу отправляем - фальшивая. А в последнее время и российские дензнаки. Вам, Виктор Сергеевич, и в самом деле не семнадцать лет, тем более, вашему подельнику Притыкину… Право же, смешно утверждать, что вы - Пронский. Несмотря на его награды, попавшие к вам…
- Я требую начальника управления!
- Может быть, настала пора снять грех с души?
- Ну, будь по-твоему. Настала так настала, - вдруг согласился он. - Дай ручку и бумагу. Сейчас напишу явку с повинной.
Подполковник пощупал его насмешливым взглядом, положил несколько листков и стержень от ручки. Мавр оторвал маленький клочок от уголка и написал восьмизначный литерный шифр.
- Шуруй к начальнику. И время на все про все - полчаса. Правительственная связь должна быть в этом же здании. Может, еще на поезд успеем… Да! И чтобы жену мою доставили на перрон, проводить. Это в качестве контрибуции, за оторванные погоны и оскорбленные чувства.
Рябов посмотрел на бумажку, потом на него: должно быть, что-то слышал о подобных шифрах, но никогда с ними не сталкивался.
- И куда мне с этим прикажете?
- К начальнику, олух царя небесного!
- А ему куда?
- В свою московскую контору, должно быть. Не знаю, какой теперь отдел занимается. Найдет, не маленький!
Рябов для порядка помедлил, и все-таки позвал лейтенанта в форме, посадил в своем кабинете присматривать за генералом и удалился. Мавру надоело играть в переглядки со своим стражником, он осторожно стянул газету со стола и сделал вид, что читает.
В последний раз он пользовался шифром в восемьдесят первом, когда они ходили с Радобудом искать затонувшие древнегреческие суда. Легли спать в своих, а проснулись в нейтральных водах и были задержаны пограничниками, которых сильно смутило водолазное оборудование на борту катера. Тогда их мытарили четыре дня и, когда возбудили уголовное дело, пришлось раскрыться.
К назначенному времени подполковник не успел, и вернулся, когда до отправления поезда осталось семь минут, причем не один - с начальником управления, тем самым тучным, широким мужчиной в гражданском. Мавр встретил их сидя, как полагается старшему по званию, да еще ногу на ногу положил.
- Ну и что, господа чекисты? Есть еще государственность в нашем отечестве?
Начальник прямо не смотрел на Мавра, как девица, отводил глаза, однако вместе с провинциальной стыдливостью в его редких, коротких взглядах чувствовалась настороженность и любопытство. Он подал руку, после чего выпроводил из кабинета Рябова и лейтенанта.
- Прошу прощения, товарищ генерал, - сказал в сторону. - Вы же знаете, в нашей работе никто не гарантирован от недоразумений. Если бы вы сразу предъявили шифр…
- Спасибо, что не сгноили в подвале, а только приморозили. Я же человек теплолюбивый…

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

- Извините, товарищ генерал, отопление еще не включили…
- Ладно, - оборвал Мавр. - Какие ваши дальнейшие действия?
- На наш поезд вы уже не успеваете, - заторопился начальник. - Посадим на Мурманский, через четыре часа. До станции Мудьюга отправим на машине.
- Слава Богу, еще не все развалили, - пробурчал Мавр. - Оказывается, еще зачатки государственности наблюдаются. А так бы сгноили в подвале… Где мой тесть Притыкин?
- Его сейчас доставят сюда.
- А моя жена?
- Извините, товарищ генерал, - начальник замялся. - Придется проститься здесь… Проблемы с конвоированием, нужен автозак… - и вдруг добавил со скрытым недовольством. - После событий девяносто третьего МВД усилилось, наша служба на втором плане…
- Ну что же, простимся здесь…
- В Москве вас встретят! - оживился он. - Все будет в лучшем виде.
- Зачем это? - Мавр насторожился. - Это лишнее, отмените.
- Помогли бы перебраться с вокзала на вокзал: Притыкин - инвалид, на метро с вещами…
- Чья инициатива? Московская?
- Просили сообщить номер вагона, поставить в известность начальника поезда. И наказать проводникам, чтоб присматривали…

4

По пути он зарулил на оптовый рынок, купил водки и продуктов для магарыча Кужелеву, и когда вернулся к машине, обнаружил возле нее пожилую цыганку в очках с толстыми стеклами и высокой палкой в руках. Опираясь на нее, она смотрелась в лобовое стекло, как в зеркало, и что-то бормотала. Бросился в глаза ее наряд - не пестрый и неряшливый, как обычно бывает у московских цыганок, а вполне приличный, из тончайшего, отглаженного шелка зеленых и бирюзовых тонов, грудь была увешана множеством ниток настоящего жемчуга, мочки ушей оттягивали огромные и причудливые золотые серьги, напоминающие свитые листья, на запястьях позванивали десятки браслетов в виде сплетенных в косички колец.
И только шуршащая под ветерком цветастая шаль с кистями, наброшенная на плечи, показалась банальной и дешевой. Она стояла и рассматривала его с типичной цыганской непосредственностью - выбрала жертву и собиралась пристать с гаданием.
Хортов открыл машину, сложил пакеты на заднее сиденье.
- Здравствуй, странник, - вдруг сказала она. - Как поживаешь?
- Я не странник, - обронил Андрей, усаживаясь за руль.
- Значит, бродяга!
- Найди себе другую жертву. Смотри, сколько людей вокруг!
- Еды купил, вина - гостя ждешь. А гость твой - военный. Но ты его не любишь, и привечать нужда заставляет.
Он запустил двигатель, сказал добродушно:
- Отойди, а то задавлю ненароком.
- Опасность тебе грозит. Смотри, берегись черных людей!
- Вот я и берегусь! Иди с дороги!
- Я не черная, я седая. Меня можно не бояться. И послушай старую цыганку, - она приблизилась к дверце и склонилась, опираясь на пачку. - Не разгребай муравейника, не отнимай у насекомых яйца, без толку все. Не успеешь оглянуться, снова построят, отложат новых деток и тебя покусают. Не там ты счастье ищешь.
- Все равно не буду гадать у тебя, не старайся.
- Отчего же так?
- Не хочу знать, что будет.
- У тебя денег нет, - она позвенела браслетами, вставляя палку в колесо. - Откуда у бродяги деньги?.. Впрочем, мне и не надо. Видишь, сколько золота? Я богатая.
- Да и я не бедный! - Хортов включил передачу. - Гляди, какая у меня машина!
Он отпустил педаль сцепления, но «БМВ» вдруг дернулся и двигатель заглох.
- Хорошая машина, красивая, да только не твоя. Дареная она. И не от души.
Андрей погонял стартером мотор - никакого эффекта.
- Ну это уж слишком!
- Ну не расстраивайся! - засмеялась она, бренча своими цацками. - Уедешь еще, не торопись.
- С чего ты взяла, что подарена не от души? - ощущая беспокойство, спросил Хортов.
- Я вижу! Но это ничего. Если по пеплу на ней проехать, проклятие снимется.
Хортов отчего-то заволновался, и чтобы скрыть свои чувства, высунулся в опущенное стекло и прорычал:
- Ну все, ушла! Быстро!
- Ай, какой грозный! - засмеялась цыганка. - Будто мне это надо! Сам страдаешь, места себе не находишь. Работа не идет, картины не рисуются.
- Тебе какое дело? - Он внезапно увидел посох в колесе и так же внезапно решил, что не может тронуться с места из-за этой палки. Мысль была сумасшедшая, но в то мгновение показалась совершенно реальной.
- Как же, любезный мой? - весело возмутилась цыганка. - Есть до тебя дело. Неужели забыл меня?
- Отойди!
- А ну-ка, вспомни, как ты однажды в лес ходил? Муравьиные яйца добывать, чтобы курочек покормить. Ну, в Итатке-то, вспомни? В черном осиновом лесу? И было там три дороги…
- Убери палку, - шалея от ее слов, попросил Андрей.
- Эх, бродяга! - вздохнула она и вынула посох из колеса. - Ну что же, езжай, раз испугался. Но пора бы тебе избавиться от детских страхов. Вон какой взрослый стал…
Хортов в тот же миг запустил мотор и прислушался к звуку - все в порядке. Включил скорость и едва тронулся с места, как цыганка что-то метнула в кабину сквозь проем дверцы с опущенным стеклом.
- Тебе на память! - крикнула вдогонку. - От души! Чтоб не забывал свое древо!
Он не стал смотреть, что это было, выехал со стоянки и дал газу. Но неведомый предмет, залетевший в салон и упавший куда-то вниз под пассажирское сиденье, притягивал внимание и вызывал не любопытство, а затаенный и, в самом деле, какой-то детский страх. В таком напряжении и с рассеянным вниманием он промчался до Таганки и там, угодив в пробку, не выдержал, сунул руку вниз и стал шарить по коврику.
Еще не увидев подарка цыганки, а едва лишь коснувшись его пальцами, он понял, что это - витой браслет с руки! Массивными, увесистый и приятный на ощупь. Он боялся вытащить его на свет, опасался даже взглянуть в ту сторону. Было полное ощущение, что он мгновенно исчезнет, потому что такого быть не может: цыганка не отняла - подарила золотой браслет!
Пробка была не мертвая, двигалась со скоростью пешего инвалида, с частыми нервными остановками, и Хортов, отвлекшись на этот чудесный подарок, чуть не врубился в переднюю машину. Браслет он вынул непроизвольно, схватившись за руль, и на удивление, он не пропал, остался в руке и, ярко блеснув на солнце, приковал взгляд. Хортов не особенно-то разбирался в драгоценных металлах, однако тут не надо было идти к ювелирам: скорее всего, это было то самое червонное золото, причем изделие искусной работы. Красноватая косичка из восьми прядок была сплетена безукоризненно, а каждая прядка свита из множества тончайших колец, и так плотно, будто отлито в форме. При нажатии браслет становился овальным и распрямлялся, словно пружина, однако же выглядел как монолит.
А главное, его можно было надеть на руку: по крайней мере, сложенная в трубочку ладонь пролезала наполовину и еще небольшое усилие, браслет оказался бы на запястье.
Таких штучек на цыганке было точно десятка два!
Зачарованный и слегка ошалевший, он разглядывал его до тех пор, пока не заметил, что слева, из «японца» с правым рулем, на него таращится какой-то бритый парень бандитского вида и находится совсем рядом, в полуметре, и при этом притирает машину еще ближе, так, что боковые зеркала почти касаются. Запросто может протянуть руку и выхватить подарок! Хортов отвернулся, спрятал браслет в бардачок, но тут же спохватился и засунул в карман брюк.
И вдруг вспомнил - это ведь было! В Итатке мать держала кур, там все что-нибудь держали, и он ходил за муравьиными яйцами, чтоб куры лучше неслись. И заплутал у военного городка, за солдатскими огородами, в черном, горьком осиннике… Пожалуй, лет семь ему было, это же стыдобища, блудить за поскотиной в таком возрасте!..
И самое главное, об этом никто не знал и знать не мог! Тогда его вывела какая-то женщина, показала сквозь мелколесье танковую директрису и подтолкнула в спину.
Ни лица, ни возраста он не запомнил, но если эта цыганка знает, то она и была!
Хотя, как можно узнать во взрослом мужчине семилетнего ребенка?
И этот браслет…
Да это же знак!
Он втиснул машину в крайний левый ряд, круто развернулся и погнал назад, в Кузьминки. Возле рынка «Афганец» он встал на старое место и выскочил из кабины - цыганки не было. Андрей прошел вдоль забора до входа, покрутился между машинами на стоянке, возле киосков на противоположной стороне - нету. Тогда он зашел на рынок, помотался между рядами, но от одного вида загроможденной палатками площади начал скисать. Раздвигая животом толпу, мимо прошел человек с огромной трубкой в зубах и целеустремленным видом, невзначай толкнул плечом и, сделав три шага, обернулся.
- Кого ищешь, дяденька? - спросил сквозь стиснутые зубы и шваркнул трубкой, как селезень.
- Цыганку, - сказал Хортов. - Недавно здесь ходила цыганка, ухоженная такая, с браслетами…
Тот переложил тяжелую сумку из руки в руку, достал изо рта трубку.
- Цыганка? С браслетами?.. Пошли.
Андрей покорно двинулся за широкой спиной в синей майке, как за волнорезом. Пробив толпу, он вывел с рынка и повлек в сторону кинотеатра. За углом забора остановился и указал мундштуком на целый ряд цыганок, торгующих тряпьем.
- Выбирай, которая?
Ни по возрасту, ни по виду не было ни одной похожей, и золота на них - кот наплакал.
- Здесь ее нет…
- Значит нет, - согласился добровольный помощник. - Ты если что, обращайся к Петровичу.
И тут же неторопливо скрылся за углом. А цыганки уже сделали стойку, заговорили разом, и некоторые повскакивали с мест.
- Молодой-красивый! Кого ты ищешь? Иди сюда, всю правду скажу!..
Хортов поднял руку, показал браслет.
- Кто из вас знает цыганку с такими побрякушками?
Они вначале потянулись, чтоб посмотреть, но в следующую минуту случилось невообразимое - на прожженных московских воровок и мошенниц напал шок. Немая сцена длилась полминуты, не меньше, после чего цыганки стали распрямляться, некоторые попятились на свои места, но пепельная окаменелость будто впечаталась в смуглые лица.
- Кто знает? - повторил Андрей и выше вскинул руку.
И словно галок вспугнул, стали закрывать лица шалями.
- Нет, не знаем! - загалдели. - Не видели! Убери, убери запястье!
В тот момент он не ведал истинной причины такого переполоха, но был абсолютно уверен, что они знают - если не цыганку, то такие браслеты видели точно и разбираются в их назначении либо скрытом смысле. И одновременно понял, что у этих лукавых женщин никогда не добиться правды.
Под их торопливую, гомонящую речь на цыганском языке он развернулся и подался к машине.
Домой он попал лишь к девяти вечера, и вместо того чтобы готовиться к приезду гостя, около получаса разглядывал браслет, вспоминая детали встречи с цыганкой. И чем дольше думал об этом, тем более утверждался в мысли, что все случившееся - не затмение разума, а прикосновение к прошлому, возвращение к детским дремотным грезам. И этот браслет, напугавший цыганок, надо расценивать, как знак, только неизвестно чего. Он машинально надел его на руку.
Кужелев пока не приходил, и потому он пошел в комнату, открыл платяной шкаф и стал доставать полотна, сложенные пачками у задней стенки. Он спешил, и потому сразу же отсортировывал, ненужные складывал обратно, а выбранные расставлял полукругом по комнате. Нельзя было сказать, что это портреты, ибо у них не было натуры; скорее всего, полотна напоминали умозрительные картины, где присутствовало человеческое лицо, а то и фигура, и потому они казались выдуманными и плосковатыми. Но только для чужого глаза!
На всех девяти расставленных портретах были изображены женщины разного возраста, этакий фольклорный ансамбль в национальных нарядах. Сначала Андрей внимательно всмотрелся в каждое лицо, после чего поставил на пол и включил настольную лампу. Поворачивая ее перед каждым полотном, он находил такое положение света, когда возникал стереоэффект, и тогда сам начинал двигаться, чтобы уловить точку объемного зрения и тем самым оживить нарисованных людей.
Цыганка оказалась на четвертом портрете слева, только наряд был другой, из украшений - лишь кольца и нож на груди, осыпанные крупными бриллиантами и зеленью изумрудов.
И годами была помоложе лет на двадцать…
Хортов так обрадовался, что забыл о госте, а он позвонил в самую неподходящую минуту. Пришлось закрывать дверь в комнату, чтоб ничего не увидел. В последний момент вспомнил о браслете на руке, попробовал снять - никак! Словно клешня наручников, аж впился в запястье…
Между тем Кужелев трезвонил и уже постукивал ногой. И времени было половина одиннадцатого!
«Достоверный источник» из ФСБ вошел, как всегда, в показном приподнятом и злорадном настроении. Еще в Германии он поставил в верхней челюсти три золотых коронки, и эта зэковская улыбка еще больше подчеркивала его циничный, мефистофельский взгляд на мир. В ЗСГВ Хортову пришлось общаться с ним месяца три, но и этого хватило, чтобы почувствовать, как меняются собственные взгляды на службу, начальство, женщин, вино и жизнь вообще: нигилизм Кужелева оказался прилипчивым, как паутина в темном подвале. Это он, оставляя на своем месте пехотного старлея, еще в восемьдесят девятом году загонял его в угол своими, тогда дикими, речами.
- Через пару лет от Варшавского договора останутся лохмотья. Вся западная социалистическая шушера побежит сдаваться в НАТО. Немцы в первую очередь! Пятнистый ведет секретные переговоры, сдает западу жизненное пространство России. Нельзя допускать объединение Германии. Рассеченная змея, срастаясь, становится еще опаснее. Рухнет соцлагерь, придет конец и СССР. Вот здесь, где мы стоим, будут американские военные базы, а их корабли зайдут в Балтику. И что останется от итогов Второй мировой?
Хортов был уверен, что это провокация и сверкающий фиксами капитан проверяет его на вшивость, и потому оставлял подобные речи без ответа. Тогда он ничего этого не чувствовал, не знал, да и знать не мог, поскольку для десантно-штурмового батальона, где служил Андрей, союзнические отношения были прочны и незыблемы, Советская власть вечна, партия сильна и мудра, а Красная Армия непобедима.
Он и в самом деле почти забыл о существовании золотозубого капитана, вернее, хотел забыть, но все, что прилипло от него, вросло, как ноготь на пальце: болело, мешало ходить, однако, и помогало выживать в пору великих потрясений. Когда после возвращения в Москву Андрей разыскал его и позвонил, Кужелев заговорил так, словно вчера только расстались. И помнил ведь все свои слова!
- Ну что, пехота, сдали Берлин? Опять до Москвы отступаем? Слышал, флот США уже на Черном море?
Сейчас он приехал вроде бы на магарыч, но выпивку и закуску привез с собой, ибо терпеть не мог халявы. Хортов провозился с картинами и на стол ничего собрать не успел, потому кинулся распаковывать продукты, однако полковник глянул на суету хозяина, отстранил его и стал делать все по своему вкусу, то есть переставил посуду, утащил на кухню, на его взгляд, лишнее и вывалил на тарелки свои консервы от горошка до тушенки. Разлил водку и тут же выпил, стукнув рюмкой по стоящей рюмке Хортова.
- Ну и чем закончилась встреча с законником? - спросил он, с аппетитом закусывая рыбой, мясом и консервированными абрикосами одновременно.
- Получил дельный совет завести ангела-хранителя, - сообщил Андрей.
- Послал бы ты его…
Кужелев в принципе не был знаком со Скорятой, и знал о его существовании лишь по некоторым поступающим из прокуратуры документам да от Андрея. И то ли ревновал, то ли относился к надзирающим законникам с предубеждением оперативного работника - по крайней мере, близко знакомиться не захотел.
- Новости-то последние доложил? - полковник выпил еще рюмку и закурил вместо закуски.
- В общем-то, все, кроме пропажи акций из тайника под обоями.
- А кто тебе про акции сказал? - ухмыльнулся Кужелев, скрывая тем самым настороженность. - Адвокат Бизин, что ли? Когда ты заезжал на Арбат?
- Так точно.
- Значит, он был там? Вот стервозный старик! Наша наружка только в сортире не сидит… Ничего не скажешь, старая выучка. Что-нибудь о спецслужбах говорил?
- Он уверен, что их работа!
- Это нормально, - согласился Кужелев. - Бзик у него на секретных операциях. Везде ему чудятся заговоры, рука ФСБ… Ты ушел - он остался?
- Конечно. Дал визитку, ждет звонка.
- Ну, точно, через трубу вылетает! Был один?
- Да вроде бы…
- А то он с какой-то девкой еще ходит. С секретаршей. Так вообще: зайдут куда-нибудь и пропадают.
- Кто он такой?
- О, пехота! Вот бы про кого тебе написать. Роман получится! Сразу бы разбогател. Только он тебе ничего не расскажет. А дать его досье я тебе не могу при всем желании. Вообще-то он дипломат, знает десяток языков, работал в посольствах от Кубы до Малайзии, но все в брежневские времена.
- Ваш человек?
- Не наш! Но с разведкой, разумеется, связь имел, и самую тесную.
- Значит, предатель.
- Теперь уже не предатель, а борец с советским режимом. В качестве специального представителя вылетел в Канаду и там попросил политического убежища. Такой скандал случился в МИДе!.. Вернулся в девяностом году вместе с другими диссидентами и, как все, стал бороться за права человека. Сотрудничает с обществом «Сохнут». Бесплатно дает юридические консультации, защищает кое-кого в Судах, хлопочет визы для иммигрантов…
- Как же он пролетел с визой для Кацнельсонов?
- Обдурить «Моссад» и миграционную службу очень трудно. Там же бывшие наши граждане работают. Это я тебе как профессионал говорю. Впрочем, кто его знает, может и не пролетел, - вдруг сверкнул золотом зубов полковник. - Может, сам все устроил, кто его знает. Бабка надвое сказала…
- Думаешь, это с его ведома грохнули старика и обчистили тайник?
- Да что ты! Бизин не наводчик, это для него мелковато… Надурили его крепко! Вернее, обоих со стариком. А вот обидчика он знает. Должен знать, обязан!
- Известно, куда он ездил в командировку?
- В Переделкино, по Киевскому направлению.
- У вас что, тотальная слежка за населением?
- Живет он там! - Кужелев усмехнулся, выпил рюмку и засобирался. - Купил писательскую дачу, сделал евроремонт, сигнализацию… Все, пора! Я же тоже на даче, между прочим, живу летом, и пилить мне через всю Москву, да от кольцевой двадцать пять… - Его взгляд вдруг замер на браслете. - А это что такое у тебя?
- Да так, безделушка, - Хортов попробовал натянуть рукав рубашки. - Говорят, стабилизирует давление.
Будучи еще капитаном, Кужелев отличался бесцеремонностью, а в полковниках вообще обнаглел. Он схватил руку Хортова, покрутил кисть, разглядывая браслет, и присвистнул.
- Ну да! Когда на руке безделушка граммов на сто золота особой пробы, давление будет идеальным… Подарок жены?
Хортов обрадовался подсказке.
- А чей еще? У богатых свои заморочки. Сама ходит, как ювелирный магазин, и мне теперь… И почему ее до сих пор никто не ограбил?
Полковник, конечно, не поверил, хмыкнул, скосил глаз.
- Ладно уши притирать, пехота. Штучка-то женская.
- А мне откуда знать? Это ты у нас специалист по драгоценностям.
Чувствовалось, Кужелеву было неуютно в доме: почему-то говорил и озирался, тянул носом воздух, будто пожар чуял.
- Слушай, пошли на воздух, что-то у тебя душновато…
- Погоди, ты мне еще ничего не сказал, - Хортов встал посреди коридора. - Не выпущу, пока не выпотрошу.
- Это ты про что?
- Мы же договорились. Что мне делать с материалом?
- С каким?
- Про смерть старого авантюриста! Про настоящую смерть, не от инсульта.
- Ты что, писать об этом собрался?
- Меня интересуют только акции. И больше ничего.
- Мне о них ничего неизвестно, - полковник потряс ключами от автомобиля. - Слышал звон?
- Врешь. Вы оба с законником врете! Если информация закрытая, так и скажи. Я вижу, ты же выкручиваешься, и это у тебя плохо получается. Даже зубы не блестят.
- Это я мало выпил. Но больше не могу, за рулем, как-никак… Бывай, я поехал!
- Ну так выпей. И расслабься, - Хортов потянул его к столу. - Напросился на магарыч, а сам деру? Садись!
Кужелев неожиданно подчинился, однако к столу не сел - достал из кейса, как показалось, сотовый телефон, открыл дверь в комнату и встал в проеме. Картин на полу он не заметил, потому что был занят прибором - поигрывал пальцами на кнопках и смотрел на табло.
- Ты что? - спросил Андрей, наливая водки.
Тот поднял палец, и в это время приборчик в его руке издал неприятный переливистый свист, похожий на звук фонирующего микрофона. Хортов подошел к полковнику и заглянул через плечо: это был портативный сканер с рамочной антенной.
Тем временем Кужелев приблизился к окну, перешагнув полотно, поднес прибор к металлическим карнизам и глянул выразительно, мол, комментарии излишни. Встал на табуретку и стал тщательно исследовать алюминиевый профиль, светил фонариком, подносил зеркальце, чтоб увидеть, что внутри, наконец, осторожно спустился, снял с вешалки пиджак Андрея и, сунув ему в руки, открыл дверь.

Предыдущая страница 7 Следующая страница


Хранитель силы 8

Он был возмущен или даже взбешен; в этом, непривычном для него состоянии, готов был ломать и крушить все вокруг. В машине он так хлопнул дверцей, что отлетела пластмассовая накладка.
- Как же я сразу не врубился? Ведь чуял!.. Профессиональная работа, японская закладка на суперпитании. Год пролежит, хоть бы что…
- Кто прослушивает мою квартиру? Ваши?
- Откуда я знаю?!.. Замок открывал, все нормально?
- Вроде бы… Как-то внимания не обратил, думал… - он чуть не проговорился о цыганке.
- Наш с тобой контакт срисовали, вот что плохо. А если это наша служба безопасности?
- Ты не можешь определить, чья закладка?
- Кто ее определит?.. На одном рынке покупаем. У нас используются точно такие. Не дай бог, наши вложили…
- Что-то ты осторожный стал…
- Ботинки жмут, на размер меньше выдали.
- Но в машину тебе не всадили клопа!
- Кто их знает…
- Так что с акциями?
- Ничего, - Кужелев покрутил головой, осматриваясь. - Их не существует. Якобы. Тайна империи, покрытая мраком.
- Бывшей империи?
- Слушай, пехота… Дело это темное, потому параллельно с нами взялась за него и контора при администрации президента. Не исключено, что они и слушают тебя, зная наши контакты… Эх, надо было давно проверить твою квартиру!
- Может, они сами акции ищут? В этой конторе?
- Пенки они снимают! У них там полтора специалиста, остальные бывшие политработники и менты. Мы раскрутим - они себе палку нарисуют.
- А кто же старика и адвоката надурил?
- Это я сказал, надурили?
- Ты!
Он подумал, поборолся с собой и, облокотившись на руль, вздохнул:
- Жмут ботинки… А раньше поскрипывали.
Хортов не стал ничего уточнять, незаметно ощупал браслет: кажется, передавило сосуды и рука начала отекать.
- Обувь разнашивать надо, - посоветовал он. - Растаптывать.
- Ты мне лучше скажи, умник, где браслетик взял?
- Ну а если не скажу?
Кужелев пожал плечами.
- В общем-то, как хочешь… Только он из контрабандной партии. Таможня засекла ее в Шереметьево, количество изделий неизвестно, а вес около двадцати семи килограммов. Товар шел из Индии, внаглую перевозили. Дали команду пропустить, чтобы выйти на получателя, а золото исчезло прямо в аэропорту… Это первый выплывший браслет, а у меня дело с прошлого года висит. Теперь хоть могу количество посчитать. Двадцать семь килограммов разделить на сто граммов, сколько будет?
Хортов никогда до конца не доверял ему: что бы полковник ни делал, как бы к нему ни относился, в душе всегда оставалось сомнение. Например, несмотря на добрые отношения, он мог сейчас сорвать с руки этот браслет и утащить на какую-нибудь экспертизу, а то и вовсе арестовать самого вместе с безделушкой.
Наплевать ему, что происходит в такую минуту в душе Андрея.
И одновременно Кужелев мог проявлять редкостное по сердечности участие в судьбе: когда Хортов приехал в Москву, оказался на улице, без прописки, без гроша в кармане - две недели ночевал на вокзалах, пока не разыскал бывшего сослуживца. Тот поселил на своей даче, устроил на работу в многотиражку ФСБ и даже денег подкидывал…
- Смотрю я на тебя, пехота… Темный ты человек. Непрозрачный, как сейчас принято говорить, - Кужелев показал зубы. - Потому тебе и жука всадили… Ладно, хрен с ним, с браслетом. Только ты его не носи, тем более женский… Сходи домой, прихвати бутылку и что-нибудь поесть. А то сидим, как эти…
Хортов вернулся через несколько минут и обнаружил Кужелева совершенно в ином, привычном состоянии.
- Это не наши слушают твою хату, - блеснул он фиксами. - Ну-ка, вспомни: где ты сегодня был? Кроме Арбата?
- В редакции.
- Заметил что-нибудь странное? Не появлялся человек… Ну что-то вроде адвоката?
- Там все странное. Особенно Ада Михайловна, ответственная секретарша, эдакий серый кардинал. Будто бабу подменили.
- Ее не подменили…
Полковник выпил и начал сосредоточенно есть.
- Сердце горит, - сказал он. - Какие, в звезду, тайны империи? Как он был секретарем обкома, так и остался. А на него свалилась гигантская страна, шестая часть суши, особая цивилизация, целый мир. Конечно, для него все тайна. У него психология захватчика, покорителя неизвестных народов. Потребуется десятки лет, чтобы изучить нравы захваченной империи, ее обычаи, разгадать государственные секреты и хотя бы приблизительно подсчитать добычу. А для его уличной банды с подростковой психологией чужая, неведомая Россия - предмет для насилия. Что кошке голову оторвать, что разрушить государство… Все как было в Веймарской республике, один к одному.
- Не понял, у тебя что, снова приступы критики?
- Там тоже к власти пришел президент с бандой… И расфуговал страну под самый корень! Всю основную промышленность разбазарил, и в результате немцы получили Гитлера и фашизм.
- Выпей еще, - предложил Хортов. - Может, пройдет…
- Адвокат целую неделю просидел у себя на даче. Принимал гостей. Высоких гостей… И знаешь, что предлагал? Выкупить у него Веймарские акции. Ксерокопии показывал…
- Это что, акции Веймарской республики?
- Какие же еще? Они всплыли…
- У вас действительно тотальная слежка…
- Всего их у Кацнельсона оказалось девятнадцать штук. Но пакет разрозненный: металлургический завод, угольная промышленность, автомобильная, «Мерседеса например. Короче, с бору по сосенке…
- Они что-нибудь стоят? Сколько времени прошло…
- Вообще-то стоят, всегда стоили, и немало. После войны цена выросла в тысячи раз. Но были бы пакеты посолидней, тогда правительству есть смысл покупать…
- А зачем?
- Ну, например, чтобы предъявить Германии, в счет выплаты внешнего долга. Знаешь, сколько мы должны немцам?.. Но для правительства это мелочь, и высовываться с ними нет смысла, - Кужелев доел кусок жирной, копченой скумбрии и вытер руки. - По крайней мере, высокие чиновники приводили адвокату такой аргумент. Но один из олигархов не побрезговал, согласился купить все акции. И знаешь, с какой целью?.. Чтобы перепродать правительству. Одним словом, коррупция, и ничего особенного.
- И этот олигарх опередил - послал своих людей, а те закапали старику глаза и взяли акции.
- Вряд ли. Он выкормыш правительства, ему скинули собственность и финансы. А сейчас решили покрутить акции… Был бы Пронский и НКВД - все бы у стенки стояли.
- Это кто такой?
- Начальник специального отдела НКВД, финансово-экономические вопросы.
- Значит, там коррупция и в результате - уголовщина?
- А ты что хотел? Душещипательную историю?.. Но как бы там ни сложилось, ты об этом писать не станешь. Эти сведения публикации не подлежат.
- Ты здорово изменился, Кужелев…
- Ладно тебе, пехота! - смешок был неприятный, но знакомый. - Не обо мне речь. Просто ни одна состоятельная газета не захочет вмешиваться в эту интригу. Придется называть фигурантов, а там такие фамилии… Ты же не хочешь печататься в мелкой, бульварной прессе?
- Я бы написал, но мне это неинтересно, - не сразу отозвался Хортов. - Не мой профиль.
- Я тут успел копнуть архив, - Кужелев сделал интригующую паузу. - В период с тридцать четвертого по сорок четвертый участи Кацнельсона удостоились шесть человек. И все либо работали в Коминтерне, либо как-то были с ним связаны. Этим не брызгали в глаза, но отправляли на тот свет с помощью яда, имитировали самоубийство. Даже предсмертные записки есть… И во всех случаях исчезали ценные бумаги.
- Такие же акции?
- Неясно…
- Может, советские облигации.
- За них бы вряд ли стали травить, изощряться… В одном случае при составлении перечня есть упоминание об акциях Рурских угольных шахт, но мимоходом, даже не указано количество. Все шесть дел начспецотдела НКВД Пронский свел воедино. И в общей сложности за десять лет усадил семнадцать человек, в основном жен, любовниц и близких родственников. Сейчас все посмертно реабилитированы…
- Как бы взглянуть на эти дела?
- Никак, - Кужелев налил водки. - Архив под таким грифом, что вряд ли когда откроют.
- А начспецотдела жив?
- Пронский в последнее время своей жизни официально был специальным помощником коменданта Берлина, погиб в августе сорок пятого. Ну и царство ему небесное, - полковник выпил. - Все концы обрублены, а порыться бы и написать надо. От вас, щелкоперов, много зла и суеты в обществе. Хоть бы ты поработал на благо отчизны…
- Зато от вас польза!.. Журналисту всовывают жучка, вы не знаете кто.

* * *

Прошло два дня полной тишины: никто не звонил, не приходил, не требовал, а у себя дома Хортов в основном молчал или мурлыкал песенки, помня, что в оконном карнизе лежит чувствительная закладка. На третий день он несколько обвыкся, что его постоянно слушают, и слегка расслабился, как тут и достал его шеф, мол, почему до сих пор нет материала, которого ждет читатель, и что такими темпами нельзя работать в современной прессе. Причем требовал выдать статью в сей же час и в первоначальном виде.
- Шеф, не надо мне портить карьеру, - поражаясь резкой смене настроения, сказал Андрей. - Там действительно махровый антисемитизм и все такое…
- Карьера не пострадает. Материал пойдет под псевдонимом! Вези его сюда! Сразу даем в номер.
Было сомнительно, что дотошная Ада Михайловна не сняла копии…
Вообще-то Хортов должен был всю жизнь страдать комплексом неполноценности: закончил училище морской пехоты, но угодил служить в сухопутную, а оттуда - в особый отдел, тоже не по специальности. И наконец, из армии подался в журналистику, великовозрастным дядей начал заниматься тем, чем пацаны с младых ногтей занимались и потому достигали высот. Но здесь он был на равных со Стрижаком, поскольку тот пришел в газету с улицы: работал экскурсоводом в Питере, пописывал заметки про культуру в местную газету и выплыл на волне больших перемен в государстве. Он часто появлялся на экране телевизора в компании известных редакторов и политиков, комментировал важные события и выглядел, словно надгробное изваяние - говорил медленно, низким голосом и для пущей значительности тянул паузу. А в обыденной жизни был совершенно иным человеком, сыпал словами, как из пулемета, хихикал не по делу, сбивался, иногда выражался коряво и переходил на уличный сленг.
Если осторожный Стрижак сейчас требовал материал, несмотря ни на что, значит, не он сам, и даже не хозяин газеты - кто-то наверху жаждал скандала, связанного с ценными бумагами Германии или даже с самой Германией, потому что следующая фраза шефа звучала так:
- И через пару дней жду от тебя продолжение этой темы.
- Какой темы? - спросил Хортов, чтобы выиграть время.
- Не прикидывайся, Хортов!
- А как же Кавказ?
- Это вечная тема, от тебя не уйдет! Там будет еще вторая война, третья…
То есть сейчас он говорил то, что хотел адвокат. Но этот Бизин казался слишком мелкой фигурой, чтобы воздействовать на Стрижака. Возможно, желание бывшего дипломата совпало с чьим-то влиятельным желанием, а может, он знал, через кого надавить на шефа.
- Продолжение может не состояться, - не сразу выговорил Андрей, косясь на гардину на окне. - Информаторы отказываются поставлять информацию.
- Ну, это не разговор, Хортов! - затрещал в трубку главный редактор. - Надо их заставить! Ты - четвертая власть. Они должны тебя бояться! Информаторов всегда следует водить на коротком поводке и в строгом ошейнике. - И еще намекнул: - У твоей темы хорошая перспектива.
- В таком случае, я подписываю материал своим именем, - по-прежнему не выпуская из виду гардину, заявил Андрей. - Чего тут прятаться? Если перспектива? Кто не рискует, тот…
- Мой тебе совет, воин, - не поднимай забрала, - перебил шеф низким голосом, будто сидел в телестудии перед камерой. - Чтоб в глаза чего не попало.
Тем самым он окончательно выдал себя - все знал и мог бы сам написать продолжение.
- В глаза? При чем здесь глаза? - прикинулся Хортов.
- Запомни, - жестко отозвался шеф. - Не люблю двойной игры. Ты прекрасно понимаешь, о чем я говорю.
- Сдаюсь! - Андрей вскинул руки. - Вы не зря едите свой горький хлеб. И все-таки по договору я имею право подписываться под материалом так, как хочу.
- Ладно, уговорил, - неожиданно быстро согласился Стрижак. - Вези материал!
- У Ады Михайловны есть второй экземпляр.
- Да?.. Ладно, пусть будет второй экземпляр… А ты сам просил ее об этом?
- По-моему, копировать материалы входит в ее обязанности, - предположил Андрей. - Мне так показалось…
- Именно, показалось, - вдруг зло ответил шеф. - Вот стерва! Ты, как бывший контрразведчик, взялся бы и выяснил, на кого она еще работает… Это шутка!.. Ну, ладно, пиши вторую серию! Но рукопись только из рук в руки!
На следующее утро Хортов вышел на улицу и купил свою газету. Материал был на половину второй полосы и под названием, придуманным наверняка Стрижаком: «Аферисты умирают, но не сдают».
И под специальной, новой рубрикой: «Тайны империи».
На ходу он пробежал глазами весь текст и споткнулся на самодеятельности шефа. В последнем столбце было маленькое дополнение, эдакий намек на причину смерти - исчезновение Веймарских ценных бумаг на сумму в восемь с половиной миллионов долларов.
Стрижак знал много больше! Даже цену девятнадцати акций!
Вернувшись домой, он хотел позвонить Кужелеву, но телефон ожил сам, причем пробивалась междугородка, но, провозившись с замком, Андрей не успел снять трубку. Второй звонок последовал через минуту.
- С вами будет говорить господин Артельянц, - известил ласковый женский голос.
Хозяин газеты говорил с легким южным и одновременно кавказским акцентом, чем-то напоминающим голос киношного Сталина.
- Господин Хортов, благодарю вас за смелость и объективность. Это очень нужный и своевременный материал. Хочу познакомиться с вами поближе. Мои помощники вас известят о месте встречи. Всего вам доброго и творческих успехов!
Сказано было на одном дыхании и на одной ноте и не услышаны вежливые слова в ответ.
Хортов положил трубку и не успел переварить случившееся - звонок Хозяина был явлением знаковым, - как телефон вновь забренчал.
- Что у тебя все занято? Поздравления получаешь? - хмуро спросил Кужелев. - Значит, так, моего совета не послушал - пеняй на себя. Может случиться все что угодно, ситуация непредсказуемая, потому как информации мизер.
- А ты что так смело-то, по телефону? А вдруг?..
- Телефон у тебя чистый, кто контролирует квартиру, установить пока не удалось. Не исключено, что редакция или хозяин газеты. Так, в целях твоей безопасности. У него есть собственная служба, лучше любой разведки. Закладку в гардине пока не трогай. Боюсь, что и на телефоне повиснут, но я сразу же предупрежу, если что… Все понял?
- А что ты такой добрый? - спросил Андрей.
- Ботинки жмут, а обувь надо разнашивать, чтоб мозолей потом не натирать…
- Это верно.
- Позвони нашему знакомому адвокату. Пощупай его, понюхай, какой пастой чистит зубы.
- Я вроде как журналист, а не нюхач.
Кужелев не мог да и не хотел скрывать раздражения.
- Ну да, как информация, так нужна! И за здорово живешь. А помочь - уже и брезгует. Успокойся, пехота! За информацию все платят информацией. Не ты первый!
- Ладно, не ори, - пробурчал Хортов. - Что надо сделать?
- Для твоей же пользы, пехота. Позвони, потолкуй. Он не такой уж и убогонький, каким представляется…
В этот момент кто-то вступил в разговор и Кужелев замолк. Потом явился голос барышни, сообщивший, что Берлин на проводе.
Голос Барбары отдавался эхом в эфире и напоминал глас неба.
- Почему ты отключил мобильный телефон? - с тревогой спросила она на немецком, поскольку Андрей запрещал говорить ей на русском, чтобы не оскорблять великий и могучий. - У тебя все в порядке?
- Села батарея, - соврал как обычно Хортов. - Не проследил.
Мобильник два дня уже лежал в машине, а машина, в свою очередь, стояла в «ракушке»…
- У меня есть предложение съездить на неделю в Грецию, - как всегда непререкаемым тоном заявила законная жена. - Обещают солнечную погоду.
С год назад она купила дом на острове Лефкас, невероятно гордилась своим приобретением, позволяющем думать о себе, как о богатой женщине, но ездить туда в одиночку отчего-то боялась. После объединения Германии она осталась жить в Восточном Берлине, но, будучи в прошлом комсомольской вожачкой, посредством своих связей забралась сначала в муниципалитет, который ликвидировал социалистическую собственность, затем быстренько оказалась «новой немкой», приватизировав несколько молодежных курортов и домов отдыха на побережье Балтики.
- У меня обширные творческие планы, - сказал в ответ Хортов. - Отдыхать нет времени.
- Андрей, у тебя появилась новая женщина, - не поверила Барбара. - Я же чувствую и вижу.
Она и в самом деле обладала способностью видеть на тысячи километров, через границы, материки и океаны. По крайней мере, трижды звонила в самые неподходящие минуты, словно и впрямь знала, что у законного мужа новая любовница. Первый раз из Берлина, второй - с острова Лефкас и третий - из Аргентины. И он признавался, что это так. Супружество у них было обречено с самого начала, и Хортов несколько раз предлагал развестись, но Барбару это по некоторым соображениям не устраивало: она была тесно связана с бывшими советскими комсомольскими вожаками, теперь банкирами и крупными бизнесменами, и даже намеревалась получить двойное гражданство.
Однако у этой истории была еще одна сторона: их супружество было без брачного контракта - в пору горячей комсомольской юности он и не требовался, и теперь Андрей подозревал, что разбогатевшая жена боится развода как огня, ибо придется поделить имущество, если муж будет настаивать. По крайней мере, она при случае спрашивала об этом и убеждала его, что он не имеет морального права на половинную долю и даже откупалась, приобретая Хортову квартиру, машину и посылая деньги на жизнь.
Состояние альфонса его не устраивало, впрочем, как и семейное положение, но вырваться из порочного круга можно было лишь при условии, если будет хорошая работа и согласие Барбары на развод. А тут в последнее время с законной женой стало твориться что-то странное: ее ревность и особое зрение не имели пределов.
- Да-да, я вижу! Твоя новая женщина лежит рядом и ласкает тебя! - На том конце послышались звуки, весьма приблизительно напоминающие плач.
- На сей раз ты не угадала, - злорадно сообщил Андрей и глянул на гардину. - Сижу один в квартире и работаю.
- Я имею плёхо душа, - по-русски заговорила она. - Скушать долго нет ты…
- Не скушать, а скучать! - поправил он. - Скушать - значит съесть.
Точно так же она владела английским и французским. В Россию всегда приезжала с переводчиком (в другие страны - с другими), который хвастался, что дед его - русский офицер, полюбивший бабушку в сорок пятом году. И отсюда у него такая любовь ко всему российскому. Хортов терпеть не мог всех переводчиков Барбары, поскольку хоть брак и оставался формальным, но развесистые рога были вполне настоящими.
- Тебе неприятно слышать, что я скучаю? - голос показался жалобным.
- Если хочешь говорить по-русски, дай трубку переводчику, пусть переводит.
- О, Андрей, ты ревнуешь?
С ней нельзя было шутить, говорить иносказательно или ерничать: Барбара все понимала в прямом смысле.
- Ты свободная женщина, - отозвался Хортов, играя браслетом цыганки. - Мы же договорились.
- Не хочу свободы! Желаю неволи, рабства, но чтобы ты был мой господин!
Поскольку она вообще не понимала юмора и не умела шутить, то все сказанное следовало принимать за правду.
- У тебя что-то случилось? - спросил, а про себя подумал: наверняка покинул очередной переводчик…
- Случилось, Андрей. Стала много думать о тебе и скучать. Приезжай. Я требую, чтобы ты приехал!
- Позвони через неделю, - увернулся он. - Очень много работы!
- Тебе нужны деньги? Я пришлю…
И прислала бы, но потом потребовала отчета, на что потрачены. Точно так же она призирала за квартирой, автомобилем и телефоном. Ему уже давно не хотелось ничего брать у жены, а скорее бы и от взятого избавиться…
- Нет, теперь я зарабатываю неплохо, - он попрощался и положил трубку.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Барбара умела хитрить, изворачиваться, но эти ее заявления Андрею хотелось расценить как порыв чувств. В юности с ней подобное случалось, когда она ночью прибегала в офицерскую гостиницу, подкупала часового сигаретами и, если удавалось, пробиралась к Хортову в комнату. Если нет, то, бывало, ночевала в комендатуре под замком…
После разговора с законной женой он сразу же ощутил желание борьбы: это было ее самым главным недостатком - умение или страсть подавлять всех окружающих, и чем ближе был к ней человек, тем больше он страдал от ее напора и власти. Совместная жизнь у них не получилась лишь по этой причине: мужа, друзей, партнеров - всех она видела у себя под каблуком.
Даже вольные переводчики долго не выдерживали…
Он смахнул навязчивый образ Барбары и с ужасом услышал, что телефон снова зазвонил.
- Я слушаю вас, - по-немецки сказал он, ожидая нового потока признаний.
- Господин Хортов, с публикацией статьи о смерти Кацнельсона вы поступили весьма легкомысленно, - голос был мужской, незнакомый и по своему тону напоминал тихий, журчащий рык дремлющего льва.
- С кем имею честь? - он глянул на гардину и пошел в ванную.
- Ваш читатель, - был ответ. - В завтрашнем номере следует напечатать опровержение. Но не навязчивое. В форме пояснений автора, что факты, описанные в материале, вымысел. Убедите редактора в необходимости такого действия.
- Это что, пожелание? Или рекомендация?
- Читательское мнение, - неизвестный положил трубку.
Хортов тоже отключился и секундой позже понял, что сделал глупость и не воспользовался определителем номера. Если это был не розыгрыш, то определенная угроза, звучащая мягко и жестко одновременно.
И номер мобильного телефона откуда-то узнали…
В голову почему-то сразу пришел адвокат Бизин и просьба Кужелева позвонить ему. Сейчас было самое время.
Адвокат оказался на месте, то есть в обществе «Сохнут», и звонку обрадовался. Но голос в трубке никак не походил на львиный рык.
- Собирался вам позвонить! А вы тут как тут! Это не случайно, господин Хортов!
- Совпадение интересов, - обронил он.
- Прочитал вашу статью и должен сказать, замечательно! Замечательно, мой дорогой! Когда выйдет продолжение?
- Продолжение следует, - сухо отозвался Хортов. - Виктор Петрович, почему вы скрыли от меня происхождение исчезнувших акций?
На том конце пауза длилась три, но выразительных секунды.
- Хотите поговорить конкретнее - приезжайте ко мне в Переделкино. Собственно, поэтому я и хотел звонить. Для вас есть очень важный разговор. Место у меня подходящее, природа, тишина и полное отсутствие чужих ушей. Жду через два часа.
Он не ждал такого оборота и в первый миг ощутил провал времени - еще не успел осмыслить звонок с угрозами, а тут новое предложение, прямо противоположное. Мелькнула мысль позвонить Кужелеву, сообщить или спросить совета, но это было бы слишком уж не самостоятельно.
- Сегодня не могу, - Андрей решил выдержать паузу. - Ни через два, ни через три. Только завтра.
- Как вам угодно! Буду ждать вас завтра.
Первое, что пришло в голову, - отключить оба телефона и не звонить самому, однако он тут же поймал себя на мысли, что именно сейчас, после публикации, пойдет свежая и неожиданная информация, которую потом не сыщешь. Так оно и вышло: спустя десять минут раздался звонок квартирного телефона.
- Могу я услышать журналиста Хортова Андрея Александровича? - голос был молодой и бойкий, как у секретаря.
- Я вас слушаю, - напористо сказал он. - Но вначале представьтесь.
- Заведующий отделением нейрохирургии областной больницы Клименко.
- А кто дал вам телефон?
- Получил его в редакции.
- Каким же образом? У кого?
- Не знаю… Весьма любезный женский голос.
- Этого не может быть! В редакции не дают домашних телефонов.
- Я представился, и мне дали, - не сразу и виновато ответил собеседник. Хортов ругнулся про себя.
- Извините, просто достают звонками…
- С вами будет говорить схимонах Гедеон. Звоню по его просьбе. Он сейчас находится в нашей больнице. Я даю ему трубку.
- Хорошо, - обескуражено проговорил Хортов.
- Я хотел бы побеседовать с вами, но только не по телефону, - через несколько секунд задребезжал старческий голосок. - Прочитал вашу статью… Это первая публикация, я все годы внимательно следил… Сейчас нахожусь в больнице… Приезжайте ко мне, поговорим. Я давно ушел от мирской суеты, но описанные вами факты не дают мне покоя.
Он говорил так тихо, что приходилось вслушиваться и улавливать каждое слово.
- Простите, но сегодня не располагаю временем, - как можно мягче проговорил Андрей. - Если можно, то послезавтра.
- Я очень стар, и остался последним из живых, кто ходил в тыл врага за этими ценными бумагами.
В голове у Хортова словно молния блеснула.
- Хорошо, я сейчас приеду!
Менее чем через час он уже был в нейрохирургическом отделении, где из уважения и трепетного отношения к Гедеону уже готовились к встрече. Заведующий предложил для такой цели свой кабинет, объяснил, что старец недавно после операции - вынимали осколок из черепной кости, - что говорить с ним можно не более десяти минут, и, посадив Хортова в мягкое кресло, попросил подождать. Спустя некоторое время дверь открылась и две сестры ввели старца в черной рясе, исписанной молитвами. Под капюшоном виднелись бинты - повязка в виде чепчика. Он подал слабую и ледяную руку, обозначил рукопожатие и на правах хозяина попросил сесть. Сестрицы тотчас же удалились.
- Мне казалось, вы старше, - проговорил он. - Да… Дела давно минувших дней, преданья старины глубокой… Как вы отважились написать об этом? Неужели так изменилось время?
- Изменилось, - обронил Хортов, стараясь угадать, когда же начнется разговор о деле: судя по всему, прелюдия могла затянуться.
- Только за то, что я однажды проявил интерес, немедленно получил десять лет. Это было сразу после войны…
- Вы знали Кацнельсона?
- Нет, его не знал… Я попробовал разыскать полковника Пронского, и меня сразу арестовали.
- То есть вы были знакомы с Пронским?
- Я принимал участие в операции, - медленно проговорил Гедеон. - Всю войну прошел в разведке… Разумеется, тогда я ничего не знал, куда идем, зачем… И его-то не знал. Пронский всегда был в форме капитана СС. Только после того, как вернулся из Берлина… В одиночку вернулся, все остальные погибли или пропали без вести… Меня сначала арестовали смершовцы. Вроде бы я не должен вернуться ни при каких обстоятельствах. И расстреляли бы… Но Соболь мне сказал, когда раненого на мотоцикле везли… Дескать, операция проводится по личному приказу маршала Жукова…
- А кто такой Соболь? - осторожно спросил Хортов, воспользовавшись паузой.
- Начальник разведки дивизии… Был командиром группы. На второй или третий день его ранило в ногу, задело кость… В общем, мы его оставили в развалинах, чтоб немцы подобрали и поместили в госпиталь…. Он мне другом был всю войну, один меня понимал. Но так и канул, ни слуху ни духу… - старец на миг загоревал, но тотчас стряхнул воспоминания. - Когда арестовали, я стал требовать встречи с Жуковым. Тут СМЕРШ и взял меня в оборот… Они не знали, кто отправлял людей в Берлин и зачем. Но тогда и я ничего не знал… Ну, думаю, Соболь не зря мне про маршала сказал. Буду стоять на своем - ничего не сделают. Тогда Жуков был фигура…
Видно было, что старцу тяжело говорить, голос его мерк и переходил на шепот. Он часто делал паузы, закрывал глаза и, похоже, пережидал боль.
- Они и правда как меня только не крутили, а я приползу в камеру, помолюсь, и снова дух крепок. Да… Пожалуй, забили бы. Но как-то раз во время допроса зашел какой-то подполковник, послушал и забрал меня от этих аспидов. Я ему тоже про Жукова… Привел генерала Трофимова, он мне когда-то орден Красного Знамени вручал… С его помощью я и попал к Жукову. А он сразу ко мне с вопросом: кто сказал про меня? Я сослался на Соболя… Он только зубами заскрипел, но не заругался - расспрашивать стал, как да чего…
Гедеон начал глотать окончания фраз - спешил. Хортов вслушивался и мысленно связывал отдельные, непонятные обороты.
- Рассказал я… Мы в Берлине делали… Немецкого генерала взяли, барона… мальчишка с ним, гитлерюгенд… Гляжу, немного отошел… сам все губы жует. А смершовцам, говорит… рассказывал? Нет, говорю… Не имел права, только вам…. И смотрю, глядит на меня и думает, что делать… Жить оставить, на тот свет… Я про себя помолился и перед глазами образ Божий держу… Тут он подобрел, справедливый стал… Если полковник Пронский отпустил… если через СМЕРШ… значит, живи… Но молчи, куда ходил, с кем, зачем… Пока в газетах про то писать… Да мы не дотянем… Я дотянул…
Хортов не знал, что делать, и собрался уж доктора звать, но старец понял, отрицательно замахал рукой.
- Рано… В сорок седьмом согрешил, стал Пронского искать… На фронте, пока страшно было, до Господа - рукой подать… А остался жив, земное тщеславие одолело. Обида была: вместо награды, чуть на тот свет… хоть бы медаль какую… Смотрю, одного героя награда… второго… И я возжелал… Стал писать везде, и Жукову… Меня за этот грех Господь и наказал… Колымскими лагерями, на девять лет… А еще сказали, мол, погиб Пронский, после войны… На смерть погнали, да выжил… Всего рассказывать… при Хрущеве трепали, я уже в сане был… При Брежневе тоже… Выпытывали, зачем я к Жукову ходил… Писал… Тогда у меня и созрела… Маршал-то много чего сам по себе делал… Без ведома… Вот его Хрущев и давил… Эх, брат, ты пишешь, тайны империи… В семьдесят втором заболел, после лагерей легкие слабые… Отпустили меня на лечение, в Крым. Поселился я у местного батюшки на квартире, в Ялте. Год прожил - улучшения нет… Отец Николай повез меня в Соленую Бухту, на дыхательную гимнастику и на массаж, мол, человек один лечит… Грех, конечно, да уж задыхался… А привез меня к Пронскому. Живой и здоровый, оказывается. Только не признался он. Да и лечить не стал, говорит, только женщин пользую, а тебе, дед, помирать пора… Я его сразу признал, примета хорошая, шрам от виска до горла… Я так, эдак - ни в какую… Бог судья, говорю… И говорю, дескать, мальчишку того я отпустил. Тут он и выдал себя, отяжелел, замолчал… Потом говорит… Икнется еще этот ублюдок. Сатану отпустил, бесовское отродье. А сам, вроде, Божий стражник, святоша… И ушел… долго потом не видел, года три…
В это время в кабинет заглянул заведующий и лишь глянув старцу в лицо, тотчас же заявил, что беседа окончена. Гедеон оказался послушным, обнял доктора за шею, знаком подманил Хортова под другую руку.
- Завтра приходи, - зашептал. - Рано утром… я еще тогда бываю крепок… Пронский-то ох не простой был… Вот где тайны имперские… А этого… не смог расстрелять… Подниму руку, а он улыбается, зубы кажет… Думал, святой, потому и смерти не боится… Это уже после Страстной недели, можно было… Он и в самом деле отродье сатанинское!
- Кто отродье? - заведующий уже оттаскивал Андрея за полу куртки. - Кого не смог расстрелять?
- Мальчишку… Который с генералом… Гитлерюгенд, Томас, сынок этого барона… А Пронский приказал… Я ему так ничего не сказал, и зря… Убить - грех, и не убить… Вот мне и наказание… Они за мной смотрят, смотрят…

* * *

Он выламывался из детства, как птенец из скорлупы; он уже не чаял, когда оно закончится и наконец-то начнется взрослая, самостоятельная жизнь.
Первый толчок этой жизни он ощутил после возвращения из третьего и последнего побега: родители считали, что он убит, отец поднял на ноги весь военный округ и прокуратуру, узбеков, которые напали на Андрея, арестовали и держали в каталажке, выбивая из них признание, куда спрятали труп. Они признались в убийстве, но никак не могли указать другого места, кроме детской площадки.
Он вернулся ровно через год как с того света; отец с матерью наглядеться на него не могли, боялись чем-либо обидеть и дали полную свободу. В школе его посадили сначала в седьмой, но скоро перевели в восьмой, и он стал учиться со своим классом. Сверстники смотрели на Андрея, как на героя, особенно после того, как он на глазах у всех случайно порвал канат в спортзале; учителя тоже вроде бы сначала радовались - «неблагополучный» подросток, прежде перебивавшийся с двойки на тройку, вдруг стал отличником по всем предметам.
И это как раз настораживало учителей больше всего: быть такого не могло, чтобы отставший от программы на целый год ученик догнал свой, а потом и обогнал весь класс. Дома он не отходил от мольберта и вел себя не менее странно - мазал краской холсты и утверждал, что это портреты неких близких ему людей. Когда родителей вызвали в школу из-за этого каната, отец осмотрел его и сделал заключение, что он просто гнилой, и добыл на армейских складах новенький. А мать начала потихоньку расспрашивать сына, где он был и что делал.
И тогда Андрей стал рассказывать все, что было: как его высадили с баржи на берег, где он встретил Драгу - хранителя земных путей, с которым они кормили перелетных птиц и убирали на зиму речную судоходную обстановку. Когда же Обь замерзла, они с Драгой пошли на реку Ура, где на трех Таригах живут молодые гои - Бродяги, как он, начинающие Странники и юные Дары.
И начал пересказывать сказку о мертвой царевне и семи богатырях. Будто бы он выдержал все испытания, ходил сквозь огонь, сутки просидел на дне реки и семь - пролежал закопанным в земле. И за это он удостоился поруки Вещего Гоя, называемого еще владыкой Атеноном, который привел ему и вручил маленькую Дару - будущую вечную спутницу, которую еще предстоит найти в том мире, куда Андрей вернется.
И при этом показал маме ее портрет - серебристое пятно среди огненного моря, где вместо волн перекатывается пламя, и добавил, что он теперь знает много путей и будет ее искать.
А вскоре к нему неизвестно откуда пришел странный, явно сумасшедший старик с огромной седой бородой и в белой, расшитой красным, рубахе. Они заперлись в комнате и не выходили оттуда более суток. То отец, то мать по очереди дежурили возле двери и старались подслушать, о чем идет беседа, но Андрей с гостем разговаривали на каком-то тарабарском языке. Когда же старик ушел, мать спросила, кто это был.
- Ко мне приходил Авега, - просто ответил сын, чем-то сильно расстроенный и огорченный. - Он есть у меня на полотне, разве не узнали?
- А зачем он приходил?
- Приносил соль Знаний, - Андрей загоревал. - Если б ты знала, мама, как горька эта соль! Но сколько на Земле путей! Я уйду в любой момент, как захочу, потому что все равно не буду жить в этом пошлом и однообразном мире изгоев.
Родители перепугались, решили, что у Андрея опять появились мысли о самоубийстве и вызвали «неотложку».
Его положили сначала в госпиталь при военной части, но когда подросток через сутки убежал оттуда, увезли во Фрунзе, в детское отделение психоневрологической клиники. И снова затребовали тетрадки, дневники, картины. Поместили его в общую палату, однако Андрею надоели больные дети и он через несколько часов пришел домой в Ташкент. Мать уговорила вернуться назад, посадила в поезд и отвезла в клинику, где его заперли в палате с решетками. Но когда приехала обратно, сын давно уже был дома и мазал краской очередное полотно.
Мать снова вызвала «скорую», на Андрея натянули смирительную рубашку и повели в машину, однако тринадцатилетний подросток разорвал ее в клочья, и тогда ему поставили первый укол, подавляющий волю.
Собственно, из этого и состоял трехмесячный курс лечения. Его выписали в марте с неизлечимым диагнозом - паранойя, а отец к этому времени по совету врачей добился досрочного перевода в Ленинградский военный округ.
На новом месте Андрею стало лучше, и к пятнадцати годам исчезли все симптомы болезни. Он никогда не вспоминал свой третий побег и все злоключения, с ним связанные, не хотел больше переустраивать мир, учился, как все, и никакого особенного надзора не требовалось. От прошлого осталась лишь тяга к рисованию, тайная любовь к дорогам и бродяжничеству. Однажды он увидел на улице группу водных туристов, пристал к ним и уехал в Карелию, спускаться на лодках по горным рекам. В другой раз прибился к студенческому стройотряду и оказался в Нижневартовске; была еще такая же стихийная поездка на Байкал, в Крым и на Валдай, но родители уже смирились, опасаясь обострения болезни, не противились его внезапным путешествиям, из которых он возвращался сам.
Матери не нравилось его творчество, однако она устроила выставку в гарнизонном Доме офицеров, куда случайно забрел ценитель абстрактной живописи, человек с французской фамилией Олеар. Через месяц Андрея пригласили участвовать в Ленинградской выставке: абстракционисты в то время были гонимы, страстно боролись за свое существование и место в советской живописи. Первая их большая выставка была в Москве, прямо на пустыре, и позже получила название «бульдозерной», поскольку власти пригнали бульдозер и произведения искусства смешали с землей. Теперь они отвоевали свои права и развесили картины в фойе кинотеатра. Андрей поехал без картины, только для того, чтобы несколько дней побродяжить по Ленинграду.
Потом этот Олеар приезжал еще несколько раз, называл Андрея гениальным творцом, сравнивал с ранним Пикассо и уговаривал родителей воздействовать на сына, чтобы тот посвятил себя живописи.
Но они уже не смели ни советовать ему, ни исподволь подвигать к чему-либо; уверовав, что он неизлечимо болен, отец с матерью готовы были всю жизнь держать его при себе, однако после школы Андрей заявил, что намерен сделать военную карьеру. Упорный и волевой офицер, вечный старший лейтенант чуть не лишился чувств и сам стал отговаривать сына, мол, с таким диагнозом тебя даже на срочную в армию не возьмут.
Тогда Андрей достал свою тощую медицинскую карточку, где ни единым словом не упоминалось ни о диагнозе, ни о лечении в психушках.

5

Встреча его на вокзале в Москве означала вовсе не уважение к ветерану, а неожиданную заинтересованность его фигурой, ибо по специальной инструкции органы госбезопасности никаким образом не имели права привлекать внимание к нему, если это не обусловлено особыми обстоятельствами или легендой прикрытия, как, впрочем, вести скрытую слежку, не связанную с его личной безопасностью.
И эта инструкция не подлежала изменению или реформированию, как общественное устройство, экономика, политика, поскольку была написана не чекистами, а много раньше, еще царскими жандармскими чиновниками, и, возможно, корнями своими уходила в старину, более глубокую, к тем временам, когда возникло понятие государственности, в каком виде бы ее не представляли.
Всякая новая власть рано или поздно становилась перед необходимостью ее соблюдения, иначе бы не существовали ни империи, ни княжества, ни государства с самым прогрессивным и самым демократическим строем. Инструкция эта чем-то напоминала знаменитый ядерный чемоданчик, передаваемый из рук в руки, независимо от того, что бы ни приключилось в мире и каким бы образом не поменялся правитель.
Мавр допускал, что в нынешней России новоиспеченная власть еще не разобралась в государственном устройстве, не открыла всех тайн рухнувшей империи, но что-то о них слышала, узнала имена их хранителей, и теперь, как всякий ребенок, стремится познать мир и его содержание, грубым способом ломая игрушки. Она, младенческая, самолюбивая, претенциозная власть, в принципе могла делать это, и ей потом все бы простилось, но Мавр не имел права потакать варварской психологии детей, в чьих руках оказалась судьба государства.
Он сразу же решил уклониться от услуг встречающих, но, в любом случае, остановиться недели на две в Москве, чтобы изучить обстановку и похлопотать за Томилу.
И все бы ничего, но простившись с дочерью, тесть в поезд сел, вероятно, опасаясь, что одного, без зятя-генерала, его арестуют тут же, на станции Мудьюга, но едва тронулись, как сразу же заартачился, хотя менты свозили его на лесозавод и помогли собрать вещи, в основном драгоценные инструменты.
- Я с тобой не поеду, - уныло сказал он. - Без моря проживу, а вот без дочери… Кто ее поддержит? Хоть передачку отнесу.
- Ты нужен мне в Москве, - заявил Мавр. - Твой художественный талант нужен. Он ведь до сих пор остался невостребованным, верно? И никакой тебе самореализации.
- Это как так - невостребованный?
- Кроме денег, ты же ничего не сотворил?
- Что ты мне предложишь? Художественную мастерскую?
- И мастерскую тоже. Я тебе интересную работу дам.
- Все равно не поеду. Куда я от дочери?
- Из Москвы ей лучше помочь. Мы с тобой всех начальников на ноги поднимем. Хоть вполовину, но срок скостим. Ты где ногу потерял? На войне?
- Если бы… В карты проиграл.
- А что, такое бывает?
- Когда надо отыграться - всякое бывает.
- Ножом отпиливал?
- Зачем? - тесть довольно усмехнулся. - Под лесовозный вагон на узкоколейке засунул - как в операционной.
- Напишем в жалобе, инвалид-фронтовик. Сейчас такой бардак, проверять не будут.
Чудесное освобождение из милиции и честь, оказанная властями, убедили Василия Егоровича во всесильности генерала, и он согласился.
- Хоть бы вполовину скостили, и то дело. Знаешь, что такое два с половиной года лишних сидеть?
Отпускать его от себя сейчас Мавр не имел права еще и потому, что Притыкин был тем самым фальшивомонетчиком Самохиным, которого он выследил и арестовал в сороковом году и который был приговорен особым заседанием на двадцать пять лет лагерей. Видимо, в сорок пятом, когда Пронский «погиб» и воскрес другим человеком, в аппарате посчитали, что Василий Егорович не представляет теперь никакой опасности, получив такой большой срок, и контакт с ним, кто бы ни захотел, невозможен, к тому же особые приметы были тщательно закамуфлированы.
Подобных «крестников» у Мавра насчитывался не один десяток, но, возможно, Притыкин оказался единственным оставшимся в живых.
Он, вроде бы, успокоился относительно местожительства, да только под утро разбудил, когда подъезжали к Вологде, и стал приставать по другому, самому щепетильному поводу.
- Ты мне скажи, зятек, а как это тебе удалось нас отмазать? Ну, ладно, сам выскочил, но почему меня отпустили? Я же до сих пор на учете числюсь. Как паленые доллары покажутся где, так у меня обыск, пару ночей в каталажке. Говорю им, все эти колумбийские и чеченские подделки - туфта, рассчитанная на слепых и дураков. Я делал настоящие деньги!.. Не верят. Или суют доски, инструмент, мол, покажи, какие!.. Дурака нашли.
- Наслышан! У тебя, говорят, и фамилия была другая.
- Кто говорит? - насторожился.
- Да этот подполковник из ФСБ.
- Была другая фамилия. Сменил, думал, трогать меньше будут. Куда там!.. Так за что выпустили меня?
- За что - садят. А выпускают за особые заслуги.
- И за какие, интересно?
- Навели справки, я же все-таки генерал и Герой Советского Союза, - равнодушно отозвался Мавр. - А тебя вытащил как тестя.
- Я ведь вроде бы узнал тебя, но когда нас повязали, подумал, ошибся. А теперь опять сомневаюсь. Очень уж ты похож на одного опера. Докажи, что у тебя на щеке не шрам, складка - поверю.
- Складка, можешь посмотреть утром.
- А почему только на одной щеке? Обычно морщины и складки бывают симметричными.
- Откуда ты все знаешь? - Мавр привстал. - Отвяжись!
- Строгановское закончить не дали, но я другое училище закончил, двадцать пять курсов и еще пять - ординатуры.
- Контуженных видел? Так вот это ее последствия. У меня вообще после войны была асимметрия лица. Рожу набок свернуло… На юге нервы подлечил - прошло.
В другие времена за подобные сомнения и подозрения Притыкин бы непременно угодил в психушку. Ходил бы там и рассказывал про генералов…
- Ладно, утром хорошенько рассмотрю, - согласился он. - Понимаешь, этот опер, на которого ты похож, первый раз не взял меня. Пришел за мной ночью, в одиночку - шустрый был. В подвале нас застукал, с поличным. Я свет рубанул, как только он заскочил, схватил штихель и в потемках полосонул. Нас там трое было, так он и не узнал, кто… А потом уже целой кодлой меня брали, со стрельбой дело было…
- И как же тебя за такие подвиги к стенке не поставили? - подавляя назревающую ярость, спросил Мавр.
Он до сих пор не знал, кто его пометил и кто подпортил карьеру: с таким шрамом нечего было думать об оперативной карьере или разведке. В войну он вообще получил прозвище - Скорцени…
- От вышки спасся, - облегченно вздохнул тесть. - Доказали бы, что я ему штихелем физиономию подкорректировал, - шлепнули бы враз. А так двадцать пять всандалили.
- Фамилию опера помнишь?
- Да как ее забудешь?.. Пронский Александр Романович.
- Мы его разыщем, - пообещал Мавр. Притыкин помолчал, слушая стук колес, расслабил напряженные руки.
- Вряд ли… Я ведь «в законе» был, все лагерные известия знал. А в лагерях, скажу тебе, можно узнать все, что на зонах творится и что на воле. И особенно просто получить информацию о следователе. Я заявку сделал на опера, и мне весть пришла, немцы его кончили, в сорок пятом. А потом, уже, в пятьдесят третьем, меня по ошибке выпустили, со всеми чохом. Бардачина в стране начался…
- Так ты всего тринадцать отбарабанил? - Мавр хотел отвлечь его от темы.
- Ну да! В пятьдесят пятом опомнились, несмотря на другую фамилию, схватили и три года в тюрьме держали. Томила родилась через четыре месяца, - он вспомнил старое горе. - На зону пошел, как на волю. В шестьдесят седьмом на поселение вышел, жена приехала с дочкой. Подкормиться хотел, ну и начал клишинки резать - застучали и еще шестерик. Хотя там на четвертных надпись была, в картуше - знаешь, где написано, подделка преследуется и так далее? Так вот там я написал «имеет цену и хождение только в зонах». Не рассмотрели, что ли… В семьдесят третьем откинулся.
- Я намного раньше, - потянул на себя одеяло Мавр, одновременно рассчитывая на чужие уши, - на станции Харовской мужичок подсел, деревня дремучая, голь перекатная, а в купе залез.
- Из зоны, что ли? - ухмыльнулся тесть.
- Военные городки - те же зоны…
- Но ты же генералом служил! Сам себе хозяин.
- В армии один хозяин - министр обороны. Да и над ним начальства хватает.
- Я тоже хотел на фронт, заяву писал, - похвастался тесть. - С моей статьей даже воевать нельзя. А когда в Строгановке начал клише резать - в голову даже не пришло. Руку набивал, упражнение… Настоящая купюра получилась с шестого раза. И напечатал-то всего три тысячи восемьсот рублей.
Мавр помнил всю эту историю и сейчас мысленно ловил студента Самохина на вранье. Он был талантлив от Бога, считался надеждой графического жанра и стал подменять фабрику Госзнака уже с третьей, а не шестой попытки, и выпустил денег на общую сумму девяносто четыре тысячи. А сколько было напечатано с тех клише, что он продал, установить так и не удалось. Другое дело, с каждой новой работой резко возрастало качество, так что последние его опыты давали оттиск на самодельной денежной бумаге несколько лучше, чем на государственной фабрике.
Как художник, тесть отличался большой скромностью и завидным постоянством: Самохин, он же Притыкин, самые важные, нужные и драгоценные вещи резал из твердой, как кость, акации.
Должно быть, ему привезли болванку с Украины не только для протеза…
В Сергиевом Посаде деревенский мужичок, пролежавший всю дорогу на верхней полке, внезапно слез, прихватил свой рюкзачок и вышел. И едва поезд тронулся, как Мавр велел тестю надевать деревянную ногу. Притыкин всю дорогу доводил протез до ума, что-то подрезал, подстрагивал и примерял, но так и не закончил: деревянное ложе давило культю, к тому же ступню следовало обуть в ботинок - не ходить же босым по Москве! - и зять кое-как уговорил его потерпеть до первого магазина, а пока натянуть тапочек и привязать его шнурком.
Он все выполнил, однако остался недоволен и, прилаживая деревяшку, заворчал по-стариковски, мол, не позволю смеяться над собой, а также командовать. И вообще, он вор «в законе», а генерал - фраер или, в лучшем случае, - мужик.
Хорошо, что к Москве они остались в купе одни. Мавр помог надеть тестю протез и, попросив его показать инструменты, выбрал среди множества резцов и приспособлений нечто вроде мощной вилки с ручкой. С ней он сходил в тамбур и скоро вернувшись, оставил в кармане.
Тесть ничего не сказал, но посмотрел криво.
Когда поезд подползал к станции и пассажиры с вещами вышли из купе, Мавр приказал ему незаметно пробираться в рабочий тамбур и там ждать. Тот вытаращил глаза и капризно сложил губы. Мавр склонился к уху, прошептал:
- Требую безоговорочного подчинения.

Предыдущая страница 9 Следующая страница


Хранитель силы 10

- Почему?
- Потому что я генерал.
- А я вор «в законе»! То же самое, что генерал!
- Фраеришка ты, если сам лезешь ментам в руки.
Притыкин скрипнул зубами и, сверкая взором, отправился куда послали, благо, что тамбур был рядом. Спустя минуту за ним вышел и Мавр, велел постоять на стреме, а сам попробовал дверь, замок которой он расковырял раньше, - открывалась.
- Мы что как нелюди-то? - тесть немного отошел, но еще злился. - Нас же в Архангельске отпустили и даже проводили…
- А сейчас встретят, - высматривая людей на перроне, проговорил Мавр. - И под белы рученьки. Вон они стоят, красавчики… А мы в другую сторону!
Он распахнул дверь и осторожно выглянул - на соседних путях стояла электричка и между составами оказался молодой парень в пухлой куртке и лыжной шапочке. Он был в пяти метрах и потому сразу увидел открывшуюся дверь: для этой цели его и поставили сюда. Опасаясь вагонных колес, он догнал вагон, уцепился за поручень и потянул рацию из нагрудного кармана. Поезд еще катился, все гремело, скрипели тормоза - Мавр свалился на него сверху, сшиб на узкую полосу земли между путями и придавил. Склонился к уху и через мгновение вскочил - парень остался лежать среди путей, раскинув руки, куртка на нем лопнула, и ветер от состава выдувал пух. Мавр бросился к двери, из которой торчала деревянная нога Притыкина.
Вагон уже стоял, когда он спустил тестя с вещами на землю и поволок между составами по ходу поезда.
- Ты что?.. Что с ним сделал? - озираясь на ходу, спросил вор «в законе». - Замочил?
Мавр протащил его до короткой железной лестницы, там застегнул шинель, оправился и с достоинством поднялся на перрон. Походил взад-вперед, озирая потоки пассажиров, после чего вернулся и подал руку Притыкину - тот уже стоял на ступеньке и искал опору для деревяшки, намереваясь выбраться самостоятельно. Не давая ему передохнуть, Мавр потянул за собой, и через минуту они уже сидели в электричке.
Тесть пялился в окно, стараясь рассмотреть парня между путями, но видел лишь несущийся по воздуху пух.
- Зачем так-то? - снова спросил. - Ну ты и зверь…
- Через полчаса встанет, - отмахнулся Мавр, держа под наблюдением вагон. - Все будет, как во сне. В ушах позвенит дня три и все.
- После такой вилки?
- Вилкой я замок открывал.
- Покажи?
Он достал из кармана шинели инструмент и незаметно передал тестю. Притыкин надел очки и внимательно осмотрел лезвие - крови не нашел.
- А что на нем одежда порвалась?
- Пуховик лопнул. Китайское производство…
Тесть все равно не поверил, и когда электричка тронулась, смотрел за окно и как мальчишка плющил нос.
Электричкой они уехали до Лосиноостровской, там благополучно выгрузились и взяли машину. Тесть заворчал, косясь на водителя:
- Сам говоришь, денег нет, а на такси катаемся.
- Негоже генералу в городском транспорте трястись, - отпарировал Мавр. - Не царское это дело.
- Представляю, какой ты генерал, - минуты через две только прошептал Притыкин и умолк на всю дорогу.
Ехали больше часа, бог весть какими путями минуя пробки, и наконец остановились перед блочными пятиэтажками в районе улицы Беговой. Мавр вышел, огляделся, для верности прогулялся по дворам.
- Слушай, ты москвич? - склонился к пожилому водителю.
- Разумеется, а что?
- Тут дом стоял, двухэтажный, с пилястрами… Дворянский.
- Весь старый район снесли еще при Хрущеве! - засмеялся тот. - Сейчас эти собираются сносить! Давно не был?
- Давненько, - обронил Мавр и приказал тестю выгружаться.
Через минуту они остались с вещами на тротуаре.
- У тебя что, здесь хата была? - Притыкин собирался капризничать.
- Была да сплыла… Ловим машину и едем дальше!
- Можно было и на той… Сейчас опять цену заломят.
- Сегодня вечером у нас денег будет каких хочешь, - пообещал Мавр. - Марки, фунты, доллары и даже наши деревянные. Только бы квартиру свою найти.
Тесть уже не хотел скрывать своего молчаливого возмущения, как обиженная девица, спрятал глаза под лохматые брови и прикусил губу.
На другом такси они уехали в противоположную сторону Москвы, в Сокольники, там долго катались по улицам, несколько раз оказывались на набережной Яузы, и наконец разгрузились возле какого-то завода.
- Здесь он, родимый, здесь! - радовался Мавр, нагружая на себя сумки тестя. - Сейчас придем, помоемся в ванне с дорожки, переоденемся…
Покрутившись дворами и переулками, он завел Притыкина в подъезд красного кирпичного дома и помог взгромоздиться на четвертый этаж.
- Вот она, квартирка, - Мавр достал связку. - А ты говорил…
И разочарованно замер у новой стальной двери: не было да и быть не могло ни одного подходящего ключа… И все равно он несколько раз надавил кнопку звонка и встал перед глазком.
Открыла толстая женщина в домашнем халате, увидев пожилых людей, сняла с лица маску угрозы и хамства.
- Слушаю вас…
- В этой квартире когда-то жил Михаил Степанович, - мягко прогудел Мавр. - Жив он, или…
- О, когда это было!..
- А вы давно здесь?
- Да уж лет двадцать, - в голосе ее вновь появилась настороженность. - От завода получали, как освободилась…
- Извините за беспокойство, - раскланялся Мавр и едва захлопнулась дверь, взял тестя и потянул вниз. Тот лишь сердито сопел и норовил показать самостоятельность.
На улице он отобрал свои вещи, отставил в сторонку.
- Ты давай ищи свою квартиру, а я поехал в Архангельск. Все!
- Последняя попытка! - заверил Мавр. - Не найдем - сам отправлю. Видишь, все явки провалены, но есть еще один вариант.
В этот раз они оказались в районе метро Профсоюзная, отпустили машину и пошли пешком по монументальным сталинским кварталам. Остановились в чистеньком дворе на улице Гарибальди. Мавр отсчитал подъезды и потащил тестя к двери, на которой оказался кодовый замок. Притыкин открыл было рот на зятя, но тот глянул сбоку на кнопки и точно надавил три из них. В тихом, огромном подъезде с широкой лестницей и сетчатой шахтой неработающего лифта тесть с тоской спросил, какой этаж, и, стиснув зубы, заковылял по ступеням.
Поднявшись на третий этаж, Мавр достал ключи, выбрал нужный и, сунув в скважину, попробовал повернуть - не вышло. Не теряя спокойствия, он вставил другой, очень похожий на первый, но и на сей раз не получилось. Тесть не выдержал:
- Ты квартирой-то не ошибся?
- Да вроде та квартира - ключи не подходят, - всовывая третий, отозвался Мавр. - Это бывает.
- Ну да, особенно когда ломишься в чужой дом.
- Это наш дом, - замок наконец открылся. - Самое безопасное место в столице.
- Твоя, что ли? - осматривая прихожую, спросил Притыкин. - Смотри-ка, внутри ничего… У тебя что, и в Москве квартира?
- Служебная, - бросил Мавр и пошел открывать форточки. - Духота…
Не выпуская из рук своего рюкзака и сумки, тесть простучал протезом по комнате, остановился на кухне.
- Ты здесь когда последний раз был?
- Да пожалуй, лет двадцать назад…
- А кто еще здесь живет?
- Никто!
- Цветы на окнах политы, вон в хлебнице хлеб позавчерашний и в холодильнике… колбаса почти свежая.
- Тут у меня сослуживец присматривает. - Мавр зашел на кухню. - Клади вещи, раздевайся, как раз и пообедаем.
Притыкин сел на табурет, поставил рюкзак на колени.
- Нас тут… не того? Не арестуют? А то ведь за тобой милиция гоняется по всей стране. Такое впечатление.
- Здесь не тронут…
- Что-то мне неспокойно. Между прочим, всюду видно женскую руку. - Он дотянулся и потрогал верх настенного шкафа. - Пыль протерта начисто и везде… А сослуживец этот не сдаст?
- Верю ему, как себе.
- Хоть бы успеть жалобу подать в Верховный. Жалко дочку. Я всю жизнь парился, и она теперь…
- Завтра подадим, - пообещал Мавр. - Сегодня есть дела неотложные.
Тесть вдруг насупился, и его странные глаза снова ушли в глубину - посмотрел, как со дна колодца.
- Ты смотри там… Вижу, лихой и фартовый. Но чуть потеряешь нюх, стрясут тебя с ветки, свиньям скормят.
- Бог не выдаст, свинья не съест.
- Сколько тебе на самом деле?
- Я не считаю прошедшие годы. Но знаю, сколько осталось.
- Это слышал… Ладно, не полезу в душу. Сам знаешь, почем горькое хлебово.
- Давай тут, хозяйничай. Мойся, ешь, спи, пока время есть. - Мавр ушел в комнату и открыл шкаф. - У меня уже в обрез… Переоденусь и уйду. К полуночи не вернусь, ложись спать. Но утром буду в любом случае.
- А если кто придет?
- Сюда никто не придет.
Он переоделся в дорогой гражданский костюм-тройку, надел легкое пальто, шляпу и взял самодельную, грубо вырезанную трость с отполированным набалдашником. Глаз тестя не мог не отметить топорной работы.
- Не подходит, - определил он. - К костюму не подходит, сразу в глаза бросается.
- Ничего, мне как раз.
- Хочешь, я тебе настоящую трость вырежу? Только бы подходящий материал найти…
- На улицу не выходи, - предупредил зять, прежде чем уйти. - В этих переулках заблудиться - раз плюнуть. Можешь назад не вернуться. Или в милицию заберут.
- Да я что, фраер, что ли?
На улице Мавр взял машину и отправился на Осеннюю улицу, к бывшим домам ЦК КПСС. Побродив вокруг, он выбрал подъезд, спокойно прошел мимо охранников и, поднявшись на пятый этаж, позвонил в семнадцатую квартиру. Дверь открыла красивая, ухоженная женщина лет тридцати в длинном, темно-зеленого цвета платье и тяжелом нефритовом ожерелье. Вероятно, она кого-то ждала и, увидев незнакомого человека, слегка отступила назад.
- Простите, здесь живет Кручинин? - через порог спросил он, вращая трость в руках. - Вы знаете такого?
Красавица отступила еще и отрицательно мотнула головой.
- Нет… лично не знаю, но много слышала… Вы проходите!
Мавр переступил порог и поставил трость.
- Где же он сейчас?
- Погиб… Неужели не знаете? Он выбросился из окна, там, на Старой Площади… Еще в девяносто первом, после путча.
- Не знал, - откровенно загоревал Мавр. - Как жаль… Мне ничего не сказали. А почему Кручинин покончил с собой? Что писали в газетах?
- Не помню… Столько событий, и одно другого страшнее… Говорили, что-то было связано с деньгами… Огромные суммы…
- Извините за вторжение, - Мавр раскланялся, вышел из квартиры, но женщина выскочила за ним следом с тростью в руках.
- Вы забыли!
- Ах, да!.. - Мавр с поклоном принял костылик. - Старею, барышня! Вот уж и вещи забывать начал…
Спустившись на один пролет, к лестничному окну, прислонился к стене и долго смотрел на улицу. У дома работала наружная охрана, и, кроме того, снимали, по крайней мере, две видеокамеры. Машина, что была на стоянке, имела специфический антураж, характерный для службы наблюдения - антенны, затемненные стекла, нарочито невзрачный вид.
Мавр вышел из подъезда и для страховки прошел дворами к соседнему переулку и оттуда уже смело направился к автобусной остановке.
С Осенней улицы он поехал на городском транспорте с тремя пересадками и через час добрался до улицы Академика Королева. Там он разыскал здание с коваными решетками на балконах и скульптурной группой на крыше. Когда-то дом был богатый, и снаружи, если глядеть издалека, впечатлял и сейчас, однако при близком рассмотрении превращался в памятник древней, погибшей цивилизации. Особенно в темных, обшарпанных подъездах, где под ногами брякала оторвавшаяся плитка, а на лестнице в протертых ступенях зияли дыры.
На самом верхнем, двенадцатом этаже Мавр остановился, чтобы перевести дух - лифт, разумеется, не работал, после чего приблизился к единственной на площадке дубовой массивной двери, на которой светлел прямоугольник от сорванной медной таблички. Это его насторожило: не исключено, что и эту квартиру кто-то перекупил. Однако он покрутил ручку старинного звонка и замер в ожидании. Дверь безбоязненно отворилась на всю ширину, и в проеме показалась женщина лет шестидесяти с платком-паутинкой на плечах.
Она узнала его сразу, отступила, раскинула руки, словно хотела обнять.
- Князь!.. Боже мой, какими судьбами?
Мавр ступил через порог и закрыл за собой дверь.
- Мое почтение, Татьяна Павловна, - сдержанно проговорил он. - Думал, и тебя не найду. С утра объездил всю Москву - одни провалы. И у тебя табличка оторвана…
- Дети собирают цветные металлы, - пояснила она. - Снимайте пальто и проходите! Столько лет жду вас, дорогой Александр Романович…
- Почему не восстановила?
- Не успела, князь… Да и кроме вас, кто еще придет? - она барственно прошла в просторный зал, взяла со стола «Беломор» и закурила.
- Что произошло с квартирами на Беговой и в Сокольниках?
- Они давно пропали, Александр Романович. Я и не отстаивала… Зато на Гарибальди все в порядке.
- Это мне известно, - строго сказал Мавр и сел в кресло. - Сейчас там находится мой тесть. Так что там появляться нельзя.
- Ясно, - обронила она, не скрывая любопытства. - Вы что, женились?
- Что случилось с Кручининым? - пришлось прервать ее лирическое настроение.
- Он выбросился из окна…
- Знаю! Меня интересуют обстоятельства.
- Его пытали, требовали назвать номера счетов в зарубежных банках, имя распорядителя финансов, руководителя группы специальных финансовых средств, - Татьяна Павловна подняла взгляд, полный достоинства. - То есть вас… Чтобы не выдать, он воспользовался моментом и прыгнул… Вдова сказала, Кручинин боялся боли.
- Кто пытал?
- Фамилии есть…
- Почему сразу не сообщила? Четыре года прошло!
- Были официальные сообщения, - она смутилась. - После путча… Я решила - вы прочитаете…
- Меня уже тошнит от газет! Их выходит уже тонны!
- На будущее учту, - покорно опустила глаза.
- Хорошо, - Мавр слегка расслабился, достал из визитного кармана бумажку. - На этот счет в Ярославль следует перевести один миллион долларов. По обычной схеме.
Она взяла бумажку, ответила, как солдат:
- Будет сделано.
- Мне сейчас наличными тысяч двадцать…
Татьяна Павловна тотчас открыла встроенный в стену сейф и принесла деньги.
- На квартире в Сокольниках хранились образцы акций…
- Мы смогли изъять их, находятся здесь…
- Они нужны мне сейчас.
Удалившись в другую комнату, она вышла через минуту с тугим канцелярским пакетом.
- Вот… Все здесь.
- И еще… - Мавр распихал деньги по карманам, во внутренний убрал акции. - Ты сообщила, что журналист Хортов случайно вышел на тему о немецких ценных бумагах.
- Да, через своего информатора в ФСБ.
- Что же он делал в Германии?
- Служил, он в прошлом военный. Последние годы - в особом отделе западной группы…
- А женился на немке тоже случайно? Сумел университет закончить… Не слишком ли много совпадений?
- Журналистом занимался Бизин, - виновато сказала Татьяна Павловна.
- Мне надоела его самодеятельность! - обрезал Мавр и встал. - Где у него резиденция?
- В Переделкино, - она тоже поднялась. - На фронтоне герб… Осталась единственная квартира на Гарибальди… Я выдала необходимую сумму, и он купил писательскую дачу…
- Не слишком жирно ему - дачу?
- Время такое, князь… Возможно, мне придется тоже перебраться в Переделкино. Наш дом специально не ремонтируют, часто отключают тепло и свет, готовят к расселению и продаже. Богатые люди не могут жить на окраинах, требуют от властей элитные дома в центре…
- Ладно, и с этим разберемся, - Мавр стал надевать пальто. - Будь начеку, Татьяна Павловна. Начинаем работать.
- Я готова! - отрапортовала она. - Неужели и чаю не выпьете?
- После победы чай, - улыбнулся он и затворил за собой дверь.

* * *

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Сверхсекретная операция не отразилась ни в каких документах, не имела условного названия, и руководитель ее был человеком для участников неизвестным и безымянным, мало того, обряженным в немецкую форму капитана СС, прикрытую сверху кожаным плащом без знаков отличия.
Забрасывали группу старым казачьим способом, по-пластунски через нейтралку, через минные поля, колючую проволоку, сквозь боевое охранение в виде пулеметчиков из спецбригады СС, сквозь эшелонированную оборону, мимо дотов, бронеколпаков, врытых танков и орудий. Двенадцать офицеров и старшин, разбившись по парам и тройкам, после мощнейшей артподготовки семь часов просачивались в тыл противника. Из-за дождей и апрельской грязи в последний момент полковник Пронский отдал приказ упаковать немецкую форму и переходить линию фронта в гражданской одежде, поэтому каждый кроме усиленного боезапаса тащил еще и пухлый вещмешок. Группе это сразу не понравилось, даже ропот послышался, мол, мы не пехота, чтоб ходить, как вьючным животным, налегке привыкли, с легким «шмайсером» да ножиком. Пронский заметил, кто мутил воду, - невысокий, всегда замкнутый старшина с тонкими усиками на верхней губе. Запомнить все фамилии он не успел, да и не было особой нужды: за личный состав отвечал начальник разведки дивизии майор Соболь. Капитан подозвал знаком этого старшину, велел Соболю выдать тому документы, награды и отправить в часть. Начальник разведки исполнил приказ, но через несколько минут стал ходить по пятам. Он не знал ни фамилии капитана, ни его звания и называл по радиопозывному.
- Товарищ Глория, я прошу вас оставить Сыромятнова в группе. Я его хорошо знаю, товарищ Глория, он всегда такой был.
- Плохо, что не перевоспитали, - отмахнулся Пронский. - Условие вам известно - беспрекословное подчинение.
Соболь знал, что отмаливает у капитана со шрамом судьбу этого старшины, ибо отчисление из группы за неисполнение приказа ему грозило трибуналом.
- Зато разведчик от Бога и владеет немецким, - доставал начальник разведки. - Тридцать шесть «языков» привел лично, участвовал в трех подобных операциях.
- А что, майор, вам известна цель операции? - между прочим спросил Пронский, и Соболь дрогнул.
- Цель не известна… Сыромятнов ходил с группой в глубокий тыл, за штабными документами, товарищ Глория. Принес план укрепрайона Вильно… Он верующий, товарищ Глория.
- То есть как верующий? - оживился полковник.
- Обыкновенно, сын православного священника, и сам уже служил в церкви дьяконом.
- То есть у него есть духовный опыт?
- Есть, все-таки с детства воспитывался в поповской семье…
- Ладно, верни его. Мне нужен такой человек!
- Правда, сегодня начинается Страстная неделя, - неуверенно проронил Соболь. - Я щадил его чувства…
- Откуда вы все это знаете?
- Мы с ним беседуем, товарищ Глория… И я его беру с собой… как талисман что ли… Когда мы идем в паре, все удается.
- Мне нужен не только талисман, майор, - скорее для себя сказал Пронский. - Пусть молится, про себя, и мы с ним… Будет для него Страстная неделя.
Глубоко эшелонированную оборону немцев преодолели только к рассвету и, по сути, оказались в предместьях Берлина. Когда стеклись к точке сбора - разбитой артподготовкой и догорающей усадьбе, выяснилось, что нет четырех офицеров и одного старшины. Полковник сразу же подумал о Сыромятнове, однако тот оказался на месте и уже переодевался в полевую форму лейтенанта СС. Усы были сбриты.
Отставших ждали два часа, хотя уже было ясно, что те не прошли линию фронта, погибли в перестрелках или, будучи ранеными, в критической ситуации покончили с собой: немцы в плен уже практически никого не брали, да и участникам операции был дан приказ - в плен не сдаваться.
В половине шестого утра мимо усадьбы протарахтело несколько мотоциклов полевой жандармерии, и тут же начался налет наших штурмовиков - это было сигналом к движению, воздушная поддержка. И пока три десятка самолетов утюжили окраину Берлина, в суете мечущихся пожарных, каких-то цивильных команд с оружием, солдат и полиции, Пронский вошел в город и повел группу на заранее выбранную им базу - пивоварню на Асгардштрассе.
Новая стая штурмовиков в это время обрабатывала прилегающие городские кварталы, густо огрызающиеся огнем пулеметов. Один из расчетов оказался на территории пивоварни, зенитная установка была смонтирована в кузове тяжелого грузовика. Три серых фигуры суетились возле спаренного пулемета, заряжали новые ленты. На глазах у них группа Пронского вбежала во двор и прямым ходом направилась к складским помещениям. Человек в форме капитана СС поднялся по железной лестнице в кузов. В стальном кресле у прицела сидел юный лейтенант с обвязанным тряпкой горлом, два старика солдата помогали ему вращать установку. Мешков десять стреляных гильз было рассыпано вокруг грузовика почти ровным кругом, видимо, стояли тут недели две.
Пара штурмовиков делала боевой разворот. Лейтенант медлил, ловил момент и все-таки не выдержал, открыл огонь раньше. Он с трудом управлялся с рукоятками прицела, крутил их белыми от напряжения руками и сквозь грохот пулемета сипло орал на стариков:
- Шевелитесь, старые свиньи! Быстрей, быстрей!
Самолеты пикировали прямо на пивоварню - по крайней мере, так казалось, и стволы с косынками пламени опускались вслед за ними. Остатками патронов лейтенант продырявил черепичную крышу на соседней улице, и пулемет заглох. Зато над головой взвыли штурмовики, и с дробным грохотом начали рваться сброшенные бомбы. Старики упали под станину, но командир самостоятельно развернул установку и закричал:
- Заряжайте! Встать, трусы! Подавайте ленты!
- Лейтенант! - окликнул Пронский.
Тот оторвался от прицела, и глаза его блеснули диковато и зло, почти как у Сыромятнова. Бросил недовольно:
- Слушаю, капитан…
- Мое подразделение будет находиться здесь в течение трех суток, - заявил капитан СС. - Ни один русский самолет не должен пролететь над территорией пивоварни. Вам все ясно?
- Мне нужно менять стволы! - вдруг закричал лейтенант. - Стволы пришли в негодность! Вести прицельный огонь невозможно, капитан! Я не гарантирую вам безопасности!
- Так требуйте стволы от старшего начальника! Где командир батареи?
- Я не знаю, где командир батареи! У меня нет связи!
- Пошлите солдата!
Его злость, вызванная боем и мальчишеским бесстрашием вдруг обратилась в злобу.
- Не смейте командовать! Я командир расчета!
- Если упадет бомба - вас будут судить!
И этот юный лейтенант неожиданно скомкал, спрятал свои чувства и сказал с детским всхлипом, но стариковским спокойствием:
- Нас всех будут судить русские. Сегодня - меня, завтра - вас. Никто не уйдет от наказания.
Глаза при этом были сумасшедшие.
Пронский спустился на землю, по-хозяйски закрыл стальные ворота. Штурмовики теперь шли от солнца, но несколько правее пивоварни, в зоне недосягаемости, однако лейтенант открыл огонь, барабанной дробью сопровождающий Пронского до самого склада. Разведчики лежали на полу сразу же у входа.
- Еще двух потеряли, - доложил Соболь. - Один легко ранен…
Пронский автоматически отыскал среди лежащих старшину - этот жив…
- Разверни радиостанцию, - приказал он. - Через семнадцать минут передашь открытым текстом на немецком языке три слова: «Глория ждет ответа». Повторишь несколько раз. Выставить охрану, и всем спать.
Ровно через семнадцать минут начался новый налет. Мелкие бомбы сыпались где-то рядом, со стен пивного склада слетала пыль, и странно начинали гудеть пустые дубовые бочки. И когда вой штурмовиков отступил к северу и стало почти тихо, зенитная установка все еще молотила воздух разношенными стволами. Несмотря на это, разведчики скатили с полок бочки и улеглись спать. Соболь приготовил место Пронскому, расстелив свой кожаный плащ, однако тот приоткрыл дверь и достал карту города. Начальник разведотдела попросил разрешения и присел рядом на корточки.
- Мы уже потеряли семь человек, товарищ Глория, - напряженным голосом проговорил он. - Осталось пятеро! Если так пойдет, завтра не останется людей.
- Это минимальные потери, майор.
- В конце войны - огромные. Мы же не под Москвой - под Берлином. Таких ребят оставили… И схоронят, как фашистов.
- С сумерками вышлешь разведку вот сюда, - капитан ткнул пальцем в карту. - Подберешь двух человек со знанием языка.
- Не из кого подбирать, товарищ Глория…
- С хорошим знанием, - надавил Пронский. - Нужно изучить подходы к этому костелу, расположение каких-либо войск поблизости, наличие развалин, пустых подвалов и прочих укрытий. Наша авиация окажет шумовую поддержку.
- Опять под свои бомбы?
- Под своими умирать легче…
- Обидней…
- Разговоры отставить, - оборвал Пронский. - Сам пойдешь на Зеештрассе, в одиночку. Там есть старинная водонапорная башня. Войск кругом полно, в самом парке стоит дальнобойная артиллерия и танки, но зато практически нет патрулей. В башне живут люди из разбомбленных домов. Отыщешь среди них Генриха Кресса. Человек он приметный: нет левой руки до плеча. Передашь ему вот эту гранату. В случае малейшей опасности прежде всего обязан взорвать ее. Вопросы есть?
- Есть - тихо сказал Соболь. - Хотелось бы знать, зачем все это?
- Не задавай глупых вопросов, майор.
- Все понимаю… Но умирать легче, когда знаешь, за что.
- Да дело у нас обычное, язык нужен. А сначала требуется найти, где сидит.
- Должно быть, важный язычок, коли фронтовая артиллерия на нас работает, фронтовая авиация, как часики… И народ не жалеем. Уж не за Гитлером ли охота?
- А он теперь не стоит того, чтоб таких людей за него класть. Есть персоны и поважнее его.
Майор вроде бы успокоился.
- Ладно, раз так… Вот бы вернуться, да потом узнать, кого притащили. Хотя бы через несколько лет.
- Ничего, вернемся и все узнаешь, - пообещал Пронский. - Я тебе сам расскажу.
Ровно в двадцать два часа зенитчикам привезли стволы и боеприпасы. Пронский тотчас вышел к машине, проверил документы у фельдфебеля и двух солдат-техников, разбиравших зенитную установку.
- Почему вовремя не доставили стволы? - спросил он.
Фельдфебель резко мотнул головой.
- Бомбежки! Завалы на улицах - не проехать! Вторые сутки!
- Я стою здесь под теми же бомбами! - засипел на него лейтенант-зенитчик. - Могли принести на руках!
- Напишите рапорт, - дерзко бросил фельдфебель, невзирая на присутствие офицера СС. - Пусть меня арестуют.
- И спасут жизнь? - рванулся к нему лейтенант.
- Твоя жизнь больше не нужна Рейху, - Пронский вынул парабеллум и мгновенно выстрелил фельдфебелю в лоб. Того кинуло через борт грузовика, перевернуло в воздухе и поставило на ноги. Сделав два шага, он упал навзничь, под колесо.
Старики - зенитчики и техники, меняющие стволы, застыли в страхе и изумлении, только лейтенант выглянул из-за установки и понял это как воспитательный момент.
- Так будет с каждым трусом, - спокойно сказал он своим солдатам.
- И с вами, лейтенант, - предупредил Пронский и пошел к своей группе.
В то время по Берлину рыскали специальные команды СС и без всякого суда и следствия расстреливали паникеров, трусов и предателей.
Разведчики стояли в темном проеме дверей и, видимо, этот расстрел подействовал и на них - молчали.
- Первая группа - вперед, - приказал он Соболю. - Ты пойдешь через пять минут.
В полной тишине проводив разведчиков, полковник приблизился к сидящему между бочек Сыромятнову.
- Пойдешь со мной, старшина. Возьми с собой радиостанцию и резиновую лодку.
Тот медленно поднялся, надел и застегнул плащ, повесил автомат на шею, положил в карманы по гранате. Тонкий и плоский нож в мягком чехле сунул за голенище - оружие носил, несмотря на Страстную неделю.
- С рацией понятно, а зачем это, товарищ капитан? - он взвесил мешок, набитый резиной. - Когда мосты есть?
- Разговоры отставить, - рявкнул Пронский. - И впредь - тоже.
Старшина втиснул радиостанцию в мешок вместе с лодкой взвалил на спину и надел на плечи лямки.
- Вьючная лошадь, - проворчал. - Остановят сразу… немцы столько не таскают…
Над Берлином было относительно тихо и звездно, виднелись отблески пожара в центральной части, но безмолвные и похожие на зарницы, и где-то в восточном пригороде слышались далекие разрывы тяжелых снарядов. Но на земле, по узким улицам, с потушенными фарами и на малой скорости ползли грузовики, бульдозеры расталкивали завалы, какие-то люди в сером, возможно, военнопленные, доставали из развалин трупы, остатки мебели и вещей, раскладывая это все по отдельным кучам - шла молчаливая и сосредоточенная работа, напоминающая нечто среднее между поведением душевнобольных и действиями похоронной команды. Больше часа они шли по темному, урчащему городу, прячась под арками и во дворах, когда встречался патруль, или наоборот, изображали его, топали по тротуарам, пугая призрачные тени, сигающие по сторонам. Уже на подходе к реке в небе вспыхнули и скрестились сотни прожекторных лучей, и сразу же послышался высокий гул тяжелых бомбардировщиков.
- Ну, сейчас вмажут, - с удовольствием и по-русски обронил старшина
- Не забывайся, - остановил Пронский, и в тот же миг вспыхнула огнями прожекторов вся брусчатая набережная, высветив стволы зенитной артиллерии. Звезды погасли, и на земле стало темнее.
Капитан повернул круто вправо и двинулся вдоль реки, старым прибрежным парком, где между деревьев на пешеходных дорожках стояли грузовики со снарядами. Шли они открыто, но с оружием наготове, и опасались не жандармов, а солдат, у которых к концу войны наконец-то вызрела ненависть к СС. Однако парк скоро кончился, обрезанный лодочной станцией, где на наблюдательной площадке виднелись фигуры в шинелях. Они обогнули деревянные строения и оказались перед кованной решетчатой изгородью, за которой уже белыми пятнами цвела вишня и сквозь переплетения яблоневых крон темным кубом чернел дом. Пронский отыскал калитку и вошел во двор.
Дверь оказалась запертой, в окнах полная тьма, не похоже на светомаскировку, но с тыльной части дома хрипло и злобно заорал пес. Капитан постучал в окно, наконец, обошел дом и, приблизившись к овчарке вплотную, рявкнул чуть ли не в ухо. Собаку отбросило назад и прижало к земле; она потрясла головой и, заскулив, поползла в темный угол.
- Это как же так? - снова по-русски ошарашено спросил старшина.
Капитан выразительно посмотрел на него.
В это время чуть ли не залпом ухнули зенитные орудия, и потом, вразнобой и часто, затрещали и засверкали оба берега. Пронский спустился в сад, имеющий довольно сильный уклон в сторону Хафеля, и осторожно двинулся к пестрой от воздушных разрывов, воде. В деревянном заборе оказалась калитка, за которой сразу же была река весенний разлив в некоторых местах подтапливал сад
- Мне здесь нравится, - сказал он - Под самым носом у зенитчиков и никто не заметит. Ищи место и прячь лодку
Сыромятнов обследовал прилегающий к воде край сада и в углу обнаружил вкопанный деревянный ящик, компостную яму, набитую садовым мусором. Аккуратно снял верхний слой листвы и запихал туда мешок.
- А куда рацию?
- И ее определим. Только бы в доме никого не было, - молитвенно пожелал Пронский.
- Кто-то есть, - вздохнул рядом старшина. - Вышел и с собакой возится…
Они подошли, не скрываясь, наставили оружие: человек нес собаку на руках.
- Предъявите документы!
- Это мой дом, - объяснил тот. - Орудия поставили совсем рядом и вот, контузило собаку…
- Идите в дом. Кто там еще?
- Только мой сын, старший сын…
Его втолкнули в двери, Пронский включил фонарик. В передней стоял рослый унтер-офицер в расстегнутом мундире и с пистолетом в руке.
- Сдать оружие! - приказал капитан и в тот же миг вытащил «вальтер» из его ватной руки.
- Это мой сын! - с гордостью сообщил человек и положил собаку на пол. - Немедленно покажи документы офицерам! Я сейчас предъявлю свои… Если так будут стрелять все время, наш дом развалится.
Пока Пронский рассматривал документы сына, из дверей появился папаша в мундире пехотного майора.
- Ваш сын - дезертир!
- О нет, господин капитан. Он приехал после ранения… А я инвалид войны! - доложил. - Имею Железный Крест…
- Только сейчас с крыши вашего дома подавали сигналы русским самолетам, - отчеканил капитан. - Кто еще здесь живет?
- Только мы с сыном! Готовимся к эвакуации…
- Вы арестованы!
- Это недоразумение, господин капитан! - забормотал старший, однако покорно двинулся на выход. - С нашей крыши не могли подавать сигналы… Впрочем, да, следовало бы во время налета спускаться не в подвал, а охранять дом… Эрнст, ты не видел посторонних на нашей усадьбе?
- Куда вы нас ведете? - спросил тот, когда уже спустились к реке и Сыромятнов растворил калитку. - Нет. Нет! Я верен… Я не дезертир! Готов умереть!.. Хайль Гитлер!
- Умри! - Пронский выстрелил в лоб и толкнул его стволом в светлый проем калитки.
Мгновением позже в ту же рассвеченную кипящую воду полетел и майор с Железным Крестом. Старшина оттолкнул его ноги и закрыл калитку. Наконец-то бомбардировщики дотянули до целей и начали разгружаться: над городом вспыхнуло зарево, и сплошные разрывы слились в протяжный, вселенский гул.
- В Москве был, когда бомбили, - по-русски сказал Сыромятнов. - И думал, вот бы побывать в Берлине…
- Соболь сказал, ты владеешь немецким в совершенстве… В чем дело? - Пронский нашел сухое место и сел под яблоней.
- Ненавижу этот собачий язык, - признался старшина. - А сейчас… такое время… Нельзя держать в сердце ненависть. Чтобы не уподобиться… Только любовь.
- Страстная неделя?
Он слегка воспрял, однако лицо было бледным в отблесках зенитного огня.
- В этом году интересно, совпадают Пасхи, наша и католическая. Мне кажется, это знак.
- Придется тебе, Сыромятнов, взять себя в руки, забыть некоторые убеждения. Ты на операции, а не на воскресной службе. Нельзя расслабляться и благодушествовать. Последнее предупреждение. Ты как старик, честное слово… Кстати, а сколько тебе?
- Возраст Иисуса Христа, тридцать три исполнилось… Соболь сказал, вы меня вернули потому что я - верующий.
- Да, поэтому…
- А зачем вам религиозный человек? Лучше партийцев взять…
- Чтоб молился за нас, - увернулся от ответа Пронский.
- Нет, вам потребовался человек с духовным опытом. Я чувствую… Может, потому что вы - князь?.. Кстати, первый раз в жизни вот так, с князем разговариваю…
Пронский отвернулся.
- Скажи-ка мне, братец… От кого это ты услышал?
- Мне нельзя носить камня за пазухой, сразу хотел признаться, как вернули в группу, - старшина поднял глаза и уж больше не опускал взгляда. - Я вообще не привык что-то скрывать, особенно когда с человеком за линию фронта идешь. Ничего бы, да ведь камень этот давит и трет… Перед тем, как меня в группу отправить, «смершовец» вызвал, подполковник… Не наш он, может, видели в штабе дивизии, шнобель такой, чтоб вынюхивать… и всем интеллигентно улыбается?
- Не видел…
- Сволочную роль отвел мне. Для вашего княжеского уха и вовсе подлая. Задание дал сексотить за вами. Мол, потом доложишь подробно в письменной форме, куда ходили, что делали, как себя вели… Дескать, по той причине, что не наш вы человек по социальному происхождению, и принадлежите к известному княжескому роду…
- Фамилию назвал?
- Нет, не назвал… Но, говорит, ты, Сыромятнов, человек верующий, а значит, справедливый и честный. Вообще не понимает, что такое вера.
- И ты согласился присматривать за мной?
- А куда бы я делся, товарищ капитан? Это же не первый раз… Наш смершовец заставлял меня за Остапенкой сексотить, он родом с Западной Украины. Я такого сочинил - сразу орден дали. А так все не давали, все наградные документы терялись…
- Но это ведь нехорошо - обманывать? Ты же дьяконом был!
- А хорошо человека втаптывать? Мужественного и смелого человека?
- Соболю доложил о встрече со СМЕРШем?
- Зачем? Я сам разберусь…
Пронский послушал бомбовый гул над Берлином.
- Незавидная у тебя роль, старшина…
- Посмотрел, как вы их в лоб бьете, сразу понял, «смершовец» не наврал, князь вы. Княжеское у вас хладнокровие, - он присел на корточки под деревом. - Товарищ капитан, а если откровенность за откровенность… Мы что по Берлину-то рыскаем?.. Знаете, я не привык втемную, без четко поставленной задачи. Давайте уж так: я от камня освободился, и вы бы тоже… Зачем, например, лодку тут спрятали? Поплывем куда, что ли?..

6

Хортову казалось, фактов для второй статьи достаточно - чего стоит судьба старца Гедеона! А спецоперация полковника Пронского! Садясь за компьютер - последний подарок законной жены, - он уже предчувствовал, что дело вторым материалом не закончится - будут еще третья, четвертая серии, поскольку непременно объявятся новые, связанные с темой люди.
Вечером он не выдержал, ушел к своей «ракушке» и позвонил по мобильнику Кужелеву на дачу.
- Ты с адвокатом не встречался? - сразу же спросил тот.
- Нет, перенесли встречу на завтра, - Хортов сдерживался. - Боюсь, как бы не пришлось еще разок отложить.
- Надо с ним встречаться, не откладывай. И не выключай телефон.

Предыдущая страница 11 Следующая страница


Хранитель силы 12

- Я сегодня встретился со старцем Гедеоном. Не слышал о таком?
- А чем он знаменит?
- Тем, что принимал участие в специальной операции полковника Пронского в апреле сорок пятого. Организовывал и руководил сам Георгий Жуков.
- Оба! - вырвалось у Кужелева, и это означало его редкую, особую заинтересованность. - На диктофон записывал?
- Нет, скажу жене, чтоб подарила…
- За такую информацию я сам тебе подарю… Где он живет?
- Лежит в нейрохирургии, в областной, осколок из черепа достали…
- Все, завтра поедем к нему вместе. Представишь меня редактором газеты. Прямо с утра.
- С раннего утра, пока он бодрый.
- Добро, жди звонка.
Он вошел в квартиру, автоматически запер за собой стальную дверь и сел за компьютер. Однако через несколько минут услышал за спиной шорох, и обернувшись, машинально спрятал браслет под обшлаг рубашки.
В проеме между комнатой и коридором стоял человек неопределенного возраста во всем черном, вплоть до галстука. Хортов встал, но спросить ничего не успел.
- Я референт господина Артельянца, - опередил незнакомец. - Сейчас мы поедем к нему в офис, он ждет вас.
Протестовать было бессмысленно.
У подъезда стоял скромный джип с темными стеклами и водителем в такой же черной одежде. Референт открыл заднюю дверцу, обозначил движение, словно помогал сесть. На крыше включилась мигалка, и машина полетела по осевой линии.
Насколько знал Хортов, хозяин газеты занимался бизнесом в области медицины и фармакологии, владел соответствующими предприятиями и фабриками и держал сеть аптек по всей стране. В редакции Артельянца называли просто Армен, поскольку он был демократичен, любил свое детище и журналистов, а еще потому, что мало кто мог правильно выговорить его отчество - Ицхагехарович.
Несмотря на позднее время - десятый час, хозяин сидел за столом и работал с бумагами. Ему было лет пятьдесят, однако его чисто кавказский облик и подростковая фигура скрывали возраст. В противовес своему черному окружению, одет был в светлый костюм и вместо галстука - пестрый шейный платок (сразу стало ясно, у кого заимствовал стиль редактор газеты Стрижак).
- А, Хортов! - воскликнул он, словно они были давно знакомы. - Садитесь. Вы сами когда-нибудь видели эти акции?
Браслет намертво перехватил руку. Андрей сел за приставной стол и незаметно стал двигать кистью.
- Не видел, - признался он. Артельянц достал из приоткрытого сейфа пластиковую папку, бросил Хортову.
- Смотрите… А я сейчас вернусь.
В папке оказалось пять подлинных ценных бумаг: чтобы понять это, достаточно было взять их в руки - плотные, посеревшие листы с невыразительными, выцветшими от давности реквизитами Веймарской республики. Общий их вид напоминал потасканные в карманах денежные купюры, только большого размера.
И пахли деньгами…
У Хортова на миг сперло дыхание, а руку заломило от боли: это могли быть акции Кацнельсона! В следующую секунду он выхватил ручку и переписал номера первых двух бумаг на бесчувственную левую ладонь.
Хозяин вернулся через минуту, принес какой-то пакет.
- Изучили? Замечательно. Прошу вас провести журналистское расследование. У вас есть все возможности разыскать их, а мы похлопочем, чтобы вернуть акции настоящему владельцу.
- Хотите, чтобы я нашел бумаги, похищенные у Кацнельсона?
- Нет, этим пусть занимаются следователи. По моим сведениям сейчас в России у совершенно разных лиц хранятся акции на общую сумму в шесть, а по некоторым оценкам и в девять миллиардов долларов. Это по современным котировкам. Надеюсь, для вас это достойное занятие?
- Да, мне интересно, - не сразу отозвался Хортов. - Пока удалось выяснить лишь один факт: акции попадали в СССР через Коминтерн. Дальнейшее их движение неизвестно.
- Но ведь у вас есть соображения по этому поводу? И доверенные люди в компетентных структурах. А пропуска в закрытые архивы я вам передаю, - он протянул пакет. - Там небольшая сумма денег на текущие расходы. Всякая полученная вами информация относительно ценных бумаг должна попадать в первую очередь ко мне на стол. В случае, если вы обнаружите держателя акций, самостоятельно никаких действий не предпринимать. Надеюсь, вы понимаете, наш разговор и мои поручения строго конфиденциальны.
- Понимаю…
- Желаю успеха, - Артельянц встал, но вместо руки подал визитную карточку. - Можете звонить по этому телефону в любое время суток.
Черный референт уже стоял на пороге в ожидающей позе.
По дороге Хортов не стал смотреть, что в пакете, но едва зашел домой и уже осознанно запер дверь, вытряхнул содержимое на стол.
Три пропуска - в архив министерства финансов, МВД и ФСБ были подписаны первыми заместителями, а четвертый - в запасники музея Октябрьской революции - почему-то премьером.
Небольшая сумма на текущие расходы составляла пятнадцать тысяч долларов…

* * *

Перед тем как лечь спать, уже в половине второго, Хортов вспомнил о Кужелеве и старце Гедеоне, поставил телефон в изголовье и, массируя руку, попытался заснуть, однако возле уха задребезжал звонок. Он машинально взял трубку и услышал незнакомый голос, говорящий торопливо и сбивчиво
- Господин Хортов! Андрей Александрович! Простите, поздно… Но не могу удержаться! Только сейчас прочитал… Не знаю, как благодарить вас! Завтра бросаю все дела и подаю документы!
- Кто это?
- Я не представился? Простите, Андрей!.. Это говорит Донат Кацнельсон! То есть Соплин! Да, я возвращаю свою фамилию! И буду гордиться ей. И Соплин - будет звучать благозвучно! Как мне вас благодарить? У вас с зубами все в порядке? Вы знаете адрес моей клиники на Ленинградском?
- Зубы в порядке, - усмехнулся Хортов. - Выбьют - непременно обращусь. Спокойной ночи!
Он знал, что интеллигентный сын старого афериста не перезвонит, положил трубку и умиротворенный мыслью, что хоть один человек искренне ему благодарен, спокойно заснул.
А утром проснулся сам, не от звонка или боли - встрепенулся, взглянув на часы - время восьмой час!
Он проверил телефон и успокоился тем, что у них с Кужелевым разные понятия о времени, и рано может быть и в девять. Хортов умылся, оделся, перечитал, что было написано вчера, пересмотрел пропуска, пересчитал деньги и, не выдержав, стал названивать сам.
Полковника нигде не было, и никто толком не мог объяснить, где он.
И тут закралось подозрение, что он поехал к старцу в одиночку. Из соображений секретности вопросов, которые намерен задать…
Телефон зазвонил лишь в половине десятого. Хортов схватил трубку, готовый сказать все, что думает, однако услышал знакомый журчащий рык.
- Сегодня я купил газету и ваших пояснений не обнаружил. Вы разочаровали меня, господин Хортов.
- Ну что же, я вам сочувствую, - бросил он.
- Я вам тоже, - добродушно проворчал старый лев. - Старец Гедеон сегодня ночью скончался от сердечной недостаточности. Должно быть, вы разволновали его вчера. Дабы исключить такие досадные потери в дальнейшем, советую вам вести себя благоразумно. Не расстраивайте…
Хортов не дослушал и бросил трубку на аппарат. И вдруг заметил, что у него трясутся руки, чего раньше не бывало. А левая, перехваченная золотой косичкой, вообще отмерла и заледенела. Он пошел на кухню за водой, но теперь зазвонил мобильник.
- Когда я говорю - не кладите трубку, - механично прорычал лев. - Имейте терпение выслушать своего читателя.
Неизвестный таким образом поставил точку и отключился. Хортов напился воды, несколько раз отжался от подоконника - тряска не проходила. Тогда он вышел на улицу к своей «ракушке» и стал звонить Кужелеву, набрал сначала его рабочий телефон, затем мобильный - нигде не отвечали.
Он бесцельно выгнал машину, сел за руль и вспомнил, как вчера ехал от старца и радовался, и ждал завтрашнего раннего утра…
И вдруг подумал, что он живет всегда с некоторым опозданием: только копнул тему деятельности Коминтерна и вышел на фигуру Кацнельсона, как тут же его убрали. Стоило прикоснуться к таинственной истории полковника Пронского и единственный раз поговорить с участником операции, как и он умирает от сердечной недостаточности.
И от недостаточности ли?..
Кто следующий? Куда еще он опоздает?..
Хортов вернулся домой, чтобы взять деньги и документы, прыгнул в машину и помчался в аэропорт. Браслет вроде бы чуть расслабился, и он попробовал снять его на ходу и чуть не слетел с трассы. Пришлось оставить эти попытки. В полупустом зале аэропорта суетливость как-то незаметно растаяла, предчувствие дороги, как в детстве, радовало его и одновременно располагало к определенному ритму - это все равно как шагать по шпалам. Андрей изучил расписание, сунулся в кассы, и оказалось, билетов в Симферополь нет на две ближайших недели - бархатный сезон был в разгаре, а количество рейсов сократили до одного в день.
Он вспомнил об удостоверении специального корреспондента, подошел к окошечку начальника смены, однако выяснилось, что газета не имеет брони.
Пресса в аэропорту не пользовалась уважением, на него смотрели как на пустое место.
У начальника отдела перевозок сказали почти то же самое, правда, записали в очередь, если кто-то откажется от полета, но не раньше, чем через неделю.
Он побродил по залу, соображая, что еще можно предпринять - звонить Стрижаку или самому Артельянцу нельзя, Кужелев намертво ушел со связи, и оставалось лишь набраться хамства и предложить кассиру взятку - до отправления рейса оставалось менее трех часов. Хортов вложил в паспорт двести долларов, подошел к кассе. Очередь двигалась быстро, поскольку билетов не было никуда, и все равно он добрался до окошечка, когда объявили регистрацию и одновременно посадку.
Андрей попросил посмотреть что-нибудь на Симферополь. Грузная женщина с круглыми глазками отлично видела деньги, но вернула все назад.
- С удовольствием бы, но сегодня выбрана даже правительственная бронь.
- А на завтра?
- Завтра и подходите.
Это была полная безнадега, судя по тону кассирши.
Длинная вереница счастливчиков давно уже выстроилась у стойки регистрации, продвигалась быстро, минуты летели неотвратимо и подхлестывали его в поисках вариантов. Андрей выбрал жертву среди пассажиров - коренастого, усатого мужика с рюкзаком, но оттащить для разговора в сторонку не смог. Пришлось объяснять ситуацию и предлагать деньги прямо в очереди.
- За штуку баксов? Две недели торчать в Москве?..
И недоговорил, не уточнил своего отношения зашевелил усами - люди смотрели на Хортова, с интересом и страхом, как на сумасшедшего.
- Кто уступит место за тысячу долларов. - теперь уже у всех сразу спрашивал он. - Плюс стоимость билета?
Больше он предложить не мог - оставалось на билет в один конец: деньги Артельянца решил не трогать.
Цепочка пассажиров неукротимо текла мимо, и выстраивалась другая, возле дверей зоны спецконтроля. Андрей отошел от стойки, пристроился возле колонны и неожиданно для себя вспомнил свои путешествия в ранней юности, когда было так просто пускаться в дорогу: запрыгнул в поезд, и уже в пути, а нет - так в трюм баржи или вовсе пешком, по шпалам.
Или как с хранителем Земных Путей, по неведомым дорогам, то ли по небу, то ли по земле - в общем, как во сне, вышли с восходом солнца с берегов Оби и к закату оказались на реке Ура…
Он огляделся по сторонам, словно лез в чужой карман, зашел за колонну и, чтобы отвлечься от воспоминаний, стал слушать мерцающий гулкий голос под сводами аэровокзала. Он гремел почти все время, как особый, всегда волнующий и зовущий в дорогу фон, как музыка, по силе одухотворения подобная «Маршу славянки».
Хортов воспринимал лишь это высокое пение, совершенно не вдаваясь в смысл объявлений, пока вдруг не услышал своей фамилии и что-то о справочном бюро. Он замер, сосредоточив внимание только на голосе из поднебесья и уже через несколько секунд готов был бежать сломя голову.
- Пассажир Хортов, вылетающий в Симферополь, подойдите к справочному бюро, вас ожидают.
Андрей уже не задумывался над тем, кто его может ожидать, если никому не известно, где он и куда летит. Сейчас это было не важно, не имело никакого значения; он шел через зал по прямой, и загустевшая перед посадкой, нервная толпа раздвигалась, образовывала коридор, и самое странное, пропускала совершенно безмолвно. Оказавшись возле окошка справочного, Хортов огляделся и не увидел, а почувствовал за спиной человека.
- Здравствуй, Бродяга, - голос был тихий и чуть насмешливый.
Он быстро обернулся и наткнулся взглядом сначала на билетную книжечку - синий, желанный флажок трепетал в чьей-то руке перед самым лицом.
- Это твой билет. Возьми!
Хортов непроизвольно отпрянул, взял билет и будто пелену с глаз снял: перед ним была молодая женщина в коричневой, плотно обтягивающей голову косынке из тяжелого шелка, отчего лицо казалось маленьким, а глаза огромными…
В первое мгновение ему показалось, он знает ее, видел, встречал и, возможно, разговаривал, и между ними есть какая-то глубинная и вечная связь, как у матери с сыном. Но миг этот был похож на всплеск молнии - озарил, высветил контуры неведомого мира и угас, ослепив ярчайшим световым пятном.
И все кануло, растворилось в белом мареве…
- Иди! - ее голос будто привел в чувство. - Регистрация заканчивается!
Ни спросить, ни сказать он ничего не успел, понес перед собой билет через толпу и оглянулся, когда оказался перед стойкой.
- Не опаздывайте, - зачем-то сказала регистраторша и выхватила из руки книжку - должно быть, не узнала, не спросила, откуда у него билет, хотя он около часа вертелся перед ней.
В зону спецконтроля он тоже вошел под занавес, до последней минуты стоял среди толпы и вертел головой, выискивая головку в коричневом шелке, пока авиа-барышня не оказалась в дверях.
- Пассажиры на Симферополь есть?
Хортов беспрепятственно прошел сквозь стальную арку и побежал догонять виляющий хвост цепочки, стремящейся к автобусу. Уже в самолете, когда он продавливался сквозь пластилин встречного потока и искал свое место, схватили его за рукав жесткой и сильной рукой.
- Кто взял? Эй, кто пошел?
- Куда пошел? - Андрей увидел усатого.
- На штуку баксов?
- Никто, - с трудом вырвал руку.
Место оказалось у двери аварийного выхода - самое удобное, можно ноги вытянуть. Хортов сел и хотя самолет еще стоял на земле, сразу же ощутил тяжесть перегрузки; его придавило к креслу, отяжелели руки и веки опустились сами собой.
Было полное ощущение, что он снова в промерзшем чреве баржи…
Когда же открыл глаза, лайнер уже заруливал на стоянку и в иллюминаторе, словно продолжение грез, возникла дрожащая картинка симферопольского аэровокзала.

* * *

Соленая Бухта стояла у самого моря, вытянувшись вдоль берега единственной улицей и отгороженная от остального мира высокими, скальными уступами с графическими росчерками виноградников. Из плотной зелени садов торчали крыши, разлапистые пальмы и высокие столбы кипарисов - райский уголок после московской дождливой осени. Сначала Хортов прошел поселок из конца в конец, рассматривая дома, и на обратном пути двинулся уже медленнее, по стороне, примыкающей садами к морю.
Старец Гедеон не знал ни адреса Пронского, ни его теперешнего имени (а может, и знал, да сказать не успел), но дал два верных направления: шрам от виска до горла и его лекарское занятие. Дома, как и везде на юге, были кирпичные, разнокалиберные, опутанные виноградниками и прилепленные друг к другу. И почти всюду высокие каменные заборы с маленькими, чаще всего стальными калитками. Хортов постучал в одну, другую, но в ответ лишь лаяли собаки и на улице никого - послеобеденное время, жаркое солнце, тихий час… Наконец, достучался, но пожилая татарка не захотела разговаривать, сказала, не понимает. Тогда он свернул в проезд к морю, где трое парней выкладывали из бетонных блоков пристройку к домику.
- Я ищу лекаря, - сказал Андрей. - В возрасте… Массажи делает. У него еще шрам на щеке.
Парень, что мешал раствор в железном корыте, разогнул спину, оперся на лопату.
- Лекарь?.. Не знаю.
- Да Мавр, наверное, если шрам, - отозвался со стены другой. - Только он массаж делает исключительно отдыхающим женщинам.
Все засмеялись.
- У него что, фамилия - Мавр?
- Да нет, вроде… Он черный такой, - парень указал мастерком. - Вон стоят шесть кипарисов, так это у него во дворе. Дом весь в узорах… Но ты лучше с моря зайди, через сад. А то к нему не достучаться.
С моря усадьбу отделял мощный дувал из дикого камня с кованой калиткой, запертой на замок. Сквозь нее виднелся неубранный сад, смутные в зелени очертания дома и времянок. Хортов вскарабкался на стену, осмотрелся еще раз и спрыгнул на землю.
- Хозяин! - позвал он и поднял огромное яблоко - с утра во рту ни крошки…
Из-под деревьев молча выскочила крупная овчарка, привстала на задних лапах, будто на привязи, и гулко залаяла. Хозяин появился почти следом - высокий, загорелый до черноты человек, о возрасте которого можно было судить лишь по серебристо-белым волосам.
Он действительно походил на мавра, и хватило одного взгляда, чтобы понять - адресом не ошибся: от виска к подбородку и ниже, к горлу, тянулась глубокая складка, весьма похожая на шрам.
- Ну что, попал? - хмуро усмехнулся он и взял собаку за ошейник. - Штаны не жалко - через забор полез?
- Здравствуйте! Сказали, у вас времянка свободная, - по дороге Андрей придумал, под каким предлогом поселиться у Пронского.
- На воротах по-русски написано: мест нет. Читать не умеешь?
- Но у вас же никого нет, а я всего на недельку! В море покупаться…
Мавр не ответил, достал из карманчика шортов ключ и стал открывать калитку.
- Вон море, иди купайся, - прогудел, стоя спиной к Хортову. - В этот сезон я отдыхаю сам.
Овчарка замолчала, но держала незваного гостя под прицелом.
- Здравия желаю, товарищ полковник, - тихо сказал Андрей и откусил яблоко.
Хозяин замер и, медленно повернув голову, глянул через плечо. Взгляд был спокойным и даже высокомерным - признак сильного человека.
- Вы полковник Пронский, - добавил Хортов. - Александр Романович.
- Кто такой? - с усмешкой спросил он.
- Журналист из Москвы, Андрей Хортов.
- А, вот ты какой! - вроде бы обрадовался он. - Ну, а еще что знаешь?.. Впрочем, ладно, пошли!
Пронский запер калитку и направился через сад к дому. Андрей пошел за ним в сопровождении овчарки. Над землей, заваленной киснущими фруктами, кружились осы.
- Видишь, что творится? - сказал полковник, безжалостно раздавливая кроссовками переспелую айву. - Надоело, убирать не стал. Вон и виноград потек… Пусть все в землю уйдет.
Он завел Хортова в беседку, велел подождать, а сам удалился в дом. Отсутствовал он минут пять - время, чтобы посоветоваться с кем-нибудь или позвонить. Вернулся с графином вина и двумя стаканами, поставил все на столик, молча разлил и, протянув руку, сорвал горсть слив.
- Ну?.. И как ты нашел меня, журналист?.. Давай, пей, чокаться не будем.
- Схимонах Гедеон откликнулся на публикацию, - признался Хортов: играть с этим человеком не имело смысла. - Лежал в больнице…
- Это какой Гедеон? - сделал насмешливо-недоуменный вид.
- В миру фамилия Сыромятнов. Тот, что участвовал в операции.
- А что он язык распустил? Перед смертью, что ли?
- Да нет, еще ничего был, - Андрей отпил вина. - Только рассказал и ночью скончался от сердечной недостаточности.
Пронский вскинул голову, взгляд теперь был жесткий и пристальный.
- А этот старик - от чего? Про которого писал?
- Инсульт, - осторожно сказал Хортов.
- Ну-ну… Пожилые люди, ничего удивительного, смерть причину найдет.
- Не так все просто. У меня есть данные, оба погибли насильственной смертью.
- Почему, как думаешь? - это уже был экзамен.
- В обоих случаях фигурируют прямо или косвенно так называемые Веймарские акции. Те самые, за которыми вы ходили в Берлин.
Мавр махнул залпом полный стакан вина, довольно крякнул и поиграл пальцами.
- Когда Сыромятнов-то умер?
- Сегодня ночью.
- И ты уже в Крыму? Сидишь в моем саду и пьешь вино?
- Да, я посчитал, что…
- Что я следующий? - он усмехнулся добродушно. - И полетел предупредить меня?.. Неплохая версия. А теперь, парень, как на духу. Кто послал?
- Я приехал самостоятельно. Никто не знает, что я здесь.
- Конечно, на самолете?
- На чем же еще…

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

- Не проходит, - Пронский озабоченно вздохнул. - Из Москвы в Симферополь билетов нет на ближайшие две недели. Сейчас только звонил… Тебе что, зайцем удалось проскочить? Знакомая кассирша? Командир экипажа? Тогда бронь ФСБ или кремлевской администрации.
- Дал взятку, - рассказывать, как у него оказался билет, Андрей не мог, чувствуя внутренний запрет.
Мавр, естественно, не поверил, и не то чтобы в угол загнал, но вроде бы на лжи поймал, однако добивать не стал - отступил.
- Не принимай близко к сердцу, ерунда… Ты мне лучше скажи, если человек самостоятельный и разумный… Статьи вон пишешь в газетах! Роешься в психологии времени, проводишь интересные параллели относительно судьбы и личности. И везде у тебя звучит слово рок - ты сам-то заметил? Просто фаталист!.. И вдруг не врубаешься в вещи простейшие. Сыромятнов и этот старик из Коминтерна погибли после встречи с тобой. Так?
- Получается так, - согласился Андрей. - Хотя с Кацнельсоном я встретиться не успел, а только получил информацию. Хотите сказать, я каким-то образом причастен…
- Хочу сказать, ты и ко мне смерть привел. Не чувствуешь, она крадется за тобой? А ты наводишь ее на людей. Или мистика?.. - и опять отпустил, не заставил оправдываться. - Но это хорошо, что приехал, знаю, чего ждать… Ты пей вино! Это урожай прошлого года, смотри, какой цвет! Я один фокус знаю, ни в одной бочке чернил нет, - он подал стакан. - Пей. А хочешь коньяка? Семнадцать лет выдержки, называется «Мавр». Ты же слышал, как меня здесь зовут? «Наполеон» - самогонка против него.
Ему не важно было желание гостя, встал и ушел, и не было его теперь минут десять. Хортов потихоньку тянул вино, на самом деле отличного вкуса и с несравнимым, южным запахом солнца, и гадал, с чем на сей раз вернется Пронский.
Он принес черную, шершавую от ракушек и наверняка поднятую со дна моря бутылку с горлышком, залитым свежим сургучом, откупорил на глазах с помощью ножа и разлил коньяк в два серебряных стаканчика.
- Давай за знакомство, журналист. Коль сумел меня найти - будь гостем. Меня редко кто наведывает вот так…
Коньяк прокатился до желудка и оставил горячий, приятный след. Пронский не смаковал - опрокинул стаканчик и облизнулся.
- Весь смысл вин - в послевкусии. Ты должен чувствовать внутреннее содержание коньяка, когда его выпил. Как хорошую книгу - прочитал, а потом ходишь и думаешь. И приятно…
- Я чувствую, - сказал Хортов, проникаясь его умиротворением.
- Ничего ты не чувствуешь, - хмыкнул тот. - Подводит тебя внутренний голос. Или глухой, не слышишь его… Куда же ты лезешь, парень? Не меня - тебя сомнут, в куски порвут и кровь вылакают. Ты хоть понял, с чем связался?
- Объясните - пойму.
- Не прикидывайся овечкой. Разинули рот - свобода слова, гласность… Есть на свете вещи, о которых не только писать, думать нельзя, поскольку мысль материальна. Чем сильнее человек, тем мощнее голос его мысли. Это как табачный дым: в одной комнате покурил - по всему дому слышно… Сколько нездоровых интересов возбудил своей статьей, подумал? Нет, и в голову не пришло. - Между тем Пронский налил коньяку и теперь грел его в руке. - Если даже Сыромятнов на тебя вышел. Монах, думающий о Боге!.. И погиб мгновенно. Следующая очередь не моя - твоя.
- Угрозы по телефону были, - вспомнил Хортов. - Голос такой рычащий, низкий баритон, как у вас.
- Значит, уже приговорили, - спокойно заявил Мавр и поднял стаканчик. - За твое здоровье, гость!
- Кто же приговорил?
Он вылил коньяк в рот, пошевелил языком, медленно проглотил и то ли паузу потянул, не желая отвечать, то ли наслаждался послевкусием. Смуглое, кофейное лицо его не выдавало никаких чувств и мыслей - он был как эта старая, непрозрачная бутылка, в которой нельзя было рассмотреть содержимого. А шрам на щеке напоминал отклеившийся край маски…
И на прямые вопросы он не отвечал.
- Ты что, писать об этом собрался? Так сказать, продолжение следует?
- Пока не знаю, - усмехнулся Андрей, разглядывая бутылку. - Тем более, если меня приговорили…
- Не смейся, парень, - оборвал Пронский и поежился: солнце опустилось в тучу над морским горизонтом, но от красного, огненного разлива на воде потянуло холодом. - Как ты там написал? Операции, проводимые особым отделом Коминтерна, и его идейное наполнение имели настолько мощное притяжение, что человек, попавший в лоно этой организации, готов был изменить судьбу - имя, фамилию, национальную принадлежность. Это была религия, требующая для себя безраздельной власти над человеком… Так примерно, да? А ведь правильно написал, но не осознанно. Чужая для тебя эта мысль, не проникся ты ей, сказал, а не узрел внутренней опасности. Иначе бы не стал показывать дорогу ко мне. Ты законченный атеист, и не понимаешь, что такое религия. Тем более, сектантского толка, с черными мессами и жертвоприношениями. Нельзя смотреть в глаза Вию. Ты любишь сказки?
Пронский выпил коньяка в одиночку, поднялся из-за столика, повернулся спиной и стал есть айву, срывая с ветки.
- По плодам узнается дерево… Ну, рассказывать? Или уйдешь? С билетами отсюда тоже напряженка, но у тебя бронь…
Хортов был сбит с толку и тоном, и внезапным предложением; понял лишь одно - начинается какой-то новый поворот в отношениях.
- Сказки я люблю, - сказал он.
- Значит, должен знать принцип: чем дальше, тем страшнее. А еще на ночь глядя…
Он что-то решал для себя, делал выбор и потому отвернулся, чтобы не было видно лица.
- Не так страшен черт, - сказал Андрей. - Где наша не пропадала.
- Это что у тебя на руке? - вдруг спросил Пронский.
Хортов только сейчас вспомнил о браслете: как-то незаметно он перестал давить, кровообращение наладилось и, пожалуй, можно было снять его.
- Подарок любимой женщины, - уже привычно отмахнулся он.
- Семья есть?
- Только жена, да и то формальная.
С моря подул ветер, ровный и с нарастающим гулом, словно набирающий обороты пылесос. По воде побежала короткая и мелкая, с пенным гребешком волна.
- Шторма не будет, - предупредил Пронский и вернулся на место. - Через два часа все стихнет. А вот в прошлый раз дельфина выбросило, мертвого. Тут недалеко ресторан сети ставит, к ним попал и задохнулся. Выкинули, чтоб штрафа не платить.
Он явно уходил от разговора, вероятно, решил не рассказывать на ночь страшные сказки. А хотелось…
- Значит, Коминтерн был религиозной организацией? - уточнил Андрей, чтобы вернуться к теме.
Пронский поднял глаза, и выражение их было точно такое же, когда он спрашивал - куда ты лезешь?..
- Что тебе еще непонятно? - теперь спросил он. - Говори сразу.
- История с Веймарскими акциями. Из-за них же весь сыр-бор?.. Неужели одна публикация подняла такую волну? Ведь о них никто никогда не слышал, и был полный штиль…
- Да не было никогда штиля, - нетерпеливо перебил Пронский. - Война началась, как только их выпустили. И еще не закончилась, ушла в глубину, как пожар на болоте. А ты по глупости сделал продых, вот и вышло наружу. Сначала агенты Коминтерна тихо травили и резали владельцев акций по всему миру. Акции не куча денег и не капитал, который можно пустить в оборот. Веймарская республика совершила непоправимую историческую ошибку, создала беспрецедентный инструмент власти, который мгновенно уплыл из рук самой Германии. И на этой почве возник национал-социализм. Гитлер отлично понимал, чем его могут шантажировать и какие кризисы грозят немцам. Он вынужден был тихо травить и резать агентов Коминтерна и владельцев, кто не отдавал добровольно. Отсюда и родилась у него ненависть к одному малому народу…
Солнце село, и сразу же начало стремительно темнеть, ветер потеплел и ослаб.
- И в чьих же руках сейчас находится этот инструмент? - осторожно спросил Андрей, совершенно не полагаясь на правдивый ответ.
- В моих, - не задумываясь, признался этот странный человек, наливая коньяк. - В настоящее время я единственный и полноправный распорядитель специальных финансовых средств, к которым относятся Веймарские ценные бумаги. Наше здоровье!
Хортов выпил машинально и не почувствовал ни вкуса, ни послевкусия. А Пронский опять вылил в рот содержимое стаканчика, посмаковал и сплюнул за парапет беседки.
- Важен не результат - процесс! - объяснил. - Ты тоже сильно не увлекайся, коварная штука, скажу я тебе. Пока пьешь - ничего, и голова светлая, а потом внезапно приходит опьянение. Правда, приятное, бравурное, и мир видится сияющим… Надеюсь, тебе и без коньяка сегодня хорошо? Не ожидал такой откровенности?
- Не ожидал, - признался Андрей. - Думал, клещами тянуть придется…
- Зачем же? В определенные моменты я открытый человек.
- И всем это рассказываете?
- Нет, только избранным, - серьезно сказал Пронский и вздохнул. - Все тайны имеют странную способность подавлять психику человека. Поэтому я отношу такое явление, как секретность, к области тонких материй. Теоретически тайну можно хранить вечно, однако от ее воздействия происходят определенные изменения в характере человека, его мировосприятии и образе жизни. Иногда необратимые, и человек становится блаженным, иногда он открывается перед смертью первому встречному. Это как девственность, которую можно хранить лишь до определенного возраста, а затем обязательно отдаться, чтобы стать полноценной женщиной. Необходимо время от времени выпускать пар и сбрасывать давление. Невольные предатели и просто болтуны не виноваты в своих непроизвольных действиях только по этой причине. Тайна распирает любого, даже самого выдержанного и сильного человека, и я не исключение.
- Вы забыли, я журналист, - напомнил Хортов. - И я не тянул за язык…
- Сенсация века, - засмеялся он. - Произведешь полный фурор! И сразу станешь звездой.
- То есть я могу распоряжаться полученной от вас информацией?
Фраза прозвучала слишком казенно и потому фальшиво.
- В любой форме… А давай на руках потягаемся?
Андрей хмыкнул, оценивая торс будущего противника.
- Ну, давайте…
Пронский убрал бутылки и посуду, сел, поерзав, утвердился и выставил руку. Хортов тоже поискал точку опоры для тела и локтя, и едва вложил ладонь в жесткую пятерню хозяина, как сразу почувствовал, что поединок будет непростой. Перед ним сидел боец в этом виде спорта, и даже стол по размерам был сделан специально для таких занятий.
- Ты не волнуйся, - самоуверенно предупредил Пронский. - Проиграешь, я никому не скажу.
Это была психологическая обработка, кисть его руки тем временем замкнулась в суставе, будто механическая, из черной кожи всплыли угрожающе толстые жилы. При этом он смотрел в глаза, и зрачки его медленно сужались. Стало ясно, Пронский брал выносливостью: чтобы уронить этот черный, откованный из железа столб, надо попыхтеть…
Хортов незаметно набрал воздуха, затаил, зажал дыхание и пошел на рывок. Рука противника поддалась, но тут же выровнялась, а сам он улыбнулся и проговорил невозмутимым басом:
- Давай, давай, сила солому ломит.
Крен от второго рывка был значительнее, и, не переводя дыхания, Андрей сделал третий и зафиксировал склоненную руку Пронского. Тот издал тихий рев и сделал попытку вернуть утраченное положение, однако было поздно, слишком велик был угол наклона. И все-таки он дрался до последнего. Хортову пришлось додавливать его руку до стола еще минуту, и по спинным мышцам побежал электрический ток.
- Молоток! - весело похвалил Мавр и побежденной рукой разлил коньяк. - За твою победу!
Но глянул недобро, и зрачки были с точку. Они чокнулись, выпили, и Пронский тут же засобирался.
- Ладно, у меня вечерний моцион. Ты сиди тут, пей коньяк, а я сделаю заплыв.
- Я с вами! - чуть запоздало воскликнул Андрей и побежал догонять.
Должно быть, хмель разгулялся в крови, мир еще не сиял, однако душа от победы расслабилась и он наконец-то осознал, что находится в Крыму, среди буйной зелени, на берегу теплого, матово поблескивающего моря. Пронский свернул влево, пробежал по молу и сходу прыгнул в воду. Пока Хортов сбрасывал одежду, он вынырнул в полусотне метров и, едва заметный, поплыл в звездные сумерки.
И только оказавшись в море, Андрей действительно обнаружил вокруг себя сияющий мир. Вода оказалась теплее воздуха и не ощущалась, тело скользило в упругой, ласкающей среде, возбуждающей силу, и разогретую, удовлетворенную душу распирало от восторженной тайны. Он уже не видел впереди головы Пронского, а плыл наугад, в том же направлении, и иногда, чтобы отметить, продлить это состояние, переворачивался на спину и лежал, раскинув руки. Над головой были крупные, южные звезды, и такими же звездами был отмечен берег с подсвеченными столбами кипарисов, а от гор за Соленой Бухтой исходило призрачное сияние.
Хортов уплыл от берега довольно далеко, когда заметил над водой голову и мелькающие руки. Он резко изменил направление в сторону Пронского - не было сомнений, что это он, однако увидел рядом еще две, и чуть позже, третью голову. Судя по женскому смеху, дальний заплыв делали две парочки. Не приближаясь к ним, Андрей взял прежний курс и скоро чуть не столкнулся с женщиной - услышал насмешливый голос:
- Эй, на крейсере! Расходимся левыми бортами!
Огромная, толстая и белая, как сметана, тетка лежала на воде, будто резиновая лодка, и медленно гребла к берегу - возможно, под ней был надувной матрац. Хортов наддал и ушел в сумерки, однако белесый айсберг еще долго маячил, над водой.
Пока он достиг буя, встретил еще нескольких ночных купальщиков, все возвращались к земле, однако Пронского так и не нашел. Повисев минуту на осклизлом железном поплавке, Андрей лег на спину и тихим ходом поплыл к берегу.
И вдруг огромная рыбина взвихрила воду под ним, мягко тронула плавником, и Хортов подумал о дельфине, однако в следующий момент жесткие руки обхватили грудь под мышками и колено уперлось в позвоночник. Он сделал движение, чтобы перевернуться на живот, и тем самым помог спруту оказаться наверху.
Андрей не успел набрать воздуха и оказался под водой, а руки, сцепленные в замок, сдавливали грудную клетку, чтобы заставить сделать вдох, чужой, железный подбородок вдавился в затылок. Запечатленные зрением звезды остались стоять в глазах, и от них, как от перегретого металла, посыпались искры.
Он наугад вскинул руки и достал противника. Выворачивая плечевые суставы, сомкнул пальцы на его шее и понял, что нападающий тоже в воде с головой и они медленно идут ко дну. Стальной обруч на груди сокращался, а от колена по всей спине разливался жар, напоминающий послевкусие коньяка. Хортов должен был вдохнуть и хлебнул воды непроизвольно, ибо легкие в такой ситуации начинали работать, как сердце, помимо воли.
Он сопротивлялся интуитивно - напрягал спину и грудные мышцы, но чувствовал, как слабеет.
В миг, когда в глазах погасли звезды, он расцепил руки и обвис в объятьях мощных щупальцев. И увидел воина Атенона, высокого, облитого солнцем, в блестящих красных доспехах и с руками, источающими радужное сияние, - того самого, к которому ходил однажды в раннем детстве. Великан манил к себе этим чудесным светом и казался так близко, что нельзя было не пойти; Андрей стоял у его столбообразных ног и будто бы знал, что там, где находятся руки Атенона, среди сияния радуг, находится тот сияющий мир, где человеку хорошо, словно вволю напился коньяка. Он сделал шаг, второй, третий и, не заметив, как оказался на его руках, ощутил, как быстро и высоко поднимается - вот уже земля далеко внизу. Одновременно Хортов осознавал, что тонет, и видение - не что иное, как галлюцинации угасающего разума, и таинственный Атенон всего-навсего наркоз, отвлекающий от смертельной боли.
Спрут выпустил его так же внезапно, как и схватил, Андрей на короткое мгновение испытал свободное падение и затем острую, огненную молнию, пронзившую тело с ног до головы - под ногами было дно! Он судорожно оттолкнулся и на какое-то время завис в полной темноте, не ощущая никакого движения…
А еще через секунду по грудь выскочил из воды.
Мир показался сияющим и радужным, как на вершине чудесной горы. Но чем глубже и дольше он дышал, все вокруг него медленно угасало, пока на небе не остались звезды, а на воде - светлая дорожка восходящей луны…
И в этой дорожке, как в свете прожектора, он увидел голову с белой шапкой коротких волос. Пронский удалялся размеренно и спокойно, как человек, честно исполнивший свой долг. Андрей выждал полминуты, до головокружения проветривая легкие, затем поплыл брассом, постепенно набирая скорость. Изредка вскидывая голову, он видел стоп-кадры - пловец среди лунного блеска приближался толчками, в такт биению крови. Еще немного, и Хортов поймал бы его за ногу, однако Пронский услышал плеск и резко развернулся.
- Все, мой черед! - прохрипел Андрей и сделал бросок вперед, но серебряная голова бесшумно исчезла - ушла под воду или растворилась в бликах морской ряби. С обеих сторон послышался женский смех: белая тетка, словно колесный пароход, все еще молотила руками воду, а справа скакал резиновый мяч, брошенный кем-то с мола. Хортов поплыл к берегу, озираясь по сторонам, и когда нащупал дно и встал на ноги, заметил слева еще один мяч, появившийся из воды между ним и теткой.
Андрей бесшумно нырнул наперерез и с упреждением, но промахнулся метра на четыре - поднырнуть не удалось, хотя Пронский еще плыл. Можно было незаметно оставаться позади, пока он не встанет на ноги, однако ярость обжигала голову и толкала на противника.
- Стой! - крикнул он и устремился вперед.
Пронский остановился и повернулся лицом - воды ему было по грудь. Вероятно, он не ждал нападения с ходу, поднимал и встряхивал руками, делал дыхательную гимнастику. Хортов нырнул ему под левый бок, одновременно перехватывая руку и ногу, но мельница не получилась, противник сильно качнулся назад и оба рухнули в воду. Он почти выскользнул, щукой уходя по дну, и в последний миг в руках оказалась его лодыжка. Оседлав ногу Пронского, Андрей взял ступню на болевой прием, - тот наугад бил свободной ногой и пытался вывернуться. Удерживая его, Хортов высунул голову, хапнул воздуха и не выпуская ноги, схватил шею противника в замок. Тот вцепился в руку, впился ногтями и задергался судорожно и мощно - начал захлебываться.
Андрей встал на ноги и потащил его к берегу. Пронский хрипел, срыгивал воду и не сопротивлялся. Вода текла по руке и обжигала кожу…
И уже на отмели, швырнув отяжелевшего и малоподвижного противника, Хортов сел рядом и, почувствовав, как утекает ярость и подступает обида, выдавил с мальчишеской злостью:
- Что ж ты делаешь, гад?..

7

Уже на рассвете приехал на мотоцикле Соболь, с мокрой от крови штаниной и осколком в бедре - попал под бомбежку. Скорее всего, то же самое случилось и с другими разведчиками: едва улетели наши бомбардировщики, с запада нагрянули американские. Воздушная тревога длилась до утра, а на восходе солнца с востока потянулись косяки наших штурмовиков и во дворе пивоварни заработал зенитный пулемет.
Сыромятнов, как мог, прочистил и обработал рану на ноге Соболя, однако закончив перевязку, сказал Пронскому, что дело худо, скорее всего задета кость и сухожилие: в горячке хоть и хромал, но шел, а полежит день - не встанет.
Должно быть, Соболь понимал свое положение, весь день лежал тусклый и задумчивый, пил только воду и о чем-то шептался со старшиной. Когда стемнело, капитан сел рядом с раненым, пощупал лоб.
- Плохи твои дела, брат…
- Не надейся, стреляться не буду, - сказал Соболь в стену. - Если тебе… если сам можешь - давай. Прямо здесь. И сразу. Целый день ждал, когда подойдешь…
Пронский молчал, глядя ему в затылок. Двадцатишестилетний майор был кадровым офицером-разведчиком. Из всей группы, теперь уже погибшей, он единственный был вызван к Командующему фронтом Жукову и получил от него личный приказ подобрать людей и поступить в полное распоряжение Пронского.
Маршал не назвал его фамилии, а лишь представил, добавив, что начальство нужно знать в лицо, как Господа Бога.
- Я и раньше понимал, мы все - смертники, - он по-прежнему говорил в стену и как бы даже слегка сжимался - возможно, ждал выстрела. - Но всегда же думается, тебя не коснется, ты выживешь… Раненым быть страшнее смерти. Видишь, а тебя не тронуло. И Сыромятнова… Но он-то верующий, святоша, над ним ангел-хранитель порхает… Но почему тебя, товарищ Глория, Бог бережет?
- Не скажу, майор, не пытай. - Пронский достал пистолет, снял с предохранителя. Соболь услышал, резко обернулся.
- Погоди! - заслонился рукой. - Знаешь, как жить хочется?.. Как тебя там… Глория! Нет, ты имеешь право, я понимаю. Не повезло, в рот ее!.. Но есть выход! Конечно, утопающему соломина… В немецкий госпиталь!
- У тебя плохое произношение. Для допросов военнопленных…
Сыромятнов стоял среди бочек и, кажется, молился: возможно, отходную читал…
- Зато документы хорошие, сам подбирал. Я немец из Западной Украины. Сейчас в Берлине началась паника и неразбериха. Бомбежки чуть ли не круглые сутки. Войск нагнали отовсюду, госпитали забиты!.. Вряд ли станут разбираться, тем более, с лейтенантом СС… Ну на последний случай буду изображать контуженного! Меня и в самом деле по ушам вдарило, кровь шла, и лицо сводило… Ну помоги мне выжить! Ты же теперь как Бог надо мной!.. Я сразу хотел, когда раненых подбирали. Но побоялся, вдруг посчитаешь предателем?
- Ты так подумал?
- Я тебя не знаю… Может, это и хорошо. Но сам маршал Жуков отдал приказ.
- Ладно, попробуй, - Пронский убрал оружие. - Может, выживешь… Но только не в форме СС. Если немцы не угрохают, то наши. В плен не берут, даже раненых…
- В госпитале переоденут!
- Сам же сказал, неразбериха. А к СС сейчас массовая нелюбовь. Даже лейтенант-зенитчик их ненавидит. Возьмут наши Берлин, санитары сдадут. Что было в Кенигсберге?
- Как же, Глория? Все так близко… Эй, Сыромятнов! Помогите мне, мужики!
- Помоги ему добыть форму, - попросил Пронский старшину. - Ты же знаешь, где. Все равно мы сегодня уйдем отсюда.
- Не могу, товарищ капитан, - старшина снял и положил на пол автомат. - Страстная неделя… Что же я, уподоблюсь Пилату?
- Зачем тогда с нами пошел?
- Соболь знает… Нельзя мне. Воздержусь сейчас - потом наверстаю, не сомневайтесь. Товарищ майор! Все время же щадили, три года… Что же теперь-то? А, товарищ Соболь?
- Три года я тебя, теперь ты меня пощади - от смерти…
- Меня же Господь берег, потому что я… Помнишь, спорили: если Господь существует над нами, меня не убьют. Помнишь, немчура тогда в упор… И ничего! А мина рядом упала и не взорвалась?.. Ты же говорил, если меня Бог сбережет, ты в монастырь уйдешь. Значит, слова на ветер?
- Жить хочется, Сыромятнов? - Пронский приподнял его автомат стволом парабеллума. - Так хочется, что на командира наплевать? На товарища?.. Ну, а если это промысел Божий?
- Эх, пропала моя душа, - у Сыромятнова потекли слезы.
- Пойди, арестуй зенитчиков и приведи сюда. За двое суток ни одного самолета не сбили, патроны жгут, способствуют врагу… Да не забудь, говорить нужно по-немецки!
Старшина поднял автомат, натянул на лицо маску тупого эсэсовца и, печатая шаг, вышел из помещения.
Через несколько минут он привел всех троих, заспанных, красноглазых, ничего не понимающих, поставил лицом к стене, приказал лейтенанту раздеться. Тот снял фуражку, мундир, но, взявшись за ремень брюк, вдруг проснулся. Старики продолжали дремать, уткнувшись в стену.
- Нет! Я стрелял!.. Мы стреляли! Были изношены стволы!
- Дайте я, - Соболь выпутал руку с пистолетом. - Отойдите!
- Смотри, майор, не подведи меня, - Пронский внезапно повернулся к зенитчикам и выстрелил лейтенанту в голову.
Затем - так и не проснувшимся фольксштурмовцам.
Сыромятнов держал в руке нож, был готов помочь командиру, но не успел и теперь смотрел с облегчением и спокойным достоинством.
- Трупы забей в бочку, - приказал Пронский. - И чтобы никаких следов.
- Я наверстаю, товарищ капитан, - по-русски сказал старшина, стягивая брюки с лейтенанта. - Война не кончилась…
Соболя, переодетого в форму зенитчика, посадили в коляску мотоцикла, вывезли до свежих развалин и оставили в подвале. Вместе с темнотой небо над Берлином вновь наполнилось гулом и раскрасилось прожекторными лучами. Ехать без света по разбитым улицам было самоубийством, так что технику пришлось бросить в воронке, куда по случайности заскочили.
К полуночи они добрались до Зеештрассе и водонапорной башни не обнаружили. Старый парк лежал на боку, в завалах еще виднелись перевернутые орудия, грузовики с зарядами. И здесь какие-то серые тени копошились в поваленном лесу, звенели пилы и стучали топоры. Какие-то службы, теперь уже совершенно не нужные, продолжали работать с упорством муравьев и немецкой дотошностью. И если деревья повалило бомбежкой, то древесина не должна пропасть: дуб, бук и граб можно пустить на мебель, сосны на доски, липу на дрова…
От прямого попадания башню раскидало на сотни метров, нечего было и думать, что кто-то остался жив. Пронский побродил по пепелищу, заглянул в мятый, на корабельных заклепках, резервуар, лежащий на земле, и сказал откровенно:
- Худо дело, старшина. Придется вслепую.
От разбитой башни они направились к костелу, откуда не вернулись разведчики. И когда добрались к половине второго ночи, предположение Пронского оправдалось: подчиненные Соболя не могли погибнуть под бомбами. Над этим районом вчера самолеты не появлялись, налет был, возможно, несколько дней назад: у готической церкви разбило кровлю, несколько снарядов упало на улицу, отчего по обе стороны вылетели стекла вместе с рамами. Битым кирпичом, черепицей и прочим мусором засыпали воронки, остальное смели с проезжей части и оставили кучами на тротуарах.
Костел стоял в общем ряду домов, но не примыкал к ним вплотную, а имел вокруг небольшой дворик и с тыльной стороны - проходной двор на соседнюю улицу. Все окружающее пространство оказалось заваленным упавшей с кровли черепицей, гремящей и звонкой, если тронуть ногой. Внутри костела было то же самое, только еще с кровли и до пола свисало крепежное железо, и сразу от входа дыбилось нагромождение упавших сверху деревянных балок и досок.
Зато над головой светились звезды…
- Здесь и подождем, - Пронский отыскал место в притворе, у распахнутых дверей, чтобы видеть, что происходит на улице, и сел. - Сегодня должен прийти.
- Кто должен? - устраиваясь рядом, спросил старшина.
- Язык…
- Он что, придет в костел? - в голосе зазвучала неуверенность и легкое напряжение. - А зачем?
- Не знаю… Зачем в Страстную неделю ходят в храмы? Скорее всего, помолиться. Он верующий, как и ты.
Сыромятнов на минуту затих, потом заскрипел плащом и прошептал:
- Что-то мне не нравится в этом храме. Нехороший он, черный.
- Может, потому что католический?
- Да нет… Христос везде чист и светел, хоть в православном, хоть в католическом… Да хоть в пещере… А здесь кровью пахнет. И молиться совсем нельзя, уста ссыхаются.
- Так… Еще что чувствуешь?
- Плохое место, - подумав, заключил старшина. - Что еще сказать? Лучше бы уйти отсюда и не поганить душу…
- Терпи, Сыромятнов, ты же дьякон, - проговорил Пронский. - Да еще и солдат-разведчик.
- Поэтому меня и оставили в группе?

Предыдущая страница 13 Следующая страница


Хранитель силы 14

- Почему - поэтому?
- А чтоб я сказал, что в этом храме творится?
- Молодец, догадливый…
- А если бы я погиб? И не дошел?
- Куда бы ты делся? Над тобой же ангел-хранитель…
- Ну, а если язык не придет?
- У нашего языка сегодня последняя ночь. Уже сегодня вечером он загрузит самолет и улетит из Германии, причем, в неизвестном направлении.
- Ничего себе информация… Потому и людей не жалели?
- Дорого яичко ко Христову дню…
- Кто хоть он такой?.. Или совсем нельзя?
- Нет, теперь можно. - Пронский послушал канонаду зенитных орудий и гул разрывов. - Ты же один остался, некому рассказывать, а «смершовец» сейчас далеко… Ждем мы с тобой, старшина, особо доверенную личность Третьего рейха, генерала фон Вальдберга.
- Если фон, значит, аристократ?
- Из старых, роду лет пятьсот, барон…
- Интересно, - шепотом обронил Сыромятнов. - Наконец-то научились улавливать нюансы. Князь барона берет, верующий верующего… И куда потом с ним? Через линию фронта?
- Зачем?.. Здесь поговорим, может, поладим, напросимся к нему в попутчики-Старшина замолчал и пересел чуть подальше.
- Никому не расскажу?.. Да, пожалуй…
- Ты о чем?
- Если доверяете такое, значит, мне тоже не светит?.. Соболь правду сказал, мы все смертники… Кроме вас.
- Под Богом ходим, старшина. Только каждый под своим.
По улице прошли двое полицейских в касках и с винтовками. На минуту остановились и о чем-то заговорили, глядя то на костел, то в небо, откуда падали искристые отблески разрывов. Пронский нащупал рукоятку ножа под плащом, и те словно почувствовали опасность, двинулись своей дорогой. Потом с тяжелым ревом пронеслись в темноте две пожарных машины и грузовик с солдатами.
- Нет, я ничего, - прошептал Сыромятнов, когда все стихло. - В Страстную неделю убивать нельзя, нельзя приносить кровавые жертвы. А умирать можно. Если мученической смертью, за веру, то вообще за Христом пойдешь…
- Ладно, христосик, сиди и молись, чтоб генерал пришел.
- Нельзя здесь молиться… Не могу… Уж не черная ли месса тут была… Душа трепещет… Будто кровавые жертвы приносили…
Старшина затих и лишь изредка со всхлипом переводил дух, будто перед этим долго плакал. И должно быть, даже в этом месте Господь услышал его: на улице тихо заурчала легковая машина и скоро остановилась на противоположной стороне.
- Пропускаем в костел, - шепнул Пронский. - Встань за дверь.
Шофер давно уже вышел из машины и открыл заднюю дверцу, но оттуда никто не появлялся. Наконец вылезли ноги в сапогах, и затем из тесного пространства выдавился толстый человек в шляпе и распахнутом пальто, из-под которого поблескивали детали генеральского мундира. С собой он вытащил угловатый чемоданчик, который не выпускал из руки.
Когда выбрался второй, никто не заметил - все заслоняла спина, однако рядом с толстым очутился тонкий, в шинели и каске - этакий типичный гитлерюгенд. Они подошли к стальному заборчику перед костелом и оказались в пяти метрах от разведчиков.
- Я говорил тебе, - громко сказал маленький солдат ломким подростковым голосом. - Костел разбит американской авиацией.
- Не имеет значения, Томас, - отозвался генерал. - Даже в разрушенном и покинутом храме идет служба.
- И священника там, наверное, нет…
- В этом костеле мы с тобой можем молиться без него. Ты умеешь искренне молиться?
- За нас молится фюрер.
Генерал склонился и снял каску с головы мальчика, повесил ее на прутья решетки.
- Господь нас всех лишил разума.
- О чем они говорят? - в ухо зашептал старшина. - Ни слова не пойму… Он или нет? Вообще-то похож, но что за мальчик с ним?
Пронский сделал знак - молчать. В это время шофер развернул машину поперек дороги и въехал в проезд между костелом и соседним домом: если прятали автомобиль, значит, приехали тайно и не хотели попадать кому-либо на глаза. Генерал начал подниматься по ступеням и прежде, чем наступить, сдвигал сапогом битую черепицу. Мальчик ступал за ним след в след.
- Нужно оставить оружие у входа, - поднявшись к двери, сказал генерал и достал из-под пальто пистолет. - У тебя есть оружие, Томас?
- Зачем оставить? Идет война, а мы солдаты. Что если в костеле противник?
- Такого не может быть, сын, мы находимся в Берлине. Бог не допустит русских в сердце Германии. Так что положи все, вплоть до ножа, вот здесь, на ступенях.
- Не понимаю, мой генерал! Зачем вы бросили пистолет?
- В храм следует приносить только душу и сердце - то, что принадлежит Господу.
- Сердце солдата принадлежит фюреру, мой генерал!
- Послушай меня, Томас, - генерал повернулся спиной ко входу. - То, что ты сказал, нужно забыть. Я весьма огорчен, неужели мой сын так глуп, что повторяет чужие слова? Повторяет, не вдумываясь в смысл. Тебе уже тринадцать лет!
- Это вражеская пропаганда, мой генерал!
- Почему ты называешь меня по званию, Томас? Я твой отец!
- Да, вы отец, но вы генерал фюрера, а я его рядовой солдат.
- Хорошо, хорошо, - сдался тот. - Называй, как хочешь, но оружие не вноси в костел. Покажи свои карманы. Я знаю, мальчики очень любят оружие и набивают карманы пистолетами и гранатами.
- Мой пулемет остался в крепости. Он очень тяжелый, станковый… А почему вы оставили нож? Он у вас на поясе…
- Он мне понадобится во время молитвы…
- А чего они базарят? - Сыромятнов горячо задышал в ухо Пронскому.
- Ты что, вообще не знаешь немецкого? - зло спросил Пронский.
- Ну, так, хенде хох, шнель, шиссен… А когда было учить?.. Товарищ полковник, кто они такие?
- Вроде бы, отец и сын… Молчать.
Генерал погладил мальчика по голове.
- Все будет нормально, Томас… Я очень хотел привести тебя в этот костел. Здесь излечиваются все недуги… Самые страшные недуги. Твоя мать зачала тебя только после того, как молилась здесь сто двенадцать дней. И мы так радовались…
- В костеле кто-то есть, я чувствую. Какая-то сила…. - гитлерюгенд шагнул вперед, но отец удержал.
- Здесь только высшая сила - Божественная, Отца, Сына и Святого Духа. Это замечательно, что ты чувствуешь ее, значит, еще не все потеряно. Идем, когда-то надо войти в храм.
Они прошли сквозь распахнутые двери, и на Пронского пахнуло смесью затхлости стареющей плоти и тяжелого одеколона. Генерал включил фонарик и повел за собой мальчика в глубь костела. Они карабкались сквозь горы битого кирпича и черепицы, пробирались через балки, гремели железом. В тонком луче, за переплетением балок и железа высветился крест с распятием, абсолютно целым и никак не пострадавшим от взрыва бомбы. Говорили негромко, но в храме с разрушенной кровлей была странная акустика: любой звук усиливался и становился вибрирующе-гулким, как в колодце, и невозможно было определить, где находится его источник. Генерал добрался до креста, не торопясь, достал из чемоданчика и зажег две свечи, после чего выключил фонарик.
- Иди займись шофером, - приказал Пронский старшине. - Без шума.
Сыромятнов прислонился к стене, стащил сапоги, аккуратно намотал портянки на голенища и поставил за колонну. Выпавший нож сунул в рукав и тут же беззвучно пропал в темноте. Пронский двинулся на свет свечей тем же маршрутом, по которому прошли генерал с сыном, и, чтобы скрыть шорох щебня под ногами, не раскрывая рта, горлом потянул тончайший, воющий звук. Два маленьких огонька под распятием почти сливались, и мерцающего, приглушенного света хватало на все пространство храма, кажущегося от этого огромным, и звезды на небе горели ярче, словно приблизились к земле. По мере приближения к молящимся, звук становился мощнее и ниже; отраженный от стен, он уносился ввысь, и уже оттуда падал на головы, усиленный во много раз.
- Что это, мой генерал? - сквозь бормотанье отца, спросил сын. - Я слышу голос… Нет, гул!
- Это глас неба, Томас… Нас услышал Господь! Молись!
- Нет… папа. Звук похож на вой самолета. Да, я много раз слышал! Это русский пикирующий бомбардировщик!
- Не бойся, сын… Русские самолеты улетели. Нужно молиться, Томас. Повторяй за мной…
Мальчик зажал уши.
- Неужели ты не слышишь, папа! Это летит бомба! Это наша смерть!
- Сюда уже попадала бомба, Томас, - генерал обнял его. - Вторая уже никогда не попадет. Поверь старому солдату… Ты умрешь не от бомбы. Я же когда-то рассказывал тебе об Аврааме и его сыне Исааке? Помнишь эту библейскую историю?
- Нет, я ничего не помню.
- Ты был уже взрослым, Томас, и должен помнить. Господь потребовал от Авраама принести в жертву своего сына, отдать самое дорогое…
- В нашем взводе говорят, когда пойдут русские, мы их принесем в жертву. А для того чтобы быть храбрым солдатом, надо съесть горячую печень врага. Или его сердце…
За три шага от них Пронский вытолкнул из глотки звук, напоминающий короткий рык льва, и первым, схватившись за голову, осел генерал. Грузный и толстый, он взвихрил из-под себя столб пыли, который потянулся вверх, и в этом дымном, озаренном свечами столбе, как в пожаре, забился, заметался подросток. Насмерть перепуганный и безумный, он не мог кричать и лишь раскрывал рот, тараща глаза.
Пронский спутал по рукам и ногам мальчишку, затем приступил к толстому генералу, лежащему, как соломенный матрац. Снял с пояса эсэсовский кинжал, засунув под каменную глыбу, сломал его и лишь потом стал вязать генерала. Закончив с ними, открыл и заглянул в чемоданчик - подростковый костюмчик, ботинки и плащ. Никаких документов!
В это время на свет свечей пробрался старшина.
- У меня все готово, - доложил. - Шоферюга не пикнул.
- Вытаскиваем этих! - полковник поднял генеральскую тушу с битого кирпича. - Шагайте, барон!
Когда пленных стали грузить в машину, оказалось, что там, на заднем сиденье лежит соструненный азиатским способом шофер-охранник в форме шарфюрера СС: веревка перетягивала рот и, обернутая вокруг шеи, была завязана на горле как удавка. Пронский выбросил его на землю, оттащил в сторону Сыромятнова, дыхнул в лицо.
- Надо закончить работу, старшина.
- Соболь сказал, меня вместо талисмана…
- Все, брат, Страстная неделя для тебя кончилась, - добродушно произнес Пронский. - Христос воскресе, началась работа.
- А что вы сделаете, товарищ капитан? Я остался последний, - показалось, Сыромятнов усмехнулся.
- Ладно, груз в машину и садись за руль, - Пронский разрезал путы на ногах пленного - тот замычал, захрипел, стал грызть веревку, однако шел, как агнец на заклание. В проходном дворе он сам наткнулся на глухую стену, повернулся и в тот же миг получил короткий и сильный удар в грудь. Шарфюрер качнулся, захрипел, однако сохранил равновесие, устоял, и неожиданно раскушенная пополам веревка вылетела изо рта.
- Мой бог, - трезвым и спокойным голосом сказал он. - Как мне больно.
Пронский еще раз махнул ножом - фашиста бросило на стену, глухо стукнулась голова, но в следующее мгновение он оттолкнулся спиной и сделал два шага вперед.
И остался стоять.
Стрелять в гулком проходном дворе было опасно, минут пять, как ушли бомбардировщики, замолкли зенитные батареи, в небе стало тихо, а по улицам заревели автомобили. И все-таки капитан СС приставил пистолет к уху и спустил курок. Близкая вспышка выстрела ослепила, на миг высвеченная черная голова мотнулась и рухнула в бездну, но секундами позже, когда Пронский отступил, пряча пистолет, запечатленный зрением немец продолжал стоять.
Он нащупал ногой лежащий на брусчатке труп и, смаргивая видение, пошел к машине.

* * *

Допрос полковник Пронский начал сразу же, как только выехали на улицу. Генерал с сыном сидели рядом, прижавшись друг к другу плечами. Фон Вальдберг довольно быстро отошел от звукового шока, зато гитлерюгенд продолжал дергаться, втягивать голову и гримасничать, словно после контузии.
- Генерал, мне известно о вас практически все, - начал Пронский. - Ваши заслуги перед кайзеровской Германией, перед Веймарской республикой и Третьим рейхом. Мы с вами, господин фон Вальдберг, занимались одним и тем же делом, а именно экономической безопасностью государств, каждый - своего. В двадцать пятом году вы, будучи советником президента, всячески пытались убедить его не делать шагов, которые приведут к краху немецкой экономики и банковской системы. Вы были противником перевода германской промышленности в ценные бумаги, не так ли?
- Я не намерен разговаривать с вами, - через губу сказал генерал. - Не знаю, кто вы и чьи интересы представляете.
- Мы коллеги, генерал. Вспомните: тридцать восьмой год, Вена, секретная миссия, вопросы перевода банковских активов из Литвы, Латвии, Польши… Семи календарных лет не прошло, а кажется, век минул.
- Пожалуйста, включите свет, - вдруг попросил генерал. - Я должен увидеть ваше лицо.
Полковник ткнул кнопку фонарика и осветил себя.
- Узнаете, господин фон Вальдберг? Вы еще спрашивали, откуда у меня шрам на лице. А я ответил…
- Князь Пронский?..
- Да, барон, это я.
- Почему вы… в форме СС? Вы служили… служите рейху?
- Нет, вам не повезло, все мои предки служили России. Я не мог изменить их славе, барон, и пришел с той стороны, чтобы встретиться с вами.
Томас после шока приходил в себя, но еще не воспринимал окружающий мир адекватно.
- Отец, мы все еще в храме? - вдруг спросил он. - А что ты говорил об Аврааме?..
- Да, Томас. Да, - заспешил генерал. - Мы с тобой пришли молиться.
- Но почему не горят свечи?
- Они уже сгорели, сын. Мы пришли давно… Читай про себя молитвы.
- Хорошо, отец…
- Барон, надеюсь, сейчас вы станете отвечать на мои вопросы?
- Что вас интересует? - насторожился тот.
- Пакет Веймарских ценных бумаг, принадлежащий сейчас НСДП. Вы отлично понимаете, о чем я говорю.
Генерал сделал паузу, подтверждающую точное попадание полковника в цель, но сказал отрешенно:
- Нет, князь, я не занимался бумагами.
- Я знаю. После того как вы с блеском провели операцию по возвращению акций, вас перебросили на другой фронт - собирать и вывозить ценности из оккупированных районов.
- Вывозил… Но накоплением и формированием партийных средств занимались другие люди.
- Все режимы в Германии ценили ваш профессионализм, и потому фон Вальдберг никогда не был забыт. А фюрер считал и считает вас самым честным и преданным человеком рейха. Чуть больше месяца назад вас пригласил Борман. О чем вы говорили - никому не известно. Однако после этого вы стали заниматься подготовкой к эвакуации ценностей, для чего дважды вылетали в Южную Америку. В частности, в Аргентину и Колумбию, чтобы подготовить надежные места хранения. В вашем ведении там до сих пор находится батальон СС, в свое время переброшенный из Голландии.
- Я слишком стар, чтобы изменять себе и Германии.
- Не спешите, барон, категоричность в вашем положении опасна, и я обязан предупредить об этом, - капитан протянул руку и неожиданно похлопал Томаса по щеке, как обыкновенно делал Гитлер.
Фон Вальдберг все понял, побагровел и затаился, как оцепеневший хомяк.
- Национал-социализм не может возродиться никогда в том виде, в котором его трактовали вы. Фашизм умрет в течение ближайшего месяца и будет проклят на долгие десятилетия, а возможно, и столетия. И я с удовольствием прикладываю к этому свою руку. Да, некоторое время еще будет витать в умах желание реванша, но ваша химера обречена на гибель, барон. Вы еще пока находитесь в заблуждении, делаете отчаянные попытки спасти положение, создать для будущего возрождения финансовую и материальную базу и одновременно понимаете, что все тщетно. Народы, вольно или невольно втянутые в авантюру и испытавшие поражение вместе с немцами, вас долго не простят, - Пронский говорил в сторону, словно генерала и не было, однако тот все чаще дышал ему в затылок. - Но никогда не простят родственные вам народы, имеющие одни корни и возведенные в статус противника. Уверяю вас, генерал, ваш фашизм обречен на вечное непрощение только за то, что вы извратили и обесценили арийскую идею, идею мирного и естественного объединения народов в третьем тысячелетии. Вы извратили и опорочили всю арийскую символику и даже из свастики - знака вечного движения света - создали знак смерти. И он еще долго будет витать над миром, как ваша черная звезда. Вам казалось, вы завоевали Вселенную, умы и сердца народов, но вас постоянно уводили от истины. Ваш фашизм - игрушка в чужих руках.
Над Берлином вновь взвыла сирена воздушной тревоги. На сей раз самолетах заходили с запада - в ту сторону были обращены лучи прожекторов: до запасной базы на берегу Хафеля оставалось совсем немного. Пронский велел заехать под мрачную, черную арку и дождаться бомбежки.
- Не понимаю, о чем вы говорите, - натянутым голосом проговорил генерал, когда машина остановилась.
Последние его слова заглушили залпы зенитной артиллерии на набережной и близкий громовой бомбовый гул. Капитан приказал старшине ехать к усадьбе с садом, накануне освобожденной от хозяев.
- Ну а теперь, барон, вы готовы принести в жертву собственного сына? - Пронский обернулся к Томасу. - Да еще в Страстную неделю? Посмотрите, что делается в Берлине! Какие страсти! Апокалипсис!.. И вы готовы доказать любовь к Богу, как библейский Авраам - зарезать собственного последнего сына. Во имя фюрера? Вы же спасаете его идею, барон!
- Нет! Нет! - генерал заворочался, потянул руки. - Это мой единственный сын!
- Зачем же вы ночью пришли в храм? И вошли в него с ножом?.. Это что, порыв отчаяния? Или символическое соединение ваших идей с библейскими? А, может быть, вы, барон, пошли по стопам своих предков, которые тайно служили черные мессы?
- Затмение разума… - пролепетал барон. - Отчаяние! Я хотел взять сына с собой… Но он солдат…
- Вы не похожи на сумасшедшего. Вам дорог сын?
- Безусловно! Мой Томас!..
- Тогда следует быть благоразумнее, - полковник заговорил жестко. - Мне известно, два дня назад в секретном хранилище началась опись и погрузка ценностей, принадлежащих НСДП, с целью эвакуации. Там же находится пакет Веймарских акций - два чемодана «Великая Германия», общим объемом в кубический метр. Гитлер использовал эти бумаги для шантажа промышленников Германии. В дальнейшем предполагается шантажировать новую Германию, которая возникнет после войны, и таким образом прийти к власти. И вы знаете об этом! Я здесь, чтобы изъять акции из оборота, и сделаю это в любом случае. Если вы, барон, не утратили еще остатки разума и отцовской любви, правда, весьма странной любви, обязаны помочь мне. На кон поставлена жизнь вашего сына.
Сыромятнов подогнал машину к воротам усадьбы, несмотря на близкий обвал небесного огня, не спеша открыл ворота и въехал во двор. В отблесках пламени от зенитных орудий, мечущихся по кабине, лицо генерала стало зеленым. А его сын, упершись тупым взглядом перед собой, что-то бормотал, скорее всего, молился.
- Мой сын - солдат, - со всхлипом, будто поперхнулся, вымолвил генерал. - Умереть от руки врага - честь…
- Вы сошли с ума! О чем вы говорите в такую решающую минуту?
- Мой сын Томас - фон Вальдберг!
- Старшина, сходи, погуляй с этим ублюдком, - по-русски сказал Пронский. - Он мешает нам разговаривать.
- Просто погулять? - осторожно переспросил тот.
- Пока да.
Сыромятнов выдернул из кабины подростка со связанными руками и ногами, кинул на землю.
- Давай, раб божий! Скачками!
Генерал не шевельнулся, не издал ни звука. Удерживая за шиворот Томаса, старшина отволок его на несколько метров в сторону и сразу канул в темноту.
- Куда повели моего сына? - наконец спросил генерал.
- На прогулку. Он вам мешает думать, барон. В его отсутствии придут нормальные, отцовские мысли.
- Вы приказали расстрелять Томаса?
- Нет, намазать ему бутерброд!
- Если он умрет, то как настоящий солдат…
- Даже звери защищают своих детенышей, барон, - тихо и со скрытой ненавистью проговорил Пронский. - Никак не ожидал от вас… Интеллигентный, образованный Герман фон Вальдберг превратился в людоеда. Это результат вашего фашизма. Вы полностью деградировали. Неужели не чувствуете этого?
- Он не убьет Томаса, - вдруг с уверенностью вымолвил генерал. - Я молился… Просил не карать сына - наказывать меня. Томас - ангел! Он еще не совершал греха… И услышал голос. Этот человек не убьет. Томас будет спасен Небесной силой.
Пронский пожалел, что отдал команду в присутствии генерала, и только сейчас подумал - а вдруг он знает русский и все понял? Хотя по сведениям разведки, фон Вальдберг презирал все славянское и этими языками не владел.
В тот миг сквозь канонаду и гром разрывов где-то рядом послышался глуховатый щелчок, похожий на выстрел. Генерал насторожился, завертел головой.
- Что это было? Выстрел?
- Возможно. На своего бога надейся, да сам не плошай.
Он не понял пословицы, как бы Пронский старательно не переводил, вскинул связанные руки, подержал перед собой.
- Не верю, нет! Господь спасет Томаса! Русский солдат не убьет!
И замер, словно ожидая еще какого-то грома с небес.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Блажен, кто верует, - серьезно проговорил Пронский. - Вы же аристократ, генерал! И это смешно - всецело полагаться на высшую волю. На небесах устали от ваших молитв и сумасшедших поступков, вроде вашей попытки принести в жертву любимого сына. Проявите свою волю, барон!
Тот как-то враз повеселел, даже вдохновился.
- Аристократия Германии потерпела крах, трагедию. Она сочеталась браком с подонком Гитлером и утратила волю к сопротивлению против насилия.
- Ну да, теперь Гитлер стал подонок и насильник. А давно ли кричали ему - хайль?
- Демократы, фашисты, коммунисты и прочие революционеры всегда ставили аристократию в трагическое положение. Разве русская аристократия не продалась Ленину-Сталину? Таким же подонкам, как Гитлер? Например, вы, князь, служите большевикам так же, как я фашистам.
- Вы бы сейчас не рассуждали, а побеспокоились о сыне!
- О нем беспокоится Господь. Я слышал голос…
- Хорошо, барон. Я допускаю, что мой человек не убьет вашего сына. Но в таком случае, я это сделаю сам.
- Вы сделаете, - сразу же поверил генерал. - Продавшийся аристократ не имеет чести…
- О чести советую помолчать! - оборвал полковник. - Или вы забыли, кому служите?.. Но у нас недостаточно времени, чтобы вести дискуссии. Предлагаю обмен: ценности НСДП на жизнь сына.
- Томаса нельзя убивать, - иначе заговорил барон. - Он последний фон Вальдберг. После смерти жены я женился во второй раз… И долго не было детей. Потом Ингрид молилась в этом костеле и родился Томас, поздний ребенок. Последний. Два старших сына погибли… Вы же понимаете, князь, что значит последний?
- Что же вы его отправили в солдаты, барон?
- Я не хотел, всегда выступал против, но моя жена Ингрид… И сам Томас… Подросток имеет очень большую страсть и совсем малый разум. Точно как молодая женщина, как моя жена… И оба с повадками собак из бродячей стаи, готовы загрызть любого, даже самого крупного пса, который живет у хозяина. У меня была одна ночь, чтобы переубедить Томаса, взять его с собой и увезти из этого ада.
- Или принести в жертву, если не поедет?
- Да, я имел такие намерения, чтобы Господь увидел и остановил мою руку… Вы же знаете историю об Аврааме?
- А если бы не остановил?
- Тогда следует полагаться лишь на свою волю…
- Ситуация резко изменилась, барон. Вы в плену вместе с сыном. Вас я никогда не отпущу и в случае опасности - расстреляю. Но Томаса могу отпустить. Так подумайте о нем! Пока есть время!
- Буду молиться за него, - отрешенно сказал он. - Я полагаюсь лишь на высшую волю. Она гарантирует жизнь, вы гарантируете смерть.
- Молись, - разрешил Пронский и вышел из машины. - Даю тебе три минуты.
Сыромятнов сидел на земле, привалившись спиной к переднему бамперу. Павшая на грудь голова делала его похожим на спящего. Вселенский громовой грохот над городом прекратился, и почти разом умолкли зенитные батареи. Слышался лишь треск и гул близких пожаров да редкие взрывы бомб замедленного действия.
- Где этот пацан? - Пронский поставил старшину на ноги.
- Это не пацан, - проговорил тот пустым, бесцветным голосом. - Хотел сказать - не человек… От него исходит смрад, и еще улыбается - не убьешь… Или безумный, или…
- Что - или?..
- Вы взяли меня за… духовный опыт… А его мало, или нет совсем! Меня отец учил… А я не пойму, кто был передо мной - ангел или отродье сатанинское?..
- Где парень?
- Я отпустил… Нельзя, коль не уверен… Но он сам идет под нож…
- Ты понимаешь, что сделал?
- Что тут не понимать?.. Отпустил, а он не уходит, не убегает. Вон, сидит…
Только сейчас полковник заметил черную тень в двух метрах от старшины, эдакий комок, сидящий на корточках.
- На твое счастье не убегает, - капитан взял Томаса за великоватый мундир, потащил в машину.
Генерал встретил сына как ни в чем не бывало, разве что воскликнул трепетно:
- Где ты был, Томас? Я начал волноваться…
- Гулял по саду, с русским солдатом, - сказал гитлерюгенд. - Там цветут вишни…
- Чему ты улыбаешься?
- Мне весело!
- Где твои путы? Русский солдат развязал тебе руки и ноги?
- Да, разрезал ножом…
- Томас, тебе следует молиться за него…
- Я за него… обязательно помолюсь, папа. На кинжале…
- Барон, время молитв закончилось, - отрезал Пронский. - Или прощайтесь с сыном, или выполняйте мои команды.
- Выбор сделан! Да, да, мой выбор - продолжение рода фон Вальдбергов, - он пропустил голову сына сквозь кольцо связанных рук. - Готов выполнять команды, князь, если вы сейчас же отпустите сына.
- Его отпускали - не уходит!
- Почему ты не уходишь, Томас?
- Я хочу быть с тобой, мой отец. Они погубят тебя, а я не дам сделать это. Я вырву им сердца…
- О чем ты говоришь? Ты болен!
- Да… Со мной что-то произошло, когда мы вошли в разбитый костел… Помнишь, был звук пикирующего бомбардировщика?.. А потом темнота… Это упала бомба, да? И мы теперь на том свете?
- Нет, мы живы! Мы остались на этом свете и теперь не умрем!
- Но почему на этом свете так плохо? Война окончилась?
- Забудь, забудь, Томас! Для нас все окончилось, и это замечательно! Я желал, чтобы ты оставил заблуждения, и это случилось чудесным образом… Теперь сними форму вермахта и переоденься в цивильный костюм. Где-то со мной был чемоданчик с одеждой для тебя.
- Мне хочется быть с тобой, мой отец….
- Нельзя. Я пленный. Мне нужно идти в русский плен, чтобы спасти тебе жизнь. Так на войне случается… Переодевайся и уходи!
- Хорошо, мой отец, - он взял чемоданчик и полез из машины. - Переоденусь и уйду.
- Продолжим, генерал. - Пронский сел с ним рядом. - Кто из высших чинов рейха контролирует погрузку ценностей и отправку самолета? Борман?
- Лично он. О готовности к взлету я обязан лишь доложить. Время его назначено на ноль часов четырнадцать минут.
- Сколько охраны будет с грузом?
- Девять офицеров…
- Они подчиняются вам?
- Да, по личному распоряжению Бормана я сам подбирал людей в бригаде СС. Экипаж и охрану.
- На каком аэродроме стоит самолет?
- Это один из специальных аэродромов, близ Луккенвальда…
- Сопровождают истребители?
- Да, три машины, до французской границы.
- Где предполагается заправка вашего бомбардировщика?
- Установлены дополнительные баки, перелет в Аргентину без заправки.
- Сколько человек экипажа?
- Два пилота, штурман и четыре стрелка.
- Почему так много стрелков?
- На самолете четыре пулемета, на все стороны света.
От истребителей сопровождения можно было избавиться еще над территорией Германии…
- Охрану придется оставить на земле, барон, - уже попросил Пронский. - Вам нужно отдать такой приказ.
Фон Вальдберг приуныл.
- Это сделать нелегко… Они дрожат за свои шкуры, и я опасаюсь обыкновенного мятежа, когда бомбардировщик оторвется от земли.
- Охране известно время вылета?
- Нет, его знаю только я…
- За пятнадцать минут до взлета дайте им грузовики и три часа на сборы, - посоветовал полковник. - Пусть возьмут с собой семьи и минимум вещей.
- Но брать семьи категорически запрещено!
- Мы их не возьмем, поскольку взлетим, как только офицеры СС уедут с аэродрома.
- Ах да… Это разумно. Но они поднимут тревогу, как только узнают.
- Нас уже будет не достать, - Пронский разрезал путы на руках и ногах генерала. - Насколько сильно охраняется мост через Хафель?
- Даже под бомбежкой заставляют выходить. Проверяют машины и документы. Боятся диверсии…
Капитан открыл дверцу и увидел, что старшина с Томасом в цивильной одежде стоят неподалеку от машины и изъясняются на пальцах - как два приятеля…
- Сыромятнов, накачай лодку и быстро! - он вышел из машины, добавил тихо: - Ну, разобрался, кто этот пацан?
Тот пожал плечами и двинулся по саду вниз, где в компостной яме была спрятана лодка, и генеральский сынок помчался за ним.
- Томас! Томас! - закричал отец так громко, что пришлось зажать ему рот.
Угомонив его, Пронский достал радиостанцию, спрятанную в доме, и развернул антенну. В эфир улетело всего несколько слов и цифр, обозначающих координаты и время. Оставив рацию на дежурном приеме, он взял генерала под руку и спустился вниз к старшине.
- Лодка всех не поднимет, - сообщил тот. - Генерал тяжеловат, а эта резина спускает по швам.
- Останешься здесь, - приказал полковник. - Заберись в развалины, замри и жди наших. Пацана в расход.
- Товарищ капитан… Я не могу, вы же знаете, - Сыромятнов склонился к уху. - Мы же договорились…
- На войне не договариваются, - исполняют приказы.
- То ли ангел, то ли черт… Заторможенный этот пацан или улыбается так, что страшно. Похоже, больной, не в уме… Ну сами-то посмотрите!.. Как его в расход? И в другой день рука не подымется…
- У нас и так хвостов достаточно, - отрезал Пронский. - Неизвестно, куда исчезли эти двое, что ходили к костелу, Соболь в немецком госпитале… Успех операции требует, чтобы не осталось ни одного свидетеля.
- Все повторяется, - вздохнул старшина и скрипнул зубами. - Конец войне, крах фашизму, новая эра, говорят, будет… Но почему-то когда меняется идеология, обязательно гибнут дети. Взрослые убивают детей, приносят их в жертву.
- Что, что ты сказал?
- Когда родился Христос, царь Ирод приказал убивать всех младенцев. Чтобы наверняка лишить жизни Иисуса. Он ведь тоже нес с собою эру христианства… И в революцию тоже больше всего страдали дети…
- Вот что, старшина… - Пронский схватил его за грудки. - Ты спрашивал, зачем мы шли через линию фронта и во имя чего губили людей? Так вот отвечаю тебе: мы явились сюда, чтобы обрубить корни будущего фашизма. Выжечь и истребить его семя!
- Благородная задача, княжеская…
- Иди и выполни ее. А искуплением грехов займешься после войны. Ты ведь хочешь попасть в рай и оставить на земле ад? Почему Христа назвали Спасителем? Да потому, что он освободил людей от грехов, на себя их взял, чтобы человечество спасти. Так пойди и ты вслед за ним. Ты же хотел этого?
Оставив Сыромятнова на берегу, Пронский сам спустил лодку на воду, усадил генерала и отогнал Томаса.
- В течение часа рацию держи на дежурном приеме, - отталкиваясь от берега, сказал он. - Будет сигнал - выполнишь мой приказ.
Они отчалили в половине третьего ночи, вместе с началом мощнейшего авианалета. Почти над головами стоял непрекращающийся гул самолетов, совсем рядом работали зенитные батареи, а на противоположной стороне Хафеля вздыбилась и осталась стоять черная стена пыли и дыма, пронизанная бесконечными сполохами и заслонившая звезды на небосклоне. На воду падали длинные, разноцветные отблески, и каждый словно вспарывал реку, где на миг отражался весь правый берег с мрачной тучей над городом и остатками разбитых домов. И всякий раз, в зависимости от цвета пламени, отражение менялось. От термитных бомб мир виделся реальным, изорванным в лохмотья, грязным и смертельно бледным; в бордово-красных, пригашенных вспышках вся мерзость войны куда-то исчезала, скрадывалась, и город за рекой выглядел целым, чистым и вполне мирным.
Перегруженная, полуспущенная лодка уже была на середине реки, когда на оставленном берегу, среди белых стогов цветущих вишен вспыхнул высокий клин огня, но грохот этого взрыва пожрал громогласный голос войны…

8

- Ну и где тебя носило, пехота? - сдержанно спросил Кужелев. - Где ты болтался больше суток?
- Я обязан докладывать?
- А ты подумал о том, что за тебя волнуются? Обстановка осложняется, а ты исчезаешь! Тебя по всей Москве ищут. Почему не позвонил?
- Мобильник включенным в машине оставил, а батарея села, - привычно соврал Андрей. - Сейчас зарядил.
- Последние новости знаешь?
- Так, в общих чертах…
- Где находишься? Надо встретиться.
- Через полтора часа буду дома, - уклонился от ответа Хортов.
- Дома не годится, - отрезал Кужелев. - Езжай в Столешников, оттуда звякнешь.
Этот разговор взбодрил Андрея, стряхнул тихие и тоскливые раздумья, мучившие его всю обратную дорогу из Крыма. Добравшись до условленного места, он позвонил, а потом еще трижды переезжал из района в район, сам отслеживал, нет ли хвоста, и то же самое делал Кужелев, мотаясь сзади на служебной машине. Шпионские страсти еще больше разогрели ощущение реальности; Соленая Бухта с Мавром, кипарисами и пальмами казалась уже сновидением.
Кужелев вывел его к Рижской эстакаде, пришел откуда-то пешком и сел к Андрею в машину, припаркованную у бордюра.
- Должен огорчить тебя, пехота, - проговорил он, усаживаясь рядом. - Хреновые дела…
- Если ты про Гедеона, то я в курсе, - отозвался Хортов. - Старец ночью умер от сердечной недостаточности.
- В больницу звонил?
- Я тебе все утро названивал. А потом сообщил один читатель, - он коротко рассказал о звонках неизвестного.
- Это он так образно выразился, - Кужелев мотнул головой, что означало крайнюю степень агрессивности. - У монаха из груди торчал самодельный кинжал. С цифрой 666 на лезвии. Число дьявола… Кто-то сработал под сатанистов. Разумеется, ни охрана, ни дежурные на этажах ничего подозрительного не заметили.
- Может, кто-то из них…
- Проверяем, но вряд ли. По обыкновению все спали… Когда ты ехал в больницу, тебе приделали хвост.
- Не обратил внимания, но, кажется, не было.
- Кажется! Я чему тебя учил, а?.. Сейчас-то хоть смотри! Ты же привел их в больницу!
- Они засекли звонок старца. Телефон прослушивается, и мобильник тоже…
- Это невозможно, - уверенно заявил Кужелев. - Позавчера проверял, поставил на контроль. Любое подсоединение - сразу отключают номер.
- Мы не знаем, с кем имеем дело. Судя по голосу, мне кажется, машина какая-то, бульдозер… Но есть еще один - хозяин газеты Артельянц, владелец пяти акций, сам видел, в руках держал. А если б ты видел, какие пропуска он принес, и кем подписаны! Плюс к этому - пятнадцать тысяч зелеными.
Полковник не проявил интереса.
- Знаю… С нашего ведома подписали. Но к премьеру он сам ходил, и тот подмахнул по собственной инициативе.
- То есть ты знал, что Артельянц заставит работать на него?
- Конечно, знал.
- А что же мне не сказал?
- Меньше знаешь - крепче спишь, - усмехнулся Кужелев и похлопал по плечу. - Надо было, чтоб все естественно… Браслетик-то все носишь? Не жмет?
- Не жмет, - бросил Хортов. - Вы что, используете меня втемную?
- Но и ты темнишь, пехота! Где ты сутки бродяжил?
- Почему я должен отчитываться?
- Да потому что ты сейчас, как магнит, притягиваешь к себе всю публику, которая тусуется вокруг проблемы Веймарских бумаг. И за тобой идет слежка. Что я мог подумать, когда ты пропал?
- Ладно, не ворчи, - примиряюще сказал Андрей. - Был у случайной женщины. Голосовала - посадил, подвез, чай, кофе, ну и все прочее.
- Ты уже с панели женщин берешь?
- А что делать? Природа требует…
- Куда поехали? К ней на квартиру?
- Но это-то тебе зачем? Надо отписаться? Или проверки мне устраиваешь?
- Да нет, хочу выяснить, как же вот эта машинка оказалась на платной стоянке во Внуково?
Кужелев брал его в клещи не хуже Пронского и с таким же безжалостным упорством тащил на дно. И надо было выворачиваться из щупалец и этого спрута.
- Летал тут в один город…
- Не ври, никуда ты не летал. Мы проверяли. А может, зайцем?
- Зайцем, - согласился Хортов, ощущая неожиданный восторг.
Разговор уже становился тягомотным и неприятным - Кужелев понял это и напирать больше не стал.
- Ты извини, - буркнул он. - Не из простого любопытства спрашиваю. Все гораздо сложнее. Я тебе эту работу нашел… Ну, короче, внедрил в газету. Другого выхода не было. Понимаешь, это не средство массовой информации, это какой-то разведцентр. Одних только наших офицеров работает там четверо, из ГРУ два человека. А из МВД десяток. Все в прошлом опера, сорокалетний молодняк, и все обиженные, так что усердно работают на хозяина. Эта публика самая опасная, они как собаковолки, не боятся государственной машины и режут все подряд. Сам Стрижак - бывший кадровый контрразведчик, уволен за дискредитацию. В девяносто первом после путча пытался вынести из Большого дома в Питере личные дела агентов и устроить «охоту на ведьм». Потому что у самого рыло в пуху, сажал за чтение Солженицына. А ты самая приемлемая фигура что для них, что для нас.
Хортов выслушал все это, немного помолчал.

Предыдущая страница 15 Следующая страница


Хранитель силы 16

- Ну спасибо, благодетель! За доверие и прочее… Только я хотел бы заниматься журналистикой, а не вашими разработками.
- Вот и занимайся! Ты в такую струю попал - любой щелкопер позавидует. Потом писать - не переписать. Мы бы давно и Стрижака, и Артельянца в блин раскатали, но представляешь, сколько вони будет? Они же, суки, содержат свои газеты для шантажа и прикрытия своих темных дел. Тронешь их, значит, ты сатрап, покусился на свободу слова.
- Хорошо, что сказал… В общем, я в ваших играх больше не участвую.
- В таком случае, я не смогу обеспечить твою безопасность, - сказал Кужелев жестко.
- Спасибо, как-нибудь сам позабочусь.
- Ты же понимаешь, сейчас невозможно без крыши. Хоть в бизнесе, хоть в политике. А ты же не просто журналист, верно? - он усмехнулся. - Или другую работу подыскал? Более надежную? Где по пятнадцать тысяч баксов отстегивают?
- Я их верну. Вместе с пропусками. А в газете я больше не работаю.
- Да ты и в самом деле больной! Кто у тебя возьмет? Неужели ты еще не понял, в какую драку ввязался? Не видишь, как обкладывают со всех сторон?.. Все, поезд ушел. Если не хочешь, чтобы тебя сегодня-завтра обрядили в рубашку с длинными рукавами и отвезли в Кащенко, не дергайся. Угрожают тебе люди серьезные.
Андрею стало нехорошо, браслет впился в запястье.
- Почему Кащенко? - спросил осторожно.
- Ты же хотел, чтоб все было в открытую!
- С какой стати в Кащенко?
- А с такой… Мочить журналистов, даже малоизвестных - слишком много шума, - он говорил насмешливым тоном, будто подчеркивал свое превосходство. - На тебя собрали отрицательную медицинскую информацию. Детский суицид, паранойя… Материал в газете - провокационный бред душевнобольного. Желание поссорить нас с немцами.
- Этого не может быть, - теряя самообладание, проговорил Хортов. - Кто собрал? Когда?..
- Смотрел копию будущей телепередачи. Выйдет в эфир, когда ты будешь в палате номер шесть. Интервью с врачом Томской психушки, потом из бывшего города Фрунзе… Говорят заслуженные пожилые доктора, все натурально. Истории болезни показывают крупным планом - впечатляет.
- Уходи, - глухо произнес Андрей.
- Неубедительно, пехота, переигрываешь.
- Я жду.
Кужелев, не спеша, выбрался из машины, облокотился на открытую дверцу.
- Надо работать с нами, тебя никто не прикроет.
Хортов демонстративно промолчал и отвернулся, полковник осторожно закрыл дверцу и ушел куда-то назад и в сторону - даже в боковых зеркалах не мелькнул.
Вот от чего отговаривал законник Скорята!
Первый сильный ход сделал не Андрей - Стрижак, получив команду от хозяина. Автора в этом случае сделали разменной монетой и козлом отпущения. Публикация для кого-то могла послужить сигналом к действию или, наоборот, предупреждением.
Вторым ходом стало внезапное, непредсказуемое игроками появление старца Гедеона, с которым Хортов худо-бедно успел побеседовать и в результате вышел на самого Пронского. Скорее всего, схимонах не захотел ни с кем больше разговаривать и поплатился жизнью.
Андрею же была уготована иная судьба, плачевная: то, что сообщил Кужелев, не подлежало сомнению. И сработает в тот момент, когда станет известно о его поездке в Симферополь и контакте с Пронским.
Такое ощущение, что за эти бумаги сцепились между собой две или даже три какие-то организации, некие кланы, по значимости не уступающие друг другу, и если они используют в схватке вещества и приемы секретных спецслужб, журналистов, прослушивание и газеты, значит, борьба идет на солидных коврах. Только одним нужна гласность, другим - полное молчание, и всех разговорчивых они просто убирают.
Размышляя так, Хортов чувствовал внутреннее физическое противление и одновременно предательское, подзуживающее любопытство. Надо было раз и навсегда отречься от этой темы, уйти в подполье, уехать куда-нибудь, чтобы те, кто угрожает по телефону, не начали действовать.
Даже если он когда-нибудь вырвется из психушки, то выданный в эфир ролик с интервью поставит точку во всякой карьере.
Сейчас не то время, когда из клиник выпускали больных и делали из Них мучеников и национальных героев.
Андрей приехал домой, поставил машину в «ракушку», намереваясь прежде всего просто выспаться, а потом уж принимать какие-то решения: он еще не отошел от бессонной ночи в компании Пронского. Пока он мылся под душем, дважды кто-то прорывался по квартирному телефону, но когда вышел из ванной комнаты, ожил и мобильный. Хортов покосился на гардину, взял трубку и, вернувшись в ванную, включил воду.
- Господин Хортов? Я рад вас слышать, - это был адвокат Кацнельсона. - Я слышал, у вас большие неприятности.
- Ничего подобного, у меня все идет по плану, - не сразу и казенно отозвался Андрей.
- Как же, а смерть схимонаха Гедеона? Вы знаете, он умер насильственной смертью, как и Лев Кацнельсон.
- Да, сообщили.
- А теперь угрожают вам.
Его знания и уверенность насторожили Хортова. Адвокат тут же его отвлек.
- Что там у вас шумит? Идет фон, будто льется вода.
- Моюсь.
- А, с дороги, - будто вспомнил он. - Святое дело.
- Я не занимаюсь этой темой, и вообще уволился из редакции, - сказал Андрей то, что пришло в голову.
- Вот и хорошо. У меня будет к вам деловое предложение. Смоете пыль и приезжайте.
Он считал адвоката мелкой сошкой в этом деле. Бизин хотел тихо и мирно продать акции правительству, так сказать, совершить патриотический акт, получить денежки и, поделив их со стариком и его семьей, отбыть назад, в Канаду. Возможно, из каких-то дипломатических источников» он узнал о существовании Веймарских ценных бумаг в России, полученных когда-то Коминтерном, а вероятнее всего, борца за права человека кто-то надоумил и послал на их розыск, для чего он и вернулся из иммиграции как только стало возможно. Что бы там не говорил Кужелев, но бывший дипломат слишком мелкая сошка, чтобы организовывать глобальные авантюры. Ему бы вполне хватило одного, максимум, двух тайников, где уже несколько десятков лет хранятся акции, потому он и искал самый безопасный путь реализации - государственным организациям.
Но сейчас, слушая намеки адвоката, Хортову пришла в голову вроде бы шальная мысль - что если этот бессребреник и есть главное действующее лицо?
- Знаете, я уже получил одно предложение, - признался Андрей. - Два никак не потяну.
- Потянете! - уверенно заявил он. - Вы хорошо отдохнули, накупались в море… Кстати, как нынче бархатный сезон?
- Замечательно…
- Приезжайте! Хоть расскажете, а то я так давно не отдыхал в Крыму.
- Приеду, - пообещал Андрей.
Выкручиваться и увиливать было бы несерьезно, да и веской причины не находилось, а он буквально давил своей информированностью.
- Жду вас к шести часам, - адвокат положил трубку.
Хортов приехал раньше условленного времени на сорок минут, оставил машину возле старого кирпичного корпуса и позвонил адвокату.
- Я в Переделкино. Объясните, как вас разыскать.
- К сожалению, я сейчас далеко, - признался Бизин. - Пришлось срочно выехать в Москву. Буду через час, а вы пока отдохните у меня. Скажите домработнице, пусть поразвлекает.
И объяснил, как найти дачу.
Дом адвоката был недавно и добротно отремонтирован, участок благоустроен - выделялось среди зелени нечто похожее на английский газон, клумбы, несмотря на осень, ярко цветущие, у ворот дремал в тени сосен серый «фольксваген». А за деревянным забором все выглядело запущенным, нежилым и убогим. Если здесь и можно было писать стихи, то только грустные, упаднические - ощущение безысходности и нищеты реяло над писательским поселком.
Человек, искавший в России миллионы, жил как-то легкомысленно: никакой охраны, а сигнализация по забору отключена: по крайней мере, в доме не зазвучала тревога, когда Андрей сунул руку под излучатель.
Сторожа хотя бы посадил с берданкой…
Хортов зашел с тыла и свободно проник на территорию дачи, прячась за соснами, приблизился к растворенному окну, и в тот же миг отскочил за угол. С веранды вышла молодая женщина с охапкой дров, поднесла их к мангалу и принялась разводить огонь. Одежда для дачной обстановки была не подходящая - розовый, облегающий фигуру балетный тресс, в волнистых, по плечи, волосах посверкивали стекляшки.
Еще через минуту рядом с ней оказалась вторая, в летней панаме, а на столике - кастрюля, шампуры и бутыль с водой. Похоже, мужчин на даче не было, иначе кто бы позволил женщинам готовить шашлык?
Хортов пробрался вдоль стены к окну, осторожно отвел створку и заскочил на подоконник. Кажется, это была спальня, исполненная в сиреневом цвете - от штор до салфеток на прикроватных тумбочках. В доме стояла полная тишина, и сквозь приоткрытую дверь тянуло сквозняком. Он осторожно выдвинул ящики тумб - ничего особенного, крем для рук, заколки, расческа, старая помада, чехол от очков. Чисто женская спальня, где даже не бывает мужчин. Потом он просунул голову сквозь узкий проем двери - впереди оказался просторный зол с камином и мягкой мебелью, в косых лучах солнца стояла пыль. Ремонт здесь был основательный, дорогой, с расчетом, чтобы принимать высоких гостей, однако никаких следов и предметов, выдающих пристрастия хозяина. Такие залы есть в каждом более-менее богатом доме…
Ступая тихо, Андрей прошел дом наискось и остановился у ближней закрытой двери: женщины на улице хлопотали у шашлычницы - что-то не получалось у них с огнем. Женщина в панаме замахала руками и побежала в дом. Хортову ничего не оставалось делать, как заскочить в комнату - весь зал просматривался из прихожей. Он затаился у открытого окна, готовый в любой момент выскочить наружу, и в это время увидел нечто странное: оставшаяся у мангала женщина со сверкающими волосами огляделась и сделала несколько сильных, размашистых движений руками, после чего раза три подряд, словно балерина, обернулась вокруг своей оси и ударила ладонями воздух над дровами.
Невероятно, однако высокое белое пламя вскинулось разом по всему мангалу, пространство вокруг заколебалось, словно мираж, и успокоилось вместе с медленными движениями рук по кругу. Огонь загорел ровно и бездымно.
Зачарованный, Хортов на мгновение забылся и высунулся из окна чуть ли не по пояс, и опомнился, когда на улице появилась вторая женщина со свитком газет в руке.
А растопка уже не требовалась…
Андрей наконец осмотрелся: без сомнений, это была мужская спальня, выдержанная в розовом тоне, и лишь халат на спинке кресла не в цвет, темно-синий. Хортов быстро проверил тумбочку - набор старого джентльмена: снотворное, мочегонное, геморроидальные свечи, шприцы, инсулин; открыл стенной шкаф - одежда, обувь, яркие зеленые подтяжки, черная шляпа и ни одной бумажки!
Он тут же вышел в зал - хозяйки стояли у мангала, смеялись и разговаривали - идиллическая дачная картинка…
На первом этаже оставались еще две двери - одна открытая на кухню, другая неизвестно куда, из прихожей. Хортов прокрался к ней, приоткрыл и замер: это оказался не санблок и не кладовая, как думалось, скорее, служебная подсобка с письменным столом, канцелярским шкафом и кожаным диваном.
Андрей бесшумно притворил дверь и скорым шагом направился к лестнице, ведущей в мансарду, но в это время женщина в панаме побежала к дому, и пришлось резко изменить направление. Он влетел в сиреневую спальню и, оглядевшись, выскользнул сквозь окно на улицу.
Времени до начала официально назначенного часа оставалось порядочно - как раз незаметно уйти с территории дачи и вернуться к машине. Он почти уложился и подъехал к адвокатскому жилищу на минуту позже. Женщины в трессе у мангала не было, осталась та, что в панаме. Хортов оставил машину у ворот и направился к шашлычнице.
- У меня назначена встреча с господином Бизиным, - поздоровавшись, сказал Андрей.
- Да, он только что звонил, - даже не взглянув в его сторону, сообщила женщина. - Задержится на десять минут. А вы журналист Хортов?
- Так точно, - рассматривая ее, произнес Андрей.
- Я служу домработницей у Виктора Петровича, - кокетливо представилась хозяйка, но имени своего не назвала.
- Вы что, целыми днями сидите тут в полном одиночестве? - Хортов огляделся: женщины со сверкающими волосами нигде не было видно.
- Часто и ночами тоже…
Врала, не моргнув! И при этом изящными, эротичными движениями насаживала мясо на шампур.
- Не страшно? А если на вас нападут? Украдут?
- Скорее бы кто-нибудь украл! - засмеялась она и, оставив мясо, поворочала головни кочергой - невидимые колючие искры осыпали руку. - Мой хозяин совсем старенький и больной.
- Диабетом?
- У него куча болезней. И он все время ворчит, вечно недоволен… Но платит очень хорошо!
- Тогда нормально, - заметил Хортов. - У меня такое чувство, что в доме есть еще кто-то.
- По контракту я не имею права принимать у себя даже близких подруг, - вздохнула она. - Кабальные условия… Но ничего не поделать, такова моя судьба - прислуживать, ублажать гостей хозяина.
- Каким же образом?
- Не тем, что вы подумали, - грустно усмехнулась. - Я им пою и танцую. Если скажет, то и вам буду петь и танцевать.
- Я люблю только балетные танцы, - намекнул Хортов, имея в виду женщину в трессе.
- Помогите мне, - она резко сменила тему, схватившись за мясо. - Я не успеваю..
- Только руки вымою. Где у вас умывальник?
- Я вам полью! - услужливо схватила бутылку и засуетилась. - Подставляйте руки!
Не хотела пускать в дом…
- Ой, что это такое? - она заметила браслет на запястье. - Какой интересный!.. Но не мужской. Откуда у вас… этот браслет?
- Подарок любимой женщины.
Он вытер руки и стал насаживать мясо на шампуры, а домработница неожиданно замолчала и опустила глаза.
- Первый раз вижу, чтобы шашлыком занимался не мужчина, - он хотел разговорить ее. - Кавказцы бы такого не простили. Женщина у мангала - нонсенс!
- Вы сейчас солгали, - был категоричный ответ.
Его подмывало уличить во лжи и ее, однако Хортов перехватил взгляд - глаз не спускала с браслета!
- Что, нравится?.. Мне тоже.
Она разбила головни, залила остатки пламени и стала раскладывать шампуры над углями. Сразу же потянуло вкусным дымком.
- Мне нужно позвонить, - сказала она. - Последите, чтобы не сгорело.
Она удалилась торопливой, взволнованной походкой - наверняка поделиться впечатлениями со своей спрятанной в доме подругой. Прошло минут пять, запахло горелым, и Хортов на всякий случай начал переворачивать шашлык.
За этим занятием и застал адвокат - машина его тут же развернулась и уехала назад.
- Простите за опоздание, - повинился он. - Надеюсь, не скучали?
- У вас симпатичная домработница, - оценил Хортов.
- Кстати, где она?
- Ушла звонить.
В это время у адвоката зазвонил в кармане телефон.
- Голубушка, посмотрите в окно, - сказал он назидательным тоном, готовый треснуть трубкой об асфальт. - Я стою во дворе, а наш гость, пардон, выполняет вашу работу! Когда прекратится это безобразие?
При этом он сам перевернул шампур и недовольным движением спрятал мобильник.
- Господи, сейчас во всей Москве не сыскать приличной домработницы. Все эти девицы хотят много получать, но ничего не делать. Однако же пусть она занимается шашлыком, а мы приступим к делу.
Адвокат сопроводил его наверх, в мансарду, где Андрей не успел побывать, и жаль: как раз здесь и находился кабинет. Заперев дверь, он усадил гостя в кресло, подал ему стакан с напитком из холодильника и сел напротив. То, что сразу бросилось в глаза, это экраны из алюминиевой фольги на всех трек окнах, но установленные на некотором расстоянии от стекла, чтобы пробивался свет. Можно было подумать, что сделано это от яркого солнечного света - окна выходили на южную сторону, скорее всего, хозяин так и объяснял непосвященным гостям, но здесь он перехватил взгляд Хортова и согласно кивнул головой.
- Излишние меры безопасности никогда не помешают.
Окна экранировали только с одной целью: чтобы с помощью специальных приборов невозможно было считывать информацию со стекол.
- Вы задали вопрос… Помните, относительно происхождения акций? Я должен ответить. Да, я не стал объяснять вам, откуда эти ценные бумаги. С задачей вы справились сами и очень быстро, что важно для меня.
- Экзаменовали? - усмехнулся Андрей.
- Проверял возможности ваших информаторов. Они же у вас имеются, не так ли?
Ему было за шестьдесят, но в матовом освещении кабинета адвокат выглядел моложе, и еще скрашивала возраст нестариковская подвижность.
- Знаете, что мне посоветовали? Написать о вас роман и сразу разбогатеть, - сказал Хортов.
- Что касается разбогатеть, то это можно сделать без романов о моей персоне. Тем более, жизнь была скучна и неинтересна.
- Скромный вы человек, Виктор Петрович…
- Болтовню оставим для застолья, - вдруг сказал он таким же тоном, как ворчал на домработницу. - У меня есть предложение, ради которого я и пригласил вас. Как журналист и… как деловой человек, вы заинтересовались Веймарскими акциями?
- Я заинтересовался смертью Льва Марковича, - назло ему ответил Андрей. - И написал…
- Читали, читали… Вы что, альтруист?
- Это любопытно, но я подумал о вас точно так же. Когда узнал, что вы бесплатно трудитесь в обществе «Сохнут» и безвозмездно выступаете в судах, защищая несправедливо обиженных.
Адвокат улыбнулся каким-то своим мыслям, однако сказал определенно:
- Никогда не работаю безвозмездно. Бесплатный труд развращает, господин журналист. Да, в судах и обществе я не беру денег с клиентов, но получаю вознаграждение… в иной форме. Например, информацией. Вы же убедились, насколько высок курс этой валюты?
- Это ваши клиенты сообщили, что я отдыхал на юге?
- Вы меня недооцениваете! Ей-богу!
И не стал ничего уточнять.
- Простите, Виктор Петрович… - Хортов все-таки взвешивал слова. - Не хотел бы обидеть… Но у меня такое чувство, что вы до сих пор служите в разведке.
Он рассмеялся откровенно и весело.
- Да-да!.. Хорошо, что вы говорите все, что думаете. Мне нравится откровенность в отношениях… И вы гадаете - в чьей разведке? ЦРУ, МИ6 или «Моссад»? И ваши информаторы гадают… Нет, вы не обидели! Я вышел из того возраста… Служу, дорогой Андрей Александрович. Только на сей раз в собственной. Да, это весьма выгодно - служить себе. - Он отставил стакан и подобрал, скрючил руки, словно не хотел прикасаться к окружающему миру. - Я служил в разведках. А кто из студентов МГИМО не был завербован? Чьей-нибудь?.. И потому повсюду, где бы я ни был, таскаю за собой хвост. Порвал со всеми, но куда бы не приехал, со мной обязательно хотят восстановить связь. Вот и в России… Но отставим сие печальное повествование. Не за этим собрались… Вернемся к тому, что привело вас ко мне. Ведь вы бы не пошли на такую встречу, коли не заинтересовались Веймарскими ценными бумагами?
- Стоимость акций меня, конечно, шокировала, - признался Хортов, решив поиграть в поддавки. - Не ожидал…
- Во сколько оценил пакет Кацнельсона ваш информатор?
- Восемь с половиной миллионов зеленых…
- Это полцены! Это их ликвидность в России!
- Но ведь акции исчезли?
- Исчез пакет, принадлежащий Льву Марковичу. Слава богу, в Коминтерне работал не он один…
- Каким образом ценные бумаги Германии оказались в штабе мировой революции?
Адвокат всплеснул руками, будто хотел весь мир посадить к себе на колени.
- Вы ответили сами!.. Да! Коминтерн искал любые формы воздействия на экономику, политику и идеологию капиталистических стран. Его агенты без преувеличения работали по всему миру, в каждой заштатной дыре сидело по одному, а то и по двое и трое. Каждый из них имел поддержку на месте и в трудную минуту мог опереться на незнакомых людей, потому как агентами в основном были лица еврейской национальности, либо такие, как несчастный Кацнельсон. Тут Карл Маркс был совершенно прав: еврей - это не национальность, это партия. Скупка по случаю и по дешевке акций терпящей экономическое бедствие Германии - святое дело революционного штаба, очередная секретная финансовая операция, только и всего. И при этом! - он вскинул палец. - При этом скупали на фальшивые деньги!
Хортов понял, что собеседник ничего лишнего и конкретного не скажет до тех пор, пока не завербует с потрохами, и потому подтолкнул разговор вперед.
- И в чем же суть предложения?
- Заработать денег, - спокойно обронил адвокат. - Согласно русскому менталитету - быстро и много!
- То есть вы предлагаете работу?
- Творческую, творческую работу под определенный и не маты и процент.
- Заработать хочется, - признался Андрей. - Но я с великим недоверием воспринимаю все авантюрные проекты.
- Хорошо, остановимся на промежуточном варианте, - легко согласился адвокат. - Мы заключаем письменный договор сроком на два месяца или до первого реального результата, но на четыре - по желанию. Если это условие не выполняется, несмотря на вашу продуктивную работу, я выплачиваю вам неустойку в размере пятидесяти процентов от предполагаемой выгоды. Для меня это кабальное условие, Андрей Александрович. Цифры мы можем согласовать позже.
Артельянц, конкурент адвоката, действовал более определенно и решительно; этот не то что денег, но и пропусков в архивы не предлагал, уговаривал работать за здорово живешь.
- И куда я с таким договором? В сортир? - намеренно грубо спросил Хортов.
- Сейчас достаточно способов разойтись по справедливости и без суда, - отмахнулся хозяин. - Залоговая сумма, независимый посредник, банковский договор… Или вам проще сидеть на шее жены?
- И вы уверены, что через четыре месяца мы станем богатыми?

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Мне нравится ваш скептический тон, - вдруг одобрил адвокат. - И еще то, что вы не жадный и любопытный по природе… Нет, богатыми в моем понимании не станем, но положим начало. Фундамент… А от вас потребуется… некоторая исследовательская и розыскная работа, что вполне соответствует вашим профессиям и опыту. Две-три командировки за рубеж и, разумеется, связи в силовых структурах.
- В случае провала сколько нам светит?
- Здесь нет криминала, - уверенно заявил он. - Говорю вам как адвокат. С точки зрения юридической чистоты и законности этот проект безупречен. В России есть достаточно… белых пятен в коммерческом плане, не входящих в зону государственных интересов и им не контролируемых. Как то: мамонтовая кость, например, в обилии имеющаяся по всему Крайнему Север и по ценности стоящая на одном уровне с золотом. Или те же иностранные ценные бумаги, пылящиеся в многочисленных трофейных архивах или просто брошенные и забытые. Нужно лишь наклониться и поднять.
- Как же я попаду в эти архивы? Они же наверняка закрыты.
- Но вы же недавно получили предложение и пропуска!
- То есть вы предлагаете мне поработать сразу на двух хозяев? Или Артельянц - ваш партнер?
- Ни в коем случае. Предлагаю вам поработать на самого себя. Уверен, с аналогичными поручениями или просьбами к вам еще будут обращаться. Вы сейчас напоминаете катализатор, и следует очень тонко и взвешенно принимать решения. После консультации со мной.
- А конкуренты? Кто-то ведь набрызгал в глаза Кацнельсону?
- Вам ли бояться конкурентов, дорогой мой? Вы же в воде не тонете и в огне не горите!
Он явно намекал на встречу и купание с Пронским!
Но дальше не шел…
- Это слишком большой риск, - отмахнулся Андрей. - Во имя чего?
- Сумма, которую вы получите в случае успеха или даже не полного успеха, стоит риска, - уклончиво отпарировал адвокат. - Она может быть выражена и не в денежных единицах… Да, разумеется, следует соблюдать и предпринимать основные меры безопасности. Например, сегодня вам лучше остаться здесь, у меня…
- Кто конкуренты, известно? - не обратил внимания на предупреждения Хортов - пусть скажет хоть что-нибудь конкретное!
Адвокат добавил в стаканы сока, бросил по кусочку льда.
- Назвать всех поименно не могу, и никто не назовет… Но уверен в одном: это хорошо информированные люди, посредством своих агентов имеющие доступ к стратегическим финансовым секретам государства. Вообще-то посвященных в такие тайны финансистов можно пересчитать по пальцам, если бы знать, кто есть кто. Другое дело, подключаются новые люди, например, хозяин вашей газеты Артельянц. Огромные возможности, но полный дилетант, профанирует саму идею…
- И еще олигарх, которому вы пытались продать акции, - вставил Хортов.
- И он тоже, - не моргнув глазом подтвердил адвокат. - Скоро у этой кормушки окажется даже самый ленивый. Чем больше людей войдут в эту воду, тем больше мути поднимут со дна.
- Ваше предложение меня к чему-то обязывает? - после паузы спросил Хортов.
- Только морально! - рассмеялся адвокат. - Пока нет договора, вы свободны от обязательств. Поэтому я не раскрываю деталей.
- И есть время подумать?
- До утра. И необходимо остаться здесь. В целях той самой безопасности. Вас же огорчила смерть старца Гедеона?.. Конкуренты весьма недовольны публикацией. Я же говорил: наше спасение - гласность.

* * *

Ужин домработница накрыла в зале на три персоны, и, когда адвокат с Хортовым спустились к столу, она неожиданно возглавила его, усевшись с торца, тем самым показывая, что не только прислуга. Однако бывший дипломат при ней в речах был аккуратен и за столом больше словом не обмолвился о делах. Женщина со сверкающими волосами так и не появлялась, и если еще оставалась в доме, то сидела как мышка.
Хортов ловил себя на мысли, что непроизвольно ищет ее, украдкой озираясь и реагируя на каждый звук в глубине дома. Пока не заметил всевидящий взгляд домработницы, от которого ничего не ускользало. И при этом она скромничала, поднимая глазки вместе с бокалом; взор ее в эти редкие мгновения был испытующим и потому отталкивающим. Все эти редкие переглядки скрыть от старого шпиона было невозможно, однако, он помалкивал. Лишь однажды, когда Андрей разминал руку под столом, он почувствовал это и спросил:
- Что вы там делаете? Разрешите полюбопытствовать?
- Браслет на руке жмет, - ответила за него домработница.
В остальном ужин прошел как в институте благородных девиц - в тишине и полном сосредоточении на пище, и был, скорее всего, символическим актом гостеприимства. Сам адвокат мяса на ночь не ел, вина не пил, довольствовался свежими овощами и манговым соком.
Сразу после ужина Хортов встал и откланялся.
- Мне пора!
Адвокат не хотел отпускать, но удержать ничем уже не мог, и его предложение сыграть в шахматы прозвучало совсем уж глупо и некстати: должно быть, он относился к породе вечных неудачников.
- О своем решении я сообщу. Провожать не нужно, - добавил Хортов и вышел.
- Я закрою за вами калитку, - домработница сорвалась с места. - Уже поздно…
И показала ключ.
За воротами она неожиданно подала Андрею руку, сжала его ладонь, потрясла с дружеской яростью, но сказала банальную и пустую фразу:
- Очень рада познакомиться! Приезжайте к нам почаще!
И скосила глаза на левую руку, где был браслет.
- А вы - к нам! - тем же дурацким тоном бросил Хортов и сел в машину.
Он выехал из поселка с облегчением, но с чувством, будто кто-то глядит в затылок. Теперь он четко уяснил для себя, что адвокат хоть и хитер, и придумал неплохой способ сбора информации - разнести, разболтать о ценных бумагах на весь свет, взмутить воду, а потом сидеть и стричь купоны, однако при этом он одиночка, и только сейчас начал собирать команду. По крайней мере, Хортова он пытался нанять именно с такой целью. Загадкой пока оставалось единственное: откуда ему известно о поездке в Крым? Если даже Кужелев машину разыскал во Внуково, а пронюхать, где сам Андрей, так и не смог?
При выезде на шоссе он едва успел затормозить - длинный грузовик с прицепом просвистел совсем рядом, чуть не сбив зеркало. Андрей хладнокровно прибавил газу, двигаясь по полосе разгона, но в пояснице неприятно заныло: подобные промахи на дороге с ним случались очень редко.
- Ты все забыл, Бродяга, - внезапно послышался голос за спиной. - Ты снова стал изгоем! Сколько можно смотреть тебе в затылок?
Он сначала резко оглянулся на ходу, затем так же резко затормозил, притираясь к обочине.
На заднем сиденье в вальяжной позе сидела та самая женщина, что позвала его к справочному бюро в аэропорту и вручила билет. Шелковая косынка стягивала голову, скрывая волосы. Он впервые видел ее так ясно - в вокзальной толчее он не запомнил лица, смазанного, как на плохой фотографии. И сейчас ощутил странное, завораживающее и цепенящее притяжение.
- Ну, вспомнил? - она улыбнулась и сдернула косынку - рассыпались волосы, унизанные сверкающими стеклами.
- Билет на самолет, - сказал он.
- И все, что ты помнишь?
- Остальное смутно… А вот билет…
- Это вчера я принесла билет! А что было раньше?.. Давай, давай, просыпайся! Ты мог забыть реку Ура, но я же тебе снилась и ты рисовал мой портрет… Портрет Дары. Ну?.. И еще обещал меня отыскать! Кто вплетал мне бриллиантовые нити вместе со своей памятью?
- Я подумал… все ушло с детством, - наконец проговорил Андрей. - С юностью…
Поверх тресса был наброшен темно-синий плащ без рукавов, застегнутый на груди пряжкой в виде восьмилучевой звезды. Дара откинула его полы, протянула руки и положила ему на плечи.
- Когда цыганка подарила тебе браслет, ты же вспомнил? И когда вернулся домой, разыскал ее на своих полотнах. И сегодня ты увидел, как я зажгла огонь…
- Мне казалось - фантазия, грезы воспаленного сознания… давно не брал в руки кисти, забыл дорогу…
- Верю. Когда блистаешь модной профессией - не по шпалам ходишь, не в холодной барже плывешь, а катаешься на красивой и дорогой машине, прошлое кажется призрачным, болезненным бредом, не хочется вспоминать постылой юности… А все чужое! И тебя это мучает. Ты же не лишен пути, Бродяга, и сам когда-то говорил: путь из реальности быта в реальность бытия - творчество.
- Я долго искал тебя… Всю юность, даже в училище…
- Знаю… И женился на этой немке Барбаре!
- Она так сильно походит на тебя…
- Это все мужские отговорки!
- Сейчас ты явилась, и исчезнешь, как во Внуково. Не верю в твое существование.
Она погладила шею, обхватила сзади его горло.
- Чувствуешь мои руки?.. А вчера, когда Мавр пытался утопить тебя, почему ты выдержал под водой семь минут и не захлебнулся?.. Тебя же привел в свой мир сам владыка Атенон! Помнишь человека, которого ты видел в образе дерева?.. Бродяга, я вижу твой рок. И Авега сказал: ты - воин. Тот самый, что приносил соль Знаний. Неужели забыл, с чего вдруг ты выбрал военную службу?
- С ней давно покончено…
Она сняла руки с его плеч и спрятала под плащ.
- Посмотри на мир, в котором ты живешь. Поставь свет, отыщи нужный ракурс - ты умеешь это делать. Тебе же тесно в нем?
- Тесно, - обронил Хортов.
- Что тебе мешает вырваться?
- Привычки, предрассудки, - он запустил двигатель и отчалил от обочины. - Я слишком долго жил в этом мире, и он излечил меня.
- Потому пришлось разыскивать тебя. А сделать это должен был ты сам.
- Мне нужно привыкнуть к этому состоянию.
- Привыкай. Но все время думай обо мне.
- Разве мы… расстаемся?
Дара замолчала, облокотилась на спинку переднего сиденья и лишь посматривала на него с чарующей тихой улыбкой.
- А ты не хочешь? - наконец спросила она.
- Куда едем? - ушел от ответа Андрей.
- Я покажу.
Всю дорогу он чувствовал неотвратимое желание обернуться, прикоснуться к ее руке, но сдерживался, за что однажды получил благодарность.
- Не все потеряно, Бродяга!
Они долго и, на первый взгляд, беспорядочно крутили по Москве, пока не очутились на Краснопресненской набережной. Дара оживилась, неожиданно погладила браслет на его руке и сказала ласково:
- А сейчас на светофоре повернем направо, и еще раз направо.
Через пять минут Андрей выполнил два поворота и оказался в тупике: улица упиралась в неказистый трехэтажный дом довоенной постройки, обшарпанный и торчащий среди высоток, как гнилой зуб. На деревянном козырьке единственного подъезда из огромных кадок выползали змеи виноградных лоз, увивающих стену до самой крыши, и уже оттуда свисали зеленые побеги с крупными листьями. Зрелище это было неуместно, даже безумно для московского климата и приковывало внимание.
- Вот здесь я живу, - объявила Дара и потянулась. - Квартира семь, третий этаж. Теперь это и твой дом, можешь прийти, когда захочешь. Запомни.
- Я запомнил, - бросил Хортов. - Зачем здесь виноград?
- Чтобы ты не перепутал дом. В Москве больше такого не увидишь, - горделиво сказала она и снова погладила руку с браслетом. - Ура, я Дара!
- До свидания…
Стремительным движением она вдруг склонилась, поцеловала его руку на руле, осыпав ее сверкающими волосами, и выскочила из кабины.
Хортов почувствовал сильнейшее волнение и толчок протеста, запоздало отдернулся, но когда выглянул на улицу, Дары уже нигде не было.
Не поверив своим глазам, он выбрался из машины, огляделся, после чего подергал ручку двери подъезда - заперто на кодовый замок.
Он обошел дом вокруг, посмотрел на оторочку из виноградных листьев - ни в одном окне не было света, хотя на улице смеркалось. Потоптавшись еще несколько минут, Хортов сел на кирпичный парапет крыльца, прижался спиной к стене и вдруг ощутил забытую и щемящую волну бесприютности, как в чреве холодной баржи. Он помнил, чем заканчивается это чувство - обязательными слезами, потому сел в машину, круто развернулся, заехав на газон, и помчался назад.
Прочитать название тупиковой улицы он не успел, да и ни одной таблички на домах не заметил, однако запомнил следующую - Мантулинская. Повернул налево второй раз и оказался на набережной. Здесь наконец-то перевел дух, расслабился и, подавляя желание оглянуться, поехал спокойнее.
И внезапно обнаружил, что на левой руке нет привычной, давящей тяжести браслета.
На ходу он ощупал руку от запястья до локтя, механически глянул под ноги, рядом - нет. Сам он соскочить никак не мог!
Хортов выбрал место, остановился и, включив аварийный сигнал, стал тщательно осматривать машину вокруг себя: браслет словно растворился и на оголенной руке остался лишь глубокий вдавленный отпечаток. И вдруг он отчетливо вспомнил повышенный интерес Дары, ее поглаживания руки и этот внезапный, волнующий поцелуй.
Она снимала золотые вещи с блеском фокусника, ибо Андрей ни на мгновение не терял контроля над собой, и стащить незаметно тугое плетеное кольцо можно разве что с трупа…
Хортов развернулся и погнал назад. Дорогу он запомнил отлично и скоро нашел светофор и улицу Мантулинскую. На всякий случай убедился, прочитав название, и свернул на первом перекрестке - все, как в первый раз. Метров через триста должен быть тупик и ее дом…
Ничего подобного! Хортов оказался на Шмитовском проезде, которого не переезжал. Полагая, что свернул не в тот переулок, он вернулся назад к набережной, еще раз проверил улицу и поехал тихо. И все равно первый поворот направо оказался тем же проездом, но никак не тупиком - впереди мелькали фары машин на Шмитовском. Тогда он притерся к обочине, вышел и отправился пешком. Те самые многоэтажки, выбоина на асфальте, в которую попал на обратном пути, а во г и газон с его следом разворота!
- Эй, дяденька! Ты что потерял?
За спиной стоял человек с трубкой в зубах - Петрович, который встретился ему возле рынка в Кузьминках.
- Да так… Здесь дом был, странный такой, с виноградными лозами по стенам…
- Был. Да его же снесли еще в прошлом году.
- Я его видел двадцать минут назад!
- Это бывает, - шваркнул трубкой и выпустил голубое облако дыма. - Дом сносят, а образ его остается, и долго еще люди видят призрачные очертания, жильцов. Даже мебель, кран на кухне капает… Человек умирает, а душа живет среди живых… Наверное, туда вошла женщина, и ты ее потерял?
- Вошла женщина…
- Купи мне бутылочку, и я покажу, где она.
- Но тут… нет магазинов. Возьми деньгами!
- Нет, я деньгами не беру.
- Сейчас я сбегаю!..
- Ты ж не пацан, за бутылками бегать, - строго сказал Петрович. - Ладно, я тебе и так покажу. Как она выглядит? Волосы такие… и алмазы сверкают?
- Да! Да! Точно!
- Жила в седьмой квартире?
- Сказала, в седьмой…
Он достал изо рта трубку, указал чубуком в лоб Хортова.
- Она у тебя здесь. А ты ищешь…
И пошел к подъезду многоэтажки, помахивая пустой кошелкой.
Андрей постоял на середине проезда, озираясь вокруг, и тихо побрел к машине, убеждая себя, что ничего страшного не случилось. И все равно чувствовал разочарование и неотступное желание еще раз проехать от набережной, может быть, остаться на всю ночь, успокоиться, побродить по этому району…
Стиснув зубы, он погнал к себе на Чистые Пруды, стараясь не думать о Даре, и это ему удавалось, пока он не приехал на свою улицу.
В хрущевские времена между огромными сталинскими монстрами втиснули четыре блочных пятиэтажки, и они выглядели ничуть не лучше того призрачного строения с виноградником. Когда-то посаженные деревца между домами вымахали выше крыш, и при каждом хорошем ветре начинался лесоповал, балконы сшибало, как шишки. Хортов жил в таком изуродованном доме в глубине двора, и чтобы проехать к нему, следовало нырнуть под арку сталинской крепости, уйти в дальний угол и уже оттуда, мимо мусорных контейнеров, - к своей «ракушке».
До нее оставалось двести метров, а он сидел в машине и испытывал страстное желание вернуться, ибо чувствовал неясный, детский страх, одиночество и полную незащищенность. А надо было сейчас повернуть налево и въехать во двор. Арка напоминала черную нору, за которой обрывался всякий свет, и оттуда, из тьмы, исходила опасность. Ее невозможно было ни пощупать, ни понюхать, однако ощущение жути напоминало холодный сквознячок, несомый из мрачной дыры.
Хортов стиснул руль, резко встряхнулся, будто разгоняя сон, и в голове, на миг прояснившейся, еще крепче утвердилась мысль - не заезжать во двор!
Он осторожно вышел из машины, запер дверцу ключом и зашел в тень деревьев. На улице было пусто, в свете далекого фонаря поблескивали автомобили на стоянке, несмотря на второй час ночи, во многих окнах горел свет. Совершенно мирная картина… И все-таки Андрей не пошел под арку - свернул к магазину в горце здания и, обойдя его. оказался в тылу своего дома. Косой отблеск рекламы пронизывал листву деревьев и едва доставал земли, и только у одного подъезда в соседнем доме горела лампочка. Даже при таком освещении было видно, что двор пуст. Прячась за деревьями, Хортов двинулся к торцовой стене, и тут заметил, что за его «ракушкой» стоит не белая соседская шестерка, как всегда, а нечто приземистое, вытянутое и темное. Все места во дворе давно были захвачены, забиты на веки вечные и разве только случайный залетный мог залезть на чужую стоянку.
Или сосед разбогател и купил иномарку.
Андрей затаился в трех шагах у стены, прижавшись к дереву. Показалось, за стеклом чужой машины зардел огонек - то ли сигарета, то ли отблеск красной лампочки сигнализации.
Или почудилось…
Тем часом под аркой вспыхнули фары, и, шаря темноту, свет побежал по двору, выхватывая стволы деревьев. Хортов переместился к стене и в этот миг увидел, как из неизвестной машины осторожно вышел человек и встал за «ракушку». На белом фоне оцинкованного железа хорошо различалась его фигура. Автомобиль проехал мимо, затем повернул к сталинскому дому, на котором блистала световая реклама. Человек вернулся было назад, однако склонился к открытой дверце и через несколько секунд направился в сторону Хортова. Была ещё надежда, что он выйдет на дорогу, где только что прошла «Нива», - он забирал влево, но как оказалось, лишь для того, чтобы обойти вросшую в землю детскую площадку.
Бежать или прятаться не хватало времени, да и могли заметить из машины. Андрей закачался, забурчал и стал писать на стену.
В левой руке темного, едва различимого человека был пластиковый пакет, почти пустой, но тяжеловатый.
- Эй, мужик! - каким-то удушливым, злым шепотом сказал он. - А ну, дергай отсюда!
- Чего? - громко и пьяно протянул Хортов. - Пошел ты!..
Он целил профессионально, в основание горла, и сбил бы одним ударом, но Андрей мгновенно ушел, перехватил руку и рванул вперед. Неизвестный вписался головой в стену, выбил белесую пыль и осел мешком. Хортов склонился над ним и ткнулся руками в пакет, вернее, в предмет, лежащий на нем, - это был пистолет! В машине у «ракушки» хлопнула дверца, но вышел кто или нет, он не заметил, поскольку отбегал за угол дома. Там он достал пистолет, судя по дайне, с глушителем, свернув предохранитель, осторожно передернул затвор. И как оказалось, зря: патрон, бывший в патроннике, улетел в траву.
Не выпуская из виду двор, Андрей на полусогнутых отошел от дома и присел за деревом. Его засекли! Пуля ударила на полметра выше, но стреляющего не было видно, как, впрочем, и не слышно выстрела - только смачный щелчок по древесине. Хортов перекатился вперед, затем резко назад, на старое место. Никого вокруг! Черные росчерки древесных стволов, белое пятно «ракушки» и темная лепеха машины. Он привстал на коленях и обернулся назад - прямо на него шел человек с вытянутой рукой, но не видел, а иначе бы уже стрелял - пять метров расстояние!
Скорее инстинктивно и наугад, от живота, Хортов трижды нажал спуск. Того резко кинуло в сторону, под тень деревьев, впереди была исчерканная деревьями темнота, да еще слепили отблески рекламы - не рассмотреть! Андрей кувырком переместился подальше от дома, лег у корневища: показалось, тяжелый беспорядочный топот двигается в сторону «ракушки». Тот, что таранил стену головой, все еще лежал, но вроде бы шевелился. Кувыркнувшись еще трижды, Хортов достиг темной, торца сталинской крепостной стены и, пригибаясь, отбежал за угол.
И вдруг понял, что нельзя, да и невозможно больше искушать судьбу. Короткими перебежками он миновал лесное пространство между домами, заскочил за трансформаторную будку и уже под ее прикрытием рванул через детскую площадку и соседний двор к старой и разгромленной химчистке.
Там он забрался под лестницу, сел спиной к стене и закрыл глаза…

9

Должно быть, сработала сигнализация, по периметру изгороди вспыхнули лампы. Он подошел к дому, и в это время медленно распахнулась дверь и в проеме появилась девушка в белом плаще. Пронзительные голубые глаза почти не двигались, но видели все сразу, из приоткрытых губ курился парок - к вечеру подмерзало.
Опершись на трость, Мавр глянул с прищуром.
- Скажи-ка, красавица, дома ли хозяин?
- Дома, - гостеприимно обронила она. - Как доложить?
- Я его старый друг, по студенческим временам. Но лучше не докладывайте! Пусть будет сюрприз!
- Тогда я провожу вас до двери! - заговорщицким шепотом сказала девица и обласкала взглядом.
Бизин сидел за столом в дубовом кабинете, грозный, напыщенный, как ушастый филин, и казалось, синий халат на нем раздувается от внутреннего напряжения - что-то сосредоточенно писал.
- Здорово, адвокат Бизин! - воскликнул Мавр и показал кулак.
Тот мгновенно преобразился, вскинул от восторга руки, однако, увидев выразительный знак, несколько свял.
- Вот так встреча… Откуда?
- Из дальних странствий… Неплохо устроился, приятель, как у Христа за пазухой, - не снимая шляпы, Мавр прогулялся по кабинету. - Только душновато у тебя в берлоге… А на улице вечер, летит паутина, садится солнце. Не пристало поэту пропускать столь прекрасные мгновения увядающей природы.
- Можно и здесь… Меры безопасности приняты.
Бизин уже все понял и теперь собирался, тщательно скрывая торопливость. И все-таки правый носок надел на левую сторону…
Девицы по пути на улицу они уже не встретили: должно быть, когда выходил хозяин, все прятались.
- Да, неплохо, - снова заговорил Мавр, когда вышли с территории дачи. - Только вот зачем шпиона держишь в доме? Старый чекист, дипломат…
- Имеешь в виду домработницу? Тут все чисто, подбирал сам! - стал оправдываться Бизин..
- Обойдешься без домработницы. Забоярился, каши себе сварить не можешь, служанками обставился!

Предыдущая страница 17 Следующая страница


Хранитель силы 18

- Виноват, товарищ генерал. - Всю жизнь он выворачивался, как солдат-первогодка. - Я посчитал, в доме должен быть человек. Часто и надолго уезжаю…
- Любовница?
- Что ты! Так, чтоб гостей позабавить. Она умеет…
- Не сомневаюсь. Убери немедленно!
- Хорошо…
- Отчего ты так волнуешься? - в упор спросил Мавр. - И глазки бегают?
Бизин отвел взгляд в сторону.
- Давно не виделись… А ты появился так неожиданно! Как всегда…
- Вот именно, должен привыкнуть. Или почувствовал волю? А тут я, как с того света…
- Александр Романович!.. Просто работаю сейчас с таким контингентом… Там никогда не говорят правды, в каждом слове второй и третий смысл… Ребусы! Передается…
- Ну и сколько ребусов разгадал?
- Есть кое-что, - с удовольствием проговорил Бизин. - Я отыскал одного из держателей акций, по линии Коминтерна, и на нем, как на модели, стал отрабатывать технологию реализации. И должен сказать, сразу же клюнула крупная рыба. То есть интерес к акциям в среде крупных финансистов и олигархов есть, и весьма живой. Но Коминтерну это оказалось костью в горле. Кацнельсона тут же убрали, и акции похитили…
- Газеты я иногда читаю! - прервал его Мавр. - Меня интересует отношение правительства.
- Можно охарактеризовать как резко отрицательное. Всякое появление Веймарских ценных бумаг, даже в малом количестве, вызывает гнев и, я бы сказал, шок. Канцлер трясет нашего президента, как грушу, но акции никак не падают и упасть не могут. Никто из его команды не владеет конкретной информацией, есть лишь догадки. Они бы с удовольствием передали ценные бумаги, кое-какие денежки бы получили в виде кредитов, но вынуждены изворачиваться, вести бесполезные, запутанные переговоры и в результате показывать полное бессилие.
- А Козенец при власти? Или ушел на отдых?
- Ушел, чтобы остаться. Был слух, разругался он с хозяином, когда по Волге на корабле плыли. В теннис больше не играют. Но премьер бегает к нему по каждому поводу, говорят, с собой в Штаты брал.
- Как у него отношение с немцами?
- По-моему, он умышленно их портит.
- Дай-ка телефончик Козенца. Бизин продиктовал номер.
- Каким образом Веймарская тема попала в прессу? - Мавр шагал по засыпанной листвой дорожке, заложив руки за спину. - Если это не выгодно власти?
- Совершенно случайно! - поклялся Бизин. - Утечка произошла из силовых структур…
- А мне кажется, это твоя дипломатическая самодеятельность.
- Я действовал согласно инструкции, Александр Романович! Не исключено, что ФСБ допустила умышленную утечку…
- Хочешь сказать, провокация?
- Поэтому я и решил все предать гласности. Нынешние газеты способны опошлить все что угодно.
- С Хортовым встречался?
- Да, все сделал, как ты сказал. Сразу же после его возвращения я достал его, составил разговор. Человек он в прошлом военный и связанный с контрразведкой очень плотно - служил в особом отделе Западной группы войск. В общем, рассчитывал запустить его, как гончака за зайцем. Хотел голос его послушать, посмотреть, распутает ли сметки. И если бы начал доставать зверя, скинул бы на какую-нибудь мелкую дичь.
- Короче!
- На предложение сразу не среагировал, вел себя довольно странно. Обещал позвонить на следующий день, но ради отговорки. В ту же ночь возле его дома на него было совершено покушение.
- Почему не сообщил сразу? - вскинулся Пронский.
- Считал контакт с журналистом малозначительным.
- Кто?..
- По моим данным, исполнителями были представители спецслужб. Но кто заказал, пока не известно.
- Покушение… это значит, жив?
- Власти, естественно, до сих пор скрывают истинное положение. В газетах писали, получил тяжелое ранение и находится в клинике, но адреса не называли, дескать, по соображениям безопасности. Несколько дней назад я получил информацию о его смерти.
- Не может быть!
- Источник надежный…
- Он жив! Не так-то просто отправить его на тот свет… Разыщи, он мне нужен срочно.
- А он пойдет на встречу? У меня сложилось впечатление… Его нужно чем-то заинтриговать.
- Скажи, Пронский просил.
- Ты знаешь его? - вкрадчиво спросил Бизин. - Это он к тебе летал?
- Передай, он мне нужен, - уклонился Мавр. - Как поживает наш дражайший Алябьев?
- Его же сняли!.. Да, и арестовывали, прошел сквозь пытки, но никого не сдал. Если не считать двух партийных счетов в Африке…
- Это хорошо, а как сейчас его самочувствие?
- Сидит дома затворником. Но власти делают поползновения. Недавно оказались вместе на одном приеме, даже поговорили…
- А что ты делаешь на приемах?
- Наблюдаю за новой элитой общества, завожу полезные знакомства, подбираю людей…
- А что было сказано? Сидеть тихо и не высовываться!
- Меня приглашают! Как диссидента, борца за права человека…
- Ты привлек слишком большое внимание к собственной персоне, - сурово проговорил Мавр. - А это очень опасно в нашем положении.
- Но ты тоже разгуливаешь в генеральском мундире при орденах! - дерзко отпарировал Бизин. - По моим сведениям, они тебе сели на хвост и, если еще не связали с Веймарскими акциями, то ты для них - носитель тайн империи.
- А надоело мне не за грош жить у берега моря. Хочется поймать золотую рыбку.
- Как бы в сетях не запутаться. Есть данные, что по твоему следу работают не только Коминтерн, правительственные спецслужбы, но и люди олигархов, - окончательно осмелел Бизин, однако же поправился. - Я обязан отслеживать ситуацию… Вся эта свора действует пока что вслепую, но ведь капля камень точит. Гласность для нас - лучший способ увести их по ложному следу и всю просочившуюся информацию обратить в бульварные пересуды.
- Это очень плохо, - озабоченно прогудел Мавр. - Раззвонят на весь мир… И не будет внезапности удара.
- Какого… удара?
- Не можем же мы и остаток своих лет сидеть в подполье. Пора выходить на мировую арену. Видишь, что происходит в государстве?
- Что-то я тебя не понимаю, товарищ генерал…
- В России проворачивают самый гнусный Веймарский вариант. Должно быть, подзабыли, чем дело кончилось в Германии. Я не могу и не имею права взирать на это со спокойствием сфинкса.
- То есть…
- Я принял решение предъявить Германии счет.
- Но это же счет всей Европе и экономический кризис! Это невозможно! Я буду против!
- А тебя никто не спрашивает! - прогудел Пронский. - Да будет тебе известно, я решаю, когда и каким образом реализовать специальные финансовые средства Игра с немцами не кончилась, и пусть Европа не обольщается, что поставила нас на колени. Все ясно?
- Понял, товарищ генерал… Какие будут распоряжения?
- Ты же вроде бы подвизаешься на ниве юриспруденции?
- Да, держу частную адвокатскую контору…
- Так вот, адвокат, - Мавр развернул собеседника и повел назад, к дому. - Моя жена сейчас находится в заключении, осуждена за мошенничество на пять лет, сидит в Архангельске. Походатайствуй, чтобы срок убавили. А то и вовсе освободили. Я посмотрю, на что ты годишься.
- Будет сделано.
- И разыщи мне Хортова! Из-под земли достань!

* * *

Последние два года Алябьев на народе, или, как сейчас принято говорить, в свете не появлялся, не выезжал из города, поскольку государственную дачу отняли еще в девяностом, в период борьбы с привилегиями; мало того, редко выходил из дома, и если сидеть в четырех стенах становилось невыносимо, то выбирался после одиннадцати вечера, в метель или дождь, когда на улице мало прохожих.
Снятие с должности совместилось с двухмесячным арестом: первого заместителя Председателя Центрального банка допрашивала специальная комиссия - что-то вроде ЧК, которую интересовали тайные операции с золотовалютными резервами и зарубежные счета КПСС. Он был ведущим специалистом по этим вопросам, много чего знал и теперь с ужасом слушал и смотрел на вчерашних рьяных комсомольцев, партийных чиновников и просто уличную шпану, заброшенную с митингов на вершину власти. Они были полными дилетантами в области дознания, как, впрочем, и в сфере финансов, и от этого становились еще опаснее, ибо не ограничивали свои фантазии. Комиссарам казалось, что бывшие высокопоставленные банковские работники в последние дни советской власти утащили все золото, деньги и распрятали по кубышкам. Поначалу Алябьев еще пытался объяснить, что такое внутрибанковский контроль, как проходят наличные и безналичные деньги, но вскоре понял всю бесполезность таких разговоров.
Его содержали в подвальном этаже какого-то государственного учреждения, и через несколько недель изнурительных, круглосуточных допросов без сна и пиши стало ясно, что просто так его не отпустят, и Алябьеву пришлось кое-что сдать. Но после короткого отдыха, пищи и сна он пожалел о своей слабости, эти «чекисты» отбросили наигранно-уважительный тон и стали откровенными, изощренными садистами. На допросах его раздевали догола, заставляли стоять на стуле в таком виде, три раза в день кормили селедкой, а потом двое суток не давали воды - это не считая издевательств и оскорблений.
Тогда он сказал, что все документы относительно зарубежных счетов и расходования резервов находятся на отнятой даче и что он готов показать тайник.
Видимо, комиссары решили, что он сломан, посадили в машину без наручников и повезли по Варшавскому шоссе.
Бежать он собирался с дачи, где хорошо знал округу и потаенные места. Конвоировали его два паренька комсомольского возраста, крепеньких, но явно недокормленных, а бывший финансист не изболелся, хорошо питался, занимался спортом, отдыхал на курортах и к пенсионному возрасту ничуть не сдал.
Но по пути планы резко изменились, после того как угодили в плотную пробку. Когда один из охранников сомлел от жары и открыл дверь, чтобы проветрить раскаленный салон, Алябьев буквально вышвырнул его из машины и убежал. Пять дней он скрывался у случайных, по отдыху в санатории, знакомых, написал письмо в комиссию по правам человека при ООН, отправил через мидовских друзей, затем еще неделю отсиделся у высокопоставленного приятеля на даче, после чего спокойно пришел домой.
Почти три года его не трогали, не признавали, не замечали, и забытый, он наконец-то испытал радость жизни простого, никому не нужного человека: донашивал старые вещи, продавал набор советского чиновника - видеоаппаратуру, ковры, румынскую гнутую мебель, пил обыкновенный кефир, ел супы из брикетов и тушенку двадцатилетней давности из разворованных мобилизационных запасов. И почти привык к своему новому положению, однако в мае девяносто пятого к нему явился очень вежливый молодой человек из кремлевской администрации, расспросил, нет ли обиды за прошлое, сообщил, что «чекисты» сурово наказаны за самоуправство, и в качестве компенсации передал небольшую сумму денег.
И тут как прорвало - стали приглашать на совещания в Минфин, на всевозможные экономические тусовки и приемы. А более всего - в качестве эксперта, консультанта и советчика. Алябьев по-прежнему никуда не ходил, пока однажды не прислали машину и не отвезли на фуршет по случаю годовщины то ли победы над путчистами, то ли самого путча. Кого там только не было! Даже «наказанные» комиссары, которые томили в подвале и допрашивали, однако среди этой толпы премьер выделил бывшего работника ЦБ, подошел и зачем-то пожал руку. Алябьев решил, что его с кем-то спутали, но на обратном пути помощник премьера доверительно сообщил, будто в верхах решается вопрос о его возвращении в Центральный банк на старую должность.
Он воспринял это со спокойным, мстительным чувством - ага! Видно, заканчивается всеобщий праздник расправы над государством, приходит к концу срок, данный победителям на разграбление покоренной России, и теперь, когда уже есть олигархический капитал и есть кому подпирать власть, надо снова отстраивать хоть какую-нибудь государственную систему, пока в стране не возобладала анархия.
Но это было лишь первое, обидчивое впечатление. Вернувшись в пустую квартиру, он посмотрел на голые стены, похлебал диетического супчика и неожиданно ощутил легкую ностальгию по обществу, в котором только что был. И плевать, какого оно рода - коммунистическое, реформаторское или вовсе воровское! Любое, оно всегда будет нуждаться в специалистах, а это путь к возрождению.
В таком состоянии его и застал Мавр, явившись к Алябьеву на квартиру без какой-либо договоренности. Они никогда не встречались, не знакомились, однако специалист по золотовалютным резервам обязан был знать о существовании таких людей, как Пронский, поскольку имел допуск к государственным секретам особой важности, за что, собственно, и угодил под арест и пытки.
Знать был обязан, но никогда не мог самостоятельно выйти на них, выяснить фамилию, место жительства и прочие житейские вещи. Некоторые из них находились за рубежом, имели соответствующее подданство и, грубо говоря, зарабатывали деньги на экономическую разведку, диверсии и всевозможные политические операции. На внутреннем жаргоне их называли группниками, поскольку они входили в специальную группу СФС (специальные финансовые средства). Если такой человек-фантом сам искал встречи и выходил на контакт, специалист по резервам все решения принимал единолично и согласно инструкции, после чего докладывал о них первому лицу государства.
Подобного доверия не оказывалось ни председателю ЦБ, ни министру финансов: они могли меняться в зависимости от настроения власти или конъюнктуры, а человек, занимающий пост Алябьева, стоял на нем десятилетиями, к концу жизни готовил себе замену и, как папа римский, уходил только на тот свет.
Или вот так - в связи с революционными переменами в стране.
- Ну, здравствуй, Николай Никитич, - усмехнулся в дверях Мавр. - Принимай гостя, не держи на пороге.
Видно было, Алябьев впустил его случайно, находясь в задумчивой отстраненности, или всецело полагался на охрану, что сидела внизу, ибо в доме продолжали жить государственные чиновники.
Теперь отступать было некуда.
- На улице прекрасная осенняя погода. Не прогуляться ли нам по вашему парку?
Он оказался понятливым, однако находился в заблуждении и никак не мог просчитать, откуда и от кого явился гость.
- Проходите… я сейчас.
Алябьев надел сильно поношенные, но начищенные туфли, серый плащ и линялую старенькую шляпу, сунул пластиковый пакет в карман.
- На обратном пути в магазин зайду.
На лестнице он сгорал от нетерпения и едва вышли за ворота с автоматическим замком и камерами слежения, не сдержался, сунулся к уху и сронил шляпу.
- С кем имею честь?
- Руководитель группы СФС, - представился Мавр и назвал пароль. - Фамилия не имеет никакого значения, зови Мавром.
Он соображал мгновенно, должно быть, потому и держали в ЦБ, однако в самый последний момент вдруг подумал о провокации или проверке, которую могли устроить ему перед назначением на должность.
И все это можно было прочитать на его белом, не утратившим еще породистости лице.
- Не понимаю… о чем вы?
- Успокойся, Никитич, подвоха нет, - Мавр перешел дорогу и встал на парковую дорожку. - Я слышал, ты держался мужественно на допросах и не сломался под пытками. И видишь, оценили, будут предлагать вернуться на работу.
- Предлагать будут по другой причине, - все-таки настороженно отозвался Алябьев. - Специалистов нет, разобраться не могут, почему казна дырявая.
- Вот ты им и поможешь дырки залатать.
- Я еще не решил. Есть смысл отказаться, привык к своему нищенскому положению…
- Это в тебе обида говорит, - отмахнулся Мавр. - Подумаешь, шпана помучила в подвале… Переживешь.
Он не забегал вперед, однако постоянно заглядывал в лицо гостя и чувствовал себя неловко.
- Неужели группники… То есть служба СФС никак не пострадала? Такое чувство возникает… глядя на произвол… Все рухнуло!
- Мы же, как подводные лодки, в автономном плавании, - Мавр скрывал ухмылку. - Без Центробанка-то мы просуществуем, у нас огромный потенциал живучести. А вот как вы без специальных средств?
- Да, сейчас бы они пригодились России. Я опасаюсь единственного… Есть подозрение… Мое личное, - заговорил Алябьев, подчеркивая доверие и одновременно успокаиваясь. - Восстанавливают должность и меня на работе с одной целью: выявить группников и постепенно вытащить ваши активы.
- Правильное подозрение, Николай Никитич. Вытащить и растащить. СФС - это же полная неучтенка.
- Вот это и смущает… То есть моими руками хотят прихлопнуть уникальную систему, которой чуть ли не триста лет.
- Если в семнадцатом ничего не вышло - у этих комиссаров против тех кишка тонка.
- Вы уверены?.. Так издевались надо мной… думал, уж лучше бы убили. Кстати, в основном спрашивали о спецфинсредствах, выясняли, чем конкретно занимался Кручинин… Они что-то слышали о них, кое-что за рубежом подсказали. Считают, это сталинская система.
- Что поделать? Недоучки. И потому ничего у них не выйдет. Сделать следует так, чтобы мы сами вышли из тени и активизировались.
- Извините, Мавр… Я не знаю ваших инструкций на этот счет. Вернуть незаметно СФС через государственные финансовые органы в наше время практически невозможно. И нужно ли? Чиновники спят и видят себя властелинами денежных потоков. И каждый отводит себе ручеек…
- Если бы ты, Николай Никитич, не задавал таких вопросов, я бы развернулся и ушел. Как вернуть средства - будем думать. Не через государственные, так через частные. - Мавр держатся подчеркнуто спокойно. - Путь возврата сейчас не главное. Проблема в другом: сами средства имеют весьма специфическую природу и подход к реализации требуется особый и оригинальный.
Алябьев все схватывал на лету.
- То есть не валюта? Золото или ценные бумаги. Да, скорее, последнее. И если это так, то любая реализация увязывается с политикой. Это же бумаги иностранных компаний, не так ли?
- Ныне весьма развитых и процветающих. В моем ведении находятся акции Веймарской республики.
Алябьев вскинул глаза - слышал, знал о них! Однако притушил взгляд и, опустив плечи, зашуршал ботинками по сухой и жесткой листве, будто ноги отяжелели.
- Не мне судить… Но кажется, вы поступаете неосмотрительно. У меня очень сложное положение… Я бы не доверял так безоглядно.
- Ты не уверен в себе, Николай Никитич?
- В какой-то степени - да, - не сразу признался он.
- Это неплохо.
- Еще раз извините за любопытство… Вы сами принимаете решение о реализации СФС? Или к вам исходит… некое распоряжение, приказ?
- А вот это пока знать не обязательно.
- Да, извините…
- Ничего…
Человек, повидавший деньги в астрономических суммах и имевший власть над ними, вдруг загрустил.
- Знаете, я всегда думал о вас… Не о вас конкретно, а о людях такой судьбы. Кто вы? Откуда беретесь?.. Ну, ладно, Петр Первый отдавал трофейные ценности своему офицеру и велел передавать их из поколения в поколение до черного дня. Это было государево слово, и растратить царский вклад было смерти подобно. А еще понятие долга, совести и чести!.. Но сейчас ничего этого и в помине нет! Бесстыдство, наглость, воровство и казнокрадство не имеют предела! Человеческая жизнь против денег утратила всякую ценность… И вот являетесь вы, в самый черный день России, с желанием вернуть то, чем владеете безраздельно, - Алябьев по-бабьи всплеснул руками. - В каком мире вы живете? Неужели на вас не действует… гной разложившегося общества?
- Еще как, глаза бы не глядели, - пробурчал Мавр. - Но я пришел к тебе как к специалисту и честному человеку, а ты мне читаешь передовицу из патриотического издания. Давай говорить о деле.
- Да, я готов говорить с вами, - показалось, он всхлипнул. - То, что вы предлагаете, это действительно стоит внимания… и жизни. Просто идти и служить для меня не имело смысла…
- Мне бы хотелось получить от тебя план реализации СФС. Соображения по поводу, с точки зрения специалиста.
- Да, это можно, я подумаю, - пообещал Алябьев. - Но в любом случае с Веймарскими акциями будут большие проблемы. В основном политические, международного характера.
- В этой ситуации скандал просто необходим.
- Но вы представляете, каковы его масштабы? Если в ваших руках находится пакет Третьего рейха, который якобы исчез безвозвратно, это около сорока процентов всей промышленности объединенной Германии и чуть ли не двадцать - Европейского Союза. А если посчитать дивиденды за прошедшие годы…
- Очень хочется, чтобы Крупп, например, или «Мерседес», ну и прочие компании поработали на Россию.
- Задача в принципе выполнимая, но невероятно сложная.
- Сложнее было в Берлине, когда я ходил добывать пакет - небо с овчинку. Сейчас есть международные правовые нормы, обязательства, конвенции. Они же сами все это придумали… По крайней мере, сейчас бомбы на голову не сыплются.
- Да… Но можно одинаково успешно погибнуть и под своими бомбами.
- И тогда так было… В основном бомбили свои и американцы. Привычное дело.

* * *

Притыкина он застал за работой. Сидя на кухне, тесть трудился так самоуглубленно, что потерял бдительность и не услышал ни ключа в замке, ни шагов за спиной. Мавр заглянул ему через плечо и сразу увидел его творческий шедевр: Василий Егорович вспомнил старое ремесло и резал клише двадцатидолларовой купюры. На правый глаз была натянута резинкой лупа часового мастера, почти прикрытая насупленной бровью, тончайший, как игла, резец в руке медленно полз по линолеуму, выбрасывая ровный завиток стружки.
Пол на кухне был голый, одни некрашеные доски.
- Бог в помощь, - прогудел Мавр. - Подрыв социалистической экономики налицо. А ведь бывший студент советского художественного училища!
Он почти в точности повторил то, что говорил в сороковом году, когда застал, тогда еще Самохина, с поличным. Правда, в тот раз будущий тесть вырубил свет, схватил штихель и начал махать в темноте.
Сейчас же вздрогнул от первого слова, рука совершила непроизвольное движение, и клише было неисправимо испорчено.
Однако в следующий миг справился с собой и вытащил из глазницы лупу.
- Двадцать пять тебе верных, - добавил Мавр. - Особым совещанием… Хоть кол на голове теши!
- Я и не сомневался, кто ты есть, - проговорил с вызовом Притыкин. - Запутал только меня своими ментовскими заморочками… Ну что, вызывай конвой! Опять на деле взял!
- Не шуми, тут соседи за стенками… Что скажешь? Резал из творческих побуждений? - он взял доску со стола. - Из любопытства?
- Я всегда резал от тоски, чтоб ты знал.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- А что это ты затосковал, папа?
- Сам же сказал, денег в обрез… Как ехать в Крым? На что жить?.. Зятя бог послал на старости, кормильца! Где-то сутками пропадает, а тут голодный сиди. И зачем только взял меня!
- Сейчас и узнаешь зачем.
- Уеду я от тебя к чертовой матери!
- Не уедешь. Вот тебе пенсион. - Мавр положил деньги перед тестем. - Сказал же, приедем в Москву - не пропадем. А на фальшивке ты сам засыплешься и меня подведешь.
- Это у меня - фальшивки? - тесть мелко застучал протезом от возмущения. - Да ты в лупу глянь!.. Это они фальшивки шлепают! Грязь сплошная, баксы в руки-то брать стыдно! Такая пошлость - деньги, и то как следуют нарисовать не могут!
- Хочешь сказать, ты делаешь лучше, чем американский гознак?
- Сейчас тисну и поглядим! Да если бы мне ихнюю бумагу!..
- Я же тебе дал работу?
- А что толку с твоей работы?.. Кушать хочется!
- Ты хоть разобрался?
- Чего там разбираться? Ничего особенного, всего тройная защита и тоже грязи… Я твою работу сделал.
- Погоди, а откуда материал?
- Что материал? Настоящий линолеум вот, под ногами, такое добро топчем… Но ты мне ни бумаги, ни краски не привез. Самому искать? А на какие шиши?
- Это я тебе привезу, - пообещал Мавр. - Когда сделаешь клише.
- И ручной пресс. А еще химикаты по моему списку.
Мавр убрал список в карман.
- Сейчас я должен уехать… Ночью вернусь, а нет - сиди и спокойно работай. На улицу не высовывайся, все необходимое принесут.
- Опять уехать! А когда мы начнем за Томилу хлопотать? - он недобро сощурился. - Все у тебя деньги, бумаги… Жена на нарах парится!
- Адвоката нанял, самого лучшего в Москве. Приступил к работе. Понимаешь, вызволить Томилу очень трудно, мало отсидела.
- Что адвокат? - запыхтел тесть. - Он же за деньги приступил. А надо бы самому, от души и сердца, тогда судьи поймут и толк будет. Надевай форму, медали и топай сам. Адвоката нанял, видали?..
Слушать его ворчание не было никакой охоты, тем более, надо было готовить встречу с Козенцом. Мавр унес телефон из прихожей в комнату, закрыл дверь и стал звонить.
Советник всех генсеков и президентов, а также председателей правительств и премьер-министров обладал невероятной плавучестью, может, оттого, что всегда за месяц-полтора до события очень четко угадывал, какому хозяину приходит крышка, подгребал к другому и оказывался его правой рукой. При Хрущеве он был самым молодым идеологом в ЦК, готовил переворот и смещение Никиты Сергеевича и, когда власть взял Брежнев, Козенец взошел на олимп, однако же, оставаясь в тени хозяина, - его боялись и за глаза звали личной разведкой.
За месяц до смерти Леонида Ильича он, при стечении большого количества партийного народа заявил, что партия не может лежать вместе с телом генерального на смертном одре, пространно намекнул на молодого Горбачева и резко ушел в сторону, пока еще три генсека не легли под Кремлевскую стену. А когда к власти пришел перестройщик, Козенец стал одним из идеологов обновления СССР, но за месяц до путча ловко перекинулся к российскому президенту и предупредил его о репетициях театрального представления - назвал даже время премьеры.
Боялись его всегда, но после такого зловещего предсказания президентское окружение отказало ему в ясновидении и выдвинуло версию, по которой непотопляемый и вечный идеолог вот уже в течение тридцати лет тайно управляет государством, ставит и снимает генсеков, президентов и правительства.
Некоторые называли его Гришкой Распутиным, наверное, еще потому, что он всем высшим руководителям говорил «ты», а жен своих патронов называл мамами.
Козенец наверняка бы сделал великолепную, блистательную карьеру при любом правителе, если бы не имел одного существенного недостатка, несовместимого с высокими постами, как тяжелая рана с жизнью, - он не любил немцев и американцев. Точнее сказать, ненавидел, считал эти государства сосредоточением зла, угрожающего миру расползанием потребительской психологии и духовным опустошением человечества.
Такие заявления приветствовались во времена коммунистического режима, однако, перейдя в стан людей, называющих себя демократами, он ничуть не изменил своих убеждений.
- Немцы со своей прагматичностью сеют семена еще одной революции в Европе, - открыто говорил он, невзирая на присутствующих. - То, что они считают цивилизацией, на самом деле таковой быть не может по той причине, что наблюдается прогрессирующее, болезненное угасание разума. И это явление становится общеевропейским. Нация, обеспеченная самыми современными законами, но утратившая способность рождать поэтов и поэзию, не может называться цивилизованной.
Американцам от Козенца доставалось еще крепче.
- Страна охвачена параноидальными идеями превосходства, - объяснял он, пожимая плечами, мол, что тут говорить. - К сожалению, с распадом СССР этот процесс углубляется. Освобождение от монопольной зависимости - это еще не свобода личности. Я не знаю более заидеологизированного общества. В северо-американских штатах не контролируется государством единственная сторона жизни - вес тела. Право на жирность! Вы посмотрите на их женщин! - при этом он откровенно показывал на американок, если они присутствовали.
Президенты стеснялись брать его в зарубежные поездки, но терпели и не отпускали от себя по одной причине - Козенец озвучивал то, что они думали, но сказать не могли, поскольку исполняли роли демократов. По оценкам прессы, он состоял при нынешней власти своеобразным юродивым, выкликающим правду в царские и любые другие глаза, слыл эдаким заступником оскорбленных, униженных и обобранных. Но газетчики его недооценивали: Козенец был символом преемственности власти, скипетром и державой, без которых писать указы и управлять государством можно, однако сидеть на троне нельзя.
Все его предсказания, а проще говоря, очень точный аналитический расчет, всегда сбывался; если его посылали в третьи страны специальным представителем, то он с блеском решал сложнейшие проблемы международных отношений, и казалось, быть ему при властелинах до конца своих дней. Но несколько месяцев назад президент снарядил корабль, взял свою команду, толпу журналистов и поплыл по Волге. Сначала он выбросил за борт своего пресс-атташе - будто бы сказал, что тот похож на чертика из табакерки (а он и в самом деле походил!), и пока матросы вылавливали несчастного из воды, разгневанный самодержец неожиданно увидел Козенца, и, говорят, поднял перст указующий.
- И тебя я сброшу с парохода современности!
По рассказам очевидцев, Козенец приблизился к нему и сказал некую фразу, которую потом толковали в самых разных интерпретациях, но смысл был примерно такой:
- Папа, - будто бы сказал он. - А тебе пора в Горки. И о втором сроке не мечтай.
Козенца не сбросили с корабля, а ночью высадили на первой же пристани, но утром президент будто бы пожалел о случившемся и целый день ходил хмурым и никого видеть не мог.
Испорченные отношения с первым лицом ничуть не повлияли на отношения со вторым. Козенец отлично служил переводчиком премьеру, который всюду таскал его за собой: обладая поразительным косноязычием, премьер не умел доходчиво истолковать свою мысль, но никто не догадывался, что обратный процесс точно такой же - надо было еще и правильно воспринимать чужую речь.
Мавр не был знаком с Козенцом, однако полученный от Бизина прямой личный телефон, по которому звонили только близкие, оставлял надежду быть выслушанным: говорят, независимо от опалы, его продолжали доставать все, начиная от губернаторов.
Трубку долго не брали. Потом как-то неожиданно послышался чуть сдавленный голос - Козенец что-то жевал.
- Я располагаю полной информацией по проблеме ценных бумаг Веймарской республики, - сразу же заявил Мавр. - Насколько мне известно, ты интересовался этой темой и обсуждал ее с премьером.
Он понял, о чем начинается разговор, перестал жевать.
- Войтенко, это ты?
- Нет, у меня другая фамилия и мы незнакомы.
Телефон на самом деле оказался надежным - не послал и не бросил трубку.
- Добро, что от меня требуется?
- Встретиться и обсудить.
- Обсуждать я готов, но о каком пакете идет речь?
- Это пакет Третьего рейха.
Небольшая пауза могла означать, что Козенцу стало интересно.
- Где сбежимся? - спросил он просто.
- Ровно через два часа буду стоять на Кропоткинской у постамента памятника. Увижу - подойду сам.
- Годится!
Мавр открыл шкаф, потянулся за генеральским мундиром - Козенец по-мальчишески любил военных, у Брежнева выпросил звание полковника, ни одного дня не прослужив в армии, и было бы к месту явиться на встречу при всех регалиях, однако представил, как будет стоять возле памятника, да еще рядом с метро, где постоянный поток пассажиров, - форма засвечена, наверняка у всех ментов по Москве ориентировки… Он достал старомодный двубортный костюм и прежде чем надеть, перецепил с мундира Звезду Героя и ордена Ленина.
К памятнику князю Кропоткину он подошел за полчаса до встречи, устроился в сквере и стал наблюдать за всеми передвижениями. Тут еще дождик со снегом пошел, начало темнеть, а ничего подозрительного вокруг не происходило: прохожие щелкали зонтиками, машины неслись мимо, а возле каменного изваяния никто не появлялся. Мавр дождался назначенного часа, сделал перебор на пять минут и вышел к постаменту. И тотчас же рядом оказался тоненький молодой человек под зонтиком, вскинул огромные глаза и спросил фальцетом:
- Вы ждете господина Козенца?
- Кто такой? - Мавр смерил его взглядом. - Иди отсюда!
- Мне поручено доставить вас к условленному месту на Воробьевых горах, - не отставал тот и еще пытался прикрыть голову Мавра зонтиком. - Аркадий Степанович приносит свои извинения… Машина стоит рядом, на Волхонке…
- Мы условились встретиться здесь. Никаких изменений быть не может.
Мавр пошел к станции метро. Глазастый догнал, забежал вперед.
- Простите, я должен сообщить… За Козенцом ведется наблюдение. Мне приказано организовать конфиденциальную встречу.
- Я все сказал, - буркнул Мавр и влился в поток пассажиров. Молодой человек остался за дверями.
Спустившись к турникетам, Мавр резко перешел на другую сторону и медленно двинулся наверх. Знакомого зонтика возле входа уже не было, зато у торговки сигаретами стоял другой: все кругом двигалось, суетилось, а эта широкая спина торчала, как тумба. Мавр снял шляпу, спрятал за пазуху и направился в сторону Арбата. Снег пошел сильнее, хлопьями и различить в текущих дорожках людей стало невозможно, однако через минуту он заметил сзади квадратную фигуру человека с черным зонтом. Это был явный хвост - реагировал на остановки, замедление шага и повороты и, кажется, работал в открытую. На всякий случай Мавр сделал две сметки, и когда вышел напрямую, снова увидел его за спиной - вроде бы звонил по мобильному телефону, руку держал у головы. Оставалось единственное - идти на таран, что он и сделал. Человек прикрыл лицо зонтом и хотел отступить в сторону, но Мавр поднырнул под черный круг и сделал короткий и гулкий выдох.
Тяжелая туша механически сделала два шага и грузно осела на заснеженный тротуар, зонтик подхватило ветром и понесло вдоль домов, а выпавший из руки телефон завертелся волчком у самых ног. Мавр огляделся, поднял его и тотчас свернул во двор.
Он покрутил переулками, резко меняя направление, и когда оказался на вечернем и пустынном из-за погоды Арбате, пересек его и дворами вышел на Садовое кольцо. И там, неожиданно и с оглядкой, запрыгнул в отъезжающий троллейбус - вроде бы чисто.
Через две остановки он вышел у подземного перехода, перебрался на другую сторону и поймал такси. И тут в кармане заверещал телефон. Система была не знакома, Мавр наугад потыкал кнопки, пока не нашел нужную.
- Антонов, ты где находишься? - спросил низкий и недовольный женский голос.
- В такси, - сказал он. - А ваш Антонов остался на улице, где-то в районе Арбата.
На том конце замолкли, Мавр отключил телефон и тут же набрал номер Козенца.
- Ты что, проверки мне устраиваешь? - спросил басом. - Не понял, с кем имеешь дело?
- Откуда вы звоните? - оживленно спросил Козенец.
- Из такси, с мобильного телефона.
- Скажите ваш номер, сейчас перезвоню.
- Я не знаю номера. Телефон принадлежит вашему человеку по фамилии Антонов. Квадратный такой…
- А где он сам?
- Прилег отдохнуть, боюсь, как бы не простудился, погода нынче…
- Перезвоню!
Вероятно, у него действительно плотно сидели на хвосте, если даже конфиденциальному телефону он не доверял.
Таксист делал отвлеченный вид, и при этом все время стриг ушами, поэтому Мавр попросил остановиться и вышел на улицу. Через полминуты мобильник ожил.
- Назовите место и время, - Козенец несколько увял. - Но только завтра.
- Сегодня, - надавил Пронский. - Сегодня или никогда. Как в классических драмах.
- Добро… Вы - полковник Пронский?
Он знал много больше, чем предполагал Мавр.
- Ровно через сорок минут у памятника Долгорукому.
- Да, точно, вы - Пронский. Вам нравится встречаться у памятников князьям?
- Мне нравятся хорошо освещенные места.
Мавр отпустил любопытного таксиста, поймал другую машину и поехал по Садовому в обратную сторону. Время позволяло покататься и хотя бы немного обсохнуть и согреться в теплых «Жигулях», однако он сразу начал ощущать сонливое, приглушающее бдительность состояние. Не доезжая памятника он расплатился с таксистом и снова оказался под мокрым снегом. Каменный всадник маячил в двухстах метрах, мимо тянулась цепочка прохожих - был всего девятый час. Мавр нашел точку, откуда хорошо просматривались подходы и сам памятник, приготовился было к десятиминутному ожиданию, но заметил, как у тротуара остановилась темная «Волга», из кабины появился водитель (по крайней мере, вышел с водительской стороны), запер машину и не спеша направился к памятнику.
Фотографии Козенца в газетах попадались часто, и всегда смутные, на втором или третьем плане, среди лиц охранников. Должно быть, он не любил объективы и часто отворачивался или прятался за чью-нибудь спину, как и положено серому кардиналу. Единственный четкий снимок оказался в прессе сразу после путча, когда он стоял на балконе Верховного Совета через одного человека от президента, так сказать, исторический победный снимок, но без подписи: все перечислены слева направо, а кто затесался в такой близости от победителя - неизвестно.
Не входя в освещенный круг, Мавр остановился недалеко от памятника и понаблюдал за человеком, который вышел из «Волги», переступил ограждение и теперь демонстративно стоял под заснеженной головой лошади. Узнать его на таком расстоянии, да еще сквозь порошу было невозможно, видны были только очертания фигуры.
Мавр отступил глубже в тень, сделал круг и приблизился к «Волге». И в это время в кармане заурчал телефон.
- Я на месте. - доложил Козенец. - Стою у ног лошади.
- Теперь иди к своей машине, - Мавр заглянул в салон - вроде бы пусто.
- Вы слишком подозрительны, Пронский, - фигура откачнулась от памятника, ветер затрепал одежду.
- Потому и цел, - отпарировал Мавр и выключил мобильник.
Козенец остановился с другой стороны «Волги», сдернул и выбил о колено вязаную шапочку.
- Узнаете?.. Да, рад видеть вас, - он пожал руку совсем безрадостно.
- Ключи мне. Рулить буду я.
- Согласен, - Козенец подал ключи. - Я бы поступил так же.
- В машине никаких разговоров, - Мавр открыл дверцу, сел за руль, запустил двигатель, включил печку.
- Здесь все чисто, - Козенец развернулся к нему вполоборота. - Машина принадлежит постороннему человеку. Пользуюсь в исключительных случаях.
Поскольку Мавр не отвечал, он тоже замолк. Мотор остыть не успел, и благостное тепло разливалось по салону, хотя еще потряхивало от озноба.
- Хорошо, вы молчите, а я расскажу вам пока предысторию, - Козенец достал из кармана сигареты, закурил и приоткрыл форточку. - Ценными бумагами Веймарской республики очень живо интересовался Никита Сергеевич… Да… Он от кого-то услышал о них, полагаю, от маршала Конева. Жуков ведь так и не примирился с ним… А Коневу о вашей операции доложил один из ее участников, кто остался в живых. Вышел в расположение его армии. Имя не раскрыто до сих пор, но вы-то знаете, о ком речь? Кто вернулся?.. Я тогда только пришел в ЦК, и мне поручили собрать информацию о полковнике Пронском, разумеется, через КГБ. Так что я о вас знаю больше, чем вы предполагаете. Известно даже о вашей последней встрече с маршалом Жуковым, незадолго до его смерти… Кстати, а знаете основную причину, почему Хрущев в буквальном смысле раздавил Георгия Константиновича? Да все из-за этих бумаг. Назови он ваше имя, и был бы министром обороны до самой смерти. Он не назвал… А Хрущев еще тогда замышлял взять экономику ФРГ под свой контроль. По какой причине маршал сопротивлялся, остается загадкой и сейчас. Может, вы ее проясните?.. Что бы было сейчас с Германией?.. Никита Сергеевич единственный был способен на поступок, он бы провернул эту операцию с блеском. Вспомните Карибский кризис. Тогда с СССР считались, и если бы на фоне военного противостояния был нанесен экономический удар, эффект был бы помощнее взрыва водородной бомбы… Из-за несговорчивости и обиды Жукова мы упустили момент…
Мавр наугад свернул куда было удобнее и оказался на набережной Яузы. Снег уже падал стеной, и было не понять, куда, кто и за кем едет и есть ли слежка. Он сбавил скорость и на всякий случай пропустил несколько идущих сзади машин, после чего свернул в первый попавшийся переулок.
- Когда вы сделали попытку посвятить в тайны империи Брежнева, вероятно, и вам было заранее известно, что все обречено на провал. Леонид Ильич не был государем в русском понимании этого слова. Скорее, относился к китайскому императорскому образцу. Насколько мне известно, он вас не принял, а вы особенно и не сожалели. А после смерти Жукова оказались единственным и полновластным распорядителем специальных финансовых средств. Кажется, так называется пакет акций Третьего рейха, всецело управляемый вами?
Беспорядочно покрутив по ухабистым улочкам, Мавр остановил машину возле какой-то промышленной зоны, напоминающей бетонный завод. Он хлопнул дверцей и пошел вдоль панельного забора. Козенец догнал его, попробовал поймать шаг.
- После того как вы неожиданно раскрылись в Архангельске, поднялся невероятный переполох. Узнал об этом случайно, меня отсадили от информации, но некоторые чиновники до сих пор считают своим долгом докладывать обстановку… Администрация президента стоит на ушах! ФСБ и МВД объявили план «Перехват», это когда вы ушли на Ярославском вокзале. А вы спокойно разгуливаете по Москве…
- Мне нужна конфиденциальная встреча с президентом, - сказал на ходу Мавр. - В течение этой недели.
Козенец такого не ожидал. Он ценил себя намного выше, окружение, само того не желая, давно убедило его, что он - могущественный и самостоятельный политик, способный влиять на все государственные процессы, а тут его намеревались использовать сводником - посредником для организации встречи.
Он знал, кто такой Пронский, и если такой человек воскрес, значит, назревало грандиозное и, возможно, скандальное событие, и потому претендовал только на первую роль. Это была его месть за отлучение от власти или способ возвращения к ней.
Но Козенец ничуть не обиделся.
- Исключено, - отрезал он. - Вспомните попытку прорваться к Леониду Ильичу. Сегодня он хуже, чем Брежнев конца семидесятых. А его толкают на второй срок…
- Насколько сильны позиции премьера?
- К нему можно относиться как угодно. Средства массовой информации сделали из него тупого болвана и жлоба. На самом деле умом он не блещет, но иногда способен принимать решения, разумеется, если получит поддержку олигархов.
Мавр предполагал, что Козенец обязательно потянет одеяло на себя.
- То есть в правительстве сейчас нет ни одного самостоятельного человека?
- Последним независимым был Петр Аркадьевич Столыпин, но вы же помните, что с ним случилось. Уверяю вас, никто не решится даже намекнуть ФРГ об оплате Веймарских акций. Это приговор самому себе. Тем более, политика сближения с Западом зашла так далеко, что теперь напоминает сексуальные отношения. Единственный возможный путь - крепнущие позиции молодого и зубастого олигархического капитала. Эти ребята провернут любую финансовую операцию, но вы же не хотите обогащать богатых?.. - Козенец остановился перед Мавром. - Извините, товарищ генерал, но вы воскресли со своими бумагами в самое гнусное время. Выросли, как подснежник в январе. Любую вновь возникшую структуру, будь то промышленная, финансовая или даже возглавляемая самим Всевышним компания, но где хотя бы косвенно будут фигурировать Веймарские ценные бумаги, не пустят на финансовый порог. Я знаю, о чем говорю, да и вы догадываетесь, иначе бы не принимали особых мер безопасности. Ситуация парадоксальная, как, впрочем, и вся жизнь в России - сидеть на куче золота с протянутой рукой… Да, я примерно знаю ваши замыслы: открыть сеть банков, создать некую империю и тогда, с высоты финансового Монблана, заявить свои претензии… Сразу говорю - нет. Во-первых, вас не пустят на этот рынок, ибо там уже нет свободных мест. А потом, за вами идет настоящая охота, и рано или поздно, вас выгонят на стрелков. Собственно, я и пошел на встречу, чтобы предупредить.
- Благодарю, - хмыкнул Мавр. - Насколько я знаю, ты сейчас свободен от работы в кремлевской администрации?
- Свободен… Но, к сожалению, вынужден отказаться от любых ваших предложений, - Козенец будто бы вздохнул. - Я ушел окончательно и бесповоротно, мне скоро семьдесят. Два месяца назад сел писать книгу воспоминаний. Есть о чем рассказать… И знаете, так увлекся! Теперь вижу весь окружающий мир сквозь литературную призму. Вот и с вами свела судьба совсем не случайно.
- Я не собирался делать предложений. Мне нужна встреча с премьером. А тебе будет отдельная глава для книги.
- Как представить вас премьеру?
- А расскажи ему все, что мне сейчас, с предысторией, с интригой про Жукова.
- Задача невероятно трудная, - стал набивать себе цену Козенец. - Предстоит найти форму подачи и особое состояние духа. Детектив ему подсунуть перед тем, что ли. Может, под впечатлением клюнет… Он эту дребедень читает, как пацан, не оторвать…
Гарантией его непотопляемости было тонкое знание психологии хозяина и умение манипулировать его состоянием. Должно быть, занятые государственными делами люди привыкали к чуткому и все понимающему Козенцу, и потому держали при себе.
- Встречу организую, - не сразу согласился он. - Если это поможет…

10

Хортов выбрался из здания химчистки и окольными путями направился к машине.
Он подождал еще минут пять, более для того, чтобы успокоиться самому, а пока стал рассматривать трофей. Это был отечественный «Макаров», хотя сначала показалось, какой-то импортный, в заводских условиях снабженный глушителем, - то есть оружие специального назначения, используемое в спецоперациях армии и силовых органах. Вот это как раз насторожило больше всего: второй стрелок был вооружен точно таким же! Можно сказать, шли на задание со своим табельным оружием…
А ведь его предупреждали! И адвокат сказал, конкуренты недовольны опубликованным материалом, и самое главное - Дара!
Хортов только сейчас вспомнил вроде бы нелепую фразу об осторожности на дорогах и особенно во дворах жилых домов в темное время суток. Другими словами, она сказала - не подъезжай к своему дому, там опасно! И пожалуй, это обстоятельство, схваченное подсознанием, заставило его идти в свой двор пешком и с повышенной бдительностью.
Убийцы ждали его возле «ракушки», точно зная, что он обязательно поставит туда машину, и стреляли бы в тот момент, когда он вылезет из салона машины и начнет открывать замок. Это куда надежнее, чем караулить у подъезда, где даже ночью снуют люди, особенно, если знаешь жертву только по фотографии.
Завтра бы во всех газетах и по «ящику» появилось бы очередное сообщение - у своего дома застрелен еще один журналист…
Хортов осторожно вышел из здания химчистки и окольными путями направился к машине. Глушитель он открутил и спрятал в левый карман куртки, а в правый, под руку, положил пистолет. Вокруг было по-ночному тихо, так что свои шаги казались громкими, откуда-то доносился приглушенный гул и где-то далеко подвывала пожарная сирена.
Он пересек сквер, обогнул магазин на углу и вдруг увидел высокий огненный столб на той улице, где оставил машину. Пламя было настолько сильным, что высвечивало всегда черную арку в крепостной стене дома. Он сразу же понял, что горит его «БМВ». Уже не скрываясь, Андрей подошел ближе, насколько мог вытерпеть жар: крыша была вспорота, как консервная банка, и оттуда вырывался скрученный с черным дымом поток огня. Под ногами скрипело стекло, выброшенное взрывом, раскаленный металл коробился и шевелился, как живой, а от горящих покрышек плавился асфальт.
Пожарная машина остановилась в десятке метров, развернувшись задом, вывалившиеся из ее чрева люди неторопливо стали раскручивать шланг. Хортов стоял и грел руки.
- Зачем вы тушите? - спросил он, когда из брандспойта потекла вода, - здесь уже нечего тушить!
Офицер без боевой амуниции оказался рядом.
- Что произошло? Вы видели?
- Пожар, - невпопад сказал Хортов.
- А вы что здесь делаете?
- Это была моя машина.
Начальник караула оглядел его, отступил на шаг: теперь из разорванной машины вырывался перегретый пар.
- Вот именно, была… Сожалею… Кто это мог сделать? У вас есть враги?
Хортов на какое-то время отстранился, глядя, как пожарные добивают огонь, - запахло жженой резиной и ядовитой пластмассой, и не заметил, как подъехала милицейская машина и у черного парящего остова появились четверо с автоматами.
- Документы на автомобиль? - спросил один из них, черный, бесформенный, с каркающим голосом.
- Ничего не хочу, - в ответ вроде бы сказал Андрей.
Рука в перчатке оказалась под мышкой, жесткая и безжалостная.
- Садитесь в машину! Живо!
- Машина сгорела! - он вывернулся и отскочил. - Смотри!
- В нашу садись! - перчатка снова потянулся к Хортову. - Что, крыша поехала?

Предыдущая страница 19 Следующая страница


Хранитель силы 20

- Да пошел ты! - он ударил вдоль черной руки, кулак наткнулся на бетонный панцирь.
И в следующий миг увидел, как автоматчик рухнул на асфальт, только бронежилет сбрякал.
Три его товарища, стоящие за остовом машины, слегка ошалели, а потом кинулись к Хортову. Он же отскочил к пожарнику с брандспойтом, нырнул под струю и побежал вдоль улицы.
- Стоять! - заорали вслед, и над головой треснула короткая очередь. Андрей прыгнул в сторону, к черным липам вдоль тротуара, и прибавил скорости. Через минуту за спиной взревел мотор, врубились фары, и в мечущемся свете он увидел собственную тень. Впереди была улица с горящими фонарями, по которой в обе стороны катили машины, слева - бесконечная желтая стена дома. Его выгоняли на чистое, освещенное место, где было не спрятаться, и тогда Хортов выскочил на проезжую часть, перебежал улицу перед самым носом милицейской машины и с ходу залетел в проезд между зданиями. Он слышал нещадный скрип тормозов, хлопанье дверей, а потом дробный стук ботинок по асфальту и замедлял шаг, давал фору преследователям, неожиданно наливаясь радостным азартом опасной игры.
- Ну, суки, давай! - крикнул он, подпустив поближе черные бренчащие фигуры.
Его засекли, и мгновенно разделившись по парам, порскнули в тень домов. Прячась за мусорными контейнерами, Андрей достиг угла, и оттуда, по двору, заставленному машинами, - к соседнему дому. По пути он зацепил какой-то автомобиль, и в гулком дворе завыла сигнализация. И на этот звук, как на маяк, ринулась бронированная погоня. Под шумок он перескочил двор, оказавшись в каком-то переулке, и тут увидел яркий свет милицейской мигалки - вызвали помощь! Затаившись у перил подъезда, он пропустил машину, затем спокойно перешел на другую сторону и оказался у здания, затянутого зеленой ремонтной сетью. Андрей нашел дыру в заборе, поднялся на леса и спрятался под этот занавес.
Хорошо было видно, как черные тени прочесывают дворы в квартале напротив, а в домах, этаж за этажом, вспыхивают окна, должно быть, пошли по квартирам. Скоро подъехал грузовой фургон, откуда посыпались омоновцы в доспехах, разбегаясь по переулку и дворам, - ставили оцепление. Вдоль строительного забора проскочили трое, перекрыли проходные дворы. Андрей выждал, когда у машины никого не осталось, спустился вниз и пошел в тени домов. На освещенном перекрестке маячил милиционер в армейской каске, другой хозяйничал на тротуаре. Перед ними уже скопились несколько автомобилей и группка людей, которых поставили вдоль стены и обыскивали. Хортов резко свернул за угол и чуть не наткнулся на ствол автомата.
- На землю! - успела крикнуть камуфлированная тумба и в тот же миг сама рухнула на асфальт. Слетевшая с головы каска завертелась волчком. Андрей отпнул ее и побежал, но в спину широким веером ударила длинная очередь. Стреляли из положения лежа, по ногам, не прицельно и беспорядочно, скорее всего, чтобы вызвать подмогу. Хортов отпрыгнул под защиту стены и помчался двором, мимо детской площадки - к спасительной стоянке автомобилей, и в этот момент, как ему показалось, кто-то ударил в левый бок, причем так сильно, что Андрея опрокинуло на землю, вниз лицом. Он тут же вскочил, как с низкого старта, в горячке, одним духом долетел до стоянки, под прикрытие машин; лопатку и подмышку с левой стороны нестерпимо жгло, огонь разливался по спине и доставал шею.
А этот автоматчик перезарядился и теперь жег второй магазин, дырявя детские домики, редкие деревья и машины - по ним будто кувалдой стучали. Надолго оставаться здесь было опасно, и, пригибаясь, Хортов пересек остаток двора, свернул в соседний и прибавил ходу. Дышалось без затруднений, значит, легкие целые, но левое плечо и бок наливались огненной тяжестью, немела вся рука, словно пережатая браслетом.
Он бежал без остановок, пока не оказался на пустынной улице, тянущейся под горку. Оглядевшись, он перевел дух, сунув руку под рубаху, ощупал подмышку и бок: скорее всего, пуля задела лопаточную кость и пробила спинную мышцу. За пазухой было мокро и скользко, так что сразу и не разобраться, там сидит пуля, или вылетела. Да и некогда было ставить диагнозы.
Хортов побежал вниз и скоро оказался среди длинных рядов гаражей, притиснутых к железнодорожному полотну - мимо прогремела поздняя, пустая электричка.
Он отыскал проход к рельсам, перескочил через бетонный заборчик и вышел на дорогу, прямую в обе стороны и режущую городские кварталы на две несоединимые части: между ними лежала полоса отчуждения, нейтральная зона, отделяющая мир города и мир пути.
И сразу же появилось ощущение безопасности. Не раздумывая, Андрей выбрал направление и побежал размеренным, через шпалу, небыстрым шагом, как бегал в последний раз только в юности. Пистолет и глушитель в разных карманах застукали по бокам, и он только сейчас вспомнил об оружии. Первой мыслью было выбросить или спрятать, тем более, остался единственный патрон: поймают - разбираться не станут, засадят за хранение и еще пририсуют для верности, что он отстреливался от милиции. Но впереди лежала неизвестная дорога, неясное положение, и не исключено, случится миг, когда пригодится трофей.
Между тем ветер все сильнее холодил окровавленный бок, рубаха прилипла к ране и от каждого движения бил электрический ток, а боль, ставшая пронзительной, достала головы. И почти сразу же утратилось ощущение времени. Хортов несколько раз сбегал с насыпи, пропуская товарные поезда, тем самым как бы отсчитывая часы, пользуясь случаем, пихал руку под мышку и ощупывал рану, и даже при этом не останавливался, продолжал двигаться шагом вдоль полотна. И когда впереди показался освещенный переезд, не сдержался, толкнул дверь кирпичной будки, из окошка которой лился призывный свет.
Большая немолодая женщина, дремлющая у аппарата, вздрогнула, опрокидывая стул, вскочила и попятилась к стене.
- Не бойтесь, - Андрей поднял руки. - Я ранен… Дайте бинт.
Она ничего не соображала, лишь таращила огромные, перепуганные глаза.
- Пожалуйста… Нужно перевязать рану, - он сделал шаг вперед. - У вас должна быть аптечка.
Дежурная на переезде повела взглядом в сторону шкафчика в переднем углу, скорее, автоматически, чем осознанно. Хортов открыл дверцу, вынул коробку из-под обуви и сбросил крышку: в аптечке оказались зеленка, йод, резиновый жгут, какие-то таблетки и две упаковки нестерильного бинта. Он снял куртку, кое-как стащил рубашку и наконец-то увидел рану, точнее, выходное отверстие пули подмышкой, откуда на пол закапала кровь. Перетянуть ее было невозможно, и тогда Андрей распечатал сначала йод, а потом и зеленку - на ощупь мазал рану и даже пытался влить внутрь, после чего стал накладывать повязку.
- Помогите, - попросил он женщину. - Одной рукой неудобно…
Она еще не отошла от первого испуга, а вид окровавленного тела, кажется, вообще поверг ее в страх.
- Господи помилуй… - пролепетала.
Хортов зажал зубами конец бинта и начат обматывать плечо и лопатку. Получалось неровно, и сколько бы не затягивал, кровь все равно сочилась, даже когда он намотал второй рулон. Сверху вылил остатки зеленки, надел куртку, а рубашкой вытер пол и скомкал в руке, тяжелую от крови.
- Спасибо. Не бойтесь меня. Я ухожу.
Через минуту он снова был на дороге и только сейчас обнаружил, что все еще находится в городе: с обеих сторон от полотна светились улицы и маячили очертания темных домов - типичный московский спальный район. Хортов бросил рубашку под откос в кусты и побежал. В забинтованной ране теперь с гулкой болью стучала кровь, и этот ритм было невозможно согласовать с ритмом сердца и бега по шпалам. Полный внутренний дисбаланс разрывал его, сбивал дыхание, деревянил мышцы, и он скоро начал слабеть. Мимо, в обе стороны свистели поезда, и уже не было сил спускаться под откос; Андрей останавливался между путей и пережидал, когда разъедутся составы. Два встречных потока вращали его, как волчок, и когда грохот уносился в обе стороны, у него еще долго кружилась голова.
Хортов пытался считать их, чтобы хоть как-то контролировать время - часы почему-то остановились, а у мобильника на самом деле сел аккумулятор, но всякий раз сбивался, ибо после каждой круговерти надо было еще запомнить направление. И это ему удавалось до тех пор, пока он с разбега не наткнулся на полосатый горизонтальный брус, который ставится в конце всякого тупика.
За ним была лишь насыпь без рельсов, а дальше и вовсе виднелись темные, убогие кустарники и бесконечная, плоская равнина.
И куда-то исчезла вторая колея…
Вокруг по-прежнему был город, микрорайон, очень похожий на Химки, и если это так, то где-то недалеко должна быть дача Кужелева: из его окон видны крайние дома. Андрей спустился с насыпи и вышел на пустынную улицу - ни одного человека, чтобы спросить, где он находится. Но впереди светился ночной магазин, и Хортов направился к нему.
Охранник в черной робе курил у двери и часто зевал.
- Простите, это Химки? - спросил Андрей. Тот мгновенно встряхнулся, глянул опытным глазом.
- Химки… Откуда такой красивый? Весь в крови…
- Будь здоров, - Хортов сделал шаг в сторону, но охранник ловко схватил его за полу куртки.
- Ты постой, приятель! Зайдем в магазин…
Андрей с разворота ударил по руке и помчался вдоль улицы. Он не оглядывался, точно зная, что охранник сейчас накручивает телефон. Попетляв среди домов, он оказался на берегу канала и по нему, как по компасу, пошел неторопливым шагом.

* * *

В дачный поселок он добрался на восходе, когда возле полковничьего дома уже стояла бочка с молоком, которое привозил сюда местный фермер. Пока у Хортова не было квартиры, он прожил здесь около года, и многие дачники его знали, что было сейчас не очень-то хорошо. Молочница узнала его, поздоровалась и в тот же миг отшатнулась.
- Все в порядке, - успокоил Андрей. - Ничего страшного…
И не убедил. Женщина спряталась за бочку и смотрела оттуда, как перепуганный зверек.
Полковник был легок на подъем, и хватило всего трех звонков, после чего за дверью раздались шаги.
- Ты чего это? - спросил заспанный Кужелев, рассматривая гостя. - Тебя что? Где так?..
- Воевал, - ощущая прилив слабости, обронил Хортов.
- Достали? А я вчера пытался доказать тебе, чем может дело кончиться.
- Пошли куда-нибудь, поговорим…
- В баню! Перепугаем домашних… Надо же перевязку, врача.
- Потом… Не все так просто.
Они сели в предбаннике, где на столе оказался самовар и несколько бутылок пива.
- Вчера парились, - совсем уж ни к чему объяснил хозяин. - Парок был классный…
- Ты паришься, а я от бандитов отстреливаюсь, - проговорил Андрей, наливая себе воды из самовара. - И от ментов…
- Ну, рассказывай! - полковник запахнул халат и сел.
Андрей поведал ему сначала о происшествии в собственном дворе, потом о взорванной машине и конфликте с милицией - то, что было свежо и еще не было пережито. Кужелев слушал недоверчиво и к концу рассказа помрачнел.
- Из ментов никого не угрохал?
- Двух с ног сбил…
- Этот, которого об стену шарахнул, на месте остался? - помолчав, спросил он.
- Не знаю… Я потом во двор не заходил. Не смог…
- Ну и правильно. А из чего ты отстреливался? У тебя ствол есть?
- Говорю же, пистолет был в пакете. Странно, конечно, почему бы не положить в карман?
- Ничего странного. Они стреляют прямо из пакета. И оружия не видно, и гильзы не остаются на месте преступления. Где этот ствол? Только не говори, что выбросил! Что в карманах?
- Может, тебе их вывернуть? - спросил Хортов. - Губу не раскатывай, не отдам. Это мой трофей.
Он достал пистолет и глушитель, что окончательно сломало Кужелева.
- Мать твою за ногу, - протянул он, рассматривая оружие. - Знаешь, я как-то близко не сталкивался… У меня мирное управление… Впечатляет. И глушитель штатный.
- В том-то и дело… И милиция гонялась.
Он глянул с прищуром, отмахнулся:
- Брось ты, такого не может быть, потому что не может быть никогда.
- Я слышал, есть у вас какой-то специальный отдел. Ликвидационный.
- Болтовня все! Никакого отдела нет. Это ваши борзописцы выдумали, народ пугают.
- Ну откуда у киллеров взялся такой пистолет? Даже номер не сточили!
- Да хрен знает… Это не по моей части. Но сейчас стволы ходят по всей стране. И какие хочешь…
Хортов отвинтил глушитель и все спрятал в разные карманы.
- Дай-ка номер спишу, - попросил Кужелев. - Проверим…
- А ты не можешь сказать, за что они хотели убрать меня? - спросил Хортов, давая полковнику списывать номер из своих рук. - Статья не понравилась?
- Может они не тебя ждали…
- У моей «ракушки»?
- Ты им мог помешать. Заметили и решили отогнать… Сам говоришь, он зарычал на тебя.
- Дело в том, что адвокат меня предупредил.
- Как - адвокат? - полковник подскочил. - Откуда? И когда?
- Я ездил к нему…
- А, ну да! И что у адвоката?
Пришлось рассказывать о поездке в Переделкино и предложении Бизина. Правда, о фантоме - доме с виноградником и его последующих поисках Хортов умолчал.
- Слушай, пехота, я чему тебя учил? - возмущенно заговорил Кужелев и потащил его в дом. - Докладывать нужно все по порядку, а не с конца. Что еще не сказал?
- Да вроде, все…
- Когда ты должен звонить адвокату? - он торопливо переодевался. - Время назначено?
- Обещал сегодня утром…
- Пока не звони. Надо разобраться сначала…
Кужелев все-таки принес домашнюю аптечку со стерильными бинтами, по всем правилам сделал перевязку, дал свою одежду.
- Поехали! Сначала нужно получить всю официальную информацию. Там посмотрим, что делать.
Ни в Германии, ни здесь Хортов никогда не видел Кужелева самоуглубленным и сосредоточенным до такой степени, что лицо сделалось непроницаемым. У кольцевой дороги он заехал на заправку, сунул пистолет в бак и вдруг забыл, что хотел сделать, снова сел в кабину.
- У адвоката в доме были женщины? - спросил озабоченно.
- Домработница.
- Опять за старое?.. А вторая, с разукрашенными волосами, которую ты довозил?
- Ты что, за мной наружку пустил?
- В целях твоей безопасности, дурень!
- Что же они не обеспечили эту безопасность? - Хортова потряхивало от негодования. - Бегали за мной и спокойно взирали, как клиента поливают из автоматов?
- Ты же знаешь службу!.. Где ее высадил?
- Кого?
- Ну, бабу эту. С бриллиантами в волосах!
- Это что, настоящие бриллианты?
- В том-то и дело… Полтыщи карат носит на себе и хоть бы что. Все думают, стекляшки. Ну так, где?
- В районе улицы Мантулинской.
- Ага, понятно. В тупичке такой обшарпанный дом? И какая-то зелень растет по нему?
- Виноградник в кадках, - осторожно сказал Хортов. - Ты что, бывал там?
- Да нет… Читал в донесениях. Что она говорила?
- Ничего особенного, - Андрей отвернулся. - Обыкновенный дорожный разговор… Ты бы мог поставить в моей машине жучка и слушать.
- А зачем ты отрывался от наружки?
- Я отрывался? Я даже не подозревал, что твои за мной катаются!
- Только не темни, пехота! Мне доложили, ты профессионально ушел в районе Нахимовского проспекта.
- Они просто потеряли меня.
- Ладно, поехали!
Кужелев заправил машину и поехал по направлению к Введенскому кладбищу, то есть к своему дому на Солдатской улице, но, не доезжая его, завернул в чужой двор и оставил машину на стоянке. Пешком они подошли к дому и поднялись в квартиру. Кужелев даже разуваться не стал.
- Сиди здесь, - приказал. - Попробую привезти тебе врача. И выясню обстановку. Поесть в доме нечего, лето… Потерпишь.
- Да я лучше посплю, - сказал Хортов. - Всю ночь на ногах…
- Ну ты и слон, - то ли похвалил, то ли укорил полковник и ушел.
Андрей положил в изголовье диванную собаку-подушку и лег на правый бок. Услышав от Кужелева, что дом Дары не призрак, а реально существует и отмечен в донесениях наружной службы, мгновенно успокоился и сразу захотел спать. Даже болезненный стук крови в ране постепенно затих.
И уснул быстро, поскольку все остальное, кроме этого фантома, сейчас казалось не таким уж значительным и опасным для собственного здоровья.
Проснулся от звонка мобильника, в общем-то музыкального, однако в тот миг ненавистного. Тотчас в сознании зажурчал механический, рычащий голос, и потому Хортов включил ответ, но не произнес не звука.
- О, мой господин! - счастливо провозгласила Барбара. - Я по-прежнему очень сильно переживаю. У тебя все в порядке?
- Как всегда, - облегченно произнес Андрей. - Сплю.
- Почему ты спишь днем? Разве можно спать в светлое время суток?
- Если нельзя, но очень хочется, то можно, - Барбара ненавидела это выражение и услышав его впервые от Хортова, сказала, что это образец законопослушности русских, их отношение к общепринятым нормам. И потому-де великая и могучая Россия всегда будет бестолковой и нищей страной.
На сей раз она была терпимей.
- Мне тоже хочется, - тоскливо протянула она и добавила по-русски. - Барбара ошен кошет.
- Хотеть не вредно, - ответил на русском, зная, что она не поймет.
- У тебя рядом женщина? Ты спишь с женщиной? О, я поняла, почему ты спишь днем!
В это время в двери защелкал замок, и в передней мелькнул пиджак Кужелева.
- Я сплю один, - Андрей отвернулся и заговорил тише. - Почему ты все время меня подозреваешь? Я работал, устал и прилег отдохнуть. У меня творческая работа!
- Я ревную тебя, - заявила Барбара. - Потому что давно не видела и не ласкала твое тело. Только вспоминаю, какой ты прекрасный, когда обнаженным лежишь рядом со мной. Незабываемые мгновения! Я провожу рукой по твоему животу…
- Ненавижу секс по телефону! - оборвал Хортов. - Замолчи сейчас же!
- Тебя это заводит, да? Ты сможешь поехать в Грецию? - ничуть не обиделась. - Нам нужно встретиться, Андрей!
- Я еще не принял решения. - С ней хорошо было говорить тупо - она это понимала. - Позвоню и сообщу, как только обстоятельства позволят сделать это.
Он отключился, кинул телефон на диван и обернулся.
- Кошмар!.. Она сошла с ума. Влюбилась, что ли?
Он проговорил это автоматически, поскольку вместо Кужелева увидел перед собой незнакомого седого человека в черном морском френче без знаков различия и молодую женщину точно в таком же костюме, стоящую у него за спиной и чуть сбоку. Выглядели они элегантно, даже чопорно, но неестественно в этих одеяниях. К тому же в руке у мужчины был пластиковый пакет с легкомысленной фотографией обнаженных девиц.
- А ты неплохо шпаришь по-немецки, - поощрил незваный гость. - Давай знакомиться. Меня зовут Гриф. Только ты это имя не слышал. Мы никогда не встречались, но я знаю твоего приятеля Кужелева. А это моя… спутница.
- Вы врач? - отметив его беспардонность, спросил Андрей.
- В некотором смысле, - ухмыльнулся гость. - Пытаюсь лечить болезни общества. А вот жена отлично делает перевязки. Прошу тебя, займись раной Хортова.
- Вас прислал сюда Кужелев?
- Нет, сами пришли. Нагрянули вот, извини, что внезапно, - он развел руками. - Надеюсь, не прогонишь?
- Я сам тут в гостях…
Спутница Грифа вымыла руки на кухне и приступила к Хортову.
- Сними рубашку, сам сможешь?
Андрей кое-как выпростался из одежды, подставил левое плечо. Она довольно грубо размотала повязку и безжалостно сорвала присохшие к ранам тампоны. Кровь почему-то не потекла.
- Ну, а сейчас потерпи минуту, - предупредила и вдруг, зажав рану ладонями с обеих сторон, резко сдавила подмышку. Боль, словно огненный шар, выкатилась из раны в затылок, потом переместилась к темени и медленно, как дым от сигареты, вышла наружу. Кудесница отняла и встряхнула руки, спросила насмешливо:
- Как самочувствие, Хортов?
Он подвигал рукой, заглянул под мышку: на выходном отверстии от пули образовалась твердая короста и кожа вокруг стянулась к центру раны.
- Нормально…
- Через сутки и этих следов не останется. Бинтовать больше не нужно.
- Умница, - похвалил Гриф спутницу и подал пакет. - Приготовь нам мясо. Два больших куска зажаренной свинины с хреном, луком и помидорами. Перед тобой два голодных мужика. Насколько я знаю, Хортов в последний раз сидел за столом в Крыму, у Пронского. Но только пил коньяк и закусывал сливами.
- Айвой, - поправил его Андрей.
Из-за черной одежды и белой головы он действительно походил на зловещую птицу, и было не удивительно, что он знает, где в последний раз ел и пил Андрей.
Между тем Гриф покружил по комнате, выбрал место на жестком стуле и сел.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- Мы с тобой коллеги, Хортов, - проклекотал он. - Я тоже начинал в особом отделе авиадивизии.
Андрей не захотел раскручивать такую тему, лишь покивал с равнодушным лицом: во внешности этого человека было что-то отталкивающее и одновременно притягательное. За ним хотелось наблюдать, как за хищной птицей, изучать повадки, но не сближаться.
Он мгновенно уловил состояние Хортова.
- Да, понимаю… Влип ты в гнилую историю.
- Вы тоже из кужелевской конторы?
- Все в прошлом! - засмеялся Гриф. - Дела давно минувших дней…
- Значит, из команды адвоката.
- Какого адвоката? К которому ты ездил в Переделкино? Нет, я с ним незнаком, хотя слышал о его существовании.
- Не понимаю… Зачем вы пришли? Вылечить рану чудесным образом? Накормить жареной свининкой?
- Не только, Хортов, не только… Кажется, ты вчера потерял Дару? Не мог найти ее дом и потому влетел в неприятную историю. Если бы она оказалась рядом…
- Да, я тоже подумал об этом…
- Мы пришли, чтобы вернуть тебя в тот мир, который ты избрал в детстве. Пока тебя не изрочили. Вспомни, какой рок тебе был отпущен Святогором? Ты же не забыл реку Ура?
- Не могу свыкнуться с мыслью, - проговорил Хортов, осторожно пошевеливая левой рукой, - боли не было, - что все это реально…
- Пока ты свыкаешься, твою шкуру натянут на барабан. Надо вытаскивать, пока от живота не освободили. Есть у них такой вид казни для особо злостных плебеев: делают разрез возле пупка и сматывают кишки на локоть, как веревку. Заимствован у хазар. После вчерашней неудачи возле твоего дома они приговорили тебя к жестокой смерти. Человек с пустым брюхом живет еще несколько часов, а бывает, до суток, ни на секунду не теряя сознания.
- Они - это кто? - спросил Хортов.
- Наследники Коминтерна, современный Интернационал. Ты с ним уже сталкивался не раз, совсем недавно разговаривал по телефону.
- Старец Гедеон - их работа?
- Ритуальное убийство, но с элементом гуманности. Вначале тебе тоже дали возможность умереть легкой смертью, от пули в затылок. Но ты ушел от казни…
- А кто убил Кацнельсона? Бывшего работника Коминтерна?
- Свои. Но по-свойски, безболезненно. За особые заслуги.
- Но если вы все знаете, почему до сих пор существует этот Интернационал? - запах жареного мяса, доносящийся с кухни, разливался по всей квартире. - Вам известно, кто кого убил, как и за что, но преступники на свободе. Это что, позиция? Производственная необходимость? Из меня будут выматывать кишки - все равно никого не возьмете? Даже если увидите их на руке, как веревку?
- Не кипятись, Хортов. Придет время - все узнаешь, - в голосе Грифа послышалась насмешка. - Это хорошо, что ты не засветился после покушения. Придется тебя спрятать недели на две. В покое они тебя не оставят.
- Спасибо, утешили!
- Чем богаты!..
- А что я такого сделал? За что они на меня? Публикация материала?
- Ты затронул то, что плебеям трогать не полагается. Плебеям, с их точки зрения. Веймарские акции для них более символ, чем ценности. Для тебя это история, человеческие судьбы, ты профанируешь идею и потому им мешаешь. Для Интернационала такие бумаги - рычаг управления Германией, угроза полной экономической зависимости, а значит, и политической власти. Но тайной власти, Хортов. Там задача совершенно иная, непривычная для нашего сознания, порой необъяснимая. Акции предъявят канцлеру при встрече один на один, и никто никогда не узнает, с чего это вдруг немецкая политика так резко поменяла курс и совершает непредсказуемые действия в отношении определенных государств. России в том числе. Не за миллиарды долларов ведется борьба - за влияние на этносы, способные к самовозрождению, на воинственные государства. Не мытьем так катаньем они попытаются смирить дух немцев, сделать его управляемым.
- То есть Интернационал - высшая каста? Если мы профаны и быдло?
- Ничего подобного. Это рабы, возомнившие себя властителями мира. И имя им - кощеи! Ты же изучал в училище марксистско-ленинскую теорию?.. Теперь их всех надо ввести в заблуждение и подержать в напряжении. Пусть начнут высовываться, искать, а мы поглядим, что за люди и чьи они. Короче, ты уходишь в подполье, но продолжаешь исполнять свой урок.
- Какой урок? Искать акции?
- А что искать? Ты нашел Пронского и установил с ним контакт. Пока этого достаточно. Сегодня нужно выявить всех, кто занимается этой проблемой. Интернационал как всегда работает чужими руками, в данном случае, германскими. И потому на нелегальном положении ты будешь жить в Германии.
- Ничего себе подполье! Нет уж, я лучше останусь здесь. Кто будет меня искать в доме полковника ФСБ?
- Тебе здесь нельзя оставаться более чем на четыре часа, - Гриф взял будильник с подоконника, завел и установил время. - Уйдешь, как зазвенит.
- Интересно, а что может случиться?
- Уже случилось, - щелкнул клювом Гриф. - Кужелев тебя предал. Но ты его должен понять и простить. Потом он опомнится…
- Этого не может быть! - Хортов вскочил. - Мы с ним разошлись во взглядах, но это ничего не значит…
- Хорошо, еще раз проверишь, - мгновенно согласился тот. - Если тебя еще не убедило чудесное излечение. Как рана-то? Не болит?
Андрей машинально пошевелил рукой. Гость заметил и ухмыльнулся:
- Подожди Кужелева, четыре часа не срок… А потом поедешь в Германию. У тебя там есть законная жена, верно? Она же звонит и просит приехать. Это лучше, чем лишат живота. - Гриф достал из кармана зарубежный дипломатический паспорт. - Со своим тебе никак нельзя. Возьми этот. Деньги лежат внутри. Прилетишь в Берлин, спрячешь его понадежнее, чтоб и Барбара не видела. Присмотри за ней, увидишь много интересного. Тебя же смутила ее резкая перемена?
- То есть она каким-то образом причастна…
- Самым прямым образом, - перебил Гриф. - Так что особенно не расслабляйся под боком своей законной жены.

* * *

Кужелев приехал спустя двадцать минут после того, как ушли гости, и что Хортов успел заметить, был в непривычном задумчивом состоянии: объявление его предателем прочно засело в голове и теперь Хортов автоматически следил за каждым шагом полковника.
- Я на пять минут, - сказал он на пороге. - Заехал попутно…
До его звонка в дверь Андрей едва успел убрать со стола, вымыть посуду и проверить, не осталось ли каких следов. Единственное, о чем он забыл - о ране под мышкой и, видимо, слишком вольно держал левую руку, что сразу же бросилось в глаза полковнику.
- Как у тебя там? - спросил подозрительно. - Не дергает?
- А почему должно дергать? - тупо спросил Андрей.
- Если заражение, в ране начинаются спазматические боли… Давай-ка я сделаю перевязку. Хирург приедет только вечером.
- Обойдусь, - отмахнулся он. - Рассказывай, что творится в мире, пока я отсутствую.
На счастье Хортова стерильного бинта и спирта в квартире не оказалось, поэтому Кужелев на время не то чтобы успокоился, а отложил перевязку.
- Ладно, три часа потерпишь…
- Ну, не тяни, рассказывай!
- Дама с собачкой рано поутру вышла гулять, - отрешенно проговорил полковник. - И наткнулась на труп у стены твоего дома. Убит выстрелом в затылок.
- Я не стрелял в него! Дал башкой о стену и все.
- А что ты оправдываешься?.. Сами добили, чтоб не возиться. Да и провинился он. - Кужелев сел рядом и достал сигареты - курил редко, врачи запретили. - Судя по кровавым следам, ранен еще один человек, но сел в машину у твоей «ракушки» и пулю увез с собой.
- Вот этот мой!
- Что я тебе скажу, плохо стреляешь…
- Практики нет, отвык.
- Кстати, твой трофей имеет прописку. В восемьдесят третьем году партия из десяти единиц была отправлена в Эстонию для республиканского КГБ. Номер и модификация совпадают.
- Хочешь сказать, киллеры приехали из Прибалтики?
- Не обязательно. Оружие сейчас самый ходовой товар, особенно бесшумное.
- Ну да, а вы в банях паритесь, - не вытерпел Хортов. - А людей валят у своих подъездов и средь бела дня.
- А ты бы пошел и поработал, умник! - огрызнулся полковник. - Тебя же канатом не затянешь! Лучше статейки пописывать, всех учить жить и ни за что не отвечать.
- Ладно, давай не будем махаться, - пошел на попятную Андрей, еще раз отметив его необычное состояние. - Почему менты за мной гонялись?
- Да они же как собаки! Инстинкт преследования! Убегает, значит, добыча.
- Мне показалось, целенаправленно. Зачем в спину стрелять-то?
- В милицейских протоколах отмечено, что ты тоже отстреливался. И есть двое пострадавших…
- Ну полная ерунда! В пистолете было восемь патронов. Один я случайно выкинул, шесть расстрелял возле дома, и остался последний! Вон, в магазине…
- У одного сотрясение мозга, у другого - перелом лучевой кости…
- Это же не огнестрельные ранения!
- Кстати, оружие придется сдать, - заметил полковник. - Нужно для экспертизы. А то повесят на тебя контрольный выстрел в затылок.
- Да возьми ты его! - Хортов положил пистолет на стол. - Все равно патронов нет, а ты не дашь… Хотя жалко! Так красиво добыл трофей!
Кужелев не внял голосу сердца, молча убрал пистолет в карман.
- Теперь по старцу Гедеону… В ночь убийства, около трех часов во двор больницы приезжала «скорая», привозили женщину с аппендицитом. Водитель помог отнести носилки и вернулся в кабину. Через несколько минут увидел, как из окна процедурного кабинета на первом этаже выскочил человек в кожаном плаще, прошел мимо машины и пропал за воротами.
- А удобно ему было, в кожаном-то?
- С водителем разговаривал сам. Мужик с нормальными мозгами, галлюцинациями не страдает. Кожа - типичная одежда сатанистов. Особый шик - выделанная человеческая…
- Кошмар… Откуда и берутся!
- Окно в процедурном действительно открывалось, на жестяном отливе с наружной стороны есть свежие следы по пыли, возможно, оставленные полами одежды. И это пока все, - он на минуту замолчал и как-то непривычно заволновался и заговорил так, как недавно человек с птичьим именем Гриф. - Я не знаю, что с тобой делать, Андрей. Если они приговорили, то уж завалят без вопросов. Надо тебя куда-то прятать.
- А кто это - они? - спросил Хортов.
- Авантюристы, - обронил Кужелев и встал. - Знаешь, сколько их развелось?.. Ладно, я подумаю, куда тебя определить. Поживешь пока у меня, здесь безопасно.
- Спасибо, ты настоящий друг.
- Что-нибудь ел? Или голодный?
- Да не хочу я, - он вспомнил большой кусок зажаренной свинины с овощами. - Пища не лезет…
Полковник подошел к двери, постоял несколько секунд, будто вспоминая что-то, потом обернулся.
- Хирург приедет - открой. Три длинных звонка, один короткий.
Едва он ушел, Хортов снял рубаху и, подойдя к зеркалу, тщательно осмотрел рану: засохшая короста едва держалась, и никаких ощущений от резких движений руки.
И пистолет Кужелев забрал…
Андрей вспомнил о будильнике - четыре часа, назначенных Грифом, поставил его поближе к дивану и лег. Он не спал, а находился в легкой дреме, как когда-то в трюме баржи, только без видений, и испытывал благостное состояние покоя. Представление о времени полностью исчезло, пропало чувство опасности, и в голове не осталось ни одной тревожной мысли.
Будильник вскинул его, как армейский сигнал тревоги. Хортов надел пиджак, ботинки, и выйдя на площадку, запер дверь. В подъезде стояла настораживающая тишина и снизу тянуло табачным дымком. Он спустился на этаж ниже и заглянул в лестничный просвет: курила консьержка, сидя возле своей будки с котом на коленях. Андрей вернулся к кужелевской квартире и в этот момент услышал, как хлопнула входная дверь и по лестнице зашуршали торопливые шаги. Он поднялся на этаж выше, нашел точку, откуда просматривалась лестница, площадка, нижняя часть двери и затаился. Через десять секунд там появились сразу четыре человека: один в белом халате и трое - в униформе сине-зеленого цвета.
Для хирурга, согласившегося тайно осмотреть огнестрельную рану, такое количество ассистентов было слишком много.
Тот, что был в белом халате, встал напротив двери и стал жать на кнопку, остальные спрятались, распределившись по обе стороны - работали, как группа захвата.
Три длинных, один короткий… Подождал, повторил условный сигнал еще раз и, достав ключи, стал отпирать замки.
Вошли сразу все, прикрыли за собой дверь и в тот же миг Хортов легко побежал вниз. В пролете между вторым и первым этажами он перешел на вальяжный шаг и прошествовал мимо консьержки.
У подъезда, спрятавшись под выступающий карниз и вплотную прижавшись к ступеням, чтобы не было видно из окон, стоял потрепанный медицинский «рафик» с красным крестиком на боку. Водитель сидел за рулем и читал книжку, не обратив на Андрея никакого внимания - похоже, бригада была настоящая, и несомненно, вызвана из психдиспансера.
Не зря Кужелев вспоминал о его детских диагнозах…
Хортов прошел мимо машины (водитель мог видеть его в зеркала заднего обзора), не торопясь, пересек двор и, оказавшись возле кладбищенской ограды, перепрыгнул ее и скрылся среди высоких надгробии…

11

В третий раз, как объяснил Козенец, не мог отделаться от охраны, которая, разумеется, отслеживает каждый шаг и докладывает наверх. Но при этом Мавр спокойно разъезжал по Москве, соблюдая лишь самые необходимые правила конспирации, и не ощущал опасности - своим чувствам он доверял больше всего. Это значило, что пока с ним хотят разговаривать, не прибегая к насилию.
Он предполагал, что затевается большая игра и участников в ней прирастает с каждым днем - любой новопосвященный стремился урвать кусок от пирога, вдруг упавшего с неба. Конечно же, мудрил и Козенец, и его шеф лукавил, откладывая встречу (к которой был попросту не готов). Несомненным являлось одно - премьер ведет консультации в усиленном режиме и вероятнее всего, не укладывается по времени: проблема оказалась очень сложной, затрагивала интересы многих государств и политических сил, а премьер пошел порочным путем - чтоб овцы целы и волки сыты. Чем больше он углублялся в поиски какого-то решения в этом свете, тем сильнее вязали его по рукам и ногам.
Спустя неделю такого замешательства, Козенец сам запросил встречи, будто бы втайне от шефа. Сбежались на сей раз у Парка Горького, поздно вечером, беседа состоялась на ходу - гуляли по набережной. И только в процессе разговора выяснилось, что премьер прислал его как посредника для диалога, а точнее, для предъявления чуть ли не ультимативных условий передачи ценных бумаг правительству. Мавру предлагалось в течение одного месяца подготовить и безвозмездно передать правительственной комиссии специальные финансовые средства, а именно пакет акций, выпущенных Веймарской республикой, находящийся на хранении, и подтвердить это актом передачи. За особые заслуги перед отечеством представить к высшей государственной награде, назначить на должность советника в Центробанк, соответствующую пенсию, выделить бесплатную квартиру и служебный автомобиль.
То есть пытались разговаривать с Пронским, как с заслуженным, но все-таки подчиненным.
- Наверное, он ничего не понял, - сказал на это Мавр. - Или ты ему плохо перевел на русский язык, он не имеет представления, что такое СФС и их распорядитель.
- Хорошо знающих предмет консультантов найти не удалось, - признался Козенец. - Так, общие положения.
- Ладно, я могу проконсультировать премьера, но при личной встрече.
- А что если через меня? - он сделал стойку. - Будьте уверены, я передам слово в слово.
- Я не люблю повторять дважды. Это тебе на будущее.
- Есть еще один вопрос… - Козенец замялся. - Премьер человек ответственный. И чтобы не подставлять его… В общем, нужны некие удостоверения, что пакет Третьего рейха действительно находится в вашем распоряжении.
- Чемоданов с бумагами я тебе не покажу, - усмехнулся Мавр. - Но удостоверение есть. Кто сейчас сидит в кабинете Кручины?
- Того самого Кручины? - Козенец почему-то сцепил руки и закрутил большими пальцами - то ли смутился, то ли размышлял. - Да, я знаю, кто сидит. Но какое отношение…
- Там был ремонт?
- Так, легкий, косметический…
- Это хорошо, тогда слушай сказку, где искать кощееву смерть. Если сесть за стол, как он стоял во времена Кручины, по левую руку стена отделана панелями из красного дерева. Четвертая филенка от угла во втором ряду вынимается, если ее с усилием приподнять вверх. Под ней в стену вмонтирован небольшой сейф. Медвежатников у вас полно, откроете. Внутри лежит единственный пакет с литерами СФС. Там находится то, что ты хочешь.
Козенец получил то, что хотел, и сразу же засобирался - наверняка ломать отделку бывшего кабинета Кручины.
- Встреча завтра, - заявил Мавр. - Или никогда.
Но даже при такой категоричности он не надеялся на удачу, нрав премьера был непредсказуем, а поведение не подлежало никакой логике, и Аристотель здесь отдыхал. К тому же, оставалось подозрение, что Козенец гребет под себя вовсе не из побуждений литературного творчества и умышленно не посвящает шефа в тонкости дела.
У Мавра оставался для связи сотовый телефон, отнятый у «хвоста», и вот спустя четыре часа, уже ночью, раздался звонок. Тесть работал вторую неделю, без сна и отдыха, устроив из кухни мастерскую, однако на любой звук вострил ухо. Пришлось накинуть на голову одеяло.
- Встреча завтра в шесть пятнадцать утра. За вами придет машина, серая «Волга»…
- Нет. Говори где, сам доберусь.
- Это далеко, за городом….
- Ничего. Назови место?
- Транспортная развязка на двадцать седьмом километре Каширского шоссе. Поворот на Голышево, есть указатель. Через три километра начинается сосновый бор. На обочине будет стоять джип «ланд краузер».
- Добро, не опаздывайте.
Он тут же позвонил с квартирного телефона Бизину в Переделкино. Трубку подняла сонная домработница - не выгнал! - узнала по голосу, побежала будить хозяина.
- Нужна машина с твоим водителем, - сказал Мавр. - Сейчас, немедленно.
- Водитель живет в Москве, - сразу проснулся Виктор Петрович. - Я отпустил его. Будет здесь к семи.
- У тебя что, больше ни одной машины?
- Есть, но все в работе…
- Выкручивайся, как хочешь!
- Могу послать надежного человека на «опеле».
- Посылай хоть телегу! Но через час чтоб была у меня. Буду ждать в самом начале нашей улицы.
- Высылаю!
- Ты Хортова мне разыскал?
- Непонятно, как в воду канул! - поклялся старый хитрец.
- В воду он не канул! Ищи! Как подвигаются дела с освобождением моей жены?
- Такие силы поднял - ни в какую! Все сходится на лагерном начальстве - пишут отрицательную характеристику.
- Надо чтобы написали положительную, - Мавр отключил телефон.
Автомобиль прибыл точно в срок и был в ту минуту единственный на улице. Мавр стоял в тени углового здания, возле самой стены и увидеть его было невозможно, проезжая мимо, но машина, остановилась у тротуара напротив и еще мигнула дальним светом.
В сумеречном уличном освещении он не мог определить марки, пришлось выйти под свет фонаря и демонстративно пройти мимо.
В тот же миг раздался короткий сигнал. Он убедился, что это «опель», вернулся и открыл дверцу.
- Прошу, Виктор Сергеевич!
За рулем сидела домработница Бизина!
Он выругался про себя и с шумом опустился на сиденье: строптивость и упертость адвоката уже начинали бесить.
- На Каширку, - бросил Мавр, справляясь с гневом.
- Не волнуйся, все будет в лучшем виде, - пообещала она и круто развернулась. - Меня зовут Полина, мы так и не познакомились…
- Смотри на дорогу, - буркнул он, не терпящий женской фамильярности, и одновременно все еще раздумывая, что же делать: бросить ее и взять такси - на встречу успеть можно, однако обстановка останется темной. Негласно оцепят район, расставят своих людей и вот тебе ловушка с приманкой…
- Зря ты так, - невозмутимо продолжала она, стреляя красивыми глазками. - А Витя мне доверяет.
- Какой Витя? - насторожился Мавр.
- Хозяин, Виктор Петрович!
- Да ты хоть знаешь?.. Это пожилой, уважаемый человек!
- Да, я его обожаю! Правда, бывает ворчливый, но мы переживем. - Домработница гнала машину на хорошей скорости, не соблюдая никаких правил, и благо, что была ночь. - И любит прикидываться больным, лекарств напихал в тумбочки, а сам никогда не пользуется. Здоровье у него, как у быка.

Предыдущая страница 21 Следующая страница


Хранитель силы 22

Мавр слегка успокоился: должно быть, девица покусилась на состоятельного с виду старичка из чисто меркантильных соображений.
- Не повезло тебе, - сказал он. - Скоро не умрет, а пока коптит белый свет, ты постареешь и никому не будет нужна богатая вдова.
Она рассмеялась с детской непосредственностью.
- После того как ты от нас уехал, знаешь что Витя сказал?.. Вот этот старый хрыч, говорит, недавно женился!
Мавр мысленно плюнул: ладно, хоть так…
- Я вот ему дам хрыча. Лучше бы жену освободил!
- Он занимается. Мы однажды вместе ездили в Верховный суд, жалобу подавали.
- Жалобой ее не освободить… - он не хотел выдавать чувств, отвернулся.
Двадцать седьмой километр сначала проскочили: ни у дорожной развязки, ни поблизости от нее никого не было, по крайней мере, ни одного припаркованного автомобиля. Наружка давно обленилась и не представляла себе службы без транспорта и радиосвязи. Мавр попросил покататься по самой развязке, затем поехал в сторону Голышева. Все было так, как обрисовал Козенец - полоса соснового леса, перед ним открытое место да и сам бор хорошо просматривается даже в сумерках. И все-таки он велел проехать вперед, там загнал машину на лесную дорогу и отправился пешком. До встречи оставалось полчаса.
Побродив по лесу, Мавр выбрал позицию, с которой просматривалась часть дороги к бору, и сел под дерево. Если бы вперед выслали наблюдателей и охранников, то все равно хоть один бы, но проявился. Должно быть, премьер нашел пакет в бывшем кабинете Кручины и решил больше не лукавить.
Место для подобных свиданий действительно было подходящим, без посторонних глаз - за полчаса на дороге не появилось ни одной машины, и только где-то в деревне потрещал тракторный пускач. Ровно в шесть тридцать на видимом отрезке дороги показался джип с затемненными стеклами, шел на малой скорости, словно высматривал пространство впереди себя. При хорошем уплотнении можно засадить человек пятнадцать…
Машина вползла в сосновый бор, развернулась и застыла на обочине. Через несколько секунд вышел водитель-телохранитель с фишкой в ухе, осмотрелся, и в тот же момент из джипа выбрался премьер в спортивном костюме, но хорошо узнаваемый по неуклюжей, полной фигуре, а следом за ним - Козенец. На миг обе задних дверцы распахнулись, и кабина просветилась насквозь: если там кто-то был еще, то сидел в багажнике…
- Он чего, без тени уважения? - спросил премьер, разминая ноги. - Или ничего?
- Думаю, он уже здесь, - отозвался Козенец, озираясь. - Осторожный.
Телохранитель прикрывал пространство между премьером и лесом, но не с той стороны. Мавр вышел из укрытия и оказался у них за спиной.
- Мое почтение, господа, - сказал старомодно. - Я здесь.
Они повернулись как по команде, и быстрее всех сориентировался премьер, протянул руку, как старому знакомому.
- А, здорово! Ну, как? Или ничего?
- Порядок, - Мавр указал на бор. - Прогуляемся, грибов поищем.
- Извините, - встрял телохранитель. - Удаляться от машины нежелательно.
- Я своего леса не боюсь, - заявил премьер и сам направился за Мавром.
Не отступая ни на шаг, за ним пошел Козенец и на отдалении - телохранитель.
- Ты выглядишь в состоянии, - похвалил вдруг премьер. - У кого так лечить научились?
- Долго живу у моря, - признался Мавр. - Давай о деле.
- Этот тебе сказал как положено, - он ткнул в живот Козенца. - По-другому как и наплевать. Раз поручили, так про что разговор? Мы тебя не оставим в положении.
- Не все так просто. У меня есть свои инструкции. И я обязан следовать им неукоснительно.
- Говори, каким образом, так сообразим компромисс.
Мавр смысла этой фразы не понял, и чуткий Козенец мгновенно перевел.
- Надо бы знать, что в инструкции. И вместе подумать…
- А ты иди лесом! - огрызнулся на него премьер. - Плетешься над ухом…
- Могу пересказать инструкцию почти слово в слово, - предложил Мавр.
- Ну, давай. А кто придумал?
- Придумали наши предки, чтобы защититься от казнокрадов и расхитителей. Чтоб в случае чего не остаться с голым задом.
- Это точно! Все норовят руки в брюки.
Мавр уперся взглядом в лицо собеседника и заговорил медленно, однотонно, не переводя дыхания.
- Группа СФС является специальным мобилизационным запасом финансовых средств. Закладка их производится из ценностей, полученных государством в виде контрибуции с побежденной страны, а также трофейной валюты, драгоценных металлов, камней, уникальных архивов и ценных бумаг. Лицо, совершившее акт закладки, не оставляет никаких письменных или иных свидетельств, и независимо от будущего служебного и социального положения, является руководителем группы и полным ее распорядителем. Или передает часть своих полномочий подготовленному и доверенному человеку, который после смерти автоматически получает исключительные полномочия. То есть право по своему усмотрению реализовать СФС при чрезвычайном положении в государстве. Это война, разрушительные стихийные бедствия или техногенные катастрофы, повлекшие за собой гибель более одной трети промышленного, сельскохозяйственного производства и инфраструктуры. После расконсервации СФС руководитель самостоятельно определяет формы и способы реализации и проводит ее силами собственной рабочей группы с привлечением специалистов Центробанка, Министерства финансов и прочих государственных учреждений.
Мавр отдышался, словно вынырнул из глубины. Премьер был человеком сильным и властным, но на удивление легко поддавался гипнозу - понял все без переводчика.
- С какой стати правительство ничего не знает?
- Пакет в сейфе нашли?
Козенец предупредительно подал ему серый конверт со взломанными сургучными печатями.
- Вот, был… Но одинокий номер с буквами.
- Проверяй, такой номер? - Мавр назвал шифр.
- Вроде напоминает, - премьер смотрел в бумагу. - Но какая тут информация?
- Для людей посвященных самая полная.
- Я что тебе, не тот? Никто в правительстве в зуб ногой.
- Когда есть преемственность власти, информация о существовании СФС переходит автоматически. Но там первое требование - сделать хотя бы одну закладку из средств, полученных от продажи сырой нефти.
Премьер неожиданно рассердился и произнес совершенно понятную, вырвавшуюся у него фразу:
- С какого рожна?.. Тушенку и мороженое мясо из мобзапасов дожираем. - Правда, тут же взял себя в руки и язык снова испортился: - Я одного никак не возьму… Знаешь размах, а лезешь со своими ГКО.
- Это не ГКО, - поправил Мавр. - Акции Веймарской республики, выпущенные в двадцатых годах.
- Какой хрен разница? Что ты мне тут… Сидел бы да и не дул. Ведь присосутся и высосут.
- Потому я и настаиваю на соблюдении инструкции, - прогудел Мавр. - Реализация под моим полным контролем.
- Кстати, если следовать вашему регламенту, сейчас нет ни чрезвычайной ситуации, ни особого положения, - вдруг вмешался Козенец, вероятно, зная, что премьер этого спросить не сможет. - Ни войны, ни потопа…
- Да! - подтвердил тот. - Кстати.
- Сегодняшние реформы хуже войны и стихийного бедствия, - отпарировал Мавр и насупился. - Плюс последствия Чернобыля… Прежде чем принять решение о реализации СФС, я подсчитал урон от перестройки. Более трети промышленного производства стоит и запустить его уже никогда не удастся. Производительность сельского хозяйства упала на четверть, восстановить заброшенные земли и мясомолочное поголовье скота представляется возможным лишь через двадцать-тридцать лет. Я уже не говорю о психологическом состоянии нации. Поднимать хозяйство на энтузиазме можно было после войны. А где оно сейчас, великое и созидательное чувство?
Лицо премьера потемнело, отяжелела нижняя челюсть, и взгляд стал малоподвижным, и было не понять, чего больше в этом человеке - гнева или глубокого внутреннего разочарования.
- Ты, значит, пришел обеспечить? Давай, иди!.. По инструкциям давай.
- Каким образом хотите реализовать Веймарские акции? - вовремя подоспел на выручку Козенец. - Не деньги, не золото - бумаги немецкого происхождения. Дело упрется в технологическую сторону проблемы и международные отношения.
- Пусть технология вас не волнует, - успокоил Мавр. - Это уже мое дело. Требуется только волевое решение правительства.
- Возьму и достану решение! - премьер чем-то стал недоволен и обеспокоен. - Как будто из штанов… Там сорок членов! И каждый свою дырку найдет, а то две.
- Нужно проконсультироваться с членами правительства и некоторыми партиями, - перевел Козенец. - Потребуется определенное время, подходы и удовлетворение амбиций каждого. Неблагодарная работа.
- Готов подождать, если не больше месяца. - Мавр остановился под толстой сосной, показывая, что дальше ни идти, ни разговаривать нет смысла.
Премьер огляделся по сторонам, словно только что проснулся.
- Значит, подожди, надо чтоб привилось, - он подал отчего-то горячую руку. - А то начнется сплошная веревка.
Козенец почему-то не растолковал его прощальные слова, тоже сунул руку и побежал догонять шефа.
Телохранитель шел впереди и все вертел головой…
Мавр проследил, как премьер с помощью Козенца взгромоздился в джип, однако он сразу не тронулся, постоял, как самолет на старте, и с места взял хорошую скорость. И сразу стало тихо и покойно, сорванная людьми паутина уже была натянута вновь и теперь искрилась на солнце, полуголые деревья вытянулись, замерли, из последних сил удерживая остатки листьев. Утро было не октябрьское, теплое - что-то вроде бабьего лета, невиданного уже лет тридцать: под ногами еще зеленая трава, даже что-то цветет, прозрачный воздух вокруг и высокое ясное небо с осенней холодноватой голубизной.
Он шел через лес по направлению к оставленной на проселке машине, благоговел, одновременно ощущая настороженность: опасность исходила отовсюду. Не могла эта встреча закончиться вот так, рукопожатием!
Прибавив шагу, он в открытую пошел к проселку и еще издалека увидел, что «опеля» на месте нет. Не выходя на дорогу, Мавр осмотрелся, еще раз выругался, поминая Бизина с его прислугой, и решил уходить лесом - массив большой, плотно перекрыть надо не меньше роты. Он перескочил дорогу и услышал шум машины: «опель» катил уже со стороны Каширского шоссе.
- Ты меня потерял? - громко и весело спросила домработница, высовываясь из кабины. - Ну что, поехали?
Он сел на заднее сиденье.
- В лесу какие-то люди. Будут останавливать, проезжай мимо.
- Они не только в лесу! - с прежним задором сказала она, разворачивая машину. - Перекрыта дорожная развязка на Каширке, армейский грузовик и три легковых. И у Голышево стоят две «Волги» и автобус - просто войсковая операция!
- Как ты думаешь, зачем такое оцепление?
- За кем-то охотятся…
- Может, охраняют территорию? Почему до сих пор ни одна машина не проехала?
- Нет, ловят. Оцепили лес и прочесывают. Видела людей в камуфляже и с оружием, навороченные такие.
- А кого ловят?
- Скорее всего, нас.
- Не нас, а меня, - Мавр приоткрыл дверцу. - Поэтому я уйду через лес, ты езжай по дороге. Они твоей машины не знают, пропустят.
- Меня-то пропустят, - сказала уверенно. - А как ты?
- Что предлагаешь? Ехать через кордоны?
- Давай рискнем. Раньше у меня получалось, - она тронула машину, чему-то улыбаясь. - Только не мешай мне. Лучше молчи и думай о самом близком человеке. Но обязательно, чтоб был жив.
- Нет уж, барышня, - Мавр решительно открыл дверцу. - Я во все эти психологические штучки не верю.
- Ты мне не веришь, а зря, - она притормозила. - Для того чтобы развиваться и двигаться дальше, нужно менять тактику.
- Чего-чего? - протянул Мавр, вспомнив косноязычного премьера.
- А ничего. Если эти люди тебя схватят - все вытрясут. Не мытьем, так катаньем. Они верят в… штучки и хорошо их используют.
- Из меня вытрясать нечего, - он вышел из машины. - Передавай поклон своему хозяину.
- Как же нечего? - весело спросила сквозь опущенное стекло. - А специальные финансовые средства? В виде акций Веймарской республики? Ведь из-за них ловят!
«Опель» рыкнул и в тот же миг умчался по дороге, взбивая пыль с обочины.
- Ладно, пока все по плану, - вслух проговорил Мавр, глядя вслед машине. - Придется Бизину выписать премию.
Он посидел под сосной у дороги, выслушивая лес, точно засек, что загон ведется с трех сторон, и делают это солдаты - вытесняют к полю, где наверняка устроена засада из тех самых навороченных бойцов. Лучше всего было сдаться солдатикам, смотришь, кому-то отпуск дадут на родину за поимку особо опасного преступника - так им объяснили, посылая прочесывать лес. Но, с другой стороны, пацанам это не пойдет на пользу, слишком легкая победа, а впереди целая жизнь…
Да и нельзя было сдаваться, нет такой привычки…
Мавр достал телефон и набрал номер Козенца, который, должно быть, ехал еще с премьером в машине.
- Судя по обстановке, принято отрицательное решение, - заключил он. - Ну что же, это тоже результат.
- Я вас не понимаю! - заспешил Козенец. - Какая обстановка?
- Сразу после встречи меня окружили, скоро будут брать.
- Кто окружил? Почему?
- Это я хотел спросить у тебя или премьера.
- Не может быть! Все было чисто!
- Откуда же взялись люди?
- Какие люди?
- Солдаты, какой-то навороченный спецназ.
- Это не наши люди! Сейчас все выясню, будьте на связи!
- Если успеешь, - не отключая телефона, Мавр спрятал его под мох.
Похоже, на самом деле охотились за ним чужие, не подчиненные премьеру люди. Этот прямолинейный, воспитанный в партийном духе и не понимающий компромиссов человек не стал бы устраивать ловушку и выступать в роли приманки. Захотел бы взять - не поехал бы на встречу, а послал в своем лимузине нескольких хлопцев…
Неплохо бы выяснить, кто проводит войсковую операцию.
Он постоял, слушая пространство, выбрал направление и медленно пошел в лес, в ту сторону, откуда надвигалась опасность. На ходу он подобрал палку, снял и повесил на руку плащ, чтобы видны были награды, и поковылял старческой походкой. Солдатики шли навстречу плотной цепью, без оружия, но с резиновыми дубинками на поясах и почему-то в касках - все рослые, но недокормленные в юности и худоватые. Заметив Мавра, четверо остановились, а он ковылял прямо на них, тыкая палкой в землю. Боковым зрением отметил, как слева, из тыла цепи, с вороньим криком к ним бежит еще один, с автоматом, должно быть, офицер. Однако бойцы отлично понимали его язык, тотчас сгрудились, выстроив стенку, будто Мавр собирался бить одиннадцатиметровый, но стояли в растерянности, не ожидали увидеть вместо преступника согбенного старца в орденах.
Офицер добежать не успел, Мавр натолкнулся на стенку, одного уронил прямым ударом в переносицу, второго - локтем в солнечное сплетение. Двое других отскочили, выпучив глаза. Мавр поднял каску, слетевшую с головы одного из солдат, водрузил себе на голову, а шляпу метнул стоявшим.
- Вам к лицу, сынки!
Слева и справа к месту стычки неслась по мелколесью отважная подмога. Мавр пошел на офицера, и тот, выставив ствол, остановился.
- На землю! Лицом вниз…
И в следующее мгновение подломился и осел, откинув автомат в сторону. Мавр поднял его, передернул затвор: как и следовало ожидать, патронов загонщикам не дали, был приказ брать только живым. Не задерживаясь, он порскнул в ивняк, перескочил мокрое болотце и побежал в гору. За спиной немного потрещало и вроде бы стихло все, но когда Мавр поднялся в сосновый бор, вдруг увидел бегущего по склону солдата с дубинкой в руке. Без каски, с головой, посаженной сразу на плечи и стриженной наголо, он напоминал крепкий молодой гриб.
- Догоняй, сынок! - крикнул Мавр и потрусил краем леса.
Этот боровичок смело ринулся за ним с поднятой палкой.
- Дед, я тебя сделаю!
И действительно, через минуту уже был за спиной, хотя Мавр прибавлял скорости. Тогда он резко остановился и обернулся - парень сближаться не захотел, вероятно, зная свои марафонские возможности, рассчитывал загнать и взять измором.
- Иди сюда! - приказал Мавр. Тот отступил, наполовину спрятавшись за сосну.
- Сдавайся, дед, я от тебя не отстану.
Два выпада в его сторону ничего не дали, солдат отскакивал и даже предлагал побегать за ним.
- Ну пошли за мной, - согласился Мавр.
На другой стороне холма оказалась речка, и на противоположном берегу дачный поселок. Отсюда хорошо просматривалось Каширское шоссе и дорожная развязка с блистающими стеклами автомобилей, стоящих у обочин.
- Сколько там народу? - спросил он солдатика, шагая в сторону дороги.
- Много… Ты лучше сдайся, дед, - с мальчишеским азартом отозвался преследователь.
- У меня вся грудь в орденах, а ты говоришь - сдайся, - на ходу пробурчал Мавр. - И автомат в руках!
- Там патронов нету!
- Ну и что? А приклад?
- Весь район оцеплен, дед. Все равно не уйдешь.
- А ты знаешь, кто я?
- Мне все равно, есть приказ.
- Молодец! - похвалил Мавр. - Воля командира не обсуждается… А кто отдавал приказ?
- Не твое дело!
- А почему творишь мне - ты? Я же раза в четыре старше тебя.
- Со стариками можно на «ты», - на ходу философствовал боровичок. - Они уже пережили время тщеславия.
- Это верно! Но с какой стати вы целой армией одного старика берете?
- Потому что особо опасный…
- Кто тебе сказал?
- Не имеет значения.
- Значит, еще погулять придется, - озабоченно вздохнул Мавр и стал спускаться к речке. - Пока я не узнаю, кто меня ловит, не успокоюсь… Ну что, бегом марш?
Боровичок бежал сзади в десятке метров, строго выдерживал дистанцию и держал палку наготове. Только раз случился казус - запнулся о колышек от палатки, но ловко перевернулся и вскочил.
- Под ноги смотреть надо! - проворчал Мавр.
Вдоль речки, под прикрытием высокой гривы ивняка они выбежали к шоссе, перескочили его под мостом и оказались в тылу машин и людей, стоящих у дорожной развязки. Кажется, там начался переполох, слишком заметно суетились, а из леса, от Голышево примчалась белая «Волга», откуда посыпались люди в гражданском.
- Ну вот, - заключил Мавр, устраиваясь на насыпи дорожного полотна. - Коль ты не знаешь, кто отдавал приказ, пойдем брать языка.
Солдат стоял в кювете и поигрывал резиновой палкой..
- Дед, ну все уже проиграно. Сколько еще бегать? Сдавайся.
- Сдаваться-то придется тебе, сынок, - ухмыльнулся Мавр.
- Поговори, поговори еще, - боровичок самоуверенно встряхнулся, как человек, исполнивший свой долг.
- Я сейчас пойду и прихвачу кого-нибудь из гражданских.
- Я не отстану. И подниму тревогу!
- Поднимай… Если меня схватят, скажу, что тебя перевербовал или дал много денег, и ты был со мной заодно. Вместо награды за поимку особо опасного преступника начнется для тебя черная жизнь. Ты же не знаешь меня, правда? Мне, генерал-лейтенанту, поверят или тебе?
- Не выйдет, - усмехнулся солдат и вдруг зауважал. - Не надо меня брать на пушку. Вы может, и генерал-лейтенант, но находитесь в розыске.

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

- В том-то и дело. А ты мне помогал! Иначе с какой стати ты бегаешь за мной живой и здоровый? Когда два твоих товарища пострадали, а офицер и вовсе получил акустический шок и лишился оружия.
- Какой шок?
- Хочешь, покажу?
Солдатик не отступил, но оглянулся.
- Ерунда…
- Вас предупредили, что при задержании следует проявлять особую осторожность?
- Не имеет значения…
- Ладно, сиди здесь, я пошел за «языком». - Мавр спустился в кювет и под прикрытием насыпи направился в сторону дорожной развязки. - А ты поднимай тревогу!
Солдат поплелся сзади, по-прежнему сохраняя дистанцию, но из-за земляного полотна не высовывался. Двигаться по кювету было опасно, всюду попадалось битое стекло, пустая посуда, проволока и прочий мусор, вросший в землю. У этого марафонца, видно, не в порядке было с ощущениями земли под собой, то и дело спотыкался или брякал бутылками. Хорошо, что наполненная транспортом Каширка была уже рядом и глушила звуки: перекрыть ее или не посмели, или не хотели привлекать внимание к операции.
- Тихо! - не выдержав очередной неосторожности, прошипел Мавр, и парень послушался, начал поднимать ноги.
У дорожного «лепестка» развязки он сделал попытку поднять тревогу - метнул пустую бутылку на асфальт, однако та не разбилась, скользнула к обочине и укатилась за насыпь. Мавр прыгнул к нему - парень попятился и завалился на спину.
- Теперь ты мой! - вдавил ствол в лоб.
- Не надо, - проговорил солдат, однако же не теряя присутствие духа. - Я уйду.
- Иди, - разрешил Мавр и убрал автомат - на лбу остался вдавленный кружок. - Возьми колотушку, а то нагорит офицеру…
Парень недоверчиво взялся за ружейный ремень, проворно встал и побрел по кювету назад, волоча автомат по земле. А Мавр, не теряя времени и не прячась вышел на «лепесток» и направился к черному «понтиаку», возле которого стоял человек в демисезонной куртке. Он с кем-то переговаривался, размахивая руками, но о чем, не было слышно из-за рева дизелей на трассе. Пришлось ждать конца диалога, однако вплотную подойти не удалось, он обернулся на мгновение раньше, и потому получил каской по уху с расстояния вытянутой руки.
Мавр открыл дверцу, затолкал обмякшее тело на заднее сиденье и сам сел рядом. Обыскал карманы, нашел пистолет, наручники, радиостанцию, шприц-тюбик - должно быть, промедол, и удостоверение оперуполномоченного отдела НАКС службы охраны президента. Этого уже было достаточно, чтобы определить, кто ведет облаву, но Мавр защелкнул стальные клешни на руках оглушенного опера, потер уши, посадил и прижал пистолет ко лбу. Тот приходил в себя медленно, словно просыпался, и, проснувшись, узнал его, сидел и тупо пялился, изредка стреляя глазами на пистолет.
- Это я, майор, ты не обознался, - сказал Мавр, глянув в удостоверение. - Говори быстро, кто руководит операцией?
- Не знаю, - шепотом проговорил опер, болезненно шевеля головой. - Нас привлекли… Оказать помощь.
- Кому?
- Чужая контора…
- Чья?
- Интерпол. Нам сказали, специальный отдел Интерпола, - при этом он закатывал глаза, стараясь отслеживать палец на спусковом крючке.
- А что, есть такой отдел? - Мавр слегка потянул спуск - холостой ход позволял сделать это.
- Не знаю точно. Наверное, есть… Сейчас столько всяких специальных и особых…
- Кто непосредственно отдает команды?
- Позывной «Девора», лично не видел.
Мавр подал ему рацию.
- Давай его сюда. Скажи, Пронского задержал.
Тот взял аппарат, но передумал, выпустил из вялых рук.
- Это сразу звездец, по полной программе…
- Ты уже попал. Я тебя живым не отпущу, если будешь молчать, а так, может, отвертишься.
Он подумал, взял рацию.
- Вы же генерал, и понимаете… Я исполняю свой долг…
- Мы с тобой потом подискутируем насчет долга, чести и преданности, - заверил Мавр и сильнее вдавил пистолет в широкий лоб. - Вызывай командира.
- «Девора», я седьмой, - примерившись, глухо проговорил в микрофон. - Объект под моим контролем.
- Где находишься? - просипел искаженный, непонятно какому полу принадлежащий голос.
- Я на месте, - глянув на спусковой крючок, ответил пленный.
- Действуй по инструкции! - был приказ. Мавр отнял радиостанцию и выбросил под откос.
- А это как - по инструкции?
- Надеть наручники…
- И все?.. Тогда зачем шприц носишь в кармане? Что это за маркировка на нем? Думал, обезболивающее… Теперь-то уж говори, коль свою «Девору» сдал с потрохами.
- Укол паралитического действия, на двадцать минут…
- Я подумал, в глаза прыснуть… Ну так, отрубишься? Или посидишь спокойно? - Мавр убрал пистолет, не спеша открутил колпачок и прицелился иглой в бедро пленника. Тот заелозил к дверце, замотал головой:
- Спокойно! Я буду спокойно!
Шприц тоже полетел под откос. Мавр сел за руль и тихо покатился вниз по «лепестку».
- Туда нельзя! - торопливо заговорил пассажир. - Там перекрыто, не пропустят…
Но было поздно. На выезде к шоссе дорогу перегородил армейский грузовик, за ним мелькали камуфлированные фигуры людей.

12

- Имею желание тебя скушать, - выучила она неуклюжую для русского языка фразу. - Скушать и скушать.
Видимо, это должно было звучать, как съесть от скуки: она не ведала коварства чужого языка, но Хортов стерпел, ибо за ее слезы можно было это простить. Ее запах, влажные волосы и мягкие губы напомнили далекие времена близости, и что-то приятное зашевелилось в потеплевшей груди. Смущенный, но не потерявший самообладания, он вспомнил свои развесистые рога и сказал с упрямой тупостью:
- Я принял решение приехать.
Не отпуская ни на мгновение, Барбара усадила его на заднее сиденье, а сама не смогла побороть старые комсомольские и новые хозяйские привычки - полезла на сиденье рядом с водителем. Еще давно Андрей объяснял ей, что ездить на этом месте неприлично, тем более, для богатой женщины. Ее место всегда сзади: нельзя же садиться рядом с кучером!
Похоже, исправлению она не поддавалась…
По дороге она похвасталась, что купила новый дом (приготовила сюрприз, заманивала) в западной, цивилизованной части и теперь они едут туда.
Это оказался в самом деле прекрасный особняк, окруженный старыми деревьями и цветниками, но вовсе не новый, еще довоенный: такие дома в гитлеровской Германии строили для генералов. Несколько точно таких же стояли в одном довольно тесном ряду и заслонялись друг от друга лишь перелесками из лип и дубов.
Хозяйку с мужем встречал привратник - чистенький, аккуратный, но бледнолицый старик в зеленой униформе, довольно шустро шевелящий ногами. Он распахнул ворота и поклонился дважды, то есть не только Барбаре - и Хортову. Водитель развернул черный бронированный танк к парадному и выскочил, чтобы открыть обе дверцы: кажется, жена воспитала прислугу в уважении к мужу.
Андрей вальяжно вылез из машины. Привратник уже стоял поблизости - ждал чего-то и ловил взгляды хозяев.
- Это мой дворецкий, - представила Барбара. - А также охранник усадьбы, автомеханик и садовник. Можно обращаться по всем бытовым проблемам. И не только…
- Снимите эту форму, - сказал ему Хортов. - Она делает ваше лицо бледным и зеленоватым.
- Хорошо, господин Хортов, - мгновенно согласился он. - Меня зовут Готфрид-Иоганн Шнайдер, я родом из Зальцгиттера.
Барбара взяла Андрея под руку, не дав старику договорить.
- Теперь прошу к столу! Я старалась приготовить все с русским размахом и широтой души.
Стол был накрыт в столовой, отделанной старым красным деревом и лишь слегка подреставрированной. Размах чувствовался в количестве спиртного и еще, как выяснилось, в фарфоровой супнице, полной борща. В остальном все шибало немецким порядком и скромностью - приборы стояли на две персоны. Автор всего этого, старая немка фрау Шнайдер, задержалась лишь на минуту, чтобы познакомиться с мужем госпожи, и тут же исчезла.
- Буду обслуживать сама, мой господин, - с восточной покорностью сказала Барбара и, прежде чем посадить за стол, отвела в ванную и проследила, чтоб вымыл руки.
Хортов вспомнил старое и сразу же заскучал. Пока у них развивался военно-полевой роман, все казалось прекрасно и впереди виделся свет. Увидев ее впервые на встрече с немецкой молодежью, он будто окунулся в свою раннюю юность, во время, прожитое на реке Ура. Барбара невероятно походила на ту девочку, что была в сказке о мертвой царевне и семи богатырях. Он боялся спросить ее об этом, не желая разрушать впечатления, и все время откладывал на будущее - потом когда-нибудь он обязательно спросит, а сейчас пусть будет так, как есть.
Обновление всего окружающего было потрясающим: любимая женщина, смешно картавящая русские слова - и удивительно знакомая, будто выросли вместе, и одновременно непознанная, воистину, - заморское чудо. А еще порядочная, аккуратная, обязательная и чопорная страна с неведомым образом жизни.
И это случилось, когда в своем государстве начинался вселенский хаос, крайняя нищета, беспросветная дикость, воровство и растащиловка, сравнимая разве что с набегом кочевников. Все это на фоне страшного, нетерпимого унижения личности, когда человеку с утра до вечера говорят - ты сын подлой страны, империи зла, ты необразованное, неразвитое чудовище, ты пес, питающийся с помойки, но лижущий руку хозяина.
Но даже при таком раскладе Андрей не собирался оставаться в Германии, хотя имел полную возможность, и задержался лишь на полгода, чтобы закончить последний курс и получить диплом.
Впрочем, нет, мысль такая была, но немного раньше, и, скорее, выглядела как зависть - умеют же люди жить!
Шести месяцев хватило, чтоб он по горло наелся западной цивилизации. Все было чужое, приторно-сладкое и отвратительное, отовсюду сквозила не менее потрясающая нелюбовь человека к человеку, каждый жил в собственной оболочке и наплевать, что творится рядом. Пусть хоть убивают - не твое дело, не твои проблемы.
Но самым неприемлемым оказалось другое: Хортов наконец-то своими глазами разглядел гибельные пороки того, чем еще пугали в школе, - общество потребления. Здесь жили для того, чтобы пожирать. Страна, да и вся Европа, напоминала огромную кухню, где сначала стряпали, а потом ели, и ели для того, чтобы снова стряпать. И такое устройство жизни называлось цивилизацией!
И ладно! И это при желании можно было одолеть, смириться, к тому же передовая мысль уверяла, что такая участь ждет все безбожное человечество - жить во имя потребления. В загробную жизнь уже никто не верил. Свыкся бы и с таким положением, если бы резко не испортились отношения с Барбарой. С прежним комсомольским задором она бросилась восстанавливать капитализм в Восточной Германии и больше ничего не хотела знать, кроме своего бизнеса.
Им не о чем стало говорить. Да здесь это было не принято…
Сейчас они сидели за столом, уткнувшись в свои миски, и будто все вернулось назад. Новым показалось то обстоятельство, что Барбара обслуживала его - подливала, подкладывала, убирала использованные тарелки и вилки. Правда, это имело место в период военно-полевого романа. По телефону она говорила намного больше, чем сейчас, вроде бы за праздничным столом, и нельзя было сказать, что Барбара стесняется: такого понятия она не знала. Самому спрашивать, как дела, было совершенно бесполезно, ибо он знал, какой услышит ответ:
- Отлично. Без проблем.
Это можно было перевести так: не лезь в мои дела, они тебя не касаются, тем более, ты в них ничего не смыслишь и говорить на эту тему с тобой неинтересно.
У него опять вернулось чувство, что она не настоящая и все, от тела до чувств, у нее выполнено из пластмассы. Она даже плакать не умела, и когда такое случалось (например, сегодня в аэропорту), Барбара морщила нос и произносила какой-то свистящий, короткий звук, напоминающий писк перепуганной крысы.
А раньше вроде бы и плакала нормально, как все…
- Какие у тебя планы? - наконец спросила она. - Когда мы едем в Грецию?
- Вероятно, мы никогда не поедем в Грецию, - сказал он и вытер салфеткой руки. - Должен сообщить тебе… Я приехал, чтобы в законном порядке разрешить наши отношения.
Барбара вскинула голову.
- Не понимаю… Ты хочешь развода?
- А сколько может продолжаться эта неопределенность? Фактически брака не существует вот уже три года, мы с тобой чужие люди.
- Это для меня очень неожиданно, - проговорила она с легкой хрипотцой. - Я ждала тебя… Чтобы восстановить отношения. Я подала документы на получение российского гражданства!.. Ах да! Ты хочешь жениться еще раз? У тебя есть женщина?
- Есть, - сказал он.
- Я чувствовала, - она была готова заплакать, но передумала, сказала трезвым и даже жестким голосом: - Буду выступать против развода. Не отпущу тебя.
- Я думал, ты современная, цивилизованная женщина, - он протянул руки. - В таком случае, надень наручники, отведи в подвалы и прикажи Шнайдеру охранять.
- Не хочу расставаться с тобой. Прощу всех твоих любовниц.
Хортов уже вспомнил о причине столь неукротимой решительности: у них не было брачного контракта - семья создавалась еще в ГДР, по социалистическим законам, и теперь муж имел право на половину всего нажитого в совместной жизни имущества. Барбара уже несколько раз говорила, что пора бы этот контракт заключить, дабы избежать двойственности отношений, плюс к этому пройти церковное освещение брака - так сейчас модно, и съездить в свадебное путешествие, которого у них не было.
Андрей поддерживал лишь последнее…
- Когда мы сможем поехать в Грецию? - вдруг спохватилась она. - Ты увидишь этот остров и нашу виллу и никогда не захочешь уезжать оттуда! Пальмы и море! О, какое там море!
- У меня с морем отрицательные ассоциации, - проговорил он, вспоминая Крым. - Я приехал в Германию по делам. Тебе это понятно?
- Какие у тебя плохие дела! Ты хочешь покинуть меня!
Эта ее настойчивость начинала вызывать раздражение.
- Ты можешь ответить вразумительно: зачем тебе нужен брак со мной? Боишься за имущество?
- Ты очень сильно изменился, - заключила она, уклонившись от ответа.
- В чем же?
- Стал сильный и властный. И глаза… совсем чужие глаза. Ты смотришь и меня не видишь.
- Это совсем не так, - усмехнулся Хортов. - Я тебя вижу.
- Ты как будто путешествуешь где-то…
- Мысленно сочиняю новый материал для газеты, - попытался отбояриться он.
- О Андрей! Я прочитала твою статью! - неожиданно воскликнула Барбара и принесла пухлый дайджест на немецком языке. - Ты описал интересную историю.
Раньше она ничего не читала, кроме экономических вестников и биржевых ведомостей. Перепечатанный в Германии материал наверняка нашла не сама, поди, завела себе пресс-атташе. Или кто-то сказал… Хортов посмотрел текст - слово в слово - отложил газету.
Тем временем она заготовила еще один сюрприз.
- Посмотри сюда! - Барбара указала на легкую занавеску, закрывающую часть стены у него над головой. - Как ты думаешь, что там может быть?
- Не знаю… Возможно, картина.
- Нет! Предлагай варианты!
- Значит, дыра в стене! - игра ему не нравилась.
- Почему дыра?
- Потому что старый дом.
- Не отгадал! - она откинула занавеску. - Смотри!
На филенке красного дерева, расположенной в центре стены, оказалась четырехлучевая свастика, обрамленная искусно вырезанным жгутом из дубовых листьев.
В комсомольском периоде своей жизни она вместе с другими хорошими немецкими девушками бегала по городу с краской и замазывала начертанные на стенах и заборах свастики, а еще перевоспитывала бритоголовых.
- Нашли во время реставрации! - похвасталась Барбара. - Сверху было заколочено фанерой.
- Теперь это история, - отмахнулся Андрей. - Можно занавеску снять.
Она мгновенно оживилась, схватила его за руку.
- О, я знаю, что ты хочешь! Но сегодня только покажу тебе нашу спальню. Ты должен завтра пройти медицинское обследование. Сегодня нам нельзя иметь близость. Пока мой доктор не сделает заключение. В России тоже есть СПИД.
Хортов посмотрел на нее с тоской и прислушался к собственным чувствам: тот легкий толчок нежности при встрече в аэропорту бесследно исчез.
- О чем ты говоришь? Я приехал, чтобы оформить наш развод.
Барбара ничего не хотела слышать, и это было так же странно, как и ее любовь, вспыхнувшая несколько месяцев назад. Еще прошлой зимой, когда она приезжала в Россию к своим партнерам, ничего этого не было и в помине. Мало того, она заявилась в квартиру на Чистых прудах с переводчиком, устроила вечеринку по поводу встречи с законным супругом и в одиннадцатом часу уехала со своим толмачом в гостиницу.
Кажется, резким заявлением о разводе он расстраивал какие-то планы, Барбара не была готова к этому и сейчас, не зная как себя вести, продолжала старательно исполнять заранее обусловленную роль.
- Сегодня ты будешь отдыхать и набираться сил, - заявила она. - В подвале дома есть сауна и бассейн. Потом ты можешь лечь в постель…
- Спать днем нельзя! - отрезал он. - Я хочу работать!
- О, да, пожалуйста, Андрей, - разрешила Барбара. - Компьютер стоит в кабинете на втором этаже, можешь пользоваться сколько угодно… Да, ты совсем изменился. Почему у тебя так горят глаза?
- От всевозможных страстей и желаний.
Законная жена не поняла, пожала плечами.
- Хорошо, можешь работать… У меня тоже есть дела в офисе.
Ей надо было проконсультироваться и внести поправки в отношения.
- Будет лучше, если я уеду в гостиницу, - сказал он.
- Не отпущу! - властно заявила Барбара. - У тебя есть дом. Это твой дом!
Она достала из шкафчика заранее приготовленные бумаги в пластиковом пакете, положила перед Андреем.
- Ты привык жить в общежитиях и казармах и не знаешь, что такое собственный кров и домашний уют. Я хочу, чтобы ты почувствовал это.
Хортов достал документы и слегка ошалел: старый генеральский дом был его безраздельной собственностью, вместе с землей размером в один гектар.
- За что мне такие подарки?
- Это доказательство моей любви. Хочу, чтобы ты почувствовал себя свободным человеком. Только свободный человек способен на безграничную любовь.
- Я стану невольником, - складывая обратно бумаги, проговорил Андрей. - Если приму этот подарок.
- Не тороплю тебя, - дипломатично и нежно сказала она. - Я сейчас уеду, а ты походи по дому, по земле, почувствуй, что такое собственность. Здесь, все твое! Даже вот эти серебряные ложки!.. Ты заслужил это, Андрей. Я помню твои рассказы о нищенской жизни в России, о бедности семьи, от которой ты бежал и скитался по вокзалам и баржам.
- Я бежал не от бедности, - машинально воспротивился Хортов и замолк.
- О, ты много поймешь! И меня поймешь.
Осматривать свои владения Хортов отправился тотчас же, как только «мерседес» Барбары вырулил за пределы территории. Он приметил на заднем дворе гараж на несколько боксов и в первую очередь отправился туда, чтобы спрятать подложный паспорт. Но в саду, напротив гаража, оказался Шнайдер, который снимал яблоки, не совсем крепко висящие на деревьях. Он сидел на стремянке и пробовал на отрыв чуть ли не каждое - это чтобы не было падалицы. После дождя все было мокро, и на старика иногда обрушивались потоки воды. Форму он уже сменил, и сейчас напоминал желтого цыпленка.
- О, господин Хортов! - обрадовался дворецкий и ловко спустился на землю с пластмассовой корзиной яблок. - Как вам понравился обед?
- Неплохо, Готфрид, совсем не плохо, - через губу сказал Андрей, как и положено хозяину. - Весьма питательно.
- Моя жена готовит прекрасно, - не удержался Шнайдер. - Да, особенно борщ, господин Хортов. И знаете, кто ее научил такому колдовству? Я! Потому что я давным-давно умею готовить настоящий украинский борщ.
- Были в плену? - упер палец в эмблему дорожной службы на груди.
- Да-да, господин Хортов, в городе Курске строил дома! - с гордостью сообщил старик. - И немного говорю по-русски. Если вы позволите, то мы можем общаться на вашем языке. Мне очень важно для практики.
- Запрещаю! - категорически отказал Хортов. - Практика мне тоже нужна. Знаете, чем я занимаюсь?
- Безусловно, господин Хортов! Читал вашу статью! Мне нравится, что вы пишите о стариках, о судьбах людей… И о немецких исторических проблемах. Современная пресса - это криминал, грязные истории и катастрофы. Не обижайтесь, но русская тоже! Жаль, что Россия взяла на вооружение пороки Запада.
Его осведомленность о делах хозяина слегка насторожила, однако Андрей отнес это на происки законной жены - даже прислугу натаскала…
- Вы читаете русские газеты?

Предыдущая страница 23 Следующая страница


Хранитель силы 24

- Иногда покупаю, когда езжу в Берлин. Так, из любознательности читаю, пользуюсь Интернетом, - старик оказался неожиданно словоохотливым. - Я много пропустил в юности, да… Теперь наверстываю в старости. Мне было четырнадцать лет, когда Гитлер пришел к власти. Вы представляете мою юность?
- Штурмовые отряды?
- Я не знал, чем все это закончится, - признался дворецкий. - Мы были молодыми и очень хотели поправить дело. Ведь Германия стояла у последней черты. Помню, когда моего отца выбросили за ворота, он готов был поддержать какой угодно режим, - от воспоминаний его глаза окончательно потускнели и зрачки потеряли цвет. - Была страшная безработица и даже голод!
Хортов молчал, посматривая на гараж, и Шнайдер наконец спохватился, снял бейсболку с седой, маленькой головы.
- Прошу прощения, господин Хортов… Я стар, и мне не с кем говорить…
- Пожалуйста, я люблю слушать…
- Вы, кажется, хотели заглянуть в гараж?
- Да, я хотел посмотреть машину.
- О, у вас прекрасные машины! Фрау Хортов поручила мне исполнять обязанности механика. Прошу! - он достал ключи, направляясь к гаражу. - Особенно мне нравится ваш «форд» с трехсотсильным мотором. Люблю американские автомобили! Они большие, солидные, и когда садишься за руль - чувствуешь себя таким же большим и самоуверенным человеком. А какой мягкий ход, господин Хортов! Он плывет по дороге, как корабль!
Дворецкий (он же садовник и механик) открыл дверь, и Андрей мысленно присвистнул: в гараже оказалось четыре машины разных классов, от того самого корабля «форда» до малолитражного «пежо».
- Документы и ключи в этом шкафчике, - услужливо показал Шнайдер. - Автомобили заправлены. Я не успел поменять кассеты, но сделаю это сейчас же!
- Какие кассеты?
- Магнитофонные кассеты. Вероятно, вы любите слушать русскую музыку?
- Да, особенно, цыганские романсы, - надо было вести себя, как подобает, иначе старик не поймет.
- К сожалению, в Германии не купить таких записей, - расстроился он. - У меня есть лишь украинские…
- Тоже годится…
- О, я очень люблю украинские песни! - воспрял Шнайдер и вдруг запел: - Ничь така мисячна…
И голос у него был совсем неплохой…
- У вас и по-русски так же получается? - на русском спросил Андрей.
- Если бы я имел практику! - почти без акцента сказал дворецкий. - Вы бы не заметили, что я - немец.
- Поставьте эту машину к воротам. - Хортов указал на «вольво». - Я выезжаю.
- Хорошо, господин Хортов, - он изобразил китайский поклончик, но глаза оставались бесцветными. - Если хотите, я могу послужить вам шофером. Вы же не знаете западную часть города, и легко заблудиться.
Эту часть Берлина Андрей изучал на занятиях, помнил расположение улиц и многих объектов, но признаваться дворецкому не захотел: навязчивость его была выразительной и целенаправленной.
- Ну что ж, послужите шофером, - согласился он и пошел в дом.
Через десять минут он сел в машину на заднее сиденье, сказал по-русски:
- Гони!
- Разрешите узнать, в каком направлении?
- На Берлин!
Еще через четверть часа дворецкий уже катил по столице Германии и косил глаз, ожидая указаний.
- На набережную Хафеля, в район лодочной станции, - подсказал Хортов.
- На Хафеле три лодочных станции…
- Мне нужно на ту, где в апреле сорок пятого стояла зенитная батарея.
Шофер посмотрел на него с интересом, однако ничего не сказал.
- Да, я знаю это место.
- Вы же провинциальный житель, Шнайдер? Откуда такие знания столицы?
- Я хорошо знаю историю последнего похода на восток и обратно, - признался шофер. - Печальную историю для немцев. После войны каждый немец стал аналитиком, и я много лет пытался понять, почему мы потерпели поражение, много читал, учил русский язык… Мы были слишком самоуверенны… Вам это интересно, господин Хортов?
- Разумеется, хотя подобные выводы я уже слышал от немцев. Вы не очень оригинальны, Готфрид.
Белая лодочная станция сохранилась, скорее всего, в старых размерах, поскольку особняк сразу же за ней был цел, хотя с другой стороны его подпирал высотный гостиничный комплекс. Хортов прогулялся вдоль кованого заборчика, осмотрел усадьбу - маленький сад на береговом склоне, за ним белесая вода, а на той стороне новые ряды фешенебельных домов…
Томас фон Вальдберг жил здесь несколько лет, будучи принятым в чужую семью…
Пожилая женщина во дворе заметила интерес незнакомца, подошла к калитке.
- Простите, фрау, кто живет в этом доме сейчас? - спросил Хортов.
- Здесь живут Крюгеры, - произнесла она, готовая сама задавать вопросы.
- И как давно живут?
- О, почти двадцать лет. Он - муниципальный служащий…
- Спасибо, - Андрей круто развернулся и пошел к машине.
Женщина осталась у калитки, глядя вслед с настороженным любопытством.
- Поехали! - скомандовал он, усаживаясь сзади. - Вам можно доверять тайны, Шнайдер?
- Разумеется, господин Хортов!
- Тогда поехали по бардакам!
Андрей говорил по-русски, и шофер, должно быть, не понял.
- Куда поехали?
- В публичные дома! Ты помнишь, Готфрид, как выглядят проститутки?
Тот не ожидал такого и обескуражено замолчал. Андрей хлопнул его по плечу.
- Не бойтесь, жена не узнает. И моя тоже… Так вы знаете, где есть бордели в Берлине?
- Да-да, я помнил… Но вы же приехали к жене! Которую долго не видели!
- Не кричите, нас могут услышать.
Шнайдер перешел на шепот.
- У вас такая очаровательная жена, господин Хортов…
- Жену следует беречь, Готфрид. И пользоваться проститутками. У нас в России сейчас только так делается, и мы очень рады завоеваниям западной демократии. Даже в сельской местности существуют нелегальные бордели. Неужели в Берлине мы не найдем?
Шнайдер сделал вид, что вспоминает.
- У меня есть одна знакомая женщина, - наконец сообщил дворецкий. - Всего сорок семь лет… Могу отвезти к ней.
- О, нет! Всякая связь со свободной женщиной обязывает к продолжению отношений. С проститутками намного проще. Неужели ты не испытал это во времена штурмовых отрядов?
- Да-да, разумеется! - Шнайдер огляделся. - Но мой возраст, господин Хортов!.. - и зашептал: - Однажды видел вывеску. Мужской клуб, но на витринах сидят красотки…
- Поехали!
Дорогой Шнайдер начал рассуждать.
- Женщины в Германии весьма холодные. В них нет славянского огня в постели, нет их безумия… Да… Моя жена перестала быть женщиной в сорок лет. Но когда я был в Курске, то соблазнил украинку пятидесятитрехлетнего возраста! Ее звали Акула.
- Может быть, Акулина?
- Может быть, - мечтательно сказал он. - Какая была женщина! Ночью кормила меня борщом…
Житель провинциального города отлично знал Берлин и привез точно к борделю с девушками на витрине. Хортов походил вдоль нее, выбрал одну в черных чулочках, похожую на славянку, и написал на стекле «Russ?» Она радостно и согласно закивала. Андрей вошел в двери, девица уже встречала на мраморной лестнице, протягивая ему руку. И тут же молодая бандерша показывала ему купюру в сто марок. Хортов заплатил деньги и пошел за зовущей рукой.
- Как твое имя? - уже в номере спросил он.
- Меня зовут Ада, милый, - с явным болгарским акцентом проговорила она. - Говори, что я должна делать?
- Я хочу тебя за одно имя, - Андрей вспомнил ответственную секретаршу Аду Михайловну. - Как звали твоего отца?
- Теодор, - не сразу призналась она.
- Жаль, ты обманула. Я спросил, русская ли ты?
- Но мы же очень близки, я из Болгарии, - залепетала она, оглаживая грудь. - Мы славяне… Я сделаю все, что ты захочешь.
Близость почти обнаженной женщины возбуждала, несмотря ни на что. Он стиснул зубы и проговорил в сторону:
- Пойди хорошенько вымойся. А потом натрись сырым луком. И съешь одну головку.
Всякое требование клиента должно было быть удовлетворено в самом лучшем виде.
- Хорошо, милый, - она едва скрывала омерзительные чувства.
Как только за ней закрылась дверь, Хортов обследовал маленький номер, проверил душевую комнату, вешалку, пол, приподнял толстый поролоновый матрац на кровати - некуда спрятать! Любой мало-мальский досмотр, и сразу найдут. Время еще было - пока бандерша сбегает в магазин и купит репчатый лук, а потом еще натрет болгарку, пройдет пятнадцать минут. Он попробовал приподнять антресоли над вешалкой, затем оторвать плинтус у пола под окном, чтобы подсунуть документы под отставшие обои - бесполезно. Бордель находился в восточной части Берлина и после объединения Германии был переделан из книжного магазина русской литературы, куда Хортов заходил много раз. Вероятно, под номера дошли складские помещения и дирекция, где сделали перегородки и ремонт.
Медленно двигаясь вдоль стен, Андрей заметил на углу выпирающую кромку гипсокартона, из которого были сделаны перегородки, разрезал ногтем обои, однако всунуть паспорт не удалось.
Девица вернулась через двадцать минут, благоухающая ядреным и отвратительным запахом. Хортов в это время лежал на кровати полураздетым.
- Почему от тебя так мерзко пахнет? - спросил он.
- Ты просил натереться луком…
- Нужно учить язык! Если обслуживаешь русских клиентов!
Он оделся и прежде чем уйти, затолкал обескураженную девицу под душ и пообещал прийти еще.
Внизу у бандерши выпил рюмку коньяку, послал воздушный поцелуй.
- Все о'кей!
Шнайдер прогуливался возле машины, с готовностью подхватил под локоток, распахнул дверцу.
- Где тут еще есть злачные места? Мне нужны девочки!
- Я выяснил! Недалеко ночной клуб. Видно, уже подсуетился, чтоб встретили…
- В ночной не поедем, - пьяно закуражился Хортов. - Гони прямо! Я узнал, тут все бардаки на одной улице!
В следующем заведении, расположенном в подвальном этаже, Хортов полистал альбом, выбрал мулатку, заказал бутылку коньяку и отправился точно в такой же номер. Смуглая девица не говорила ни по-русски, ни по-немецки, (возможно, и прикидывалась), отчего-то пугалась всякого резкого движения, изъяснялись только знаками. Но зато здесь на полу оказалось ковровое покрытие, пришпиленное к стенам пластмассовыми плинтусами. Андрей показал мулатке душ, прикрыл за ней дверь и, забравшись рукой за спинку кровати, куда не доставал пылесос, на ощупь оттянул крепление и засунул под покрытие паспорт. После чего скинул рубашку, глотнул коньяка и стал изображать пьяного - подсматривал в душ, грозил пальцем и громко смеялся. Мулатка сообразила, что клиент вот-вот упадет, и выходить не спешила, а Хортов лег поперек рабочего ложа и прикинулся спящим. Вода в душе шуметь перестала, и почти сразу появилась темнокожая немая, растолкала его и показала на часики.
- Больше к тебе не приду, - шатаясь, проговорил он. - Ты какая-то скользкая и ленивая.
Она смотрела огромными не понимающими глазами и все трясла часы за браслет.
Шнайдер на сей раз чем-то был недоволен, скорее всего, позвонил своей госпоже и получил взбучку, за потакание низменным чувствам Хортова.
- Вы заметно подобрели, - проговорил он с надеждой. - Мы едем домой?
- Нет, едем прямо! - он отхлебнул коньяка. - Остановка через двести метров. Мне нужно еще чуть-чуть, - показал пальцами. - Вот столько!
Дворецкий отлично понимал по-русски! Подвез к кабаре и умоляюще вскинул руки.
- О мой русский господин! Фрау Барбара очень волнуется!
- Вы что, сообщили ей, чем я занимаюсь?
- Нет, что вы! Я знаю, она будет волноваться!..
- Волнения развивают чувства, - на русском сказал он. - Это ей полезно. Молчите, Готфрид! Она ничего не должна знать.
- Можете доверять мне всецело, - абсолютно правильно сказал Шнайдер, выказав лишь легкий, похожий на прибалтийский акцент.
Под этим впечатлением Хортов ввалился в очередное заведение, но проститутку выбирать не стал, пошел в уютный и пустой зальчик, где бесконечно крутили порнографию. И уже автоматически, нацеленным взглядом осмотрел стены и пол, где бы можно было устроить тайник. Правда, побыть одному удалось всего минут пять, скоро появилась смутная в полумраке, призрачная девица и присела на ручку кресла. Он даже не повернул головы, чтобы посмотреть в лицо. Она же сидела без движения, словно мраморная статуя, и таковой осталась, когда Хортов встал и ушел из зала.
Шофер даже обрадовался, что он очень скоро вернулся.
- Надеюсь, теперь мы едем домой?
- Едем, - устало обронил он.
- Я не знал, что господин Хортов - такой настоящий русский купец! - восхитился Шнайдер, трогая машину. - Загульный, как купец!
- Скажите-ка мне, Готфрид… Если вы занимались историей Второй мировой войны, обороны Берлина и были в штурмовых отрядах… Что вы знаете о Веймарской республике?
- О господин Хортов! Вы преувеличиваете. Но я знаю гораздо больше, чем всякий бюргер. - Шнайдер неожиданно просиял. - Я вспомнил! Да!.. Если вы интересуетесь историей Германии, вам непременно следует встретиться с доктором Крафтом. Да, с доктором Куртом Крафтом! Он живет в Зальцгиттере - мой земляк.
- Спасибо, Готфрид, - Андрей пожал его крепкую и вовсе не стариковскую руку. - Надеюсь, у него исчерпывающие знания и он мне поможет!
Шнайдер заговорил с благоговением.
- После войны он преподавал в школе! Он настоящий ученый… А хотите, напишу ему рекомендательное письмо? Курт весьма осторожно относится к незнакомым людям.
- Вы сделаете мне неоценимую услугу!
Когда они вернулись домой, несмотря на поздний час, дворецкий уединился в своей сторожке и скоро в самом деле принес письмо в незапечатанном конверте.
Хортов достал записку и прочитал:
«Дорогой Курт! К вам обратится мой хозяин, господин Андрей Хортов. Он русский журналист и интересуется историей Веймарской республики. Найдите возможность поговорить, у меня сложилось впечатление о нем, как о порядочном и честном человеке. А мы с Элизабет шлем привет и мечтаем этой осенью съездить в Зальцгиттер.
Готфрид-Иоганн Шнайдер».
Все бы ничего, но из текста выламывалась одна фраза, точнее, часть ее - о впечатлении. Когда оно у Шнайдера сложилось? При знакомстве сделал выволочку по поводу униформы, потом шлялся по борделям… Или он таким образом выслуживается перед хозяином, завоевывает доверие, зная, что тот прочтет письмо?
В ожидании законной жены он обошел весь дом, заглянул в каждую дверь и еще раз вспомнил Кужелева: жить в таких хоромах наверное было приятно…
Барбара вернулась в одиннадцатом часу, поплескалась в ванне и отыскала Хортова в генеральском кабинете, чтобы пожелать спокойной ночи. Наряд был соответствующий…
- Мы так до конца не обсудили вопрос наших отношений, - с тупой настойчивостью сказал он. - Хотел бы еще сегодня услышать твое окончательное решение.
- Как говорят в России - утро вечера мудренее, - заметила Барбара. - Я очень устала и хочу спать.
Хортов окатился из душа и лег с намерением немедленно уснуть, и уж было задремал, однако сознание, отметившее легкую волну чувств в аэропорту, сейчас вдруг обострило их; в голову полезли воспоминания о счастливых, ярких ночах, когда Барбара проникала к нему в офицерское общежитие или он по-воровски, через окно, забирался в молодежный центр, где было назначено свидание.
Андрей понимал, что она не придет, и все равно ждал, прислушивался к звукам в коридоре, но в старом генеральском доме стояла полная тишина и лишь с яблонь за окном, несмотря на старания Шнайдера, с глухим стуком падали яблоки. Он пролежал минут сорок, затем встал и босым пошел в спальню жены. Дверь оказалась не запертой, Хортов осторожно отворил ее и Барбары не обнаружил - даже постель не расстилалась.
Хортов обошел весь дом - прислуга, супруги Шнайдер, покинули усадьбу часов в десять, - заглянул в каждую комнату, затем вышел во двор и с пристрастием ревнивого мужа обследовал территорию, открыл и осмотрел все постройки, от гаража до будки с садовым инвентарем. Любящая жена, так сладко ворковавшая по телефону, исчезла бесследно…

* * *

В восьмом часу утра его разбудил невысокий человек средних лет с розовым носом, седыми, редкими волосиками на огромной голове и неожиданно маленьким лицом.
- С добрым утром, господин Хортов! Я домашний врач, Адольф Гагенбек. Пока вы не позавтракали, мне следует взять анализы: мочу, кровь и мазки с половых органов.
- А простите, кал нужен? - серьезно спросил Андрей.
- О нет, пока не нужен… Да, а где фрау Барбара?
- Вероятно, в своей спальне, - пожал плечами Хортов.
- Я постучал в ее дверь… В спальне никого нет.
- Запомните, Гагенбек, я очень ревнив, - предупредил он и погрозил пальцем. - Почему вы заходите по утрам в спальню моей жены?
Этот пожилой немец юмор понимал, рассмеялся, однако на всякий случай объяснился:
- Я наблюдаю вашу жену уже четвертый год. Есть небольшие проблемы с почками, и я должен видеть ее лицо и глаза сразу же после пробуждения. Сегодня я этого не сделал. Куда она уехала в такой час?
- Должно быть, в офис.
- Да, возможно. Она встает очень рано, это мы, мужчины, любим поспать.
После сдачи анализов Андрей болтался по саду, пиная яблоки (надо сделать выволочку садовнику), потом фрау Шнайдер пригласила его к столу.
- А где же наша фрау Барбара? - ласково поинтересовалась она. - Прошу, разбудите вашу жену, ей будет приятно.
- Я бы сделал это, но не могу, - уклонился он.
- Да, я понимаю, - она намекала на бурную ночь супругов. - Но получу выговор, если она вовремя не позавтракает.
- Моя жена уехала на работу. Мне так кажется.
- Без завтрака?
- Не знаю ее привычек. Мы долго были в разлуке…
Фрау Шнайдер будто бы даже обиделась, только непонятно на кого - на господина или госпожу.
- Я приготовила вам в дорогу бутерброды, - сообщила она, когда Хортов встал из-за стола.
- В дорогу? - слегка опешил он.
- Но вы же уезжаете в Зальцгиттер. Советую не пользоваться придорожными ресторанчиками и кафе. Там может быть говядина с коровьим бешенством.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Благодарю вас, - обронил он: даже кухарка знала его планы!
А раз так, надо было ехать - идти в ту сторону, куда прямо или косвенно подталкивали.
Представительский «форд» уже стоял у ворот, а рядом с бархоткой в руке суетился дворецкий. И даже спрашивать, как проехать в Зальцгиттер, не потребовалось, Шнайдер с готовностью вручил заранее нарисованную схему дорог и пожелал счастливого пути.
По дороге Хортов пытался трижды дозвониться до Грифа - так они условились, но ни один телефон не отвечал.
Металлургический Зальцгиттер издалека напоминал дымный рабочий Череповец, где Хортову приходилось бывать, однако сам город оказался чистеньким и подчеркнуто немецким - от улиц со свежеокрашенными домами до аккуратных газончиков, где в России обычно бывают пустыри. Дом школьного учителя Крафта оказался ничуть не хуже генеральского, которым владела Барбара, только новый и выстроен в готическом стиле. Жил он в трех километрах от города в поселке, расположенном вдоль канала, месте живописном и чистом, несмотря на дымящие трубы. Вокруг дома зеленел молодой, но уже плодоносящий сад, а с тыла усадьбы - старые липы.
В саду, точно так же, как и у Барбары, падали яблоки. Только здесь их никто не собирал.
Сразу же выяснилось, что Крафт предупрежден о приезде Хортова, поэтому он лишь пробежал глазами рекомендательное письмо и пригласил в дом. Ему было, видимо, лет шестьдесят, однако больной позвоночник (чуть ниже шеи дыбился горб) и малоподвижная шея старили его: доктор напоминал угрюмого, согбенного старца.
Судя по тому, как он начал разговор, Шнайдер (или сама Барбара) подробно ему объяснили цель визита.
- Должен вас огорчить, господин Хортов… Будущее России - это фашизм. Для перерождения вашего образца демократии и государства в целом имеются все предпосылки. В период Веймарской республики у нас было точно так же, как сейчас у вас: экономический и финансовый кризис, разброд в обществе, отсутствие какой-либо внятной идеологии.
- Я знаю о президентском правлении в Германии в пределах общего развития, - дипломатично сказал Хортов. - Поэтому не могу проводить таких параллелей.
- А я могу, - с непонятным вызовом проговорил Крафт. - Фашизм, как сопротивление действительному положению дел, возникает в тот период, когда национальный капитал оказывается в чужих руках. Вы интересуетесь ценными бумагами республики? Пожалуйста, я вам объясню, что произошло. Чтобы выпутаться из долгов и оживить экономику, Веймарское правительство выпустило акции, практически распродав все промышленное производство. Вы думаете, что-нибудь изменилось, заработало? Ничего подобного! В стране стало еще хуже, в Германии появились даже нищие. А заработать ничего и не могло, поскольку акции были скуплены немецкими евреями и теми, что работали в Коминтерне. Для нужд мировой революции. Теперь вы, господин Хортов, назовите хоть одну русскую фамилию из ваших новоиспеченных олигархов!.. Да не трудитесь вспомнить, не вспомните. Таковых просто нет. Гитлеру вручили власть, как человеку, способному изменить положение. Я уверен, если в России существующий олигархический капитал будет увеличиваться и с молотка пойдут оставшиеся монополии, вы от фашизма не уйдете. Дабы не потерять национальное лицо.
Вероятно, доктор мыслил себя геополитиком…
- В России это невозможно, - заявил Хортов. - Слишком свежа еще память о гитлеровском фашизме.
- Это общие пропагандистские слова! Иное дело, русский народ сломлен, обескуражен, введен в заблуждение. Его сейчас реструктурируют вместе с естественными монополиями, чтобы сожрать, кусками. Но такое состояние проходит очень быстро. Как только тело народа расчленят, у него появится идея соединения, и каким бы словом его не называли - это фашина.
- С вами трудно спорить, - Хортов решил поиграть в поддавки, иначе доктора не переслушать. - Вы слишком убежденный человек.
- И не нужно спорить. Вспомните, что осталось от итогов Второй мировой, где нас столкнули лоб в лоб? Где социалистический лагерь, Варшавский Договор, две Германии? Все разрушено, и даже гарантия двухполюсного мира - СССР. А осталось от всего этого государство Израиль. И еще - холокост, будто другие народы не пострадали в этой войне. Теперь вы понимаете, кто замыслил бойню и ради чего? Понимаете, зачем столкнули две похожих системы, два народа?.. Я знаю, вы не хотите все это слушать. В России слишком велико противодействие… упреждающее противодействие всяким разговорам о сионизме. Не исключено, что вы думаете обо мне, как о провокаторе. Но вам, господин Хортов, придется меня выслушать. Иначе вы не поймете, отчего Веймарские акции стали причиной антисемитизма в Германии и косвенной причиной войны между нами. Гитлер и Третий рейх отвечали за прошлые грехи и были обязаны или расплатиться по долгам или силой вернуть все ценные бумаги. Второй путь оказался простым и реальным, акции возвращали по тридцать восьмой год включительно. Существовала сверхсекретная служба, агенты которой работали по всему миру, в том числе, и в Советском Союзе. Да, семьдесят четыре процента акций было возвращено. Они находились в специальном отделе Имперского банка и были в собственности НСДП. В тайной собственности. Пять процентов, по сведениям СС, распылились по миру и были утрачены безвозвратно. Но двадцать один - остались в вашей стране. Это довольно солидный пакет! В договоре Молотова - Риббентропа существовал еще один протокол, который мы уже никогда не увидим. По некоторым данным СССР обязался продать пакет, а Германия выкупить его за некоторую, весьма небольшую сумму. Вероятно, уже в то время Сталин не контролировал Коминтерн, а там, именно там находились Веймарские акции. Выводы делайте сами.
- Значит, сегодня объединенная Германия отвечает по ним? - после паузы спросил Хортов.
- Разумеется! Но стоимость их выросла до огромных размеров!
- Не поэтому ли ваш канцлер заигрывал сначала с президентом СССР, теперь с президентом России?
- Это вопрос не ко мне, но в нем существует некоторый смысл.
- Коминтерн разогнали еще в сорок третьем… У кого сейчас эти акции могут находится?
- Мне кажется, вам виднее. Вы живете в России.
- А кто в Германии занимается этим вопросом? Правительство? Секретные службы?
- Это мне не известно… Я историк, и знаю то, что было в прошлом.
Хортову показалось, он увиливал от ответа.
- Хорошо, а какова судьба основного пакета, который вернул Гитлер?
Доктор Крафт посмотрел, как с деревьев падают яблоки. Вздохнул.
- Скоро приедет Ирма и соберет… Она делает очень хороший сок. И мы пьем всю зиму. Ирма - моя жена…
- Акции остались в Германии? - напомнил о себе Андрей.
- Господин Хортов… как вы считаете, что составляло так называемую партийную кассу НСДП? - он говорил размеренно и смотрел в сад. - Ту самую, с которой скрылся Борман? Золото? Драгоценности?.. Да, они имели место. Но основу составляли эти акции. Веймарское правительство выпустило бумаги такой ценности, что их ликвидность возрастает прямо пропорционально стоимости. Примерно то же самое сейчас происходит в России, с безответственным выпуском и продажей акций крупнейших монополий и ГКО. Если Россия решила жить не изолированно, а в сообществе других народов, ей придется отвечать по своим ценным бумагам. А вы ведете себя, как дети или простые мошенники, заваливая Европу долговыми расписками. Не остановите этот процесс - результат окажется аналогичным Веймарскому. Если кому-то придет в голову скупить их, спрятать на полвека, а потом предъявить к оплате, страна будет лежать на боку.
- То есть, если сейчас появятся наследники партайгеноссе и предъявят акции, они возьмут экономику, а значит и власть?
- Теоретически - да, - согласился Крафт. - Но практически это невозможно, даже если Германия будет принадлежать некому клану Бормана. Мы пережили фашизм, история не помнит подобных повторений. Кроме того, мы входим в Европейский Союз. Можно было бы считать это оскорбительным для ведущей европейской державы, однако мы вынуждены терпеть. Союзнические отношения - это мощная защита.
- Но кровь вам попортят?
В немецком языке не было такого выражения, и доктор не понял, замотал головой:
- Нет-нет, войны и крови не будет!
- Поэтому Гитлер не уничтожил акции? Ему же было выгодно сжечь их. Неужели он хранил бумаги на черный день? На такой вот случай?
Доктор в первый раз улыбнулся и будто смахнул свою старческую мрачность.
- Причина другая, надо знать Германию сороковых. А как бы иначе он заставил немецких промышленников работать на него? Это ложь, что Крупп, Шахт и прочие побежали служить Гитлеру, красная пропаганда. Богатым не нужна идеология… Они прекрасно знали: в любой момент могут лишиться всего.
- Выходит, и сегодня Германия живет под спудом возможной экономической агрессии? Ну или шантажа. Или всецело полагается на призрачную мощь Европейского Союза?
- Такая опасность имеется, господин Хортов, - не сразу признался Крафт. - Правительство делает благополучный вид, но как у вас говорят, на душе кошки скребут. Есть еще одна версия, - он наконец-то отвернулся от окна, достал коробку с сигарами, предложил Андрею, медленно закурил сам - тянул время. - Версия, которая ближе к реальности. С годами ее жизнеспособность лишь усиливается. Да… Я давно заметил: копии акций, которые время от времени показывают и предлагают купить совладельцам концернов, крупным промышленникам и правительству, имеют строго российское происхождение. Обычно через посредников…
- Это естественно, если двадцать один процент где-то на нашей территории, - вставил Хортов, вспомнив старика Кацнельсона.
- А также заметил, - повысил голос доктор - не любил, чтоб перебивали, - что процесс этот начался с вашего лучшего немца. До перестройки на мировом рынке не появилось ни одной акции. Когда-то я смеялся над предположением, что Борман вместе с партийной кассой попал в СССР. Сторонники этой версии ссылаются на то, что за пятьдесят лет ни сам Борман, ни увезенные им ценности нигде в мире не проявились. Теперь я склонен верить: все это находится у вас в России.
- Смелое предположение, - осторожно сказал Хортов, но самого распирало от вдруг прилившего чувства гордости. - Почему же тогда лучший немец не подтвердил и не опроверг такой версии? Ведь его друг канцлер наверняка интересовался и Борманом, и Веймарскими акциями. Или нет?
- На этот счет есть умозаключение, которое, по некоторым сведениям, высказал сам канцлер. Звучит оно примерно так: по внутренним и строго регламентированным партийным законам генеральный секретарь получал доступ к государственным секретам особой важности лишь по прошествии определенного количества лет. После Брежнева ни один секретарь не выслужил такого срока, и потому первый президент СССР остался не посвященным в имперские тайны. Якобы контролирует соблюдение этого закона некий совет старейшин, члены которого даже не знают друг друга до определенного момента, когда один из них откуда-то получит команду вскрыть пакет…
- Это сказки сытой Европы! - оборвал Хортов. - Это из области придуманных Западом страшилок про СССР. Про хитрую и коварную империю зла. Глупость несусветная!
- Спасибо вам, господин Хортов. - Крафт пожал ему руку. - Вы развеяли мои сомнения… Хотя я никогда до конца не верил, все это слишком смахивало на масонство, а большевики хоть и вышли из лона тайных обществ, хоть и унаследовали методы сионизма и Французской революции, но всегда были проще и прагматичней. Если вас всерьез заинтересовала судьба Веймарских ценных бумаг, то вы не могли не слышать фамилии Пронский. Полковник Пронский?.. В сорок пятом он был специальным помощником коменданта Берлина, но это его официальная должность, прикрытие. Настоящей его деятельности никто не знал… Между прочим, принадлежит к известному княжескому роду…

13

Нападавших было много, они суетились, стремились отличиться и мешали друг другу. Преимущество было в том, что Мавра не били, а лишь пытались скрутить и обездвижить: наверное, был приказ обращаться со стариком бережно, доставить живым и здоровым. Первая минута схватки отрезвила супостата; молодые, чему-то и где-то обученные парни умели «мочить», бить наповал, работать ножами и дубинками, однако без этого становились немощными, и тем более, проявляя индивидуальность, не могли работать в команде. А он, прижавшись спиной к грузовику, выбирал очередного соперника и, отмахиваясь от других, валил его на дорогу.
И все это хорошо было видно с Каширского гудящего шоссе, и водители-дальнобойщики, проносясь мимо, таращились на драку и скопление людей у въезда на эстакаду.
К концу второй минуты от группы захвата остались двое, и те подбитые, надломленные и бешеные от бессилия. Люди, похожие друг на друга и все как один обряженные в длиннополые кожаные пальто, стояли полукругом, как зрители на гладиаторском бою, подавали команды и получали наслаждение! Верно, во искупление вины, в драку ввязался лишь тот майор, захваченный в плен. Уже без наручников, он залез в кузов грузовика, располосовал тент и попытался накинуть веревку на голову Мавра, но тот слышал хруст брезента под лезвием, был готов и от петли отмахнулся. И тогда в отчаянии (иначе не объяснить глупого, киношного действия), майор прыгнул сверху и промахнувшись, вписался мордой в асфальт.
Между тем к «лепестку» подъезжали легковушки с мигалками, приполз и автобус, набитый солдатами, но их не выпускали, а гражданские, многие из них в таких же кожаных шинелях, бежали к месту побоища, отдавали команды, кричали друг на друга, слышалась английская речь, русский мат и чей-то дурацкий смех - короче, началась полная бестолковщина. И все это шло фоном, поскольку Мавр дрался с оставшимися спецназовцами, упорными, злыми и крепкими на удар ребятами, пока кто-то не пролез под грузовиком и не оказался у него за спиной.
Он даже не успел взглянуть на человека, взявшего на удушающий жим, чувствовал лишь сильную руку, видел локоть на собственном горле и отвратительный, сильный запах кожи…
Воткнули ему иглу шприц-тюбика, или просто оглушили, он так и не понял, казалось, просто утомился и прилег тут же, на дороге. Мавр не осознавал, как его везли и куда, очнулся в воздухе, голова была повернута налево - в иллюминаторе белые кучевые облака, самолет набирал высоту или, напротив, шел на посадку: мутило и отказывал вестибулярный аппарат.
Последние события не отметились в памяти, однако агрессия и бойцовские чувства остались - хоть сейчас бросайся в драку.
В салоне всего несколько кресел вокруг стола, и на каждом по человеку, лица смазаны - компания эта похожа на делегацию, только что собранную из незнакомых друг другу людей, но объединенных одной мыслью. Кажется, никого из них у дорожной развязки на Каширке не было, кроме одного майора: харю будто рашпилем обработали, нос картошкой. Все что-то пьют и молчат, а этот отвернулся в сторону Мавра и, как барышня, смотрится в зеркальце, промокает салфеткой сукровицу на ссадинах.
А выше, над головой, словно ангел небесный - девица в белом, то ли стюардесса, то ли медсестра.
- Куда летим, господа? - как ни в чем не бывало спросил Мавр.
Все обернулись к нему, отставили бокалы. Глава делегации выделялся малым ростом, огромными очками и очень усталым видом - должно быть, ночей не спал, выслеживая Пронского.
- Как себя чувствуете, генерал? - участливо поинтересовался он и легко поднялся с кресла, отчего майора с разбитой рожей как ветром сдуло. Ангелица взяла его руку, пощупала пульс, ответила за Мавра.
- Все в порядке, состояние удовлетворительное.
- Да, здоровье у вас богатырское, - усаживаясь на освободившееся место, проговорил очкастый глава. - Простите, Александр Романович, пришлось прибегнуть к незаконным приемам. Но вы же неукротимый! Двух человек отправили в больницу с переломами.
Делегация без всякой команды дружно встала и покинула салон.
- Мне не ответили на вопрос, - напомнил он. - Куда мы летим?
- Отвечу прямо - в Симферополь. Надеюсь, догадываетесь, зачем?
- Тогда спрошу прямо - чьи вы люди?
- Я специальный помощник президента, - представился глава. - Моя фамилия Коперник. Но вы ее не слышали.
- Как же? Известная фамилия.
- Да-да, - он мягко улыбнулся. - Кстати, мой род ведется от знаменитого предка.
- Надеюсь, тоже по профессии астроном? - не удержался Мавр.
- Люблю смотреть на звезды, сказывается наследственность, - признался он. - Но по профессии, увы, я политик.
Это уже был третий человек с такой фамилией, когда-либо встречавшийся Мавру. Один Коперник был просто начальником лагеря на строительстве Беломорканала, второй - казнокрадом и мошенником, работавшим в Центральном хранилище государственного банка, где выбраковывал и сжигал в специальной печи пришедшие в негодность и изъятые из оборота деньги, а на самом деле вывозил их мешками, за что начальник отдела по борьбе с финансовыми преступлениями Пронский дважды привлекал его к ответственности. В тридцать седьмом этому Копернику каким-то образом удалось избежать суда и еще вернуться на старое место. Но спустя год, невероятными усилиями его удалось поймать с поличным, после чего он был осужден «тройкой» и расстрелян.
Все Коперники утверждали, что они те самые, и должно быть, великий астроном в гробу переворачивался от таких «родственников».
- А как вас называть? - проникновенно спросил Коперник. - Генерал? Александр Романович? Или просто - князь?
- Хоть горшком, лишь бы в печь не сажали.
- Наверное, вы отвыкли от своего имени?
- Да нет, - обронил Мавр. - Мысленно я всегда оставался самим собой. Говорят, со сменой фамилии меняется и судьба, но я с этим не согласен.
- Поразительно! Как вам удавалось столько десятилетий жить внутри страны, среди своих людей и соблюдать абсолютную конспирацию? Поверьте, генерал, это не праздное любопытство. Наконец-то нынешнее правительство начинает подумывать, как уберечься от казнокрадства, а значит, и краха при чрезвычайном положении. И возвращается к старому как мир, но проверенному веками способу… Очень русскому способу, надо заметить! Созданию специальных финансовых средств.
- Любопытно… А что, Россия собирается объявить кому-то войну?
- Ну почему же так, генерал?
- По традиции СФС создавались на основе средств, полученных от победных результатов войны. Трофейные ценности, контрибуция…
- Меняются время и традиции. Намерения вполне серьезные и у правительства и у президента. Кончился период революционных настроений, настала пора строить государство. Вы сейчас - главный консультант по этим вопросам, и мы будем прислушиваться к вашему мнению.
- Для этого надо было брать меня, как преступника?
- Но вас иначе не взять! - восхитился чему-то Коперник.
- Ладно, прислушивайтесь. Я уверен, у вас ничего не получиться.
- Ну почему же так категорично, генерал?
- А откуда взять денежки, чтобы припрятать на черный день? Может, выпустить очередную порцию ГКО? Или еще раз ограбить население?
Самолет все-таки снижался, значит, Мавр пробыл без памяти часа четыре…
- Вы утрируете. Россия - это нефть и газ, но чтобы не обворовывать потомков, можно откладывать для них не в банки, которые лопаются, как мыльные пузыри, и не деньгами. Хранить в виде ценностей и в форме СФС. Скажите, что это не благородная задача? Или не государственная?
- Украдут сами хранители.
- Почему вы не украли?
- Я князь.
- Мы найдем князей.
- А что их искать-то? Потерялись?
- В демократических кругах воспиталась собственная партийная элита.
- Ты посмотри на них! Это у вас идейная элита?.. Удерут на Запад вместе с черной кассой на следующий же день.
- А старшие офицеры и генералитет?
Мавр грустно усмехнулся.
- Там все честные - нищие, а нищим, даже если очень хочется, доверять нельзя… Ну, кто еще там по рангу? Отставные президенты и премьеры?
- Среди рядовых коммунистов старой закалки остались честные люди, - нашелся Коперник.
- Не позволят убеждения. Ни ваши, ни самих коммунистов.
- То есть хотите сказать, СФС закладывается помимо идеологии? И с ней никак не связана?
- Закладку СФС делает не государство, и не партия.
- А кто же?
- Люди государевы, личности. Сегодняшнее правительство слишком заидеологизировано, чтобы думать о будущем. Единственное, на что вы способны, это отнять у меня пакет Веймарских акций Третьего рейха и распорядиться им в своих интересах. Или просто продать по дешевке и проесть.
- Минуту, генерал! - вскинулся Коперник. - Но вы же сами вели переговоры о передаче специальных финансовых средств государству?
- Я вел переговоры не с вами, а с премьером. И не о передаче - о реализации СФС. Это совсем иное дело.
Самолет коснулся полосы, на столе зазвенели бокалы.
- Реализацию оставьте нам, - мягко заговорил глава делегации. - Вы пожилой человек, вам будет трудно разобраться в тонкостях современной международной политики и межгосударственных отношений. Мы будем вас использовать в качестве специалиста и консультанта. Зачем на старости лет такая обуза? А ваши заслуги будут вознаграждены.
- Это я уже слышал от премьера, - признался Мавр.
- Вот видите!
- Я понял, вы в разных командах?
- Но делаем одно дело, - мгновенно ответил Коперник.
- Что от меня требуется?
- Добровольно выдать ценные бумаги государству. Больше ничего.
- Хорошо, я подумаю, - пообещал он. - Сколько у меня времени?
- Минут сорок есть, - Коперник глянул на часы. - Пока летим до Соленой Бухты.
Майор с разбитым лицом тотчас появился из хвостовой части самолета и встал за спиной, вместо медсестры.
- Тебя что? В конвоиры определили? - спросил Мавр.
Разговаривать оперу не разрешалось, или, может быть, не хотел в присутствии главы делегации.
- И еще, - добавил Мавр, глядя на майора. - Никогда нельзя доверять неудачникам.
Вертолеты подали чуть ли не к трапу самолета. Оказалось, вместе с делегацией, только в другом салоне, прилетело десятка полтора охраны - хорошо откормленных вояк в гражданском, но с зелеными ящиками и огромными брезентовыми сумками, где наверняка было оружие и амуниция. Они быстро погрузились в отдельный вертолет, но в воздухе Мавр увидел третий - военную машину сопровождения, пятнистый «крокодил» с ракетными подвесками.
Полет до Соленой Бухты на самом деле занял минут сорок, и все это время Мавр смотрел в иллюминатор, поскольку впервые видел крымские горы с воздуха. Коперник вопросов больше не задавал и дремал, сидя впереди, а из его седоватых кудрей вентиляцией выдувало серую перхоть.
За спиной, как изваяние, стоял майор.
Приземлились прямо у дома, на узкую береговую полосу, на дикий пляж, по-осеннему безлюдный и холодный. Военный вертолет кружил над местом посадки, пока не выгрузилась делегация и охрана и не поднялись в воздух два других - все потянули в сторону моря.
- Принимайте гостей, Александр Романович, - Коперник после сна взбодрился. - Правда, незваных, но что же делать?
- У меня всякие бывают гости, - отмахнулся Мавр. - Прошу, только ключей от калитки нет с собой, да, думаю, без них обойдемся?
Два бойца ловко перемахнули каменный дувал и за минуту сломали замок, притащив железяку от кузницы. Первыми в сад заскочили четверо вояк, обследовали территорию и появились удовлетворенные, жуя поздние яблоки. Мавр пошел вперед, делегация потянулась за ним, а потом и спецназ со своей поклажей. Он на несколько секунд остановился у могилы жены, и вся команда тоже встала за спиной.
Ломать замок на доме он не дал, достал ключ и открыл дверь, бойцы опять проверили комнаты, и когда дали добро, вслед за Мавром вошли майор с разбитой физиономией и сам Коперник, остальные остались на улице.
- Время вышло, генерал, - напомнил Коперник. - Что вы скажете?
- Почему вы решили, что СФС хранятся у меня дома? - засмеялся Мавр. - Странная логика! Летели из Москвы, жгли керосин, столько народу на ноги подняли… А бумаг здесь нет!
Коперник снял очки и тоже улыбнулся: глаза у него оказались чуть враскос, только не по-восточному, а в обратную сторону, и брови домиком, отчего вид был чуть обиженный и скорбный.
- Всю прошлую ночь группа аналитиков работала с архивными материалами и теми данными, которые нам удалось получить, - проговорил он уверенно. - Акции хранятся здесь.
- Если уверен - ищи.
- И поскольку мы находимся в сопредельном государстве, прошу вас не поднимать шума. У нас с Украиной прекрасные отношения, и не следует их портить. Лучше тихо и мирно выдать СФС.
- Даже если бы они хранились здесь, не выдал бы из принципа, - весело сказал Мавр. - Раз тебя уполномочили искать - действуй.
Коперник ничего не ответил, снова надел очки и пошел за порог. А Мавр в сопровождении майора походил по комнатам, включил газовый котел - с моря дул холодный ветерок, а зимние рамы не вставлены, потом взял настоящую греческую амфору и направился в подвал.
- Вам нельзя выходить их дома, - как-то несмело и без охоты предупредил майор и попытался заступить дорогу.
- Я тебе мало харю начистил? - спросил Мавр и оттолкнул охранника.
В ящиках и сумках оружие было, но больше места занимала аппаратура, шанцевый инструмент и одежда. Члены делегации (а он все гадал, кто такие?) разворачивали приборы - кажется, собирались зондировать землю, а сам спецназ переодевался в фирменную рабочую робу и готовил к бою лопаты.
Почему-то неискушенным людям кажется, что все ценности непременно прячут в земле…
Коперник, как и положено потомку знаменитого астронома, что-то высматривал в вечернем небе, где еще не было звезд.
Мавр спустился в погреб, нацедил полную, на ведро, амфору вина, вручил майору, а сам взял три бутылки коньяка, закупоренных сургучом. Все это он отнес в беседку, после чего, так же не спеша сходил в дом и вернулся со стаканчиками и винными фужерами.
- Будешь пить? - спросил у майора.
- Да я бы выпил, - вдруг сказал охранник, разлепив спекшиеся губы. - Да вон этот…
- Начальства надо бояться, - одобрил Мавр. - Служба есть служба.
- На хрен службу такую…
Мавр умышленно не дал ему договорить, позвал громко:
- Господин Коперник! Не мешай работать специалистам. Иди, вина выпьем! Или вот коньяка.
Тот и правда отдал какие-то распоряжения, пришел в беседку и принял из рук Мавра серебряный стаканчик.

Предыдущая страница 25 Следующая страница


Хранитель силы 26

- Собственной выработки? - осторожно спросил он.
- Пей, не отравлю!
Коперник толк в коньяках знал, выпил маленькими глоточками, прислушался к себе.
- Да… Чем-то напоминает «Двин».
- А ты что, пробовал его?
- Разумеется!
- Настоящий «Двин» продали лет сорок назад, - вздохнул Мавр. - А что в Кремль попадает - чистая подделка.
Он не поддержал разговора о коньяке, как всякий политик, был сосредоточен только на своем. Он сделал знак майору, и тот послушно удалился.
- Не понимаю вас, генерал… Сейчас здесь все перекопают, испортят. Зачем это вам нужно?
И в доказательство его словам бойцы спецназа пошли ломать замки на кузнице и времянках - начался поверхностный обыск. Специалисты с приборами разошлись по саду.
- Пусть ломают, а мы будем сидеть и пить вино!
- Я знаю, в каком месте спрятаны эти два чемодана «Великая Германия», - вдруг сказал Коперник. - Ведь акции по-прежнему хранятся в них?
- Я не перекладывал, а чемоданы очень хорошие, из настоящей кожи. И я до сих пор подозреваю, не из человеческой ли?
- Но это уж слишком - из человеческой!.. Я видел подобные. Немцы изготавливали несколько их видов, для того чтобы офицеры могли вывозить из СССР подарки для своих семей. - Он снова снял очки. - Хотите, покажу, где они? Вот отсюда, пальцем?
- Покажи, - между делом говорил Мавр, разливая коньяк.
- Нет, пусть копают, - передумал Коперник. - Будет несолидно, вдруг я ошибусь?
- Тогда пей коньяк!
- С удовольствием!
Обыск всех помещений, в том числе и самого дома закончился быстро, специалисты прошли с приборами и, ничего не обнаружив, начали закладывать первые шурфы - рядом с фундаментом высокого крыльца, в одной из времянок и в кузнице. Мавр смотрел на это спокойно, даже когда срубили яблоню, мешающую копать Между тем быстро темнело, и работа пошла при свете переносных ламп.
- А не искупаться ли нам? - вдруг предложил Мавр, когда допивали по четвертому стаканчику.
Коперника хмель не брал - погрозил пальцем.
- Предложение не проходит, генерал! Ваше коварство известно. Однажды вы сделали заплыв с одним немцем, после чего он утонул.
- Он был русский.
- Так что купание отменяется, - Коперник встал. - Пойду взгляну, что там творится. Я теперь в роли бригадира землекопов.
В кузне шли основные работы, раздолбили и выбросили бетонный пол и теперь оттуда летела земля: вероятно, они действительно не зря бодрствовали ночами, нашли и опросили отдыхающих постояльцев, выспросили, куда закрыт доступ посторонним на усадьбе Мавра, и решили, что тайник в кузнице.
Едва «бригадир» ушел, как постучали в калитку. В саду сразу все стихло, несколько бойцов схватили автоматы и бросились к воротам. Мавр пошел открывать (майор куда-то запропастился), но калитку уже отворили и силой втащили во двор старого приятеля Курбатова. Тот очумело крутил головой и не сопротивлялся, даже когда его поставили к забору, обыскали и надели наручники.
- Это как понимать? - наконец-то возмутился он, когда увидел хозяина. - Что такое происходит, Виктор Сергеевич?
Мавр приобнял его, похлопал по спине.
- Да что ты, в самом деле! Или в наручниках не ходил?
- Не ходил! - взорвался этот тихий больной человек, обращаясь к спецназовцам. - Я доктор технических наук! Лауреат Государственной премии! Какое вы имеете право?!
- Тихо, не шуми, - Мавр повел его в беседку. - Видишь, у меня обыск.
Курбатов наконец-то рассмотрел людей в саду, ведущих земельные работы.
- Как - обыск?..
Рядом оказался Коперник.
- Кто этот человек?
- Мой приятель, - объяснил Мавр. - Мы будем пить вино, а то ты плохой собутыльник, не интересный.
- Мы вынуждены задержать его до конца операции. Где ваш охранник?
- Еще бы я за охранника отвечал!
Коперник был чем-то расстроен, наверное, под полом в кузне оказалось пусто, там через полтора метра рыхлятины - скала.
Мавр отвел дорогого гостя в беседку, усадил, налил полный стакан вина: Курбатов крепких напитков не употреблял и был в компании почти трезвенником. Сейчас он озирался с ужасом, бойцы под предводительством специалистов закладывали новые шурфы, говорили что-то о пустотах и плотности грунта, но работали уже без прежнего азарта - не пехота, чай, не привыкли землю ковырять
- Слушай меня, профессор, - зашептал Мавр. - Сейчас они успокоятся, увлекутся и я тебя выпихну отсюда. Руки чешутся устроить им потеху. Беги на междугородку и звони в любое отделение РУХа. Лучше в Киев или Львов. Спроси номер телефона, там знают. Они оттуда поднимут местных батьков. Скажи, наехали москали, какая-то спецслужба, и мучают честных украинцев, обыски делают, погромы. Только говори на хохляцком, понял?
- Я не смогу, - вдруг обмяк Курбатов.
- Что ты не сможешь? Сказать три фразы на мове?
- Да нет… Ну какой из меня партизан? Не умею я…
- Научишься!
- Извини, Виктор Сергеевич… Я же от разрыва сердца умру. Воевать, это не для меня.
- Эх ты, - не обиделся и не расстроился Мавр, но будто бы забавы лишился. - Жалко, а то бы такую бучу устроили!
Он включил свет в беседке и налил себе в стаканчик.
Тем временем бойцы подступились к винному погребу и сначала выволокли оттуда невменяемого майора, попробовали привести в чувство, но потом оттащили к забору и бросили под яблоню. А сами вернулись назад, начали выкатывать бочки и рубить топорами, выливая вино на землю.
Мавр не вытерпел, подскочил.
- Вы что делаете, изверги?! Это же вино! Лучше пейте!
Из темноты, как черт из табакерки, явился Коперник, сказал с сожалением:
- Не были бы так упрямы, Александр Романович, никто бы не стал вскрывать бочки. Действительно, отличное вино.
И велел одному из бойцов взять Мавра с гостем под охрану.
- Ладно, лейте, - вдруг успокоился он. - Пусть и земля попьет. От вина она такой виноград родит!
Бочки, которые поднять было не под силу, взломали прямо в погребе, бутылки с коньяком перебили об угол и, надышавшись паров, а может, и пригубив втихушку, слегка захмелели. Но утомленные бойцы вместо радости ощутили злость и пошли обыскивать дом: затрещали полы, обои на стенах, пустотелые перегородки - работали часа полтора и вышли ни с чем. Тем временем Мавр с Курбатовым сидели под надзором и пили вино. Профессор от расстройства налил себе второй стакан и даже предложил охраннику, но тот отказался.
Уже в полночь, когда искать было негде и безработный спецназ сгрудился в саду под деревьями, в беседку вошел Коперник и, удалив охранника, сел на его место.
- Александр Романович, вы вынуждаете меня совершать гнусные поступки, - проговорил он с прежним тоном сожаления. - Думаете, приятно все это?.. Нет, мерзко!
- А вы не совершайте гнусные поступки! - неожиданно подал голос Курбатов.
- Еще раз прошу вас указать место хранения акций Веймарской республики, - продолжил Коперник, оставив реплику профессора без внимания.
А Мавру вдруг пришла в голову мысль: если в присутствии случайно забредшего на усадьбу Курбатова ведутся такие разговоры, значит, на свободу ему уже не выйти никогда - свидетелей такой «операции» просто так не отпускают…
- Вы меня слышите, генерал?
- Что, техника подвела? - через силу усмехнулся он. - Пустоты есть, а чемоданов с бумагами нет?
- Хорошо. Я вам обещал указать? - спросил Коперник и не дожидаясь ответа вытянул палец в сторону узорчатого надгробия. - СФС вы спрятали там.
- Это могила моей жены, - глухо сказал Мавр.
- Почему это вдруг вы хороните жену не на кладбище, а в собственном саду? Кто вам позволил?.. Нет, генерал, я изначально знал об этой могиле. Но ждал, когда вы образумитесь. И техника нас не подвела.
Он бросил на стол схему и ушел отдавать распоряжения: на их языке могила значилась объектом номер семнадцать.
Спецназ оживился, похватал лопаты и приступил к надгробию. Даже охранник не выдержал, покинул беседку и взял лом.
- С ума сошли?! - запоздало спохватился Курбатов. - Нельзя раскапывать могилу! Вы что, мерзавцы?..
Бойцы подхватили ломами могильную плиту с надгробием, свернули ее в сторону и принялись разбивать бетонную стяжку.
Профессор потерял дар речи и повторял одно слово:
- Подонки! Подонки! Да, подонки!..
- Не ори, - Мавр усадил его рядом. - Калитка к морю не заперта. Давай, вдоль забора, мимо кузни… Им сейчас не до тебя.
- Я никуда не пойду, - заартачился Курбатов. - Я не оставлю одного…
- Пойдешь. Меня не тронут, я им нужен. А тебя в лучшем случае запрут в психушку.
- Должен видеть, такое варварство!..
- Посмотрел, хватит. Иди на телефон.
- И пойду, - засуетился профессор, намереваясь выйти открыто. - Зло должно быть наказуемо!
Мавр помог ему перевалиться через перила, придержал занавес из виноградника, чтобы не шелестело, - все, не отрывая взгляда от бойцов у могилы. Потом сел к ним спиной и, сцепив руки, стал бороться сам с собой.
Он слышал только шорох земли, глухой звон мелких камешков о лопату и натруженное, мужское дыхание. Через какое-то время все смолкло, и Мавр понял, что они наткнулись на гроб. Могила была полутораметровая, копать дальше не позволяла скала, по которой сочилась вода; когда-то он отрыл ее, поставил домовину на мокрую плиту и сказал:
- Тут хоть и сыро, но покойно будет, камень под тобой.
Тишина за спиной означала, что гроб подняли на поверхность и сейчас специалисты изучают его содержимое. Несколько раз сад озарила фотовспышка, и снова заработали лопаты.
Коперник вернулся в беседку без прежней уверенности, огляделся, будто проснулся, спросил отрывисто:
- Где? Где ваш приятель?
- Выпил вина и ушел спать, - как ни в чем не бывало ответил Мавр. - Кланяться велел.
Кажется, он зубами скрипнул, но ничего не сказал, молча поставил перед собой стаканчик и потянулся за бутылкой, но Мавр опередил и демонстративно вылил коньяк за парапет, под виноградную лозу. Гробокопатель возмущенно вскочил, крикнул кому-то:
- Пронского в наручники! И глаз не спускать!
Боец, которому было поручено охранять, прибежал с браслетами, обдал запахом покойника.
- Гостя найти! Его фамилия - Курбатов, сторож с лодочной станции.
И пошел к калитке в сторону моря. А там начинался шторм, белые гребешки на волнах заворачивались все круче и круче, отчего темный водный простор высветлился и стал белесым.
Мавра забили в наручники, отвели в чердачную комнату, где жил когда-то онемеченный Соболь, и, за отсутствием наружного запора, подперли дверь ломом. Здесь было единственное окно, забранное крепкой кованой решеткой собственного изготовления, которую бдительный страж проверил, не поленившись забраться на крышу. Мавр открыл створки, помахал ему рукой и показал большой палец. В саду остались двое часовых, еще двое спрятали под одежду короткие автоматы и ушли в поселок, наверняка искать Курбатова, остальные засыпали могилу, долго и старательно устанавливали памятник, после чего разошлись по времянкам и, похоже, улеглись спать.
Куда отправился Коперник, Мавр не заметил.
В комнате было все перевернуто, вспороли матрац, так что из кровати торчали пружины, вытащили из шкафа старые газеты, которые в доме лежали в каждом углу, и во многих местах содрали обои и кое-где взломали листы оргалита со стен - верно, проверяли пустоты. Спать Мавр не собирался, поэтому равнодушно глянул на разгром, взял стул и устроился у окна. Один часовой ушел к воротам, другой пристроился на крыше времянки, и скоро все стихло. Лишь бесконечно шумели и хлестались о берег тяжелые волны. За окном даже в темноте желтел сад, и ветер с моря срывал листья и ронял уцелевшие плоды с деревьев. Мавр любил осень, потому что спадала жара и надо было заниматься делами приятными и чистыми: жать виноградный сок, ставить его под мягкое, ласковое солнце, чтоб напиталось им, забродило, и, не дай бог, чтоб начался вот такой шторм - вино от соли испортится, и всякий знающий толк, сразу услышит горечь…
А потом он разжигал горн в кузнице, засовывал в огонь куски железа, но не брался за молот, даже если сталь начинала искрить - думал, что бы такое выковать? Это было очень важно - сначала увидеть творение в воображении и потом воплотить в металл. И если не придумывал, то угля больше не сыпал, а сидел и наблюдал, как угасает пламя.
Он умудрялся осенью совмещать стихии вина и огня, и когда удавалось, до декабря ходил в приподнятом настроении.
Сейчас он смотрел на разор в своем поместье и ничуть не жалел, что теперь это состояние повторится не скоро, придется долго латать дыры и зализывать раны…
Темный предмет, похожий на катер в штормовом белесом море, Мавр заметил давно и подумал, что это опять рыбаки из ресторана браконьерничают, только вот погодку выбрали неподходящую. Однако суденышко медленно дрейфовало, качаясь на волнах или шло малой скоростью к Соленой Бухте, без огней и опознавательных знаков и через полчаса исчезло - то ли повернуло вдоль берега, то ли причалило и пропало в тени от гор. В доме было так тихо, что сквозь шум прибоя из-за двери доносилось похрапывание бойца-охранника. И вроде бы даже слышно, как падают яблоки и сонливо гудят осы на гниющем винограднике.
Неожиданно у времянки, на которой сидел часовой, послышался стук ботинок по железу, затем легкий шлепок, будто ударили мокрой тряпкой - похоже на выстрел, но приглушенный шумом моря. В тот же миг от ворот побежал другой боец, миновал беседку, упал на свежую кучу земли и вроде бы изготовился стрелять, но больше не шевелился. Спустя минуту, по саду побежали призрачные тени, и бесплотные, рассыпались повсюду, растворились в сумраке деревьев, но вот со скрипом и почти одновременно раскрылись двери времянок и сразу же зашлепало густо, раздался сдавленный крик, хрип - Мавр обвис на решетке, стараясь что-либо разглядеть, однако от напряжения начало казаться, что шевелится и мельтешит весь сад.
Он отвернулся, проморгался и, когда снова выглянул, отчетливо увидел вооруженного человека, перебегающего от виноградника к крыльцу дома, за ним сквозанул другой, и через несколько секунд дверь затрещала. И только сейчас Мавру пришла мысль, что Курбатов все-таки дозвонился, и это налетели «руховцы» мстить проклятым москалям…
В следующее мгновение мысль об украинских националистах отлетела - слишком круто было для них.
С чердачной лестницы ударила длинная и оглушительная очередь - наконец-то проснулся охранник. Один из нападавших кубарем слетел с высокого крыльца и остался лежать комком у шурфа, а второй отскочил, и по двери будто застучали молотком - выстрелов не слыхать! Со всех углов сада к дому устремились люди, пожалуй, до десятка, побарабанили по двери и ворвались внутрь. Еще несколько раз шлепнуло, и все стихло.
Мавр толкнул дверь - лом был на месте. Внизу послышался требовательный приглушенный голос:
- Ищите. Обыскать весь дом! Он здесь.
Шорох шагов разлетелся по всем углам и скоро оказался на лестнице.
- Дверь приперта ломом! - сообщил кто-то.
- Открывай!
В тот же момент в дверной проем пахнуло порохом, Мавр включил свет.
На пороге стоял человек в камуфляже и черной маске, в руке наготове пистолет-пулемет с набалдашником глушителя. Яркий свет ослепил его, вояка заслонился рукой, сделал шаг назад, выискивая стволом цель, и дал бы очередь наугад, в пустоту, но из-за его спины в комнату заскочил еще один, с открытым лицом и в форме капитана морской пехоты.
- Пронский? - спросил и одновременно удостоверился он. - Мы опасались, вас ликвидируют, - и тут же поднес рацию к рту: - Объект найден, цел и невредим.
Мавр сел на истерзанную кровать, покачался на оставшихся пружинах.
- Ну и что скажешь, капитан?
- Все в порядке, товарищ генерал, вы в безопасности, - отрапортовал он и заметил наручники. - Сейчас снимем!
- А вы-то чьи, хлопцы? Кто подрядил?
- Не волнуйтесь, свои, - он взял Мавра под руку. - Нам нужно на катер, Александр Романович.
Во дворе бойцы в масках стаскивали трупы к калитке в сторону моря, а оттуда другая группа грузила их на катер, который волнами все ближе и ближе прибивало к берегу, вытаскивая на отмель. Потому эти морячки в камуфляже спешили, однако воевать у них получалось куда лучше, чем заниматься погрузочными работами. Привязанный к борту трап мотало по сторонам и с него падали то эти неумелые работяги, то несомые ими тела.
Ключ от наручников найти не удалось, хотя у покойных спецназовцев вывернули все карманы, пришлось идти в кузницу, пробираться вдоль стенки - посередине огромная яма - и разрубать зубилом. И во время этой авральной работы, когда втащили на борт почти все трупы и зачем-то железо от кузни, во двор заскочили те двое, посланные искать Курбатова. Ситуацию оценили мгновенно, и вроде бы сразу подняли руки, чем на секунду сбили с толку, и вдруг открыли беспорядочный огонь, пятясь назад.
Капитан хотел столкнуть Мавра на землю, но не осилил и, мужественно заслонив собой, закричал: огонь! Его бойцы в масках вроде бы и не стреляли, лишь посуетились в темноте, но оба спецназовца повалились у ворот друг на друга, а сквозь пулевые пробоины в железе засветились окна проснувшихся соседей напротив.
В сопровождении капитана Мавр поднялся на борт по трапу, осклизлому от крови. Катер тотчас начал давать задний ход, сползая с мели, мотался, как бык на веревке, отчего бросало на стены, и ладно, сухопутный генерал едва успевал хвататься за поручни, но бравый моряк отчего-то потерял устойчивость и чуть не выпал за борт. И его команда кое-как держалась на ногах, одни свежие, не окостеневшие трупы, выложенные на корме в ряд, лежали спокойно и лишь помахивали руками.
Когда спустились в каюту под рубкой, старый, похожий на пограничный, катер наконец отодрался от дна и, болтаясь на волнах, затрясся и заскрипел, но в его недрах обстановка была вполне приличная. Навстречу Мавру из мягкого кресла поднялся Козенец в мокром морском плаще, раскинул руки, но не обнял, а лишь похлопал по плечам.
- Рад видеть вас! Теперь все обошлось! Прошу, Александр Романович, располагайтесь, вы в полной безопасности. Да вас ведь боевыми операциями и передрягами не удивишь!
Капитан козырнул и тотчас ушел.
Не снимая пальто, Мавр сел на мягкую ручку кресла и расставил мокрые выше колен ноги: к катеру шли вброд.
- Ничего, сейчас принесут сухую одежду, - успокоил Козенец. - Ужин и что-нибудь крепкое. Вы как выносите качку?
- Ты же вроде писал мемуары? - спросил Мавр.
Тот развел руками.
- По личному распоряжению премьера!.. Он был взбешен, когда вы позвонили и сообщили о нападении. О, вы никогда не видели, что это значит!
- И хорошо, что не видел… Куда мы идем?
- В трех часах хода отсюда стоит десантный корабль. Ссадим морскую пехоту и уйдем в Ялту, там ждет вертолет.
Мавр сильно сомневался, что эта команда бойцов каким-то образом принадлежит к силам ВМФ, но промолчал. Какой-то гражданский с красным, обветренным лицом постового милиционера принес одежду, сообщил, что ужин подадут через пять минут, и скрылся. Катер прыгал по волнам и иногда с грохотом стучался днищем о воду, отчего в каюте все подпрыгивало, а пустые кресла на колесиках разъезжали по полу. Едва Мавр успел переодеться, как в дверь постучали и вошел капитан, но уже в гражданском костюме, что-то прошептал Козенцу и удалился.
- Есть еще один неприятный момент, - с сожалением сказал Козенец. - Нужно опознать труп Коперника.
- Иди сам и опознавай, - отмахнулся Мавр. - Я хочу спать.
- Но я никогда не видел его, - признался тот. - Не знаю в лицо.
- Это ты не видел? - Мавр ухмыльнулся. - Не знаешь помощника президента?
- Дело в том, что Коперник был иностранцем и никогда не приезжал в Россию.
- Как же он помогал?
- Консультациями при личных встречах, ну и по телефону…
Мавр давно ничему не удивлялся. Он натянул мокрое пальто и пошел на палубу.
Около двух десятков трупов, освещенных прожектором с рубки, лежали на корме, предусмотрительно разложенные в ряд, спецназ в рабочей форме и отдельно - специалисты в гражданском. К каждому было прикручено проволокой железо, уворованное от кузницы, - согнутые пополам полосы драгоценного металла, добытого Мавром из развалин старых домов.
Он осмотрел гражданских - Коперника среди них не было. Козенец ходил следом за Мавром, упрашивал:
- Пожалуйста, еще раз и внимательнее. Сбежать он не мог, Соленую Бухту и ваш дом оцепили с наступлением сумерек. А очки, возможно, потерялись.
Мавр узнал бы Коперника в любом виде.
- Его здесь нет.
- А среди этих? - вступил переодетый капитан, указав на мертвый спецназ. - Не исключено, успел переодеться…
Помощника президента не оказалось и среди вояк. Но зато проходя мимо их тел, Мавр вдруг увидел майора с разбитым лицом и его живые глаза. Вусмерть пьяный опер, кажется, проснулся и теперь не понимал, где находится, железяка килограммов на двадцать была привязана к ногам.
Склонившись к нему, Мавр тронул пальцами сосуд на горле - кровь еще билась в его теле.
- Он? - заметив его интерес, подскочил Козенец.
- Этот человек жив. - Мавр выпрямился. - Он просто пьян.
- Здесь нет живых, - с сожалением сказал капитан. - Они оказали вооруженное сопротивление.
Повернул ногой голову майора и сделал контрольный выстрел за ухо.

14

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

Он все понял и ничего не сказал, пообещав доктору Гагенбеку исправно выполнять все его предписания и лечиться по старинке.
Дом, купленный для него, оказался настоящим серпентарием, где от благодетельницы-жены и до дворецкого - все были повязаны ядом заговора. У Барбары вдруг зажглась юношеская любовь, пока был в Москве, телефон обрывала, а тут - врачебный осмотр, угрожающий диагноз и ее странное исчезновение. Вернувшись ночью из Зальцгиттера, он обнаружил, что Барбары нет, она с тех пор так больше и не появлялась, уже приезжали из офиса, не веря, что ее нет.
Этот «историк» и послал Хортова дальше, не исключено, что в последнюю инстанцию, к человеку, который управляет всем заговором, - к Альберту Кругу. И тут же, не дожидаясь просьбы, весьма услужливо позвонил этому Кругу и договорился о встрече на воскресенье. Мало того, будто бы малознакомый ему Круг сразу же согласился встретиться с русским журналистом и пригласил его провести выходной у него на вилле, у самого берега Балтийского моря.
То есть Хортова уже не вели - толкали вперед!
Получив заключение врача, Хортов выслушал рекомендации и совершенно спонтанно заявил ему, что уезжает в Россию, поскольку буквально оглушен своим заболеванием.
Вечером Барбара не появилась…
На следующий день утром, когда озабоченные Шнайдеры и врач явились на работу, он попросил Гагенбека написать письменное медицинское заключение. Этот добродушный, спокойный и вальяжный немец слегка напрягся.
- Зачем это вам, господин Хортов?
- Предъявлю своим докторам в России! Буквально перед отъездом был в платной клинике и получил отрицательный результат в отношении венерических заболеваний. Дерут большие деньги, но результат - нуль!
- О да, в России очень слабая медицина, - почему-то залепетал Гагенбек. - Я вылечу вас, господин Хортов! Болезнь исчезнет бесследно!
- Благодарю, Адольф. Но я хотел бы иметь ваше заключение.
- Но нет фрау Барбары!
- Причем здесь моя жена? Это вы или она поставила диагноз?
- Я весьма озабочен ее отсутствием…
- Возможно, Барбара уехала в Грецию, - предположил Андрей. - Разве в ее отсутствие вы не можете написать заключение? Мне нужно вернуть свои деньги в России!
- Вы хотите отвезти мое заключение в Россию? - обнадежился он.
- Разумеется!
Должно быть, семейный врач был не посвящен в дела и выполнял личное поручение своей хозяйки.
- Пожалуйста, я напишу, - не сразу согласился он. - Но вынужден буду сказать фрау Хортов.
- Ради бога!
Получив официальную врачебную бумагу, Андрей демонстративно отнес ее и спрятал в чемодан, но едва Гагенбек отбыл (он прописал процедуры три раза в день), достал заключение и поехал в город. Там он довольно скоро разыскал частную клинику и попросил сделать те же самые экспресс-анализы. Побродив два часа по Берлину, он получил ответ, что совершенно здоров и, предъявив паспорт, попросил выписать официальное заключение.
Домой он вернулся к обеду, дождался Гагенбека и в процедурной комнате положил перед ним две копии полученных бумаг.
- Да, я поступил вероломно, - признался Хортов. - Но речь идет о преступлении.
Семейный врач пучил глаза, глядя на бумажки, и молчал.
- По вашим законам за такие вещи вы лишитесь не только работы, но и лицензии на частную практику до скончания своих дней, плюс к этому - огромный денежный штраф или даже срок. Вы понимаете, о чем я говорю?
Мясистое, добродушное лицо доктора налилось кровью, но не от злобы, должно быть, в нем возобладало чувство стыда. В следующую секунду Хортов понял - он испугался.
- Да, понимаю… И прошу прощения, господин Хортов.
- Прощения мало, не так ли? Если хотите, чтобы я не подал в суд, вам следует рассказать, кто, когда и зачем склонил вас совершить это преступление.
- Поверьте, я не хотел этого делать! Я понимал… Но ваша жена, фрау Барбара…
- Заплатила хорошие деньги?
- И не только… Она сделала очень много для моей семьи. Не мог отказать…
- С какой целью?
- Я не могу знать, господин Хортов.
- Это не разговор! Выбор у вас небольшой, Гагенбек. Я вас не пожалею.
- Могу лишь догадываться… Она не хотела… иметь с вами сексуальных отношений, - доктор покраснел еще пуще. - Федеральные законы стоят на защите чести женщины… Но это мои догадки, господин Хортов!
- Ничего, вы очень догадливый, Адольф. То есть если бы я, зная о заболевании, изнасиловал собственную жену, то угодил бы за решетку?
- Вероятно, да…
- Почему фрау Барбара решила упечь меня в немецкую тюрьму?
- Я этого не знаю! Возможно, вы сами предполагаете что-то… Я подумал… Невероятная мысль. Но другого ответа не нашел. Должно быть, таким образом фрау Барбара решила оставить вас в Германии. Вы бы образумились в тюрьме и стали жить в ее доме.
- Действительно, мысль невероятная, - усмехнулся Хортов. - На что вы рассчитывали, Гагенбек? Приедет глупый русский муж фрау и все примет за чистую монету? Она предупредила вас, что я работал в спецслужбе наших войск в Восточной Германии?
- Нет, - встрепенулся доктор. - Я не знал… Фрау Барбара сказала, мы управимся в три дня и вы не успеете нам воспрепятствовать.
- Кто может знать подробности? Ну? Кто чаще всего приезжал в этот дом? Или наоборот, к кому ездила моя жена? С кем вела разговоры обо мне? Как и кто вас уговорил пойти на это преступление? Ну не сама же Барбара?
Доктор устал от допроса и от страха и, кажется, скисал. Или выбрал такую защиту.
- Я бываю здесь два-три раза в неделю… И не могу знать… Фрау Шнайдер знает много больше, она наблюдательная и имеет хороший слух. Я проверял…
- К сожалению, фрау Шнайдер еще не пыталась меня отравить и не находится в моих руках. Я не могу спросить у нее, как у вас… Итак, Гагенбек, свою судьбу предлагаю решить вам. С кем моя жена говорила обо мне? Кто конкретно склонил вас найти у меня заболевание?
- Все получилось спонтанно… Поверьте, я не имел ничего против вас! - семейного доктора мучила жажда. - В конце прошлого месяца приезжал господин Альберт Круг, ваш коллега. Он редактор газеты, я часто вижу его по третьему каналу… Что-то требовал от фрау Барбары и называл ваше имя… Разговор был проблемный… Он открывал бутылку вина и повредил руку, прислуги в доме не было.
- В честь чего она поила редактора вином? Он что, такой желанный и важный гость?
- Я не знаю, до того случая не видел господина Круга в доме…
- Продолжайте!
- Пока я делал перевязку, слышал… Ваша жена сказала, что у господина редактора неверное представление о России и русских, и что она не поедет туда делать глупости.
- И все?
- Нет… Потом господин Круг предложил мне хорошую сумму. За то, чтобы я сделал ложное заключение.
- Сколько? Назовите цифру.
- Двенадцать тысяч марок… Это стоимость хорошего нового автомобиля. Я не мог не согласиться…
- Деньги успели получить?
- Пока лишь половину…
- А вы что, не понимали, как легко можно поймать вас на лжи?
- Фрау Барбара сказала, все пройдет в три дня, вы не успеете…
Хортов резко и жестко схватил семейного врача за халат, встряхнул, так, что у того хрустнула шея.
- Адольф! Нужно спасать свою шкуру! Зачем моей жене надо было спрятать меня за решетку?
- Это не она!.. - он стал ватным и мешковатым. - Я полагаю… Господин Круг и его газета… Должны были начать кампанию по освобождению русского журналиста…
- Что еще? Нужно вспоминать очень быстро!
- Если не получится у фрау Барбары, то господин Круг устроит автомобильное столкновение на дороге, с большим ущербом, а значит, и арестом…
- А еще какие варианты были?
- Да, я сделал ему перевязку указательного пальца правой руки и ушел.
- Почему они обсуждали такие вопросы в вашем присутствии? Может, вы оговариваете мою жену и господина редактора?
- Когда я дал согласие… Перестал им мешать…
- А теперь скажите: откуда в доме появились Шнайдеры?
- Их привез доктор Крафт всего полтора месяца назад. Фрау Хортов искала кухарку и дворника, но по объявлениям брать не хотела, а только по рекомендациям…
- На сегодня хватит, - оборвал Андрей и положил перед ним несколько медицинских бланков. - Теперь вам предстоит написать все, что рассказали. Подробно и в деталях. Если что вспомните, можно добавить.
- Господин Хортов! Но это будет письменное свидетельство!
- Разумеется, Гагенбек. А как вы хотели? Я полагаю, избавление от судебного разбирательства, работа и лицензия стоят гораздо больше.
После того как выжатый и сморщенный от разочарования Гагенбек покинул усадьбу, Хортов пошел в гараж за машиной. Тут же в бокс заглянул дворецкий и спросил, не нужна ли помощь.
- Послушайте, Шнайдер. - Андрей с помощью пульта открыл двери. - Вы хорошо изучили психологию русских, пока воевали и были в плену?
- О да! - весело воскликнул старик. - И вижу, что вы сейчас чем-то весьма недовольны!
- Нет, я просто зол! Очень зол! Я страдаю от сексуальной неудовлетворенности. А жена куда-то уехала!
- Это очень плохое состояние! Я помню… Но вы позавчера были в публичных домах!
- Нет, Готфрид, вы плохо изучили Россию. Послужите моим шофером. Садитесь в машину! По дороге я вам кое-что объясню.
- У меня очень много работы на усадьбе, господин Хортов, - вдруг начал изворачиваться садовник. - Осень, и нужно собирать фрукты…
Схватив корзину, тотчас удалился под яблони.
Это значило, что Гагенбек ничего не придумывал: сегодня ему устроят аварию на дороге с большим ущербом или даже ранением, чтобы уж наверняка лишить свободы.
Хортов не стал настаивать и, выбирая машину, думал только о безопасности. Представительский «форд» вызывал сомнения своей напыщенностью и блеском, поэтому выбрал самый надежный автомобиль - «вольво», повернул ключ зажигания, но стартер не заработал.
- Шнайдер! - крикнул он с раздражением. - Почему вы не следите за техническим состоянием машин? Я не могу запустить двигатель!
- Извините, господин Хортов, - старик заспешил к гаражу. - Если вы говорите о «вольво», то там неисправна электрическая проводка. Требуется квалифицированный ремонт в мастерской. Почему бы вам не поехать на «форде»?
Похоже, исполнителю автокатастрофы уже сообщили номер и марку автомобиля, на котором поедет «клиент». И сделал это Шнайдер. И если сейчас взять другую машину, то он побежит звонить и предупреждать…
- Я вас уволю, - пробурчал Хортов, усаживаясь в «пежо». - Если подобное повторится…
- Сегодня же отгоню машину в ремонт! - заверил дворецкий, торопясь поспеть к воротам.
Андрей вырулил на улицу: подмывало рискнуть и отправиться в редакцию на этой машине, чтобы проверить свои выводы, но, пересилив себя, он отъехал километр от дома, загнал машину на стоянку и, не искушая судьбу, отправился на такси.
Альберт Круг проводил совещание, и пришлось подождать в приемной, где сидела женщина, очень похожая на Аду Михайловну. Узнав, что он русский журналист, мгновенно сделалась любезной, предложила чашечку кофе с орешками и свежий номер газеты. Но зато ее шеф был обескуражен, когда Хортов вошел в кабинет и представился. Редактор сразу Андрею не понравился: толстая задница, узкие плечи - эдакий поплавок. Даже лицо пробкового цвета.
К встрече он не готовился, Андрей это понял сразу.
Грех, было не воспользоваться таким моментом.
- Господин редактор вам известно, что я в свое время служил в особом отделе Западной группы войск. То есть в Комитете государственной безопасности.
- Наслышан…
- Так вот, должен заметить, вы поступили весьма легкомысленно, когда вступили в сговор с моей женой и господином Гагенбеком. Не нужно ничего отрицать! - Хортов положил перед ним копии медзаключений и чистосердечное признание семейного врача. - Читайте! Вам это будет интересно.
Круг влип в бумажки, и его лицо закаменело - живо и судорожно двигались только глаза. Но когда Круг дочитывал последние строчки покаянного письма Гагенбека, остановились и глаза.
- Автодорожное происшествие планировалось сегодня, но не состоялось, - сказал Хортов. - Мне осталось совсем немного: обратиться в суд и к вашим конкурентам. Надеюсь, они с великим удовольствием возьмутся публиковать мои материалы. Вместе с факсимиле этих документов. Это же вы склонили мою жену войти в преступное сообщество? Вы подвигли ее и Гагенбека к совершению преступления.
- Вы шантажист, господин Хортов, - редактор начал приходить в себя.
- Извините, Круг, я вынужден собирать компромат. Я оказался здесь один, вас же - целая организация. Защищать себя - мое право. Мне известно, что вас интересует, но у вас была возможность, не мудрствуя лукаво, обратиться ко мне напрямую. Или вы считаете, лишенный свободы иностранец всегда бывает сговорчивее? Если еще обещать ему похлопотать или внести залог, защитить его через вашу газету.
- Я не мог обратиться к вам напрямую, - проговорил Круг. - Вся эта… история - не моя инициатива.
- Мне и хотелось бы узнать, чья.
- Вы знаете, совсем свободной прессы не бывает, - он не поднимал глаз. - Приходится добывать деньги, искать спонсоров… И выполнять их волю.
- Но вы весьма активно действовали! Не похоже, чтобы из-под палки… Вам обещали долю, если вы приложите определенные усилия по поиску Веймарских ценных бумаг. Не правда ли?
- Газета должна жить… А Веймарские акции принадлежат Германии.
- Это мы еще разберемся, кому они принадлежат. - Хортов сел к Кругу на стол и резким движением сбросил ровную стопку папок - веер бумаги застелил паркетный пол. - Кто он, этот ваш спонсор? Придется отвечать, господин редактор.
- Наш коллега, из бывшей Восточной Германии.
- Журналист?
- Да, он много пишет… И одновременно является совладельцем нескольких газет и телеканала.
- Откуда у него такие деньги?
- Возможно, наследство… Он аристократ, барон.
- Ваша газета содержится на его средства?
Круг повертел глазами, будто искал поддержки.
- Сорок процентов он выкупил. Мы были на грани краха… А тут деньги и заманчивое предложение.
- Надеюсь, имя его известно?
Редактор тупо и молча шевельнул узкими плечиками, отчего крупная волна все-таки докатилась до толстого зада. Едва оперившись, «новые русские» не зря кинулись «бомбить» Запад. Ослабленный, выхолощенный дух Германии после Третьего рейха, что в восточной, что в западной ее части, был один и тот же, и послевоенное, затурканное всем миром, но выросшее в лоне закона, тишины и благодати поколение было настолько внушаемым и бесхребетным, с таким чувством вины, что чуть ли не голыми руками бери.
Этот начал заикаться.
- Его… Его имя Томас фон Вальдберг. Барон фон Вальдберг.

* * *

После встречи с Кругом, на обратном пути Хортов вспоминал Сыромятнова - старца Гедеона, который когда-то не выполнил приказа и отпустил Томаса фон Вальдберга. Этот бывший гитлерюгенд был единственным из немцев, кто знал о судьбе пакета Третьего рейха, и скорее, именно он или через него начался его розыск в России, и через него произошла утечка информации о местонахождении Веймарских акций, притянувшая к себе внимание и аппетиты самых разных спецслужб, политиков и правительств.
Будь у него в ту минуту адрес барона, поехал бы к нему тотчас же, однако место его обитания Альберт Круг или не выдал, или в самом деле не знал, что было вероятнее всего, поскольку редактор выполнял задачу довольно узкую: после хлопот его газеты по вызволению русского журналиста из немецкой каталажки войти к нему в доверие и подружиться. Примерно столько же знала Барбара - все знал только один барон.
Чтобы привести в порядок мысли и чувства, Андрей пошел пешком, и вроде бы не забывал об ориентации в незнакомой части города, поглядывал по сторонам, когда поворачивал, однако внезапно обнаружил, что заблудился, и почему-то заволновался. А еще через минуту поймал себя на том, что начинает метаться и едва удерживается от желания бежать. Стараясь вырваться из этого неприятного состояния, он напустил на себя вальяжность, купил бутылку пива и, выпятив несуществующий живот, влился в цепочку прохожих, но взгляд все еще бегал по сторонам, выискивая путь.
И тут шедший за спиной человек догнал его, заглянул в лицо
- Вам нужна помощь, господин Хортов?
Эта услужливость сразу же привела в чувство: по крайней мере, еще трое молодых людей держали его под наблюдением и двигались по бокам и впереди, а вдоль тротуара со скоростью пешеходов катила синяя «ауди».
- Благодарю, - бросил Андрей, не повернув головы. - Справлюсь сам.
- Прошу в машину!
Шедший впереди хлопец заслонил дорогу, но в тот же он получил под дых и стал сгибаться, а добавить ему Хортов не успел - двое повисли на руках, третий перехватил голову сгибом руки и через несколько секунд его чуть ли не внесли в «ауди». И здесь, в невероятной тесноте, его еще продолжали блокировать с двух сторон, а один все пытался провести ментовский болевой прием - делал «ласточкин хвост», разрывая пальцы. Почти лежа на заднем сиденье, Андрей изловчился и дал ему ботинком под санки - тот отпустил руку и завернул матом по-русски, причем, с окающим нижнегородским диалектом.
- А, свои! - обрадовался Хортов. - Ну, хватит шею-то ломать! Отпусти!
Голову отпустили, но продолжали держать за руки. Машина уже неслась по улице, отчего-то навстречу общему движению, против шерсти, а человек на переднем сидении, вероятно, главарь этих захватчиков, озирался на Хортова и тихо матерился. Второпях он зажал дверцей полу плаща и теперь бесполезно пытался на ходу открыть ее и освободиться, но замок заклинило намертво.
- Ну ты попал! - засмеялся Андрей, склоняясь вперед. - Что, фалды прищемило?
Главарь неожиданно ловко вывернулся из плаща и обернулся назад.
- А тебе весело? - спросил по-русски. - Давай, повеселись пока, а потом я тебе фалды прищемлю дверью.
- Приятно иметь дело с соотечественниками. По крайней мере, нет языковых ловушек и все понятно.
- Ну, ты поумничай еще, - пригрозил тот и отвернулся. - Хрен моржовый…
Всю дорогу после этого ехали молча, и Андрей никак не мог сориентироваться, куда везут. Через двадцать пять минут машина резко свернула во двор старинного П-образного дома с высокими каштанами, сходу закатилась в открытую дверь гаража, и тут же послышалось что-то наподобие вздоха облегчения.
- Иди вперед, - скомандовал главарь, отомкнув маленькую дверцу в стене.
Полуосвещенными подвальными переходами и лестницами они пришли в какой-то бункер, весьма уютный, с современной отделкой, мягким зеленоватым светом и кондиционерами. Повсюду, даже в узких коридорчиках и нишах стояли самой разной конфигурации подсвеченные аквариумы с рыбками и пресмыкающимися, отчего все помещение напоминало один огромный аквариум.
Хортова привели в комнату, где за стеклянной стеной в голубой воде плавали крупные, разнопородные рыбы, после чего сопровождающий незаметно исчез.
А вместо него, так же незаметно, рядом оказалась Барбара.
- О, Андрей! - будто бы обрадовалась она. - Как я рада тебя видеть!
Одежда на ней, кажется, была сшита из рыбьей блестящей кожи…
- Замечательно! - возмутился Хортов. - Жена отлавливает мужа и привозит к себе под конвоем! Объясни пожалуйста, что это значит!
- Я не могла иначе поступить, - повинилась она. - Ты весьма строптивый человек… И так сложилась ситуация… Я была вынуждена проявить волю.
- Да, и я теперь нахожусь в тюрьме!
- Нет, это не тюрьма. Это один из моих офисов. Я называю его - Аквапарк.
- Разница небольшая…
- Пожалуйста, не обижайся, Андрей! Я разыскала и привезла тебя… потому что тебе грозит опасность! Нам обоим грозит опасность! Неужели ты не чувствуешь этого?
- Нет, я живу в безопасном месте, в доме, который подарила ты, - съязвил он. - А там и стены помогают.
- Не надо так говорить! Ты совсем не глупый человек! Ты очень умный и предусмотрительный человек! - заговорила она вроде бы с неподдельной страстью. - Ты не можешь не чувствовать опасности! Поскольку знаешь, с кем имеешь дело! Ты сегодня встречался с Альбертом Кругом!
- Мне кажется, он мелкий и трусливый, - отмахнулся Андрей, внутренне сосредоточившись.

Предыдущая страница 27 Следующая страница


Хранитель силы 28

- Это неверное, обманчивое впечатление!
- Вообще-то все твое окружение мне далеко безразлично, - заключил Андрей. - И у меня нет никакого желания продолжать подобные встречи. Я хочу домой.
Показалось - Барбара даже чуть успокоилась
- Сейчас это невозможно. Тебя не выпустят из Германии и, если ты сумеешь выскользнуть, - найдут и в России.
- И что мне остается? Сидеть в твоем бункере?
- Нет. Мы будем действовать, - жестко заявила она. - Я приняла решение взять все в свои руки. Барон слишком неразворотлив и старомоден, чтобы довести дело до конца. Меня раздражают эти его обряды и эзотерические увлечения! Мне некогда заниматься глупостями.
До боли знакомый комсомольский задор и сверкающие глаза Барбары ярко напомнили прошлое…
- Сейчас ты красивая, - заметил он, воспользовавшись короткой паузой.
- Что ты сказал?..
- Я говорю, занимайся своими серьезными делами, а я поехал в Москву.
- Мы поедем в Москву. Только вместе и чуть позже.
- Надо понимать, я полностью лишен свободы?
- В целях нашей общей безопасности, - отпарировала она - Я тоже сижу в Аквапарке. И ненавижу этот рыбий образ жизни… Но выходить отсюда пока нельзя!
- Боишься барона?
Она отвела взгляд.
- Послушай, Андрей… Я сделаю все, что ты хочешь… Дам развод, если будешь настаивать… Но ты должен помочь мне.
- Эту фразу я ждал от тебя, как только приехал в Германию, - признался Андрей.
- Ждал? - откровенно изумилась она.
- Вместо этого ты начала устраивать провокации, захотела, чтоб я тебя изнасиловал и попал в тюрьму…
- Ты же простишь меня?..
Это вместо того, чтобы прильнуть к груди, поднять глаза и сказать с придыханием: «милый, помоги мне».
- Я сама поддалась на провокации! Меня убедил Круг!..
- Где сейчас находится Томас фон Вальдберг? - перебил Хортов.
- Не знаю…
- Так дело не пойдет! Хочешь, чтобы я помог тебе - сдай мне барона. Насколько я понимаю, ты восстала против него и вы теперь соперники?
- Поверь мне, Андрей, я бы с удовольствием выдала его! Но я и правда, не имею представления, где он находится. И никто не знает! Он как тень, как призрак… Появляется в самых неожиданных местах, в неподходящее время…
- Попробуй отбросить страх. Вспомни, когда и где он появлялся неожиданно?
- Нет-нет, я ничего не помню! - поклялась Барбара.
- Погоди… Ты вообще видела барона?
- Да, всего один раз, и то ночью.
- Где?
- В костеле, возле гроба…
- Кого хоронили?
- Не знаю… Там стоял чей-то гроб, а возле него - барон в черной мантии…
- Он что, священник?
- Нет, он не священник, хотя очень похож…
- Тогда что Вальдберг делал в храме?
- Должно быть, молился…
- Ночью?
- Я не задумывалась над этим…
- На какой улице находится костел?
- Этого я не знаю! Меня привезли туда, в машине с черными стеклами.
Барбара напоминала выброшенную на берег рыбу.
- Дороги я не запомнила…
- Что было в костеле? Как он выглядел снаружи?
- Не помню…
Хортов перевел дух, взял за плечи и встряхнул Барбару.
- Я не верю! Не верю ни единому твоему слову! Ты все лжешь! Ты боишься Вальдберга, и потому не могла восстать против него! Ты с ним заодно, вы придумали новую провокацию!
- Нет, Андрей, я разорвала все связи!.. Он нас ищет, но не найдет. Почему пакет Третьего рейха должен принадлежать барону? И его латинским друзьям? Я узнала! Они хотят вывезти его в Аргентину и устроить там аукцион! Продать Европу с молотка!
- А ты, истинная патриотка, не можешь позволить этого?
- Да, не могу! - со знакомым всплеском комсомольской отваги сказала она. - Ценные бумаги принадлежат Германии.
- Ну что же, пусть принадлежат. - Андрей подошел к двери. - Желаю успеха. Скажи своим людям, чтоб выпустили меня.
- Ты не уйдешь отсюда, - устало проговорила Барбара. - Пока я этого не захочу.
- Не понимаю, что тебе надо? Восстановить таким образом прежние отношения? Сохранить брак?
- Хочу получить от тебя пакет Веймарских акций.
- И все?.. Какая мелочь!
- Я говорю серьезно!
- Неужели это серьезно? Утверждать, будто акции лежат у меня в кармане!
- Ты единственный знаешь, где они лежат и у кого!
- Откуда такая информация? Барон сказал?
- Он никогда не ошибается.
- Глупость! Вздор! Он тебя обманул! Он тебя проверил на вшивость! А ты его мгновенно предала! Решила сама взять пакет.
Она не дрогнула, однако в голосе послышалась настороженность.
- Андрей, у нас прекрасная возможность, шанс… нельзя им не воспользоваться. Мы будем самыми известными людьми в Европе и во всем мире.
- Хочешь сказать, самыми богатыми?
- Нет, известными!
- Тебе не хватает славы? Но зачем она тебе? Для рекламы?
- Мне не хватает власти, Андрей, - серьезно проговорила Барбара. - Известность - путь к власти. Имея пакет, на следующие выборы я выдвину свою кандидатуру и стану канцлером Германии. Женщиной-канцлером.
- Так, а я стану мужем канцлера? Но это абракадабра, не звучит! - вздохнул Хортов. - Поэтому я с тобой разведусь.
- О чем ты говоришь? - не поняла она.
- Я мечтаю, как и ты!
- Это не мечты - реальность. Ты мог бы занять очень высокое положение в обществе.
- Например, стать президентом России!
- Это невозможно, у вас другой менталитет. Но министром печати - не исключено.
- Хочу только президентом!
- Мне кажется, ты шутишь?
- Нисколько!
- Тебе не нравится мой проект?
- Да нет, мне все очень нравится. Только хотелось бы скорее покинуть твой Аквапарк, а то я чувствую себя рыбкой, посаженной в одну посуду с пираньей.
У Барбары открылись способности воспринимать шутки.
- Твой юмор не уместен, - отрезала она и сверкнула чешуей платья. - Я говорю о важных делах! И прошу тебя относиться без иронии!
- Не кричи на меня! - тоном оскорбленного супруга прорычал Андрей. - Ты еще не получила пакета Третьего рейха и пока не канцлер, чтобы кричать на подданного великой державы! Ты всего-навсего - моя жена! Кто в доме хозяин?
- Ты все время смеешься надо мной! - в ее голосе послышались истеричные нотки. - Всегда! И по телефону, и сейчас! Когда мы приступили к важному делу!.. Не надо укладывать дурака!
Должно быть, хотела сказать, валять дурака…
Хортов рассмеялся.
- Когда ты выучишь русский? Ты говоришь очень смешно!
- Ты будешь говорить со мной серьезно?
- Разве что в постели. Но твой доктор нашел у меня какую-то заразу.
- Как хочешь, - вздохнула она и удалилась с виноватой молчаливостью.
А через несколько секунд в кабинет влетели двое молодцев - уже других, и, как сразу выяснилось, русских, по виду - типичные боевики, состоящие на службе у немецкой госпожи. Настроены они были решительно, заранее получили инструкции, однако начали с вразумления.
- Ну, что ты, в натуре? - заговорил тот, что был поинтеллигентнее, в тирольской шляпе, костюме охотника и с резиновой дубинкой в руке. - Ты же понимаешь: начнешь выдрючиваться и пену гнать, мы же из тебя кусок мяса сделаем, на запчасти разберем. Тебе этого хочется? Ты же не партизан, а мы не немцы, чтоб на дыбу тебя вешать. Если только сильно попросишь…
- Давай! - согласился Андрей.
- Чего давай? - не понял охотник.
- Дыбу, пытки - что там у вас в арсенале?
- Ты что, больной? Или упертый?
- Заборзел, - определил второй, с явно боксерским носом.
- Заверни-ка ему ласты!
Боксер явного тяжелого веса пошел на Хортова, раскинув руки у бедер, словно курицу ловил. Вполне добродушная улыбка блуждала на крупном и мягком на вид лице, разве что холодные синие глаза смотрели жестко и пристально. Андрей по прежнему стоял, засунув руки в карманы куртки и внутренне готовился к сопротивлению. В шаге от него боксер и вовсе расслабился, не спеша достал наручники, раскрыл зубчатые браслеты.
- Ну, делай раз!
Хортов протянул ему руки - занес их над стальными челюстями, но в следующий миг схватил запястье руки боксера и с разворотом, через голову, чуть в узел ее не завязал. По инерции и от дикой боли боксера кинуло вперед, с грохотом пушечного выстрела он протаранил головой аквариум-стену и рухнул под ее обломками. Обвал воды вместе с рыбами и водорослями окатил Хортова по пояс, охотник в тирольской шляпе инстинктивно отскочил и тотчас получил ногой в пах.
Все произошло в три секунды, но кто-то стоял под дверью, поскольку она мгновенно распахнулась и на пороге оказался один из тех, кто брал Хортова на улице. Момент мгновенного ошеломления помог: Андрей со всей силы пустил дверь назад и любопытный опрокинулся навзничь, припечатавшись затылком к полу. Путь был свободен, по крайней мере, до конца коридора…
Но за следующей бронированной дверью уже доносился шум тревоги - голоса, команды и топот ног. Тогда он заскочил в первую же, пустую комнату, набитую компьютерами, подождал, когда поднятая в ружье охрана Аквапарка пронесется мимо, затем спокойно покинул бункер, оставляя за собой мокрые следы…

* * *

В доме, подаренном законной женой, стены наверняка не помогали, а скорее всего уже стали ловушкой, да и некогда было отлеживаться: если Барбара на самом деле откололась от Вальдберга и начала самостоятельно вести розыск пакета Третьего рейха, то ситуация осложнилась вдвойне. Теперь две команды станут отслеживать каждый его шаг и отлавливать, ибо близится кульминационная развязка, на что указывает ссора бывших партнеров. Поэтому Хортов, вырвавшись из Аквапарка, с особой осторожностью взял такси и поехал в восточную часть Берлина. Там, на Вестенштрассе, жил сотрудник Штази Эрих Кизик, когда-то осуществлявший оперативную связь с особым отделом советской группировки. В самом начале службы на новой должности они вместе ловили солдата, сбежавшего из части с целью уйти в ФРГ, дежурили в квартире, выходящей окнами на запад, через которую, по некоторым данным, незаконно переправляли людей на ту сторону. Он был старше Андрея лет на пятнадцать, однако разница ни в звании, ни в возрасте не чувствовалась, и после того, как они удачно отловили дезертира, Эрих получил медаль и пригласил к себе в гости. А Хортову тогда объявили выговор за недостаточную оперативную работу в части. У Кизика было шестеро детей, маленькая, сухонькая жена и огромная квартира. Он неплохо знал русский - учился в школе КГБ, давал уроки своим детям, поскольку хотел отправить сыновей учиться в московский Бауманский институт.
Андрей попросил таксиста остановиться за два квартала, побродил по дворам, проверяя, не присматривают ли за ним, и одновременно стараясь выжать воду из ботинок и подсушить штанины. Потом купил в магазинчике рейнского вина, закусок, поискал безделушки в подарок детям, но вспомнил, что самому младшему сейчас должно быть лет шестнадцать, так что безделушками не обойдешься. В результате нагрузился пакетами и в таком виде, едва высвободив палец, позвонил в дверь подъезда Кизика.
- Вас слушают, - отозвался консьерж. - Кого вы намерены посетить?
В доме жили только сотрудники «Штази», и он охранялся и раньше так.
- Я пришел к Эриху Кизику, - сказал Андрей в металлическую сетку микрофона.
- Его нет, - ответили почти мгновенно. - Он больше не живет в нашем доме.
- Вы не могли бы сказать, где он теперь живет? Он не оставил адреса?
- Я слышу в вашей речи славянский акцент… Вы кто, господин?
- Я русский и приехал из Москвы. - Хортов решил не называть фамилии любопытному консьержу, который наверняка сотрудничал с кем-нибудь: в такие дома простых стариков не сажают.
- Эрих Кизик - ваш знакомый?
- Да, лет восемь назад мы были коллегами.
- Вы не можете назвать фамилию?
Это уже было слишком, надо было уходить, и пакеты оттягивали руки.
- Очень жаль, что я не могу встретиться с Эрихом, - сказал Андрей и поставил подарки. - Я принес кое-что для его детей, будьте добры, передайте, если он когда-нибудь придет сюда.
- Подарки для детей? - чему-то изумился консьерж, и дверь открылась.
Эрих настолько постарел и ссутулился, что если бы не его улыбка с прищуром, никогда бы не узнать.
- Андрей? - спросил он по-русски, вскидывая руки. - Один момент! Фамилия - Вольф!.. О, нет, Волков!
- Хортов, - засмеялся он. - Все равно, что Волков. Почему так долго не впускал?
- Мой дом - моя крепость, - отчего-то сразу погрустнел он, но спохватился. - Как это по русскому обычаю?.. Нельзя держать дорогого гость у порог! Надо садить красный угол.
Красного угла в доме не оказалось, но зато был старый кожаный диван в зале. В квартире ничего не изменилось, разве что все постарело, как сам хозяин, и не слышно было детей.
- А где же твое многочисленное потомство, Эрих? - разбирая пакеты, спросил Андрей. - И жена?
- Моя жена умерла, - обронил он тихо.
- Соболезную… Но ведь ей было немного лет…
- Пятьдесят один год…
- Болела?
- Да, болела, - ему не хотелось вспоминать, потому он приступил к Хортову. - Насколько мне известно, ты живешь в Германии? Я слышал, ты все-гаки женился на этой очаровательной девушке.. Забыл имя!
- К сожалению, я сделал эту глупость и женился, - вздохнул Хортов, взглянув на свои мокрые ботинки.
- Ты не счастлив в браке?
- А брак и не получился, Эрих, я уехал в Россию.
- И она… уехала с тобой?
- Осталась здесь, занимается бизнесом. - Андрею тоже не хотелось вспоминать. - Послушай, Эрих, ты работаешь консьержем? Или случайно там оказался?
- Да, я получаю очень маленькую пенсию… А ты же закончил Берлинский университет, как я помню, подготовил себе плацдарм к отступлению?
- К наступлению, Эрих, к наступлению. Работаю специальным корреспондентом в одной московской газете.
- Я рад за тебя, Андрей. Хорошо, что тебе повезло.
Он не хотел вдаваться в подробности своего везения.
- Но где твои славные дети? Самого младшего звали, кажется, Гельмут?.. Я купил ему пневматический пистолет, - Хортов достал коробку. - С боеприпасами…
- Гельмута нет со мной, - признался Эрих. - Как и всех остальных… Дети ушли из дома. Старшие дочери уехали в Америку, два сына в Италии, один поступил на службу во французский легион. А Гельмут… просто взял мотоцикл и сбежал из дома. Говорят, видели в компании байкеров в Тироли… Вот Амалия и умерла… Никто не хочет жить с отцом, потому что он принадлежит к касте прокаженных. Хорошо, что остался на свободе. Многих упрятали за решетку. Меня оставили, потому что я не боролся с инакомыслием, а просто отлавливал беглых советских солдат. И разрешили работать консьержем в собственном доме.
- Почему так случилось?
- Потому что вы нас бросили… Да, предали, оставили одних против всего Запада, против волчьих законов капитала. Мы сражались, но силы были не равны… Извини, Андрей, я не тебя осуждаю.
- Я понимаю, Эрих…
- Помнишь мою дочь Герту?.. Она что-то пыталась сделать для меня, писала в правительство. Потом ей пришлось уволиться и уехать из Германии, потому что начали преследовать бритоголовые, - он встряхнулся, и замахал руками. - Хватит! Хватит жаловаться. У меня все хорошо, и я доволен. Гельмут вернется, я верю. Скажи мне, Андрей, ты же пришел ко мне в гости с каким-то вопросом? Я вижу по твоим глазам…
- Теперь и вопросы задавать стыдно, - признался Хортов. - Да, я пришел, чтобы поинтересоваться одним человеком. Это связано с моей журналистской работой… В ФРГ у меня нет доверенных и знающих людей. Поэтому я обратился к тебе… Этот человек - барон, а они все в Германии известны…
- Когда ты служил в особом отделе, ты был самоуверенным человеком, - вспомнил Эрих. - А сейчас слишком много слов и мало действий. Как зовут твоего барона?
- Томас фон Вальдберг.
- Любопытно, - вдруг насторожился Эрих. - Почему он тебя заинтересовал?
- Ты знаешь его?
- Лично с ним не знаком. Но Томас Вальдберг в семидесятых годах работал заместителем начальника шестого отдела «Штази».

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

- Нет, Эрих, ты, вероятно, ошибаешься. Он не мог работать у вас из-за своего происхождения. Он - сын генерала фон Вальдберга, особо доверенного лица Бормана. К тому же входил в гитлерюгенд…
- О, кто только не входил в гитлерюгенд! - засмеялся он. - На это особенно не смотрели, поскольку относились к молодым людям с пониманием. Это сейчас за происхождение могут затравить человека и превратить его жизнь в ад… Напротив, мы таких людей вербовали сначала в качестве агентов, а потом после тщательных проверок даже брали на службу. Разве в КГБ поступали иначе?.. Я отлично помню старые оперативные бумаги, составленные и подписанные им. Некоторые темные дела перешли мне по наследству. Правда, он тогда нигде не писал приставку - фон. Но все знали, что он из аристократической семьи… Я тебя разочаровал?
- Да нет… Просто очень неожиданная информация. И очень много проясняет.
- Никак не пойму, зачем тебе понадобился этот барон? Если ты журналист.
- Эрих, ты не знаешь его дальнейшей судьбы?
- Нет, этого я не знаю, - он с сожалением развел руками. - Вероятно, живет на таком же положении, как я. Потому что бумаги, составленные им, были очень серьезные и касались идеологии в молодежной среде, а все секретные материалы стали достоянием общественности и прессы.
- По моим сведениям, Томас фон Вальдберг живет очень хорошо, владеет средствами массовой информации - короче, занимается бизнесом на идеологии.
- В таком случае, он оборотень, - заключил Эрих. - Таких оказалось у нас достаточно. Есть бывшие сотрудники «Штази», которые сейчас работают в спецслужбах Германии.
- Посоветуй, как лучше его отыскать?
- Очень просто, Андрей! - он еще находил в себе силы веселиться. - Логическим путем. Если Вальдберг предатель, но барон и бывший гитлерюгенд, а сейчас состоятельный человек, то его следует искать всего в трех клубах: аристократическом «Рыцарский орден», военном - «Юный солдат рейха» и клубе миллионеров «Капитал». Или сразу во всех. Кем бы он ни был, обязательно будет посещать одно из этих мест. Они же умирают от тоски и одиночества!

15

С палубы уже была видна гостиница «Ялта» и сам город на уступах гор, однако малый противолодочник пошел вдоль берега и к вечеру встал на якорь в Севастополе. На оцепленном матросами причале уже было несколько автомобилей с машинами сопровождения, возле которых стояли неподвижные люди. Козенец, похоже, ждал темноты в целях конспирации, или окончания шторма, поскольку подойти к причальной стенке на шлюпке было небезопасно. Однако прибой и в сумерках накатывался с прежней силой, хотя ветер ослабел. Мавра посадили в вертолет и вместе с Козенцом перебросили на берег.
После долгой качки земля под ногами продолжала колебаться, но долго постоять на ней не удалось. Мавра никто не охранял, если не считать самого Козенца, они сидели вдвоем на заднем сиденье огромного бронированного джипа - похоже, ехали в аэропорт. Впереди на высокой скорости мчалась машина ГАИ - вроде бы украинская, затем «торпеда» со смертниками неизвестной принадлежности, гуляющая по дороге, как слепой, прощупывающий пространство, и сзади «сугроб» российской военной автоинспекции - везли, как самого премьера.
Козенец расслабился настолько, что пытался балагурить.
- Да!.. Мне и в голову не приходило, что самые интересные страницы жизни будут под занавес. Как в спектакле! Кажется, наступает развязка. Это моя последняя операция. Кто бы ни попросил, пусть сам Господь, не буду я никого вызволять.
- Это что, основной род занятий? - между делом поинтересовался Мавр.
- Хрущеву я вытаскивал угнетаемых на Западе коммунистических лидеров, - с удовольствием стал рассказывать он. - Брежневу - Луиса Корвалана, завалившихся разведчиков, а Горбачева самого доставал из Фороса. Голой рукой каштаны таскал!
- А меня кому достал?
- Вы, генерал, добыча особая! - засмеялся Козенец. - И принадлежите человечеству! Не обижайтесь!..
Обидеться Мавр не успел. Машину ГАИ вдруг забросало по дороге, и через мгновение она улетела под откос. Тяжелая «торпеда», избегая столкновения, вышла на встречную обочину, однако тоже не удержалась на полотне, завалилась на бок в заросли акации. Водитель джипа, отделенный стеклянной перегородкой, отчаянно тормозил, но все-таки наехал на «ежа», пробив передние колеса. Целым остался лишь военный «сугроб», откуда густо ударили автоматные очереди, а затем посыпались вооруженные люди. Они мелькали в свете фар, рассыпая на асфальт стреляные гильзы, изрешетили «торпеду», откуда выбирались смертники и гаишников, пытавшихся отстреливаться.
Козенец и водитель похватали пистолеты-пулеметы, подергались было у дверей, опуская бронированные стекла, но отстреливаться не решились, водитель вообще выбросил оружие на улицу.
- Ну, а это чьи архаровцы? - спросил Мавр.
Профессиональный освободитель лишь сверкнул глазами, хотел что-то сказать, но люди из «сугроба» уже взяли машину в кольцо и, видимо, привязали взрывчатку к замку задней двери - громыхнуло, и в салон ворвался вонючий выхлоп взрывчатки. В этот момент Козенец словно очнулся и вдруг, повернувшись всем корпусом к Мавру, прошипел:
- Не отдам…
Сквозь заднюю дверь в сполохах света в машину забирались люди - сразу несколько человек, и потому мешали друг другу.
Ствол поднимался от бедра Козенца, и когда уже был на уровне живота, Мавр сам наткнулся на него и резко отвел пистолет в сторону. В лицо ударили брызги стекла от перегородки, девятимиллиметровые пули продырявили его наискось, и водитель за рулем внезапно выгнулся, закричал и, обернувшись, свалился набок.
Козенца не схватили, а вырвали с сиденья, через заднюю дверь выволокли наружу и тут же расстреляли в затылок.
Рядом с Мавром очутился человек в камуфляже и маске.
- Товарищ генерал, вы не ранены?
- Ну, а вы кто такие? - спросил он, наблюдая за людьми, подъехавшими на грузовике, которые собирали и грузили трупы.
- Отвечать на ваши вопросы я не уполномочен, - заявила маска. - Прошу в машину.
Взяли под белы рученьки, пересадили в белый «сугроб», который с места взял скорость в обратном направлении. По обе стороны сидели две похожих маски. Скоро к машине ВАИ пристроились еще две, спереди и сзади.
- Не волнуйтесь, это наши, - упредила вопрос одна из масок.
На сей раз его везли в сторону военного аэродрома. Солдат на КПП заранее поднял шлагбаум и отдал честь - похоже, он наконец-то попал в руки государственной организации.
У военно-транспортного самолета на освещенной площадке прыгающей походкой двигался маятником молодой генерал-полковник, еще несколько военных стояли группой под крылом - пошел дождик.
- По личному распоряжению… председателя правительства… я обязан доставить вас в Москву, - отрапортовал генерал, делая странные паузы. - Ваши злоключения на… позади. Мы отслеживали ситуацию… и держали на… под контролем.
Самолет тотчас же стал выруливать на взлетную, согнал со старта военный грузовой «Ан-12» и, почти не останавливаясь, пошел на взлет. А по соседней полосе, с некоторым отставанием, набрали разгон два «МИГа».
- А это зачем? - спросил Мавр.
Генерал несколько успокоился и мудрить не стал.
- Да, на… Бардак, бля… Никакой ответственности на… Суки, вторглись, на… И хоть бы…
- Чьи вторглись?
- А… знает. Без опознавательных, на… Ни один… решения не принял, на… Оборона, мать ее, на…
Он замолчал, видимо, испугавшись своей злой откровенности, однако долго не выдержал.
- Эти козлы из ГРУ Козенца мочканули, на… А приказ, бля… живым и здоровым… За него шкуру снимут, на… Говорил же, бля, взять ментов. Эти - зверье, на… отморозки.
Один из полковников прислуживал вместо стюардессы, накрывал стол, вытаскивая откуда-то царские вина и закуски. Застолье началось бурным, как пир во время чумы. Генерал-полковник хлестал водку стаканами, и после каждого приговаривал, что это - последний, потому как докладывать премьеру. И на удивление, не опьянел, держался на ногах и имел бодрый вид, должно быть, потому из взводных попал в генералы.
В Москву прилетели на рассвете, приземлились на Чкаловском, где уже поджидал премьерский кортеж и охрана. Генерал вылез из самолета и побежал докладывать к машине премьера. Тот не вышел, принял доклад сидя, после чего выбрался на свет божий, и полковники подтолкнули Мавра к выходу.
- Пора, товарищ генерал!
- Как импортного встречаю! - засмеялся премьер, шагая к нему с протянутой рукой. - Почетного караула не поставил!.. Как, ничего долетел?
- Ничего…
- Видал, какие пляски? Из рук в руки хватают!.. Слетелись мухи! Козенца жалко, под ту же сурдинку хотел рыбку съесть, а штаны свалились… Спутался с этими! Я ему плешь переел…
Не отпуская руки Мавра, он говорил и вел его к своему автомобилю. Генерал-полковник двигался тенью на шаг позади. Премьер двинул головой в его сторону - оглянуться не позволяла толстая шея.
- Если ты сунешь свой зад… Игроки вылупились! Чтоб такие яйца таскать, надо голову иметь! А вы устранять… Почуял, одеяло! В Чечне натянешь кого хочешь.
Тут и Мавр пожалел Козенца: наверное, никто уже не переведет речь премьера. Однако его подручный генерал все понял.
- Так точно! Я приказал, ни один волосок, на… Раздухарились и всех под гребенку, на… под бандюков…
Он бормотал что-то еще, но премьер уже не слушал.
- Давай, садись и делай, - это уже говорилось Мавру. - Как положено - не подойду. Но поддержка всяческая, министру сам скажу, чтоб как перст… И сразу мне, если начнется… А то они, как собаки, так и норовят в дамки. Никому не дам руки нагреть!
- Должен предупредить, - продолжал премьер - с началом моей работы резко улучшатся отношения с Германией, да и со всей Европой. МИДу следует подготовиться.
- Это почему так?
- Начнут уважать Россию. Сильного и богатого всегда уважают. Желательно бы заменить там всех, кто привык только прогибаться и сдавать государственные интересы. Потому что спутались все! - в сердцах добавил он, но тему развивать не захотел, лицо набрякло серой тяжестью.
- Распутаются, - пообещал Мавр.
- Еще чего надо?
- Придется перетрясти существующую банковскую систему. Одних потеснить, других выпустить в трубу.
- Но это мы сделаем.
- Мне потребуется открыть полтора десятка новых, в том числе, в ведущих европейских странах. Или посадить своих людей в те, которые есть.
- Если не выйдет, - после недолгих размышлений, произнес премьер. - Меня банкиры уйдут.
- И еще нужно отдельное помещение со своей территорией, забором, автономной охранной сигнализацией, - сказал Мавр. - И обязательно - подземное хранилище. Полагаю, для этой цели подойдет недавно закрытый объект «Гранитный». Это рядом с центральным хранилищем госбанка.
- Сядешь на Старой площади. Там все под охраной, катакомбы…
- Охрана будет своя собственная.
Премьеру это не понравилось - не хотел выпускать из-под контроля процесс реализации СФС.
- Ну что это? Совсем никакого доверия… Совсем уж государство в государстве. Ограбить никто не ограбит - если своруют, так все равно, хоть с объекта, хоть из кармана.
- В таком случае, я найду помещение сам, - отрезал Мавр.
- Ладно, хочешь объект, так делай… На одном суку болтаться…
- И еще, нужно, чтобы освободили мою жену.
- Жену? - изумление на его лице тоже выражалось в виде тяжелой одутловатости.
- Да, Коноплеву Томилу Васильевну, - уточнил Мавр. - И это - в первую очередь. Отбывает срок в архангельских лагерях за мошенничество.
Он знал, что власти пойдут на все. Дело Томилы пересмотрели за десять минут, заменили лишение свободы на условное, выпустили из лагеря с доставкой на дом, как почтовое отправление: через пять суток ее привез капитан фельдъегерской службы. Мавр встречал жену в аэропорту, по этому случаю обрядившись в только что пошитый генеральский мундир. Все сделали быстро и правильно, однако как всегда, чуть-чуть не выдержали марку: Томилу не переодели, и привезли в сером лагерном наряде с биркой на карманчике. Когда фельдъегерь увидел генерала в орденах, который схватил «посылку» на руки и понес, ошалел, забыл дать бумажку, чтоб подписали, а потом, уже на улице, плелся сзади, теребил за рукава охрану Мавра.
- Ты кто, Мавр? - шепотом спрашивала Томила, качаясь на его руках. - Ты что, всемогущий?
- Если бы знал, какой переполох поднялся в лагере, - уже по дороге рассказывала она. - Когда ты уехал, для меня началась черная жизнь. Хозяйка меня затравила, из штрафного изолятора не выпускала. Говорит, я тебе покажу, генеральша! А я ей все время говорила - погоди, вот приедет мой генерал и заберет меня. Не верила, но говорила… И тут вчера приезжает генерал из МВД, с решением Верховного суда… Хозяйку на пенсию отправил, против «кумы» уголовное дело возбудили… Это она меня в карцер отправляла… Ох, как они пожалели, что мучили меня! Залепетали - Томила Васильевна, дорогая, у вас все равно жизнь будет в блеске и роскоши, так пожалейте, не топите нас! Работа у нас - кусок хлеба…
- Ты их простила?
- Я-то простила, но это не помогло, они угодили в машину… Скажи мне, Мавр, разве в этой жизни возможно, чтобы восторжествовала справедливость?
- Пока невозможно, - сказал Мавр. - Но потом, через много лет, она восторжествует.
- Я не верю… Это нужно начать с чистого листа. А куда же денутся люди, которые успели остервениться, опаскудиться, замараться ненавистью друг к другу?
- Забудь все, начинается еще один этап жизни.
- Блеска?.. Ты - генерал, моя юношеская мечта. И совсем не старый. У тебя красивые лимузины, охрана… И, наверное, дворец?
- Дворца нет, но есть крепостной двор, окруженный высоким забором и колючей проволокой.
- За колючую проволоку не хочу!
- А если со мной?
- С тобой хочу.
- Я тебе покажу блеск, а потом нищету.
- Так всегда бывает?
- У нас будет так.
- Ах, да, я вспомнила! Ты же знаешь свою судьбу…
- К сожалению…
- Знаешь, Мавр, сегодня же купи мне красивое платье и мы с тобой сфотографируемся! И чтоб внизу стояла дата.
- А зачем?
- Пошлю снимки девчонкам, Марине и Лене. Хочу, чтобы они позавидовали. Хочу утешить свое тщеславие. Конечно, они не поверят, потому что давно не верят в сказки.
- Платье мы купим сейчас, - пообещал Мавр. - И не одно, а целый гардероб. Но сфотографируйся лучше в этом, фон из колючей проволоки я обеспечу. Твои девчонки испытают не зависть, а счастье, и ты утешишь тщеславие. Что делать, если мир перевернут с ног на голову?
Томила несколько минут молчала, прижимаясь лицом к его плечу, затем подняла глаза и опять спросила:
- Ну кто ты, Мавр? Как хоть имя твое настоящее?
Объект «Гранитный», превращенный в крепость с вооруженным до зубов гарнизоном, распахнул мрачные железные ворота, впустил автомобили и вновь захлопнулся. Перед капотом машины оказался Василий Егорович, притопывающий протезом от нетерпения.
И больше ни одной живой души.
Томила выскочила из машины, кинулась к отцу, но тот, чтобы не показывать чувств, лишь на мгновение прикоснулся к дочери и капризно заворчал:
- А чего ты в зэковском-то? Ишь, сам сияет, как полтинник, а жену не одел?
- Папа, это неважно! Как ты без меня? Я все время думала о тебе…
- Я ничего, поди, на воле… А где мой внук?
- Он пока у Юры. Меня из лагеря сразу привезли сюда… Но я обязательно за ним поеду!
- Скажи этому своему, так пришлют…
Мавр вышел из машины, приступил к тестю.
- Ты почему здесь? Я что тебе приказал?
- Дочку встречаю!
- А ну, марш на место!
- Вот, видишь, как живу, все по приказам, - пожаловался Томиле. - Ты хоть знаешь, кто он?
- Не знаю, - засмеялась дочь. - Спрашиваю - не говорит. Ну и пусть!..
- Ага, замуж выскочила, а за кого - не знаешь, - заворчал тесть, косясь на зятя. - Да это же он меня посадил в сороковом! Из-за него я мытарился по лагерям!..
- Василий Егорович, скройся с глаз, - напомнил Мавр. - Немедленно иди на свое место.
Тесть сердито сверкнул глазами и поковылял к одноэтажному зданию с железной дверью. Оттуда погрозил палкой.
- Кажется, сказка будет с печальным концом, - сказала Томила, когда отец скрылся. - Это что, правда?
- Да, и это естественно: жизнь завершила первый круг, - задумчиво проговорил Мавр. - И мы, будто на том свете, все встречаемся, радуемся друг другу или пытаемся и здесь свести старые счеты: но это лишь первый крут.
- Почему ты так строго относишься к папе?
- Я занимаюсь очень серьезным делом. И у нас есть условие, чтобы он не высовывался и не мешал работе. У нас нормальные мужские отношения.
- Хорошо, я тебе верю… И что, это будет так всегда? Мне здесь не нравится.
- Нет, так будет совсем недолго. Мы уедем отсюда.
- Куда?
- Туда, где тебе всегда было хорошо - в Соленую Бухту. Правда, там все разгромили, но мы все поправим и будем жить у моря, как старик со старухой, у разбитого корыта.
- А блеск будет только здесь?
- Прямо сейчас и начнется, - он взял ее под руку. - Идем, покажу тебе апартаменты, а потом представлю своим сослуживцам.
Пока Томила переодевалась и приводила себя в порядок, Мавр ушел в свой кабинет и пригласил Бизина. Тот явился чем-то расстроенный, бросил на стол бумажки и рухнул на стул.
- Александр Романович… я сразу сказал, охрана ведет двойную игру. Зачем они натащили столько вооружения? Сегодня в слуховом окне на крыше бывшей алмазной разборки установили еще один станковый пулемет. В сектор обстрела попадает вся северная часть объекта. Зачем?
- Я распорядился, - загудел Мавр. - Должна быть не только охрана, но и оборона.
- Отдай мне в подчинение начальника охраны. Я ее налажу, как следует.
- Генерал Филатов - надежный человек и будет подчиняться только мне. Занимайся своими делами! Маршрут движения разработал?
Бизин отчего-то покраснел и уставился в стол.
- Послушай, князь… Я, как первый твой заместитель, категорически против ввоза СФС на территорию объекта. По крайней мере, в течение первых двух месяцев.
- Так, обоснуй свои выводы.
- Во-первых, мы до конца еще не прорыли ход в подвал жилого дома. И не обследовали имеющиеся. Не исключено, есть потайные проходы за территорию объекта или вообще в метро.
- Ну так рой и изучай! Ты отвечаешь за безопасность.
- Во-вторых, не доверяю охране и… всему этому предприятию реализации СФС.
- То есть мне не доверяешь?
- Тебе доверяю, генерал. Но все идет как-то не так…
- Факты?
- Слишком легко все пошло. Алябьев банки открывает по стране, как будто они с маринованными огурчиками.
- Еще и за рубежом будет открывать.
- Адмирал Горицын чем занимается? Не вылазит из дома правительства. Но результатов переговоров мне не докладывает.
- Мне докладывает. Что еще?
- Есть общие плохие предчувствия…
- По-моему, ты стал слишком осторожным, Бизин. Мы вышли из подполья, хватит озираться. Надо привыкать к новому состоянию.
- Давай осмотримся, генерал, к людям приглядимся. Неделя не прошла, а мы уже СФС тащим сюда…
- Сегодня чемоданы должны быть здесь, - заявил Мавр. - Бери технику, группу прикрытия и в семнадцать часов выезжай. День сегодня хороший, удачный…
- В час пик? Столько пробок по Москве, а безопасный маршрут такой, что никак не избежать.

Предыдущая страница 29 Следующая страница


Хранитель силы 30

- Это нам на руку. Даже если попытаются отслеживать - будут на глазах. Нападения я не ожидаю. Кто на это рассчитывал, все себя обнаружили и ликвидированы…
- А Коперник?
- Если остался жив - отлеживается, раны зализывает… Ну, в крайнем случае, сам знаешь: чемоданы в руки и пешочком.
- Больно уж они приметные. Может, упаковать в другие, современные?
- Нет уж, брат, эти чемоданы - символ, я их из Германии вытащил и хранил полвека.
- В нашем деле нельзя верить в приметы, только жесткий разум…
- Не учи отца детишек делать, - грубо перебил его Мавр. - Скажи-ка лучше, кто тебе разрешил взять на работу эту девицу?
- Какую девицу?..
- Свою домработницу? Кажется, Полиной зовут? Пусть бы она кухарила у тебя на даче…
- Я не брал! - оживился Бизин. - Она просилась, но я отказал…
- Сегодня утром видел ее на объекте. Выходила через КПП. По моему приказу вход и выход имеют лишь единицы. Остальные на казарменном положении. А девице твоей я пропуска не давал.
Он побагровел еще больше, сгреб и скрутил в рулон принесенные бумажки.
- Вынужден доложить, Александр Романович… Виноват. Но на работу не брал. Эта девица… как бы это сказать… Не просто девица. Конечно, ее ко мне приставили. Долго проверял, а ты мои возможности знаешь… И вышел на человека - на ее хозяина, что ли… Но вроде бы и не хозяин он ей…
- Давай покороче, - насторожился Мавр.
- За ней уследить невозможно. Она пройдет не только наш КПП, а куда хочешь влезет.
- А что хозяин-то ее? Чья-нибудь разведка?
- Если бы разведка, я бы враз расщелкнул… Понимаешь, мы столкнулись с неким особым миром. Эта Полина принадлежит к нему. Однажды мой человек ее выследил. Зашла в какой-то старый дом в переулке и пропала. Он ждал часа два, потом под видом милиционера обошел все квартиры, а Полины нет, и никто ее будто бы не знает. Спустя час сама появляется, из седьмой квартиры. Мой агент там уже был, но оказалось, живет пара престарелых людей и больше никого нет. А во второй раз заходит - оказался один мужчина средних лет…
- Кто бы еще мог там оказаться?
- Лежит у камина, огонь горит… И стоят два бокала.
- Замечательная картинка, - вздохнул Мавр. - Позавидовал?
- Дело в том, что когда агент заходил в первый раз, у камина лежали старик со старухой, разговаривали и пили вино. А дверь была не заперта… Потом этот мужчина… Сначала устроил разнос агенту, уволить хотел за профнепригодность и пьянство. Потом у меня на даче увидел… Спустился в зал, а они лежат у огня и разговаривают.
- Тебя тоже хоть увольняй за профнепригодность…
- Я знал, что ты так скажешь, и потому не докладывал.
- Ну и что же этот мир хочет от нас?
- Думаю, то, что и все.
- Наизнанку вывернись, а приведи мне эту домработницу, - приказал Мавр. - Что хочешь сделай, но чтоб здесь была.
- Понял… И еще, когда Хортов ко мне приезжал, Полина ему свою подругу подсунула, с бриллиантами в волосах. Журналист ее к тому же дому подвез и потерял.
- И журналисту подсунули?.. Что ж ты мне сразу не доложил?
- Думал, не поверишь…
- Ничем ты меня не удивил, - Мавр встряхнулся. - Эти люди давно ищут со мной контакта. Знаешь, сколько они своих девиц подсовывали? Сначала подумал, и Томила из их числа… Потом и мужчины приходили, с хлебом-солью… Но я избегал и контактов, и домработниц. Пятьдесят лет с ними канат тягал. В их руки что попадет - пиши пропало, все для будущего… Когда я самолет с ценностями из Берлина угнал, на моих глазах, уже на нашей территории, в присутствии охраны аэродрома они изъяли партийную кассу НСДП и никто ничего сделать не мог. Девицы глаза отводят, мужики ящики таскают… Хорошо, я с чемоданами из самолета вышел и из рук не выпускал. Жукову доложил, а он лишь усмехнулся, что с возу, говорит, упало…
- Почему ты раньше меня не предупредил? - глухо спросил Бизин.
- Да было у меня настроение одно время - отдать им все к чертовой матери, - признался Мавр. - Но посмотрю, что вокруг творится - руки чешутся. Пусть они на будущее поработают, а я на настоящее.
- Может, и отдать? От греха?..
- За такие предложения я тебя сейчас арестую, и до конца операции будешь храниться в одном сейфе с СФС.
- Это я так, в качестве размышлений…
- Размышляю здесь я - ты исполняешь, - отрезал Мавр. - Проработай еще раз основной маршрут и везде расставь своих людей. А сейчас иду трубить общее построение. Буду представлять свою супругу.
Из кабинета через комнату отдыха он прошел в апартаменты и застал Томилу, сидящую пред трельяжем. Она переоделась, сделала макияж, надела все драгоценности, подаренные Мавром, но не верила, что в зеркале ее отражение, и теперь, наверное, просто смотрела и любовалась на незнакомую женщину, как на чужую счастливую жизнь.
- Это ты, - сказал он, появляясь за спиной. - Но такой очаровательной еще никогда не была. Пойдем, я представлю тебя сослуживцам. Ты же не боишься?
- Нет, я ничего не боюсь.
- Теперь подойди к окну. Видишь?
Из приземистых, невзрачных зданий выходили блестящие военные, генералы и адмиралы, от разноцветных лампасов зарябило в глазах.
- Это мои подчиненные, - объяснил Мавр с гордостью. - Это моя армия.
- И они все - настоящие генералы?
- Разве ты не видишь выправку? А достоинство!
- Ой, а это что? - воскликнула Томила, увидев, как во двор выходит маленький духовой оркестр. - И это мне не снится?
Полковники с трубами и флейтами выстроились у входа и замерли, глядя на дирижера.
- Нас ждут! Принимай парад, королева!

* * *

Бал был назначен на семнадцать часов - как раз в это время Бизин с группами обеспечения и прикрытия из разных точек города выехал на улицу Гарибальди.
За полчаса до этого пошли тревожные сообщения собственной разведки: все улицы, переулки и даже жилые кварталы, буквально наводнены службой наружного наблюдения и группами захвата вроде дворовых бездельников, играющих в домино, или пьяниц, распивающих бутылочку в кустах. Объект, как неприятельскую крепость, обложили тройным кольцом, прорваться сквозь которое можно было лишь с боем. До этого дня ничего подобного вокруг не было, отмечалась лишь наружка, курсирующая на автомобилях, да посты наблюдения в соседних домах. Значит, внутри объекта, среди блестящих генералов и бравых полковников имелось достаточное количество засланных казачков, а сами стены, полы и потолки напичканы подслушивающей аппаратурой.
Плотная осада объекта означала и то, что противник не знал, где находится тайник с СФС, и готовился брать чемоданы с акциями на ближних подходах. Как только вокруг началось шевеление, Мавр распорядился выслать с территории «Гранитного» бронированную машину с вооруженными инкассаторами и автомобили сопровождения. На хвост им сразу сели и повели по всему городу. В свою очередь, Бизин с той стороны отправил еще одну группу прикрытия на случайно нанятых такси, где даже чемоданы «Великая Германия» были, набитые тряпьем. До объекта этот караван не дошел, был остановлен еще на первой линии, задержан и отправлен куда-то для разбирательства.
Следующий отвлекающий «горчичник» был поставлен около восемнадцати часов, когда бал был в разгаре, и восхищенная Томила танцевала с генералами уже по второму кругу. Инкассаторская машина после беспорядочного блуждания по городу отправилась в Сокольники, где заехала в глубину парка, и люди, вышедшие из нее, открыли действующую трансформаторную будку, отключили энергию и вскоре вынесли оттуда два чемодана. Тут и начался переполох. Разведка докладывала, что осада объекта стремительно оголяется, доминошники, пьяницы, байкеры, и просто припаркованные машины с людьми в срочном порядке срываются с мест и летят куда-то в сторону Сокольников. Однако последнее кольцо, под стенами крепости, еще больше усиливается.
Мавр привел охрану в боевую готовность, оторвал галантного адмирала Горицына от Томилы и послал к премьеру с жалобой, что вокруг объекта сгущаются спецслужбы. Тот рассердился, начал звонить во все концы и в результате успокоил, что это усилили наружную охрану, ибо не перевелись еще на свете авантюристы, и сам успокоился. Но Мавру стало ясно: брать СФС на улицах Москвы теперь не будут, доведут до объекта, и если решатся, то под видом ограбления. Инкассаторский автомобиль с чемоданами из Сокольников отправился в сторону объекта, а тем временем Бизин загрузил настоящие чемоданы в такси, выехал на Садовое, покатался немного, затем ушел по Каляевской и там заехал в спецавтохозяйство. Машины сопровождения дали несколько кругов и встали неподалеку.
Тем временем инкассаторский кортеж, на который шел хороший клев, приближался к объекту, и оттуда уже доносилась не просто тревога - стон отчаяния. Десяток машин с группами захвата шли впереди, сзади и с боков, и уже было несколько попыток остановить. Команда прикрытия состояла из надежных и подготовленных людей, однако они были уверены, что везут чемоданы с ценностями, и потому готовились к отражению нападения, требуя подмоги.
А королева бала, как и положено, внезапно исчезла, и все кавалеры бросились ее искать, однако Мавр сыграл общую тревогу, рассадил генералов по машинам и отправил навстречу попавшим в клеши инкассаторам. И это сработало, осаду с крепости сняли, оставив лишь наружную службу, которая в принципе была безвредной. Бизин почти спокойно въехал на объект на старом, провонявшем мусоросборнике, и для пущей убедительности водитель встал за погрузчик и стал менять контейнеры. И тогда Мавр дал команду инкассаторам не доводить дело до боевого столкновения, а сдать груз преследователям. Они все поняли, но занялись самодеятельностью: для пущей убедительности залетели в открытый колодец, сломали подвеску, и, выйдя из машины с чемоданами, бросились удирать. Однако за ними уже никто не побежал - разведка перехватила по радио всеобщий отбой.
Спустя несколько минут Мавра разыскал Бизин.
- Разведка докладывает: к объекту подтягиваются подразделения спецназа. На маршруте - три БТРа…
- Объяви повышенную готовность, - распорядился он. - Караулу занять боевые точки.
- И что?..
- И ждать развития событий.
Мавр нашел Томилу в келейке отца. Василий Егорович сидел с дочерью за столом, праздник продолжался.
- Давай к нам! - пригласил тесть, раздобренный вином. - Ты хоть и запер меня в камеру, но ведь выручил дочку! Мы освобождение отмечаем! А то ведь как нелюди. Такое событие - дочка от хозяйки откинулась! Ты там танцы устроил с генералитетом…
- Некогда гулять, - Мавр положил перед Притыкиным паспорт. - Заучи новое имя-отчество и собирай вещички.
- Как?.. Опять ехать?
- Не век же сидеть в камере. Тебя выведут с объекта через подземный ход и переправят в Соленую Бухту.
- Я без дочки никуда не поеду! - заартачился тесть. - Ты как хочешь, она поедет со мной. Нет - так мы в Архангельск вернемся. Там внук еще мой…
- Когда ты приедешь в Крым, мы с Томилой и внуком будем уже там.
- А как же?.. Ты ведь говорил целый год здесь…
- Двадцать минут тебе на сборы, - Мавр взял жену за руку. - Прощаться не будем. Человек за тобой придет - всецело ему доверяй. Это мой человек.
- Да я и тебе-то не доверяю! А то - человеку!..
- Отставить базар! - прикрикнул он. - Выполняй приказ!
Тесть, негодуя, постучал протезом.
- Вот, дочка, куда мы с тобой попали… Дисциплинарный батальон.
- Папа, слушайся его, - Томила подняла глаза на Мавра. - Он никогда не обманывает.
- Да уж, ладно… - заворчал вслед Василий Егорович. - Авантюрист еще тот…
В апартаментах Мавр оставил Томилу в женском будуаре, сам открыл шкаф и достал гражданский костюм.
- К сожалению, даже самые блестящие праздники и балы когда-нибудь заканчиваются, - сквозь дверной проем сказал он. - Но наш - никогда! Бал продолжается, мы только сменим наряды!
- Что мне надеть? - не сразу спросила она.
- Что-нибудь спортивное, дорожное…
- Брючный костюм подойдет?
- Вполне… И не бери с собой много вещей.
- А у меня почти ничего нет… Только сумочка… с документами и вот… принадлежности, чтобы умыться.
- Хорошо… Чемоданы оттягивают руки, а они нужны в дороге, чтобы отбивать шаг. Идти легче…
- Ты повезешь с собой чемоданы?
Мавр не ответил, осторожно вошел в будуар, но Томила увидела его в зеркало.
- Понимаешь… Сейчас готовится нападение на объект, - он посмотрел на часы. - Начнется через полчаса… И все из-за этих проклятых чемоданов. Полвека они висят на моей шее, а сейчас не хочу больше думать о них, потому что теперь есть ты.
- Нападение… - одними губами вымолвила она и привстала. - Зачем?.. Что мы будем делать?..
- Обороняться. Ты же видела мою армию?
- Но они… пожилые люди!
- Зато им легче будет умирать. Молодые думают о жизни и сражаются с оглядкой.
- Нет, не надо умирать! Выпусти их через подземный ход!
- Они не пойдут.
В это время в апартаменты вбежал Бизин с автоматом в руке.
- Александр Романович!.. Объект взяли в кольцо, спецназ готовится к штурму.
- Ты был плохим дипломатом, Виктор Петрович, - пожалел Мавр, разглядывая своего заместителя. - Потому что в критический момент взял в руки оружие. Но и солдат ты никчемный, потому что носишь автомат со снятым предохранителем.
- Я предупреждал: нельзя тащить СФС на объект, - невзирая на его слова, продолжал Бизин. - Они того и ждали! Не получилось на маршруте движения - возьмут объект. За стеной сотни четыре бойцов! Эвакуируют население из близлежащих домов. Людям говорят, на объекте засела банда!
Мавр отнял у него автомат, выбросил патрон из патронника и, поставив на предохранитель, сунул за трельяж.
- Адмирал Горицын должен сейчас находиться у премьера…
- На связь Горицын не выходит! А премьер на телефонные звонки не отвечает!
- Как ты думаешь, Виктор Петрович… Объект спецназ возьмет?
- Таким количеством возьмет, - признался тот. - Да еще и охрана ненадежная…
- Сколько будет потерь? С обеих сторон?
- Если снять с огневых точек охрану и посадить за пулеметы… наших сотрудников, потери будут большие.
- Знаешь, сколько крови пролито из-за этих чемоданов с бумагами? Своей и чужой? Вместе слить - речка потечет…
- Не нужно крови, - попросила Томила.
- Слышишь, это говорит женщина.
- Что ты предлагаешь?..
- Казнить больше не хочу, пришла пора миловать.
- Ну да, ты князь!..
- Сейчас же свяжись с премьером, - приказал Мавр. - Не отвечает телефон - через тех, кто готовится к штурму. У них есть связь. Предложи переговоры на нашей территории.
- И о чем мы станем разговаривать? - осторожно спросил Бизин, поглядывая на трельяж, за которым стоял автомат.
- Об условиях передачи СФС.
Бывший дипломат еще раз покосился туда, где было оружие…

16

Он точно помнил, что очки от солнца положил на приборную доску стеклами вперед; сейчас они были чуть повернуты в сторону и одна дужка подогнута. А так больше ни следочка, но вот эта мелочь его насторожила. Андрей тщательно осмотрел салон - воров на охраняемой стоянке не могло быть, и если проникали в машину, то с одной целью - посмотреть, что там есть и сделать закладку подслушивающего устройства.
Или люди Вальдберга, или дражайшей Барбары…
Но зачем это делать на стоянке, рискуя быть замеченным охраной, когда в усадьбе есть Шнайдер и не видимый из дома гараж?
Хортов оставил машину на месте, подошел к служащему в униформе и спросил, кто открывал его машину.
- Была полиция, - охотно сказал тот. - Ваш «форд» осматривали в моем присутствии. Все претензии можно предъявить в полицейский участок.
И назвал адрес.
- Вы уверены, что это полиция?
- Да, они предъявили документы.
- Они не говорили о причине осмотра?
- Не говорили, но вы можете это выяснить в полицейском участке. Или у себя дома.
- Почему у себя дома?
- Полицейские сказали, они едут домой и будут ждать господина Хортова там. Хотели остаться здесь, но одному из детективов нездоровилось. У него была температура.
- Вы предлагаете мне ехать домой?
- Полагаю, да, если это не опасно для вас.
- Нет, я полиции не боюсь, - сказал Андрей. - Моя полиция меня бережет.
Служащий ничего не понял. Но улыбнулся на всякий случай.
Шнайдер встречал у ворот, как в армии встречают командиров, только руку у козырька не держал.
- У вас в доме полиция, - доложил он с оглядкой.
- Что они делают?
- Ждут вас, господин Хортов!
- «Вольво» отогнал в мастерскую? - спросил он, чтобы не выдавать чувств.
- Да, электропроводку починили, был разрыв в цепи.
- Поставь машину в гараж, - распорядился Андрей и вошел в дом.
Полицейские были в гражданском, один лет пятидесяти, сухой и длинноносый, судя по красным глазам, с температурой; второй молодой, но уже с животом. Сидели в зале, не снимая плащей, шляпы на столе, вид самоуверенный и озабоченный.
- Слушаю вас, господа, - сдержанно сказал Хортов.
Молодой детектив наконец-то встал.
- Господин Хортов, разрешите взглянуть на ваши документы?
Он подал паспорт и снял куртку. Полицейский долго изучал документ, и как русский гаишник, не вернул, а оставив в руке, прошелся по залу.
- Прошу объяснить цель вашего визита, - поторопил Андрей.
- Где ваша жена, господин Хортов? - спросил молодой.
- Моя жена?.. Вероятно, в одном из своих офисов.
- Мы проверили все ее офисы. Фрау Хортов нигде нет.
- А офис с названием Аквапарк?
- Такого не значится.
- Но он есть, в подвальном помещении, оборудован аквариумами…

Предыдущая страница 30 Следующая страница


31 Сергей Алексеев

- Вы были там? - быстро спросил простуженный детектив.
- Нет, знаю со слов жены, - уклонился Хортов: в Аквапарке могли быть трупы. - Приглашала съездить и посмотреть коллекцию редкостных рыб.
- Когда она звонила вам в последний раз?
- Она вообще не звонила. Три дня назад уехала и больше не появлялась.
- Мы получили заявление от представителей фирмы, принадлежащей вашей жене, - вступил пожилой. - Об исчезновении их хозяйки Барбары Хортов. Но почему вы, ее муж, до сих пор не сообщили в полицию?
- Я плохо знаю ее образ жизни, - попытался объяснить Андрей. - Мы живем в разных странах и встречаемся редко. Я полагал, она часто уезжает куда-либо, никого не предупредив, и посчитал это нормальным явлением.
Разойдясь с Вальдбергом, скорее всего, Барбара вынуждена была скрываться и от него, и от полиции - то есть перешла на нелегальное положение, потому и спряталась в Аквапарке, никому не известном.
Прямо или косвенно, но полиция работала на барона и могла вывести на него…
- Как вы думаете, где сейчас может быть ваша жена?
- Если ее нет в офисах, значит, в Греции. На острове Лефкас она приобрела виллу.
- Мы проверили, - заявил молодой. - Она на острове не появлялась.
- Других версий у меня нет.
- Зато они есть у нас. - Пожилой встал и снял плащ, собираясь остаться надолго. - Первая версия выглядит так… В день приезда из России фрау Хортов встретила вас в аэропорту и привезла в этот дом. После обеда она уехала в офис, а вы от знаменитой русской скуки решили развлечься и отправились в публичный дом. Нет, не в один; вы посетили их три! И пили очень много коньяка. Но слуга, исполнявший обязанности шофера, рассказал о ваших походах фрау Хортов. В результате между вами возникла ссора. Вы, как человек в прошлом военный, обладающий агрессивным и неуемным характером, и будучи в нетрезвом виде, убили свою жену. А тело закопали в саду.
- Я читал об этом в английских переводных романах, - выслушав детектива, заметил Андрей. - От скуки. Судя по тому, что я услышал, вы их тоже читаете. Но там почти в каждой книжке произносится фраза: нет трупа, нет преступления.
- На вашей усадьбе сейчас работают эксперты, - отпарировал детектив. - Версия вторая: вы приехали в Германию с целью завладеть состоянием фрау Хортов, к которому вы имеете весьма далекое отношение. Вам показалось мало подарка - вот этого прекрасного дома. Вы захотели получить половину в судебном порядке. Вы же ехали сюда, чтобы оформить развод в законном порядке?.. Или получить все, если фрау Хортов умрет.
- А это что-то из Агаты Кристи, - уже откровенно издевался Хортов. - Кажется, там юридически необразованный муж убил и закопал свою жену, чтобы получить деньги, но так и не вступил в наследство, потому что судья не установил факта смерти.
- Да, не установил, но выдал ордер на ваш арест, - он положил перед Андреем бумажку. - И еще, потрудитесь объяснить, каким образом вы приехали в Германию? Без билета и отметки на таможне?
- Я пришел пешком!
Молодой ловко защелкнул на руках Хортова наручники, взял под руку и повел на улицу, в полицейскую машину за воротами. Шнайдер изображал недоумение.
- Господин Хортов?.. Куда вас ведут?
- Я скоро вернусь, - пообещал Андрей. - И с тобой буду говорить по-русски. Ты помнишь, как разговаривают по-русски?
- О да, помню!..
Его привезли в тюрьму, заперли в отдельной камере, но спустя час за Хортовым пришли и отвели в адвокатскую комнату, где за столом сидел человек лет под семьдесят, совершенно лысый, с прямым затылком и маленькими ушками. Он смотрел на Андрея участливо, с сожалением, и вместе с тем в старике чувствовалась глубокая внутренняя собранность и решимость.
- Господин Хортов? - на ломанном русском спросил он. - Я ваш адвокат. Меня зовут Томас фон Вальдберг.
Он выждал, оценивая произведенное впечатление, но ничего особенного не заметил.
- Очень приятно, - дежурно ответил Хортов. - Надеюсь, вы опытный адвокат?
- Безусловно. И вытащить вас из тюрьмы могу только я.
- Одной рукой сажаете, другой вытаскиваете?
- По-русски это звучит: своя рука - владыка.
- Я был взбешен, когда узнал о ваших связях с Барбарой! И готов был убить вас, барон!
- Сейчас это желание пропало? - усмехнулся тот. - Я вижу в ваших глазах совершенно иные чувства…
- Кто был инициатором разрыва деловых отношений? Вы или моя жена?
Барон смотрел холодно.
- Я предостерегал ее от необдуманных поступков. Она сделала ошибку, и, поверьте, мне искренне жаль.. Как ни печально, фрау Барбара обречена на гибель. Вам следует подумать о собственной судьбе.
- Разумеется, моя судьба в моих руках?
- Да, все зависит от вашей сговорчивости, - опередил барон. - А говорят, вы очень упрямый человек…
- В последнее время мне предлагают так много сделок, что я уже знаю, как будет развиваться наш диалог, - скучно вздохнул Хортов. - Вам нужен пакет Веймарских акций и я как партнер, на первый случай. Верно?
- Нет, не верно, - невозмутимо произнес Вальдберг. - Вы мне вообще не нужны. Ни на первый, ни на последний случай. Требуются только акции. Но при вашем особом желании партнерство не исключено.
- Что надо понимать под особым желанием?
- Прилежное сотрудничество, - объяснил барон. - Мне известно, вы не дорожите отношениями с женой, намерены развестись с ней, и наверняка, отдадите ее в жертву. Своя собственная судьба вам не так безразлична, однако из принципов и упрямства вы способны пожертвовать ею и лет двадцать пять не выходить из этих стен. Вас осудят и посадят за убийство собственной жены из корыстных побуждений. Согласитесь, постыдная статья…
Он сделал паузу, неслышно перевел дух и покачал блистающим ореолом от лысой головы.
- Продолжайте, - попросил Хортов. - И в самом деле, я слышу что-то новое.
- Есть одно обстоятельство, которым вы ни при каких условиях не сможете пренебречь. И в тюрьме сидеть не захотите!.. Пронский избрал вас наследником и намерен передать в ваше полное распоряжение пакет акций Веймарской республики. Кажется, так называется группа специальных финансовых средств?
Андрей промолчал, хотя Вальдберг сделал паузу, давал ему слово. То, о чем сейчас говорил барон, Хортов старался не думать, предупрежденный Мавром. Мысль имеет материальное воплощение и есть люди, способные считывать эту информацию.
- Хорошо, - заключил барон. - Не отвечайте сейчас. И не отрицайте. Мои люди установили, что встреча с Пронским у вас состоялась. А поскольку вы вернулись из Крыма в целости и сохранности, значит, нашли общий язык.
- Что вы от меня хотите? - будто от берега оттолкнулся он от невеселых мыслей. - Чтобы я вывел вас на Пронского? Может, вы хотите не акций, и я напрасно подозреваю вас в меркантильности? Может, вас обуревают благородные чувства? Хотите отомстить ему за отца? Ведь это же Пронский лично расстрелял его в самолете, как только он оторвался от земли!
- Нет-нет, ни в коем случае! - оживился и замахал руками барон. - Месть - явление восточное, средневековое. Была война, поединок противников и победил сильнейший. Несмотря ни на что, я до сих пор отношусь к князю с уважением. Судьба непредсказуема. Я пришел к выводу, Пронский сыграл положительную роль в той исторической проблеме. Ценные бумаги ни в Германии, ни где-либо в другой стране не смогли бы так сохраниться, как в СССР. Закрытая страна, социалистическая система, отсутствие жажды наживы… Ни один немецкий ум погибающего Третьего рейха не придумал бы тайника более надежного.
Барон встал и походил по комнате - точь-в-точь по размерам, как камера. Он делал перерыв перед решающим монологом.
- Мир изменил направление своего движения, господин Хортов, - наконец заговорил он. - Но в обратную сторону. Вы человек мыслящий, и понимаете, что его нынешнее демократическое устройство насквозь лживо и существует лишь для манипулирования сознанием народов. Миру внушают идеи свободы личности, уважения прав человека, убеждают его, что вокруг процветает общество равных возможностей. Но вы не найдете фактов, доказывающих справедливость этих постулатов. Чем больше говорят о свободе, тем сильнее закрепощается личность; о правах - значит, человек все больше становится бесправным. Нас ждет феодализм и рабовладельчество, только совершенно под иным, сладким соусом, когда человек будто бы добровольно становится невольником. Разве вас не настораживает тотальный контроль за человечеством? Когда у каждого, независимо от возраста и пола, берут, например, отпечатки пальцев или материал тканей для генетической идентификации? Когда-то рабов клеймили раскаленным железом и надевали цепи - благо, что технический прогресс сегодня позволяет сделать это безболезненно. А если ты сопротивляешься, не хочешь ходить в золотых цепях общечеловеческих ценностей, значит, ты представитель отсталой, ретроградной нации. И это образчик будущего?
- Вы очень убедительны, барон, - воспользовавшись его передышкой, сказал Андрей. - Но пока мне непонятно: вы, оригинально мыслящий о свободе человек, хватаете меня якобы за убийство жены, бросаете в тюрьму и начинаете воспитывать. Разве это не расходится с вашими убеждениями?
- Да, я вынужден был прибегнуть к столь жестким, хирургическим мерам, - признался фон Вальдберг. - Но советую вам не делать необдуманных выводов. У вас будет время осмыслить все услышанное.
- Вы так и не объяснили, во имя чего все это? - вернулся назад Хортов. - Арест, хирургические меры? Не для того же чтобы прочитать мне лекцию о новом рабстве? Полагаю, вас, как и всех остальных, интересует пакет акций Третьего рейха? И его держатель.
- Менее всего держатель. Более всего вы.
- А говорили - не нужен!
- Да, не нужен… И нужен одновременно. Такие же отношения были с вашей женой. Это сложные отношения, но необходимые. Жемчужина рождается в раковине, носящей панцирь.
- Что я должен сделать?
- Ничего. Принять от Пронского наследство и ждать часа.
- Ждать от вас команды? После чего передать пакет и уйти в сторону, если позволите. А нет - на помощь придет хирург.
- О гарантиях безопасности мы поговорим позже, - ушел от ответа барон. - Не сомневайтесь, вы их получите.
- Прежде, чем агитировать и обещать гарантии, я должен был услышать что-нибудь о вашей конечной цели. Перевоспитать человечество - понятно, а при чем тут ценные бумаги?
Рассеянный свет из окна падал на гладкую голову барона и придавал ей пластмассовый блеск…
- Многие материальные вещи, пройдя через особые исторические катаклизмы, приобретают магические свойства, - пустился он в объяснения. - Человек и время так или иначе воздействуют на них, передают свою энергию в виде духовной силы и жажды власти. Веймарские ценные бумаги не раз побывали в таких руках, поэтому имеют мощнейшее воздействие на сознание, обладают магнитным притяжением людей слабых и неуверенных в себе. Я знал, чем занимался мой отец, и на себе испытал все это, когда мальчишкой сидел в крепости с пулеметом. Отец готовил меня на ту роль, которую сейчас играет генерал Пронский и, надеюсь, будете играть вы. Но для этого требовался высокий дух воина. Но война кончилась, и я не успел закалить его. И потом всю жизнь наверстывал.
- В качестве заместителя начальника отдела «Штази»?
- Когда речь идет о магических свойствах определенных вещей, идеология не играет никакой роли, господин Хортов. Вероятно, вы убедились в этом, глядя на Пронского. Суть ценных бумаг не в их ценности, выраженной в денежных единицах. Они принесут положительный результат лишь в том случае, если будут использованы на высокие, изначально определенные для них цели.
- Один результат уже был - Гитлер пришел к власти.
- Как говорят у вас, первый блин комом.
- А вы собираетесь испечь второй?

* * *

Два дня Хортова никто не беспокоил, однако в камеру принесли телевизор и газеты - давали возможность быть в курсе событий. Он же ничего не читал, не смотрел и даже не ел, когда приносили пищу.
Он потерял сон и, стараясь заснуть на узкой, привинченной к полу кровати, зажимал себя в кулак, вспоминал прошлое, чтобы отвлечься от происходящего, но лающая речь за дверью и тюремный запах постели рождали в сознании ассоциацию с концлагерем. За эти два дня, отпущенные на размышления, он так ни разу и не заснул, но довольно быстро переходил в знакомое состояние грез. И уцепившись за них, как утопающий за соломинку, плыл в море мечтаний и видел все, что хотел. И, когда по утрам начиналась побудка и раздача пищи, всплывал на поверхность с ощущением радостной бодрости.
На утро третьего дня, после завтрака в камеру, вошел какой-то тюремный чин в сопровождении надзирателей, не задавая вопросов, осмотрел решетку, стены, дверь, лично проверил замок и удалился. А Хортов снова улегся, расслабился, и мир закачался, как в трюме баржи на сибирской реке. Одновременно он ощущал реальность, слышал гулкие голоса, но все это шло далеким, ничего не значащим фоном, и когда за дверью поднялся переполох - грохот ботинок по железным лестницам, команды и крик, так не хотелось возвращаться в немецкую тюрьму!
А был уже вечер, когда в камеру ворвались четверо надзирателей, кинулись к окну, и только сейчас Хортов увидел, что нет решетки и заходящее солнце высвечивает на противоположной стене ровный, не разлинованный квадрат. Они поставили его лицом к стене и начали доскональный обыск, перевернули все и ничего не нашли.
- Где решетка? - пристал один из стражников с резиновой дубиной. - Каким образом вы сломали решетку? И куда ее спрятали?
Стекла в окне были целыми, а сама решетка была установлена за рамой, с уличной стороны.
Хортова тут же перевели в другую камеру на противоположной стороне коридора с окном из непросвечивающегося зеленого стекла, но шум в тюрьме продолжался. Скоро явился еще какой-то чин, так же тщательно осмотрел узкое, с голыми стенами помещение, подписал бумажку надзирателям и велел Андрею показать руки. Тот протянул ладони, повертел их перед его носом.
- Что еще показать?
Когда все ушли, Хортов завалился на кровать и стал досматривать свой призрачный сон, однако среди ночи он очнулся от звуков концлагеря: на сей раз даже овчарки лаяли. И первое, что увидел, - полуоткрытую дверь камеры, хотя рядом не было ни одного надзирателя - беготня и шум доносились из дальнего конца коридора. Он встал, прихлопнул дверь и хотел снова лечь, но она сама приоткрылась со скрипом. И тотчас к нему прибежали возбужденные стражники.
- Только сейчас из вашей камеры вышла женщина! - тараща глаза, объявил один из них. - Отвечайте! Как к вам попала женщина?!
- Это я у тебя должен спросить, - спокойно отозвался Андрей.
- На выход марш!
Андрея привели в служебное помещение, зачем-то еще раз обыскали и приковали наручниками к специальной стойке. Между тем надзиратели продолжали кого-то ловить, и это продолжалось часа полтора, пока среди ночи не приехал поднятый с постели начальник тюрьмы. И когда ему доложили о случившемся, тут же, в присутствии Хортова, он разгневался и, краснея от напряжения, стал кричать на стражников, что они или пьяны, или сошли с ума. В результате начальник приказал заменить весь караул полностью, арестованного увести в камеру, поставить надзирателя у двери, и уехал.
На восходе солнца, когда зелень стекла засветилась розовым, новая охрана поднялась в ружье. Выставленный у камеры стражник почему-то уснул так, что его не могли разбудить и унесли на руках в караульное помещение, а открытая и снятая с петель железная дверь бесследно исчезла, как и решетка.
У Хортова уже ничего не спрашивали, перевели теперь уже в третью камеру.
А судьба его повисла между небом и землей: фон Вальдберг не являлся, никаких обвинений не предъявляли и вообще началось странное замешательство, что в тюрьме, что на воле. Вдруг явился настоящий (или опять подставной?) адвокат и заявил, что его жена, Барбара Хортов, нашлась - не оповестив никого, уехала в срочную командировку на Филиппины, и теперь этот пункт обвинения автоматически снимается.
- Я очень рад, - пробубнил Андрей. - Пусть навестит меня в неволе.
- Сейчас она находится в больнице, - вдруг заюлил адвокат. - Ничего страшного, легкое недомогание после неприемлемого климата… Я непременно сообщу, и как только будет возможно, фрау Хортов непременно вас навестит.
- Если жена нашлась, меня обязаны выпустить немедленно!
- Остается еще одно обвинение - незаконное пересечение границы, и это весьма серьезное преступление, - заявил адвокат. - Но фрау Хортов сказала, что обязательно похлопочет…
Это был человек Барбары. Андрей тотчас успокоился.
- Передайте ей, хлопотать не нужно. Я готов отбыть положенное наказание и выйти на свободу по решению суда.
- Есть возможность вдвое или даже втрое уменьшить срок!
- Мне здесь хорошо!
Андрей вернулся в камеру и, шагнув через порог, прислонился к стене.
За спиной захлопнулась дверь, щелкнул замок, а он все стоял, не в силах пошевелиться: грезилось уже наяву - Дара спала на его кровати, подложив обе ладони под щеку, увитые бриллиантами волосы раскинулись по тюремной подушке.
Он присел на край постели, спиной к двери - на всякий случай, заслонить глазок, и увидел браслет на ее руке, тот самый, пропавший с его руки у дома с виноградником на стенах.
- Ты вернулся? - сонно спросила она. - И что сказал адвокат?
На этот вопрос отвечать было необязательно.
- Вот так встреча, - сказал Хортов. - Явилась, чтобы вернуть мой браслет?
- Почему - твой? - она потянулась, раскидывая руки. - Это браслет для меня. Тебе дала его цыганка на афганском рынке?
- Да, необычная такая…
- И я тебя узнала по браслету. Ты же видишь, он женский!
- Бог с ним… Как ты здесь очутилась?
- Я уже давно здесь, - Дара смотрела в потолок. - Сижу вместе с тобой. Я должна разделить твой рок.
- Это ты снимала решетки и двери?
- Эх ты, Бродяга! Посмотри на мои руки? - она положила ладони на его щеки. - Неужели у меня хватило бы сил выламывать железо из стен? Чувствуешь, какие они нежные? Нет, надзиратели сами выдирали…
- Зачем?
- Готовила тебе побег, даже подталкивала! Но ты не бежишь…
- Я путешествовал в собственную юность. Мне было хорошо среди трех Тариг, и в голову не пришло, что ты тут, в тюрьме. Думал, вижу в грезах…
- Ты видел меня?
- Мы вместе были на реке Ура, - уклонился он. - Сказка о мертвой царевне и семи богатырях…
- Тогда ты был смешной…
- Погоди! - спохватился Хортов. - Что же мы будем теперь делать?
Дара взяла его руку, подтянула и подложила под свою щеку.
- Я буду делать то, что ты. Таков мой рок - не прислуживать тебе, но исполнять волю.
- Мы можем сейчас же выйти отсюда? Прямо сейчас?.. Если ты спокойно разгуливаешь по тюрьме и заставляешь стражу снимать решетки…
- Можем, - Дара пожала плечами. - Но всю жизнь тебя будет разыскивать Интерпол за незаконный переход границы.
- Предлагаешь отсидеть срок за это?
- Я предлагаю отдохнуть здесь несколько месяцев, - шепотом произнесла она, щекоча губами ухо. - Тебе же нравится здесь? Мне - тоже.
- Есть другой паспорт! Мне дал его Гриф.
- А, это который ты спрятал в кабинете борделя? Кажется, у мулатки, смазливенькой такой?..
- Можно воспользоваться им!
- Нельзя. Там делали ремонт и паспорт нашли, - она опять зашептала. - Соглашайся, когда мы еще выкроим хотя бы месяц свободного времени? А тут целых пять месяцев полной воли!
- Это в тюрьме?
- Я та женщина, с которой можно сидеть в тюрьме!
- Но мне необходимо выйти отсюда и исполнить свой урок! Не могу вернуться назад, пока…
- Не разведешься с женой? - спросила Дара. - Но этого уже не требуется. Барон сам убьет ее.
- Убьет?..
- Да, сегодня ночью.
- Все-таки убьет…
- Кстати, ты не обманул, Барбара действительно похожа на меня. Но как ты мог ошибиться? У нее же разные глаза - левый голубой, а правый зеленый. А теперь посмотри в мои? Ты не дальтоник?
Он посмотрел, но сказал о другом:
- Сегодня в полночь мне нужно быть в одном месте. Адреса не знаю, но найду.
- Ты хочешь спасти ее от смерти?
- Я хочу выполнить свой урок!
- Хорошо, - легко согласилась она. - Но потом мы вернемся сюда.
- Потом хоть куда… И еще, мне надо добыть оружие.
- Я возьму у надзирателя пистолет, на время…
- Не годится… Нужен арбалет и стрелы. Где можно ночью достать арбалет?
- Что-нибудь придумаем, - легкомысленно отмахнулась она. - Когда здесь кормят? Знаешь, я за эти дни так проголодалась… Воровать пищу у заключенных как-то нехорошо, а бегать каждый раз в закусочную - оставлять тебя без присмотра…

* * *

Они выбрались из тюрьмы через служебный вход - охранник за пультом безмолвно нажимал кнопки, отпирая автоматические замки на железных дверях. И когда открыл последнюю, с некоторой тревогой посмотрел в образовавшийся коридор, после чего стал куда-то названивать.
- Спокойно, - уже на улице сказала Дара. - Это вышел тюремный врач, а охранник звонит его жене, чтобы готовила ужин. Они так всегда делают. Самое смешное начнется потом, когда эскулап действительно пойдет домой! Но этот сторожевой пес за вечер выпил уже три банки пива…
Поплутав по соседним улицам, остановились на перекрестке и Хортов, сосредоточившись, попытался выбрать направление.
- Нет, мы пойдем сюда! - опередила Дара, посверкивая в сумерках бриллиантами в волосах, рассыпанных по синему плащу.
Он подчинился. Через четверть часа они оказались у музея, по ночному темного, с мерцающими огоньками охранной сигнализации.
- Подожди меня здесь, - она подошла к высокой двери парадного входа, оставив Андрея на углу. - Я скоро!
Через минуту массивная дверь открылась и послышался возмущенный старушечий голос:
- Послушайте, Клаус! Сколько можно звонить, чтоб вы открыли? Опять спали?..
Дара вошла в музей, и вместе с ней пропал брюзжащий голос.
Хортов встал за угол - смущала тюремная одежда, мимо шли редкие прохожие и оглядывались на него. Стайка угловатых, развинченных подростков и вовсе остановилась возле него, покрутили головами, один приблизился на расстояние вытянутой руки, но вдруг чего-то испугались, вздрогнули разом и одновременно сорвались с места, как вспугнутые галки.

Предыдущая страница 31 Следующая страница


Хранитель силы 32

Она появилась через семь долгих минут со старинным арбалетом в руках. Причем человек, сидящий в музее, пожелал ей спокойной ночи.
- Вот тебе оружие, - Дара вручила арбалет. - Только стрела была единственной.
- Больше и не нужно. - Хортов попробовал взвод - механизм работал, стальной лук изгибался мягко и пружинисто.
- Нашла в запасниках, - пояснила она, с любопытством следя за Андреем. - На стендах висят одни точные копии.
- Теперь ты пойдешь за мной, - заявил он. - Не отставай.
Под ногами почему-то очутились железнодорожные шпалы, а Дара совсем не умела ходить по ним, семенила или шагала широко, через одну, и скоро выдохлась. Сначала Андрей взял ее за руку и поставил на рельс, но высокие, стальные каблучки скользили по металлу. Тогда он взял Дару на руки и понес вместе с арбалетом, но через несколько минут сзади забренчала электричка, пришлось сойти с самой короткой дороги и напрямую, через пакгаузы, Хортов вынес ее в город и поставил на землю.
- Отсюда недалеко… Только бы не опоздать!
Запоздалые прохожие, все встречные-поперечные, отчего-то махали им руками, выкликивали приветствия и радовались, а назойливое такси уже несколько минут катило за ними вдоль тротуара и не отставало на поворотах, пока Дара не забросила в машину горсть палых листьев. Таксист обрадовался, прокричал вслед что-то благодарное на арабском языке и отстал.
Потом они очутились возле Бранденбургских ворот, и Дара неожиданно засмеялась, встала перед ними на площади с стала махать руками, изображая знаменитую регулировщицу движения военного времени. И на мгновение преобразилась - плащ превратился в солдатскую брезентовую накидку, на голове пилотка и в руках - флажки. Только в волосах остались бриллианты… Хортов сморгнул видение, подхватил ее под руку и повлек дальше. Это ее баловство сбило с толку, Андрей ощутил, как исчезает чувство пути, рвется ниточка, за которую он держался. Покрутившись на месте, будто стрелка компаса, он наконец выбрал направление и побежал. Куда-то исчезли с улиц люди, хотя не было еще двенадцати, не стало машин, и вдруг погасло уличное освещение и реклама.
- Это знак! - обрадовался он. - Еще немного!
Миновав несколько кварталов, Андрей резко повернул вправо и остановился перед высоким, готическим зданием, зажатым современными домами. В узких окнах брезжил зеленоватый свет.
- Это же костел, - сказала спутница.
- Он здесь, - Хортов взвел тетиву арбалета и вложил стрелу. - Открой, пожалуйста, дверь.
Дара взошла по ступеням, потянулась рукой к медной ручке и вдруг отдернулась и отступила. Андрей тотчас оказался рядом.
- В этом храме готовится черная месса, - проговорила она. - Там есть жертва… Кажется, мальчик… Или женщина!
- Открывай!
Она обернулась на восток, постояла несколько секунд, вскинув руки, затем резко рванула ручку двери…
В глубине храма горели две свечи, заслоненные широкой спиной, так что виделся лишь их отблеск на стенах и распятии. Андрей медленно шел по проходу между скамьями, и человек у алтаря так же медленно разворачивался. Теперь его лысый череп освещался с затылка, над головой возник желтоватый нимб, зато лицо стало темным и неразличимым.
- Я ждал тебя, - сказан он шелестящим от хорошей акустики голосом. - Знал, что придешь.
Хортов остановился в пяти шагах, держа арбалет у бедра.
- Вот я и пришел. Где жертва?
- Жертва - это я, - показалось, он усмехнулся. - Впрочем, и ты тоже.
- Здесь должен быть мальчик. Где он?
- Нет никакого мальчика… Это меня приводили сюда, чтобы принести в жертву. И я жалею теперь, что отец не совершил обряда заклания.
- Тебя однажды пощадили. Сейчас тебе не избежать рока.
- Ты вошел в храм с оружием.
- Но и у тебя на поясе нож.
- Убивать меня сейчас нет никакого смысла, - вдруг засмеялся он, и нимб задрожал, закачался над головой. - Ты еще не знаешь!.. Ты ничего не знаешь, хотя по моему распоряжению тебе приносят газеты!.. Об этом никогда не напишут!.. Все останется тайной… Пронский сдал акции государству! Да! Его взяли в оборот и вырвали пакет Третьего рейха! Ты остался без наследства!
Его гомерический хохот бился под куполом и падал оттуда, словно расплавленный металл. Еще мгновение, и сердце не выдержало бы такой пытки. Тем более невидимая Дара, а вернее, ее изнеможденный голос оказался возле уха.
- Он принес жертву… Это Барбара на алтаре, и много крови…
- Ты… остался… без наследства, наследник! - в лицо смеялся он, а будто толкал столб огня. - Да, я воздал! Не успел мой отец - я сделал это! Грядет катастрофа этому миру!
Тетива арбалета щелкнула, словно пастуший кнут, железная стрела скользнула в темноту; в тот же миг хохот оборвался, и, кажется, под сводом костела послышался облегченный вздох.

* * *

В немецкой тюрьме они отдыхали шесть месяцев определенного судом срока, от звонка до звонка, и вернулись в Россию лишь в начале мая. Весна была дождливая, сумеречная, люди ждали тепла, а становилось все холоднее, как осенью. С прошлым было покончено навсегда, но все равно, едва оказавшись в накопителе перед таможней, он купил газету, поискал рубрику «Тайны империи» - она существовала, только под ней была опубликована статья о неком институте, который существовал еще несколько лет назад и занимался созданием психотронного оружия - разведцентр продолжал работу…
Чтобы не томиться в очередях и не испытывать унижающих проверок, они прошли через «зеленую зону», вместе с туристической группой, и как только Хортов «въехал» в страну, так сразу же ощутил беспокойство. Двое в гражданском подлетели к пограничникам на выручку, но Дара вовремя прикрыла его плащом. Сыщики покрутились возле турникета, сигнал пошел дальше и выше, через минуту весь аэропорт был под незримым оцеплением.
- Что, теперь мне всю жизнь ходить под твоим плащом? - спросил он хмуро. - Или сдаться да отдохнуть в родной тюрьме?
- Тебе плохо под моим покровом?
- Хотелось бы пройти с гордо поднятой головой.
- Кому-то ты еще интересен, - определила Дара. - Это же совсем неплохо, значит, еще не забыли о тебе.
- Давай полетим на юг, - предложил Андрей. - Там меня никто не знает, да и тепло, и можно купаться в море.
- Мы должны ехать в Великий Новгород, - напомнила она.
- Зачем?
- Я представлю тебя Стратигу.
- Такое чувство, будто меня обокрали, - признался Хортов.
- Ты еще не успокоился?
- Нет, и не успокоюсь.
- Но ты же выполнил свой урок?
- Я только спрошу, зачем Пронский сделал это. Его вряд ли можно взять в оборот и заставить отказаться от своих замыслов. Он держал в руках мощнейшее оружие. Вот это было настоящее психотронное оружие… И вдруг сдался без боя?..
- Кощей мог обмануть тебя, чтоб спасти свою жизнь.
- Нет… На сей раз он говорил правду. Потому и пришел в этот костел. Все члены его рода приходили туда, если кто-то терпел поражение.
- Ладно, я не против искупаться в море, - согласилась Дара. - Только на один день.
Они сели в рейсовый автобус и переехали во Внуково. И там сыщики кого-то искали, немногие пассажиры томились на лавках, поскольку билетов не было: один из кандидатов в президенты откупил все рейсы, чтобы свезти бесплатно защитников Севастополя на День Победы - близились выборы. Сами защитники и защитницы находились в зале для богатых и почетных пассажиров, с портретами кандидата в руках и выглядели почему-то очень молодо. Дара завела Хортова в этот зал, и скоро веселая компания участников обороны ринулась по полю к самолету. Весь полет стюардессы по очереди пересчитывали пассажиров, проходя между кресел и стреляя глазами, и получалось, что двое лишних или, напротив, двоих не хватает.
В Симферополе ветеранов встречали с оркестром, повсюду разливалось беззаботное настроение, радостные люди с цветами, украинскими флагами и счастливыми улыбками, громкая музыка из динамиков, как на субботнике - одним словом, веселый праздник, - до Дня Победы оставалось два дня.
То же самое было по всему крымскому побережью и в Соленой Бухте. По дороге Хортов спросил у таксиста, по какому случаю торжество, и тот подумал, пожал плечами.
- А никто не знает, шо за праздник. Одни говорят, нефть нашли на Украине, вся страна как в море плавает. Другие, мол, газ, а третьи и вовсе: дескать, президенты договорились и теперь мы пятьдесят первый штат Америки. Со всеми полномочиями… В общем, гуляем.
Вновь прибывшим незваным гостям калитку открыл Курбатов, и хотел уж отшить, чтоб не стучали, однако появился Мавр, отпихнул его и чуть ли не втащил во двор.
И у него было застолье, прямо в саду, поскольку беседка всех не вместила бы. Сам хозяин был в мундире генерал-полковника, при всех орденах и медалях, еще добавился какой-то крест, на указательном пальце появилась огромная золотая печатка, а во дворе, от ворот до крайних яблонь - белый «линкольн», поставленный на колодки.
Гостями были в основном женщины, по виду и поведению - отдыхающие, а среди четырех мужчин выделялся один по фамилии Радобуд, с круглым животом, в банальном малиновом пиджаке и в фуражке военно-морских сил - пестрый, как попугай, но, видно, богатый и чванливый. И еще один молодой, сильно пьяный начальник республиканского уровня, кавказского вида, но говорящий на украинском.
Сидели давно и уже притомились…
Хортова с Дарой усадили за стол напротив них, налили казенного вина в бокалы, однако начальник взял со стола рог, вылил туда две бутылки и подал Андрею.
- Це по нашему!
А сам уставился на Дару, потом начал открыто делать завлекающие знаки - подманивал рукой, подмигивал, посылал нечто вроде воздушных поцелуев. Мавр пытливо поглядывал на Хортова с противоположного конца стола, а женщина, сидящая по левую руку, верно, жена, что-то шептала ему на ухо и улыбалась. С другой стороны сидел старик со спрятанными под брови, почти невидимыми глазами, и как еще выяснилось позже, инвалид. И тоже что-то бухтел Мавру.
- По какому случаю праздник, господа? - Хортов встал с рогом в руках, глянул на хозяина. - Скажи, дорогой Виктор Сергеевич, уж не орден ли обмываем? А может, очередное звание?
- Не ошибся ли ты, братец? - усмехнулся тот, вальяжно откидываясь на спинку стула. - Меня зовут Александр Романович. Отстал ты от жизни…
- Мне простительно. Я в тюрьме сидел.
Старик справа от Мавра чуть оживился, приподнял брови и обнажил глаза. Женщины за столом прыснули отчего-то и сразу притихли, только Радобуд суеверно замахал руками:
- Хватит, хватит! Про тюрьму ни слова! Я как старый подводник не переношу замкнутого пространства!
- От тюрьмы и от сумы не зарекайся! - строго заметил инвалид.
- Так за что пьем, князь? - они давили друг друга глазами, будто на руках тягались.
- За освобождение, - Мавр после зимы был белокожий и плохо узнаваемый. - Я тоже, брат, недавно оттуда.
- Это похоже, - сказал Хортов. - В таком случае, за волю!
- Нет, будем пить за победу! - куражливо встрял Радобуд. - За нашу победу на полях сражений! Я - счастливый из людей, говорю вам это!
- Видишь, одного человека я уже сделал счастливым, - глядя на Хортова, проговорил Мавр. - Значит, это успех!
Андрей ничего не сказал, выпил рог до дна, и только положил его, как протрезвевший начальник налил снова.
- За твою гарну жинку!
Дара опередила, кокетливо взяла у него рог.
- Давай с тобой напополам? - сказала проникновенно.
- Та ж я из твоих рук и яд приму!
Она лишь пригубила, а он осадил его до дна, блеснул взором.
- Це по нашему!
- А нет ли у тебя коньяка, товарищ генерал-полковник? - спросил Андрей. - Помнишь, в прошлом году пили, из старых бутылок?
- Я его под виноградник вылил, - отмахнулся Мавр, звеня наградами. - Теперь буду ждать урожая.
- Может, на руках потягаемся? - предложил Хортов, сдвигая посуду. - Как в былые времена?
- А что? Тряхнем стариной!..
Жена прошептала что-то, и Мавр просветлел.
- Есть предложение сразу сделать заплыв!
Утомленное застолье встрепенулось, и тут же, у стола, началось массовое раздевание. Женщины сделали это быстрее, помчались вереницей к морю, разуваясь на ходу, за ними двинулся счастливый морской волк Радобуд, а следом шел его приятель, подбирая на ходу разбросанную одежду и деньги, сыплющиеся из карманов. Только начальник республиканского уровня почему-то не разделся, а встал на четвереньки и вывалил язык.
- К ноге! - скомандовала хозяйка.
Мавр же, не спеша, снял мундир и брюки, вручив все жене, сделал нечто вроде зарядки и в сопровождении старика на протезе направился к берегу.
Хортов догнал его, пошел рядом, плечо в плечо. И так же вошли в море, белое от медуз, оставив инвалида на берегу - тот замахал руками, как наседка.
- Глядите, вода еще холодная, далеко не плавайте! Доставай вас потом!
Радобуд прыгнул в море с мола, занырял на одном месте, как поплавок, пытаясь создать движение вперед, но счастливого человека вода выталкивала, хоть пешком по ней иди…
Плыли рядом, оставляя за собой взбитую пену - был полный штиль.
- Я приехал лишь спросить, зачем ты это сделал? - спросил Хортов, когда удалились от берега.
- Это кто с алмазами в волосах? Жена твоя? - вместо ответа спросил Пронский.
Андрей хотел оторваться от Мавра, прибавил скорости - тот не отставал.
- Барон мне смеялся в лицо… Лишили наследства!..
- Читал про барона, читал. Железная стрела торчала из области сердца. Писали, ритуальное убийство, которое никогда не раскроют.
- Как с акциями распорядились?.. Немцам вернули? За шиш с маслом?
- Да нет… Передали Украине.
- Почему Украине? С какой стати?
- Не знаю… Их дело теперь… Вроде, в обмен на какие-то бомбардировщики или военные корабли… Всякое болтают. А мне уже не интересно, Мавр сделал свое дело.
- Сделал… За крест? За «линкольн»?
- Еще генерал-полковника дали, пенсию министерскую… А самое главное, я себе имя вернул. Значит, и достоинство княжеское, и, главное, родовую усадьбу в Черниговской области. Сейчас оттуда банк выселяют, освобождают помещение. Велел реставрацию сделать, чтоб как было… Так что зиму буду там, лето - здесь…
- Не могу поверить! - Хортов схватил его за руку, пытался остановить и развернуть к себе, Пронский вырвался и, будто крейсер, пошел в открытое море.
- Не можешь?.. А почему? Даже барон поверил!
- Нет логики… Хранить столько лет… А потом отдать… Ты должен был сжечь их!.. Или я тебя плохо знаю.
- Плохо знаешь… Так хочется пожить спокойно… У меня жена беременная, жду наследника… Ну зачем мне эта петля?
Мавр вдруг перестал грести, перевернулся на спину и раскинул руки - в небе кружили чайки.
- И будешь жить с чистой совестью? - Хортов поставил его торчком.
- Вон видишь, инвалид стоит на берегу? - Мавр указал рукой. - Мой тесть.
- Ну и что?!
- Он настоящий художник. Истинный!.. Правда, копиист, но какая рука!.. Надо же, свела судьба в критический момент, - он снова перевернулся на спину. - Еще один комплект копий заказал, для тебя.
- Зачем - для меня?.. Зачем мне копии?!
- Да мало ли… Вдруг прижмет? Где еще такого художника взять? А когда на руках готовые - провел операцию прикрытия и живи спокойно. Я наследство хорошо прикрыл и надолго, так что все в порядке.
- Да где оно - наследство? Ничего не понимаю… На Украине?
- Нет, в России, на старом месте…
- Так это что, была операция прикрытия?..
Мавр промолчал.
Хортов тоже лег на спину и стал смотреть в небо.
- А если Украина предъявит копии немцам? Ты представляешь, что будет?
- Это уже тебя не касается! Пусть бодаются. Лет на тридцать разговоров, переговоров, экспертиз… Будет чем мировые умы занять.
- Погоди, но мне-то что теперь делать?
- Завтра поедем в один провинциальный городок, там примешь бумаги по описи… И делай, что хочешь…
Среди плавающих в воздухе чаек вдруг появилась и затрещала сорока…

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 4)
  • 4 (Страница 7)
  • 5 (Страница 9)
  • 6 (Страница 11)
  • 7 (Страница 13)
  • 8 (Страница 15)
  • 9 (Страница 17)
  • 10 (Страница 19)
  • 11 (Страница 21)
  • 12 (Страница 23)
  • 13 (Страница 25)
  • 14 (Страница 26)
  • 15 (Страница 29)
  • 16 (Страница 30)


Сергей Алексеев

Хранитель силы

Цикл: "Сокровища Валькирии" - 5

 Читать книгу

Аннотация

Все великие Империи уходят в небытие, как корабли на морское дно, и оставляют за собой такие же великие тайны. Одна из тайн Советской империи - пакет Веймарских акций, некогда принадлежащий Третьему рейху. До недавнего времени Россия владела 60% самой мощной немецкой и общеевропейской промышленности: это концерн Круппа, автомобилестроение и др. История, судьба этих ценных бумаг и людей, их хранивших, стали сюжетом нового романа Сергея Алексеева из серии ''Сокровища Валькирии''.

 Содержание

Создание книги: Bashkinator
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel