Сергей Алексеев - Звездные раны

1 Сергей Алексеев

Глава 1

На весь окружающий мир и суету человеческую Святослав Людвигович смотрел печально и безрадостно, как поживший и заезженный конь, поставленный за ненадобностью в стойло, но пока еще не лишенный сил. Время от времени его приглашали на какие-то заседания ученых советов, куда он принципиально не ходил, поскольку не желал выглядеть старинной мебелью, поставленной для антуража; бывало, вызывали на собрания ветеранов-геологов, которые он тоже игнорировал, ибо знал, что, кроме ностальгических и хвастливых воспоминаний, бутафорского костра в соседнем сквере и походных песен, исполняемых под гитару старческими голосами, ничего интересного не будет. А еще приходили десятки зазывающих писем из всевозможных общин, обществ, сект и медитационных центров, которых расплодилось великое множество и которые стремились заполучить у академика некие "знания". В переписку он не вступал и всю почту вместе с присланной литературой связывал в пачки и складывал на антресолях: бумагу можно было использовать вместо топлива, если что...
Дважды Насадному предлагали уехать из России: первый раз в Германию, по приглашению литовской общины - вспомнили, что он родился в Прибалтике, сулили предоставить бесплатно хорошую квартиру и приличный пансион. Второй раз зазывали в Англию, причем к нему в Питер специально приезжал представитель компании "Де Бирс", обещавший обеспечить достойную, цивилизованную старость. Академик мягко и упрямо отказывался, не выдавая своих убеждений относительно свободы, капитала и, в частности, хищной волчьей пасти вышеозначенной фирмы.
И только однажды сорвался, когда ни с того ни с сего в октябре девяносто третьего ему как старому академику предложили проклясть засевший в "Белом доме" парламент. То ли спутали с другим старейшим питерским академиком, охотно проклинающим всех, кого ни предложат, то ли решили, коль он родился в буржуазной Прибалтике, то, следовательно, - сторонник прогрессивных реформ, расстрелов и западного образа жизни. Что-то вроде латышского стрелка-наемника в свое время. Возмущенный Святослав Людвигович написал страстное, гневное письмо и разослал во все газеты, которые знал, но опубликовали его только в незаметной частной газетенке; в других обозвали "красным фашиствующим академиком".
После этого Насадный вообще самоустранился от мирской жизни и даже на улицу выходил лишь с наступлением сумерек, либо в дождливую погоду, когда можно не просто прикрыться зонтом, а отгородиться им от прохожих. Занять время у него было чем, и увлечение это давно стало художественным творчеством, к которому он, как всякий творец, относился щепетильно и страстно.
Лет двадцать назад, когда в камералке института списали и выбросили в металлолом старинное, еще дореволюционное камнерезное оборудование, Святослав Людвигович перетащил его к себе на квартиру (просторную, академическую, только что полученную вместе со званием), отремонтировал, запасся алмазными дисками, пилами и превратил прежний минералогический музей в мастерскую. Сначала просто изготовлял шлифы - распиливал камни и до зеркала шлифовал одну поверхность, выявляя таким образом внутренний рисунок и красоту минерала или куска породы; потом, когда появилось бессмысленное количество свободного времени, принялся делать крошечные шкатулки и, наконец, творить каменные панно, размером от спичечного коробка и до метровых полотен. И, как Скупой Рыцарь, никому не показывал своих произведений ни под каким предлогом. Однако же представителю "Де Бирса" откуда-то было известно об увлечении академика, и он явился под предлогом взглянуть на шедевры камнерезного искусства.
Насадный сразу же заподозрил, что гость пришел вовсе не за этим, и насторожился, то есть стал холодным и непроницаемым. В прежние времена он с удовольствием показывал свой минерало-петрографический музей, давно уже выплеснувшийся из кабинета и растекшийся по всей квартире: увесистые камни были повсюду - на полу передней, в коридорах, на кухне и в спальне, а что полегче - в застекленных самодельных шкафах. Рядом с камнями, а то и вперемешку с ними, лежали книги, брошюры, папки с бумагами и рукописи; лежали в связках и россыпью, поскольку тоже давно не умещались на полках, так что ходить по квартире можно было лишь по узким вытоптанным по паркету тропинкам.
В этих же завалах, между двойными стенками шкафов с образцами и книгами, тщательно оберегаемые от мышей, хранились запасы круп, муки, сахара, спичек и соли - своеобразный мобзапас. Святослав Людвигович пополнял его чуть ли не еженедельно, покупая лишний пакет, банку, упаковку продуктов, подлежащих длительному хранению, прятал и скоро забывал куда, ибо в следующий раз, подыскивая место для очередного пакета, вдруг обнаруживал старую закладку. Быстрее всего портилась мука - заводился червь или жучок, однако академик ничего не выбрасывал, аккуратно просеивал, слегка подсаливал мелкой солью и снова прятал. Он понимал, что это болезненная привычка, мания, но ничего не мог поделать с собой, поскольку блокада к старости давала знать о себе.
И когда ему предлагали покинуть Питер, в первую очередь он с ужасом и жалостью смотрел на свои покрытые толстым слоем пыли сокровища и наперед знал, что не оставит обжитого гнезда, какими бы заманчивыми ни были предложения. После визита представителя компании "Де Бирс" он вообще перестал впускать кого-либо в дом: отключил звонок, а когда стучали - не подходил к двери и телефоном пользовался не чаще, чем уличным автоматом. Он никому не мешал, хотя превратил квартиру в камнерезку: оборудование Насадный установил в просторной ванной комнате, покрыв пол и стены толстым слоем войлока и звукоизоляционной плиты. Если входил в эту мастерскую, то и сам отключался от мира, не внимая ни звонкам, ни стукам.
Этот назойливый, надоедливый стук он услышал, поскольку находился на кухне. Привычно игнорируя его, Святослав Людвигович сварил кашу и вынес кастрюлю на балкон, чтоб поскорее остыла. И тут увидел пару: молодого рослого человека в кепке и кожаном пальто, и с ним - молодую женщину в старомодном плаще-накидке. Они терпеливо гуляли у подъезда, как двое влюбленных, но изредка поглядывали на окна квартиры академика. Конец сентября был дождливым, сумрачным и парень продрог, ссутулился и курил, не вынимая сигарету изо рта, но его подруга словно не замечала холода. По виду это был типичный аспирант или соискатель, написавший наконец-то кандидатскую к тридцати пяти и теперь пришедший в сопровождении жены заполучить рецензию академика. Таких за последнее время побывало с десяток, и Насадный всем отказал, ссылаясь на то, что мнение опального академика не поможет, а напротив, повредит. Некоторые уходили с благодарностью за такое откровенное предупреждение, некоторые с тоской в глазах...
Стучали наверняка они, и хотя за расстоянием было не разглядеть лица, Насадному показалось, что этот парень уже приходил однажды. Академик задержался на балконе, выждал, пока пара войдет в подъезд. Через полминуты - время, чтобы подняться к двери его квартиры - стук возобновился.
Насадный пообедал, вымыл посуду и сел в кабинете за работу - парень, на сей раз с кейсом в руке, все стучал, методично, через короткие промежутки. Обычно терпения у посетителей хватало на четверть часа, не более, чаще всего уходили, оставшись неизвестными, или бросали записку в почтовый ящик. Этот проявлял чудеса выдержки, в общей сложности пробыв под дверью около четырех часов, и все это время работа у академика не клеилась - отчего-то хандрил компьютер, зависала графическая программа, с помощью которой он составлял из кусочков будущее каменное полотно. Машина была старая, слабосильная для современных программ, однако удивительно чувствительная и давала сбои, когда Насадный был не в настроении или злился. И сейчас у него вдруг слетел файл, где он почти уже выложил мозаику из полусотни разрозненных деталей. Как только незваные гости ушли, он обрел душевное равновесие, и все поправилось.
На другой день он попал в осаду с самого утра. В очередной раз, когда стук прекратился на перекур, у подъезда опять гуляла та же парочка, и парень сегодня показался более хмурым и решительным. Тогда Святослав Людвигович снял дверь с запоров и чуть приоткрыл. Гость занес было руку и от неожиданности застыл.
- Чем обязан? - недружелюбно спросил Насадный. - Нужна рецензия?
На полутемной и гулкой лестничной площадке старого питерского дома каждый звук усиливался, и потому голос прозвучал будто из динамика.
- Нет, мне не нужна рецензия, - ответил пришедший, крепко держа подругу за руку. - Мы пришли... Мы хотели поговорить с академиком Насадным.
- Я слушаю.
- Моя фамилия - Зимогор, - представился незнакомец. - Олег Павлович Зимогор. А это моя жена!
- Понимаю, - буркнул академик. - Что вам нужно?
- У вас сейчас включена какая-нибудь электроника? Ну, телевизор, видик, радиоприемник...
Как всегда в подготовительный к собиранию панно период, с утра до вечера работал компьютер...
- А что? Вы ходячий вирус?
- В какой-то степени... Прошу вас, выключите, тогда мы войдем.
- Если впущу!
- Впустите, пожалуйста, мы же достучались...
Насадный сходил в кабинет, выключил компьютер и впустил гостей. Они сняли плащи, со скрытым любопытством озирая необычное наполнение квартиры, с удовольствием восприняли, что здесь можно не снимать обуви, и прошли за хозяином в кабинет.
- Выкладывайте, - холодно проронил академик, знаком указывая на старый диванчик-канапе.
- Простите, что так упорно прорывался в ваш дом, - сказал Зимогор, кося глаз на шкафы. - У меня нет другого выхода... Я ваш коллега, работал главным геологом, теперь... начальником экспедиции. Специальной экспедиции в системе военно-инженерных войск. Недавно назначили...
- Поздравляю, - ухмыльнулся академик. - Ближе к делу.
Гость вызывал чувства не однозначные: глубокое внутреннее упрямство соседствовало в нем с некоторой интеллигентской растерянностью и несобранностью - качествами, которые Насадный терпеть не мог. Но жена его была мила. Она отстраненно рассматривала полотна академика на стенах и, кажется, ничего не слышала.
- Мне известно, вы занимались астроблемами, - сказал гость извиняющимся тоном. - В сегодняшней литературе практически ничего нет по этому вопросу, серьезного ничего нет. А закрытые источники почему-то так... закрыты, что не подойти даже через Министерство обороны.
- Что вас интересует конкретно? - поторопил академик, не любивший долгих прелюдий.
- Балганский метеоритный кратер на Таймыре.
- Я больше не занимаюсь кратерами. Материалы по Таймыру находятся в Министерстве геологии и Минфине, - отчеканил Насадный. - Ищите там.
- Искал... Но того, что нужно мне, там нет и никогда не было. Меня интересуют ваши работы по поиску прародины человечества.
Святослав Людвигович взглянул на него иными глазами и вместо скрытого упрямства увидел нечто иное. Это не имело ничего общего с душевной болезнью; такой свинцовый отблеск появляется в глазах у совершенно здоровых людей и называется одержимостью.
- Откуда вам стало известно о моих работах? - жестко спросил он.
- От своего приятеля, как говорят, из неофициальных источников.
- Кто ваш приятель?
- Слава... Станислав Конырев. Он тоже геолог по образованию, но сейчас торгует бензином, строит автозаправки по Московской области.
- А он откуда знает?
- Конырев знает все... За счет своих связей. Вернее, знал. Теперь у него большие проблемы, его Эксперт... в общем, тяжело заболел. Впрочем, и сам Шейх больше не нуждается в информации...
Академик понял, что толку не добиться, да и в общем-то было не особенно важно, каким образом этот одержимый Зимогор узнал о его давнем и почти тайном увлечении. Несколько месяцев назад у него побывал еще один одержимый - волею судьбы журналист Сергей Опарин, который тоже пришел спросить о родине человечества. И можно было сделать двоякий вывод: либо созрела ситуация, если совершенно разные люди вдруг бросились искать эту родину, либо он сам становится центром притяжения определенного сорта людей, которых нельзя назвать больными, но и нормальными не назовешь с точки зрения сегодняшнего меркантильного рыночного времени.
Он сам был таким, однако в отличие от других, умудренный возрастом, осознавал свое состояние.
- Зачем вам родина человечества, молодой человек? - спросил он точно так же, как спрашивал журналиста.
- Мне?.. Мне она, если откровенно, не очень-то и нужна. Нет, конечно, все это любопытно, только я никогда не ставил задачи, не занимался... Ее искали вы. А я случайно... или не случайно, открыл, вернее, обнаружил эту родину.
- Ездили в Балганский кратер? Или там работаете?
- Нет, не ездил, и на Таймыре никогда не бывал. А что, вы считаете, родина человечества там?
Академик посмотрел на него, как на обнаглевшего студента.
- А вы с этим не согласны? Зимогор смутился, почувствовав жесткость собеседника, и, вероятно, от этого только усугубил положение.
- Я исхожу из фактов... Из реальных фактов, имевших место. Вы открыли на Таймыре алмазы космического происхождения, уникальное, богатейшее месторождение. Построили там город... Ведь это еще не доказательство, что именно в этом кратере возникла разумная жизнь. Алмазы - да, их можно пощупать руками... Но даже они возникли... образовались из земного материала, из графитосодержащих гнейсов. Там нет ничего такого, что бы указывало на возникновение разумной жизни.
Он слушал весь этот лепет и чувствовал, как теряет терпение.
- Не понимаю... Зачем вы пришли? Говорить мне глупости? Нести младенческий вздор? Знал бы - не впустил!
- Да нет, как же! Мы принесли вам радостное известие! - неожиданно вмешалась его жена, сияя от распирающего ее не совсем понятного старику счастья. - Вы всю жизнь мечтали!.. Но судьба сыграла... не совсем добрую шутку. И все равно, счастье вам улыбнулось! Открыть алмазы... пусть и технические, зато с таким содержанием! России хватило бы на всю оставшуюся историю... А город?! Я видела только фотографии!.. Стеклянный купол и тропическая растительность в Арктике вообще потрясает воображение!.. Вам удалось сотворить мечту! Жаль, что его купили... Вернее, жаль, что продали.
- Что продали? - автоматически спросил Насадный, зацепившись сознанием за последние слова. - Купол продали?
- Да нет, город. Целиком. С куполом, с аэродромом и всей инфраструктурой.
- Как это - продали? - Святослав Людвигович ощутил, как начинает тупеть, и пошел в наступление на Зимогора. - Я вас спрашиваю! Кто продал? Кому?!
- Н-не знаю... Сейчас все продают, покупают, - замялся гость, не теряя внутренней радости. - Вот и ваш город...
- Кто вам такое сказал?!
- Мне?.. Мне сказал Конырев. Он выяснил через своего Эксперта, получил информацию из первых рук...
- Какого эксперта?!
- Я говорил, у Шейха есть человек в верхах, бывший министр финансов. Да вы наверняка видели его по телевизору, улыбается...
- Да как можно? - возмущенно перебил его академик. - Это же город! Целый город, на двадцать тысяч жителей!
- Но он стоял мертвый, брошенный...
- Он был законсервирован! Я сам, сам забивал окна, спускал воду из теплосетей!.. Он остался стоять, как белый корабль у пирса!..
- И все равно пустой... Да бросьте вы, академик! Я вам покажу такое - сразу все забудете!..
- Бросить? Как это - бросить?! Кто же отважился... - академик окончательно потерял самообладание. - Нет! Нет! Кто купил?! Кто посмел купить город?!
- Точно не знаю. Конырев говорил, какие-то братья Беленькие. Или общество Белых Братьев... Я не совсем понял, - Зимогор вдохновился, - если нужно, я уточню. Но вы не расстраивайтесь, Святослав Людвигович! Я пришел вас утешить! Да!.. Потому что обнаружил то, что вы искали! И вовсе не там, не на Таймыре!
Насадный глядел на него теперь, как на врага, и лишь старость, физическая слабость и присутствие здесь его милой жены не позволяли ему взять гостя за шиворот и выкинуть за дверь. Отчаянная попытка сделать это была бы просто смешной...
Он сел, стиснул кулаки, проговорил с тихой усталостью:
- Уходите отсюда. Пожалуйста... Зимогор не услышал, и его веселость казалась издевательской.
- Сейчас... Одну минуту! - открыл-таки кейс и тут же захлопнул, словно опасался выпустить птицу. - Знаете, у вас тут компьютер...
- Вы что, ходячий вирус? Я его выключил!
- Нет, солонка пуста, но мало ли что, - озабоченно заговорила жена Зимогора. - Нужно накрыть системный блок фольгой или сеткой. На всякий случай... Могут полететь все программы и файлы. У вас есть обыкновенная фольга? Ну, в которой запекают мясо?
- Я не запекаю мясо, - сквозь зубы выдавил академик.
- Вы живете один? - почему-то изумилась она и тут же пожалела. - Это очень грустно - жить одному...
- Пожалуй, нет! Лучше я отключу и вынесу его в другую комнату, - решил наглый гость и, отсоединив системный блок, понес его в коридор. - Так будет надежнее!
Святослав Людвигович вскочил с желанием вышвырнуть кейс вслед за ним, однако внезапная и отчетливая мысль, что Зимогор тут ни при чем, остановила его. Да, он странный, одержимый, может, даже не совсем здоровый человек, и при этом совершенно не виновен.
Если не считать принесенной им дурной вести о проданном городе...
- Поставил в мастерской! - сообщил он, вбегая в кабинет. - За чугунную станину камнерезки, не достанет...
- Кто вы? - будто очнувшись, спросил Насадный. - Кто вы такие?
- Я представился, - несколько растерянно проговорил Зимогор. - Геолог, работаю начальником экспедиции, в системе военно-инженерных войск. А это моя жена...
- Это я понял!.. Зачем пришли? Вернее, с чем? Сказать, что продали мой город?
- Нет, я случайно... открыл Астроблему, метеоритный кратер, который стал родиной человека.
- Какого человека?
- Человека разумного! Из породы земных! Их еще называют - гои...
Ноги академика подломились. Он грузно осел на шаткий стул и, пожалуй, в третий раз увидел гостя в новом образе. А тот откинул крышку кейса, отделанного внутри зеленоватой медной сеткой, достал жестяную коробку из-под чая, бережно поставил на стол и извлек из нее маленькую стеклянную солонку со стальной дырчатой крышечкой.
- Вот, - заключил Зимогор, - здесь были не алмазы и не золото. Сюда входит всего десять граммов мелкой соли. При желании можно засыпать сто золотого песка или двести курчатовия, каких-нибудь актиноидов... Некоторое время здесь находилась манорайская соль! Невероятно тяжелая - примерно сто семьдесят граммов один кубический сантиметр!
- И где же она, ваша соль?
- Ее отняли, - мгновенно и ненадолго сник странный гость. - В общем, и правильно сделали... Я не жалею, правда! Но она была!
- Я не знаю, что такое манорайская соль.
- - Правильно, никто этого еще не знает в ученом мире, - засмеялся он. - Но я держал ее на ладони! Это особое вещество!.. Солнечное! Точнее, метеоритное вещество солнечного происхождения. Солнечный ядерный взрыв выбросил вместе с протуберанцем часть расплава... или солнечного тела, монолита. И в космосе возникла комета... Нет, скорее, огненный астероид, который много миллионов световых лет носился во Вселенной. Пока не достиг Земли...
- Бред, молодой человек! Вы ничего не понимаете ни в геологии, ни в астрономии, ни тем более в проблемах "звездных ран"!
Зимогор сглотнул ком, но не обиделся.
- Возможно... Скорее, вы правы, академик. Но в этой солонке была соль!
- Была и сплыла!
- Я сам видел! Держал в руках!.. Нет, все по порядку. Сначала в Манорае я встретил свою бывшую жену. То есть вот ее! И знаете... все вспомнил и снова влюбился. Вы же видите, какая она прекрасная!.. Впрочем, что я? Я стал счастливым! Самым счастливым!
- Поздравляю, - буркнул академик. - Не пойму, что вам надо? Встретили и снова полюбили бывшую жену, счастливы, недавно назначены начальником экспедиции... Что вам надо, молодой человек? Зачем вам родина человечества?
- Как же! На свете столько несчастных! И стыдно быть счастливым! - с прежним восторженным трепетом проговорила жена Зимогора. - Но и у вас скоро все образуется...
- Вы что, тоже ищете Беловодье?
- Ничего подобного, мы не ищем. Мы его нашли! - Зимогор поднял на ладони солонку, как драгоценный камень. - И вот мое доказательство!
- Там дырка от бублика! - Насадный ощущал раздражение: гость все больше напоминал счастливого идиота.
- Нет, академик! Не дырка! Эта вещичка... напиталась энергией манорайской соли. Представляете, какой энергетической силы вещество, если одна остаточная действует потрясающе! Если бы у вас тут остался компьютер, а я поднес к нему... Впрочем, идея! - он залез на стол грязными ботинками. - Сейчас продемонстрирую! Чтоб не голословно! Смотрите, подношу к часам солонку!..
Он едва сдерживал ребячий восторг. Циферблат электронных часов на стене вдруг засиял, после чего секундная стрелка дернулась пару раз, замерла и пошла в обратную сторону...

***

Альпийский луг, малахитовый от дождя, был разрезан вездеходными гусеницами надвое, и южная его сторона порядком обезображена техникой, разбросанным оборудованием, трубами, глубокими шурфами и ямами, тогда как северная, более высокая, оставалась еще ярко-зеленой и нетронутой. Впрочем, если смотреть сверху, с горы, создавалось впечатление, что здесь еще не ступала нога человека, поскольку сама буровая установка, трактора, небольшой экскаватор и вся окружающая площадь были по всем правилам затянуты маскировочными сетями, которые следовало менять, ибо осенняя желтизна уже побила яркую зелень.
- А что сетями завешались? - засмеялся Конырев. - Смотри, как на фронте!.. От дождя, что ли?
- От вероятного противника, - буркнул Зимогор.
- Где же он? Невероятный?
- В небе летает...
Сети вряд ли спасали от чужого брошенного с высот космоса взора; тем более от крупного холодного дождя, который разбиваясь о них, сеялся на землю ровным, бесконечным потоком.
Несмотря на середину сентября и ливень мероприятие называлось - "построить на морозе". Все три смены буровиков вместе со старшим мастером, горняки и обслуга стояли в строю у вагончика и, промокшие насквозь, тихо изнывали. Пять суток не просыхавшие похмельные мужики страдали от жажды, слизывали бегущую по лицам воду и вряд ли что соображали, слушая начальственные голоса в монотонном шорохе дождя; чуть бодрее выглядели молоденькие охранники в камуфлированной форме - отделение внутренних войск, построенное своим командиром в другой стороне и по собственному усмотрению. Им спирта перепало меньше, к тому же, подневольные, они еще помнили, что впереди предстоит дембель и совершенно иная, свободная жизнь.
Конырев, как человек ничем не озабоченный и не отягощенный, напоминал иностранного туриста - ходил с восторженными глазами, говорил междометиями и часто подносил к лицу пластиковый пакет, где была спрятана видеокамера. Олег предупредил его, что съемка тут запрещена, однако невероятно разбогатевший за последние годы на торговле бензином Шейх давно перешел черту, за которой уже нет ни ограничений, ни запретов.
- Мне все можно, - в ответ сказал он и камеру спрятал только от влаги. - И вообще не напрягай, я отдыхаю.
Как и положено инспектирующему лицу, Зимогор расхаживал перед строем, выслушивая бестолковый доклад Ячменного, и молчал. Поджарый высокий начальник партии с самой первой минуты злил его своими армейскими замашками и еще тем, что не избегнул соблазна хлебнуть дармового спирта: взор его был красным и мутным, слипались сохнущие губы. Зимогор мстительно думал, что в первую очередь следовало бы наказать начальника, и тот, чувствуя это, еще больше терялся, путался, однако при этом в глазах появлялся гневный блеск - в общем-то не плохой признак человека, умеющего постоять за себя и с достоинством принять наказание. Ячменного он знал плохо, поскольку тот пришел со стороны, и, по сути дела, вот так близко они сталкивались всего во второй раз, да и познакомились недавно - в мае, когда Зимогор приезжал сюда же разбираться, почему из партии вдруг ушли высококлассные специалисты - пять человек сразу!
На бурении, да и вообще в геологии Ячменный работал всего-то года два, но зато после геологоразведочного института служил в армии, а когда началось сокращение, благодаря своему образованию получил работу в экспедиции, входящей в структуру военно-инженерных войск. И должность досталась совсем не плохая - начальник горнобуровой партии. Но работать под ним сугубо гражданским людям оказалось тяжко, бывший капитан установил военные порядки, что очень нравилось начальнику экспедиции Аквилонову. А что не нравилось ему, и всем, кто сталкивался с Ячменным, - это его армейская находчивость, грубо говоря, способность врать мгновенно, на голубом глазу, и выворачиваться из любой ситуации. Иван Крутой, как прозвали Аквилонова, страшно возмущался по этому поводу, но ему ни разу не удалось уличить во вранье и потому он даже восхищался талантами начальника партии.
По поводу "утечки мозгов" из партии Ячменный написал пространную объяснительную, где уверял руководство, что все бежавшие специалисты не пригодны для работы по состоянию здоровья, поскольку у них началось резкое ухудшение самочувствия, необратимые психические изменения в виде маний чистоплотности или, наоборот, дикости и озверения. И к сему приложил медицинские справки, полученные в клинике Горно-Алтайска, фотографии бреющегося завхоза Балкина, который убежал из партии одним из первых, и опустившегося, похмельного компьютерщика с явными признаками деградации личности.
Этот изобретательный лгун к тому же тайно писал стихи и несколько своих сочинений даже опубликовал в газетах под псевдонимом.
Зимогор был готов к поединку и цель имел единственную - до приезда сюда правительственной комиссии вытащить из Ячменного хоть что-нибудь похожее на правду и примерно накидать план, как защищаться.
- Все здесь? Или еще кто-то по кустам сидит? - будто между прочим спросил он, но так, чтобы слышали мастера и начальники смен.
- Так точно! - блеснул похмельным взором Ячменный.
- Одного нету! - вдруг брякнул кто-то в строю. - Циклоп сидит в вагончике, расстройство желудка.
Циклопом звали двухметрового одноглазого завхоза Величко, принятого в партию вместо сбежавшего Балкина, - личность молчаливую и странную. Он нормально обходился тремя десятками слов, половина из которых были матерными, и говорили, что он долгое время считался немым, потом вылечился и научился говорить. С Циклопом у Зимогора были свои давние счеты, и теперь он жаждал встретиться с ним и посмотреть в его единственный бесстыжий глаз. Начальник партии не знал об их особых отношениях и потому принял Величко на работу, мотивируя тем, что он считался профессионалом, поскольку раньше трудился на такой же должности в бригаде МЧС, которая собирала тут отработанные ступени космических кораблей, и имел допуск к работе на секретном объекте. Кроме того. Циклоп отлично знал нравы местного населения, никогда не спорил с начальством, берег имущество и обладал огромной физической силой, так что держали его еще и вместо лошади, используя для переноски и перевозки тяжестей. Завхоза за это иногда называли Кубическая Сила, слегка переделав его излюбленное нецензурное выражение.
Несмотря на всю его странность, Циклопа любили женщины, и у него в округе было несколько любовниц.
- А у тебя нет расстройства? - спросил Зимогор, глядя в глаза Ячменному.
- У меня нет, - буркнул тот, отворачиваясь. - Алиханов! Поставьте в строй Величко. И посмотрите там, где старший мастер Гнутый! Почему не в строю?
Алиханов пожал плечами и тяжело побежал к жилому сектору. Дождь пошел с ветром, и маскировочные сети зашевелились над головой, начали всхлопывать, как паруса.
- Должно быть, мало выпил, если не пронесло, - хмыкнул Зимогор. - Зачем народ построил? Думаешь, буду мораль читать?
- Положено... Приехал старший начальник... И хорошо, что вы приехали. А это кто с вами? - показал взглядом на Конырева.
- Шейх, король бензоколонок...
- Не понял... У него допуск есть?
- У шейхов есть все!
- А то Перцев арестует...
- Кто был на смене, когда произошла авария? - тихо спросил Зимогор.
Начальник партии посмотрел в небо, слизнул губы.
- Сам старший мастер Гнутый с помощником. Ну и дизелист Ярков...
- Кто из них обнаружил контейнер со спиртом?
- Ярков обнаружил... Вышел из дизельной покурить, а на маскировочной сети... прямо над головой - ящик из-под взрывчатки. Но авария уже произошла, занимались ликвидацией.
Ложь была настолько невероятной и грубой, что Олег несколько разочаровался в способностях бывшего капитана.
- Давай спросим у Шейха? - предложил он. - Как бывает по жизни... Эй, Рокфеллер! Иди сюда!
Конырев не спеша приблизился, выкатил свой толстый живот и поправил настоящую ковбойскую шляпу.
- Есть проблемы?
- Тебе не подбрасывали к дверям офиса, например, ящик с коньяком? - спросил его Зимогор. - Так по жизни бывает?
- По жизни бывает. Только пара бутылок может быть отравлена и одна непременно заряжена. Допустим, килограмма на полтора в тротиловом эквиваленте. Ошметки приходится соскабливать со стен.
- А что первично: спирт или авария?
- Первична материя, как в школе учили, - сказал Конырев. - Авария на скважине, как и всякая катастрофа, вообще, вещь мистическая, ирреальная...

1 Следующая страница


Звездные раны 2

- Слышишь, что говорит опытный человек? Ячменный мотнул головой, зло поиграл желваками.
- Сейчас ничего доказывать не буду. Потом докажу!.. А пока придется верить на слово, Олег Павлович.
Тогда, в мае, он показался Зимогору более покладистым в обращении с начальством, чуть ли не каблуками щелкал и врал мягче, осторожнее. Сейчас освоился и вроде бы начинал дерзить.
- В радиограмме сказано, авария произошла не по вине смены, а по горнотехническим условиям проходки. Это как понимать?
- В прямом смысле, - подумав, сказал Ячменный. - Иначе бы вы не приехали. Я знал, что главный геолог болеет, главный инженер в отпуске и что кроме вас ехать некому. Аквилонов чужого не пошлет... На самом деле причина совсем другая.
- Хочешь сказать, таким образом вызвал меня?
- Другого выхода не было. Вы мне тогда, в мае, понравились...
- Вот оно что! - не удержался от сарказма Зимогор. - А у тебя как с ориентацией, капитан?
- Я не в том смысле, Олег Павлович! - смутился начальник партии. - Как человек понравились, как геолог... Только вы и сможете разобраться. У нас тут творится... Ну полная чертовщина. В смысле геологии. Все похоже на диверсию.
- Если это диверсия, надо вызывать Ангела. Или прокуратуру, контрразведку... Что же не вызвал? Не захотел сор из избы выносить?
Начальник партии резко боднул сеть головой.
- Я как человек в прошлом военный хорошо знаю эту публику! Спишут на пьянку и все. И Ангела этого тоже знаю, полная бестолковщина.
Ангелами в экспедиции называли работников особого отдела. Когда-то их набиралось до десятка, а теперь оставался один на все объекты - тощий носатый человек без возраста.
- На что же мне прикажешь списывать аварию? На силы небесные?.. Неужели ты всерьез считаешь, что ящик со спиртом "Роял" - диверсия?
- Какой же дурак подбросит сорок литров за просто так? - возмутился начальник партии. - Сначала происходит авария, потом подбрасывают спирт!..
- По жизни так не бывает, - встрял Конырев.
- У нас тут все бывает! - огрызнулся на него Ячменный, не подозревая, что дразнить богатых и циничных людей очень опасно.
- Слава, погуляй, мы тут потолкуем, - дабы предотвратить избиение младенца, попросил Зимогор.
Начальник, партии проводил Конырева презрительным взглядом.
- И не ждите. Циклопа не приведут, - сказал в сторону. - Его уже три дня как нет на участке. Но это все скрывают, решили, что он у... барышни. Прихватил с собой четыре литровых бутыли "Рояла", пять батонов импортного салями и сбежал к подруге в Матвеевку. Но я был там... Величко у подруги не появлялся.
- У какой... подруги? - настороженно спросил Зимогор.
- Да есть тут одна... тварь. Со всеми мужиками переспать успела, даже с солдатиками... - начальник партии боднул воздух головой. - Местная потаскуха, ночами шастает вокруг и буровиков уводит...
У Зимогора чуть колени не подломились, душа оборвалась и полетела в бездну, и, чтобы остановить это падение, он схватил Ячменного за грудки, рванул так, что затрещала куртка.
- Кто она?! Кто?!
Тот не ожидал подобного, вытаращил глаза и не сопротивлялся.
- Кто - кто?.. Вы про что? Про бабу? Или про Величко?
- Как ее зовут?
- Кого? Эту местную?..
- Местную!
- Да имя... какое-то необычное. Забыл!.. Ну, еще насосы такие есть, бытовые...
- Какие насосы?! - взревел он.
- Вспомнил - Агидель! - Ячменный неловко, смущенно засмеялся. - Говорю же, такие насосы бывают...
- Агидель? - переспросил Зимогор.
- Ну, Агидель! Местная, алтайка... У них тут имена звучные!
Красные сполохи в сознании, разъярившие его, как быка, вмиг угасли, будто ничего и не было. Он выпустил куртку и, смущенный еще больше от внезапного взрыва чувств, огляделся, бросил в сторону.
- Ну и память у тебя...
И все-таки начальник партии что-то заподозрил, глянул с затаенным интересом и лишь армейская привычка держать дистанцию с начальством не позволили ему спросить, чего это вдруг Зимогор взбесился?..
Надо было как-то оправдывать нелогичность своего поведения...
- Так где Циклоп? - вспомнил Олег.
- У него на самом деле было расстройство, от щей-борщей, - осторожно сказал бывший капитан. - Жрем мобзакладку, двадцатипятилетней давности. У нас у всех тут... кого тошнит, кого носит... Тухлятину! - он понял, что странная эта угроза миновала и осмелел. - Натуральную, в собственном соку!.. И тут сорок литров чистейшего!
- Ты сам который день гудишь? Только честно?
- Пятый, как все...
- А вчера сколько принял?
- Три стакана, с рубчиком, - честно признался Ячменный.
- Молодец!.. Не стошнило?
- Эх, Олег Павлович!..
Он откровенно переживал случившееся, но при этом в глазах таилось мужское любопытство: мол, ты что, тоже на эту бабенку нарвался? Ну и как она?..
Лучше бы посчитал обыкновенным психопатом...
- Ваша партия работает здесь пятый месяц! - неожиданно для себя заорал Зимогор. - Закончились все сроки! Между прочим, над головой давно висит американский спутник! Снимает все изменения обстановки. Вас давно засекли!
- Не понял, при чем здесь спутник? - вылупил глаза Ячменный. - Пусть висит...
- При том!.. Напиваетесь халявного спирта и делаете аварию на шестистах метрах скважины!
- Говорю же, авария случилась до того... Олег спохватился, выругался про себя - действительно, при чем тут спутник?
- Сколько уйдет времени на ликвидацию? - после паузы мрачно спросил он. - Неделя?
Чуть поодаль, возле караульных вагончиков, стоял еще один строй, из отделения солдат внутренних войск, и молоденький лейтенант в камуфляже и нелепо высоченной фуражке, заметно припадая на правую ногу, медленно расхаживал вдоль него и, судя по виду, читал мораль. Напоминал он маленького хромого и злого короля, многажды побывавшего в сражениях, только вместо горностаевой мантии по траве тащилась плащ-накидка.
Ячменный тоже прошелся взад-вперед, помолчал, сказал прямо, будто приговор вынес:
- Эта авария ликвидации не подлежит. Сам смотрел... Оторвали колонковую трубу и четыре штанги. Пытались достать - изломали весь аварийный инструмент. Мы же не только пили все эти дни!.. Потом хотели расшарошить штанги - оставили на забое шарошечное долото. А его ничем не разбурить... И станок, можно сказать, угробили.
- Все хорошо, прекрасная маркиза...
- У нас же в экспедиции нет другого такого станка...
- В стране нет!.. Золотой станок! Экспериментальный! - не сдержался Зимогор и замолчал.
- Золотой... - проворчал начальник партии. - Напихали электроники, контрольно-измерительной аппаратуры и думают, у буровиков сейчас не жизнь будет - малина. А она вся отказала! Ни одна система не работает!
- Правильно, если к ней подходить с ломом и кувалдой...
- Да кто к ней с ломом подходил? Берегли, как яйца, лишний раз включить боялись... Нет, станок-то ничего, - поправился он, - механика отличная, но эта новогодняя мишура в нем - дерьмо. А он без нее не работает!
- Пользоваться не умеете. Почему-то в самолетах она работает, в космических кораблях - годами! А у вас - нет...
- Ладно, Олег Павлович, я действительно не умею. Но сам Гнутый сделал аварию! А он полгода на специальных курсах учился, компьютер знает, программировать умеет, задавать режимы. Но именно в его смену станок и накрылся!
- Специалисты разберутся, отчего он накрылся.
- Если Гнутый не может ничего понять, хрен тут разберешься! Когда электроника стала давать первые сбои, мы же вызывали спеца. Приехал, поковырялся, кнопки подавил - все в порядке. Два метра пробурили, подъем снаряда сделали - опять сбой. Все зависло, заблокировалось...
- А потом кто ремонтировал?
- Никто... Часов десять не трогали, само наладилось.
- Значит, умная машина, рассчитанная на дураков.
- Да нет, у нас тут климат такой, - многозначительно вымолвил Ячменный. - Влажность высокая. Даже единственный телевизор сгорел к чертовой матери, мужикам кино не показать...
Мужики стояли в отдалении и вряд ли слушали перепалку - мокли под дождем, переминались, щелкали кедровые орехи и глядели на начальство с каким-то виноватым остервенением. Если специалисты докажут, что авария произошла по вине бурильщиков, за станок придется платить немалые деньги. Причем сумму раскинут на всех. И если еще поставят в счет часть стоимости скважины - до конца своих дней таких алиментов не выплатить...
Не потому ли завхоз Величко бросился в бега?
- Вообще-то все шло нормально, промывочная жидкость поступала, алмазную коронку сменили перед этим злосчастным спуском, - вдруг стал оправдываться начальник партии. - И тут заклинило!.. Такого не бывает, Олег Павлович. Я буровик по квалификации, и алмазное бурение знаю...
- Спирт "Роял"! Вот причина!
- Старший мастер Гнутый не пацан. Говорит, был провал инструмента на метр сорок семь. Умный этот станок сам остановился и начал закачку жидкости. Думал, каверна, пустота... Как только промывка пошла, автомат запустил вращение. Гнутый проконтролировал.
- А в перерыве заглотил три стакана с рубчиком.
- Спирт появился потом! Потом! - сипло от негодования и жалости к самому себе выдохнул начальник партии. - Но этот мастер может работать и после трех... Это же легендарная личность!
- После трех стаканов "Рояла" не может работать никто! В том числе и легендарные...
- Гнутый может...
- Короче, почему заклинило инструмент на забое? - прервал Зимогор.
Начальник партии подумал, виновато помедлил:
- Не знаю. Хоть под трибунал... Гнутый говорит, будто кто-то медленно тормозил и одновременно тянул вниз. Он станок нервами чувствует, лучше, чем всякая электроника... За семь минут снаряд ушел на сто девятнадцать сантиметров. Провал бурового инструмента!.. Даже по мягким породам, даже по ледяной линзе столько не пробурить алмазом. А потом коронка прижглась к забою, но шпиндель начал вращаться в обратную сторону, сам. Это дурацкая автоматика с ума сошла! Или не знаю почему... Снаряд и раскрутился.
- Кто же его вращал? - усмехнулся Зимогор, - на глубине шестьсот семьдесят шесть метров?
Ячменный посмотрел в глаза, показалось, ухмыльнулся зловредно:
- Не имею представления! Вы приехали, вот вы и разбирайтесь, кто вращал. А наше дело телячье...
- Не юродствуй, Ячменный! - оборвал Зимогор, - завтра здесь будет правительственная комиссия! Вместе с заказчиком и, разумеется, особым отделом. А заказчик, между прочим. Генштаб твоей родной армии. Знаешь, что было, когда там узнали об аварии? А что было в правительстве?.. Короче, завтра они сюда прибывают. И увидишь, как головы полетят... И аквилоновская в том числе! Но прежде он мою оторвет. Ячменный, хотя я здесь вообще ни при чем. Наоборот, предупреждал... Так вот, согласно табели о рангах, я откручу сначала твою.
- Откровенно сказать, Олег Павлович, мне наплевать, - неожиданно взъярился бывший капитан. - Не надо пугать комиссиями! Я за такую работу не держусь. Семьи у меня теперь нет, родни с рождения не бывало, детдомовский. Стыдиться некого! Уволите, - пойду в частный бизнес. Кое-какой опыт есть, буровым мастером в нефтеразведку всяко возьмут. Не у нас, так в Чечне, например. У них специалистов мало. А нефть - "черное золото"...
В это время вернулся посыльной Алиханов, виновато глянул на Ячменного:
- Нету Циклопа в вагончике. И поблизости нету.
- А где Гнутый?!
- Он на буровой, что-то маракует. А Циклоп куда-то отошел, может, где в кустах сидит. Должен подойти...
- Его уже три дня как нет! - рыкнул начальник партии. - И нечего тут темнить!
- Ив Матвеевке не было! - с готовностью доложил тот. - Агидель сказала, не появлялся уже больше недели!
- Свободен, - бросил Зимогор, приступая к Ячменному вплотную. - Так кто подбросил спирт? Уж не эта ли Агидель?
- Издеваетесь, - в сторону сказал Ячменный. - Она по другой части...
Зимогор обвел глазами строй, остановился на Ячменном.
- Если тебе наплевать, - спокойно проговорил он, - если ты в нефтеразведку собрался... То мне подавно наплевать на все здесь! И на всех! Между прочим, я предупреждал!..
И не договорив, отправился вниз по склону, куда все время тянуло взгляд: огромный малахитовый кедровник сверху напоминал бушующие морские волны, только не слышно было грохота прибоя. Хотелось нырнуть в эту молчаливую стихию и уйти на дно...

***

На склоне Зимогор запутался в маскировочных сетях, пришпиленных к земле, однако не стал искать прохода, деловито достал складной нож и прорезал дыру - аккурат по своему росту. Спустившись к речке, он поискал брод, но обнаружил пунктирную дорожку, выложенную из крупных камней, перескочил на другую сторону и вошел в лес.
Темный кедровник изнутри тоже напоминал взволнованную и застывшую воду, и, так же как на дне, здесь было тихо, когда наверху, в кронах, с криком носились птицы и гулял ветер, стряхивая на землю зависшие на хвое потоки воды и зрелые шишки. Они падали с глухим стуком, иногда густо, как дождь, и чудилось, кто-то стоит на берегу этого озера и бросает камешки. Ленивые, объевшиеся бурундуки безбоязненно передвигались совсем рядом, словно караси в тине, рыжие белки напоминали золотых рыбок...
Зимогор поднял шишку, отшелушил: крупный темно-коричневый орех легко вываливался в ладонь. Он расщелкал несколько штук, прежде чем вспомнил, что здесь все отравлено, однако это не остановило. Вкус крепких маслянистых ядер походил на сладкий сыр, который мать иногда варила сама. И увлекаемый этим вкусом детства, он шел в глубь кедровника, подбирал шишки и щелкал, испытывая такое же детское ощущение беззаботности и легкости. Он вспоминал, как брел здесь весной, одержимый любопытством и легким, затаенным страхом оттого, что на глазах оживает природа и он идет из ранней весны, изо льдов, снежной каши прямо в лето, где растет трава, поют птицы и пахнет сенокосом. Он даже стал узнавать места: вот два упавших от древности скрещенных кедра, через которые не то что перешагнуть - перелезть трудновато: от дождя все осклизло, а сухие сучки острейшие, как железнодорожные костыли.
Сейчас будет луг, где и явилась ему женщина по имени Лаксана...
И увлекшись, не сразу заметил, что за ним следят - идут чуть ли не по пятам, почти не скрываясь. Зимогор встал за кедр, выждал минуту и резко высунулся: солдатик в мокром камуфляже, с карабином за плечом был пойман врасплох, однако помедлил и нехотя спрятался за дерево.
Олег подошел к нему, смерил взглядом растрепанную, смущенную фигуру.
- Ты что за мной ходишь?
- Командир приказал, - вяло пожал плечами охранник.
- Зачем? Составить мне компанию?
- Никак нет. Охранять...
- От кого?
- У нас тут режимный объект, - нехотя объяснил солдат. - Положено охранять весь начальствующий состав партии.
- Я обойдусь. Здесь меня не тронут.
- Как сказать, - солдат огляделся. - Тут пещерный медведь ходит... Да и люди есть всякие...
- Какие, например?
- Да бандиты натуральные. Один Баркоша чего стоит!
- Баркоша? Это кто такой?
- Кто его знает?.. Говорят, раньше мусорщиком работал, космический мусор в Манорае собирал, - охотно объяснил солдатик. - Ас весны, как ступени падать перестали, безработный. Собрал банду и промышляет по лесам...
- Грабит, что ли?
- Говорят, пещерного медведя ловит, по заказу Академии наук...
- Я же не медведь!
- У него с головой что-то... Стрельнет по ошибке. Он здорово стреляет! Даже на звук!
- А ты-то стрелять умеешь? - усмехнулся Зимогор. - Ну-ка, пальни в шишку? Собьешь или нет?
Парень секунду поцелился в крону кедра и дал короткую очередь - на землю полетела лишь хвоя...
- Вот это охрана! - заключил Олег и взял автомат из рук солдата. - Смотри, как это делается!
Он вскинул автомат, однако поставил его на предохранитель и закинул за плечо.
- Двигай на объект! Такие стрелки мне не нужны!
- Отдайте автомат? - заканючил тот. - Нельзя же... Не имею права передавать оружие... Верните, пожалуйста!
- Поздно пить боржоми, парень. - Зимогор пошел в глубь леса.
- Но мне же влетит! За автомат!
- Скажи, медведь отобрал!
- Ну, пожалуйста, товарищ Зимогор! Отдайте!..
- Иди и скажи командиру: я в охране не нуждаюсь! - Олег развернул его, как мешок, и толкнул в спину. - Увижу еще, крадешься сзади, - плохо будет.
Ему не хотелось нарушать внутреннего равновесия и потому он даже не злился на идиотские приказы начальника охраны, однако солдатик не послушался, встал поодаль, наблюдая за бурундуками, шелушащими орехи. Зимогор молча отломил увесистый сук и пошел на охранника; тот побежал и все-таки получил раз вдоль спины - оглянулся обидчиво, словно поджал хвост, и виновато скрылся в кедраче. Олег тем временем побежал в другую сторону, к лугу, желая оторваться подальше от назойливого стража и остаться одному.
Это удалось лишь через полчаса, по крайней мере, больше не казалось, что за спиной кто-то есть. И вновь вернувшись к воспоминаниям весны, он неожиданно подумал, что солдатик ползал за ним вовсе не из соображений безопасности приезжего начальника - скорее всего, получил приказ присматривать за ним, чтобы не увидел чего лишнего или не залез, куда не просят.
И никак уже не мог отвязаться от этой мысли. Даже когда стал подходить к опушке кедровника, за которым начинался тот памятный луг...
Но вместо него в просветах между стволами деревьев зазеленела высокая молодая поросль - будто лес вымахал за лето! Зимогор вышел на опушку, непроизвольно прислонился к кедру и какое-то время стоял не шевелясь.
Тогда Лаксана первый раз позвала его из смурнеющего вечернего пространства: огромный луг впереди был в островах леса, будто в родимых пятнах...
Сейчас же он не узнал места, которое так часто вспоминал, оно отпечаталось в памяти, как фотография. Нет, очертания луга были те же - вдали розовели заснеженные гольцы, и солнце светило так же, разве что тогда был закат. Но откуда-то впереди взялся молодой лес - роща, напоминающая бамбуковую! И пропали курганы, поросшие огромными старыми соснами...
Обыкновенная луговая трава не могла быть такой высокой...
Он забрел в глубь травы и примерился, как это обычно делают, чтобы на фотографии показать размеры предмета - кладут рядом горный компас, геологический молоток, трехкопеечную монетку...
Два человеческих роста.
С подступающим, сосущим страхом он медленно осознал, что теряет ощущение формы. Да, бывало, что перестаешь чувствовать время, бывало, что сонный плутал по квартире, не в силах отыскать дверь, случалось потом в ночной степи, что утрачивалось ощущение места. Но никогда он не терял чувства соразмерности вещей и предметов.
Но если для возвращения времени и места достаточно взглянуть на часы или компас, то сейчас он вдруг понял, что на свете не существует прибора, определяющего соразмерность пространства.
Он сел, скользя спиной по шершавому стволу дерева, рассмотрел свои руки, потом отнятый у солдата автомат, потянулся и потрогал гигантский корень, косо уходящий в землю, подобрал шишку, величиной в три своих кулака...
Он никогда ничего подобного не испытывал - сочетание несочетаемых чувств: недоумение, потрясение и возмущение одновременно! А в прошлый раз, весной, когда Зимогор пришел сюда, все было определенно и ясно, хотя тоже было потрясение, однако же радостно-печальное, щемящее и жизнетворное...
Олег сидел подавленный, а вернее сказать, раздавленный неестественностью, несоразмерностью мира, знакомого места, ставшего уродливо огромным и фантастичным. И тут внезапно, как будильник, над головой оглушающе заорала кедровка, выказывая чье-то присутствие, и, только обнаружив неподалеку от себя за высоким быльником высокую сутулую фигуру, Зимогор будто очнулся от наваждения. Однако тут же был охвачен иным чувством, более сильным и острым.
В траве стоял не человек.
Медведь на задних лапах, горилла, орангутанг - сразу не рассмотреть сквозь плотный частокол растений - мохнатое прямоходящее человекообразное существо... Оно наблюдало за Зимогором и не подавало признаков агрессии, но через несколько секунд, как только Олег пришел в себя и, чуть пошевелившись, потянул автомат из-за плеча, чудовище сделало предупреждающий скачок вперед и издало звук, будто зевнуло.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

Пасть была точно человеческая, разве что крупнее желтые зубы...
- Не стреляй! - вдруг кто-то закричал за спиной. - Не стреляй!
Оглянуться не было сил. Тем временем существо прыгнуло назад в траву и исчезло.
И все мгновенно вернулось к привычным формам и размерам. Все, кроме травы, вымахавшей до трех-четырех метров, застаревшей, жесткой, словно кустарник, и едва проходимой.
Олег наконец-то обернулся, полагая, что это солдатик все еще таскается за ним следом, но увидел космического мусорщика, знакомого с той же весны.
Этот рыжий веснушчатый парень занимался сбором отработанных ступеней, которые валились на Манораю после каждого запуска в Байконуре.
Он стоял как статуя, на широко расставленных ногах, карабин был на плече, но рука на шейке приклада. Зимогор не спеша повернул ствол автомата в его сторону, постарался незаметно сдвинуть предохранитель, однако тугая защелка не поддалась.
- Здорово, Олег Палыч! На аварию прилетел? - спросил мусорщик, будто бы ничего не случилось.
- В гости, - сказал Зимогор и сдвинул предохранитель. - Не ждал?
- Как же! Поджидали. И еще поджидаем гостей. Как у вас там авария случилась, думаем, ну сейчас навалит начальства!
- Обрадовался? Авария произошла!
- А что скрывать? Конечно! - он присел на корточки под кедр, положил карабин на колени, осмотрелся. - Невесело, да?.. А я вас предупреждал: не лезьте без нашего ведома.
- Это что за зверь был? - спросил Олег.
- Реликтовое животное, пещерный медведь, - тоскливо отозвался мусорщик.
- Пещерный, значит...
- Живет где-то тут... А где, никто найти не может. Бежит-бежит и на глазах будто сквозь землю проваливается.
- Смотрю, и тебе не особенно-то весело...
- Заботы, мать их, - выругался мусорщик и показал головой в сторону убежавшего зверя. - Подрядился отловить... Для Сибирского отделения Академии наук. А ты мне охоту испортил. Ты его не трогай, если еще увидишь. Он в принципе безвредный, только продукты ворует и овсы травит...
- Спирт ты подбросил? - утвердительно спросил Зимогор.
- У меня годовой зарплаты не хватит на такой подарок...
- Тогда медведь? - Олег покосился на траву. - Украл где-нибудь и подбросил.
- Да он и сам выпить не дурак...
- Кто?..
- Говорят, когда-то приручили его местные, с мужиками пить стал. И буянит, орёт ходит.
- Значит, про спирт слышал?
- Слышал, буровики нашли и напились в доску.
- В доску пьют плотники, - поправил серьезно Зимогор. - Буровики до обратной промывки.
- А геологи? - мрачновато спросил тот, видимо, вспоминая весенний случай, когда пили на этом самом месте "Кремлевскую".
- Геологи пьют до обнажения... Так откуда спирт-то взялся?
- Не надо собак на меня вешать, - мусорщик отвел глаза.
- Я что, - вздохнул Зимогор. - Говорю с тобой, как... старый знакомый. Завтра прилетит сюда Ангел, вот он не так будет разговаривать. И с тобой, брат, особенно.
- А кто это - ангел? Из милиции?
- Да нет. Федеральная служба безопасности.
- Солидно!.. Чем же это я удостоился?
- Будто не помнишь чем, - усмехнулся Зимогор. - Должок за тобой, еще с весны...
Мусорщик нахмурился, поискал что-то на земле и сунул в рот соломину.
- Я тут ни при чем. Наняли меня, проверить на вшивость, - я проверил, деньги с братвой получил. Мы же тут теперь безработные, за любое дело возьмешься, когда жрать охота...
- Теперь мой черед.
Мусорщик посмотрел на ствол автомата, направленный ему в грудь, и лишь стиснул цевье карабина.
- Давай, мочи, если есть охота... Теперь один хрен - не жизнь.
- И умирать не жалко?
- Какая это жизнь? - мусорщик согнул шею, глядя в землю. - Ну, давай...
- Нет, сначала пытать буду, - ухмыльнулся Зимогор. - Как твоя настоящая фамилия?
- Ты же знаешь - Баркоша...
- Врешь. Тебя зовут Карнаухов Борис Федорович. Верно? Или звали так. Тюрьмы Китая, Израиля... Попытки уйти в Монголию, ну и прочие задания партии и правительства.
Мусорщик сверкнул глазами, однако сразу же потух.
- Да хрен с ним теперь... Ну, звали так. Где справки наводил?
- Все тебе и расскажи!.. Продолжаем. Ты тут один ходишь, видишь всех... профессиональным взглядом. И должен знать, кто спиртовые посылочки шлет. Знаешь ведь?
- Знаю, - неожиданно легко признался космический мусорщик. - И могу сказать без пыток, как старому знакомому.
- И кто же? - насторожился Зимогор, внешне оставаясь спокойным.
- Тут недавно праздник был, местный. Радение называется... В общем, бесовские пляски, - он почему-то заговорил недовольным тоном. - Раздеваются до пояса, женщины волосы распускают и скачут по горам, хороводы водят...
- Ну и что же?..
- Ничего. Эти плясуны и подбросили, - он уже злился и посверкивал глазами. - Я видел у них ящик. Из-под взрывчатки, верно? И спирт - "Роял".
- Верно, - неожиданная эта перемена в нем еще больше оживила Зимогора. - Когда ты видел?
- Накануне праздника... В общем, видел! Полный ящик, а сверху еще колбаса. Закуска.
Мусорщик встал, повесил карабин на плечо и сунул руки в карманы, вдруг превратившись в маленького нахохлившегося вороненка.
- И ваши отплясывали, между прочим! - хрипло каркнул он. - Как жеребцы скакали!.. Как же, там бабы с голыми титьками! Ладно, солдатики, это я понимаю. Но лейтенант с ними!.. Прыгал так, что ногу себе сломал! Не позорил бы армию, офицер...
Зимогор приблизился к нему вплотную, упер ствол автомата в беззащитный живот.
- Может, и ты приложился к "Роялу"?.. Несешь бред. Какие пляски?
- Обыкновенные!.. У меня жена до сих пор не вернулась. На гулянье ушла, и с концами... Весной было то же самое...
- Может, заблудилась в лесу? - ехидно предположил Зимогор.
- Заблудилась?.. Она заблудится, как же, - последние слова он произнес на ходу. - Она всю Манораю, как свои пять пальцев... Найду - убью стерву!
Следом за ним шелестящим градом осыпались шишки...

Глава 2

В конце марта девяносто первого года в Москву приехал богатый немец, а вернее сказать, состоятельный старик Адольф фон Шнакенбург, невысокий, еще крепкий и румяный восьмидесятилетний человек с орлиным взором и гордо посаженной седой головой - одним словом, истинный ариец. Германии к тому времени соединились, но пока еще не смешались и существовали как вода и масло, рядом и раздельно; западных немцев еще было легко отличить от восточных, хотя в СССР уже беспрепятственно впускали и тех и других. Однако в анкете, заполненной для получения визы, еще фигурировал пункт, где сообщались сведения о принадлежности к Третьему рейху и вермахту. Обычно путешествующие старцы из ФРГ всячески стремились скрыть, что служили Гитлеру, тем более в СС, и участвовали в боевых действиях против Советского Союза, и часто по этой причине не получали права въезда. Фон Шнакенбург, напротив, выделил данные особой подробной справкой о своем боевом пути и четкостью букв - штандартенфюрер СС, командир специальной танковой группы дивизии "Мертвая голова", участвовал в захвате Киева в сорок первом, затем в боях под Москвой, ранен, после излечения воевал под Сталинградом, шел на прорыв окружения к армии Паулюса, снова ранен. Впоследствии, будучи помощником Рудольфа Гесса по вопросам будущего арийской нации, занимался исследованиями и вывозом архивов из оккупированных районов СССР.
Однако столь длинный перечень в свое время не сделал его официально объявленным военным преступником, и в девяносто первом подобные "заслуги" уже не смущали советскую сторону. Не сажал евреев в газовую камеру, не пихал трупы в печь и ладно, остальное вроде бы не такой уж большой грех.
Прибыв в Москву по приглашению только что созданной фирмы "Открытая Россия", фон Шнакенбург, как все иностранцы, побродил по Красной площади, чуть выше поднимая ногу, чем обычно, постоял у памятника Неизвестному солдату, попутно сходил в Манеж на выставку Ильи Глазунова и на этом закончил знакомство со столицей тогда еще Советского Союза.
Все богатые, да и не только богатые, иноземные путешественники в начале ринулись под приподнятый "железный занавес", как некогда на открытый пятый континент, в мир, о котором они слышали много и хорошего, и дурного, ибо многие годы и даже поколения одни пропагандисты втолковывали им, что это империя зла, что там вечный мороз, люди едят сырое мясо либо вообще ничего не едят, что они дикие, темные и кровожадные. Другие, наоборот, восхищались советским строем, свободой от мрачного эгоистического капитала, мужеством и силой духа этих людей, открытостью и щедростью. И когда в Россию поехали те, кто раньше боялся ее или кого не впускали, выяснилось, что те и другие идеологи беспощадно врали. Это оказалась совершенно другая страна, с непонятным самоуглубленным народом, который или хмуро почти бесплатно работал, или пил водку и отчаянно веселился, не оставляя и гроша за душой.
Так вот тех иностранцев, которые пытались составить более или менее правдивое впечатление о русских, часто называли китайскими болванчиками. Тогда в СССР провозгласили открытость и назойливо выставляли перед иностранцами образчики соцобщества - от мучеников сталинских лагерей до нынешних зеков и просто проходимцев, умеющих правильно произносить пять слов, три из которых - задница. А гости из-за рубежей искренне стремились изучить это противоречивое и странное общество, но, боясь вызвать озлобление, задавали свои вопросы с улыбочками и заведомо согласно кивали, что бы ни говорил интервьюируемый.
Адольф фон Шнакенбург поначалу производил впечатление такого болванчика, тоже хотел что-то изучать в России, и потому фирма "Открытая Россия" направила его отработанным маршрутом - через диссидентско-уголовно-артистический мир, как сквозь строй. Бывший штандартенфюрер СС терпеливо его прошел, продлил пребывание еще на месяц, добился права работать в открытых архивах Министерства обороны, нырнул туда, как в омут, после чего выплыл и вновь стал досаждать служащим фирмы странными, непривычными вопросами. Он довольно сносно говорил по-русски, объясняя всем, что заниматься языком стал не на войне по долгу службы, а после поражения Третьего рейха.
- Я хотель видеть русский человек. Старый русский человек, старый русский зольдат, официр, старый женщина, крестьянин, монах. Очень старый, лет триста, пятьсот, семьсот.
Кто его слушал, пожимали плечами, и думая, что он не правильно выражается по-русски, звали переводчика, однако фон Шнакенбург и на чистом немецком твердил, что желает видеть очень старых людей, кто живет на свете или очень долго, или не первый раз. Его уважили, поскольку он готов был щедро (это скупой-то немец?!) оплатить все такие встречи, и не мудрствуя лукаво подобрали десяток надежных стариков-фронтовиков, умеющих отвечать на самые заковыристые вопросы. Бывший эсэсовец беспрекословно и терпеливо прошел и этот круг, но остался неудовлетворенным еще больше.
- Я просиль дать мне встреча со старый русский человек. Вы даль мне старый советский человек, старый коммунист, болшевик. Имею желание ехать провинция, столица Москва нет старый русский человек.
Он порядком притомил служащих "Открытой России", которые привыкли в основном либо поставлять специально подготовленных для бесед людей, либо живой товар в виде проституток и русских девушек в жены. Чего хотел этот недобитый фашист, никто понять не мог даже с квалифицированным переводчиком, однако желание съездить в провинцию всегда принималось на "ура", и его отправили в халявное турне по городам и весям. Делалось это так: директор фирмы звонил в какую-нибудь областную газету и подавал товар примерно так:
- Есть тут у нас княгиня (например, Волконская), приехала в Россию на неделю и очень хотела бы посетить вашу область. Если можно, примите высокородную соотечественницу.
Отказов не было. Клиент вываливал фирме за свой вояж хорошие деньги, а ему лишь покупали билет на поезд в один конец. Патриотичные, лишенные общения с заморскими гостями и весьма любопытные областные журналисты готовы были за свой счет возить, кормить, поить и всячески ублажать княгиню на самом высшем уровне, вплоть до специального фольклорного обеспечения пребывания почетной гостьи.
Отправлять эсэсовца таким образом было несколько опасно, на носу пятидесятилетие нападения Германии на СССР, но он так надоел, что рискнули и заслали его в Костромскую область (туда, где не было оккупации, на всякий случай) как настоящего, живого штандартенфюрера СС, врага, с которым билась, истекая кровью, родная страна, но держали себе на уме: дескать, у вас там традиция Ивана Сусанина еще жива, может, заведете в какие-нибудь дебри, чтобы не мозолил глаза.
Фон Шнакенбург прибыл в Кострому, где его встретил независимый и популярный местный журналист Сергей Опарин, выслушал, сразу же понял, что немцу нужны старики - мужики, солдаты, офицеры, крестьянки, представляющие собой не порождение советской эпохи, а коренную Россию, ее ценности и психологию. Таких дедов у журналиста на примете было достаточно, не говоря уже о бабках. По образованию Опарин был филологом и девять лет занимался археографией: собирал по старообрядческим деревням, селам и заимкам старые книги, искал так называемые крестьянские библиотеки, каждая из которых могла бы украсить любую публичную в мировом масштабе. Он носил бороду, - могли и на порог не пустить, если подбородок как бабья коленка - отлично знал обычаи и традиции кержаков и, что главное, умел входить к ним, налаживать многолетние контакты, убеждать, что их рукописные и старопечатные сокровища при современной жизни, когда даже самые потаенные углы стали проходным двором, сохраннее будут в отделах редких книг и рукописей.
Своим человеком его считали не только старообрядцы, но и сельские жители, православные-никониане, давно уже смешавшиеся с кержаками и сами с трудом различающие, кто есть кто.
Так что он усадил эсэсовца в свою машину, затарился спиртным, продуктами (старики жили натуральным хозяйством, в магазинах шаром покати) и повез по деревням. Первый же фронтовик, геройский разведчик и примерно ровесник иностранцу, едва услышав, что приехал штандартенфюрер СС, поиграл желваками под дряблой кожей и сказал определенно:
- Уважал я тебя, Кинстинтиныч, а таперь катись-ка с ним к такой-то матери!
И немец сказал нечто подобное:
- Это иметь красный душа, гросболшевик. Прошу показать русский характер.
- Поехали искать русский характер, - согласился тот. - Авось найдем!
Дело в том, что Опарин считался официальным диссидентом, народным заступником, когда, насмотревшись на жизнь стариков в российской глубинке, написал и нелегально издал тонкую книжку "Народ - победитель?", где суконным, без всяких претензий, языком обрисовал унизительное и нищенское существование фронтовиков и тружеников тыла в коренных русских областях, где он работал. До того Сергей Опарин и статей-то никаких не писал, если не считать редких маленьких заметок о книжных находках, и, естественно, не мыслил себя журналистом. А тут просто сердце закипело - да что же это такое? Инвалиды, орденоносцы, женщины, войной пополам согнутые и так и не распрямившиеся, - все те, кого в нормальной стране возводят в ранг национальных героев, весь этот пласт населения, составляющий живую историю, которую должны бы беречь не хуже дорогой редкой книги, попросту выбросили на свалку! Да, им кое-как обеспечили прожиточный минимум, физиологическое продление жизни, но полностью лишили счастья, о котором они мечтали в окопах, выколачивая о снег вшей из шинели. Они завоевали право быть счастливыми, здоровыми и богатыми.
А они, изгои в своем отечестве, каждый день молят Бога, чтобы послал скорее смерть...
Этот самиздат оказался за рубежом, где разошелся миллионным тиражом, а его автор - в специальной колонии: за распространение измышлений, порочащих советский строй. За него хлопотали из-за рубежа, предлагали правительству заменить срок высылкой за пределы СССР и готовы были принять узника совести, однако сам осужденный упорно этому сопротивлялся. Когда Сергея Опарина арестовали, дочери исполнился год, и она уже многое понимала, таращилась удивленными или восхищенными глазами на отца, цеплялась за бороду или норовила спрятать под нее головку, будто ища защиты. После его освобождения дочь пошла уже в первый класс, стала почти взрослой, однако все равно смотрела с некоторым удивлением и страхом: пока он сидел, семья не знала нужды - приходили какие-то люди, приносили посылки, деньги; угнетала больше психологическая среда, созданная вокруг жены политзаключенного. Могли среди ночи ворваться сотрудники КГБ, сделать обыск, называемый досмотром, или установить слежку, когда по пятам ходят какие-то люди.
Оказавшись на воле, Сергей Опарин с утроенной силой взялся писать о том же, за что посадили, только расширил масштаб до всего СССР. Упрятать за решетку во второй раз его уже не могли - шел восемьдесят седьмой год. Он тогда еще не оставил археографию и ездил по Костромской и соседним областям, совершая большой круг по своим знакомым старикам и старухам, которые принимали его с большим уважением и почетом, ибо для старообрядцев всякий гонимый властью человек был чуть ли не святым мучеником.
Так что журналиста старые вояки хорошо знали, однако не все относились к нему с восторгом, ибо, не ведая другой жизни, свою считали вполне сносной и терпимой.
Второй фронтовик, к которому журналист привез фон Шнакенбурга, оказался чуть снисходительнее и стал пытать Опарина, почему фашиста интересует нрав коренных русских людей, однако же принял гостя, после чего пристал к нему с таким же вопросом. Журналист выставил им водки, закуски, а сам сидел и слушал, как пикируются бывшие враги, намереваясь рассказать об этих встречах в газете. Потом незаметно уснул - все-таки две бессонные ночи давали знать о себе, а когда проснулся через три часа, застал следующую картину: подвыпившие фронтовики сидели напротив и упершись лбами спрашивали друг друга:
- Зачем тебе знать нашу психологию? Опять войной на нас собрались?
- Очень прошу сказать: ты верил Сталин или Бога? Коммунизм или свой часть земли, свой болшой великий Россия?
- Нет, сначала ты скажи!
- Я сказать буду, когда ты будешь сказать! Еще через час было то же самое, поэтому журналист увел эсэсовца спать в машину, опасаясь, как бы они не вспомнили молодость. На другой день с утра, уже в другой деревне, опять был инцидент: встретились фронтовики сначала вроде бы нормально, разговорились, кто где воевал, в присутствии Сергея Опарина выпили по рюмочке, и тот вышел поковыряться в моторе старенькой машины и вдруг увидел, как одноногий ветеран с пешней наперевес пошел в атаку на штандартенфюрера. И запорол бы, не подломись у него протез. Однако у немца стремление к разговорам вовсе не угасло, а напротив, еще больше возросло.
- Карош зольдат! Гут! Очшень русский характер, - определил эсэсовец. - Хочу видеть нормальный человек, нормальный душа и нрав.
Со следующим дедком, побывавшим в плену у немцев, беседа вообще удалась, и расстались хорошо. Потом журналист привез фон Шнакенбурга к орденоносцу, снайперу, который эсэсовцу даже обрадовался.
- Екарный бабай! Хоть раз на живого и близко посмотреть! А то я же видел вас только в прицел, живых-то! Ну что, хорошо мы вам харю начистили в сорок пятом? Гут?
- Хорошо, хорошо! - обрадовался тот. - Гут!
На три дня немец задержался у снайпера, о чем только ни говорили, но почти ничего о войне. Штандартенфюрер поднаторел в языке, нахватался оборотов, пословиц, матюгов и буквально на глазах расцветал, ширился душой и, уже не жадничая, доставал из своей сумки колбасы, ветчины, шпиг и бутылки с пивом и шнапсом, подделанные под времена войны.
И отсюда он пошел по рукам в буквальном смысле: немца, уже как редкого гостя издалека, передавали из дома в дом, из деревни в деревню. Ко всему прочему, он еще оказался общительным и загульным, так что Опарин едва поспевал за ним, всякий раз отыскивая в новом месте. Кажется, начиналось братание с бывшим врагом, потому что бесхитростные, не отягощенные идеологическим грузом, люди воспринимали штандартенфюрера уже как старого, подобного себе человека, а что было, так вроде бы и быльем поросло...
Наблюдать за похождениями бывшего фашиста было невероятно интересно, однако журналист преследовал еще и свои цели - разговорить его, вытянуть из самого то, что он постоянно вытягивал вопросами из фронтовиков. Немец менялся на глазах, одухотворялся и одновременно будто молодел, ибо уже стал распевать песенки штурмовиков и веселые, скабрезные бюргерские, и журналисту было совершенно не понятно, отчего так оживает старый фашист. То ли видит, в какой нищете живет народ-победитель, и оттого радуется, то ли получает какую-то скрытую от посторонних глаз информацию, которая его и веселит.
И вот на обратном пути фон Шнакенбург наконец-то разговорился и поведал о цели поездки в СССР, и о своих результатах вояжа. Оказывается, после поражения Германии он настолько сильно переживал, что поставил своей целью найти истинную причину победы русских, на что и потратил всю свою жизнь. Казалось, все было на стороне немцев - обученные войска, техника, вооружение, блистательные победы до сорок третьего года, но тут произошел довольно резкий перелом, неверно толкуемый советскими и немецкими военными историками.
По убеждениям штандартенфюрера, русские уже не должны были и не могли победить, независимо от того, есть ли у них за спиной заградотряды, в решающем значении которых пыталась убедить обывателя западная пропаганда и внутрироссийские диссиденты. Как военный человек, он отлично знал, что солдата невозможно гнать в атаку на пулеметы под пулеметом же; любая армия с любой идеологией в таком положении просто отказывается воевать и разбегается. Тем более заставить русского человека победить, если он того не желает, вообще невозможно.
Фон Шнакенбург был сам свидетелем, как под Киевом взяли в плен полтора миллиона солдат Красной Армии вместе с исправной техникой, вооружением и продовольствием. Как потом через пять месяцев германские войска подошли к Москве, и только морозы не позволили начать ее штурм. А блестящее летнее наступление сорок второго по южному направлению - это вообще одна из лучших, операций Третьего рейха. Красная армия слабо держала удар либо не держала его вообще, бросая отлично укрепленные районы, выгодные позиции и не пользуясь ни одним просчетом немецкого командования, когда отдельные части, соединения и даже армии уходили далеко вперед и отрывались от своих или вообще оставляли фронт открытым для контрудара. Но вот с началом сорок третьего все резко изменилось, и бывший штандартенфюрер СС ценою кропотливой полувековой работы нашел истинную причину перелома в войне и последующей победы.
По его разумению, она состояла из двух главных аспектов: силы духа воинов (воля к победе) и особой, кастовой посвященности военачальников. И дело было никак не в силе идей, идеологии и заградотрядов. Что касается духа воинства, - он, благодаря этой поездке, только что нашел ему подтверждение и понял, что многолетний труд и муки не напрасны, а потому он весел и может позволить себе немного погулять.
Поначалу немец выглядел молодцом и бодренько излагал свою версию причины победы русских, которая Сергеем Опариным воспринималась без особого интереса. Штандартенфюрер уверял, что до сорок третьего года Красная Армия состояла в основном из молодых, до тридцати лет, солдат, выросших на почве марксистско-ленинской идеологии и глубоко идеологизированных. Это она не держала удара, эта она бежала и массово сдавалась в плен вместе с красными генералами, ибо умозрительная идея, как и пулемет за спиной в руках энкаведэшника, может только раз бросить солдата в отчаянную атаку, а противостоять сильному противнику способны лишь глубинные, материковые, неизменные ценности, будто пуповиной связанные с душой каждого человека. К концу сорок второго молодняк выбили и искалечили, армия стала пополняться людьми более старшего возраста, в бой пошла коренная Россия, под давлением идеологии не утратившая этой связи и даже оживившая ее, поскольку враг уже посягал на столицу. К началу сорок третьего личный состав армии более чем на половину уже состоял из носителей материковой национальной психологии и мироощущения.
В этом состоял истинный перелом в войне! Грань сего явления совершенно четко отбивается по моменту, когда вдруг вместо революционных петлиц вводятся "белогвардейские" погоны, когда начинают прославлять в фильмах князей и царей, когда богоборческая власть открывает церкви, а над осажденным Ленинградом летает самолет с иконой Владимирской Божьей Матери, замыкая город в охранительный круг.
Русские начали не только держать удар, но побеждать еще задолго до Курской дуги.
Изложенные немцем мысли не то что уже нравились свободному, независимому журналисту; он быстро сообразил, что это новый взгляд на историю Отечественной войны и Победы, поскольку официальный взгляд, насквозь пропитанный коммунистической идеологией, практически отрицал все национальное. Теперь он старался не пропустить ни слова и все запомнить (записать нельзя, руки заняты баранкой), однако фон Шнакенбург скоро перешел к объяснению второго аспекта причины победы России, который заключался в особом состоянии разума и духа трех главных военачальников - Жукова, Рокоссовского и Конева. Сам Сталин не получил подобного благословения, а эта троица легендарных полководцев на исходе сорок второго, а именно с девятнадцатого по двадцать четвертое декабря, вступая в крайнее противоречие с большевистской идеологией, получает сакральную воинскую силу.
Опарину показалось тогда, что немец подзагнул, поскольку был сильно увлечен первым аспектом причины победы и негодовал про себя: а ведь догадки эти уже бродили в сознании, мог бы и сам дойти, в чем суть решительного перелома в войне с начала сорок третьего. Теперь вот немец подтолкнул мысль в нужную сторону, и все остальное, касаемое военачальников и особенно каких-то сакральных штучек, он слушал отвлеченно, полагая, что старый эсэсовец выжил из ума и несет полный бред. Следовало на ходу сочинить большой газетный материал к юбилею начала войны. И все-таки в памяти остались какие-то обрывки высказанного фон Шнакенбургом. Отчетливо помнил лишь несколько эпизодов: штандартенфюрер после ранения под Сталинградом получил должность помощника Рудольфа Гесса (журналист никак не мог толком вспомнить, чем же занимался в рейхе этот человек и что потом было с ним), а именно, возглавил стратегическую группу "Абендвайс". Немец так часто повторял это слово, что вколотил его в голову непроизвольно, однако ничего больше не запомнилось относительно этой группы. Зато в памяти отложилось, что секретный архив Гесса, за которым много лет гонялись разведки СССР, США и Англии (там были вроде бы какие-то разоблачающие антигитлеровский союз документы), все время находился у Шнакенбурга в Колумбии. Еще осталось в сознании, что Жуков, Рокоссовский и Конев в декабре сорок второго тайно выехали со своих фронтов будто бы по вызову Ставки, однако в Москву не прибыли и отсутствовали где-то в течение пяти суток, чем невероятно разгневали Сталина. Будто бы он провел секретное совещание, на котором присутствовали Берия, Каганович и еще кто-то, где решали вопрос об аресте этих военачальников. Однако впоследствии каждый из них был вызван в Ставку, опрошен лично вождем и отпущен.
И будто бы Жуков тогда сообщил Сталину - за полгода до события! - что решающая битва состоится в июле - августе будущего года под Курском.
Однако избирательная журналистская память схватывала лишь то, что ложилось в заранее выстроенную концепцию будущего материала; остальное проходило фоном, как легкая музыка. К тому же, машина у Сергея Опарина хандрила, и он опасался, что не довезет штандартенфюрера, а так не хотелось ударить в грязь лицом перед недобитым фашистом.
Все это немец рассказывал по дороге в Кострому, в одиночку попивая шнапс, и так надрался, что журналисту пришлось буквально на руках втаскивать его в вагон и сдавать проводнице. Фон Шнакенбург пел песни юных штурмовиков, орал "Хайль Гитлер!", при этом как белым флагом размахивал марками и потому был принят и обихожен.
И хорошо, что так получилось! У журналиста оказались свидетели - возмущенные поведением иностранца люди, видевшие, как он тащил к поезду седого старика, кричащего по-немецки "Дранг нах Остен!". Потом и проводницу отыскали, которая подтвердила, что иностранец действительно сел в Костроме и, несмотря что старый человек, нарядился в черную фашистскую форму, "как у Штирлица", и целый перегон до Бурмакина смешил богатую публику мягкого супервагона. Его даже жалко стало, ибо немец напоминал клоуна, а хорошо выпившие и сытые пассажиры подыгрывали ему, кричали "Хайль!" и называли старика "мой фюрер".
Билет у него был куплен до Москвы, но он протрезвел, переоделся в приличную одежду и, сильно извиняясь, сошел на станции Берендеево.
Никто этого немца больше не видел...

***

А искать его начали спустя месяц. Сначала фирма "Открытая Россия", что принимала любознательных иностранцев - немец этот у них "завис", то есть въехал в страну и не выехал, и миграционная служба начала трясти и требовать Адольфа фон Шнакенбурга живого или мертвого.
Потом, наконец, его хватились в Германии, однако не родственники, поскольку таковых не оказалось, а некий клуб "Абендвайс", где он был президентом. И лишь тогда всерьез занялись розыском бывшего штандартенфюрера СС и, вероятно, вчитались в смысл описанного в анкете его боевого пути. И стали трепать независимого журналиста, в течение десяти дней бывшего с немцем в близком контакте.
Кагэбэшников мало интересовало, где может находиться сейчас этот немец, каковы были его дальнейшие планы; их больше привлекала фигура самого Сергея Опарина, бывшего диссидента, и потому, подозревая что-то, они одолевали вопросами исторического характера, связанными с Рудольфом Гессом, его секретным архивом, с группой "Абендвайс" и обстоятельствами, при которых легендарные маршалы исчезали куда-то на пять дней в декабре сорок второго. Как раз спрашивали о том, что проскочило мимо ушей, и тогда с его согласия попытались допросить в состоянии гипноза, однако сколько ни бились, сколько ни шептали над ним заклинания и не махали руками, уложить спать независимого журналиста оказалось невозможно.
А потом был путч, развал СССР, и об Адольфе фон Шнакенбурге попросту забыли, как тогда забывали о многих вещах, представляющих государственный интерес. Этот немец так и остался "зависшим" в одном ряду с вьетнамцами и африканцами, которые не хотели возвращаться в свои страны. От Сергея Опарина отстали, но уже завели, закрутили до отказа пружину механизма журналистского азарта, и после нескольких материалов, опубликованных в центральной прессе, известный диссидент, но все-таки провинциальный газетчик, привлек к себе внимание столичных коллег.
В Москве издавались уже десятки независимых газет и всем требовались разоблачительные острокритические статьи: страну приводили к покаянию, начиналось время развенчания кумиров, сотворенных коммунистической системой, открытия самых закрытых архивов, государственных тайн и корзин для грязного белья, так что Сергей Опарин попал в струю со своим новым взглядом на причины победы в Великой Отечественной и загадкой вокруг легендарных маршалов.
Вытащил его в столицу главный редактор "Новой России" Витковский, профессиональный журналист, тоже лишь чудом уберегшийся от политической тюрьмы за чтение и распространение Солженицына. Он готов был взять Опарина в штат, ввести в редколлегию, но у провинциала, имеющего хитроватый крестьянский корень, сработало чувство самосохранения воли. Он понял, что сразу же будет привязан к одной газете и в конечном итоге, хочешь или нет, станешь полностью управляемым. Потому соглашался лишь на временные договоры и, оставаясь независимым, сотрудничал сразу с несколькими изданиями и получал новые приглашения.
В девяносто втором ему как узнику советского режима выделили из фонда хорошую сумму денег, на что он купил квартиру и перебрался из общежития в престижный район Москвы. Его уже стали считать специалистом по архивным открытиям и скандальным публикациям предвоенного и военного периодов истории СССР, часто приглашали на телевидение, где тоже присматривались к хваткому журналисту.
Для Витковского он продолжал делать материалы, однако с ним было хорошо выпить, поговорить за жизнь, погулять на чьей-нибудь даче, - одним словом, оставаться в приятелях и не сближаться. Сергей чувствовал, как главный редактор все еще силится набросить на него ошейник и привязать у своей будки.
Однажды на тусовке в Домжуре Витковский подсел к нему и предложил уже без всяких намеков:
- Серега, тебе надо продать перо. Стань человеком команды и будешь получать деньги, а не эти гроши.
На "гроши" Опарин безбедно жил, отсылал часть в Кострому дочери и подумывал уже строить дачу.
- Не хочу ложиться под кого-то. И под тебя тоже, - с такой же откровенностью ответил он.
- У меня газета независимая.
- Независимых газет не бывает.
- Хитрый ты мужичок, - заключил Витковский. - Сопишь в бороду, пишешь одно, думаешь другое, делаешь третье... У нас так не принято, коллега.
- Знаешь, я долго работал и жил среди старообрядцев, - признался он. - Есть у них толк под названием "Странники", а по-простому - неписахи. Властей не признают, документы не получают, не прописываются. Самые вольные люди, каких только встречал! Вот на меня среда и повлияла, я кержак из толка неписах. Из своей посуды никому не дам напиться.
- Ну, смотри, - засмеялся главный редактор, - дадут ли тебе попить, когда жажда будет...
Этот разговор почти забылся, все оставалось как прежде, и Сергей Опарин, как-то раз появившись у Витковского, начал ворчать с порога, что нищие запрудили улицы, в метро уже ездить невозможно, поскольку стыдно убогим и калекам в глаза смотреть.
- А ты не езди в метро, - бросил тот, - да тебе вроде бы и не по чину спускаться в подземку. Неужели до сих пор не купил машину?
- Плохую не хочу, на хорошую не хватает пока, - пробурчал он.
Главный редактор протянул ему бланк контракта и показал ключи от "БМВ".
- Подписывай и катайся. Нет вопросов. Соблазн был настолько велик, что он едва удержался, и все-таки, уходя, обещал подумать и назавтра позвонить, хотя решение почти созрело. И спасло то, что снова спустился в метро и пошел по переходу, будто сквозь строй протянутых рук и старческих изможденных лиц. Он знал, что нищенство - это сейчас прибыльный бизнес. И каждый просящий за день собирает значительную сумму. Но знал и то, что убогим ничего не достается, ибо у всех побирушек есть хозяин.
С тех пор он не приходил к Витковскому, хватало других изданий, но жизнь текла так быстро, и так стремительно изменялись вкусы и конъюнктура, что документальных находок становилось мало, чтобы удовлетворять потребности редакторов. Они стали напоминать наркоманов, которым нужна была все большая доза сильнодействующего наркотика, чтобы держать на плаву свои издания. Материалы еще брали - надо же чем-то заполнять газетные полосы, но однажды на журналистской тусовке ему сказали в открытую:
- Да хватит тебе ковыряться в следствиях и причинах! Гармошка Жукова и фронтовые жены Василевского всем уже надоели. Не было в этой войне ни стратегии, ни полководцев. Мясом немцев завалили, в собственной крови утопили! И вообще эта страна - полное дерьмо и народ - вечный раб, ни к чему не способный!
Сергей Опарин уже хорошо знал, во что и как рядился фашизм в Германии, чтобы прийти к власти, и после расстрела и сожжения собственного парламента в девяносто третьем, произведенных под бурные аплодисменты "свободной" прессы, он уже не сомневался, что в России теперь прочно утвердился фашистский режим, отличающийся от гитлеровского только тем, что осуществлял геноцид не против отдельных национальностей, а против собственного народа.
Естественно; на эту тему никто его статей печатать уже не хотел. Мало того, Опарина самого назвали красно-коричневым и Витковский первым бросил в него камнем, как кидают в отступника, таким образом во второй раз сделав из него диссидента.
А он по привычке все еще сидел в архивах, где его уже хорошо знали, и как своему человеку иногда показывали то, что, по всей вероятности, не будут показывать еще полета лет. Люди там работали ответственные, осторожные до боязливости, однако фанатичные, как старообрядцы, готовые к самосожжению ради бумажки. И когда по спецхранам пошли бригады уполномоченных (архивариусы называли их "бумажными жучками"), отбирая и торопливо пихая некоторые документы в машинки для резки бумаг, это для них было трагедией. Невзрачные с виду, какие-то безликие, в серых халатах, робкие архивные тетушки, не сговариваясь, на свой страх и риск, стали делать копии всего, что подлежало или могло подлежать уничтожению. А они уже прекрасно разбирались в этом, поскольку переживали не первую реформу и перестройку, если считать со сталинских времен, и знали, что и кому может помешать. Между прочим, относились к происходящему философски, вздыхая, что подделка истории, приспосабливание ее под себя, имеет глубочайшие корни (практически, все летописи переписывались как только к рулю становился реформатор или человек, таковым себя считающий), и потому это явление можно без сомнений отнести к общечеловеческим ценностям, о которых сейчас так много говорят.
Иногда логика "бумажных жучков" была необъяснимой, либо цель отстояла так далеко, что невозможно понять, зачем, например, уничтожать некоторые агентурные дела и оперативные разработки времен Отечественной войны? Кого и от чего спасали - гостайны от гласности и ушей, или уши от некоторых неудобных тайн?
Как бы там ни было, но благодаря этому в руках Сергея Опарина оказались данные о деятельности группы "Абендвайс", которой интересовалась наша разведка начиная с сорок второго года. (Все архивные материалы в конце девяносто четвертого почему-то приговорили к сожжению!) А там были не просто знакомые, а можно сказать, близкие лица - фон Шнакенбург! - человек, который в определенной степени повлиял на судьбу журналиста.

Предыдущая страница 3 Следующая страница


Звездные раны 4

Судя по документам, хозяйство штандартенфюрер принял уже готовое, действующее и настолько засекреченное, что наша разведка вышла на эту группу лишь на седьмой год ее существования. Все произошло случайно: летом сорок второго бдительные охотники заметили в горах чужого человека, который жил скрытно, каждый день ходил с карабином и что-то собирал. Никаких военных объектов поблизости не было, поэтому они решили, что это дезертир, и сообщили куда следует. Милиция вместе с охотниками выловила подозрительного субъекта и обнаружила при нем увесистый тюк с камешками и щепотками земли, аккуратно упакованными в крохотные пронумерованные мешочки. Человек представился геологом, показал все документы, и так бы его и отпустили, если бы наблюдательный охотничий глаз не разглядел, что патроны к карабину слишком новенькие, в карманах не затасканные, кирзачи новые и телогрейка с иголочки, двух недель не ношенная, а по бумагам - работает третий месяц. Решили все-таки отвести и сдать в НКВД, а по дороге устроили ему провокацию, будто бы "проспали", и этот субъект воспользовался, рванул от конвоя, чем окончательно выдал себя.
Пойманным "геологом" сильно заинтересовалась Москва, и его на месте взяли в такой оборот, что через день признался, что работает на японскую разведку и получил задание отобрать образцы пород и грунта в районе, где был задержан. Потом удалось захватить связника, который пришел, чтобы забрать тюк с образцами, и уже через него узнали место - квадрат 9119, куда должен приземлиться самолет японских ВВС и забрать скопленный за два месяца груз. На базе в том же квадрате обнаружили и задержали резидента, который оказался немцем, хотя и утверждал, что работает на японцев.
Вероятно, после соответствующих разъяснении он согласился на сотрудничество с нашими и в определенное время запросил самолет, который и приземлился в условленном месте. Резидент обязан был передать тюки с образцами, которые, естественно, подменили, однако в самолете что-то заподозрили, и он, едва закончив посадочный пробег по гравийной береговой полосе, резко пошел на взлет, вследствие чего пришлось применить пулеметы. Самолет подбили на взлетной скорости, поэтому он докатился до лиственничного леса, опрокинулся и загорелся (на борту был большой запас топлива). Тушить водой оказалось бесполезно, но из кабины выползли два факела - пилот и один пассажир, штурман и второй пассажир сгорели. Японский летчик вскоре скончался от ожогов, а вот немец-пассажир отделался довольно легко - обгорело лицо, голова и руки.
Поиграть с разведчиками советских недр не удалось, однако в "Абендвайсе" это был первый серьезный провал, который и обнаружил группу и после которого израненный штандартенфюрер фон Шнакенбург ее возглавил. Из тех архивных материалов, которые дожили до девяносто четвертого и, судя по логическим "дырам", претерпели не один набег "бумажных жучков", невозможно было понять, чем конкретно занимался и что искал "Абендвайс". Мало того, даже приблизительно не указывалось конкретное место, интересующее немцев, ни с нашей стороны, ни с их, и в оперативных бумагах НКВД таинственная территория назвалась квадратом 1441.
Можно было лишь догадываться: коль скоро фигурируют горы и лиственничный лес, значит, дело происходило не в степи, а скорее где-то в северной полосе СССР. И если в этом квадрате действуют японцы и их авиация, значит, находится он за Уралом, в Сибири или на Дальнем Востоке. А коль скоро "Абендвайс" существовал непосредственно под личной опекой Рудольфа Гесса, значит, квадрат 1441 представлял для рейха особо важный национальный и идеологический интерес.
Но что может быть общего у европейской Германии с Востоком, кроме союзнических отношений с Японией? Если какие-нибудь магические, оккультные дела, чем весьма определенно увлекались идеологи фашизма, то Гесс направился бы в Индию, в Гималаи и на Тибет, где уже побывали их люди и откуда взяли для своего движения практически всю символику, от свастики до приветствия вытянутой вперед рукой. И уж никак бы не собирали камешки и не брали бы пробы грунта. А они это делали, причем с потрясающей настойчивостью.
После инцидента с японским самолетом квадрат 1441 наши взяли под полный негласный и усиленный контроль, что само по себе уже странно. Нет ни военных объектов, ни воинских частей, как указывается в архивных документах (кстати, а на Дальнем Востоке они есть!) - только горы, упоминается лес, и никаких деревень. Однако немцы упорно пытаются проникнуть туда и проникают: спустя всего три месяца после провала в этом квадрате появляются два "геолога" очень широкого профиля, которые с величайшей осторожностью опять отбирают образцы пород, грунта, пробы воды, травы, древесины и даже воздуха, отлавливают насекомых, наконец, отстреливают оленя и консервируют для анализов его кровь, мягкие ткани, костный мозг, печень и селезенку.
И перед тем как уйти на запасную базу, расположенную уже в квадрате 7117, проделывают то же самое с человеком, для чего похищают с охотничьей заимки женщину...
На сей раз этих естествоиспытателей не трогают и отпускают с трофеями, вероятно, решив посмотреть, что же будет дальше. Однако "бумажные жучки" приложили свою руку - в материалах отсутствовал значительный период и по времени и по событиям, потому что следующим документом оказался краткий отчет начальника специальной секретной экспедиции Щурова, сообщающего в Центр, что благополучно прибыли в квадрат 1441 и сейчас занимаются устройством запасных баз, рекогносцировочными маршрутами и мероприятиями по безопасности и что уже готовы принять караван с лабораторией и химреактивами. Видимо, пример немцев оказался заразительным, и наши сами решили попытать, что же в этом квадрате такого особенного. Или уже знали, зачем шли...
Но и немцы не отставали. По личному распоряжению Гесса Адольф фон Шнакенбург в срочном порядке формирует свою экспедицию и начинает ее заброску тремя способами и тремя группами - хоть одна, но пройдет! Первая - морским путем, вторая - сухопутным через Дальний Восток и третья - воздушным, с помощью той же японской авиации. Группу охраны и обеспечения он планирует сбросить с парашютами в пустынной горной местности, на пятьдесят километров севернее интересующего квадрата, для чего японская сторона обязана подготовить транспортно-десантный самолет с прикрытием двух истребителей. Короче, рвется в этот заповедный квадрат по земле, воде и воздуху! Причем уже с войсковой десантной поддержкой!
Далее в материалах шли сообщения нашей агентуры о прохождении групп разведчиков противника через контрольные точки. По всей видимости, готовилась широкомасштабная операция по блокированию и захвату всей немецкой экспедиции, как только она соберется в одном месте, для чего в район квадрата 1441 перебрасывались специальные подразделения войск НКВД.
И опять никакой географической привязки, хотя круг поиска заметно сузился, логически отпадал Дальний Восток, напичканный нашими войсками, и, напротив, более реально выступала центральная часть Сибири, скорее всего, ее север, если одна группа пойдет морским путем.
То ли "бумажные жучки" тут сильно перестарались, то ли в суете или по каким-то иным соображениям документы не попали в этот архив, а были приобщены к другому, но из имеющихся материалов понять было невозможно, что же произошло. Все последующие бумаги датировались начиная с ноября сорок четвертого, и выпадал пласт времени, охватом до года. Ясно было одно, что наша экспедиция под началом некого Щурова бесследно вдруг исчезла и теперь велись ее розыски с помощью войск и авиации.
Но более ошеломляющим было то, что ни одна из трех групп немцев, пробирающихся в квадрат 1441, не попала в расставленную им ловушку, она также будто растворились где-то, достигнув цели, причем вместе с группой прикрытия, и их тоже лихорадочно разыскивали наши отряды НКВД и самолеты. Складывалось впечатление, что эти две экспедиции, как две волны огня, сшиблись где-то на неведомых просторах России и погасли, оставив лишь пепел, который потом разнесло ветром.
Поиск длился до сорок шестого года, однако ничем не увенчался, если не считать, что наш отряд НКВД, занимающийся поиском, отыскал в квадрате 3113 и полностью уничтожил секретную базу немецкой разведки, захватив важные документы, проливающие свет на деятельность "Абендвайса".
Только вот забыли или не захотели положить их на хранение в архивную папку, которую держал в руках Сергей Опарин.
Вся эта история заканчивалась немногословным актом экспертизы, выполненным доктором геолого-минералогических наук, профессором Комлевым, который писал, что представленная ему геологическая структура условного квадрата 1441 имеет, скорее всего, вулканическое происхождение. Однако для более полного и точного определения данных геологических материалов недостаточно и требуется дополнительное изучение и исследования, поскольку не исключено, что прогиб земной коры произошел не вследствие ее опускания, а из-за бомбардировки крупным метеоритом. И тогда эту котловину можно отнести к малоизученному явлению, называемому астроблема... Это последнее слово будто очаровало журналиста...

Глава 3

Институт Насадный смог закончить лишь к концу пятидесятых, когда его вычеркнули из списков врагов народа, так что несколько лет ему пришлось работать таксатором в геологоразведочных партиях. Но уже тогда он начал заниматься астроблемами, обозначенными на земном шаре, а вести поиск новых звездных ран, скрытых зачастую под толщами осадочных пород или срытых, исковерканных ледниками, оказалось невозможно в пору расцвета практической геологии даже в академическом институте. Они были не нужны народному хозяйству и представляли сугубо научный интерес, поэтому Святослав Людвигович официально занимался темой строения земной коры, организовав в своем НИИ сектор по геологическому дешифрированию только что появившейся аэрокосмической фотосъемки. А параллельно, по собственной инициативе и чуть ли не тайно от руководства отыскивал геологические структуры, напоминавшие звездные раны.
И вот однажды его взгляд упал на Таймырский полуостров и зацепился за Анабарский гранитный щит, точнее, за огромную, странного происхождения впадину, разрезанную рекой Балганкой. Выдвигать смелые гипотезы было тогда уделом крупных ученых, поэтому голоса Святослава Людвиговича никто не услышал, а подготовленную статью никто не отважился напечатать без дополнительных двух-трех фамилий геологических столпов. Пережитые блокада и голод создали особый тип характера, где высочайшее человеко-и жизнелюбие нормально соседствовали с крайней степенью жадности: если достался тебе кусочек хлеба, поделиться им можно только с матерью или кровно близкими людьми, но никак не с чужими. А на каравай Насадного (впадина была совершенно круглой и напоминала отпечаток упавшей с неба ковриги хлеба) некоторые столпы разинули рот и готовы были проглотить его, не жуя.
Тогда Святослав Людвигович забрал статью и засекретил все, что было связано с Балганской впадиной, - благо, что сектор работал в режиме строжайшей государственной тайны, допуск к которой имели единицы. А летом, взяв отпуск, он в одиночку поехал на Таймыр, не имея пропуска в погранзону, обошел все посты и добрался до реки Балганки. Даже чтобы пройти впадину насквозь, потребовалось две недели: внутренний диаметр отпечатавшегося в земной коре каравая достигал
Семидесяти километров, но был еще и внешний, стокилометровый круг, очерченный цепью гор, растертых и обработанных ледником. На дне котловины - труднопроходимая летом тундра, на ее бортах - развалы голубоватых от лишайника глыб и камней, которые в дождливую погоду становятся кусками мыла. А из космоса все выглядело чистенько и красиво.
К тому же весь отпуск шел дождь - нормальное таймырское лето...
На обратном пути его арестовали пограничники в норильском аэропорту за незаконное вторжение в зону, причем взяли как шпиона, поскольку с собой у нарушителя оказался рюкзак с образцами пород и десятки отснятых фотоаппаратом "ФЭД" пленок. Препроводили в Красноярск, где посадили за решетку и возбудили дело. Институт мог бы походатайствовать и прекратить его в самом зародыше, а Насадного вернуть домой, но обиженные на него столпы науки хлопотать за него не спешили, и пришлось два месяца сидеть на нарах, пока шло разбирательство. Святослава Людвиговича, наконец, оштрафовали и отпустили, и даже вернули вещи - рюкзак с образцами и проявленные в кагэбэшных лабораториях пленки. Самодеятельность и строптивость кандидату наук обошлись дорого: во главе сектора сидел уже другой человек, а ему предложили место младшего научного сотрудника, по сути, - лаборанта. Да еще строго-настрого внушили, что Балганская впадина - вулкан и ничто иное, имеет земное происхождение и нечего отвлекаться на космические глупости.
Святослав Людвигович хотел доказать обратное: таймырская котловина имеет космическое происхождение, то есть это метеоритный кратер, подобный лунному, и называется одним словом - астроблема, доселе науке неведомая. Анализ привезенных образцов, сделанный в лаборатории тайно от руководства, вначале обескуражил и поверг в уныние. Оказалось, Насадный притащил с Таймыра обыкновенные, ничем не примечательные брекчевидные лавовые и туфовые породы, характерные для области вулканической деятельности. А материнскими, подстилающими породами оказались гнейсы архейского возраста.
Гнейс означало - гнилой...
Консультации с опытными вулканологами и их заключение разочаровали еще больше. Насадный не признавался им, откуда привез образцы, чтобы не быть смешным...
Короче говоря, лет эдак миллионов полета назад из жерла вулкана вырвался фонтан магмы, пепла, газа и все это разлилось, разлетелось по округе в сотню километров, перемешалось и застыло. И так стояло, пока не началось оледенение, после чего от лунного ландшафта осталась цепочка холмов, расставленных по кругу. Не ясно только, почему на месте извержения возник не конус, как обычно, а впадина. Возможно, произошло опускание участка земной поверхности, а возможно, на этом месте уже была глубокая котловина, почему и произошел прорыв расплава... Святослав Людвигович долго ходил понурый, пока не получил химических анализов, которые пришлось делать на стороне и за деньги через одного знакомого лаборанта. Тот внезапно обнадежил интересным результатом: химсостав гнейсов и застывшей магмы практически одинаков, разве что последняя претерпела температурное воздействие. То есть будто кто-то переплавил эти гнилые породы и вылил в котловину.
Это значит, нет вулканической магмы и нет жерла вулкана!
И еще заметил, что в лавах и туфах очень высокое содержание углерода, которого мало в подстилающих гнейсах: вероятно, произошли некоторые термохимические процессы...
Всю зиму Насадный рисовал апокалипсические картины космической катастрофы, благо в институте неплохо научили работать с акварелью - раскрашивать геологические карты. И выглядели они примерно одинаково: огромный, до семидесяти километров в диаметре, метеорит или болид приблизился к земле, вошел в ее атмосферу, и спрессованный воздух разогрелся выше трех тысяч градусов, и гнейсы, по сути, растаяли под ним, как тает снег от горячего потока. А от высочайшего давления произошел выплеск расплава, отчего образовалась впадина, обрамленная горами. Сам метеорит либо сгорел в этом огне и обратился в пепел и газообразные вещества, либо в столб пара, если был просто блуждающим по Вселенной куском льда.
И осталась на земле звездная рана...
Акварель не позволяла выразить динамику явления - он перешел на масло, и к весне его комната в коммуналке на Кронверкской превратилась в выставочный зал живописи, а сам кандидат наук - в одержимого, с блистающим взором, полухудожника, полуфантаста. В институте его стали считать не то что больным, а как бы не очень здоровым человеком, повредившимся на космических катастрофах. Он же больше всего боялся быть смешным, даже когда в блокадном Ленинграде умирал с голоду, сидя возле ног часового у хлебного ларька, лениво жующего горбушку. Можно бы попросить, но от дистрофии он выглядел как лягушачий головастик - лоб шире плеч, и голова уже не держится на шее, все время падает то влево, то вправо, словно поплавок на волнах. Часовой смотрел, жевал и ухмылялся...
В начале лета он пригласил к себе домой бывшего подчиненного по сектору дешифрирования аспиранта Рожина и показал картины. Часа полтора ошалевший аспирант рассматривал полотна и схемы, после чего сам стал одержимым, будто эта нарисованная космическая катастрофа была инфекционным заболеванием. Таким способом обретя себе единомышленника, Святослав Людвигович выправил разрешения на въезд в погранзону и, получив отпуск, снова двинул на Таймыр, теперь уже вдвоем. И сделали за месяц в два раза больше, образцов привезли четыре рюкзака и открыли Пестрые скалы - двухсотметровой высоты обнажение брекчиевидной толщи на реке Балганке, где отвесная стена была словно раскрашена всеми цветами радуги и напоминала расцветку таджикских тканей. Насадный был почти уверен, что отыщет среди этой пестроты остатки метеоритного вещества или даже обломки его, но знакомый лаборант из химлаборатории на сей раз сильно разочаровал: ничего космического в исследованных образцах не нашел. Кроме той пыли, которая летела из Вселенной и оседала на землю естественным образом. Аспирант Рожин слегка подостыл и стал даже редко появляться у Насадного, а тот тем временем с помощью молотка и набора зубил крошил и дробил привезенные куски крепчайших пород, выбирая из каменного праха отдельные разноцветные, а больше темно-серые, невзрачные песчинки. А когда надоело, у того же лаборанта купил бутыль тяжелой воды и принялся высаживать их более современным способом.
Когда этих песчинок набралась хорошая щепоть, Насадный позвал Рожина, показал ему плоды трудов своих, а также результат собственных минералогических анализов и сказал:
- Садись, Миша, и пиши кандидатскую. У аспиранта затряслись руки и голос.
- А ты?.. А вы?
- А я поехал в Совет Министров выколачивать деньги на экспедицию, - ответил он, пряча в карман мешочек с алмазами.
Впоследствии Рожин защитил сразу докторскую диссертацию, а сам Насадный был произведен в членкоры Академии наук и через год - в академики.

***

Алмазы были настолько привычны для его сознания, что давно не вызывали каких-то особых чувств. Но и загадочная солонка, оставленная Зимогором, хоть и будоражила воображение, однако при этом не захватывала его так, как некогда алмазы метеоритного происхождения. В голове сидела горькая, болезненная мысль о проданном городе, и Насадный понимал, что никогда не сможет отторгнуть ее; к ней следовало привыкнуть, как родители привыкают к преждевременной и ошеломляющей смерти своего дитяти. Привыкнуть и жить дальше с этой горечью до последнего часа.
Зимогор оставил ему пустую солонку, и вот теперь, рассматривая ее и проделывая нехитрые опыты с электроникой, академик лишь пожимал плечами, не зная, как относиться к столь необычному предмету и более всего к утверждению, что там была некая соль, добытая из недр Манорайской впадины, которая якобы и является родиной человечества.
Он и в самом деле всю жизнь искал эту родину, когда-то давно выдвинув теорию о ее космическом происхождении. Точнее, это даже трудно было назвать поиском; скорее, он хотел найти воплощение своей детской мечты, искал на земле место, где, будучи вывезенным из блокадного Ленинграда, прожил два года, которые потом решили всю его судьбу.
О Манорайской котловине академик знал с шестьдесят девятого года и знал, что это метеоритный кратер, причем изученный еще в тридцатых и, судя по материалам исследований, ничем особым не выдающийся. Подобных геологических структур было на земле десятки и куда интереснее выглядела тогда Балганская астроблема - "белое пятно" на карте! И вот сейчас, передвигая тяжелые крупинки, напоминающие под лупой мелкодробленый антрацит, Насадный неожиданно вспомнил, что таймырский кратер ему открылся именно в тот момент, когда он изучал данные по Манорае. Открылся и сразу же захватил все внимание. С тех пор он никогда уже не возвращался к другим звездным ранам, и об Алтае, пожалуй, вряд ли вспоминал когда, впрочем, как и о своем увлечении - поиске родины человека. Получилось, что весь свой азарт, силу ума и души отдал Таймыру, и когда этой весной к нему достучался журналист Сергей Опарин, внешне чем-то напоминающий Зимогора, академик пошел ему навстречу и подтвердил, что Балганский кратер это и есть родина человечества. Журналисту очень уж хотелось услышать его авторитетное слово.
И это вовсе не означало, что он сам был в том уверен. Современный мир все больше становился материальным, расчетливым и деловым, так что почти уже не оставалось места мечте и фантазии - вещам, которые, однажды захватив воображение Насадного, привели его к открытию не только богатейшего месторождения "космических" алмазов, но еще, и к научному открытию в области ионосферы Земли и происхождения самих метеоритных кратеров и собственно метеоритов. Это не считая изобретения установки "Разряд", предназначенной для разрушения сверхтвердых пород и извлечения все тех же алмазов; установки, в основе которой, как выяснилось, лежит совершенно новый вид космического оружия...
Журналист поехал открывать Беловодье на Таймыр, и никто не знал, да и знать не мог, что откроет в результате поиска.
Теперь к нему достучался еще один блаженный и принес весть, что детская мечта академика существует на самом деле, и принес доказательства в виде этого черного вещества, отсутствующего в таблице Менделеева. И не скажи он о проданном детище - городе, выстроенном по проекту Насадного, он бы сейчас радовался, как ребенок, и уже собирался в дорогу.
Весь остаток дня академик испытывал раздирающие душу чувства и полную растерянность: покуда смотрел на этот песок, почти уже соглашался с выводами Зимогора и готов был немедленно ехать на Алтай, однако едва отрывал взгляд от тяжелых зерен, рассыпанных на стекле, как ощущал глубокую тоску и настороженность. Город Астроблема стоял мертвым уже восемь лет, но, тщательно законсервированный, мог бы простоять еще полсотни, ибо в Арктике ничего не горит, не гниет и не портится. У Насадного в голове не укладывалось, что город стал объектом продажи - товаром, за который государство может получить деньги. Во-первых, потому что не слышал, чтобы продавались целые города, во-вторых, выбрасывать его на рынок - это как в анекдоте про бизнес по-русски: украсть вагон водки, пихнуть его по дешевке, а деньги пропить.
И все-таки продали! С куполом зимнего сада, с домами, улицами, недостроенным обогатительным комбинатом, аэродромом и всей инфраструктурой. А значит, и с катакомбным цехом, где в толще сверхтвердых пород, в замурованном боксе' хранится экспериментальный действующий образец установки "Разряд"...
Уже поздно вечером Святослав Людвигович обернул пустую, обыкновенную на вид солонку фольгой и убрал в оружейный шкаф, где, кстати, хранилась еще одна капсула - с алмазами космического происхождения. Однако не получилось, чтоб с глаз долой и из сердца вон; напротив, думая о Манорайской котловине, машинально бродил вдоль шкафов и перебирал, перекладывал книги, связки бумаг, отыскивая материалы по Алтаю. Найти что-либо в этих завалах было нелегко, и после долгих и бесполезных мытарств академик надышался, нанюхался потревоженной пыли и стал чихать. Когда же прочихался, умыл лицо, в голове просветлело и он внезапно и окончательно решил, что завтра же поедет в Горно-Алтайск.
Утром над Питером появилось солнце, редкое в эту осень, и Насадный посчитал это хорошим знаком. Он обрядился в старые джинсы, мешковатую куртку и кепку, взял с собой четыре большие работы и отправился на набережную Невы, где гранитный парапет пестрил картинами самодеятельных художников. Продавать свои каменные полотна он стал недавно, когда окончательно прижало, когда, пересилив собственную болезненную рачительность, Святослав Людвигович начал подъедать мобзакладку и обнаружилось, что несмотря на все старания, мука прогоркла, часть круп посекли мыши, испортила плесень и хлебный червь, вздулись банки с мясными и рыбными консервами, целыми оставались лишь мешочки с сахарным песком, превратившиеся в тяжелые булыжники. Многое еще годилось в пищу, но только при крайних, блокадных обстоятельствах, которые, чувствовал он, не за горами.
Пустить в продажу свои шедевры его случайно надоумил представитель компании "Де Бирс", безуспешно попытавшийся что-нибудь купить у Насадного. Начал с малого: вынес на набережную пару шкатулок из дымчатого кварца и к концу дня дождался покупателя, получил восемьдесят долларов. Потом выставил несколько с его точки зрения неудачных панно малого размера и за несколько дней сбыл их за полтораста. Дабы не быть опознанным и осмеянным, Святослав Людвигович изменял внешний вид и прикрывал глаза темными очками. Бывало, замечал знакомых геологов, интересующихся каменным творчеством, некоторые из них даже расспрашивали продавца, однако не могли признать в неряшливо одетом старике гордого академика, который и в тундре носил белоснежные рубашки и красивые дорогие галстуки.
И в этот день он благополучно отстоял до обеда, договорился с покупателем и отложил понравившееся ему панно на два часа, но тот вернулся раньше срока и не один - с человеком средних лет, который со знанием дела посмотрел шедевры, достал сильную лупу, поводил ею над полотнами, с разрешения Насадного так же тщательно обследовал обратную сторону и наконец устало спросил:
- Сколько все это стоит?
Смущенный академик сразу не нашелся, что ответить, оптовых покупателей еще не бывало, и пауза затянулась.
- Назовите вашу цену, - предложил он - Хотя бы порядок цифр.
- Это очень дорого, - отозвался Насадный. - Но я вынужден продавать дешевле...
- Вы скажите сумму! Верхний потолок!
- За все работы я бы попросил восемьсот долларов.
- Восемьсот?.. Да, это Россия!.. Слов нет. Знаете сколько стоят подобные уникальные вещи? Каждая из них в десять раз дороже!
Академик вдруг понял, что перед ним не покупатель, а ценитель его творчества, человек, обладающий фантазией и чувством прекрасного.
- Возможно, вы правы, - однако же уклонился Насадный. - Но сейчас рынок и все зависит от спроса. Настоящую цену никто не даст.
- Простите, вы только продавец или эти работы - ваши?
Он полагал, что этот "искусствовед" все равно не купит ни одной картины - у таких обычно нет денег - и потому расслабился, потерял бдительность.
- Мои работы, - признался просто и даже уловил легкую собственную гордость.
- Да!.. - ценитель наконец-то оглядел академика, почти как картину. - Как вам удается? Вы маг? Или алхимик?.. Это же натуральная живопись: палитра, гармония цвета... И ни одного шва! Цельные куски!
Он проливал бальзам на душу, и следовало бы насторожиться, взглянуть на сладкопевца иными глазами, но истосковавшаяся по доброму слову душа творца уже парила от счастья. Раньше ничего подобного не случалось, покупали панно в основном "новые русские", как оригинальные побрякушки для директорского стола в офисе...
Ценитель взмахом руки подозвал к себе товарища, что-то сказал ему тихо и тот через минуту подогнал какой-то автомобиль зарубежной марки, в которых академик совершенно не разбирался.
- Рассчитаемся в машине, - шепотом заявил знаток. - Потом отвезу вас, куда скажете. С деньгами ходить по городу небезопасно.
Святослав Людвигович все еще не чувствовал никакого подвоха, поскольку испытывал полное недоумение: покупатель не походил на богатого человека. Сел в автомобиль вместе с шедеврами и тут же получил деньги - по две тысячи долларов за каждую работу.
И тоже ничего не заподозрил, ибо вдруг осознал, что не только дорога на Алтай, но и старость ему теперь обеспечена.
Его и в самом деле отвезли куда он сказал - на Петроградскую, благодарно распрощались, обменялись телефонами и Насадный пошел сначала в сберкассу, чтоб обменять валюту, затем в магазин, где купил шампанское, дорогую нарезку и фрукты, после чего отправился домой напрямую, проходными дворами. Едва оказавшись в своей квартире, он позвонил Рожину и пригласил его на праздничный обед: старый сподвижник был единственным человеком, посвященным в "торговый бизнес" академика: грязное, непотребное это занятие приходилось тщательно скрывать.
За столом они просидели до вечера, даже старые походные песни попели под гитару. Насадный выбрал удобный момент, отсчитал старому сподвижнику тысячу долларов и сунул в нагрудный карман.
- На нашу пенсию прожить нельзя! - прикрикнул, видя его немое сопротивление, - да еще бы ее платили... А мне сегодня невероятно повезло, покупатель настоящий пришел, первый... Будут деньги - вернешь.
И вдруг у старого сподвижника загорелся взор. Он выхватил доллары из кармана и швырнул на стол.
- Хватит! Хватит, Насадный! - выкрикнул бывший аспирант возбужденно и обидчиво, - мне твои деньги не нужны, понял? Не возьму!..
- Понимаешь, они мне очень легко достались, Миша! - академик собрал деньги и вновь попытался сунуть в карман Рожина. - Я же объяснял: нашелся покупатель!.. Полный идиот! Готовый выложить за какую-то ерунду, за... плоды дряхлеющего ума кучу денег! Не бойся, мне хватит! Еще целых семь тысяч! Так что собирайся, снова поедем в частную экспедицию. Это зарплата, если хочешь.
- Я больше никуда не поеду с тобой, - старый и верный сподвижник ударил по руке с деньгами и встал. - Да, тебе все дается легко... Открытия, изобретения, звезды, даже памятник при жизни. Все легко и просто.
- Миша, да перестань, ты что? - засмеялся и одновременно испугался Насадный. - Ты-то свидетель, что мне легко далось? Ни одного дела еще до конца не довел!
- А балганские алмазы? А установка "Разряд"?.. И еще - город, по собственному проекту...
Насадный услышал глубокое и сильнейшее разочарование - не хотелось даже про себя называть это завистью.
- Рожин, я тебе рожу набью! - он еще пытался сгладить назревающий конфликт - явление в их отношениях небывалое. - Месторождение законсервировано, "Разряда" нет, не существует!
- Как же, а опытный образец? Действующий, промышленный образец? И Ленинская премия!
- Да это же действующая модель! Чистейший самопал!
- Ладно, только мне не рассказывай! - недружелюбно мотнул головой Рожин. - Но город-то стоит! За Полярным кругом!..
- Город продали, Миша...
Он ничего не услышал, поскольку не хотел, засмеялся зло: так он смеялся только над врагами...
- Невезучий бессребреник!.. Не надо передо мной выделываться, Насадный. Ты сколько раз академик? Поди, и со счету сбился? А я посчитал! Тебя приняли в шесть европейских академий.
- Хорошо посчитал?..
Рожин не давал и слова вставить, выплескивал все, что накипело в его душе, причем валил все в кучу, без разбора...
И не сказать, что делал это по пьянке, ибо выглядел совершенно трезвым...
- Мировая величина! А если бы еще Запад вовремя услышал об открытии таймырского феномена? Что бы было? Нобелевская, разумеется!.. - перешел на шепот. - Ну, а если бы узнал о существовании "Разряда"? Технологии будущего?.. Живая икона! Молились бы на тебя!.. Нет, я все тебе скажу, все!
Столь внезапный прорыв сначала ошеломил Насадного, но затем, как это обычно случалось, вызвал холодное раздражение. Вообще следовало бы дать по физиономии и выгнать в шею, однако упоминание об астроблемах неожиданно толкнуло его к воспоминаниям. Он дождался паузы, когда старый сподвижник налил себе полный фужер шампанского и стал жадно пить - будто огонь заливал.
- Поедем искать родину человечества, - будто ничего не случилось, заявил академик. - На сборы тебе даю один день. Полетим самолетом, раз денег привалило...
- Я сказал - никуда больше не поеду! - отрезал бывший аспирант. - Мне надоело сидеть в твоей тени. У меня могла быть собственная судьба! Пусть не такая, как у тебя! Без геройских звезд, памятников... Но своя! А я за тобой всю жизнь, как верный пес... Это ты меня сделал таким!
- Рожин, а ты ведь земноводный! - непроизвольно вырвалось у Насадного. - Ты же летарий! Как я этого не замечал?..
Старый сподвижник насторожился.
- Что значит - летарий?
- Ты не обижайся, это не оскорбление. И не твоя вина...
- Нет, ты мне объясни, что такое - летарий? Или как там еще?..
- Состояние души, - постарался уклониться он от прямого ответа.
Но Рожин не мог успокоиться и нарывался на скандал.
- И какое же у меня состояние души? Разумеется, оно на порядок ниже твоего? Так? И душа совсем пустая! Еще и подлая, да? Столько добра сделал, облагодетельствовал, в люди вывел, а теперь приходится выслушивать претензии!.. Не так? Тогда скажи сам!
- Ты живешь на свете первый раз, - проговорил Насадный. - Впрочем, может, я и ошибаюсь...
- Ну конечно, первый раз! - задиристо подхватил он, наливая себе шампанского. - А ты у нас - сорок первый! Поэтому такой гениальный, знаменитый... Да все, что ты сделал, - дерьмо! Дерьмо, понял?! Потому что никому не нужно! Ты сам не нужен!
- Мы оба с тобой оказались не нужными.
- Не оба - я с тобой стал не нужен! Под твоей тенью!.. Из-за тебя мне не дают читать не то что курса - разовых лекций в университете! К студентам не подпускают!.. Стоит лишь назвать свою фамилию, как мне в ответ называют твою! А, сподвижник и полпред академика!..
- С чего ты завелся, Рожин? - придвинувшись к нему, спросил Святослав Людвигович. - И почему именно сегодня? Я позвал тебя, чтобы устроить маленький праздник... Теперь можно ехать в экспедицию, вон какие деньги с неба упали! А ты взял и испортил праздник.
- Ты мне жизнь испортил, Насадный. Может быть, действительно единственную. Что-то я не верю в переселение душ...
- Тогда давай выпьем мировую? - предложил академик. - Стоит ли ссорится, если все дело в том, что не дают читать лекции? К студентам не подпускают!.. Меня тоже не подпускают. Ну и что?
- Тебе-то ну и что!.. У меня жизнь кончается.
- Умирать собрался?
- Ага, сейчас! Не дождешься!..
В этот момент Святослав Людвигович вспомнил, что это не первая их ссора. Была одна, правда, очень давно и возникла она из-за пустяка с точки зрения Насадного. На второй год, когда в Балганском кратере уже работала геологоразведочная экспедиция, на берегу реки откопали мамонтенка. Залежи бурого угля были почти на поверхности, под метровым слоем мерзлоты, и его черпали для нужд поселка обыкновенным экскаватором. Растепленный грунт превратился в грязь, потек селью в реку и однажды утром экскаваторщик обнаружил ископаемый труп животного. Размером он был со среднего слона, разве что обросший густой желтой шерстью и абсолютно целый. Сообщили в Красноярское отделение Академии наук, потом в Москву отослали телеграмму, но прошла неделя, другая - нигде даже не почесались. А на Таймыре хоть и было всего пятнадцать тепла, хоть и завалили мамонта кусками льда с озера, закрыли брезентом от солнца, все равно начался запашок. Ко всему прочему кто-то ночью ободрал всю шерсть с одного бока - она уже начала лезть сама. Потом вырубили огромный кусок из задней ноги - кому-то захотелось попробовать пищи первобытного человека. А еще через неделю ископаемое чудо нашли собаки...
И видя это, уже навалились люди: это же заманчиво - иметь настоящую, "живую" кость в виде сувенира... Мамонта растаскали в один день, варили и пробовали мясо, вкусом напоминавшее падаль, однако пробовали, чтобы потом можно было сказать - а я вот ел мамонтину!
Спустя месяц после этого Насадный однажды застал Рожина за делом, в общем-то привычным для бывшего аспиранта: он вязал свитер. Это была его коронка - вязать во время раздумий, ожиданий или в дороге, к чему все давно привыкли. Тут же академик обратил внимание на очень знакомый цвет толстых шерстяных ниток. А в углу еще стояло два мешка отмытой и прочесанной длинноволокнистой шерсти...
Старый сподвижник даже не отрицал, где взял столь необычный материал, и когда Насадный допек его вопросом, зачем он это сделал, Рожин ответил определенно:
- У меня будет единственный в мире свитер из мамонтовой шерсти! Понимаешь? Ни у кого такого нет и вряд ли когда будет. Единственный - у меня! Даже у тебя не будет!
Тогда академик посчитал это за блажь, за простое желание иметь нечто эдакое, чего действительно нет в мире ни у кого.
И скоро простил...
Сейчас тоже следовало простить...
- Ну, так ты согласен на мировую? - спросил он, вспомнив, что оригинальным свитером Рожин попользовался недолго: жадная до древностей питерская моль сожрала его на второе лето...
- Неужели ты согласен на мировую после того, что я сказал?
Святослав Людвигович вылил остатки шампанского в фужеры, поставил бутылку под стол.
- Поедем, посмотрим настоящую Звездную Рану. Последнюю на сей раз.
- Насадный, я тебя ненавижу. - Бывший аспирант опрокинул свой фужер, разлив вино по столу. - Если бы ты знал, как я тебя ненавижу!
Шампанское подтекло под доллары, разбросанные веером...
Академик собрал деньги, скрутил их в трубку и забил в карман Рожина.
- Это твоей жене. И попробуй, вякни!..
- Ладно, возьму, - согласился тот. - Но ты все равно дерьмо. И тоже никому не нужен! И хорошо, что я тебе сегодня сказал все в глаза.
- Легче стало?
- Ну ты и скотина, Насадный! Да пошел ты!.. - Рожин схватил плащ и бросился вертеть ручку замка.
Академик стоически дождался утра и позвонил Рожину. Трубку взяла его жена, Вера Максимовна.
- Если твой муж проспался, то дай ему трубку, - попросил он.
- Миша сегодня ночью умер, - услышал в ответ. - Инфаркт... До больницы не довезли...
Известие потрясло его сильнее, чем информация о проданном городе. Академик тот час же решил ехать к вдове Рожина, но тут позвонил покупатель - "искусствовед", отваливший за картины огромные деньги, и извиняясь стал просить о встрече, дескать, каменные панно произвели огромное впечатление на его друзей и особенно на шефа, который хочет лично посмотреть панно и кое-что приобрести, и что они уже подъехали к его дому и стоят у подъезда - можно выйти на балкон и в том убедиться.
Академик как-то пропустил мимо ушей, что ценитель назвал его фамилию, хотя Святослав Людвигович не представлялся и никаких надписей на панно не оставлял. Ошеломленный неожиданной смертью старого сподвижника, он не сумел отказать сразу и решительно, позволил уговорить себя, вернее, не нашел аргументов, чтоб избежать встречи, а рассказывать о своем горе чужим людям он не любил.
Короче, уже через пять минут по квартире бродили какие-то люди, рассматривая каменные картины и экспонаты минералогического музея. Кто из них был вчерашний покупатель и кто шеф, Насадный так и не различил, впрочем, это было и неважно: из головы не выходила мысль о скоропостижной кончине Рожина, к тому же он вдруг осознал, что остался на свете один, как перст. Жена умерла семь лет назад, дочь вышла замуж за иностранца и уехала в Канаду, с родственниками более дальними давно потеряна связь...
Покупатели около часа кружились по квартире, затем пили кофе, совещаясь, и наконец сделали выбор - панно "За час до свадьбы", где не искусный творец, а сама природа изобразила невесту в подвенечном платье перед зеркалом (и труда-то было: правильно распилить глыбу, заделать и зашлифовать стык двух плит). Цену назвали фантастическую - двадцать пять тысяч долларов, однако картину сразу не взяли, обещали, что послезавтра приедет специальный человек с деньгами, расплатится и заберет. Этот факт наконец-то дошел до сознания, и Насадный категорически отказался, поскольку на послезавтра были назначены похороны. Любители каменной живописи не настаивали, согласились подъехать через три дня и, оставив крупный задаток без всякой расписки, уехали.
После похорон и общих поминок в столовой института самые близкие поехали к Рожину на квартиру и по просьбе вдовы остались там до утра. Нарушая ритуал, пели под гитару любимые песни Михаила, смотрели альбомы с фотографиями из многих экспедиций, вспоминали и разъехались, когда заработало метро. Академик так и не рассказал никому о предсмертной исповеди покойного - не подвернулось случая, да и не к месту было вспоминать о тяжком и так в слишком скорбной обстановке.
Он не спал уже три ночи и потому едва войдя в квартиру, рухнул на диван не раздеваясь. Тускнеющий его взор в последний миг уловил некое изменение обстановки, диссонанс вещей и предметов, но сон уже помутил рассудок и через мгновение вообще отключил его. Точнее, переметнул во времени, и академик очутился в латангском аэропорту, в деревянном здании, где узкий и длинный зал ожидания с авиационными креслами буквально шевелился от обилия тараканов. Снился ему он сам и покойный Миша Рожин; будто сидят они рядом, дремлют и слушают аэродинамический вой пурги. И тут из давно заглохших динамиков вдруг прорывается голос диспетчера, но слышно не объявление рейса, а песня, которую только что пели на поминках - "Надежда". Но никого не разбудила эта чудесная песня и нежный голос Анны Герман; как спали, так и спят пассажиры примерно двадцати посаженных в Латанге рейсов. Всего около тысячи человек! Спят вповалку, среди тараканов, кто может - сидя, а кому вообще не досталось места - стоя, по-лошадиному, только головы валятся влево, вправо, будто у заморенных блокадных головастиков. И тут вскочил Рожин и заорал, как армейский сигнал тревоги:
- Люди! Мать вашу!.. Слушайте! Слушайте песню! Это же "Надежда"! Хватит спать, люди!
От его рева Насадный подскочил, слетела дрема - под ногами враги ненавистные - крылатые облюбовавшие Арктику насекомые, коричневые твари, - начал топтать их унтами, слыша характерный хруст, будто по жареным семечкам ходил!
И нечаянно наступил на руку мальчишки, откинутую в глубоком сне. Казалось, раздавил, но ребенок не проснулся, только сжал ладошку в кулачок. Он заглянул ему в лицо и внезапно узнал себя - питерского блокадного головастика. Так уже было: он спал на полу бомбоубежища и кто-то в темноте наступил на руку...
Он склонился над мальчиком, бережно убрал его руку из-под ног и долго гладил кулачок, пока он не ослаб и прощенно не разжался.
Потом только огляделся - мать моя! - откуда столько народу?! Вроде бы засыпал в полупустом зале...

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Этот сон вовсе и не был сном. Однажды с Рожиным - а дело было в семидесятом, когда возвращались из первой официально-настоящей экспедиции, - они отдали "генеральские" билеты женщинам, геологам-поисковикам, которые рвались домой, в Питер. И последний Ил-18 стартовал из Хатанги под самый занавес двухнедельной пурги, а они остались истреблять отвратительных, мерзких насекомых...
По истечении первой недели Насадный впал в анабиоз, когда сон и явь спрессовались в единый конгломерат, поэтому оглушающий крик Рожина прозвучал, как будильник.
Из динамиков несся чистый, завораживающий голос Анны Герман: "Надежда, мой компас земной..."
- Вставайте! Слушайте песню! - все еще гремел старый сподвижник. - Хватит спать! Замерзнете!
Проснулся лишь один мальчик под ногами, сел и завертел головенкой. Тогда Рожин закричал в отчаянии:
- Грабят! Держите карманы! Воры, вокруг воры! Эй, куда потянул кошелек?! Вставайте, у вас все украли!
Тысячная человеческая свалка мгновенно встрепенулась, ожила, а Михаил сел в свое кресло и засмеялся. И мальчик засмеялся...
Голос покойного все еще стоял в ушах, когда Святослав Людвигович проснулся в своей квартире на Петроградской. И еще подумал - к ненастью, и ветер услышал, завывающий между домов. За окнами серела гаснущая белая ночь, и в сумеречном ее свете перед глазами оказалась стена, забранная от пола до потолка остекленными шкафами.
Они были пусты, на полках лежали только призрачные "зайчики" света, падающего из высоких окон.
Сначала он решил, что это продолжение сна. Сейчас слетит его дымка, и все появится - угловатые, тяжелые образцы пород, правильной формы столбики керна, поблескивающие зеркалом многочисленные шлифы, кристаллы минералов, спаянные в друзы - все то, что было привычным, примелькалось и составляло душу дома.
Потом он осторожно сполз с дивана - прихватывало спину после долго сна - и согбенный, перетерпливая боль, долго бродил вдоль застекленных стен, открывал дверцы и щупал пустые полки...
Полностью исчезла коллекция, собранная за долгие годы работы в Балганском метеоритном кратере. И большая часть образцов пород и минералов, привезенных с семидесяти Астроблем из разных частей света, при этом образцы, взятые из кратеров на территории бывшего Советского Союза, пропали почти все.
Вместе с этим вынесли множество папок и бумажных связок, в которых уже и сам академик разобраться не мог; лишь после тщательной проверки он установил, что похитили все материалы, касающиеся астроблем вообще и Балганского кратера, в частности. Но обиднее всего было другое: из запертого оружейного шкафа выкрали капсулу с неведомым сверхтяжелым минералом из Манорайской котловины и запаянную стеклянную ампулу с алмазами, которые он добывал попутно, дробя негодные для творчества осколки руды. Исчезло и несколько работ, выполненных из каменного материала Пестрых скал, глыбы брекчий, хранившиеся в кладовой, запасы поделочного камня, привезенные с Таймыра, и даже обрезки, которые не успел переработать; одним словом, пропала вся руда - алмазосодержащая порода, из которой и получались уникальные по живописности и рисунку полотна академика.
Это потрясение было уже третьим по счету за последние дни и ничуть не легче первых двух. Около часа он бродил по квартире, прежде чем в голову пришла мысль позвонить в милицию. Академик снял трубку, и в тот же миг в передней раздался звонок.
Не спрашивая, кто - а глазка в двери никогда не бывало, - Насадный отомкнул замок и отступил...
За порогом стояла женщина возрастом чуть за тридцать, с изящным, утонченным лицом и огромными вишневыми глазами. И не просто знакомая, ибо академик мгновенно вспомнил, как она же явилась ему в латангском аэропорту десять лет назад.
Вспомнил не только ее имя, а еще то, что встречал ее, или женщину очень похожую, еще раньше, очень давно, в детстве, в блокадном Ленинграде...

***

В музее Забытых Вещей заканчивался внутренний ремонт и потому все экспозиции были свернуты, убраны в подвалы, пустые, недавно побеленные, с восстановленной лепкой по потолку, помещения казались просторными, гулкими и каждый шаг по отлакированному паркету казался оглушительным. В залах не было ни посетителей, ни рабочих - кажется, все разошлись на обеденный перерыв, и потому Мамонт поднимался не по черной, как обычно, а по парадной лестнице, придерживая Дару под локоть.
За растворенными окнами уже трепетала на ветру легкая парковая зелень, березы и клены вообще распустились, шумели совсем по-летнему, но речная даль еще отражала холодное, по-весеннему бирюзовое небо.
Раньше Мамонт не очень-то любил эту пору - ни весна, ни лето, - предпочитал яркие контрасты в природе, однако сейчас его радовало все, ибо он после трех лет жизни в Североамериканских Штатах за три часа пребывания на родине еще не насмотрелся, не согнал с себя грустную ржавчину ностальгии, хотя успел уже проехать и посмотреть немало.
На лестничной площадке мансардного этажа, перед дверью с табличкой "ДИРЕКТОР", Дара задержала его, упершись в грудь руками, поправила галстук-бабочку, уголок платочка в визитном карманчике смокинга и сказала просяще:
- Очень прошу тебя, милый, пожалуйста... не прекословь ему. И ничего не требуй.
- Дорогая, ты стала уже как ворчливая жена, - буркнул Мамонт по-английски, совершенно забывшись. - Мы идем не в гости...
- Мамонт, ты дома! - засмеялась она и отерла ладонью щеку. - И это не сон... Здесь можно говорить по-русски!
Он промолчал, уязвленный, и молча открыл дверь. Стратиг сидел за столом в заляпанном известью халате, но с белоснежной салфеткой, заправленной за ворот рубашки, и обедал. Две Дары средних лет в подобных одеяниях делили с ним трапезу, одновременно прислуживая ему. При появлении Мамонта он медленно обернулся, посмотрел через плечо долгим оценивающим взглядом, после чего вытер руки и проговорил без всякого приветствия.
- Садитесь к столу... гости дорогие.
Спутница Мамонта подошла к Стратигу, обняла за шею и поцеловала в щеку - он остался холоден и равнодушен. А Дары обе сразу вмиг вскочили и принялись выставлять на стол приборы, принесли фарфоровую супницу и два накрытых полотенцами судка.
Стратиг еще раз осмотрел Мамонта, похлебал суп из тарелки, наверняка начала прошлого века, и отложил золотую ложку.
- Ну, поведайте мне, путешественники, где бывали и что видали, - проговорил он, не поднимая бровей. - Как там житье за морями-океанами?
Дара заметила, что Мамонт начинает заводиться, и предупредительно стала заправлять ему салфетку за тугой ворот. Попутно слегка оцарапала горло ноготками.
Это привело в чувство, и он увидел перед собой тарелку, полную до краев прекрасных щей со свининой; запах достал носа, и Мамонт взял тяжелую ложку. Ностальгия в смеси с голодом - не ел уже сутки как получил известие немедленно предстать пред очи Хранителя Забытых Вещей - давала странную реакцию: хотелось не есть, а любоваться пищей, как произведением искусства. Он бережно окунул ложку в щи и поднял со дна просвечивающуюся насквозь капусту с мелкими кусочками картофеля и сала. То ли от золота, то ли от весеннего света, ниспадающего из узких окон, щи засветились и замерцали восковые блестки расплавленного жира.
Эх, сейчас бы успокоенную душу да деревянную ложку, чтоб не опалить губ!..
- Вижу, неплохо там живется, - сказал Стратиг и наполнил хрустальный бокал темным вином. - И вид у вас весьма респектабельный... Пожалели, что сорвал с насиженного места? Или с радостью ехали на землю предков?
- Какая уж там радость... Когда на головы сербов валятся бомбы, - проворчал Мамонт. - Я мог бы остановить кощеев... Но ты позвал в самый неподходящий час.
И тут же получил каблучком удар в голень. Если не до крови, то ссадина будет, потому что сразу же зажгло...
- И как ты собирался остановить их? - невозмутимо спросил Стратиг, взяв бокал в
Горсть жесткой, узловатой рукой.
- Мой подопечный, будущий президент Североамериканских Штатов, организовал мощный протест белого населения, - сказал Мамонт. - Протест, который должен был перерасти в политический кризис. В результате бы президенту объявили импичмент и Дениз пришел к власти.
- Без тебя он смог бы провести это мероприятие? - спросил Стратиг по-прежнему бесцветно и равнодушно.
- Нет... Бывший морпех пока еще не обрел достаточного политического веса и влияния. Пока он делает правильные, но довольно робкие шаги. Ему все время требуется плечо, чтобы опереться... И это естественно.
Стратиг сделал глоток вина, после чего встал и тронул рукой темя каждой Дары, что означало благодарность.
- Я устал повторять, мы не можем, не имеем права вмешиваться в исторические процессы! - проговорил он с внутренним холодным спокойствием. - Это вносит лишь сумятицу в сознание изгоев, чем пользуются кощеи и усугубляют положение. Если говорить о Североамериканских Штатах, то твой подопечный должен был не белое, а цветное население привести к массовому гражданскому неповиновению. Благо, что для этого были все предпосылки. Белые по старой памяти гонят черных в горячие точки планеты, используют в тех областях деятельности, где требуется физическая сила и страсть к победе, и тем самым прямо или косвенно насыщают их воинственным духом. Они сейчас более активная часть населения Штатов и за ними будущее... Печальное будущее. Но сейчас речь не об этом, Мамонт. Почему ты явился один? Где твой воинственный Странник со своей командой?
- Арчеладзе получил сильнейшую дозу облучения в Боснии, когда изымал ядерный заряд, предназначенный для взрыва горы Сатва, - сообщил Мамонт.
- И что с ним теперь?
- Я отправил их с Дарой на Урал.
- Он здесь? Почему я об этом не знаю?
- Нет, на Урале осталась лишь его жена с маленькой дочкой, - вмешалась Дара с легкой и глубоко скрытой тоской. - Если бы ты видел это создание...
- Где Арчеладзе?
- Он достал двести комплектов "Иглы" и уехал в Косово. - Мамонт зажал ногу Дары и сдавил, чтобы не вмешивалась. - Вся его команда там, и сейчас валят натовские самолеты.
Стратиг растворил окно, постоял, вдыхая запах свежей травы, распускающейся листвы и солнца.
- Полагаю, ты считаешь это геройством? - спросил он. - Братская помощь сербам?.. О, гои, гои! Мало вас бьют кощеи своей сапожной лапой. Надо бы еще, чтоб образумились... Вот если бы существующий режим послал туда полк с ракетами С-300, это можно воспринимать как подвиг. Не режима - народа, который подвигнул правительство отправить этот полк на помощь братьям. Народ безмолвствует, как сказал поэт, и потому твой Арчеладзе с "Иглами" - мертвому припарки. Как и твой будущий президент Штатов с белым меньшинством и наивными представлениями о благородстве своих сограждан, наследников бывших авантюристов, висельников и убийц.
Он сделал небольшую паузу, с сожалением затворил окно и как бы вернулся в зал.
- Мой отец предупреждал, когда я принимал от него урок Стратига. Он часто говорил мне: опасайся избранных Валькириями! Они вносят... мировую скорбь, сострадание и чувство утраты.
- Ты хотел сказать, романтическое отношение к жизни, - вдруг смело поправила его Дара, и в тот же миг получила.
- Помолчи, женщина!
Стратиг всегда очень нежно относился к Даре, и этот его окрик говорил о многом: вызов Мамонта из Штатов был обусловлен весьма вескими и важными причинами...
- Да, романтизм, - спустя несколько секунд поправился он. - Струю свежего ветра и крови. Но и отнимают тоже достаточно, тем что вносят хаос в сознание гоев.
Он вдруг заметил своих Дар, которые невозмутимо расставляли чайные приборы тончайшего китайского фарфора. Подождал, когда наполнят маленькие, изящные чашки, затем благодарно поцеловал каждую в лоб и обронил, усаживаясь за стол:
- Ступайте... Пора возвращать экспозиции на свои места. Скоро начало сезона, поедут туристы... Пусть изгои любуются на мир забытых ими вещей.
Он их попросту прогнал, чтобы не присутствовали при важном разговоре. Он и Дару хотел выставить, чтобы остаться с Мамонтом наедине, однако, строптивая, она не позволила этого сделать - раскинула огромную волчью шкуру на тахте и легла с чашкой чая в ладони. Стратиг лишь посмотрел на нее, свел брови, чтобы выразить возмущение, и не посмел удалить ее из зала.
Но зато причитающийся ей самодержавный гнев выплеснул на Мамонта. И весьма откровенно - чем всегда вызывал уважение - высказал нетерпение избранным Валькириями.
- Ты не исполнил определенного тебе урока! - стал выговаривать он. - То, что происходит сейчас в Земле Сияющей Власти, можно было погасить в самом зародыше. И не привлекать для этого своего подопечного. Для этой цели я послал тебе самую изощренную Дару!
- Самую развращенную! - огрызнулся Мамонт.
- Не имеет значения! Почему у действующего президента Североамериканских Штатов до сих пор в штанах... - он осекся, глянул на Дару и изменил терминологию. - До сих пор целы детородные органы? Ты же сам предложил оскопить его!
- Потому, что Моника вошла во вкус!
- Ты несправедлив к ней, - заступилась Дара. - Она еще очень молода, неопытна и подвержена увлечениям... Надо простить ее, Мамонт. Тем более Моника получила весьма выгодную славу в американском обществе. И она еще скажет свое слово.
- Речь о сегодняшнем дне! - оборвал ее Мамонт. - На головы сербов падают бомбы!
- Довольно! - прикрикнул Стратиг. - Объясниться между собой у вас было время... Почему я до сих пор вижу мутную старуху?! Я же сказал тебе, убери ее с экрана! Дабы не оскорбляла человеческого образа.
- У них там нет иных образов, - мягко воспротивился Мамонт. - А потом... Это стало бы вмешательством в исторический процесс. И это не моя вина, что Мадлен из мутной девочки выросла в мутную старуху.
- А чья?!
- Самих сербов. И это рок... А потом не я спасал. В то время Страгой Запада был Вещий Гой Зелва. Это он нашел Мадлен и отдал в сербскую семью.
Вероятно, Стратиг забыл об этом и сейчас, чтобы выйти из неловкого положения, заворчал:
- Вещий Гой... Ты тоже Вещий! Но вместо Вещества вы вносите в жизнь гоев вот такие проблемы! Он что, не рассмотрел, что скрывается под ангельским видом этой... этой несчастной девочки?.. Нет, спас кощейское отродье. А ты помнишь, как закончил свой путь Зелва?
- Помню, - обронил Мамонт. - Но мой предшественник отомщен. "Арвоха" более не существует. Каждый мертвый дух получил по арбалетной стреле.
- Не обольщайся, - однако же довольно пробурчал Стратиг. - У кощеев есть кому играть на гавайской гитаре...
- Судя по прелюдии, ты опять задумал изменить судьбу Мамонта? - с вздохом проговорила Дара.
Стратиг взглянул на нее, отвел глаза и заговорил с угрожающей назидательностью:
- Устал повторять!.. Я не меняю судеб, а лишь даю уроки. Уроки!.. И не смей перебивать, когда я говорю! 'Если бы ты знала, что ждет его впереди!.. Он будет на празднике Радения!
- Ты хочешь послать нас в Манораю?! - то ли испугалась, то ли восхитилась она.
- Его, но не тебя!
- Как же он без меня будет на празднике? Нет, Стратиг! Я пойду с ним!
- По поводу тебя нам еще предстоит отдельный разговор, - с раздражением бросил он. - А пока молчи и слушай...
- Я не оставлю Мамонта! - дерзко заявила Дара. - Я должна быть с ним в Манорае!
Он все-таки проявлял великое терпение к ней: другую бы уже давно выставил за подобные пререкания и отправил бы прислуживать какому-нибудь дипломату или ожиревшему чиновнику.
- Для тебя приготовлен другой урок, - пообещал он. - Ты уже бывала там, хватит.
- Всего два раза! В юности, когда меня заметил Атенон, и еще раз, когда отвозила в горы несчастного Зямщица!
- Другие и этого не получают...
- Стратиг, ты же знаешь, Манорая для меня - почти что родина!
- Тебе возвращена память, а душе бессмертие. Что еще хочешь?
- Соли Вечности.
- И соль ты вкушала!
- Но так мало, Стратиг! Взгляд его стал гневным.
- Если еще скажешь слово - лишу пути!
- Все равно уйду с Мамонтом, - проговорила она и обиженно замолкла.
- Ладно, давайте к делу. В обиталище Атенона вновь проникают кощеи, - голос его стал деловито-жестким. - Получившие власть над миром жаждут вечности. Они лихорадочно ищут пути, как сделать душу свою бессмертной, но слепые, пока что стремятся продлить существование физического тела. Замораживаются живьем, чуя близкий конец, консервируют в жидком азоте свое семя, пытаются клонировать клетки... Когда золотой телец в руках, власть его кажется беспредельной, и земноводным летариям становится мало одноразовой жизни. То, что гои получают от рождения и совершенно бесплатно, для кощеев становится смыслом существования. Им не так нужна соль Знаний, как манорайская соль. Наркотик уже не в состоянии удовлетворить потребности дарвинов, ибо он дает лишь мгновенное ощущение бессмертия. Повальное увлечение им скоро пройдет, и тогда изгоев охватит иная жажда. За вечность они уже сегодня готовы отдать все свое золото. И можно представить себе мир, которым станут управлять кощеи бессмертные.
Искупая свою вину, Стратиг налил чай в чашку, установил ее на серебряный поднос и подал Даре. Тронутая таким вниманием, она погладила его руку и обронила тихо:
- Благодарю тебя... Но все равно пойду в Манораю.
- Святогор опасается за сокровища, особенно сейчас, в пике фазы Паришу, - между тем продолжал он. - Дело усугубляется еще и тем, что доморощенные кощеи, захватившие власть в России, хотят поставить добычу манорайской соли на государственный уровень. Для них сейчас слишком хлопотно и накладно, например, строить нефтепроводы и продавать выкаченную из недр земли кровь. Им уже невыгодно добывать золото!.. Они уже мыслят себя бессмертными и хотят торговать вечностью... Должно быть, тебе известно, Мамонт, идея эта не нова и многие поколения кощеев стремились проникнуть хотя бы на территорию, где обитает Атенон. В мире изгоев она известна как Шамбала или Беловодье. Сами они не могут ходить туда: манорайская соль или даже излучение ее в Звездной Ране разрушает всякий искусственный интеллект. Но сейчас совсем нетрудно отыскать честолюбивых и незрячих изгоев, чтобы их руками попытаться добыть соль Вечности. Тем более к ним стихийно возвращается память, и они все чаще бросаются на поиски своей родины. И это естественно в пике фазы Паришу...
- Все так свежо в памяти, - Дара заполнила повисшую паузу. - Наш табор кочевал с реки Ганга и мы остановились на ночлег. Там и подошел ко мне Атенон...
- Я уже это слышал, - оборвал ее Стратиг, отчего-то утратив прежнюю внимательность к Даре. - Если Мамонт не знает - расскажешь потом. А сейчас не мешай мне!
Через минуту стало ясно, отчего в распорядителе судеб произошла столь резкая смена настроения. Он вспомнил, что все еще находится в рабочем халате, содрал его, швырнул к порогу и, оставшись в простой солдатской рубахе, сел верхом на скамейку, опустил плечи.
- В прошлый раз, когда я отводил изгоев от Манораи, совершил ошибку, - неожиданно признался Стратиг, что было почти невероятно. - Сын Варги Людвига, Святослав, бывший когда-то на празднике Радения у Святогора, не пошел по стопам отца, поскольку утратил память... А всякий зрячий гой, оставшийся в мире земноводных, порой делает непредсказуемые шаги. Он стал искать Звездную Рану, и я отвлек его внимание подобным кратером на Таймыре, - он выпрямился, глянул через плечо на Мамонта. - И он там открыл Звездную соль - алмазы! Чего не должен был делать... Мало того, изобрел установку для их добычи, а по сути, новый вид космического оружия. Не зря говорят: заставь дурака Богу молиться, он лоб расшибет... Сын Людвига мне нужен был для иных целей. Если бы он повиновался року, этого бы не случилось... А сейчас у Святогора нет Варги, и некому хранить соль Вечности.
- Я так и думала, - вздохнула Дара. - Судьба Мамонта тебе не дает покоя. Когда ты смиришься и перестанешь завидовать избранникам Валькирий?
- На сей раз я ему не завидую, - неожиданно с горечью произнес вершитель судеб. - Вкусившему Соли Знаний куда приятнее жить, например, среди изгоев Североамериканских Штатов и чувствовать себя почти богом... Но быть хранителем манорайской соли и испытать бессмертие...
- Да, это на самом деле не зависть, - согласилась она. - Еще хуже - незаслуженная казнь.
Он вынес эту реплику спокойно, обернулся к Мамонту.
- Ты тоже так считаешь?
Мамонт приблизился к окну и долго смотрел на яркую, по-весеннему девственную зелень липового парка.
- Однажды ты вырубил мне посох, - проговорил он невозмутимо. - Я посчитал это наказанием... Жестким, справедливым наказанием и повиновался року... Путь Странника привел к Соли Знаний.
- Путь Варги в Чертогах Святогора приведет к Вечности, - продолжил Стратиг. - Ты это знаешь лучше меня.
- Лучше выруби мне посох. Вершитель судеб усмехнулся:
- Не обольщайся, Мамонт! Путь Странника не всегда выводит к истине. Помню, с какой страстью ты ринулся в пещеры, и когда увидел золото, испытал разочарование. И сейчас, вкусивши горькой соли Весты, ты потянулся к сладости и решил, что истинные сокровища - это любовь и ничего больше. Верно?.. Не спорь со мной. Ты должен быть благодарен, ибо я не изменяю твоей судьбы, а выстраиваю перед тобой лестницу, выкладываю ступени, по которым ты поднимаешься вверх. Давно ли ты искренне верил, что сокровища вар-вар - золото, спрятанное в недрах Урала?.. Ступай же выше, тебе открыты все дороги!
Мамонт вспомнил миг, когда вознес руку, чтобы открыть Книгу Будущего - и не открыл...
- Нет, - проговорил он. - Бессмертие - не мой путь.
- Да, конечно! - не скрывая своего неудовольствия, заговорил Стратиг. - Все время забываю, с кем имею дело! Ты же избранник! Вещий гой!.. Извини, что нарушил твой урок!.. Но на сей раз выбор сделал не я. И не я оторвал тебя от беззаботного существования Страги Запада.
- Не ты? - вдруг настороженно спросила Дара. - Если не ты, то кто?
- Мне явился Святогор, - как бы между прочим обронил вершитель судеб.
От упоминания этого имени Мамонт ощутил, как в душе сжалась пружина, будто взвелся курок. Тем более Стратиг, как опытный актер, тянул паузу, заставляя собеседника проживать на сцене.
- Имени твоего не назвал, - вновь заговорил он. - Но велел послать к нему Странника, который замерзал вместе с некой девицей под перевалом Дятлова. Я потратил две недели, чтобы установить, кто это там замерзал... И выяснилось, это был ты и девушка по имени Инга.
Дара вдруг оживилась, вскинула головку, несмотря на запреты, подала голос:
- Почему я об этом не знаю?
- А тебе и не обязательно знать, - огрызнулся Стратиг, сбитый с торжественного ритма - ведь говорил о Святогоре!
- Это почему - не обязательно? - возмутилась Дара. - Мамонт! Зачем ты скрыл от меня существование... этой девицы? Мог бы ведь и рассказать!
- Замолчи! - обрезал Стратиг. - Не мог он рассказать... Ты стала распущенной! Мамонт, я отдавал тебе самую воспитанную Дару! Что ты сделал из нее?
- И ты хочешь еще раз изменить мою судьбу? - со скрытым противлением спросил Мамонт.
- Этого хочу не я! - с вызовом бросил Стратиг. - Выбор Атенона почему-то пал на тебя...
- Я знаю, почему, - подала голос Дара и тут же умолкла, поскольку вершитель судеб навис над ней, словно каменная туча.
- Мне очень жаль, - однако же мягко проговорил он. - Я не могу изменить твой рок, Дара. Но вот урок у тебя будет совершенно иной. Избранник Валькирии тебя избаловал солью Знаний...
- Стратиг, если я не пойду с Мамонтом в Манораю, отпусти замуж, - она тронула его усы и осветила своим вишневым взглядом. - Это был бы самый лучший урок для меня.
- Поедешь на Таймыр с сыном Людвига. Ты ведь знаешь его?
- Встречались однажды... Кажется, он ученый муж и очень сильный человек. И кажется, я сумела обольстить его.
- Кого ты только не сумела обольстить... - проворчал вершитель судеб.
- С кем же я пойду в Манораю? - запротестовал Мамонт. - Ты не можешь отнять у меня Дару без всяких на то причин. Тем более что задаешь новый урок.
- Вот это я и хотел от тебя услышать, Мамонт! - оживился Стратиг. - Значит, ты согласен принять урок Варги?
- Если выбор Святогора пал на меня - я повинуюсь, - с внутренним напряжением вымолвил он. - Хотя ты знаешь, я всегда стремился к соли Знаний и был равнодушен к Вечности...
- Это не правда! - Стратиг приблизился к нему и посмотрел с вызовом. - А что ты делал в горах с этой девицей, когда вас увидел Атенон?
- Искал вход в пещеры.
- Путь к Весте?
- Да.
- Соль Знаний для гоя это и есть Вечность, - удовлетворенно улыбнулся вершитель судеб, сам всю жизнь стремившийся попасть в "соляные копи Урала. - А теперь ступай к Звездной Ране. И поспеши. Сейчас там находится гой по имени Зимогор. Такой же утративший память, как сын Людвига. Сегодня еще застанешь его в Манорае. Завтра может быть поздно. Приведи его в чувство, пока он не сделал того же, что Насадный на Таймыре.
Потом остановился возле Дары, лежащей на волчьей шкуре, поставил ее на ноги, подтолкнул в сторону Мамонта.
- И ты ступай пока с ним... Но помни свой новый урок.

Глава 4

Начальник партии срубил себе домик на отшибе, в километре ниже горнобурового участка на границе леса и альпийских лугов, под грибообразным останцем. Вписал избушку под прикрытие каменной шляпы, так что и крышу не делал, поставил окнами на просторную манорайскую даль, чтобы сидеть или лежать можно было, как перед экраном телевизора.
- Здесь мне нравится, - сразу же одобрил Зимогор, как только появился на участке. - Сдай на лето?

Предыдущая страница 5 Следующая страница


Звездные раны 6

- Ангел прилетал, сделал предписание снести, - пожаловался Ячменный. - Говорит, из космоса видно...
- Под каменной шляпой?!
- Тропинка натопталась...
Из космоса давно наблюдали за этим районом, говорят, сосчитали не только людей, обитающих вокруг Манораи - в самой впадине давно никто не жил и стояли одни брошенные села, словно в зоне радиоактивного заражения, - но, по словам Ангела, даже пуховых коз. Пересчитали и теперь вели пристальное наблюдение, придавая каждому объекту какой-нибудь номер, чтобы отслеживать передвижение. В этом квадрате, расположенном на территории Горного Алтая, изучали всякое изменение обстановки, немедленно брали под контроль даже новую вскопанную грядку. Сверху, как дамоклов меч, висели невидимые спутники "вероятного противника", хотя от такого определения официально давно отказались, показывая открытость и готовность России к" любому диалогу.
- Ну, где этот спирт? Остался еще или весь оприходовали? - спросил Зимогор, вернувшись с прогулки по Манорае.
Ячменный сунулся за командирский стол и вынул тяжелый пакет с бутылками.
- Вот, здесь все, что успел отнять... Зимогор снял с полки стакан, отер его пальцами и, раскупорив пластмассовый сосуд, плеснул щедро.
- Похмелись, бедолага. И поговорим.
- Один не буду, - со жлобским упрямством сказал начальник партии и бережно отодвинул стакан.
- У тебя сознание заторможено. Выпей, и давай по душам. Вижу, что мучаешься. Не удержался от дармовщинки?
- С горя, Олег Павлович...
- Вот и расскажи про свое горе.
- Впрочем, теперь все равно, - сам себе сказал начальник партии и отхлебнул спирта, - делайте, что хотите... Под суд не отдадите, не то время, а я все равно выкручусь.
- Не сомневаюсь. Обязательно выкрутишься, - согласился Зимогор. - Потому говори: откуда взялся спирт? Кто вам такой подарочек подбросил, с закуской? Из космоса на парашюте или местные привезли?
- Народ тут странный, чудаковатый... Но не местные.
- В таком случае, один из... членов твоей партии спутался с иностранной разведкой, - определил Зимогор. - Например, завхоз Величко, этот ваш Циклоп. Завербовался в диверсанты, забросил спирт вместо взрывчатки, а пьяные бурильщики засадили аварию на скважине и испортили электронику. Подходящая версия?
- Ее, заразу, испортить-то невозможно... - пробурчал в сторону. - Если только действительно ломом... Да и не в спирте дело...
- Ну а в чем?
- Не знаю, - устал проговорил начальник партии, - но если бы только спирт нам забросили...
- Что же еще? Колись?.. Красоток с панели? Бывший служака помедлил, тупо глядя перед собой на отпитый стакан, затем поднял глаза.
- Выпили бы со мной. А так, какой резон? Для пустого доклада начальству?.. Если хотите разобраться - пейте. Тут без "Рояла" не разберешься.
- Это верно, - Зимогор достал еще один стакан. - Стресс на каждом шагу... Например, снежные человеки вокруг балуют!
- Вот суки! - зло и весело сказал Ячменный. - Уже доложили. Настучали! Ну как с таким народом работать?
- А чего ты скрываешь? Это же феномен, представляет научный интерес...
- Это был мой аргумент. Для тебя и... для вышестоящих. Чтоб вы не думали... Мы не просто тут спирт жрем и по пьянке совершаем аварии. Здесь особый климат, среда. Вернее, сопротивление среды. Не только с техникой, с людьми во что происходит. С чего это массовые заболевания появились, когда бурить начали? Компьютерщик до того не жаловался, а завхоза вообще колом не убить было. И еще солдат, недавно призван, прошел все комиссии...
- Не все же заболели.
- В том-то и дело! - он ощутил поддержку. - С одними хоть бы что, наоборот, улучшение здоровья, самочувствия... А другие... Вон завхоза Балкина мужики сначала даже не узнали, стал от людей прятаться, появилась мания чистоплотности, через каждые два часа умывается, бреется, дезодорантом прыскается... Потом вообще сбежал.
Зимогор в одиночку махнул полстакана, запил водой из ковша и облегченно вздохнул.
- Тут прямоходящих зверей не водится? Или медведей...
- Одного все время видят, на овсы ходит...
- Кто?..
- Медведь... Здоровый, старый.
- Так это медведь?.. А мне почудилось, человек. Стоит в траве и на меня смотрит.
- Любопытный, и ничего не боится. Его мусорщик несколько раз стрелял - промазал...
- Ладно, давай про людей говорить, - прервал Зимогор. - Ты мне выдай несколько версий, я подумать должен. Мне в первую очередь голову станут откручивать, так буду знать, что врать. Ври, Ячменный, я слушаю очень внимательно.
- Напрасно вы так, - обиделся начальник партии, однако же налил спирта по рубчик. - Мне в самом деле нечего терять... На трезвую голову сей разговор не выйдет. Вы же работали главным геологом экспедиции...
Зимогор налил себе еще, накрыл стакан ладонью, зажал его и чокнулся по геологическому обычаю, без звона, как камень о камень.
- Будь здоров, горемыка!
Ячменный выпил, отдышался, закуску и воду отодвинул.
- По инструкции я всегда присутствовал во время спуско-подъемных операций на скважине. И керн лично выколачивал из колонковой трубы, сам его потом запаивал в полиэтилен, каждый кусочек, как сосиски, в ящики укладывал и бирки подписывал. Все как положено.
- Молодец, и что же дальше? - поторопил Зимогор.
- Ящики при мне уносили в кернохранилище, я лично запирал и опечатывал. Печать сдавал начальнику караула. Там круглосуточный пост.
- Хочешь сказать, керн пропал? Начальник партии попил воды.
- Не пропал, но его подменили. А печать целая. Часовые клянутся и божатся...
- Ты хоть понимаешь, что сказал? - спросил Зимогор.
- Потому и сказал, что понимаю! - внезапно взъярился начальник партии. - Подброшенный спирт - мелочь! Авария на скважине тоже!.. Хотя все это вещи одного порядка. Каким образом и кто умудрился подменить шестьсот метров керна?! Это сто тридцать ящиков! Целый грузовик! Ведь надо незаметно доставить сюда, вскрыть хранилище, вытащить из ящиков имеющийся керн и вложить другой. Да еще запаять его в черный светонепроницаемый пластик! И еще точно расставить бирки!
- А ты уверен, что его подменили?
- Да как же!.. Я принимал керн, запаивал, укладывал - каждый метр помню. Набуривали-то не больше трех в сутки. Породы крепчайшие, одиннадцатой - двенадцатой категории... Но тут у меня есть козырь: он сам виноват, что вовремя не вывез керн!..
- Кто - он?
- Заказчик!.. Мог бы время от времени присылать вертолет и вывозить. А он даже не почесался! На охрану понадеялся!..
- Зачем и на что бурил - знаешь? - перебил его Зимогор.
Ячменный недовольно отвернулся, пробурчал:
- Откуда?.. Нам когда-нибудь говорят, зачем? Сказали только, опорная скважина, строжайшая отбивка всех горизонтов, использование технологий, дающих максимальный выход керна. И чтоб ни кусочка не пропало. Потому сам и торчу на буровой... Могу только догадываться.
- И какие же догадки?
- Хрен знает... Думаю, какую-нибудь ракетную шахту хотят заложить. А может, атомную электростанцию. В прошлом году я бурил...
- Это хорошо, что ты недогадливый, - одобрил Зимогор. - Ладно, будем считать, что под воздействием алкоголя у тебя разыгралось воображение... Керн подменить невозможно.
Начальник партии вскочил, чуть не опрокинув стакан, хотел прокричать что-то возмущенное и гневное, однако сжал кулаки и выдавил с угрозой:
- Что-то я не понял... Настроение у вас странное, Олег Павлович.
- Сам подумай, послушай себя со стороны, что мелешь.
- Какой мне смысл наговаривать на себя? - Ячменный выпучил глаза. - Пьянка - фигня, инструмент к забою приварили и скважину запороли - с работы пнут в худшем случае. В конце концов осталось-то всего каких-то четырнадцать метров до проектной глубины... А вот пропажа настоящего керна - тут сроком пахнет. Я! Я сам обнаружил подмену! И вы первый, кому об этом говорю.
Зимогор примерился было выпить спирта, однако передумал, отставил стакан.
- Ты хоть соображаешь, что говоришь?
- Если нет керна - чуть ли не полугодовая работа псу под хвост...
- И четыре с половиной миллиона долларов... Пошли в кернохранилище!
Металлический вагон на стальных колесах с резиновыми ободьями напоминал сейф и запирался на два внутренних сейфовых замка. Часовой с автоматом и радиотелефоном в руке разгуливал возле железных ступеней под жестяным навесом, с маскировочной сети оседала густая водяная пыль: летний ливень превратился в осенний дождь. Внутри хранилища было тесно от ящиков и темно: по соображениям пожарной безопасности электричество сюда не подводили. Начальник партии закрыл за собой дверь, включил фонарик и уверенно двинулся к дальней стене по узкому проходу.
- Вот, смотрите, - указал он на крайнюю стопу ящиков. - Породы очень похожи на местные, и чередование горизонтов примерно одинаковое - лавы и прослойки туфов. Короче, область активной вулканической деятельности. Но это все из другой оперы... Понимаете, у меня великолепная зрительная память. Первые девять метров не тронули, а с десятого - чужая порода. Но как умно составлены куски! Мягкий туф в колонковой трубе растерло слегка и следующий столбик лавы будто приклеили. И запаяли в одну сосиску!.. А я точно помню, на семнадцатом метре шел не монолит, а брекчиевидная лава, с оплавленными вкраплениями кварцита и каких-то осадочных пород типа известняка или слабосцементированного песчаника.
- Какая документация есть на скважину? - спросил Зимогор, рассматривая столбики керна.
- Как обычно, только буровой журнал с глубинами. А геология у нас под запретом, вы же знаете. Вам и то смотреть не положено. А нам и подавно. Выбили из трубы, запаяли и в ящик. Геологией занимаются где-то там, на небесах.
- Значит, ты нарушил инструкцию и рассмотрел каждый метр?
- Мне что, надо было глаза завязывать?! Хорошая зрительная память... Я же их своими руками принимал, как акушер младенцев. И пеленал...
- Ты мне нравишься. Ячменный, - похвалил Зимогор. - Из тебя бы хороший геолог получился или следователь. Выходит, кто-то украл весь керн со скважины и подсунул другой?
- Не выходит, а так и есть, - начальник партии сдвинул верхние ящики из соседней стопки. - Вот, сто шестнадцатый метр. Бирка моя, есть роспись, но вместо монолитной лавы какой-то слоеный пирог, сэндвич, но тоже вулканического происхождения. И такая несбойка почти на каждом метре. А вот керн последнего подъема, перед аварией. Здесь лежала бутыль из-под фанты, с песком. Где она?.. Вместо нее - смотрите, монолитный столбик лавы.
- А что за песок был?
- Не знаю, черный такой, как порох, из колонковой трубы выбили. Ссыпали в бутылку, а ее нет...
- Кругом у тебя одни бутылки, - проворчал Зимогор, но начальник партии гнул свое:
- Конечно, проверить очень просто, допустим, пробурить рядом еще одну скважину и сравнить. И все станет ясно - была подмена или нет.
- Да кто на это пойдет?! - оборвал его Олег. - Хватит фантазировать! И так уже полгода торчите на горе под сетями, как бельмо в глазу! И кто деньги даст?
- Значит, расчет у них точный, - тут же согласился Ячменный. - Вторую скважину бурить не будут. А эту не добурили на четырнадцать метров до заданной глубины и запороли. Так что и аварию ликвидировать вроде бы нет нужды. Ну что там четырнадцать метров?..
- У кого это - у них? Чей расчет? Снежных человеков?
- У того, кто решил не пускать нас дальше, то есть глубже. И подбросил ящик со спиртом, чтобы начальство, то есть вы, все списали на пьянку. Может, и снежные...
- Ты это Ангелу только не скажи! Он тебя сразу в дурдом наладит.
- А я, между прочим, знаю откуда этот керн.
- Знаешь?
- Знаю... Все сходится. Как увидел этот - сразу вспомнил.
- Откуда же?
Он придвинулся поближе.
- Тогда я перед вами должен все до конца... В общем, открою еще одно свое наблюдение. Но при условии, если вы серьезно к этому отнесетесь.
- Валяй! С одним моим условием: это последнее открытие на сегодня, - пробурчал Зимогор устало, - и так уже перегрузили...
- Понял, не хотите заниматься этим? - спросил начальник партии. - Легче все списать на пьянку? Правильно, списывайте. Всем будет спокойней... А я на вас надеялся, Олег Павлович. Думал, только вы и сможете разобраться. И мужики так думали...
- Ну, давай, выкладывай свое наблюдение...
- Вы же не хотите слушать, я вижу!
Зимогор закурил, постоял у окна, глядя на вечернюю радугу, пробивающуюся сквозь маскировочную сеть, бросил не оборачиваясь:
- Кончай ломаться, говори!
- Только выслушайте меня!
- Да говори же!..
- Я знаю, откуда, из какого района привезли этот керн, который теперь в хранилище. Точнее, предполагаю.
- Откуда?
- С Таймыра.
- Ого! Далековато от Горного Алтая!..
- Был там на преддипломной практике, в восемьдесят восьмом, - быстро заговорил Ячменный, - кажется, в начале июля у нас на станке полетела лебедка. И мы поехали на вездеходе рыскать по брошенным буровым. Когда-то жили богато, трактора, автомобили, вышки, вагончики - все целенькое стоит... Добра столько набрали - самим сесть некуда. Стали выбираться назад и заблудились. Сутки, вторые, третьи ползаем по тундре, а она ровная, как ладошка, и тысяча озер. Куда ни двинем - все мимо. Закрутились между озер! Ладно я, студент, но со мной были еще двое, мужики матерые, битые лет по пятнадцать в экспедициях работали, и на Таймыре уже года два. Но будто леший водит! Хорошо бензином затарились, три бочки нашли. Трофеи свои пришлось бросить... Неделю блудим, голодные, злые. Одной рыбой питались, а без соли она уже в глотку не лезет... Ни ружья, ни компаса, все по солнцу... И как назло талабайцев - ни одного!
- Талабайцы - это кто? - мимоходом поинтересовался Зимогор.
- Долгане, местные националы... А нас даже не искали! Денег на вертолет ни копейки!.. Через неделю заметили сопки на горизонте. И вроде дым идет. Тут уж не до жиру, главное, хоть людей найти... До сопок этих ехали целые сутки: мы к ним - они от нас. Как мираж! Я тогда еще заметил, у нашего вездеходчика Леши крыша поехала. Сначала песни запел, потом стал смеяться... Ну, в общем, доехали до сопок, поднялись на одну, а в долине речка и город стоит. Натуральный - дома, улицы... Ближайший город там был Норильск, и до него - полторы тысячи километров, к тому же в стороне, на западе. Ясно, что не Норильск, да и размерами меньше, но вездеходчик уперся: Норильск, кричит... У него там семья жила. И нас убедил, потому что у всех крыша немного съехала... Помчались мы к этому городу, мечтаем, как в ресторан пойдем, хотя денег ни копейки... А он тоже, как мираж! Насилу добрались!.. Въезжаем мы в город, и чую, что-то не то. Улицы, как улицы - асфальт, тротуары, вывески и дома каменные, даже пятиэтажные есть. Автобусные остановки, газетные киоски, машины стоят. А посередине города - огромный купол из стекла! Сверкает на солнце - глазам больно. Что-то такое нереальное, как будто на другую планету попали. Гигантское сооружение!.. И чего-то не хватает! До центра доехали, то есть до этого купола, и тогда сообразил - людей нет. Пусто! И под куполом этим - ни души!.. Вездеходчик выскочил и побежал домой, к жене. Дом свой узнал... Мы сидим, часы остановились давно. Курить охота - страсть! Мастер пошел окурки поискать, а мне страшно стало - мертвый город! Брошенный! Ни души!.. По асфальту лишайник ползет, голубоватый, как на камнях бывает, машины ржавые, на спущенных колесах, стекла треснутые, стены давно не крашенные. Но солнце яркое, огненное и свет все скрашивает... Возвращается мастер, курит на ходу, довольный, но озирается и тащит что-то в сумке. Говорит, газетный киоск подломил, сорок пачек Беломора взял, а пожрать там нечего, но, говорит, магазин приметил, в девять открывается и на витрине тушенка, сгущенка и даже спирт стоит...
- Не "Роял" случайно? - про себя усмехнулся Зимогор, однако начальник партии ничего не заметил, продолжал говорить страстно, и его обнаженные по плечи руки покрывались мурашками.
- Наш, отечественный, натуральный! Помните, был с белыми этикетками и надписью "Пить не дыша"?.. Я ему говорю, Леонид Иванович, город-то пустой! Мертвый! Он не слышит, на спирте замкнулся. Дескать, ночь на дворе, нормальные люди спят. Солнце не заходит на ночь, висит над горизонтом... Стал уговаривать, чтобы сходить и подломить магазин, мол, окошко там щитом прикрыто, а за ним - стекло, выставить его и меня всунуть... Я тогда худой был, да и после голодухи - кожа и кости. Трясу его, ору - мне еще страшнее стало; он так и не внял, отматерил меня и пошел в одиночку. Пока он лазил в магазин, я "Беломор" изучил и газету, которую мастер в киоске прихватил. Папиросы ленинградской фабрики, аж восемьдесят четвертого года выпуска, а газета "Правда" - от 19 февраля восемьдесят шестого. Двухлетней давности!.. Тут вернулся Леонид Иванович, уже слегка косой, принес десять бутылок и пол-ящика банок с тушенкой... Я опять ему про мертвый город, а он через три минуты лыка не вяжет. Уснул как подрубленный. Хлебнул на голодный желудок...
- Погоди, Ячменный, - перебил Зимогор. - Ты вроде бы начал говорить о керне, но слышу пока сказки.
- Это не сказка, Олег Павлович... Это моя тайна. Никому не рассказывал...
- Мы уже взрослые люди... Так что с керном?
- Да мы стояли-то возле здания экспедиции, номер 17. Пошел в разведку, - заспешил Ячменный с тоскливым видом, - ждал, когда мастер проспится... Там огромное кернохранилище, потом я туда вездеход загнал, как-то страшновато стоять в мертвом городе... Вообще-то я искал радиостанцию, чтоб сообщить, где находимся... Радиорубку нашел, но аппаратура снята. А так все на месте, мебель, телефоны, бумаги, только все покрыто. тленом, везде запах мертвечины... И карт нет, видно, секретные были, номерная экспедиция...
- Залез ты в кернохранилище, а дальше что?
- Три дня там простояли! Мастер все спирт жрал!
- Хорошая у тебя была практика...
- ...Очень схожие породы, - не взирая на издевки продолжал Ячменный, - с этими, что здесь! Туфы и лавы... Иногда один к одному! Структура, текстура, цвет, твердость...
- Как же ты запомнил?
- Говорю же, зрительная память... Три дня по ящикам ползал, пока стояли. А тогда мне еще интересно стало, что за город, на что экспедиция работала, почему бросили...
- Из тебя бы действительно вышел классный геолог, - посожалел Зимогор. - Зачем ты связался с бурением?
- По нужде, - вдруг признался тот. - Я сдавал экзамены по специальности "Геология и поиски", но по конкурсу не прошел. Успел перебросить документы на "Технику разведки", там проскочил...
- Предположение интересное, - не сразу отозвался Зимогор. - Но не реальное. Сам ты как это представляешь?
- Никак, - вдруг отрезал Ячменный. - Я излагаю фактуру. И несу ответственность за свои слова. А вы проверяйте, доказывайте...
- Я не уполномочен вести никакие проверки. А всякая инициатива у нас наказуема, ты же знаешь. И стоит больших денег. Меня прислали разобраться с аварией, потому что главный инженер в отпуске, а главный геолог болеет. Некому спасать честь экспедиции.
- Но мне же никто не поверит, кроме вас!.. - закричал и осекся Ячменный. - Тогда тоже не поверили...
- Когда?
- Да там; на Таймыре!.. Мастер спирт лакал - не просыхал, вездеходчик вообще пропал. Трое суток я проторчал в мертвом городе! Леху поймал, а он уже был полный идиот, улыбался и говорил, что останется с семьей и никуда не поедет... Загрузил я Леонида, сел за рычаги сам и куда глаза глядят... На четвертый день бензин кончился. Я весь спирт в бак залил и еще сутки ехал, пока двигатель не заклинило. Мастер проспался, хватился, выпить уже нечего, а было двенадцать ящиков... Чуть не убил меня, в тундре скрывался, пока Леонид Иванович в себя приходил. Потом встретили талабайца на оленях, тот показал, где геофизическая партия стоит. Вышли к ним пешком, а оттуда кое-как к своим улетели. Мастер предупреждал, чтоб не говорил правды, но я все рассказал, как было. Не поверили, списали все на пьянку...
- Правильно сделали, - проговорил Зимогор, раздумывая.
- Ладно, вот смотрите своими глазами, - начальник партии выложил полевую книжку геолога, прошнурованную и опечатанную, что говорило о ее секретности. На титульной странице значилась фамилия - Грешнев А. К., старший геолог участка и дата-6 мая 1984 года. Далее шло обыкновенное полевое описание керна - документация скважины 21 от нуля до трехсот тридцати метров.
- Смотрите здесь, Олег Павлович, - ткнул пальцем Ячменный. - Единственная географическая привязка - река Балканка.
- Любопытное название...
- Нет такой реки в природе. На Таймыре есть река Балганка, точнее, даже речушка, отсутствующая на картах.
- Это пока ни о чем не говорит, - начал было Зимогор, однако начальник партии откинул заднюю корку книжки и достал черно-белую фотографию любительского качества.
- Вот этот город! Полюбуйтесь! На фоне серых двухэтажных домов стоял человек в штормовке с таким же серым бородатым лицом. А за его спиной, вдали, поднималось гигантское, какое-то инопланетное сооружение - стеклянная сфера...
- Это может быть любой другой город, - не сдавался Зимогор. - А потом, мне бы разобраться со скважиной в Горном Алтае, а не на Таймыре.
- А вы почитайте описание керна! Один к одному с тем, который нам в ящики подбросили.
Зимогор открыл последнюю страницу полевой книжки и заметил надпись, сделанную другим почерком - размашистую, начальственную, - подошел к окну и прочел: "Анатолий Константинович, вы геолог, а не участковый врач, пишите разборчивее. С.Насадный".
В геологических кругах был известен лишь один человек с такой фамилией - питерский академик Святослав Людвигович Насадный, самый крупный в мире специалист по астроблемам...

***

Открытие таймырских алмазов, их содержание на тонну породы и запасы потрясали воображение всех, кто слышал эти цифры. Возникала реальная возможность прорваться и захватить мировой рынок, но не с ювелирными камнями, а с техническими, голод по которым ощущался все сильнее, особенно со стремительным развитием новейших технологий. Серый, невзрачный алмаз становился дороже кристаллов чистой воды, ибо требовался повсюду - от простого надфиля до металлообрабатывающих станков высокой точности, а искусственные камни оказывались некачественными и слишком дорогими.
Тут же, в короткий срок, можно было стать монополистом и вытеснить "Де Бирс", выбрасывая на рынок технические алмазы не в тысячах карат, а в центнерах.
Но все уперлось в Божественный промысел: требовалось отделить зерна от плевел, алмаз от вмещающей породы. Большеобъемная проба, отправленная самолетами в Мирный на алмазную фабрику, принесла горький результат: имеющаяся техника извлечения драгоценного камня абсолютно не годится для добычи, а ничего иного в мире нет и пока что не предвидится. Несколько оборонных КБ взялись за разработку оборудования и технологии, однако очень скоро посчитали, прослезились и забрели в тупик. В любой момент месторождению могли вынести приговор - законсервировать на неопределенный срок, а всем, кто мечтал вышвырнуть с мирового рынка "Де Бирс", наказали вести себя с этой компанией корректно и вежливо, иначе, мол, не продадим и якутские алмазы.
Насадный в те времена ходил мрачный и злой: получалось, что действительно, кроме зубила и молотка, нет больше инструмента для добычи. И от отчаяния, сидя на Таймыре, стал выписывать литературу со всего мира, выбирая из нее все, касаемое разрушения крепких породных масс. Однако самый подходящий способ нашел случайно и у себя дома: в экспедицию приехал геолог, который в студенчестве работал в Томском НИИ высоких напряжений. Оказалось, там какой-то местный ученый-чудотворец давно изобрел электроимпульсный способ бурения скважин и даже шахт, но сидит без дела, поскольку вроде бы никому этого новшества не надо, а заявить широко об изобретении невозможно: все материалы засекретили.
Жуткого матерщинника, скабрезника и бабника Ковальчука академик в прямом смысле выписал из Томска, как раньше выписывали гувернеров из Франции. Тогда еще ему было все позволено и исполнялась всякая воля, если даже она исходила от мизинца левой ноги. Изобретателя срочно перевели из института в номерной город на Таймыре (название Астроблема использовалось для узкого круга). Ковальчук приехал с тремя листочками расчетов и одной статьей, так нигде и не опубликованной. Однако же в течение месяца он собрал из добытых в Норильске конденсаторов генератор импульсных напряжений, самолично сварил породоразрушающий инструмент - эдакого стального паука - и начал долбить алмазную руду. В перерывах между экспериментами соблазнял и обихаживал поселковых женщин, нарушая сухой закон, пил казенный спирт, отпущенный со склада для протирки медных шаров-разрядников в генераторе, и блистал перед прикомандированными к нему учениками научной терминологией.
- Эту хреновину, - объяснял он, - привинтим к этой херовине через изолятор. Потому что это мальчик и девочка. Нельзя допускать любовного контакта. Затем пропустим напряг и вдарим по каменюке. Дальше или он пополам, или она вдребезги!
Несмотря на эту страстную, неуемную стихию, у Ковальчука начало получаться. По крайней мере, способ разрушения твердых, монолитных пород был найден, однако вместе с ними все еще дробился алмаз, а вытаскивать его следовало целеньким, ибо мировой рынок давно определил цены на алмазную пыль, на крошку и на камешки в натуральной форме. Подолбив несколько месяцев подряд лавовые глыбы всухую, Ковальчук стал искать среду: дробил руду в воде, в керосине, в трансформаторном масле и даже в глицерине, однако так и не достиг положительного результата. Зато результат обнаружился в другом: семь одиноких женщин в поселке забеременели и экспедиционный профком получил семь заявлений, в которых будущим папой назывался ученый муж Ковальчук и говорилось о том, что теперь молодой семье требуется отдельная квартира. Едва услышав об этом, изобретатель с помощью своей очередной возлюбленной из отдела кадров добыл трудовую книжку, ушел пешком по тундре за семьдесят километров на ближайшую факторию и улетел оттуда самолетом на материк.
Больше его никогда на Таймыре не видели.
Но зато остался плод его удивительного, гениального ума: принцип разрушения сверхтвердых пород, на котором теперь можно было изобретать и строить установку, и искать среду, в которой бы при разрыхлении породы алмаз не дробился. Осталось пятеро учеников, боготворивших бежавшего кумира, и еще набор словесных оборотов и выражений, например, "протереть шары" - то есть выпить...
Идея извлекать алмазы электроимпульсным способом в газовой среде у Насадного возникла, когда он увидел, как варят аргоном нержавеющую сталь. Два месяца он сидел в лаборатории, подбирая соотношения целого букета газов, пока не отыскал оптимальной пропорции и случайно не открыл принципы их ионизации.
В этом, как он считал, и заключался секрет его "ноу-хау"...
Когда установка была полностью готова, испытана и на столовском подносе лежала куча извлеченных алмазов, академик пригласил государственную комиссию. Это был уже восемьдесят шестой год, все ждали перемен, обновления и радости. Однако комиссия не аплодировала, на все внимательно посмотрела, указала на недоработки, все строжайше засекретила и удалилась, вручив вторую звезду Героя. Авторов у изобретения было двое, но Ковальчука разыскать так и не смогли, чтобы наградить орденом Ленина и Ленинской премией, хотя и подавали во всесоюзный розыск.
Еще в течение двух месяцев Насадный устранял недоделки и производил перерасчеты, и вот наконец с готовым проектом, выполненным в единственном экземпляре, в середине апреля восемьдесят шестого года академик вылетел в Москву. На Таймыре еще стояла глухая метельная зима, хотя на небосклоне к полудню появлялось солнце, и когда разбегались тучи, край белого безмолвия сверкал и переливался, вышибая слезы из глаз.
Можно было заказать спецрейс - бывало, что возили даже на военных самолетах с дозаправкой в воздухе, но Насадный спешил, поскольку получил от дочери телеграмму; она выходила замуж за канадца, с которым познакомилась, когда Святослав Людвигович несколько месяцев работал в Северной Америке по приглашению их Академии наук: большая часть метеоритных кратеров на земле была найдена в Канаде. Он рассчитывал выкроить хотя бы три свободных дня, но как всегда по закону подлости на Сибирь надвинулся мощный циклон и в Латанге тормознули рейс чуть ли не на сутки.

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

Тогда еще было безопасно передвигаться по стране с большими деньгами, с алмазами, со сверхсекретными документами без всякой охраны и потому академик спокойно коротал время в аэропорту, отдыхая в кресле зала ожидания. Тараканы так и не выводились, и песню "Надежда" теперь включали всякий раз, как только закрывался аэродром по метеоусловиям; все это отдавало уже ностальгическими воспоминаниями. Неожиданно он поймал на себе взгляд необыкновенно красивой молодой женщины в оленьей дошке и мохнатой волчьей шапке. Она будто позвала его глазами, и горячая, полузабытая волна чувств вдруг окатила голову и сердце. Академик едва сдержался, чтобы тотчас же не вскочить и не подойти к ней.
Он отвернулся и стал убеждать себя, что этот зовущий взгляд ему почудился или женщина смотрела на кого-то другого, может, на любимого мужчину, находящегося где-то за спиной Насадного: такие барышни в Заполярье никогда в одиночку не путешествуют. Выдержав несколько минут, он непроизвольно поискал ее глазами в толпе и обнаружил, что женщина стоит еще ближе и теперь уже явно глядит на него с легкой, затаенной улыбкой. И получилось как-то само собой - седина в бороду, бес в ребро! - солидный, трезвомыслящий академик неожиданно подмигнул ей и сбил шапку на затылок.
Женщина приложила пальчик к губам, и сквозь бесконечный человеческий гул, заполнивший пространство аэровокзала, сквозь вой снегоуборочных турбореактивных машин на улице он услышал сокровенное и тихое:
- Тс-с-с...
Или показалось?..
А она вдруг пропала в шевелящейся толпе, исчезла, словно призрак, и во взволнованной душе Насадного остался ее пушистый и знобящий, как морозный узор на стекле, след-образ. Пожалуй, около получаса академик высматривал ее в зале, затем бездумно, легкомысленно оставил занятое кресло, сумку с документами и столько же бродил среди человеческой массы, обряженной в звериные шкуры, потом вышел на улицу и здесь немного протрезвел.
Когда же вернулся назад, место оказалось занято: толстый бородач сидел в кресле и держал сумку с секретными документами на коленях.
- Здесь занято! - грубо сказал академик и отнял сумку. - Освободи место.
- Пожалуйста, - сразу же встал бородач. - Присел на минуту, ноги отваливаются...
Академик проверил застежки на сумке, убедился, что ее не открывали и угнездился в кресле, накрывшись дубленкой. И в этот миг увидел женщину! Только сейчас она была не одна - с мужчиной в точно такой же дошке и шапке. Они медленно двигались сквозь толпу и кого-то искали...
Насадный усмехнулся про себя, вспомнив недавние дерзкие, сумасшедшие мысли и надежды, встряхнул головой, насадил шапку на глаза и подтянул к носу полу дубленки: почему-то было горько и стыдно за этот призрачный, безмолвный монолог с чужой женой. Будто в карман ее мужу залез и стащил трояк...
Он постарался все забыть, насильно заставляя себя думать о вещах серьезных и важных, однако в сознании возникла какая-то черная дыра, где пропадали мысли о госкомиссии и научно-технических экспертизах "Разряда".
Перед глазами стоял морозный узор, в ушах или голове звучало сокровенное:
- Тс-с-с...
Он встряхнулся, сбросил шапку, дубленку и сел прямо: женщина и мужчина все еще пробирались сквозь толпу и, кажется, держались за руки, чтобы не потеряться.
В Латанге посадили уже три транзитных рейса - из Анадыря, Тикси и Чокурдаха, народу было достаточно, и каким прилетели эти люди, откуда - установить невозможно. Ничего в них, кроме очарования женщины, особенного не было - таких утомленных и молчаливых полярных скитальцев в дохах и унтах сколько угодно по Арктике: может, зимовщики со станции, метеорологи, ветеринары из оленеводческого колхоза, не исключено - коллеги, геологи одной из партий, которые во множестве рыщут по Арктическому побережью.
Все бы так, коль не заметил бы академик взгляда мужчины - пристального, воспаленного, с прикрытым внутренним огнем, и очень знакомого!
Потом они разошлись, на какое-то время исчезли среди люда и появились вновь с разных сторон. Мало того, академик уловил закономерность движения незнакомцев; они ходили кругами, постепенно суживая их, и тщательно, откровенно рассматривали всех пассажиров. Изредка встречались вместе, о чем-то говорили и вновь расходились - определенно кого-то искали в толпе.
Насадный вспомнил о сумке, незаметно затолкал ее ногами, забил под кресло и, прикрыв лицо шапкой, изобразил спящего.
Но странное дело - чувствовал их приближение. И когда показалось, что они уже рядом, резко сбросил шапку и поднял голову...
Этой тревожащей воображение пары вообще в зале не оказалось.
Он мысленно еще раз посмеялся над собой, отметив, что мнительность - первый признак старости, снова прикрыл лицо и в самом деле задремал.
И вдруг услышал у самого уха:
- Проснись, Насадный, замерзнешь.
Ему почудился голос Михаила Рожина, который в это время сидел в Москве как полпред. Никто другой не мог допустить такой фамильярности...
"Надежду" крутили сороковой раз...
Академик открыл лицо - полярник в оленьей дохе сидел рядом на освободившемся месте.
- Это вы мне? - спросил он недружелюбно.
- Кому же еще? - усмехнулся незнакомец. - Здравствуй, Насадный.
- Я вас не знаю.
- И не должен знать. Мы видимся с тобой впервые, - был ответ. - Впрочем...
- Что вам нужно?
Академик никогда себя не афишировал, не выставлялся на досках почета, не давал интервью ни газетам ни телевидению: работа под секретными грифами исключала всякую его известность, тем более в аэропортах.
- Впрочем, нет, - тут же поправился тот. - Была одна встреча. Но мы виделись всего несколько секунд.
Человек посмотрел в глаза: покрасневшие его белки говорили о долгой бессоннице или о сильном внутреннем напряжении.
- Совершенно вас не помню, - вымолвил Насадный.
- Нет, ты помнишь. Много лет назад сидел вон в том кресле, так же ждал рейса и однажды случайно наступил мне на руку. Эта песня тогда тоже звучала...
Святослав Людвигович внутренне содрогнулся, непроизвольно посмотрел себе под ноги.
- Помню. Такое было... Хотите, чтобы я извинился?
- Не за что, Святослав Людвигович, - упредил незнакомец. - Я сам подсунул руку под твою ногу. Сделал это умышленно.
- Не понимаю... Зачем?
- Чтобы сейчас была причина подойти к тебе, напомнить и привлечь к себе внимание. Ты никогда не останешься равнодушным к мальчику, которому по неосторожности наступил на руку.
Насадный помолчал, стараясь осмыслить логику поведения этого человека, но убедительных объяснений не нашел.
- Но тогда... Я вам не представлялся, не называл имени. Да и вы были еще подростком.
- Это совсем не обязательно. И тогда, и сейчас я уже все знал о тебе, академик.
- Не слишком скороспешное утверждение? - наливаясь холодом, спросил Святослав Людвигович.
Тон его не был ни развязным, ни фамильярным;
В нем слышалась сильная мужская натура, власть и, как ни странно, товарищеское участие. Привыкший работать среди разных людей из мест самых немыслимых, имеющий отличный музыкальный слух, Насадный всегда точно улавливал особенности речи - говор, произношение и акцент, и безошибочно определял, откуда прибыл тот или иной человек. В речи этого незнакомца шероховатости замечались, но ранее неслышимые и лишь отдаленно напоминающие белорусский, полесский акающий говор, но без твердого "ч" и мягкого "г".
- Хочешь послушать все о своей жизни? - задумчиво улыбнулся незнакомец и, сняв шапку, пригладил короткий белесый ежик. - Пожалуйста, искатель Звездных Ран. Начну с момента, когда в тебе утвердилась и созрела душа: блокадный Ленинград, голодный и гордый мальчик...
- Увы, так не бывает, - печально произнес Святослав Людвигович.
- Почему же, Насадный? Потому, что ты поживший, зрелый человек?
- Да уж, не мальчик... И вряд ли бы сейчас людоеды отняли валенки.
- Отнимут, академик. Сначала ощупают, как в прошлый раз, проверят, есть ли на тебе мясо, и если тебя невозможно съесть, повалят на снег и оставят босым... И ты снова будешь сидеть и замерзать на занесенных трамвайных путях...
Святослав Людвигович помолчал, огляделся - красивой женщины, его спутницы, было не видно...
- Где же ваша... жена? - спросил он.
- В диспетчерской. Пытается убедить дежурного, чтобы не давали вылета в Красноярск грузовому борту АН-12.
- А что, будет борт в Красноярск? - как всякий задержанный пассажир, спросил академик.
- К сожалению, будет, - проговорил мужчина. - Сейчас он еще в воздухе. Приземлится только через десять минут. А через час ему дадут вылет на Красноярск. На борту есть четыре свободных пассажирских места.
- Я вас понял! - непроизвольно оживился Насадный, но странный собеседник перебил его.
- Не правильно понял. Тебе ни в коем случае нельзя садиться на этот борт. Да, ты хочешь воспользоваться льготами Героя Соцтруда и попасть на грузовой рейс. Но этого решительно нельзя делать!
- Почему? Я делал так много раз...
- А сегодня откажешься. Потому что при посадке в Красноярске самолет не дотянет до полосы четырехсот метров, зацепится за лес и разобьется о землю. Развалится на три части, потом начнется пожар...
- Да вы сумасшедший, - выдавил академик, ощущая неприятный, болезненный озноб.
- Ты не полетишь этим бортом! - тихо и властно сказал мужчина, посмотрев на увесистую сумку академика, где находилась вся документация на установку, носящую кодовое название "Разряд". - Хотя лучше было бы отправить тебя с этим грузовиком. Меньше хлопот... Все сгорит в огне.
Взгляд его показался более чем красноречивым: не было сомнений, что он знает содержимое сумки.
На миг Насадный вновь ощутил себя замерзающим на трамвайных путях...
Не медля больше, странный этот полярник пружинисто встал и, опахнув ветром от дохи, пошел сквозь гомонящую толпу.
Память унеслась с этим ветром...
Уже через минуту у него возникли сомнения, а точнее, подозрения, ибо ничего подобного в природе существовать не могло. Блокада, близость смерти, эти странные люди - мужчина и женщина, нашедшие его замерзающим, потом эвакуация - все было так далеко и нереально, а секретные документы в сумке и судьба месторождения - вот они, в руках...
Еще через минуту он внутренне сжался, предполагая самое худшее: каким-то невероятным путем его выследили злоумышленники и теперь попытаются отнять документацию "Разряда", разработанную в строжайшей тайне. Потому и не хотят, чтобы он улетел грузовым рейсом, видимо, рассчитывают завладеть сумкой в Латанге...
Он не страдал шпиономанией, напротив, обычно посмеивался над таковыми, но тут непроизвольно разыгралось воображение: похитителям ничего не стоит захватить арктический самолет Ан-2, а они отсюда спокойно летают без посадки даже на Северный полюс, и отбыть в заранее условленный квадрат где-нибудь в Ледовитом океане, где их ждет подводная лодка. Кажется, что-то подобное проделывали в Заполярье крупные контрабандисты пушниной...
Реальных выходов из ситуации он нашел всего два: первый - незаметно выскользнуть в поселок - благо, что народ ходит туда-сюда, уйти к своему единственному приятелю в Латанге, директору вечерней школы, и через него надежно спрятать документацию на время, пока закрыт аэропорт. И второй - подойти к начальнику погранзаставы, представиться и попросить помощи.
Пожалуй, он бы сделал это, но прошло десять минут и голос диспетчера объявил о посадке грузового транспорта.
Он сделал движение - пойти к дежурному, предъявить книжку Героя и сесть на грузовой рейс. Его могли спросить, откуда знает, что АН-12 получит вылет в Красноярск, тоже закрытый для пассажирских? Да ниоткуда, просто опытный полярник и догадывается, кому дадут взлет из Латанги...
Убедив себя таким способом, он закинул ремень сумки на плечо и тут услышал женский голос за спиной:
- Тс-с-с... Не нужно этого делать, Насадный. Самолет действительно упадет и разобьется на подлете к посадочной полосе.
Академик оглянулся, надеясь увидеть спутницу полярника, ту красивую женщину, однако за спиной никого не было. Точнее, женщина-то была, но другая, на коленях которой прыгала и веселилась годовалая девочка...
Отупевший, не соображающий, он сел на место и поставил сумку между ног. Научный груз давил ничуть не слабее, чем куски руды, вывозимые с Таймыра в рюкзаках вот уже много лет. Или он задремал от нервных перегрузок, или что-то случилось со временем: час пролетел, как пять минут, и вместо набившей оскомину песни послышался голос в динамиках:
- Закончена посадка на грузовой спецрейс до Красноярска. Бортпроводника Кошкина просят подняться на борт.
Насадный увидел этого Кошкина: явно похмельный человек в летной куртке и с удивительными, редчайшими, поистине кошачьими, совершенно белыми и пушистыми усами рванулся из буфета, запутался в толпе пассажиров, упал, разбив себе нос о кресло. И кого-то случайно ударил, потому что длинный чеченец в дубленке вырос над головами и стал бить бортпроводника. Методично и жестоко, однако при этом давая подняться с пола. Народ стоял полукругом и безмолвствовал, наблюдая избиение.
- Ты ударил мой женщина! - орал чеченец на все здание аэропорта. - Зарежу, скотина! Убью, козол ванучий!
- Бортпроводник Кошкин, пройдите в свой самолет! - блажила диспетчерша.
Через минуту на взлетной полосе взвыли моторы, заревели на форсаже и умчали грузовой самолет в небо. Бортпроводник Кошкин с лицом, разбитым в кровь, распухшим и теперь с ярко алыми усами, выбрался из толпы и пьяно поплелся к стойкам регистрации. Уткнулся, слепо огляделся, побрел вправо, но снова уткнулся в сидящих пассажиров. Наконец, какая-то сердобольная северянка взяла его под руку и повела в туалет - умываться.
Спустя какое-то время Насадный снова увидел его: Кошкин стоял в буфете и пил спирт, всякий раз смахивая капли с усов и переговариваясь с соседом по столику. И это продолжалось очень долго, так что академик успел трижды поспать, зажав ногами драгоценную сумку. Ему вдруг пришла мысль, что полярники в оленьих дохах - представители негласной охраны, специально прикомандированной, чтобы обеспечить безопасный пролет до Питера. Верно, все сходится! Видимо, им стало известно о каких-то неполадках в АН-12 и он предостерег академика, так, на всякий случай. По северным трассам машины вообще летают часто на честном слове; на материке ни одну бы не выпустили, а тут если обращать внимание на мелкие поломки, то вообще никуда не улетишь.
Точно, это сопровождение! Надо было предполагать, что оно будет: не камни везет на сей раз - новейшие, еще даже не осмысленные профессионалами технологии, документы особой важности, и радиограмма была заведомо послана, чтобы встречали. И не заметил бы ничего до конца пути, не появись тут соблазн в виде грузового рейса. Охране пришлось объявиться перед Насадным, иначе, зная норов академика, его никак больше не остановить. Если с самолетом действительно что-то произойдет, то охрана эта просто гениальная.
Но почему они оба так знакомы и так похожи на тех людей, что нашли его на трамвайных путях в блокадном Ленинграде?..
В очередной раз проснувшись, он снова увидел Кошкина, пьющего спирт, только уже с другим соседом. Бортпроводник не пьянел и все о чем-то разговаривал, жестикулируя руками и головой. Его собутыльник вдруг достал из рюкзака большой охотничий нож в чехле, сунул Кошкину. Тот вынул из ножен широкий, гнутый клинок, попробовал пальцем лезвие и, спрятав во внутренний карман, подал соседу деньги.
Горячему чеченцу жить оставалось совсем немного...
О том, что грузовой спецрейс рухнул на подлете к красноярскому аэродрому, Святослав Людвигович узнал вечером, когда, проснувшись, услышал за спиной испуганный разговор. Публика заметно сменилась: какие-то рейсы выпустили, какие-то, наоборот, посадили но метеоусловиям конечных пунктов. В зале ожидания колготились сонные, уставшие от дороги люди.
- ... Дым до неба, черный такой, - рассказывала невидимая женщина. - А когда поднялись, видим, самолет лежит, на три части разломился. И горит! Мы так через этот дым и пролетели... Страшно, сил нет! Пятнадцать лет летаю и боюсь! Ходили бы поезда - сроду не села...
- Вы из Красноярска? - не оборачиваясь, с внутренней дрожью спросил Насадный.
- Нет, из Певека! - отозвалась женщина.
- В Певеке самолет упал?
- Да слава Богу, нет! В Красноярске упал, но говорят, людей мало погибло, грузовой был...
Их нельзя было считать просто прикомандированной негласной охраной. С таким трудом достигнутое успокоение рухнуло в один миг...
Это были те самые люди, что спасли его уже однажды в блокадном Питере, найдя босым и замерзающим в снегу, когда людоеды сняли валенки и отобрали бидон с водой!
Неизвестно как, где и почему, но реально существующие люди...
И надо было согласиться с этим, но призрачное существование, невозможность до конца понять их образ жизни, тайну предназначения и миссии, ими выполняемой в его конкретной жизни, - все это выбивало из привычного русла. Академик чувствовал - еще мгновение, и он начнет беспомощно метаться, а возможно, делать глупости, ибо приступало отчаяние. Столько лет потратить на поиск и изучение астроблем, все время ощущать затылком дыхание Космоса, в котором Земля казалась маленькой и уязвимой, зависимой от роковых случайностей и все время ожидающей катастрофы; отдать столько сил души и разума, дабы предугадать, спрогнозировать космическую стихию и ее последствия, и вместе с этим-не знать издревле известного проявления земной жизни, описанного в сказаниях и легендах.
Таинство окружающего мира, правдивое, как детский сон, и реальное, как мечта старца, - вот что было достойно познания, что могло принести истинное счастье. И никакие секреты, произведенные изысканиями ума, ничего не стоили по сравнению с этим таинством.
Академик бросил сумку в кресле и пошел разыскивать полярников. Бродил, толкался среди пассажиров, высматривая оленьи дохи, несколько раз видел высокого чеченца со своей женщиной - долганкой, судя по орнаменту на унтайках и дошке. Лунообразное лицо ее светилось от счастья, и горячий жестокий кавказец гарцевал рядом с туповатой улыбкой; можно было остановить их, предупредить, что смерть ходит за ними с ножом в руке, но Насадный неожиданно для себя всецело предался фатализму. В сознании вызрело желание не нарушать хода вещей, логики жизни, табу, наложенное неведомым вершителем судеб.
В дохах и шубах из оленьих шкур и полярного волка в аэропорту оказалось десятки человек, было легко ошибиться, попасть в неловкое положение, и потому Насадный подходил к каждому близко, заглядывал в лицо, вызывая тем самым вопросы или просто молчаливое недоумение. Академик вышел на улицу, прогулялся возле здания, поглядывая на пассажиров в сумрачном свете фонарей, приблизился к группе каких-то веселых людей возле "уазика": полярники исчезли бесследно...
Святослав Людвигович вернулся в зал ожидания, и, пробираясь к своему месту, издалека заметил, что оно опять занято: в кресле сидел мужчина в лохматой шапке и держал его сумку на коленях.
- Извините, здесь сижу я, - заявил академик, пробившись к креслам.
- Да, пожалуйста! - подскочил тот. - Очень устали ноги, а сесть некуда... Простите!
И поставив сумку на сиденье, сунул руки в карманы дубленки, нахохлился и побрел через толпу. Насадный сквозь жесткую ткань прощупал папки с бумагами - все на месте, и замки "молния", связанные прочной ниткой, не тронуты...
Внезапно рядом очутился выпивший стюард Кошкин, тоже чем-то напоминающий полярника, - теперь был обряжен в талабайскую малицу. Встал напротив, держа руки в карманах, уставился тяжелым взглядом опухших, с синими мешками, глаз, пошевелил кошачьими усами.
- Ты меня знаешь? Я Кошкин - счастливейший из людей!
- Очень приятно...
- Нет, в самом деле! Опоздал на свой борт, а он гробанулся!
- И правда счастливчик.
- Тогда угости! Закажи мне сто пятьдесят? Коньяку!
- Радуйся без угощения, - отвернулся Насадный, надеясь отвязаться от счастливчика.
- А ты меня не бил? - спросил вдруг тот.
- Нет, не бил, - признался академик.
- Но видел, как меня били? Смотрел?
- Смотрел...
- Значит, и ты бил, - со вздохом определил Кошкин. - Да не бойся, тебя не трону. Тогда мне всех надо тут... Контрибуция с тебя, дай треху! На коньяк! Мне разогреться надо. А то у него кровь горячая - у меня пока холодная. Понимаешь? Меня только коньяк берет - спирт леденит душу...
Вариант был известен: не дать - не отвяжется, а дать мало - подойдет еще несколько раз, как к старому знакомому. Север есть север...
- Возьми сразу червонец, - Насадный подал деньги. - Гуляй, ты сегодня во второй раз родился. Действительно, счастливейший из людей.
- Это верно! - Кошкин спрятал червонец, но уходить не спешил, разгладил свои усы. - Ты знаешь, я бортпроводник по неволе. На самом деле я летчик. Бывший, списанный. Мне в прошлом году последний талон выстригли. Пришлось идти в стюарды. Не могу жить без неба!.. И я знаю, что ребята чувствовали в последние мгновения...
- Какие ребята? - невпопад спросил академик.
- Мои ребята... Те, что полетели, а я остался.
- А, да... Прости.
- Миг неотвратимости. Ты испытывал его? Когда знаешь, что жить осталось несколько секунд...
- Испытывал, - признался Насадный. - В Питере, в блокаду...
Он посмотрел более внимательно, будто давнего знакомого узнать хотел - не узнал...
- В блокаду... Ну да, ясно... А не видел этого чурку? Который бил?
- Видел...
- Я его сегодня обязательно зарежу, - вдруг тоскливо протянул счастливчик. - И его талабайку тоже. Вот только кровь разогрею и злости наберусь. А то хожу и радуюсь! Надо человека зарезать, а я радуюсь - вот-вот замурлыкаю от счастья!..
- Может, не нужно резать? - безнадежно спросил Святослав Людвигович. - Они тебе жизнь спасли. А если бы не стал бить чеченец, и ты бы успел на свой борт?.. Пойди лучше и выпей с чеченцем мировую. Побратайся...
- Сегодня обязательно побратаюсь, - пообещал стюард, вздыбил усы и пошел, натыкаясь на пассажиров.
В этот момент открыли Нижнеянск и Чокурдах, объявили посадку. Толпа заметалась, началось коловращение, крики радости, смех и вдруг - громкий детский плач: из руки невидимого ребенка вырвался накаченный гелием шар и словно прилип к потолку, медленно пошевеливаясь от сквозняка. Какие-то парни запрыгали, стараясь схватить нитки, но высоко, высоко! Люди вокруг махали руками, сопереживали - наверняка из столицы везли эдакое чудо, берегли всю дорогу, и надо же такому случиться!.. Ребенка тащили на посадку, а он, глубоко несчастный, уже заливался от щемящего, отчаянного плача. Академик машинально приподнялся и вдруг услышал знакомый голос:
- Самые памятные дни - дни потерь и разочарований...
Когда полярник в оленьей дохе пришел и сел в освободившееся соседнее кресло, Насадный не заметил, хотя все было на виду...
- Да, к сожалению, это так, академик. А сейчас и поговорим. Твой рейс объявят через сорок минут.
- Мне страшно с вами разговаривать, - с трудом признался Насадный. - Самолет разбился... Вы знали? Знали?.. И не могли остановить?.. Почему он разбился?
- Потому, что начинается фаза Паришу. А ее остановить невозможно.
- Что это значит?
- Фаза оплакивания, скорби, очищения от грехов, - пояснил он. - Фаза трагедий, катастроф и потрясений. Продлится девятнадцать лет...
- Послушайте, - Святослав Людвигович помотал головой, стряхивая странное оцепенение мысли, - вы кто? Астролог? Чародей?.. И почему говорите мне - ты? .
- А как говорили те люди, что нашли тебя замерзающим на трамвайных рельсах?
На миг Насадный будто в ледяную воду окунулся - в собственную память. Однако встряхнул головой и сказал с недовольством:
- Я старше вас... И мы не знакомы. А это полярное панибратство мне не нравится.
- Хорошо, познакомимся еще раз, Насадный. Я Страга Севера.
- Страга?.. Что это значит? Ангел-спаситель?
- А, все-таки вспомнил блокаду!
- Никогда не забывал... Трамвайные пути, мороз и... почки на ветке дерева...
- Хорошо, что помнишь, - промолвил он со вздохом. - Значит, жива душа... Жаль, как всегда мало времени, и поговорить некогда... Насадный, ты искал Звездную Рану - свой забытый сад, где побывал однажды. Искал плоды с Древа Жизни, а нашел алмазы. Неужели это труд твоей жизни? Ведь этого так мало, чтобы почувствовать себя счастливым.
- Мало, - согласился академик, - но и жизнь еще не кончилась.

Предыдущая страница 7 Следующая страница


Звездные раны 8

- Да, по счастливой случайности, - улыбнулся Страга, верно, имея в виду разбившийся под Красноярском грузовой транспорт. - Я прошу тебя, Насадный, забудь о своем открытии, оставь потомкам то, что принадлежит им по праву времени. Не наступай на руку будущим поколениям. Помнишь, как у тебя отняли валенки? Они были земноводными летариями, им простительно безумство, злая воля и беспощадность. Ты тогда не знал об этом, бежал за ними, просил вернуть... И плакал, как этот мальчик, выпустивший шар. Пока не поморозил ноги... Помнишь? Что же ты теперь сам отнимаешь чужое? У детей, которые даже еще не родились?.. Ты несколько забежал вперед. Балганские алмазы - достояние другой эпохи. Ты же не последний живешь на земле. И не в последний раз. Неужели ты не почувствовал, как противится природа?
- Я считал, если силой ума своего мы можем взять что-то у природы - это достояние нашей эпохи, - изложил академик им самим когда-то выработанную формулу. - Я не ощутил ее противления...
- В том-то и беда, что не ощутил, - прервал его Страга, - и нашел способ добычи этих алмазов...
- Нашел, - не без гордости проговорил он.
- Все это замечательно, Насадный, и твой труд не пропадет зря. Им воспользуются следующие поколения, когда закончится фаза Паришу и после всех потрясений и катастроф восстановится мир гоев. Власть летариев в России рухнет ровно через девятнадцать лет...
Наполненный летучим газом шар медленно потащило из зала ожидания к выходу - объявили посадку на задержанный рейс до Черского и открыли дверь.
Почему-то взгляд и мысль академика сосредоточились на этом легком и ранимом предмете: из оббитого картоном потолка повсюду торчали шляпки гвоздей, куски оборванной проволоки, остатки каких-то металлических креплений, и он с замиранием души и страхом, как ребенок, каждое мгновение ждал, что шар вот-вот наткнется и лопнет.
И голос странного собеседника звучал как бы сверху, из-под потолка.
- Ты слышишь меня, Насадный? Через девятнадцать лет, двадцать шестого апреля. Это будет самая замечательная весна для России, победная весна, как в сорок пятом, помнишь?.. Поэтому верни потомкам то, что им принадлежит. У тебя в сумке есть папка под номером одиннадцать. Прошито и пронумеровано двести семнадцать страниц... Отдай ее мне.
Насадный сверзился с небес при упоминании об этой папке, ключевой, где были собраны все расчеты и режимы газовой среды установки "Разряд", устройство ионизаторов, перепускной камеры и инжекторной системы.
Он сам назвал ее инжекторной, поскольку было отдаленное сходство с известными науке инжекторными насосами...
- Отдать?.. То есть как - отдать? Я это сделал... От "Разряда" зависит судьба города!.. Это город будущего! Если вы так заботитесь о грядущих поколениях... Я воплотил мечту! Вы видели мой город? Я не алмазы искал... Пытался найти гармонию человека и природы, в самых экстремальных условиях... Вложен труд не одной тысячи смелых, сильных людей!..
Он понимал, что суетится, ведет себя несолидно, однако ничего не мог поделать с руками, которые лихорадочно ощупывали и рвали замки на сумке, будто руки базарной торговки, которую собрались ограбить. И крик - ратуйте! - готов уже был вырваться из открытого рта.
Он никогда не выглядел так беспомощно и жалко...
- Тебе еще представится возможность увидеть, что ты создал, - тихо проговорил Страга. - И довольно скоро... Но это особый разговор, Насадный. Сейчас я прошу отдать мне папку под номером одиннадцать. Пойми, мы найдем способ, как ее изъять. Мне нужно, что бы ты отдал ее сам,
Наконец, он справился с собой, опомнился и ощутил, как прошибло потом.
- Жизнь замрет, если не будет установки. И город умрет... Еще один мертвый город...
- Их скоро будет десятки - мертвых городов, - печально произнес всеведущий собеседник. - Кощеи боятся холода. Им был нужен Север лишь для того, чтобы руками благородных людей черпать полезные ископаемые. Сами они никогда не будут жить здесь. Приматы любят мягкий тропический климат... Я понимаю, "Разряд" и город - твои детища. Но ты и здесь забежал вперед. В течение всей фазы Паришу нельзя давать в руки безумным летариям подобные технологии. Мало того, что они отнимут у потомков сокровища Балганского кратера, но еще используют твое изобретение в качестве оружия. Ты еще не понял, что изобрел оружие против будущих поколений!
- Оружие?.. Но "Разряд" - установка совершенно... мирного характера, разрушение твердых пород в ионизированной газовой среде...
- Сознание летариев устроено иначе! - обрезал его Страга Севера. - Все, что способно разрушать, применяется ими в качестве оружия. Неужели ты в этом не убедился?
Это было не возмущение, а некий конгломерат чувств. Он еще не осознавал до конца, что происходит, что сейчас с ним делают и во что все это может вылиться. Единственным цельным, знакомым и пережитым чувством в душе было ощущение несправедливости, точно такое же, как в детстве, когда у него отобрали валенки.
Сейчас он, как мать, интуитивно пытался защитить свое дитя, которое бесцеремонно отнимали...
Из толпы наконец появилась его спутница - красивая женщина, бывшая теперь несколько озабоченной и строгой.
- Это Дара, - представил Страга. - Ты должен помнить ее...
- Нет, не помню, - холодно обронил он. - Я и вас не помню. Тогда, в Питере были совсем другие люди...
- Разумеется, другие!
- Еще теплится память - уже не плохо, - как-то недружелюбно заметила Дара, сияя своими огромными глазами.
- Не тяни время, Насадный. Сейчас объявят посадку, - он протянул руку. - Мне нужна папка под номером одиннадцать.
- Мы могли не предупреждать тебя, - в тон ему сурово проговорила Дара. - Ты бы обязательно добился места на грузовом рейсе и сейчас бы уже сгорел вместе с документацией установки. Но мы не сделали этого, потому что ты - сын Людвига. И гений ума твоего нужен потомкам.
Ее краткая и выразительная речь, а главное суровая северная красота возымели действие. Академик будто протрезвел.
- Да, простите... Не могу осознать... привыкнуть к мысли, что беседую... нет, контактирую с необычным миром...
- С обычным, Насадный! - прервала женщина и подала руку. - С обычным и весьма реальным миром. Можешь прикоснуться, мы не призраки.
И сама коснулась его руки: академик ощутил тепло, вернее, знакомый, согревающий жар.
- Странное у вас имя, - совсем невпопад сказал он. - Может, все-таки, Дарья?
- Меня зовут Дара, - ответила она сухо и отняла руку.
Страга заговорил тихо и доверительно:
- Некоторое время назад тебе в голову пришла замечательная мысль. Нет ничего таинственнее, чем окружающий нас мир... Ты ведь забыл об этом, правда? Ты увлекся алмазами, драгоценными камнями, думал, как извлечь их... И совсем упустил из виду главное - свой сад, в котором однажды побывал. Помнишь? Тот самый сад, который тебе снился.
- Помню сад, - проговорил Насадный. - Но я утратил смысл поиска. Потому что это сон. Нельзя всю жизнь верить во сны.
- Отдай папку, Насадный. - потребовала Дара. - Мы тебе и так в нарушение всякой логики сохранили жизнь. А могли бы изъять, прежде чем ты сядешь в грузовой самолет. Сейчас хоть и снова блокада, но ты уже не мальчик.
И тут академик совершил действие, которое еще пару часов назад посчитал бы фантастическим: вынул из сумки папку под номером одиннадцать и вручил полярникам. Это был некий внутренний порыв, момент бесшабашного отчаяния, когда следует не размышлять, не разглагольствовать, а шапку об пол. В тот миг он не думал, как станет сдавать документацию в госкомиссию, как объяснит исчезновение самого важного раздела, можно сказать, сердца "Разряда".
- Я верну ее через девятнадцать лет, - пообещал Страга Севера и спрятал папку под доху. - Через несколько дней начинается фаза Паришу. Ты услышишь об этом не здесь и не от меня. Предупреждаю: начиная с двадцать шестого апреля старайся меньше бывать на улице и ни в коем случае не уезжай из Ленинграда.
Насадный пропустил это предупреждение мимо ушей. Удар по самолюбию и перспектива, нарисованная этими людьми, выбили все-таки искру обиды.
- Можно не возвращать, - вымолвил он. - Я помню все расчеты режимов, пропорции газовой среды... Я все помню! И могу восстановить в любой момент.
- Если ты сделаешь хотя бы попытку, - голос Дары прозвенел над самым ухом, - лишишься разума. Ты же не хочешь стать юродивым, это не твоя стезя. Не забывай о Звездной Ране, Насадный. Мы спасли тебе эту жизнь, чтобы ты нашел ее. И еще хотя бы раз сцепил руки в хороводе... Ты помнишь этот праздник?..
Она еще что-то сказала, но в этот миг из динамиков вырвался голос диспетчера, объявляющего посадку на задержанные рейсы до Красноярска, и ликующий возглас сотен глоток заполнил все пространство аэровокзала. Полярники отступили от него, словно давая дорогу. Страга просто махнул рукой, а Дара взглянула в последний раз своим прекрасно-пронзительным взором и обронила тихо, кажется, лишь шевельнула губами, но, несмотря на гул возбужденных голосов, Насадный ее понял.
- Мы еще встретимся на празднике Радения! И пошла в гущу народа, столпившегося возле выхода на посадку.
Святослав Людвигович хотел было сразу побежать за ними - будоражил, душил и мучил конгломерат чувств и воспоминаний! - но с минуту не мог двинуться с места. А когда вскочил и ринулся следом, впереди неожиданно раздался крик, толпа всколыхнулась и растеклась по сторонам, образовав свободный полукруг. Насадный потерял полярников из виду, ибо внезапно оказался в первом ряду: прямо перед ним на полу лежал чеченец, трепещущий в агонии. Бортпроводник Кошкин стоял рядом с ножом в руке, улыбался и говорил, обращаясь к пассажирам:
- Ничего, я отсижу! Я же должен хоть немного помучиться! Пострадать! Они же все погибли в самолете, а я живу!
Чеченец сверкнул глазами, вытянулся и замер. И в тот же миг над головой с оглушительным треском лопнул детский воздушный шар...

Глава 5

Он был очарован этим словом - астроблема, и не было нужды лезть в словари, поскольку давно и отлично знал, что значит Звездная Рана.
Кто и когда в среде раскольников произнес это магическое название земли обетованной, рая земного - Беловодье, за давностью столетий установить было невозможно. Одни говорили, будто есть старообрядческая книга, где описано это место и указано местонахождение, да только никто такой книги не видел; другие утверждали, что первым указал направление приснопамятный наставник Филарет, дескать, так и сказал: "Идите и ищите Беловодье, иначе зовомое Звездная Рана. Ведал Господь, что придется истинным рабам Его пострадать во славу Его и бросил на землю звезду именем Крест Небесный, и где упала она, там и сотворился рай земной для страстотерпцев и великих мучеников, блюдящих древлее благочестие. Промыслил Бог воздать им, но сказал "Ищите и обрящете!" Как найдете, так и счастливы станете".
Были и третьи, приписывающие слова эти огнепальному Аввакуму, мол, когда его в сруб посадили и подожгли, откровение было ему. Узрел он в миг последний Богородицу над собою и слова Ее услышал:
- Прими муки и смерть огненную, аки Сын Мой принял их на кресте. Спасешься сам и спасешь всех детей благочестивых, кои не за сатаною Никоном пошли - за Христом Богом. Откроется им земля обетованная, рай земной. Имя ей - Звездная Рана, аще рекут Беловодье.
И будто стал Аввакум кричать из огня, повторяя слова Божьей Матери. Кричал, покуда пламя не охватило его с головы до ног, но и пылающий, он все одно извещал умеющих слушать. А услышал его один из стражников именем Петр, накануне тайно благословения попросивший у гонимого иерея. Услышал, бросил тотчас же секиру и побежал всюду, понес слово Аввакумово последникам его, и тогда собрались раскольники и пошли искать Звездную Рану. Одни двинулись на север, в места, где протопоп мученическую смерть принял, другие отправились на юг, в теплые страны, третьи же, якобы стражником Петром ведомые, устремились на восток, за Уральский камень. И условились: кто первым найдет - даст знать, чтобы опять всем вместе собраться уже в Беловодье.
Кто на север и юг пошел, скоро достиг края земли, однако о Звездной Ране никто ни из самоедов, ни из южных людей не слыхивал. Зато те раскольники, что за камень перевалили, гонимы были по всему пути - верный признак, что на правильную дорогу встали, вот и беснуется дьявол: то стражники царевы налетят и плетьми секут всех без разбора, то казаки окружат странников и откуп требуют - женками и девками, то татарва встретит и не пускает дальше, мол, не ходите, наши это земли. И все учиняют произвол, насилие и насмешки.
Все пространство от Уральского камня до океана прошли, а там и на север, и на юг ходили - да тщетно: то ли грешили дорогой, иногда сопротивление оказывая лиходеям, то ли сослепа никак места не признают, не зрят Беловодья, не видят на земле Раны, звездой Небесного Креста оставленной. Расселились по всей Сибири, приросли к тем землям, что Бог послал, но не все оставили надежды, и тех, кто все еще бродил из конца в конец пространства немерянного, называть стали странниками - людьми неприкаянными, да твердыми в исполнении заповеди Богородичной.
Повести эти Сергей Опарин слышал множество раз и в самых немыслимых редакциях, порой с деталями, от которых оторопь брала. Называли даже имена кержаков, кто находил Беловодье, да возвращался назад безумцем, так что дороги показать не мог и жить с людьми не мог, поскольку охватывала его смертная тоска, бес вселялся в душу, и если нельзя было изгнать его, протащив сквозь потный хомут, то бедолагу живьем сжигали. А то возвращались оттуда с белым куржаком на бороде и волосах, который не таял ни над огнем, ни в жаркую погоду. Или приходили совершенно лысые, безбородые - весь волос до одного выпадал на теле, даже брови, словно огнем опалило. И обезображенные эти люди скоро сами умирали.
Опарин относил эти рассказы о Звездной Ране к красивым легендам о счастье, которых было и есть у каждого народа целые сотни. Так уж устроено в мире, так предопределено - искать некое место, пространство, свободное от влияния зла, воплощением коего сам человек и является.
Искать счастье - искать убежище от себя самого...
Он бы так и продолжал считать, коли не увидел бы своими глазами слово "астроблема", написанное профессором Комлевым полета лет назад. К стыду своему, он даже не подозревал, что Звездные Раны в самом деле существуют на земле и давно известны. Пусть они называются проще - метеоритные кратеры, но откуда триста лет назад о них узнали раскольники? Вычитали в греческих источниках? Услышали от ученых-немцев при дворе Алексея Михайловича? Почему же тогда так по-русски звучит основа легенды - не поразить отступников и неверных хотел Господь Небесным Крестом, не наказать огненным гневом или потопом, а место для страстотерпцев создал, метнув звезду с неба, земной рай? Или это память более древняя, пришедшая из глубины тысячелетий, когда люди еще прекрасно разбирались в астрономии, имели полное представление о строении Вселенной и Солнечной системы; когда не казнили на кострах за то, что кто-то усомнился в плоскости Земли, сказал, что она круглая да еще и вертится.
Геологу Комлеву, по всей вероятности, подсунули на экспертизу схему геологического строения квадрата 1441, не указывая географических координат, и он даже по скудным материалам, сделал предположение - и заметно склонялся к нему! - что это Звездная Рана. А что, если группа "Абендвайс" разыскивала Беловодье? Да, мистика, поиск магических кристаллов, и нацисты грешили этим, однако упорно лезли в одну и ту же точку и с немецкой дотошностью брали образцы и пробы. Не плясали у священного огня, не шаманили и не гадали по звездам - проводили тщательные научные исследования строго определенной территории в Сибири.
В Сибири, которую старообрядцы исходили вдоль и поперек, обжили и освоили, отыскивая Звездную Рану!
Немец! Штандартенфюрер СС - вот кто сейчас бы мог прояснить загадку!
В горячих буднях популярности и успеха Сергей Опарин слегка подзабыл об исчезнувшем по пути из Костромы в Москву Адольфе фон Шнакенбурге, точнее, подспудно помнил, но более не интересовался его судьбой и полагал, что старик давно нашелся и благополучно уехал в фатерлянд. И вот когда в журналиста полетели камни бывших соратников и наступило время подвести итоги, и когда в руки попали архивные документы по группе "Абендвайс", он будто достал из запасников бывшего штандартенфюрера и принялся срочно выяснять, где он и что с ним. А сделать это оказалось непросто: фирмы "Открытая Россия" больше не существовало, бывшие сотрудники ее организовали какую-то международную
Холдинговую компанию (связи-то были) и полностью отстранились от открытия России перед иностранцами, которые теперь адаптировались самостоятельно. С горем пополам удалось найти концы через МВД, в чьей системе был специальный отдел по розыску без вести пропавших либо скрывающихся от выдворения иностранных граждан. Там очень спокойно объяснили, что фон Шнакенбурга так и не нашли и теперь уже не ведут активного поиска, ибо минуло три года, а возраст у него был преклонный, и что ищут других, более молодых и не так давно потерявшихся на просторах России.
Их понять было можно: только на Дальнем Востоке бегало до полумиллиона незаконных китайцев, это не считая вьетнамцев и негров...
У журналиста сразу же возникло подозрение, что бывший штандартенфюрер отправился искать свою экспедицию, точнее, следы ее, или сам решил разведать, что это за квадрат 1441. Он-то знал, где находится Звездная Рана! Тут не могли помочь ни бескорыстные архивные тетушки, ни старые связи в органах; первые обещали порыться в бумагах, но не гарантировали результат, а сотрудники ФСБ, помогавшие ему доставать информацию, вели себя как-то странно, так что складывалось впечатление, будто знают и молчат или просто вымогают взятку.
С тетушками Опарин был повязан общей тайной - помогал ксерокопировать документы, определенные "бумажными жучками" к уничтожению, потому они старались изо всех сил и, наконец, сказали, что есть место, где можно узнать об этом квадрате, только в тот архив даже у них нет допуска и вообще его вроде бы не существует. Зато они нашли способ, как окольным путем выяснить месторасположение его - методом идентификации исторического интереса к определенной территории в Сибири. В общем, провести специальные исследования, на которые потребуется значительное время, поскольку интерес к Зауралью проявлялся с незапамятных времен и ко многим его районам.
- Милые, родные! - умолял он. - Найдите! Это же Звездная Рана! Это Беловодье! И я вас всех возьму с собой!
Последняя фраза у него вырвалась непроизвольно и слегка насторожила тетушек.
- Куда же нас возьмешь? - спросили они. - И зачем?
- В страну счастья! - он попытался свести оговорку на шутку. - Квадрат 1441 - это страна счастья!
Уезжая в Москву, Сергей Опарин видел перед собой такие горизонты, что от обновления захватывало дух и хотелось оставить все, тяготившее его, в той, уходящей жизни. Семья, таким образом, жена и двенадцатилетняя дочь, осталась в Костроме и, хотя не был оформлен развод, связи с ней практически прервались. Он, как всякий провинциал, с боем покоривший столицу, высматривал достойную себе партию - только исполнилось сорок лет и первая седина подбила бороду. А возможностей было достаточно: официальные праздники в узком кругу, презентации и посольские приемы, куда приглашалась демократически настроенная журналистская элита, выглядели как ярмарки невест, популярность и статус диссидента открывали чуть ли не все двери. Однако при этих соблазнах в нем оставалась крестьянская закваска - чувство разборчивости и природная интуиция. Вариантов было достаточно, но в последний момент, когда очарованный разум уже толкал его к действию, в нем что-то внутренне противилось - ком в горле становился. В свой звездный час выбора сделать не успел, а когда хлестанулся мордой об лавку и ощутил горечь похмелья, стало не до выбора, но появилась мысль наладить отношения с женой. Сначала он написал письмо дочери, вернее, сказку про то, что на земле существуют звездные раны, которые болят точно так же, как и у людей, потом еще одно отправил жене, но ни одного ответа не получил. Скорее всего, это и подвигло его съездить на родину, где он не бывал с девяносто первого.
И лишь в Костроме, распахнув дверь бывшей своей квартиры, узнал, что его жена вышла замуж еще полтора года назад и живет у нового мужа, а здесь осталась дочь, которой исполнилось шестнадцать и которая стала вполне самостоятельным человеком: не таращила восхищенные глаза и не верила в сказки о звездных ранах...
- Конечно, ты можешь остановиться у меня, - теперь она смотрела в сторону, не желая обнаружить чувств. - Только вечером ко мне придут друзья и мы будем заниматься шейпингом.
- Ничего, я люблю музыку, - сказал он и уловил в своем голосе заискивающий тон. - Я покатаюсь по городу. Хочешь со мной? У меня новая машина, "Фольксваген"...
- Мне сейчас некогда, - был ответ. - Ты покатайся один.
- Я все равно возьму тебя с собой! - повторил Сергей.
- Отец, я же сказала, занята! Она не говорила ему - папа...
- Возьму тебя в страну счастья, - уточнил он.
- Москва - это еще не страна счастья, - глубокомысленно заявила дочь.
- Я возьму тебя в Звездную Рану!
Она взглянула на отца, как на сумасшедшего...
Сергей докатился до первого магазина, купил водки и, напившись, переночевал в машине. А наутро вспомнил о старообрядческих деревнях, о сельских фронтовиках, которые тоже повлияли на его судьбу, и, обрадовавшись, что есть еще на свете люди, кому он дорог, поехал по тому же кругу, что и с бывшим штандартенфюрером СС. И как не хотелось выглядеть несчастным, страдальцем перед ними! Да, век коммуникаций уже проник и в глубинку, и здесь знали о нем почти все, ибо он действительно оказался не безразличным для стариков. Опять встречали как мученика, жалели, ободряли, словно у них ничего особенного не случилось и никогда случиться не могло. Древнее, потрясающее спокойствие видел он на сильно постаревших лицах, когда оставшиеся в живых тихо повествовали журналисту о том, кто и как умирал, кого и как "хороняли".
Оказывается, снайпера продержали пять дней, так и не нашли ни досок, ни кто бы сделал гроб, закопали словно "бесерменина", завернув в дерюжку...
Из десятка фронтовиков, к кому Сергей Опарин привозил немца за истиной, осталось всего трое, и те дышали на ладан. Ждали, когда сойдет снег и поднимется хоть какая-нибудь трава, а пока доедали комбикорм, разбалтывая его в горячей воде, и жаловались лишь на то, что отрезали свет и нельзя теперь смотреть телевизор - сериалы о счастливой иноземной жизни...
- Потерпите, не умирайте, - просил он. - Я найду Беловодье и всех вас возьму с собой!
Объезжая стариков по малому кругу, сначала он глазам не верил, затем стал наливаться тяжелой, гнущей к земле злобой, и не хотелось ни писать, ни бежать к местному начальству и ставить его на уши. Однажды, стиснув зубы, он не мог их больше разжать, да так и поехал по большому кругу, через несколько областей, по той самой коренной России, с точки зрения фон Шнакенбурга умеющей держать удар.
Она тоже жила со стиснутыми зубами...
А он, сквозь зубы же, стискивая челюсти, чтоб подавить вопль, говорил:
- Еще немного потерпите. Я найду Беловодье...
Назад он вернулся истинным раскольником - страстным и блаженным.
И ничего уже не хотел знать иного, кроме Звездной Раны. Не заезжая домой, он ворвался в архив и был остановлен охраной. Опарину заявили, что он лишен пропуска, а значит, и допуска к открытым, но все же секретным документам.
- Я Сергей Опарин! - воскликнул он совсем глупо и некстати. - Это моя работа!
Крепкие парни в милицейской форме смотрели на него, как на пустое место, а помнится, расшаркивались всякий раз, когда проходил мимо и даже документов не проверяли.
- Хорошо, пригласите хранительницу из третьего отдела, - попросил он. - Или дайте мне позвонить.
Один вроде бы сделал движение рукой к телефону, однако второй посмотрел на него выразительно и отодвинул аппарат подальше от края стойки.
- Вот тебя, - Опарин ткнул пальцем в неумолимого охранника, - я никогда не возьму с собой! А твоего напарника возьму, если хорошо меня попросит.
Развернулся и ушел из здания.
Он просидел в машине часа четыре, дождался, когда архив покинет последний сотрудник и охранники запрут дверь изнутри. До последнего мгновения не верил, что тетушек в здании не было и нет. Они не могли заболеть сразу обе или уйти в отпуск, уехать в командировку, наконец, умереть. Скорее всего, случилось то, чего они опасались, тайно копируя материалы, а потом пряча их в самом же архиве, поскольку самый надежный способ спрятать воду - это растворить ее в воде...
Только сейчас он хватился, что не знает ни их адресов, ни домашних телефонов, ни даже фамилий. И вообще ничего не знает об их жизни - есть ли мужья, дети, как они живут: он давно привык, что они служат ему, исполняют всякое желание и существуют рядом не как личности, а наподобие инструмента, с помощью которого легко найти нужную бумажку, восстановить события прошлого; он и звал-то их не по имени-отчеству - просто тетушками...
Весь вечер Сергей Опарин просидел у телефона с надеждой, что может быть гни разыщут его номер - нетрудно сделать - личность в прошлом известная - и позвонят. Но, кажется, за месяц странствий о нем вообще забыли, до полуночи ни одного звонка, а бывало, приходилось отключать, иначе до утра нет покоя. Единственный звонок раздался в третьем часу, он схватил трубку, поалёкал, подул однако на другом конце отключились - верно, кто-то ошибся...
А наутро, растерянный и одержимый, он вышел из подъезда и сразу же увидел тетушек: одна стояла возле его машины, другая прогуливалась далеко в стороне. Он так обрадовался, что забыл, какую и как зовут, кинулся навстречу, и тут тетушка резко развернулась и быстро, без оглядки, пошла дворами, словно убегала от него И вторая в сей же час пропала из виду! Сокращая путь, Сергей проскочил через детскую площадку и заметил, как тетушка завернула к заднему выходу магазина, где торчали доверху заполненные мусорные баки, громоздились пустые ящики и коробки Едва он сунулся к этой свалке, обе тетушки очутились перед ним
- Что случилось? - спросил он, хотя уже знал, что.
- Мы сами виноваты, потеряли осторожность, - чуть ли не в один голос заговорили они, озираясь. - Нас поймали с поличным, когда выносили копии. Обыскали, такой позор. И дома обыски сделали...
- Зачем же вы понесли копии?! - закричал Опарин, не владея собой. - Я вам говорил: ничего не выносите из архива! Не будет состава преступления! Прячьте все там же! За каким же вы чертом?! Зачем?!
- Как - зачем?
- Как - зачем? Для вас!
- Для меня?!
- Вы же умоляли нас... Мы нашли! Он на мгновение потерял дар речи, затем спросил шепотом:
- Что нашли?..
- Идентифицировали квадрат с отдельными территориями, по проявлению исторического интереса, - залепетали тетушки. - И обнаружили три подходящих астроблемы... Вообще-то в Сибири их мною, но мы выбрали три.
- Три?! Три Звездных Раны?
- Да... Разве этого мало?
- Мне нужна всего одна! Зачем мне три?
- Когда больше, это же лучше! Вот, возьмите, и выбирайте сами, какая Рана больше всего подойдет. Нам трудно выбрать, какая из них страна счастья. Может быть, они все счастливые?..
Одна из них достала из-под коробок пластиковый налет, набитый чем-то плотным и тяжелым. Сергей схватил его, растряс и выдрал толстую архивную папку с дыркой на корешке, заполненную на три четверти пачкой бумаги.
- Здесь копии, кое-где не совсем качественно...
- У нас картридж вышел...
Опарин сел тут же, на битые ящики из-под фруктов и раскрыл папку. Не он тетушкам, а они ему принесли счастье: возможное географическое название квадрата 1441 указывалось в первом же документе - Тобольский метеоритный кратер и речка Теплая, в семидесяти километрах от города Тобольска.
- Не забудьте нас взять с собой, - вроде бы попросили тетушки.
- Да-да, обязательно, непременно, - вроде бы ответил или только подумал он, поскольку когда оторвался от бумаг, тетушек рядом не оказалось. Вместо них два магазинных грузчика разламывали картонные коробки и увязывали их в пачки, и уже заканчивали работу. Опарин сидел возле осклизлых переполненных мусорных баков, открытый всем взорам, кружился рой мух, воняло гниющими помидорами и тухлой рыбой. Он же ни на что не обращал внимания: читать о Звездной Ране, о счастливой земле Беловодья было все равно где, ибо даже повествование о ней, изложенное на бумаге, полностью выключало из реального мира.
От удара метеорита земная кора прогнулась, опустилась ниже уровня мирового океана, и в этой впадине возник микроклимат, необычный для суровой Сибири. Плоская равнина, обрамленная холмами, хранила тепло - видимо, истончился слой "твердой земли" и раскаленная мантия могла греть ее поверхность, почему и речка называлась Теплой, не замерзая даже в лютые морозы: из недр ее подпитывали горячие ключи. Когда в эти места пришел Ермак со своим казачьим войском, то встал зимовать и сказал: вот где рай-то земной! Коли не было бы надо мной воли Строгановых, остался бы здесь и прожил остаток жизни, вместо того, чтобы осваивать дикие, незаселенные земли, на коих и жить-то нельзя из-за холодов и скудости пищи, которую дает природа. И простоял он в Звездной Ране до середины следующего лета, не желая уходить с благодатного места, покуда хозяин его, Строганов, депешу не прислал, чтобы шел дальше, в глубь земель сибирских и приводил к повиновению все дикие племена, кочующие по необъятным просторам.
С великой неохотой двинулся дальше Ермак, говоря своим спутникам, дескать, такой земли впереди больше не будет, так что вспоминайте ее, и кто живым из похода вернется, проситесь у Строгановых поселиться в "сем беловодье".
А было все это почти за сто лет до никонианского раскола!
Не старообрядцы придумали страну счастья...
В следующем документе, тоже из далекого прошлого, некий землепроходец и рудознатец, посланный Петром I, писал, что по речке Теплой, близ устья Тобола, есть одно замечательное место, где созревает всякий овощ, поскольку земля там теплая, и старожилы говорят, была когда-то еще теплее, так что зимой не замерзала. А по речке горячие ключи били: одни с чистой водой, другие - душные, однако полезные от многих недугов. Но более полусотни лет тому было сотрясение земли, все источники закрылись и похолодало. Местные жители рассказывают, будто давным-давно на это место упала звезда с неба и несколько лет лежала на земле и светилась, так что глазам смотреть было больно. А потом погасла, и когда люди пришли, то увидели целую гору железа в окалине, словно из печи вылитого. И стали они это железо брать, оружие делать, сошники и прочие изделия, которые продавали или меняли по всей Сибири. Да скоро все и выбрали, так что сейчас ни одного желвака не найдешь, одна лишь ржавчина осталась в том слое песка, на котором звезда лежала. И он, рудознатец, вдоль и поперек эту впадину прошел, все каменные развалы, речки и ручьи исследовал, но никаких руд не обнаружил, за исключением седирита - болотной железной руды, да и той совсем мало. Остатков же от звезды тоже не осталось, либо не было вовсе, ибо подобные рассказы чаще всего оказываются легендами или выдумками досужих умов.
Вероятно, с той поры о Тобольском кратере забыли вообще, потому что в девятнадцатом веке купеческий приказчик, путешествуя с товаром по Сибири, вновь открывает Звездную Рану, о чем пишет хозяину, а тот, в свою очередь, видимо, человек с исследовательской жилкой и образованный, приезжает на место и на многих десятках страниц описывает впадину досконально: от геологии до растительности, животного мира и насекомых, после чего делает вывод, что это астроблема, и становится ее первооткрывателем. Однако самое любопытное, что привлекло внимание Сергея Опарина во всех этих историях, был доклад начальника охраны царской семьи Романовых, когда та пребывала в Тобольске. Вероятно, возле государя и государыни крутились шпионы, которые и выведали, будто Николай II прослышал, что где-то в Сибири и не так далеко находится удивительное для местного климата место, которое до сей поры ищут и не могут найти старообрядцы, то бишь Беловодье. Там не только все изумительно растет и созревает, но есть полезные источники, в том числе и горячие. А самое главное, что с людьми, которые приходят туда и некоторое время живут, творятся настоящие чудеса: исцеляются старые раны, снимаются все душевные болезни и глубокие переживания, их повлекшие. Так же забываются обиды, разочарования, и приходит удивительное, божественное спокойствие.
Человек, сообщивший эти сведения, готов отвести всю царскую семью на это место, разумеется, если она пожелает и если будет на то разрешение. Здесь не шла речь о побеге, поскольку государь советовался с государыней, можно ли верить в подобные чудеса, и коль такое место существует, может, действительно просить разрешения поселиться в этом Беловодье. Будто государыня отвечала, дескать, она уже слышала об этом чудодейственном месте от старца Григория, который там бывал неоднократно и даже уговаривал ее отвезти царевича на лечение тела и духа. Но тогда она не согласилась, а сейчас, коли уж они находятся в Сибири, можно поехать. Только беда в том, что настоящее Беловодье знал лишь старец, а знает ли этот человек, еще следует проверить.
Кроме доклада начальника охраны, никаких других документов в папке не оказалось, и было неизвестно, по какой причине Николай II отказался от этой идеи - то ли не разрешили, то ли доверенный человек подвел то ли строптивая государыня не пожелала. Возможно, высочайшие устремления были пресечены строгим запретом Временного правительства, ведь не случайно же писался этот доклад. Однако при всем том это уже было косвенное подтверждение, что Звездная Рана существует где-то по Теплой речке - притоку Тобола.
И можно бы отправляться в путь, только как привязать к Тоболу устремление "Абендвайса", направляющего свои экспедиционные группы тремя путями, один из которых вообще не ясен: как можно в центр Западной Сибири доставить людей морским путем? Да, не исключено, что немецкие суда и подводные лодки достигали Обской губы, а как дальше? По Оби и Иртышу? А потом, местность, где поймали "геолога", была горная, с лиственничным лесом, а тут равнина, и камешка-то не сыщешь...
Не вяжется. К тому же легче, разумнее и ближе забрасывать "воздушную" группу с запада на немецких самолетах, чем использовать японскую авиацию с востока, куда еще нужно ее на чем-то привезти. Да и места вокруг Тобольска довольно плотно заселены, наверняка поблизости стояли воинские части и работали военные заводы, эвакуированные из западной части СССР...
Следующая подборка документов более реально высвечивала картину Беловодья, если рассматривать ее с точки зрения немцев и их способов доставки экспедиционных групп да и с точки зрения раскольников, ищущих Звездную Рану. Зейский метеоритный кратер располагался на границе Якутии и Хабаровского края, действительно в местах, где, кроме охотников, никто и не ходит. Относительно недалеко до Охотского моря, где орудовали японские надводные и подводные суда, морская и наземная авиация. Местность подходящая, плоскогорье, лиственничные леса, однако посередине кратера, на две трети его площади - глубокое озеро и называется - Светлое. А белая вода в понятиях еще недавнего прошлого значит светлая, потому и говорят - белый свет. И практически не замерзающее (только бывают забереги в некоторых местах, если зимой дует сильный студеный ветер с севера), значит, и здесь горячие подземные источники. Иначе бы не выжили некоторые виды доледниковых водорослей, рыб и моллюсков. Но если верить все тем же землепроходцам, сохранилась тут не только доледниковая, а и более древняя живность.
Вообще все землепроходцы обладали удивительным чутьем на все необычное, и если где проходили, после них практически никаких тайн не оставалось. Они пытались объяснить все вещи и явления, встречающиеся на пути, и порой так точно, что всем последующим поколениям исследователей оставалось лишь подтверждать первоначальное заключение. Скорее всего, они иначе воспринимали мир - весь в комплексе, как единое творение Божье, как живой существующий во времени организм, и наука о природе в те времена была единой - естествознание. Когда же началась узкая специализация по направлениям и темам, все смешалось и стало подобно притче о том, как слепые изучали слона на ощупь.
Так вот слух о существовании Звездной Раны с удивительным озером не миновал Ерофея Павловича Хабарова, и он не подручных своих послал - сам отправился посмотреть. И увидел он не чудовище, как бы написал наш современник, а животное, имеющее огромное, в тысячу пудов, туловище, покрытое чешуей, длинную шею и совсем маленькую головку. Живет оно постоянно в воде, питается водорослями и всплывает лишь по ночам, а на сушу выходит редко и только когда на островах в океане случается "сотрясение земли". По берегам озера есть стойбища тунгусов, которые давно привыкли к животному, называют его Соха и спокойно ловят рядом рыбу.
Интерес к теплому необычному озеру и его обитателю время от времени возникал у многих странствующих, но после Хабарова никто больше не видел динозавра близко, и лишь редким счастливцам удавалось понаблюдать издалека вздымающуюся над водой шею с маленькой головкой. Мог ли Рудольф Гесс заинтересоваться этой легендой так, чтобы, несмотря на риск и невероятные трудности, посылать сюда экспедицию под войсковым прикрытием? Будто у него других проблем не было в сорок третьем году...
И почему раскольники, ищущие Беловодье, не признали его в зейской астроблеме? Не потому ли, что в озере дьявол живет? Да и как признать, если котловина кратера не годится для жизни человека: низкие, заболоченные берега, относительно теплый, но сырой климат...
Самым любопытным в отношении этой Звездной Раны было то, что все материалы по ней, в том числе и описание кратера Хабаровым, было кем-то изъято из нормальных, общедоступных архивов и запрятано в секретный, несколько отделов которого открыли совсем недавно, и то для узкого круга лиц.
Тетушки очень хорошо изучили характер журналиста, знали - не станет перескакивать в конец книги, как нетерпеливый читатель, и уложили материалы в папку так, чтобы прочтенными оказались все их труды. Балганский метеоритный кратер на Таймырском полуострове открыли всего четверть века назад, хотя об этой котловине известно было с конца прошлого. Но несмотря на это, он сразу же притянул внимание Сергея Опарина. И не смущало, что там нет микроклимата, а есть суровый арктический, что и земли там нет - лишь заболоченная тундра с вечной мерзлотой да каменные развалы.
Два обстоятельства захватили сознание: тетушки целиком скопировали труд одного самодеятельного ученого из Кирова по фамилии Неверов, который основательно, со всеми выкладками, доказывал (и доказал!), что родиной человечества является Таймырский полуостров, а тогда еще не полуостров, а огромный материк, выдающийся в Ледовитый океан до Северного полюса, впоследствии ушедший под воду: наполз гигантский ледник и продавил земную кору. До него там был прекрасный, тропический и субтропический климат, о чем говорят месторождения каменных углей, иногда лежащих под очень тонким слоем породы. А Балганская котловина вообще была раем земным, память о которой и сохранилась в народе, как сохранились древние, доледниковые названия гор, рек, озер и целых стран. И стала легендой, Землей Санникова, тем самым Беловодьем, ибо предки наши отлично разбирались в геологических структурах и точно определили, что впадина эта - Звездная Рана. Протопоп Аввакум, бывший в ссылке сначала в Забайкалье, затем на Европейском Севере, где и мученическую смерть принял, мог слышать эту легенду, и потому кричал из огня - ищите страну счастья!
Ученый Неверов своим трудом все ставил с головы на ноги, однако опрокидывал и разбивал вдребезги общепринятые научные концепции, свергал бронзовые кумиров мирового масштаба, и они, эти кумиры, упекли его в психлечебницу, его работу - в закрытый архив, чтобы не распространялась ересь среди советского народа, рабочий класс которого был безбожным и твердо верил, что произошел от обезьяны на севере Африки.
И второе обстоятельство подводило прочную базу под пристальный интерес немцев к этой Звездной Ране. В начале семидесятых годов в Балганском кратере открыли алмазы космического происхождения - несметные сокровища, и содержание их на тонну породы в сорок раз превышало даже самые богатые месторождения. Открыл алмазы геолог Насадный, он же и доказал, что Балганская котловина - метеоритный кратер, но немцы могли все это знать намного раньше, еще до войны. Не лекарство от поражений на фронтах, не мистические заклинания искал Рудольф Гесс - драгоценности, капитал, который нужен был вовсе не для продолжения войны - ее исход для него уже тогда был предрешен, если вспомнить откровения фон Шнакенбурга; он заботился о будущем нации, о ее выживании после сокрушительного поражения. А для этого требовались средства, легко реализуемые ценности или возможности, имея, например, огромный запас алмазов, захватить в свои руки весь мировой рынок.
Вот откуда это потрясающее упорство в достижении цели! И географически Таймыр расположен так, что Северным морским путем можно подойти на судах и субмаринах, имея дополнительные топливные баки на борту, достичь на самолетах с японских территорий, и не исключено - добраться сухопутьем. Захватить плацдарм в пустынном арктическом районе страны, где нет войск, а прикрытие северных портов и охрана Севморпути довольно слаба и лишь обеспечивает проход английских судов с самым лучшим в мире углем из шахт Нордвика. Захватить и, удерживая его, добывать алмазы, покуда не закончится война. Открывать еще один фронт в Арктике у России не хватило бы сил, потому немцев бы терпели на Таймыре до победы на западных фронтах.
Он еще раз поразился гениальности архивных тетушек, которые подобрали материалы по Звездным Ранам так, что они, кроме всего прочего, были связаны одной общей фамилией - Насадный, специалист по астроблемам, который обследовал и сделал свои заключения по всем трем кратерам. И не потому ли каждый документ, относящийся к космическим катастрофам, немедленно переносился "бумажными жучками" в закрытый архив?
Правда, оказалось много документов, вычлененных в особый раздел, написанных на немецком, английском и французском языках и не имеющих перевода. Сергей кое-как владел немецким, однако не в такой степени, чтобы прочитать и понять смысл, например, секретной дипломатической переписки. Наскоро он пробежал взглядом но некоторым бумагам и определил, что речь там идет о периоде революции и первых годах Советской власти, потому что кто-то, владеющий всеми языками, прочел и сделал пометки на русском, расшифровывая отдельные места. Всю эту иностранщину он оставил на будущее и сосредоточился только на материалах по Таймыру
О том, что там выстроен и законсервирован суперсовременный город со всей инфраструктурой и даже городским зимним садом под стеклянным куполом, он узнал случайно из длинной, бестолковой, но тоже секретной информации о том что в Балганах, рассчитанных на двадцать тысяч жителей, заложен на складах резервный и мобилизационный запас продовольствия, всех необходимых расходных материалов для поддержания жизнедеятельности городских служб, предприятий общественного питания и объектов гражданской обороны.
Там оставалось все, вплоть до противогазов на каждую душу населения и специальной камуфляжной краски, которой следовало покрыть купол зимнего сада в случае начала военных действий.

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

Единственное, что обескураживало и удерживало Опарина от восторга, - климат. Разве может земля обетованная девять месяцев лежать под снегом, окутанная морозом, ветрами и полярной ночью? Хотя бы какие-нибудь горячие источники, теплые озера, гейзеры - ничего! И летом температура воздуха поднимается не выше пятнадцати градусов. Даже в самом благоустроенном городе жить там может лишь здоровый крепкий человек, который и так счастлив, потому что молод и думает, все главное еще впереди. Да и то недолго жить, чтоб не подорвать здоровье, и с обязательной конкретной целью, например, зарабатывать деньги на другую, более подходящую жизнь в подходящем месте...
Он уже был на грани разочарования - надо же, пройти такой круг, по трем Звездным Ранам, и не найти ни одной, где бы утомленному жизнью человеку стало наконец хорошо, где бы он ощутил себя пусть не в раю земном, но хотя бы чуточку счастливым!.. Он чувствовал себя обманщиком, посулившим найти Беловодье, но нашедшим лишь сокровища, в которых уже не нуждается старый человек, которые приносят одно несчастье.
Он готов был заплакать, сам обманутый как ребенок, и вдруг наткнулся на карты. В первый миг он не мог рассмотреть, что же это, ибо сквозь наворачивающиеся слезы все двоилось и сливалось в радужные сполохи. Проморгавшись, он всмотрелся в линии материков, в желто-розово-красные завихрения, напоминающие волосы красавиц в палехской росписи, вчитался в пояснительные тексты и, не выдержав, заплакал. Горячие слезы падали на карту теплых течений мирового океана и сливаясь, огибали острова и материки...
Неверов рассчитал и предусмотрел все. В течение ближайших пятидесяти лет ожидалось глобальное потепление климата! Гольфстрим и все иные океанические реки, несущие райскую благодать южному полушарию, отталкиваясь с одной стороны от берегов Чили, с другой - от Бразилии, меняли свой вечный курс, заворачивали к Гренландии и в узкую горловину Берингова пролива. А далее! А далее они огибали всю арктическую зону России, согревая северные моря и Ледовитый океан, и, словно два вихря, сшибались и свивались в единую косу вокруг Таймырского полуострова и Северной Земли, лежащих точно посередине Евроазиатского континента.
Так уже было! По всему Заполярью цвели поистине райские, тропические сады, а если еще учесть не заходящее летом солнце, то другой более благодатной земли не сыскать на всей планете. От прошлого сейчас остались только пласты каменного угля, лежащие чуть ли не на поверхности, и многочисленные кладбища мамонтов. Но зато у этого озерного, изрезанного сотнями рек огромного полуострова вместе с Северной Землей было будущее!
В Томской больнице Неверов находился уже более пятнадцати лет, значит, ждать оставалось не так уж и много...
Сергей Опарин спохватился, когда закончил чтение и обнаружил, что все еще находится на помойке за магазином. Свезенные со всего света овощи и фрукты зачастую не выдерживали пути, а чаще всего - цены и кошельков покупателей, гнили и оказывались в контейнерах, где превращались в зловонную, но сладкую кашу и служили пищей для мух. Он и не заметил, отыскивая страну счастья, что заморский продукт уже валится из баков на землю, превращаясь в грязные лужи, подтекающие под ноги, и что он снова со всех сторон заставлен пустыми картонными коробками, так что не видно заходящего солнца...

Глава 6

Когда пришла радиограмма с известием об аварии, Зимогор даже не удивился, но и не обрадовался, ибо всякая радость по этому поводу была бы слишком мелкой местью старому человеку, и он ограничился сакраментальной фразой:
- Ну, что я вам говорил?
Начальник экспедиции лишь взбагровел, схватил метровую деревянную линейку и в сердцах изломал ее в щепки, рубя письменный стол, как шашкой.
- Сволочи! Всем головы поотрываю! Начальника партии под суд! Старшего мастера - под суд!
Говорят, в прежние времена он не был таким нервным, напротив, отличался волей и каменным хладнокровием.
Теперь же в гневе Аквилонов мог бы отдать под суд кого угодно без разбирательств и причин, сказывались старые, времен военного коммунизма, нравы, когда в шестидесятых начальник специального геологоуправления при Министерстве обороны был в звании генерала, обладал прокурорскими полномочиями, ходил с маузером и носил прозвище - Иван Грозный. Правда, теперь он постарел, давно снял погоны, демилитаризировался, из управления сделали экспедицию, лишили особого статуса и держали его в начальниках по одной причине: умел выживать в любых условиях, в том числе и в невыносимых рыночных, куда он вписался с ходу и безболезненно, сохранив при этом свои старые нравы. И оружие ему оставили - огромный маузер с магазином на двадцать патронов, личный подарок маршала Гречко. Прозвище ему заменили, стали звать Иван Крутой.
Для того чтобы обвинить Зимогора и снять его с должности главного геолога, ему потребовалось ровно одиннадцать секунд.
- Езжай, разберись и назови мне виновных! - приказал Аквилонов, собирая щепки, и вдруг швырнул их снова на пол. - Не то сказал!.. Если не сможешь спасти мою честь - спаси честь экспедиции. Помню, предупреждал... Но не убедил меня! А должен был убедить! Я ведь старик, Зимогор, а с нами тяжело... Езжай, найди причину, пока Ангел свою стаю туда не привел.
Он был побежден! Он сломался, разлетелся в щепки, как дубовая линейка в его руке. Однако Зимогор не испытал мстительных чувств, напротив, первый раз увидел перед собой гордого, но чувствительного человека...
И тогда еще было предчувствие, что Аквилонов больше не поднимется...
Авария на скважине в Горном Алтае как бы подразумевалась изначально, и откровения Ячменного не звучали такими уж откровениями. Дело в том, что еще до заброски сюда людей и техники, он, будучи тогда главным геологом, приезжал сам, чтобы задать точку для скважины - вбить железный репер, определившись на местности. Заказчик требовал точности чуть ли не до миллиметров и независимо от того, удобно будет размещать там буровую или нет. Поэтому Олег взял с собой топографа с теодолитом и сам таскал рейку, когда делали инструментальную привязку. Конечно, с точки зрения разумности, следовало бы задать скважину не на альпийском лугу, а на километр ниже, поближе к воде, которой требуется огромное количество на алмазном бурении: внизу был густой лес - не нужно натягивать маскировочные сети, и текла приличная горная речка, так что нет смысла прокладывать трубопровод, ставить дополнительные насосы и копать зумпф для сброса и отстоя отработанной промывочной жидкости. Но воля и инструкции заказчика были жестки, да и деньги, отпущенные на этот проект весьма соблазнительны: в экспедиции с финансированием последнее время было худо, а один этот заказ позволял безбедно прожить целый год, поскольку Аквилонов и проектный отдел сумели спрятать в смете почти семьсот тысяч "лишних" долларов.
Заказчик смету не урезал ни на цент, и тогда Иван Крутой расщедрился, отдал в партию Ячменного экспериментальный буровой станок.
Когда Зимогор с топографом, медлительным, пенсионного возраста человеком, бродили по весеннему, только что вытаявшему альпийскому лугу с рейкой и мерной лентой, откуда-то сверху к ним спустился алтаец средних лет, кривоногий, низкорослый человек в пастушьей одежде: в этих краях держали когда-то огромные стада пуховых коз, и все местные жители были пастухами. Теперь колхозы рассыпались, но пастухи остались, хотя занимались бог весть чем.
- Ты кто? - спросил он без всяких прелюдий.
- Я землемер, а ты? - между делом отозвался Олег. Но вместо ответа, пастух оперся на посох и прищурился.
- Зачем ты меряешь землю? Хочешь продать? Сквозь спокойствие местного жителя проглядывало тяжелое недовольство.
- Почему же обязательно продать? - засмеялся Зимогор. - Начальство сказало - измерить, вот и меряю.
- Измеришь и продашь! Всё уже продали, осталась одна земля!
- Да я ничего не продаю! - еще веселился он. - Да и кому нужно покупать горы?
- Начальники твои продадут! - был ответ. - Откуда приехал?
- А ты-то кто такой, чтобы спрашивать?
- Я хозяин этой земли!
На самом деле земля тут была прекрасная, разве что пахать и сеять нельзя, повсюду камень, - только любоваться. Но кто сказал, что Бог создал землю, чтобы от нее только кормиться? Должны же быть и места, сотворенные как полотна художников, для радости глаза и души. И Господь, имея высший талант живописца, после унылых Алтайских степей расщедрился на краски и форму, вдохновился и написал картину "Горный Алтай", а в ней еще одну - "Манорайская впадина".
Зимогор тихо шалел от красоты и иногда непроизвольно останавливался и замирал: хотелось смотреть вдаль, и когда глаз медленно достигал горизонта - окоема, как говорили в старину, - что-то происходило, зрение становилось невероятно острым, орлиным, так что он за десятки километров начинал видеть мельчайшие детали: крошечный водопад, горного козла на тающем леднике, птиц-кедровок в пышных кронах кедров...
И еще было предощущение радости, ожидаемой не известно откуда и по какой причине.
Вероятно, то же самое видел и топограф, потому что время от времени старательно пыхтел и сетовал, что здесь оптика атмосферы имеет какие-то особые свойства.
Но было и горе в этой земле. Оно валилось в буквальном смысле с неба, через считанные минуты после каждого старта космического корабля в Байконуре. Отработанные первые ступени, попросту говоря, емкости с остатками ядовитого топлива, падали в Манорайскую котловину, будто их магнитом сюда притягивало. Если же случался неудачный запуск, то сам корабль почти всегда падал именно здесь, и, вероятно, от таких катастроф остались черно-бурые пятна пожаров по зелени леса. Для сбора ступеней и дезактивации земли на месте падения была создана специальная бригада "отработчиков", но она, как и все здесь, давно развалилась из-за недостатка средств. Мудрые и наивные хозяева этой земли тащили упавшие чуть ли не на их головы трубы к себе домой и пытались приспособить для хозяйственных нужд, чтоб добро не пропадало. Травились сами, больными рождались дети, ни с того, ни с сего умирали совершенно здоровые люди, скот - обо всем этом было подробно изложено в справке, полученной Зимогором перед поездкой на Алтай.
Хозяин этой земли, стоящий сейчас перед ним, смотрелся совсем жалко: драный длинный дождевик, шапчонка, стоптанные на один бок кирзачи. Экипированные с иголочки, обряженные в хороший армейский камуфляж (спецодежда поставлялась заказчиком), Зимогор с топографом выглядели как агрессоры-захватчики.
- Если ты хозяин, позаботился бы о своей земле, - выговорил ему Олег, - пока ее совсем не запакостили. А то скоро не то что продавать - и ступить сюда нельзя будет, колючей проволокой обтянут.
Он не понял Зимогора, подумал, спросил со скрытым вызовом:
- Зачем - обтянут проволокой? Чтобы продать?
- Да кто ее купит? - чуть не закричал Олег. - Не земля, а зараженная зона! Чернобыль!
- Земля нас кормит, - опять ничего не поняв, проговорил хозяин.
- Как она кормит? Чем? Скот сдох, зверье разбежалось! Да здесь даже шишки с кедров бить нельзя! Воду пить!
Алтаец прищурился, окончательно спрятав глаза.
- Нам деньги дают, пособие. Кто живет здесь - всем дают.
В той же справке о коренных жителях Горного Алтая говорилось как о древнем мудром племени с особым укладом жизни и культурой, но от общения с этим хозяином у Зимогора складывалось иное представление: либо местные жители сумасшедшие, либо это проявление детскости народа.
- От вас просто откупаются, - попытался он вразумить алтайца. - Причем копейками. Сколько тебе платят? Сто рублей! И то не вовремя?
Тот не хотел слушать, упорно стоял на своем.
- Люди сказали, ты пришел, чтобы посмотреть, что лежит в нашей земле, а потом продать.
- Да тебе же наврали! Обманули! - не выдержал и встрял топограф. - Можем заверить: твою землю никто не тронет. Только сам не отдавай! И не позволяй загаживать ее!
Алтаец не поверил и обиделся, посмотрел на пришельцев и ушел назад, в гору.
А топограф до самого вечера никак не мог разобраться и определить, где же находится точка в самом деле: то ли на сотню метров ниже, то ли выше. Делал один промер - получал одни данные, но контрольный давал совершенно другие цифры. Он сначала не признавался, пыхтел над своей тетрадкой и картой, выверял теодолит и вновь просил Зимогора побегать с рейкой. Олегу, наконец, это надоело.
- Да сколько можно! - возмутился он. - Как первый раз замужем'
- Ничего не понимаю, - сдался топограф. - Цифры не бьют. Что-то с теодолитом... Попробуем еще ход протянуть от репера. Где-то у уреза воды должен стоять...
Часа полтора он рыскал вдоль речки и вернулся ни с чем: когда-то установленный репер или смыло половодьем, или кто-то уничтожил его, что было не в диковинку. Однако поделился своими догадками, мол, здесь в послеобеденное время атмосфера дает сильное преломление луча и невозможно быстро вычислить погрешность без специальных измерений и таблиц.
- И что же будем делать? - не скрывая раздражения, спросил Зимогор - Ночевать, что ли?
- Подождем вечера, - предложил тот с тусклым и настороженным взглядом. - Внизу намного теплее, и когда температура уравновесится, оптические свойства атмосферы станут реальными...
Вечером они еще раз прошагали с теодолитом и мерной лентой от речки до каменного развала по краю альпийского луга, затем к его центру, и топограф окончательно увял.
- Не сходится... На хрен, не знаю! Погрешность в сто сорок два метра! Такого быть не может. Оптика атмосферы здесь ни при чем. Инструмент тоже... Такое чувство, будто кто-то мешает.
- Плохому танцору всегда мешает одно место, - пробурчал Зимогор, чувствуя при этом необъяснимую и какую-то пугающую настороженность.
- Придется ждать ночи, - обреченно сообщил топограф. - Попробуем по звездам... Или рано-рано утром...
И тоскливо поглядел в небо, которое вместе с сумерками заволакивало серыми тучами.
Зимогор на это ничего не сказал и подался вниз по склону - к Манорае.
"Уазик", на котором они приехали из Барнаула, оставался на дороге в трех километрах, и можно было бы переночевать в кабине, однако по-весеннему разлившаяся речка, шумящая под навесом высокого густого леса, смотрелась сверху уютной, теплой и привлекательной, особенно другой ее берег со стеной кедровника. Дальше начиналась сама Манорайская котловина - слегка всхолмленная равнина с островами леса на вершинах, за которой синели далекие горы и белые гольцы, покрытые снегом.
Как виновника ночевки, Зимогор отправил топографа к машине, чтобы принес продукты, воду, припасенную в городе, и спальные мешки, а сам не спеша спустился вниз и выбрал место на берегу, где, судя по горам перепревшей шелухи от кедровых шишек, каких-то деревянных приспособлений и ям, когда-то работали шишкобои. Здесь, внизу, было совсем тепло, земля оттаяла, несмотря на плотную стену леса, и, кажется, от нее исходило марево. Олег развел костер, чтоб указать место топографу, а сам побрел в глубь старого кедровника. Блеклая, прикрытая тучами заря едва пробивалась сквозь кроны, и в этом косом, искажающем реальность свете он вдруг заметил, что на полянках уже растет высокая, не по сезону, бледно-зеленая трава. Это показалось так странно, будто из ранней весны он ступил в лето, и не хотелось верить своим глазам;
Зимогор сначала пощупал траву, затем нарвал пучок без разбора и потом шел и нюхал ее, словно букет цветов. В некоторых местах гигантские деревья вообще не пропускали света и становилось темно, а под ногами мягко пружинил толстенный хвойный подстил, на котором и травинки не было. Зато через час неспешной ходьбы впереди засветилось красно-зеленое, расчерченное стволами кедров пространство и появилось полное ощущение, что там горит лесной пожар. Олег даже прибавил шаг и очутился на бескрайней луговине с травой по пояс. Над цветами гудели припозднившиеся пчелы, вилась мошкара, ярко пахло нектаром, зеленью - точь-в-точь как на покосе летом!
Вообще-то подобного быть не могло, ибо на дворе стоял конец апреля и за речкой, на каменистом борту впадины, еще лежал метровый леденелый снег, от воды, от нагромождения глыб и даже от альпийского вытаявшего луга с полегшей прошлогодней травой несло холодом. А превышение всего-то метров на двести! Зимогор лег в траву, вдохнул аромат - благодать! - парное тепло от земли, какие-то крупные свечеобразные белые цветы с запахом каштана, мелкие розовые вроде колокольчиков и знакомые - душица, золототысячник, ромашка обыкновенная. И птицы щебечут, комары звенят!
Не хотелось верить, что все это от заразы и яда, падающего с неба...
Внезапно он услышал крик, вернее, эхо его, неразборчивое, и будто бы высокий детский голос. Кричал кто-то невидимый, возможно, очень далеко, и звук лишь отражался в стене кедрача за спиной Зимогора.
- Ого! - откликнулся он. - Ого-го-го! Послушал минуты две, но никто не отозвался. Он решил, что зов этот почудился и пошел было к опушке леса, и тут эхо повторилось, причем он явственно услышал слово, вернее, имя, звучание которого в этом глухом и безлюдном месте если не поразило, то озадачило.
- Оле-е-е!.. - донеслось лишь эхо, и вдруг ему захотелось подурачиться.
- Я здесь! - отозвался он. - Я здесь! Эй, кто зовет?!
- Это я зову! - откликнулся радостный женский голос.
Обескураженный и удивленный, Зимогор сначала побежал на эхо, к кедровнику, однако потом сообразил, что кричат в обратной стороне - где-то в лугах с лесистыми курганами, тающими в сумерках.
- Где ты? - спросил он. - Кто ты? Собственный голос звучал непривычно, будто чужой, со стороны.
- Оле-е-е!.. - вновь закувыркалось строенное эхо.
- Эй, кто ты?! Покажись! - Он помчался по лугу. - Дай взглянуть на тебя!
В лугах отчетливо послышался заливистый девичий смех.
- А найди меня! Найди!
Зимогор на сей раз точно засек место - голос доносился с каменистого холма, точнее сказать, кургана, поросшего старыми соснами. Метров двести он пролетел на одном дыхании и, когда очутился у подножья, вдруг услышал крик слева - со стороны такого же лесистого кургана.
- Оле-е-е! Я здесь! Иди ко мне!
Она не могла перебежать незамеченной: между островками леса был чистый луг и косой свет, падающий от зарева на востоке, давал длинные тени от любого предмета, чуть возвышающегося над травой.
Своя собственная тень расчеркивала пространство и тянулась метров на пятнадцать...
Не веря ушам, Зимогор стал подниматься на крутой склон кургана - словно кто-то из камней пирамиду выложил, и снова услышал голос слева:
- Меня там нет! Я здесь!
Она видела его!
Олег на сей раз пошел шагом, вглядываясь в даль. Остров сосен, откуда кричали, находился в полуторастах метрах; скорее всего, это были разрушившиеся каменные останцы, впоследствии затянутые дерном и лесом. Незаметно уйти с него можно было лишь в двух направлениях - назад под прикрытием кургана или строго на восток, по теневой дорожке, растянутой по лугу до следующего лесного острова. Но когда Зимогор остановился перед холмом, незримая и неуловимая обитательница Манорайской котловины позвала с противоположной стороны.
- И там меня нет! Я здесь!
- Тебя нет нигде! - крикнул он.
- Я есть! Есть! - засмеялась она.
- Но где же ты есть?
- Ты не умеешь слушать. Остановись, замри и слушай!
Олег выслушивал тишину минут десять, улавливая каждый шорох, пока не убедился, что ни рядом, ни на лугу никого нет. И сразу же ощутил облегчение. Наверное, это были причуды акустики, обычные в горах...
И потом еще часа полтора бродил по опушке леса, пока в котловине совсем не стемнело, хотя на горизонте еще сияли багровые заснеженные гольцы, и убеждал себя, что все услышанное - всего лишь собственные фантазии, безудержный разгул воображения, подстегнутого внезапным летним пейзажем среди ранней весны, запахом травы, тепла и тоскующей мужской души. И почти убежденный, нарвал большой сноп травы и пошел назад, чувствуя всю дорогу, что ему хочется оглянуться назад.
У костра уже хозяйничал топограф.
- Видал? - спросил Олег, сразу ощутив знобящий холод реки и снега. - Как в сказке...
Спутника трава заинтересовала лишь тем, что он отыскал в снопе и отложил отдельно подходящую для чая. И высыпая в котелок с водой пакет горохового супа, весело выругался
- А я думаю, что за преломление?.. Большая разность температур, восходящие теплые потоки! Весь и фокус! Утром атмосфера уравновесится, отстреляем точку...
После ужина Зимогор предложил пойти на ночевку в лето, на луг, однако топограф побоялся оставлять без присмотра свои приборы, а тащить с собой тяжеловато, нарубил кедровых веток, сделал постель и забрался в спальник у костра.
- Знаешь, там потрясающая акустика, - осторожно попытался сманить его Зимогор. - Слышны какие-то голоса...
- Да это все специфика атмосферы, - сонно пробурчал топограф. - Ну и положение гольцов, разумеется...
Олег настелил лапник с другой стороны, завалил в огонь конец толстого кряжа и лег. Бесконечный шум весенней горной речки снимал все самые нелепые и буйные мысли, усмирял и убаюкивал фантазии, так что через четверть часа он уже начинал дремать, однако в костре громко треснула головешка, и забитая в сознание привычка проверить, не отскочил ли уголь на спальник, заставила его открыть глаза и приподняться.
У него в изголовье, протянув руки к огню, сидела женщина. Ярко освещенное лицо ее, чуть прищуренные от жара и дыма глаза, полузаплетенные в косу пепельные и огненные от пламени волосы, лежащие на плече, холстяное, длинное и очень широкое платье, стянутое шнуровкой по талии, у горла и возле запястий, так что образовывались светящиеся матерчатые фонари и в них просвечивало тонкое гибкое тело, - все это вначале показалось призраком, возникшим из переливчатого, гипнотизирующего слух речного шума.
Тонкие пальчики и ладони светились от огня и казались ярко-розовыми.
- Что же ты не услышал меня? - спросила она, по-прежнему глядя в костер. - Я тебя потом еще долго звала...
Зимогор покосился на взбугрившийся мешок топографа - спал без задних ног...
- Кто ты? - шепотом спросил он.
- Твоя жена, - проговорила женщина. - Ты помнишь меня?
- Нет... Почему я должен помнить? - Олег потянул замок спальника, высвобождая плечи, однако почудилось - видел! Знает ее! Неизвестно откуда, как, почему, но знает, и мало того, она близка, эта женщина! Он помнит ее руки, глаза, губы, волосы, помнит, как она улыбается, смеется и плачет. И даже имя мелькнуло в сознании, никогда не слышимое, странное - Лаксана. И будто он много-много раз произносил его когда-то, и это звучание, как и все остальное, узнается в ней, как в родном человеке!
Однако это ощущение длилось секунду, не более. Потом оно пропало вместе с ощутимым толчком воздуха в лицо - словно сдул кто-то! - и перед ним очутилась та же самая женщина, но уже совершенно незнакомая.
Смущенный и подавленный собственными чувствами, он смотрел на нее и, должно быть, выглядел идиотом, потому что она вдруг улыбнулась чуть надменно и еще выше приподняла подбородок, глядя свысока.
- Узнал меня? - спросила тихо, и опять на короткий миг он вспомнил этот голос, но опять было легкое дыхание в лицо, словно сдувшее память.
- Узнал, - помимо воли и с трудом произнес он, чувствуя полную заторможенность речи и мысли.
- Не вижу, - высокомерная, горделивая улыбка все еще приподнимала и так высокие брови. - Неужели сильно изменилась?
- Нет, не изменилась, - механически выдавил Олег чужим голосом и совсем глупо спросил:
- Тебя зовут Лаксана?
Она беззвучно рассмеялась и сделала движение рукой, словно хотела прикоснуться к его руке.
- Помнишь! Помнишь мое имя!.. Меня так звали тогда.
- Я не знаю, кто ты...
Женщина сразу же погрустнела, опустила глаза и когда вновь подняла их - Зимогор увидел слезы.
- Не знаешь? Или не можешь узнать?..
- Не могу узнать... Все перемешалось.
- Я твоя жена, - печально проговорила она. - Ну, вспомнил?
Он не то чтобы совсем потерял дар речи, но не нашел слов, чтобы выразить смутные и растерзанные чувства, а в мозгу билась мысль, что он сейчас не женат...
- Это хорошо, что ты один, - еще тише и доверительней вымолвила она, смаргивая слезы. - Я знаю, ждал меня. Подожди еще немного. Скоро будет праздник Радения. Приходи и встань в хоровод. Там и найдешь меня... Тебя же сейчас зовут Олег?
Она встала, и Зимогор тоже вскочил и заметил, что на подол ее платья налипли хвоинки - деталь, несовместимая с призраком или бесплотным существом. И совершенно непроизвольно, словно подчеркивая свою реальность, она стряхнула их тыльными сторонами ладоней, отступила на три шага и спохватилась.
- А ты не забыл, когда бывает Радение? Нет?.. Смотри не забудь!
Она пошла через луг, оставляя за собой вполне реальные следы - примятая ее босыми ногами трава медленно распрямлялась, - и теперь пламя костра, пробивая одежды, обрисовывало ее тело со спины...
И спина эта вновь показалась ему невероятно знакомой...
Не владея собой, Олег крикнул:
- Лаксана!!!
Она отозвалась тем, что обернулась! И махнула рукой, но выражение лица ее он не разглядел из-за бьющего в глаза света.
Казалось, она уходит в этот красный поток и медленно растворяется в нем, теперь и в самом деле обращаясь в призрак. Олег заслонился рукой, затем присел, чтобы получше разглядеть уходящую женщину, и разглядел! Она была далеко, и вошла уже в тень, роняемую плотным высоким лесом...
Еще мгновение - и скрылась из виду...
Он догнал тигриными скачками, залетел вперед, взрывая землю.
- Мы с тобой уже встречались!.. Правда, очень давно! Больше ничего не помню!
Этого не могло быть! Зимогор видел ее впервые. Он не был ловеласом или крутым бабником и не забывал женщин, встречавшихся ему на пути. Он помнил каждую, с кем жизнь связывала его так или иначе.
- Никогда не слышал даже такого имени, - признался он.
- Это мое прошлое имя... Нет, даже не имя - судьба... Прекрасное, правда? - чуть печально улыбнулась она. - Жаль, больше нет его... А ты так много раз повторял, шептал, звал меня... Но потом забыл меня. А я помнила все время, но смутно, как сон.
- А сейчас это не сон?
Лаксана негромко рассмеялась и посмотрела в сторону спящего топографа.
- Хочешь, разбуди и спроси его? Если и он увидит меня, значит, это явь.
- Я не хочу его будить...
- И правильно, пусть отдыхает. Ему завтра на рассвете нужно делать привязку. У вас сегодня ничего же не получилось.
- Откуда тебе известно?
- Мне все известно... Знаешь, пойдем, я тебе что-то покажу.
Подчиняясь какой-то глубокой внутренней раскрепощенности, граничащей с авантюризмом, Зимогор босой побежал за ней.
- Дай руку! - приказала она и повела его в гору, на борт впадины.
Уже на ходу Олег заметил, что она обута в легкомысленные туфельки, да и в тонком льняном платье разве что гулять там, на летнем лугу, но никак не по каменным развалам с глыбами тающего льда. Несмотря ни на что, Лаксана безбоязненно и ловко прыгала по курумнику и, удерживая за руку, вела Зимогора вверх. Они достигли альпийского луга - размокшего, слякотного, и тут проводница остановилась, не зная, куда ступить.

Предыдущая страница 9 Следующая страница


Звездные раны 10

- Возьми меня на руки! - вдруг приказала она. С готовностью и виной, что не догадался сам, Олег подхватил ее с камня и прижал к груди. Лаксана показалась почти невесомой.
- Боже мой! - непроизвольно обронил он.
- Что? Что?! - тревожно спросила она.
- Или я стал богатырем, или здесь что-то с гравитацией...
Она мгновенно потухла, стала опять печальной.
- Подумала, ты вспомнил меня... - обняла за плечи. - Ну, давай неси вон туда!
И указала тонким, изящным подбородком направление.
Зимогор почти бежал по наклонной плоскости луга, разрезая его вкось, а она будто тянула его дальше, дальше и становилась еще легче. Олег уже был уверен, что все это - сон, ибо в яви такого не может быть, потому что не может быть никогда.
- Стой! - внезапно приказала Лаксана. - Опусти на землю!
Он исполнил команду беспрекословно. Она же сделала три осторожных шажка вперед и ткнула пальчиком в расквашенную землю.
- Положи вот здесь что-нибудь.
- Зачем? - изумился он такому капризу.
- Это точка, которую вы искали весь день, чтоб пробурить скважину, - она по-прежнему оставалась печальной. - Завтра отстреляете ее инструментом и ты убедишься, что это был не сон.
Он уже верил, что все происходящее не сон, однако достал из кармана первое попавшееся под руку - складной нож американской морской пехоты, выбросил лезвие и вонзил в землю.
И подумал: если он лунатик и все происходящее - плод затмения разума, то пропал ножик: отыскать его даже днем среди этих просторов будет невозможно...
- Ну вот, а теперь назад! - велела она. Олег вынес ее к каменным развалам, но прежде чем соскочить с его рук, Лаксана внезапно поцеловала его в губы и прильнула губами к уху.
- Теперь вспомнил?..
- Нет, - ошалело признался он, чувствуя, как волна сильнейшего возбуждения охватывает плоть и руки уже вряд ли добровольно разомкнутся.
- Отпусти меня, - вдруг холодно вымолвила она и тем самым будто разорвала объятия.
Он поставил ее на камень, и она в тотчас же побежала вниз. И ему ничего не оставалось делать, как. Рискуя разбиться, лететь за ней, почти невидимой ночью, по замшелому и осклизлому курумнику.
Все-таки Зимогор думал, что Лаксана остановится возле угасающего костра, но она даже не замедлила бега, порскнула мимо и пропала во тьме кедровника. Он бежал за ней скорее по инерции и еще по какому-то смутному чувству, позволяющему угадывать путь ее движения. Он словно заранее знал, что стоит на мгновение отвлечься, и след ее потеряется, а значит, потеряется и она. Первый авантюрный толчок вдруг сменился на некую внутреннюю боль и нежелание расставаться, вернее, сильную внутреннюю потребность продлить эту сумасбродную встречу. Олег плохо помнил, как мчался сквозь густой и темный - хоть фотопленку заряжай, - к тому же завалеженный лес, где и днем спотыкаешься на каждом шагу. Тут же пролетел ни разу не запнувшись, и когда впереди замаячил просвет луга, увидел Лаксану, вернее, ее стремительную фигурку, угадываемую меж толстых древесных стволов.
Когда же вырвались на простор, Зимогор почти настиг ее и повинуясь внутреннему позыву, хотел подхватить на руки, как там, на альпийском лугу, однако она ловко увернулась и будто бы засмеявшись, внезапно повернула к темнеющему в ночи лесистому кургану. Олег успел ухватить лишь край ее широкого, развевающегося на ветру платья и, не выпуская его, как младенец, держащийся за материнский подол, взбежал следом за Лаксаной на высокий и темный от развесистых крон лесной остров.
И в полной тьме неожиданно словно наткнулся на нее, вернее, попал в объятья тонких и удивительно нежных рук. Платья уже не было, ощущалось лишь гладкое, невесомое, словно крылья бабочки, притягательное тело. Внутренне протестуя, душой желая продлить это сладкое, фантастическое, как сон, очарование, он набросился на нее со звериной, неуемной жадностью и ощущение мира угасло в единый миг, как будто откуда-то сверху, с неба, пала мгла и не заслонила свет, но помутила рассудок...

***

Он очнулся на рассвете, больной и растерзанный. Толстый хвойный подстил вокруг был перепахан, словно здесь прогулялось стадо кабанов.
Первое, что поразило его, рядом никого не было...
Зимогор помнил все и одновременно пугался своей памяти, как чего-то невероятного, запредельного и притягательного.
- Лаксана! - позвал он и прислушался к шороху ветра в кронах гигантских сосен.
Потом вскочил, подобрав одежду, лихорадочно натянул на себя и обнаружил, что нет ни одной пуговицы - ни на брюках, ни на куртке. Кое-как запахнулся и крикнул еще раз, уже безнадежно:
- Лаксана!..
Монотонный сосновый шум над головой трезвил сознание.
Тогда он встал на колени и пополз, рассматривая землю. Он искал следы, отлично помня ее туфельки, однако на лесной земле, покрытой павшей и еще не перепревшей хвоей, вряд ли что могло остаться...
Зимогор спустился с кургана и огляделся: ветер стелил ранние, высокие травы, с севера нагоняло тучи и заря, встающая на еще чистом небе, казалась холодной. Он вдруг испугался, что все происшедшее ночью - плод его неведомой тайной болезни, сумеречного состояния - а иначе как бы он очутился здесь? Иначе откуда взялись бы эти воспоминания-грезы?
После этого он уже больше не кричал, не звал; запахнув куртку, побрел к лесу, наугад определяя направление. И хорошо, что его никто не видел в таком состоянии...
По дороге через лес он то и дело запинался о коряжник и тихо по обыкновению матерился про себя.
Костер давно потух, и топографа вместе с инструментами не было на месте ночевки. Пустой спальник лежал на подстилке, как сброшенная змеиная шкура...
Зимогор разворошил пепел и угли, раздул их, набросал сухих веток и распалил сначала маленький костерок, однако еще сильнее озяб возле него, поскольку вспомнил Лаксану, греющуюся у огня. Тогда он наломал сушняка, навалил приличный террикон на старом кострище и, когда пламя взметнулось до нижних ветвей кедрача, обжигая зелень хвои, наконец, согрелся.
И снова потянуло искать следы Лаксаны...
Он обследовал территорию возле ночевки, постепенно расширяя круг, добрался до фирнового льда на каменном развале - там-то уж точно отпечатались бы каблучки! - и был захвачен топографом врасплох.
- Ты не это ищешь, Олег Палыч? - спросил он, показывая нож американских морпехов.
Олег на мгновение замер, после чего деланно рассмеялся, развел руками:
- Где нашел? Откуда?!
Топограф ничего не заподозрил и кажется, был удовлетворен своей честностью: а ведь мог найти ножик и спрятать в карман...
- Представляешь, где ты его потерял?
- Не представляю! - соврал Зимогор, хотя отлично помнил сон.
- Был воткнут в точку! Теория вероятности! Метод случайных чисел!.. Не поверишь! Но я дважды отстрелял - тика в тику!
Зимогор сел на глыбу льда.
- Бывают чудеса...
Она была! Она существовала, и все, что с ним случилось этой ночью, не приснилось, не пригрезилось. Почти счастливый - еще мешал, еще терзал душу легкий испуг за собственное психическое здоровье - он вскинул руки к встающему солнцу и дурашливо заорал:
- Ура!!
- Вместо ножа забил репер! - топограф понял его импульс радости по-своему. - И еще четыре выносных сделал. Мало ли что, выдернет кто-нибудь... Ну что, легкий завтрак и в дорогу?
Он засуетился возле костра, вешая котелок с остатками вчерашнего супа и чайник над огнем, после чего раскинул вкладыш спальника и принялся выметывать продукты из рюкзака. Зимогор молча достал бутылку водки "Кремлевская" и пластмассовый набор стопок.
- Выпить хочется... За точку!
- Так ведь за руль, - теперь посожалел топограф. - Надо было бы вчера...
- Вчера мы не нашли точку! Вчера у нас не было привязки!
- А сегодня будет ГАИ...
- Мы же не в Москве - на Алтае! - он налил в два стаканчика и тут же выпил оба, один за одним. - Водка пустая...
И приложившись к горлышку, одолел сразу полбутылки. Топограф пялил глаза.
- Ты что, Олег Палыч?.. Как поедем? Ты хоть закусывай!
И подставил вскрытую банку с тушенкой. Зимогор пьянел мгновенно, и алкоголь вдруг подействовал благотворно - будто ключиком отворил память. Почти зрительно и явно он увидел себя на хвойной подстилке под соснами и услышал голос Лаксаны:
- И сейчас не вспомнил меня?
- Нет, - пробормотал он. - Не вспомнил... Но зачем, зачем вспоминать? Я уверен: мы видимся в первый раз...
- Жаль, - простонала она, размыкая руки. - Это плохо... Очень плохо. Неужели ты ничего не помнишь?
- Не пойму... Что я должен помнить, Лаксана? Она вздохнула, подтянула к себе платье.
- Хотела пробудить твою память... Не получилось.
Зимогор потянулся к ней - ускользнула...
- Ничего, все равно ты вспомнишь. И тогда станешь искать меня. А сейчас спи.
- Закусывай, Олег Палыч! - чуть ли не закричал топограф. - Ты же за рулем?!
Он еще раз очнулся и ощутил в руке ложку. Хмель расслабил сознание, растворил ощущение реальности.
- У нас же сегодня самолет, Олег Палыч! Аквилонов ждет!
- Я понял, понял, - забормотал Зимогор. - Все в порядке... Сейчас закушу и часик посплю...
И только сели с ложками у котелка, как заметили на опушке человека. Он шел к костру скорым, прыгающим шагом и поддергивал карабинный ремень на плече - по всему видно, еще один хозяин.
- Здорово, мужики, - сказал весело. - Кто такие будете?
На вид ему было лет тридцать пять - ровесник, однако в нем чувствовалось старшинство и еще какое-то очень доброе, беспричинное к нему расположение, из-за того, что голову одолевал хмель. Хотелось обнять его, как старого знакомого или родственника, усадить немедленно за стол и потчевать.
- Сами не знаем кто такие, - легкомысленно и радостно бросил Зимогор и встал с земли. - Это и не важно! Просто люди... Давай с нами супчика похлебать! И водочки! "Кремлевская"!
- С утра я не пью, - незнакомец присел к огню, поставил карабин между ног. - А то ходишь целый день, как дурак.
- А ты-то кто такой? - спросил топограф.
- Я?.. Я отработчик. Или чтоб понятнее - космический мусорщик. Баркоша фамилия, слыхали?
- Известная личность, что ли?
- Популярная. Один остался из бригады...
- Это вы тут ракетные ступени собираете? - спросил Зимогор.
- Мы! - мотнул недовольно головой. - Вернее, я! И один драный трактор от всей мехбазы! Еще и манипулятор накрылся... Руками их, что ли, грузить?.. Пускай валяются.
Зимогор засмеялся.
- Я подумал, еще один хозяин земли явился! Баркоша одет был не лучше вчерашнего алтайца - застиранный форменный камуфляж с выцветшими крупными буквами на спине - аббревиатура Министерства по чрезвычайным ситуациям, - стоптанные ботинки, пожухлый кепарик на крупной голове. Однако выглядел неплохо - красномордый, белобрысый, и силой не обижен. Опытным глазом скользнул по футляру теодолита, остановился на рейке, сложенной пополам.
- Топографы? Или геологи?
- Может, примешь для знакомства? - вместо ответа предложил Зимогор.
- Да у тебя там что осталось-то? - глянул на потное стекло бутылки. - И начинать нечего...
- Еще одну найдем!
- Тогда наливай!
Он залпом выпил целый стакан, взял пальцами кусочек тушенки. Топограф глядел на Зимогора, как придирчивая жена на мужа в застолье. Тот назло ему выпил и стал хлебать суп.
- Слышал, тут бурить собираются? - закусив, проговорил мусорщик. - Так это вы и есть?
- А откуда слышал? - серьезно заинтересовался Олег: все работы в Манорае предполагалось вести под грифом "секретно"...
- Да говорят... Наливай еще, а то уйду!
- Ну и что же говорят? - Зимогор вылил ему остатки и достал вторую бутылку.
- У нас самолет из Горно-Алтайска, Олег Палыч! - не выдержал топограф. - А я машину не вожу! Я только за штурмана могу!
- Научишься! - отмахнулся Зимогор. - Дай с человеком поговорить!
- Сказали, приедут геологи скважину бурить, - невзирая ни на что, вымолвил мусорщик. - Только гиблое это дело... Ничего у вас не выйдет. Одна морока.
- То есть, как ничего не выйдет?
- Да так... Деньги зря вколотите в землю и все. И деньги, надо думать, большие. Зимогор отложил ложку и встал.
- Ну ты, брат, даешь!.. Это почему?
- А вы что, не слыхали никогда?.. Тут много всяких экспедиций бывало. Народу погублено!.. Вот и людей даже отсюда вывезли, пустые деревни стоят, даже райцентр есть, каменные дома. Коровы одичали, свиньи... Бывает, и люди дичают.
Топограф посмотрел на свои руки, спросил серьезно:
- А отчего это так?
- Манорая трогать себя не дает. Она как строптивая... женщина. Так что собирайте манатки и отчаливайте.
- Ничего себе, заявления! - Олег почувствовал, как начинает трезветь. - Ты вообще-то мужик серьезный? Или как?
- За базар отвечаю, - ухмыльнулся он, показывая, что владеет современным лексиконом. - Невезуха у вас начнется прямо с сегодняшнего дня. Если не откажитесь бурить. Вспомните потом меня не один раз. Коль Баркоша сказал - не суйтесь, значит, не суйтесь.
- А кто такой - Баркоша? - топограф заинтересовался пророчествами мусорщика.
- Я Баркоша. Это моя фамилия.
- Послушай, мусорщик, а ты местный? - спросил Олег.
- Приезжий, - нехотя отозвался тот. - Жена местная...
- Оно и видно. Борзый! А откуда?
- Издалека, - он явно потерял всякий интерес к общению и вместе с ним - азарт. - Не тяните резину, ребята. Езжайте и больше не возвращайтесь.
- Ты что же, вроде как выставляешь нас? - задиристо спросил Зимогор.
- Добро, мужики, я вас предупреждал, - спокойно сказал он, развернулся по-армейски и зашагал вдоль опушки кедровника - туда, откуда явился. Но через минуту остановился, помахал рукой, крикнул:
- Слышь, подойди сюда!
- Это ты кому? - спросил топограф.
- Да ему, этому шустрому! - указал на Зимогора. - Он вчера по лугам бегал!
Упоминание об этом вдруг непроизвольно насторожило Зимогора, в сердце будто щелкнуло что-то и поток адреналина ударил в кровь. Не хотел, но пошел к мусорщику.
- Был я на лугах... И что?
Баркоша как-то резко изменился - нос вытянулся, губы посерели и краснота с рожи сползла.
- Ты это... Ты там женщину не встречал? Молодая, в красивом платье...
- Как зовут?
- Да она может назваться как захочет!
Зимогор, наверное, не сумел скрыть чувств, а пытливый, наблюдательный мусорщик мгновенно уловил его состояние.
- Значит, встречал... Ну и как? - показалось, он улыбался зло и надменно. - Как она тебе, понравилась?.. Ладно, вижу, что понравилась. Пуговицы с "мясом" рвал, штаны в руках носишь...
Он уже не мог совладать с собой, все произошло как бы спонтанно, ненароком. Олег не был драчуном, не помнил, когда в последний раз кого-нибудь бил, но тут уложил мусорщика одним ударом в переносицу. Карабин отлетел в сторону, а сам мусорщик, распластавшись на земле, раскинул руки, замер и, часто моргая, стал смотреть в небо. И было злобное желание добавить - пнуть сапогом по ребрам или врезать еще раз по роже, однако странное поведение соперника обескуражило и мутный ком агрессивных чувств вышел через темя, словно синий, ядовитый дым.
- Это моя жена, - проговорил он, сдерживая сбивчивое дыхание. - Гражданский брак... Но все равно... Замучился с ней.
От костра уже летел топограф, почему-то с рейкой в руках. Зимогор развернулся и пошел к нему навстречу.
- Олег Палыч! Он что? Он на тебя?!
Оставив его, Олег вернулся к костру, взял початую бутылку и выпил из горлышка. После чего сел к огню и почувствовал, как немеют тело и мысли. Через полминуты он словно остекленел - было состояние, сходное с параличом. Одновременно он все видел, слышал, чувствовал и лишь оставался безучастным к происходящему. Мусорщик скоро встал, подобрал карабин, повесил на плечо и побрел вдоль по опушке, в прямом смысле побитый и растерзанный. Его согбенная несчастная фигура помаячила несколько минут и пропала в хвойном подлеске.
- Ты за что его? - осторожно спросил топограф. - А здорово вмазал!.. Ну что, собираемся?
Зимогор не хотел стряхивать оцепенения, смотрел, молчал и улыбался.
Спутник между тем распихал вещи по рюкзакам - суетился, двигался нервно, с оглядкой, словно ожидал подзатыльника.
- Надо ждать сюрпризов, - вдруг трезво сказал Олег и кивнул вслед мусорщику. - Знаю такой тип... Тихо уйдет, а потом из кустов... наладит из карабина. И ваши не пляшут.
На Олега ничего не действовало, был словно парализован. Он не взял никаких вещей, даже своего рюкзака - просто сунул руки в карманы и побрел вверх по курумнику. Топограф нагрузился как верблюд и без роптания пыхтел сзади. Когда поднялись на альпийский луг и удалились от густого кедровника на приличное расстояние, Зимогор перевел дух и увидел на заледенелом снегу глубокие отпечатки каблучков: здесь заканчивались ее следы, потому что он взял Лаксану на руки...
Он сел рядом, на камень.
- Догоняй! - сдавленно крикнул ему топограф, не сбавляя торопливого, семенящего шага.
Ветер дул снизу, нес весеннее тепло, и в следах уже скопилась вода. Совершенно безрассудно Зимогор вдруг склонился и выпил воду из следов.
И вкус талого снега всколыхнул еще одно воспоминание, но уже не связанное с событиями прошедшей ночи.
На короткий миг перед глазами встала картина, которой не могло быть в его жизни никогда: средневековый парусник, теплое море, бесконечный скрип, плеск легких волн, слепящее солнце, а на дощатой палубе возле бухты просмоленного каната стоит клетка, накрытая куском черной ткани. Слышен шорох его крыльев, скрябанье когтей по железным прутьям, и полное ощущение, что там действительно птица - орел. Однако он сдергивает покрывало и оказывается, что на палубе лежит связанная женщина в черном одеянии.
Будто бы это захваченная в плен молодая и прекрасная греческая монахиня.
И очень похожая на Лаксану...
Зимогор в этот миг не дышал, окончательно парализованный, но видение угасло само по себе и перед глазами вновь оказался сырой по-весеннему альпийский луг...
- Я вспомнил тебя! - прошептал он. - Вспомнил!..
Но странно, топограф услышал его, хотя ушел далеко, остановился, махнул рейкой.
- Догоняй, Олег Палыч! Ради Бога! Опоздаем! Он послушно и заторможенно встал и поплелся за ним.
К машине, оставленной на проселке, они подходили осторожно: топографу чудилось, будто мусорщик приготовил им ловушку, однако ни возле "уазика" на обочине, ни на дороге никого не оказалось, и колеса не проколоты. Зимогор сел за руль в прежнем оцепенении, механически запустил двигатель и поехал.
- Проскочим еще одно место, и будет порядок, - подбодрил спутник. - Может устроить засаду на перекрестке. Помнишь, где сворачивали? А выйдем на гравийку - там до Чуйского тракта рукой подать.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Перекресток проскочили благополучно. А по гравийке уже прогнали грейдер и Олег машинально прибавил скорости. До тракта теперь оставалось километров сорок, так что они вполне поспевали на самолет. Топограф постепенно успокаивался, хотя все еще исподтишка приглядывал за своим начальником и держал наготове две подушечки жвачки, на случай, если остановит ГАИ.
Они проскочили две деревни и не встретили на дороге ни одной машины. Правда, сама дорога стала хуже, грейдер свернул в последнюю деревню и там застрял, "Уазик" заколотило по колдобинам, оставшимся с прошлой осени, и эта тряска пошла на пользу: стало светлеть. Взбудораженные мысли как-то сами собой укладывались, причесывались и отстаивались, словно мутная, весенняя вода. Все случившееся в Манорайской котловине уже не казалось какой-то аномалией; незаметно Зимогор утвердился в простой и ясной мысли, что он наконец-то встретил женщину, которую давно и подспудно искал. И это ничего не значит, что все произошло так внезапно, непривычно, с необъяснимыми явлениями и загадками - а как еще случаются подобные встречи?!
Олег был женат дважды: первый раз на четвертом курсе, когда началось поветрие свадеб, второй - в двадцать семь. А общий стаж семейной жизни составил одиннадцать месяцев. Всякий раз, как только он начинал думать, что с этой женщиной ему придется прожить всю жизнь - а такие мысли приходили вскоре после свадьбы, - так сразу же начиналось отторжение, подступала тихая унылая тоска и яростная жажда одиночества. Жены его были нормальными, красивыми и, наверное, добропорядочными женщинами, однако после двух-трех месяцев совместной жизни в них не оставалось ничего, что бы грело, двигало, заставляло вновь и вновь
Испытывать порывы страсти или даже боли и отчаяния!
Лаксана была таинственна и необычна; за ней угадывалась какая-то летящая, никому не подвластная, птичья воля, которая так хорошо сочеталась со вторым ее именем - Дара. Земная, страстная и грешная, она странным образом одновременно была святой и чистой, как талая вода, накопившаяся в ее следах.
Ее было невозможно представить рядом с краснорожим мусорщиком, пусть даже космическим.
Должно быть, хмель только сейчас начал действовать - Зимогор ощутил себя пьяным и счастливым. Ему хотелось немедленно вернуться назад, и лишь сидящий рядом топограф и затерявшееся где-то в закоулках сознания чувство долга удерживали от безрассудного шага. Он крутил руль и убеждал себя, что скоро вернется, обязательно вернется и все повторится...
Спутник заметил его состояние, однако беспокоило
Его другое.
- А мы правильно едем? - завертел головой. - Кажется, тут мы не ехали...
- Кто штурман? - беззаботно спросил Олег и лишь сейчас заметил, что гравийка стала узкой, разбитой глубокими колеями и после таяния снега неезженой. А должно быть напротив, ближе к Чуйскому тракту хоть боком катись...
- Ландшафты совсем не те... Горы другие, речки, - бормотал спутник, лихорадочно растрепливая листы карт-двухверсток. - Я следил... Поворачивали везде правильно...
- А приехали не правильно!
Вчера он был в таком же глубоком разочаровании, когда не мог никак сделать привязку точки для скважины.
В геологии существовал неписанный закон жесткого профессионализма: будь у тебя хоть три диплома и двадцать лет стажа работы, но если ты не тянешь - это проверялось в один полевой сезон или даже в такой вот выезд на местность - судьба твоя будет решена раз и навсегда.
Зимогор неожиданно впервые ощутил себя Зимогором.
- Значит, так, - почти весело заявил он. - Если сейчас не покажешь верную дорогу - уволю за одиннадцать секунд по прибытии в Москву.
- Олег Палыч! - взмолился топограф. - Ну, истинно, бес водит! Быть такого не может!
- Может, брат, может, - засмеялся Олег и остановил машину. - Вчера тоже водил... Так куда едем, штурман? Командуй!
- Назад! - решился тот. - Ну я же не пьяный, верно? И не спал!
Олег развернулся и надавил газ. Мысли выстроились, как на параде планет.
- Знаешь, брат, я сегодняшнюю ночь провел... с прекрасной женщиной, - похвастался Зимогор. - Нет, с чудесной! Потрясающей!.. Таких и на свете не бывает.
Топограф посмотрел на него, как на сумасшедшего.
- Где это? - спросил бережно, чтобы не переборщить в любопытстве.
Зимогор чувствовал потребность поделиться своей радостью и не мог ничего с собой поделать.
- Не важно где... Важно, что она есть.
- И сколько штук бросил? - задал конкретный мужской вопрос топограф, желая найти общий язык. Олег резко затормозил, облокотился на руль.
- Видел, как я этому мужику сегодня врезал?
- Видел...
- Еще слово, и ты получишь.
Спутник окончательно смутился и, подавленный, не проронил и звука, для порядка вороша листы карт. Спустя полчаса дорога превратилась в проселок и завиляла между гор, пока не уткнулась в полноводную, шумную реку.
- Ты уволен, - сказал Зимогор и, выйдя из машины, с удовольствием растянулся на берегу.
- Невероятно, - пролепетал топограф. - Здесь же нет других дорог! Куда мы заехали?.. Погоди, вон люди идут! Сейчас спрошу!
Он побежал по крутому береговому откосу, поравнялся с идущими и вдруг осел и остался на земле серым комком, словно валун. Зимогор привстал на локтях, прикрылся ладонью от солнца...
Вдоль сверкающего уреза воды к нему шли трое мужиков, среди которых был один знакомый - космический мусорщик...
Они подошли к Зимогору, встали полукругом - наглые, готовые наброситься и разорвать в один миг. У мусорщика на красной роже появились лиловые фингалы и теперь он походил на узкоглазого алтайца. Два его спутника, приведенные сюда явно для подмоги, внешним видом напоминали натуральных уголовников - стриженые, руки в наколках, а на рожах характерные циничные ухмылки. У одного вместо передних зубов торчали гнилые корни, и эта детская беззубость делала его еще страшнее. Второй был одноглазым двухметровым гигантом, с черной пиратской повязкой на лице, отекший, давно не бритый, с отсутствующим взглядом убийцы; двуствольный обрез казался продолжением его рук.
Когда-то главному геологу полагалось табельное оружие, но вместе с демилитаризацией экспедиции отняли и пистолеты.
Впрочем, в такой ситуации вряд ли бы это спасло, но хоть бы одного с собой прихватил...
- Тебе Баркоша говорил - дергай отсюда? - спросил беззубый. - Говорил... А ты не
Послушался.
Сам мусорщик стоял с карабином на плече и, несмотря на опухшую физиономию, был доволен предвкушением мести.
Река шумела здесь точно так же, с ритмичными переливами, как вчера, когда неожиданно и беззвучно явилась Лаксана...
Зимогор сел и глянул сквозь их расставленные ноги: топограф лежал на берегу и его пугающая неподвижность почему-то не вызывала страха, как и предчувствие собственного конца. Он понимал, что эти отморозки резать сразу не станут, как безвинного топографа, сначала поиздеваются вволю и убивать будут долго, со вкусом. И сейчас вместо ожидаемой - естественной, обязательной! - боязни смерти Олег совершенно холодно думал, как бы не дать им мучить себя: побежать, чтоб стреляли в спину, но встать на ноги не дадут, этот похмельный готов в любой миг ударить сапогом в лицо...
Беззубый приподнял ему лезвием ножа подбородок.
- Когда Баркоша что-то говорит, надо слушаться. Ну, чего молчишь?
- Вчера говорливый был! - заметил мусорщик. - Сегодня язык в заднице...
В этот миг Олег поразился сам себе: не было никакой ненависти или злобы к нему, а лишь чувство, чем-то напоминающее зависть. Хоть Лаксана и сбегает от этого Баркоши, но все равно он может видеть ее каждый день, и сегодня, вернувшись домой, увидит...
- Значит, вчера все сказал! - засмеялся беззубый. - Если помолиться только!.. Слышь, молиться будешь?
От него воняло куревом и луком.
- Буду, - сказал Зимогор. - Убери нож и дай встать.
- Ага! Сейчас! Сидя молись, - все-таки нож убрал и отступил, глядя с некоторым удивлением: будет молиться или нет?
Одноглазый мужик молчал, поигрывая обрезом, морщился - должно быть, страдал от головной боли.
- Уяснил, за что мочить будут? - спросил мусорщик.
- Уяснил, - отозвался Зимогор и посмотрел ему в глаза.
И снова подумал - счастливый! Вернется и увидит Лаксану...
- Мочи его. Циклоп!
Выстрел прогремел внезапно - казалось, был случайным, неприцельным, в лицо ударило дымом, взбитым песком, зазвенело в ушах. Дробовой заряд ушел в землю между ног Зимогора, на поверхности осталась картонная прокладка от пыжа.
Стрелявший похмельный Циклоп захохотал, переломил обрез и швырнул в Олега пустой бумажной гильзой.
- Руки трясутся, а так бы яйца отстрелил! - вставил новый патрон и прицелился. - Ну, сейчас не промажу!
- Ничего ты не уяснил! - Баркоша отвел рукой ствол обреза. - Я сказал: в Манораю не суйтесь.
Ему было неловко признаваться перед своими головорезами, что мстит за другое - за свою гражданскую жену, за рога и фингалы.
Второй раз одноглазый саданул дуплетом у самого уха - тоже как бы случайно, играючи, и оглушил Зимогора. Обрез отлетел на камни и, наверное, сильнейшей отдачей отшибло руку, потому что Циклопу стало не до смеха.
Олег машинально зажал уши, испытывая боль и гул в голове.
- Так будет с каждым, кто сюда придет! - прокричал мусорщик. - Ты врубился, что такое - Манорая?!
И еще что-то сказал, но уже не ему, а кому-то за спиной.
Третьего выстрела Зимогор не слышал, просто что-то мягкое толкнуло в затылок и земля оказалась перед глазами...

Глава 7

Она стояла за порогом обворованной квартиры Насадного, одетая современно и даже модно. В блокадном Ленинграде, впрочем, как и в латангском аэропорту, она являлась не одна - с мужчиной, называвшим себя Страгой Севера.
Насадный узнал ее мгновенно, возможно, потому, что когда-то долго и исподтишка наблюдал за ней, даже любовался, и потому запомнил эти вишневые неповторимые глаза.
- Прошу, - после паузы пригласил академик.
- Не нужно пока никуда звонить, - сразу предупредила Дара, закрывая за собой дверь. - Извини, Насадный, но нам пришлось изъять у тебя всю коллекцию, связанную со Звездными Ранами.
- У меня была такая мысль, - сдерживая недовольство, ворчливо произнес он. - Могли бы предупредить.
- Не могли, - сказала она. - Все должно выглядеть как настоящая кража...
- С чем это связано? - возмутился Насадный. - Почему вы хозяйничаете у меня в доме, в жизни? Делаете все, что захотите!.. Или я все еще обязан вам за спасение в блокаду?
- Насадный, ты постарел, - с некоторой грустью определила Дара. - Чувствуешь, стал ворчливым и безрадостным. А тогда, в Латанге, был еще молодым и сильным. И когда-то водил на празднике Радения, помнишь?
- Не помню...
- Постарел и успокоился. А фаза Паришу достигла своего расцвета. Летарии, объединившись, упиваются счастьем и блаженством, поскольку фаза бед, потрясений и катастроф для них живительная, питательная среда. Ты же, Варга, тем временем превратился в обыкновенного камнереза и увлекся искусством. И ладно бы искусством - еще и бизнесом. Продаешь свои каменные полотна на берегу Невы.
Она говорила и при этом расхаживала по квартире, озирая пустые полки. Академик сел в свое кресло и молча наблюдал за гостьей. Наконец, Дара принесла стул и пристроившись рядом, участливо похлопала по вялой руке.
- Мы же с тобой знакомы, Насадный, ты вспомнил меня? Дару невозможно забыть...
- Да, я помню, - сдержанно обронил он.
- Знаю, ты устал, скорбишь по другу и чувствуешь полное одиночество, - участливо проговорила она. - Но ты не одинок, Насадный. Ты же заметил: я появляюсь, когда тебе трудно...
- В прошлый раз ты была... с мужчиной? - напомнил академик.
- Теперь пришла одна... Тебе же трудно, Варга? Почти так же, как в блокадном Питере.
- Там были другие... И Дара - другая.
- Но похожая на меня, - уточнила она. - По крайней мере, к тебе приходят люди с желанием разделить участь, верно?
- Зачем вам понадобилась моя коллекция? - спросил он, внутренне сжимаясь еще больше. - Изъяли папку с расчетами - ладно. Я действительно увлекся алмазами... Но коллекция образцов из всех астроблем земного шара? Это все, что у меня осталось. Я не закончил исследований...
- Если бы не взяли мы - завтра она бы оказалась в руках кощеев, - заявила Дара. - Надеюсь, ты помнишь, кто управляет летариями?.. Но на сей раз не только тебе - и нам трудно, - продолжала она. - Я пришла за помощью. Настала пора отдавать...
- Я уже вам отдал секрет "Разряда"...
- Вот о нем и пойдет речь! - подхватила Дара. - Изъять коллекцию было совсем не хлопотно. Труднее оказалось найти в кернохранилище керн со скважины Б алтайского месторождения, но не содержащий алмазов. И вывезти его с Таймыра. Мы сделали это...
- Зачем ?.. Я до сих пор не понимаю логики ваших действий! Скрыть таймырские алмазы теперь невозможно! Да что там!.. Город продан! Какие-то братья купили его и наверняка ведут добычу!.. Астроблема стоит на руде!
- Да, ведут, - подтвердила гостья. - Ковыряют с помощью зубил и молотков, как делал это когда-то и ты... Потому что пока не запустили экспериментальный образец "Разряда". Ты передал ключевую часть документации, но изготовленная установка цела и находится в городе.
- Это всего лишь действующая модель! - попробовал оспорить Насадный. - Она была демонтирована и надежно спрятана.
- И это ты называешь надежно? - усмехнулась Дара. - Твоя коллекция подобрана так, что в совокупности с... изъятыми безобидными бумагами может натолкнуть кощеев на путь исследований в области новейших вооружений. Если же им удастся запустить "Разряд", они откроют природу Звездных Ран. А это, как тебе известно, совершенно новый вид оружия, против которого уже не может быть никаких защитных систем. Я знаю, ты собирался ехать на Алтай, но придется отменить эту экспедицию и снова отправиться на Таймыр.
Насадный вскочил и, как всегда бывало в минуты крайнего недовольства, заходил нервной, прыгающей походкой.
- Почему?.. По какому праву вы уже не в первый раз вынуждаете меня исполнять вашу волю?
- Это воля Стратига.
Что-то знакомое послышалось в этом имени, в памяти что-то блеснуло, на миг озарило бесконечную цепочку людей, взявшихся за руки...
- Мне шестьдесят два года! - продолжал он, поборов раздражение. - Я прожил свою... плодотворную жизнь и хочу заниматься тем, чем хочу! Меня больше не интересуют ни алмазы, ни "Разряды", ни оружие!
- Насадный, ты совсем еще молод, - сказала Дара. - Всего шестьдесят два... Ты постарел не по возрасту. Поэтому и утратил память... Но, кроме тебя, никто не сможет быстро уничтожить "Разряд". Стратиг обеспокоен. Нам с тобой придется ехать на Таймыр, Варга. Это мой новый урок.
Она подошла к академику вплотную и словно врач как-то пристально и глубоко посмотрела ему в глаза. Святослав Людвигович смутился и, дабы не выдавать чувств, заговорил гневно и резко:
- Послушайте, вы!.. Если вы... имеете какое-то право вмешиваться в мою жизнь, это вовсе не значит, что я ваш слуга! Или подданный!.. Ворвались в дом, обчистили его!.. Да кто вы такие, чтобы приказывать мне?!
- Я поеду с тобой на Таймыр, - невозмутимо повторила Дара. - Но тебе придется дать немного манорайской соли. В таком состоянии ты не доедешь до Астроблемы. Я сделаю амулет, - она достала из сумочки золотую капсулу.
Об этой соли он уже слышал от счастливого полубезумца с фамилией Зимогор, и теперь, несмотря ни на что, притянулся взглядом к рукам женщины с вишневыми глазами.
- Да, - сказала она. - Ты видишь манорайскую соль. И Звездная, которую ты открыл на Таймыре, выглядит совсем невзрачно по сравнению с солью Вечности.
- Погодите, - академик на мгновение словно оцепенел и задержал дыхание. - Кажется, я слышал что-то подобное... Или даже видел!.. Ко мне приходил человек с очень странной фамилией...
- Нет, Насадный, Зимогор приносил лишь пустую солонку. Вспоминай, где еще мог видеть?
Академик почувствовал, как ускользнуло воспоминание, побродил по залу и тяжело опустился в кресло.
- Нет, не видел...
- Обретение, как и потеря, тоже приносит печаль, - заключила Дара. - Если бы ты знал, академик, в чем суть манорайской соли, ты бы навсегда отказался от своей науки, от алмазов, города Астроблемы... И от жизни бы своей тоже отказался и посчитал напрасными эти шестьдесят два года.
Она нашла ножницы на столе Насадного, не жалея своей сумочки из натуральной крокодиловой кожи, вырезала два лепестка в форме сердечка и принялась сшивать их суровой жесткой ниткой. Это чисто женское занятие расслабило ее строгое лицо, подобрели глаза и порозовели жесткие губы.
- Хочешь сказать, я прожил их зря? - спросил академик, непроизвольно наблюдая за пальцами швеи. - И все напрасно?
- Не все... Ты сделал много полезного, - заметила она. - Но не повиновался року и ушел по другому пути. И гениальность своего ума потратил не на Вечность - на Звездную соль. Потому быстро состарился, утратил интерес и просто почувствовал себя несчастным. Я даю тебе три крупицы манорайской соли. Пока этого достаточно, чтобы ты ощутил себя гоем. И чтобы не потерял вкус к жизни, когда вернешься с Таймыра, чтобы хватило сил начать все сначала.
- Почему вы решили, что я поеду на Таймыр? - устало спросил Святослав Людвигович. - Или от моей воли уже ничего не зависит?
- Поедешь, - уверенно произнесла Дара. - Поедешь и своими руками уничтожишь то, что сотворил из благих побуждений. А заодно посмотришь, как выглядит твой город будущего. Полюбуешься, во что превращаются самые благородные человеческие замыслы, если оказываются под властью людей, живущих на свете всего один раз.
Она закончила шитье, откусила нитку и, приблизившись к Насадному, прежде чем надеть амулет на шею, умышленно подышала в лицо.
- Ну, отогрелись твои глаза? Ты узнал меня? У Насадного было полное ощущение, что он снова сидит на занесенных трамвайных путях в блокадном Ленинграде и замерзает рядом с домом...

***

Прямо по Пятой линии оставалось пробежать метров сто, а там, за углом, был уже дом, однако ступни окончательно замерзли, очужели и Святик еще раз присел на занесенных трамвайных путях, подтянул колени к животу и стал греть ноги в полах пальто. Мимо протянули саночки с дровами - сырыми тополиными сучьями, обронили ветку, потом шакальей трусцой пробежала собака, на секунду задержалась, издалека обнюхала его - почуяла жизнь и побежала дальше. Если бы остановилась и, спрятавшись где-нибудь, села ждать добычи, он бы понял, что до дома ему не дойти. Этих последних оставшихся собак никто из нормальных людей в Ленинграде не ловил, чтобы съесть, поскольку они уже давно питались мертвечиной.
А дома оставалась мама. Наверное, она сейчас выламывала паркетины из спальни, чтобы растопить печь...
Ноги начинало саднить, и Святик тому обрадовался - значит, оживают; еще немного, и заболят, наполнятся кровью, и тогда можно одолеть эти последние сто метров, а через парадное на лестницу не обязательно входить - легче вползти, потому что руки все еще сильные...
И тут он увидел двух военных в полушубках. Мужчина шел по улице от его дома, а женщина появилась из арки проходного соседнего двора. И хотя вышли из разных мест, оба двигались медленно, осматривая улицу и сугробы, - кого-то искали. На работников морга, собирающих трупы на улицах, они не походили; те изредка ездили по городу на дребезжащем грузовике с будкой. На солдат военной комендатуры тоже, поскольку там служили пожилые ополченцы, а эти были молоды, энергичны и без винтовок, с пистолетами на поясах.
Святик сначала хотел окликнуть их, но потом решил, что бесполезно, не его же ищут, и потому сидел не шелохнувшись. Наконец, мужчина заметил его и направился к трамвайным путям напрямую, через сугроб, а женщина тем временем остановилась, поджидая товарища.
Военный склонился, смахнул мягкой рукавицей снег с лица Святика и посмотрел внимательно, обдавая теплым дыханием.
- Ты жив?.. Эй, что молчишь? Ну?.. Где живешь? Он молчал, глядя грустными стариковскими глазами.
- Что, не он? - спросила женщина с дороги.
- Да вот, молчит. Сидит и как воды в рот набрал. Тогда она пробралась к рельсам, присела и тоже всмотрелась в лицо Святика. Потом сдернула с головы шапку.
- Да, это он!.. Точно он!
- Как твоя фамилия? - спросил мужчина. - Ты помнишь фамилию?
- И так все ясно - он! - засмеялась его спутница. - Сразу видно!
Они чему-то так обрадовались, что Святик услышал настоящий веселый смех, о котором уже давно забыл, да и смеяться разучился. Он смотрел с пугливым любопытством, пока не ощутил, что давно и плотно сомкнутые губы сами собой растягиваются и обнажают пустые, стариковские десны.
Женщина вдруг распахнула полы пальто Святика, увидела босые синие ноги.
- Где твоя обувь? Почему ты босой?
- У меня отняли валенки, - признался он, чувствуя, как легко стало говорить. - Новые, мы с мамой их всего вторую зиму носили...
- Кто отнял? - почти в голос спросили они.
- Люди... Взрослые люди. Мужчина и женщина. Они людоеды, я видел...
Женщина расстегнула ремень, затем полушубок, после чего вытряхнула Святика из пальто и посадила себе под гимнастерку, запихав его ноги в свои брюки.
- Это не люди, это были земноводные летарии. Только они питаются человечиной.
- Хотели и меня взять, - признался Святик, ощутив, как от тела женщины исходит обволакивающий жар. - Но ощупали и сказали - мяса нет, одни кости. Взяли только валенки и бидон с водой.
- Им очень хочется выжить, - сказала согревающая и подышала ему в глаза. - А тебе ведь совсем не страшно умирать, правда?
- Не страшно, только маму жалко... Вы нашли меня, чтобы забрать на тот свет? Вы ангелы?
- Что ты, брат, мы военные. И пришли, чтобы найти тебя и вывезти из Ленинграда.
Мужчина тем временем достал из вещмешка сверток и извлек оттуда маленький бутерброд с маслом и сыром. И еще стальной цилиндр, в котором оказался горячий чай - Святик не знал, что такое термос.
- Ешь, - сказал он и поднес его ко рту, - ты же мечтал съесть бутерброд с белым хлебом?
- Нет, не мечтал... У меня нет зубов. Молочные выпали, а другие не выросли.
- Может, видел во сне? Голодному человеку часто снится пища.
- Мне не снится пища, - проговорил Святик, взяв бутерброд, как конфету. - Ангелов я видел. Они живут на небе, но тоже ходят в военном, как вы.

Предыдущая страница 11 Следующая страница


Звездные раны 12

- Ты слышишь, это он! - снова засмеялась женщина. - Может, скажешь фамилию?
- Насадный, - признался Святик. Они недоуменно переглянулись, пожали плечами и отчего-то слегка разочаровались.
- Так похож, - проговорила женщина. - Просто копия...
- А вы кто? - в свою очередь спросил он. - Ангелы?
- Нет, мы гои.
- Не знаю, что такое гои... Все равно с неба, да?
- Мы живем на земле, - военный дотянулся и поднял тополиную ветку. - Смотри, осенью листья облетели и дерево умерло. Но остались почки. И они живые даже зимой. Если ты поставишь эту ветку в бутыль с водой, она распустится и оживет, хотя отломлена и не имеет корней. Мы и есть эти почки. Мы переносим жизнь через смерть. И потому называемся - гои. Понял?
- Ничего не понял, - признался он. - На вид вы самые настоящие люди.
- Но люди есть разные. Например, по виду такие же, но людоеды. Их называют летариями. А мы - гои. Слышал? - военный налил ему чаю из термоса.
- Нет, не слышал. - Святик высвободил отогретую руку из-за пазухи женщины, взял из рук военного кружку.
- Ты помнишь отца?
- Помню... А почему в вашей бутыли вода не остывает? Она сама делается кипятком? Без дров? Без огня?
- Без огня ничего не делается, - ответили ему. - А этот термос существует, чтобы долго хранить тепло.
- Нет, ну так похож! - снова обрадовалась женщина. - Ему интереснее существование огня, чем хлеба. Не боится смерти и не снится пища!
- Может, ты наврал нам? - с надеждой спросил другой. - С фамилией?
- Нет, не наврал. Я Насадный.
- Погоди, а как звали твоего отца?
- Людвиг.
Они вновь обрадовались, засмеялись, и этот смех среди заваленного снегом, стынущего, полумертвого города показался диким.
- Ну вот! Вот! Правильно! Людвиг! Его отец - Людвиг!
- Но фамилия - Насадный, - с сожалением произнес Святик - так не хотелось разочаровывать этих гоев.
- Фамилия может быть какая угодно, - в ухо проговорила женщина. - Главное, твой отец - Людвиг.
- Мама все время ждала, - вставил Святик. - Придет помощь... От папы! Он пришлет за нами и вывезет из блокады.
- Вот он нас и прислал!
- Он воюет?
- Сейчас воюют все. И твой отец тоже усмиряет войну.
Военный поднял Святика и понес по занесенным трамвайным путям.
- Поедешь с нами! Ты же хотел в эвакуацию? На Большую землю?
- Мама хотела, но нас все время вычеркивали из списков и в грузовиках не хватало места.
- Летарии вывозят своих детей, а ты им не нужен.
- А мама? Мы ее тоже возьмем?
- Нет, Насадный, - мягко и строго проронил согревающий. - Мы берем только детей.
- Тогда я не поеду, - с тоской выдавил Святик и попытался освободить ноги из тесных брюк женщины. - Без меня она погибнет.
- Она не погибнет. Мы оставили ей много продуктов и лекарств.
- А долго будет эвакуация?
- На время блокады. Через год ее снимут, но ты вернешься лишь через два.
- Почему через два? - испугался он.
- Тебе нужно учиться, закончить хотя бы два класса. Ты и так отстал от своего возраста, не ходил в школу...
- В Ленинграде давно не учатся в школах...
- А на Большой земле ты станешь учиться.
- И зубы вырастут? - с надеждой спросил Святик о самом сокровенном желании.
- У тебя вырастут отличные зубы! - засмеялись военные. - И большие кулаки! Ты сможешь постоять за благородных людей и никакой летарий не сможет отнять у тебя валенки.
Его принесли в трамвай, где было удивительно тепло и где сидело уже десятка два таких же блокадников, как он. Многие спали, сытые и разморенные, некоторые еще ели бутерброды с маслом и сыром, запивая горячим чаем.
Стояли так долго, до ночи, а люди в военном приводили и приносили новых детей, отогревали, кормили и укладывали спать. Наконец, ночью трамвай тронулся и покатил по расшатанным рельсам куда-то прочь из города, над которым повисли необычно яркие звезды. Однако дети вокруг говорили, что это летят тысячи зажигательных бомб...
И это было последнее, что он запомнил о блокадном Ленинграде.

***

Спустя ровно год наши войска и в самом деле прорвали блокаду, а еще через год Святослав вернулся домой вместе с другими беженцами. Мать за это время поправилась, вылечилась от ревматизма, помолодела и ходила на работу в Управление железных дорог. В Ленинграде начали открывать школы и экзаменовать детей, чтобы определить, с какого класса продолжать учебу. Мать привела его с расчетом отдать в первый, но он сам встал в группу пятиклассников.
- Вообще-то мне можно и в восьмой, - сказал он. - Только по возрасту не примут. А сюда, может быть, и возьмут...
Он походя ответил на все вопросы по основным предметам, однако из-за малых лет ему разрешили учиться лишь в третьем. А когда спрашивали, откуда у него такие знания, Святик отвечал, что учился в эвакуации, и этого было достаточно: люди после блокады не особенно-то проявляли участие в чужих судьбах, ибо от своего тяжкого горя и нужды утратили способность к сопереживанию и чувствительность.
Пока учился в младших классах, осваивая дома программы восьмого, девятого и десятого, и пока жили в старой квартире на Пятой линии, помнил многое из того, что приключилось с ним. Только вот память эта имела свойства, такие же как чувства: все невостребованное постепенно стиралось, исчезали детали, подробности. И напротив, сознание наполнялось деталями и подробностями текущего времени.
Однажды, весной сорок пятого, они с матерью вернулись с разборки завалов и обнаружили в своей квартире полтора десятка подселенных соседей, и не ленинградцев вовсе, а беженцев из западных районов, которым захотелось жить в Ленинграде. Тогда это было возможно, власти стремились заселить полуопустевшие города, чтобы восстанавливать народное хозяйство. Правда, соседи не работали, а только спекулировали, заваливая квартиру дефицитными товарами, к тому же оказались каким-то одним большим семейством или кланом, громким, крикливым, вечно конфликтующим между собой, но до поры, пока рядом нет чужих. Как только Насадные появлялись, они мгновенно объединялись и наваливались скопом без всякой причины. Впрочем, причина была: старожилы этой квартиры, мать с сыном, мешали семейству, занимая небольшую комнатку с окнами во двор, а поводом служил выломанный за блокаду и сожженный паркет.
В течение нескольких месяцев подселенцы сделали жизнь невыносимой.
И тогда еще Святослав помнил и понимал, что люди эти - из породы земноводных и бесполезно с них чего-то требовать, их следует принимать такими, какие есть. Будучи мальчиком, он еще знал, что произошедшие от приматов люди не внемлют голосу чувств или разума, не поддаются перевоспитанию, не меняют характера, поскольку их сознание глухо к проявлению благородства и потому они не могут оперировать такими понятиями, как честь, достоинство, справедливость, благодарность. Примитивное мышление и врожденные рефлексы толкали их к захвату и освоению жизненного пространства, добычи пищи, денег, состояния и особенно - золота. Они тряслись при его виде, теряли всякий человеческий облик, а порой - остатки разума.
Он понимал, отчего все это происходит, но тогда еще помнил, что давал клятву гоям никогда не произносить вслух название их породы, не корить происхождением, дабы не унижать их еще ниже, не вытравливать зачатки человеческого. Напротив, стремился поднять их до своего уровня, терпеливо внушать благородные мысли и просвещать разовые, как бумажные стаканчики, их души.
Так вот, пока Святослав жил с ними в одной квартире, все отчетливо помнил, однако летарии скоро вытеснили старых хозяев из квартиры и матери дали другую, на Кронверкской. Перебравшись туда, они оба вздохнули свободно: соседями оказались коренные питерцы, пережившие блокаду, прекрасные, благородные люди, и невостребованные знания начали постепенно утрачиваться. А вернее, становиться обычными, то есть в сознании закрепилась расхожая формула: есть люди хорошие и есть плохие.
А еще сильно повлияло быстрое взросление, когда детство, и особенно страшное, блокадное, начинает забываться, точнее, отрываться от текущей жизни, обращаясь в плохие сновидения, в мир фантазий и грез.
И все-таки однажды случился внезапный прорыв, на уроке биологии в десятом, выпускном классе, когда учитель вызвал к доске и попросил рассказать об эволюции человека. Святослав был лучшим учеником школы, шел на золотую медаль, однако педсовет стоял перед трудной задачей: награду мог получить лишь комсомолец, а его не принимали в ВЛКСМ по возрасту - только что исполнилось тринадцать. Обычно он отвечал конкретно, бойко и спрашивали его из чистой формальности, дабы не возбуждать разговоров о натяжках оценок, любимчиках и вундеркиндах. Тут же Святослав вышел, оглядел класс и не мог произнести ни слова. Пауза повисла странная, на него смотрели и тоже молчали.
- Что это с тобой, Насадный? - наконец спросил учитель.
- Я почему-то очень плохо помню теорию эволюции, - признался он.
- Ну расскажи, что помнишь! Как произошел современный гомо сапиенс?
- Человек разумный? Это я знаю. Человек разумный произошел от некоторых видов приматов, совершив длительный путь эволюции.
- Вот, а говоришь, плохо знаю... Теперь назови этапы этого пути.
- Стадии?.. Их всего две, точнее, сейчас вторая стадия...
- Ты не ошибаешься?
- Нет, я хорошо помню, - уверенно заявил Насадный. - Первая, это когда претерпевших физиологические изменения приматов стали называть летариями...
- Как называли? - учитель насторожился.
- Просто летариями, то есть не имеющими возрождения, людьми с разовой душой. Это когда она умирает вместе с телом. Сейчас их редко так называют, потому что на второй стадии развития стали называть дарвинами. После того как их соплеменник Дарвин поведал миру о происхождении летариев. Но все они - изгои, которыми управляют кощеи.
- Это любопытно! - с затаенным страхом произнес учитель. - Что-то я таких терминов не слышал... А кто их так называет? Ты?
- Не только я - все остальные люди, которые имеют божественную природу и способности к возрождению. Но те из них, кто еще может отличать летария от дарвина, а гоя от изгоя.
- Ты что же, считаешь, есть два вида людей на земле?
- Ну, разумеется!
- Гои? А это кто такие?
- Гои! Люди с бессмертной душой.
- Да! - учитель походил по классу, пряча два одновременных чувства - любопытство и страх. - А как же, по-твоему, появились... гои? Бог слепил из глины?
- Нет, они существовали изначально, со всем живым и неживым миром, - не сообразуясь с реальностью, начал рассказывать Святослав. - Они земные. А суть их эволюции состояла... не в развитии физиологии или разума. Они были такие же, как мы десятки миллионов лет назад, и никак не изменялись, а разум был намного выше... Только мозг находился в жидком состоянии. Это и называется состояние хаоса. И хаос - это вовсе не плохо, просто иное состояние мыслящих существ. Вся информация о мире заложена в мозг от рождения...
- Что? И не нужно учиться? - не преминул заметить учитель.
- Жидкий мозг не имеет коры и потому не способен накапливать информацию. Впрочем, она и не требовалась. Гои были как боги и знали все...
- И что же потом с ними случилось?
- На землю упал огромный метеорит, отчего земная ось изменила положение и началось одно из древнейших оледенении. Люди отступали, пока не оказались в метеоритном кратере. Там в самом деле был рай земной: буйная растительность, обилие дармовой пищи, прекрасные ландшафты с лесами, реками, водопадами, озерами... И вечное тепло, поскольку метеорит состоял из солнечного вещества, источающего соответствующую энергию. Излучение было когда-то настолько сильным, что оказало влияние на все живые организмы. Изменился мозг многих млекопитающих, и особенно сильно - у людей. Оно и сейчас есть, но воздействие излучения ослабло в тысячи раз... Мозг их сгустился, затвердел и стал способен накапливать информацию, а одновременно - утрачивать божественный хаос...
- И что же? - шалея, переспросил учитель. - Эти твои гои и сейчас существуют?
- Мир многообразен, - охотно пояснил Святослав, - представьте себе, если бы он состоял из одних земноводных дарвинов? Все бы давно пришло в дикое состояние или вовсе умерло. Гоев меньше, но они существуют как противовес людям, произошедшим от приматов всего десять тысяч лет назад. Гои когда-то совершили историческую ошибку - начали использовать их... полагаю, еще в стадии питекантропа, как рабочий скот. Потом как рабов. И называли их летариями. Они были управляемы, хорошо трудились и отличались, например, от волов, буйволиц и лошадей. Но их можно понять; древние люди, как и мы ныне, считали, что вся природа создана для их блага. Но после определенного эволюционного периода и заимствованного у человека опыта, летарии объединились и принесли много хлопот своим господам. Кстати, они эволюционируют и до сих пор. Так что не исключено: со временем летарии тоже обретут божественное начало, а души их - способность к возрождению. Но это очень долгий процесс, и прежде пройдет не один миллион лет...
В классе была полнейшая тишина. Одни слушали с невероятным любопытством, другие - с ужасом.
- Ты считаешь, пролетарии... это и есть летарии, произошедшие от приматов? - Учитель сидел бледный и потный.
Насадный даже не почувствовал провокационного вопроса, и, возможно, учитель сделал это не умышленно...
- Это вовсе не обязательно. Летарии всегда использовали божественную природу гоев и внушали им мысль о равенстве и единообразии человеческой природы. Но при этом всегда стремились властвовать над последними, управлять ими. И это их главное отличие - жажда власти. Власть дает обманчивое ощущение вечности души, потому дарвины достигают ее любой ценой и революция - только один из способов...
- Замолчи! - не владея собой, крикнул учитель.
- Вы же просили рассказать об эволюции...
- Да, просил! Но ты несешь Бог весть что! Где... От кого ты все это услышал?
- В эвакуации я учился в школе, - привычно ответил Святослав.
- Уходи! Прочь! Вон из класса! - закричал учитель и замахал руками.
Он ушел, забыв свой портфель в парте, и до конца дня бродил по городу под впечатлением воспоминаний и совершенно не замечал, что происходит вокруг, и не думал о будущем. Когда же с сумерками вернулся домой, обнаружил в своей коммунальной квартире обеспокоенную мать и людей в темно-синих шинелях.
Арестовали сначала обоих, но мать через два дня выпустили, а Святослава продержали в Крестах больше месяца. Сначала он решил, что донес учитель биологии, однако через несколько дней арестовали и его. В основном допытывались, где Насадный был в эвакуации, в какой школе учился и кто ему открыл теорию, пересказанную на уроке.
Дорога, по которой Святослав ехал в эвакуацию, не запомнилась вообще, и ему до сих пор казалось, что группу детей, собранную с улиц, вывезли из Питера на трамвае. Обратный путь отпечатался в сознании в виде каких-то вокзалов, где получали кипяток, набираемый в термос, еще был густой пар в морозном воздухе, безногий калека, пляшущий на ягодицах и прихлопывающий деревяшками, туманное солнце над заснеженной землей, немецкая речь в колонне пленных, костистый старик в островерхой рысьей шапке и еще чьи-то руки, резкий запах сгоревшей буксы и множество мелких, ничего не значащих деталей, рассыпанных, как стекляшки из разбитого калейдоскопа. Поезд двигался медленно, подолгу стоял, и окна были настолько заморожены, что не хватало дыхания, чтобы отогреть хотя бы глазок.
И место, где он прожил два года, запомнилось по одной только яркой примете, в точности повторяющей давнее сновидение: забытый сад, высокие, старые деревья и крупные плоды, которых никто никогда не пробовал. Остальное будто растворялось в ощущениях, красках, отдельных фразах и словах, произнесенных кем-то невидимым. Цепкая детская память словно отказывала, когда он пытался вспомнить подробности блокадной и эвакуационной жизни.
После нескольких очных ставок учителя биологии освободили, однако лишили права работать в школе. Потом Насадного несколько дней не тревожили и разрешили даже свидание с матерью, которая все это время хлопотала об освобождении сына, ибо по закону арестовать могли только с четырнадцати лет, а Святослав еще не достиг такого возраста. Мать и сообщила, что следователь сильно заболел, попал в больницу и теперь, наверное, будет другой. Ему же было все равно, поскольку тюремная жизнь, лишение свободы никак на него не действовали. Это сильно возмущало всех следователей, кто с ним хотя бы раз беседовал, а некоторых вообще выводило из себя, и они начинали кричать, что он маленький и злобный враг народа и что его обязательно сгноят в лагерях.
Через месяц Насадного этапировали в Москву и здесь за него действительно принялся другой следователь, совсем не строгий, как прежние, внимательный и обходительный. Он даже не допрашивал, а просто дружески беседовал, угощал чаем и печеньем, иногда приносил мороженое и успокаивал, что все обойдется - мол, Святославу дадут возможность сдать выпускные экзамены, поступить в вуз, интересовался, какая профессия ему ближе, но сам между делом все время возвращался к периоду эвакуации.
В протоколах было записано, что из блокадного Ленинграда его вывезли какие-то люди в военном, называющие себя гоями - Святослав был еще под очарованием воспоминаний и рассказал это на первом допросе. Прошлые следователи вообще не заметили такого обстоятельства, пропустили, а нового больше всего интересовало именно оно. Насадный был бы и рад рассказать о своих эвакуаторах, да память, словно явление, существующее в нем само по себе, отказывала напрочь. Такое уже случалось с ним около года назад, когда он на Кировском проспекте встретил двух человек - мужчину и женщину пожилого возраста. Они медленно шли навстречу, почтенные, солидные, уверенные в себе: она с зонтиком от солнца, он с черной сверкающей тростью. А лица их настолько знакомые, что Святослав остановился, лихорадочно вспоминая, кто же это? И хорошо ли будет пройти мимо, не узнать, не поздороваться, проявить неуважение; вдруг они узнают его?.. Проще было бы свернуть в переулок, коль память коротка, однако близко даже подворотни нет, все на виду!..
Он облегченно вздохнул, когда разминулись, но все еще продолжал вспоминать, где и при каких обстоятельствах видел эту представительную пару, отчего так ярко запомнились их лица?.. И лишь когда удалился на несколько кварталов, когда они затерялись среди прохожих, а может, и свернули куда-то, Святослав вспомнил.
И впервые обнаружил еще одно свойство своей памяти - спасительное, потому что прошел мимо тех самых людоедов, которые отняли у него валенки и бидон с водой...
При всем этом он знал, что на самом-то деле ничего не забыл, и все увиденное, пережитое находится в нем, хранится в каких-то особых, тайных запасниках до случая, когда это потребуется.
- Ты должен вспомнить, - твердил ему следователь, искренне веря, что у него действительно провалы в памяти. - Это бывает, ты многое пережил в своей жизни, и тяжелое забывается скорее, чем доброе и счастливое. Извини, что я заставляю тебя переживать все заново... Но все, что произошло с тобой в эвакуации, представляет большой научный и... государственный интерес.
Потом говорил еще о "холодной войне", о врагах СССР и "железном занавесе", а Святослав чувствовал, что этот занавес опустился в его сознании.
- Нам известно, люди в военном, о которых ты говоришь, вывели из Ленинграда не только тебя одного, - менял он тему разговора. - Есть еще такие же случаи, и мы нашли других детей, с которыми ты ехал в эвакуацию. Они рассказывают, что жили в семьях у каких-то людей... Ты тоже жил в чьей-то семье?
- Да, там была бабушка. - Проносилась искорка воспоминания. - Большая русская печь и старые, сухие баранки...
- Какие баранки?
- У бабушки в узелке. Она угощала...
- И все?
- Нет... Еще убили лося, и рыжий мужик принес мясо.
- А где помещалась школа, в которой ты учился? Что касалось школы, Святослав вообще ничего не мог вспомнить, подолгу сидел в отупении, однако следователь не терял терпения, заходил с другой стороны.
- Твоя мать утверждает, что в сорок третьем у тебя была сильнейшая дистрофия, не росли зубы. После такого заболевания обязательно бывают осложнения и последствия. Вот акт медицинской экспертизы: ты совершенно здоров и развит не по возрасту. Ну а твои великолепные зубы я вижу и без врачей. Может быть, помнишь, как тебя лечили? Поили отварами, давали какое-то снадобье - капли, порошки?..
- Нет, ничего такого не давали... Только какую-то соль.
- Что это за соль?
- Не помню...
- Может, специальный рацион питания? Блюда? Овощи, фрукты, ягоды, плоды каких-то деревьев?
- Плоды, - вспомнил он, - плоды были... Неизвестные.
- Так-так, - ухватился следователь. - Можешь описать их? Вкус, размеры, на что похожи?
- Очень горькие и твердые, как недозревшие груши...
- Так это были груши?
- Нет, росли на огромных деревьях... Примерно как эвкалипты.
- Но ты же знаешь, они не растут за Уралом.
- Примерно!.. Забытый сад и эти огромные деревья...
- Почему забытый?
- Не знаю... Забытый и все. Еще они весной цветут белыми цветами, похожими на валы, только очень крупными...
- И тебе помогли эти плоды?
- Не знаю... Я их просто срывал и ел.
- А что тебе помогло? Когда ты почувствовал себя крепким, сильным, здоровым?
- Точно не помню. Кажется, всегда был сильным, здоровым...
- Понимаешь, Святослав, после войны у нас очень много раненых, больных, искалеченных людей, - стал объяснять он. - Очень остро стоит вопрос лечения, стране нужны сильные, здоровые люди, надо поднимать разрушенное хозяйство. А Запад объявил нам "холодную войну"...
- Хоровод... - помимо воли вырвалось у Насадного.
- Что - хоровод? - осторожно переспросил следователь и замер.
- Сначала вокруг меня водили хоровод. И пели... Да-да, пели, и такие сильные голоса!
- Ну а дальше, что дальше?
- Ничего, мне стало хорошо. Надо мной висел шар...
- Какой шар? Воздушный?
- Нет, красный, огненный...
- Может, шаровая молния? Была гроза?
- Грозы не было, светило солнце, яркая трава...
- Значит, на горизонте были грозовые тучи. Как они выглядели? Низкие, черные? Над степью? Над горами? Над лесом?
- Было совершенно чистое небо...
- Ты же знаешь, шаровая молния не появляется, если где-то близко нет грозовых туч. Это же электрическая энергия...
- Хоровод, - снова повторил он. - Энергия сомкнутых рук... Шаровая молния возникла из хоровода.
- Каким же образом? Люди произносили слова? Читали заклинания? Шаманили? Волхвовали?
- Ничего такого... Пели, ходили по кругу...
- А может, крутили колесо?
- Колесо было на высоком столбе... На нем - гнездо аиста. И все время стояла птица.
- Там, где ты был, жили аисты?
- Жили... Я первый раз видел аистов.
- Давай теперь рассуждать, - и этот начинал терять терпение. - Январь сорок третьего, весь юг - Украина, Молдавия, Белоруссия, Крым, часть Кавказа и Дон еще оккупированы фашистами. Все места, где живут аисты, освобождены в сорок четвертом и позже. Так где же ты был, Святослав? За линией фронта?

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

- Мы переходили... Да, переходили линию фронта!
- Значит, были у немцев?
- Кажется, нет... Я не помню. Но немецкую речь слышал, - признался Насадный.
- Где слышал? При каких обстоятельствах?
- В хороводе...
Он всплеснул руками, вздохнул обреченно:
- Опять этот хоровод... Неужели там и немцы были?
- Наверное, были... Точно были. Когда я водил хоровод, меня за руку держал человек... Очень плохо говорил по-русски...
- Ладно, каким же образом вы перешли фронт? Почему вас не задержали ни наши, ни гитлеровцы?
- Этого я не знаю. Пропустили. Те и другие, я хорошо помню.
- А военные, что нашли тебя... Они говорили по-немецки?
Насадный уже привык к этим неожиданным вопросам, и память при одном упоминании о них захлопывалась, как раковина. Все попытки отворить ее вызывали лишь странное ощущение пустоты и забытого сна, когда полностью пропадают сюжет, действие, события и остаются только чувства и их многочисленные оттенки.
- Давай вернемся к началу, - укреплялся духом следователь. - Итак, мы выяснили: в январе сорок третьего двое неизвестных нашли тебя на улице замерзающим, сказали, что их послал твой отец и привели в трамвай... Кстати, а где он сейчас, твой отец?
- Мама говорила, он остался в Литве. Мы жили там до тридцать девятого...
- Почему он не поехал с вами в Ленинград? Они разошлись с матерью?
- Нет... Впрочем, я точно не знаю. Папа не мог бросить свою работу. Мама говорила, у него очень важная работа, когда он закончит, то приедет к нам.
- На первом допросе ты сказал, что военные искали тебя как сына Людвига. То есть они знали твоего отца?
- Это мне не известно...
- Ладно, двигаемся дальше. Почему мать так легко согласилась? Ведь пришли к ней чужие, незнакомые люди... Может, она была знакома с этими военными?
- Спросите об этом у мамы, я не знаю...
- Так почему же она легко отдала тебя в руки неизвестных? Можно сказать, проходимцев?
- Наверное, хотела спасти от смерти. А в эвакуационных караванах через Ладогу нам всегда не хватало места, - пояснил Святослав, что помнил отлично. - Мама дважды пыталась отправить меня - вычеркивали из списков.
- Почему? Вы опаздывали на сборный пункт?
- Не опаздывали... Но дарвины вывозили своих детей.
При упоминании о дарвинах у следователя что-то тоже захлопывалось; он становился растерянно-задумчивым, обычно вставал, бродил, засунув руки в карманы, или курил, стоя у зарешеченного окна.
- Это я уже слышал... Но кто тебе сказал? Мать? Кто-то на сборном пункте? Или эти военные?
- У меня в памяти осталась только фраза - дарвины вывозят своих...
- Хорошо, кто такие гои и дарвины я тоже знаю из твоей... лекции на уроке биологии. На первом допросе ты говорил, летарий и человек ничем друг от друга внешне не отличаются. Как же их можно распознать? По каким признакам?
- У них животный страх перед смертью, - вспомнил Насадный. - А человек, боящийся смерти, не способен на поступок, на подвиг. Все их пороки связаны с жаждой жить богато, сладко есть, мягко спать. Но больше всего они стремятся достичь власти. Поэтому вождями, которых избирает народ, всегда становятся дарвины. Гою не нужна власть, если она не обязанность, переданная по наследству...
- Ну-ну, а дальше? Продолжай! - снова ухватился следователь. - Оказывается, ты кое-что помнишь.
- Дальше ничего не помню...
- Ладно, давай вместе!.. Ты упомянул о пороках. А что, у гоев их нет?
- Есть... Но они продиктованы другой жаждой.
- Какой же?
- Жаждой познания мира. Или Бога. Это все равно...
- А летарий, на твой взгляд, думают только о земном? О хлебе насущном?
- Нет, не только. - Святослав испытывал чувство, будто все время идет на ощупь в тумане. - И они стараются познать его... Изучают, пишут труды, философские трактаты, создают целые научные школы, учения и даже религии... Но в результате все это создается не для познания, а чтобы самим утвердиться в мире, достичь власти.
- Замечательно, пошли дальше. Человек и летарий существуют, как вода и масло? Не смешиваются? Не переходят в противоположное состояние?
- Не знаю... Не помню.
- Вот ты раньше говорил, что дарвины продолжают эволюционировать. И могут через миллионы лет обрести божественную душу...
- Верно, могут, но через миллионы лет беспрестанного совершенствования...
- А гой может стать дарвином?
- Это очень просто, в течение одной жизни... Нет, даже за несколько дней... За один миг, если совершит хотя бы один поступок, противный божественной человеческой природе.
У следователя снова что-то захлопнулось. Сгорбившись, он побродил по кабинету, затем попросил принести таблетку от головной боли, выпил ее и некоторое время сидел напротив Насадного, с тоской глядя ему в лицо.
- Да, я вспомнил, - вдруг спохватился Насадный. - Вспомнил, чем еще отличаются... Летарий все время просят...
- Что они просят? - отвлеченно спросил он.
- А все. И у всех. У людей - милостыни, у Бога - хлеба насущного... Если им не подают, они берут обманом. Но если не удается, объединяются и берут силой...
- Это я тоже знаю, - проговорил следователь. - И слышать о них не могу! Ты бы вспомнил что-нибудь такое, отчего человеку жить стало легче!
- Я об этом никогда не забывал, - признался он. - Есть одно место на земле... Забытый сад, тот самый, где я был...
- Но ты же не можешь вспомнить, где он находится!
И все начиналось сначала...
Потом его перестали вызывать на допросы, однако к глазку в двери подходили какие-то люди, смотрели на Насадного, невнятно, шепотом переговаривались и уходили. И на третий его не беспокоили. Странный этот перерыв напоминал знакомую ситуацию, когда у него сменился следователь, и сейчас он полагал, что снова будет замена, однако на пятый день отвели в комнату для допросов и незнакомый человек в военном стал вдруг расспрашивать его о следователе - о чем говорили, как себя вел на последнем допросе, не обещал ли освободить.
Спустя полгода Насадный узнал причину: после допроса следователь приехал к себе в гостиницу, написал какую-то записку, лег спать и больше не проснулся. И еще узнал, что первые два тоже исчезли не так просто - один был уволен с работы, а впоследствии и сам угодил в лагерь; второй действительно заболел и попал в закрытую психиатрическую лечебницу, откуда уже никогда не выходил.
Но тогда он не знал этого и, сидя в тюремной камере Бутырок, определил себе всю будущую судьбу, решив, что всему виной эти его странные воспоминания, от которых так легко сойти с ума...

Глава 8

Он очнулся в момент, когда обрушился поток ледяной воды, и сразу понял, что его не застрелили, а ударили чем-то по затылку. А сейчас, значит, отливали, чтобы продолжить муки. Удивительно, сознание включилось сразу, то есть он четко вспомнил, где находится и что произошло. Не открывая глаз, чтоб ничего не заметили, Зимогор осторожно двинул рукой и нащупал увесистый булыжник. Надо чуть приподнять веки, пока стекает с лица вода, высмотреть, где кто стоит, и ударить внезапно. Тогда точно застрелят, просто с испугу, по инерции: уголовники все психи...
Он приоткрыл глаза и увидел над собой топографа с резиновым ведром. Он что-то говорил или спрашивал, однако в ушах гремело и Олег различил лишь шевелящиеся губы.
- Где?.. - будто бы спросил Зимогор. Реакция была странной - топограф засмеялся и вылил остатки воды на грудь. Потом что-то сказал, махая рукой за реку.
- Ты живой? - он не слышал даже собственного голоса, однако говорил правильно и связно, поскольку его понимали: спутник радостно закивал головой.
"Почему он живой?" - подумал Олег, вспомнив серый ком тела на берегу.
А он был живой и невредимый, судя по внешнему виду. И даже почему-то веселый...
Зимогор привстал на руках, земля еще валилась в одну сторону, и падала голова. Топограф побежал к реке, а Олег пощупал затылок, откуда разливалась тупая боль. Закрыв глаза, чтобы не упасть, он посидел со стиснутыми зубами, и когда снова поднял веки, головокружение не прекратилось, хуже того, начало тошнить - значит, сотрясение мозга...
А топограф бегал, как молодой, и даже не запинался...
Когда он вернулся с водой и стал совать край ведра ко рту, Зимогор оттолкнул его и спросил:
- Почему ты живой?
Лицо у напарника вытянулось, забегали глаза и опустились плечи. Олег не услышал ответа, а сурдоязыка не понимал, зато обнаружил, что в гремящий звон вплетается ритмичный переливный шум горной весенней реки. Топограф суетился: принес из машины и расстелил спальный мешок, намереваясь переложить Зимогора, затем открыл автоаптечку и закопошился в лекарствах.
Олег поднялся на четвереньки, затем, кое-как удерживая равновесие, встал на ноги. Земля продолжала валиться на один бок, и идти по этому крутому косогору было невероятно трудно. То и дело оступаясь, он добрел до кромки берега и зашел в воду. Он не умывался - и так был весь мокрый стараниями топографа; он чувствовал потребность находиться в речном шуме, который выдавливал из головы пустоту, чугунный грохот и боль. Спутник, подобно наседке, прыгал по берегу и что-то говорил, жестикулируя руками и пальцами.
После того как Зимогора стошнило, кажется, стало легче, но, выйдя на сушу, он вновь ощутил бесконечный крен земли. Правда, открылся слух.
- Мне тоже досталось, Олег Палыч! - оправдывался топограф, норовя подставить плечо. - Поддых саданули, думал не встану!.. Едва потом отдышался! Кажется, ребра треснули, в грудной клетке...
Он попросту прикинулся мертвым и отлежался, чтоб больше не трогали.
Возможно, и правильно сделал...
Добравшись до машины, Олег сел за руль: местные бандюги ничего не тронули, не испортили, двигатель завелся сразу. Он не выбирал направления, а поехал дальше, по броду через реку и по лесистому распадку - куда тянула дорога. Однако катиться на колесах по вздыбленной и тряской земле оказалось еще труднее, чем идти. Каждая выбоина на дороге отдавалась болью в затылке, и ком тошноты плавал у самого горла. Он стискивал зубы и газовал, поскольку чудилось, будто все время едет в гору. А топограф не затыкался:
- До первого поста ГАИ! Или до деревни! Позвоним в милицию! Я их хорошо рассмотрел и запомнил. Найдут! Это же вооруженный разбой! За это полагается лет десять!..
Зимогор не знал, куда выведет этот проселок, а "штурман" был занят не дорогой, а предстоящей местью; впрочем, сейчас было и не важно, главное, уехать от этого места, найти людей, ближайшее жилье, чтоб отлежаться. У него уже было сотрясение мозга, перед первой свадьбой, когда в одночасье решили с невестой в зимние каникулы сгонять на Красноярские Столбы. Тогда он сорвался на Перьях, на глазах будущей жены улетел на сорок метров вниз и не разбился насмерть, поскольку угодил в двухметровый сугроб. Могло бы вообще ничего не случиться, не будь накануне сильной оттепели: удар о твердый наст под снегом, кроме всего, "усадил" еще и шейные позвонки, иногда напоминающие о себе перед непогодой. А не очень сдержанный на диагнозы доктор сказал, к старости вообще замкнет шею...
Зимогор знал, что сотрясение мозга лечится покоем и ничем больше...
Он впервые за тридцать пять лет получил по башке из-за женщины - тогда он считал, что мусорщик нанял местных бандитов, чтобы отомстить за свою жену и ветвистые рога на собственной голове. Все его доводы относительно Манораи Зимогор всерьез не воспринимал. У него никогда не было конкурентов, и все девушки, начиная со школы и самой скромной дружбы и кончая экспедицией, всегда оказывались свободными.
Никогда не существовало причин устраивать турниры, и потому сейчас, наперекор всему, несмотря на дикую боль при тряске, он чувствовал некое обновление и даже азарт. В тридцать пять, а вернее, еще раньше, Олег ощутил тоску по юности и уже несколько лет жил с чувством безвозвратно утраченного. Иногда он, словно старик, оставаясь в одиночестве, начинал кряхтеть, пить водку и думать горестно, предрешение, будто умирать готовился. Казалось, в жизни уже не может ничего случиться такого, что заставит его вновь карабкаться на Перья Красноярских Столбов, дурачиться и быть самим собой.
И вот случилось: слуховые галлюцинации в Манорайской впадине обратились в реальную женщину Лаксану, за которую в удовольствие схлопотать по башке и наплевать, кто она, чья жена и как жила до этой встречи...
Только бы отлежаться дня три-четыре...
- Хотели создать правовое государство, а создали беспредел! - бухтел топограф, предусмотрительно севший на заднее сиденье. - Бандитизм дошел до такой глуши!.. Какие на хрен законы?! Дикий Запад сделали из России. И оружие отобрали! Небось сам Аквилонов ходит с маузером, а тут драного ружья не положено!.. Все, я больше ни в одну экспедицию не поеду без пистолета. Приеду и скажу!.. Не знаю, как вы тут будете работать?
Скоро земля пошла под уклон, и Олег давил на тормоза: машина неслась с горы и приземистые ели на обочинах мелькали, сливаясь в зеленое марево. Он опасался не вписаться в поворот, считал толчки огненной боли в затылке и километры на спидометре. Нудный голос напарника становился ненавистным.
- Уволю, - еще раз пообещал он. - За одиннадцать секунд... Лучше заткнись.
Как спасение из-за очередного поворота выплыла горно-алтайская деревушка, вытянутая вдоль дороги. В огородах еще лежал снег, по канавам бежали ручьи и над тесовыми крышами отчего-то поднимались столбы пара. Олег остановил машину возле дома, во дворе которого бородатый мужик колол лед, - больше ни души не было по всей улице, если не считать пуховых полуоблезлых коз, пасущихся на вытаявших лужайках.
- Телефон! - засуетился топограф. - Я на телефон! Чтоб по горячим следам!
- Сидеть, - тихо приказал Зимогор, поскольку даже от движения челюстями разрывало затылок.
- Как же, Олег Палыч! - возмутился тот. - На нас напали! При исполнении!..
Вслепую, наугад, он схватил напарника за нос, сдавил пальцами и потянул к низу: это было сделать легче, чем говорить...
- Понял! - прогундел топограф, - отпусти... Зимогор вывалился из машины, сделал два шага и упал грудью на изгородь. Мужик вонзил пешню в землю, со стоическим спокойствием осмотрел обоих, после чего растворил калитку, словно ждал гостей давно.
- Заходите.
- Мне бы отлежаться, - сразу сказал Олег. - Заболел...
- Да вижу, - обронил бородатый, открывая дверь сеней. - Давай в избу.
Сразу у входа оказалась высокая деревянная кровать с горой подушек, притягательная, заповедная: только бы положить голову и замереть... Мужик сдернул покрывало, откинул одеяло, бросил подушки на сундук.
- Сам разденешься? Или помочь?
- Сам...
Олег через силу стащил куртку, свитер, потом сел и выпутался из брюк.
- А чего мокрый? - спросил хозяин, забирая одежду. - Купался, что ли?
Отвечать ему уже не хотелось да и не имело смысла. Зимогор наконец-то приклонил голову и закрыл глаза - в ушах заворковала, зашумела горная речка и кровать понеслась, закружилась в бурунах и волнах бесконечного порога.
- Этого... не пускай к телефону, - проговорил он.
- А у нас нет телефона, - спокойно сказал мужик. - И света нет... Вот таз, если рыгнуть захочется.
Он засыпал под звенящий шум реки, и когда открыл глаза, увидел сначала солнце, но это был уже другой день. Хозяин возился за кухонной перегородкой, а у постели в ногах дремал на стуле человек лет сорока, необычного для глухой деревушки вида: буйная, с проседью, шевелюра, аккуратная борода на сухом породистом лице и совсем уж неуместные черный смокинг и бабочка. Он даже на сельского врача не походил - слишком ухоженный и солидный - скорее, на актера, оперного певца, если судить по выпуклой грудной клетке, или маэстро.
Топографа нигде поблизости не было...
Олег рассматривал незнакомца секунд десять, не больше: тот почувствовал взгляд, приподнял веки и, даже не пошевельнувшись, сказал совершенно трезвым, спокойным голосом:
- Оставь нас, гой.
Хозяин будто ждал этой команды, тотчас же накинул дождевик и вышел. Лишь после этого "маэстро" разомкнул сложенные на груди руки, встал и отряхнул остатки дремы.
- Извини, перелет, часовые пояса... Там сейчас ночь.
Кому и зачем это сказано, Олег не понял, дотронулся пальцами до своих подглазий - опухоль затянула веки и наверняка была синюшной, как в прошлый раз, когда сверзился с Перьев. Мусорщик отплатил за свои фингалы...
- Не страшно, это пройдет, - проговорил незнакомец, заглядывая ему в глаза. - Зато сегодня нет головокружения. Вестибулярный аппарат пришел в норму...
Пощелкивая пальцами, он поводил рукой над лицом - вправо, влево, вверх, вниз и остался удовлетворенным.
- Вы доктор? - спросил Зимогор.
- Только по образованию... Но еще дня три нужен абсолютный покой. Тебе не трудно разговаривать?
- Нормально, - не напрягая голоса, вымолвил Олег. - Со мной был человек... Топограф. Где он?
- Сейчас уже в Москве, - Мамонт глянул на часы. - Его отправили вчера вечером в Горно-Алтайск, вместе с машиной. С ним все в порядке, легкий ушиб мягких тканей грудной клетки... Ну что же, Зимогор, тогда поговорим?
Его панибратский тон никак не вязался с внешностью и сразу не понравился, хотя Олег и сам не особенно-то любил в частных разговорах излишнюю дистанцию.
- С кем я должен поговорить? - спросил он.
- Моя фамилия тебе ничего не скажет. А называть меня можно... Мамонт - он подвинув стул, сел поближе к изголовью.
- Ну да, у вас же тут клички, все как положено...
- Если почувствуешь усталость - скажешь. У нас много времени... Я смотрел твои московские бумаги. Нет, там все в порядке: разрешение на горнобуровые работы, визирование экологов, согласование с администрацией... Не ясно одно - с какой целью хотите бурить эту скважину?
Все-таки он был каким-то чиновником, несмотря на столь презентабельный вид.
- Не знаю, - откровенно признался Зимогор. - Сейчас рынок, и раньше не принято было спрашивать, а сейчас и подавно. Заказчик платит деньги, а мы работаем.
- Кто заказчик?
- Министерство обороны... В бумагах написано.
- "Тополь М"? - доверительно поинтересовался Мамонт.
- Какой тополь? - не понял сразу Зимогор.
- Ракеты "Тополь"?
- Ей-богу не знаю.
- Неужели работаете вслепую?
- Рынок. Нам платят - мы работаем.
- Экспедиция принадлежит к военному ведомству, - с легким напором сказал Мамонт. - И решает стратегические оборонные задачи. Верно?
- Я знаю столько, сколько мне положено знать. - Олег чуть изменил положение головы - затекли шейные позвонки. - Слишком любопытные у нас долго не работают.
- Да это как раз понятно!.. А если ваше ведомство намеревается устроить тут, допустим, ядерный могильник? Или поставить завод по уничтожению химических боеприпасов, о чем однажды заводилась речь? Ты можешь дать гарантию, что это не так?
- Подобные вопросы я решать не уполномочен, - отозвался Зимогор. - Приехал задать точку для бурения. А по поводу гарантий обращайся в ведомство.
Мамонт прогулялся по избе, изредка посматривая на Зимогора и чему-то улыбаясь.
- Да, - наконец, заключил он, - так много знакомого вижу в тебе... Ты не умеешь скрывать чувств, не боишься смерти, отчетливо видишь цель. Но у тебя до этой поры была слишком пресная жизнь, и ты все время протестовал, противился ей. После того что ты испытал в Манорае, тобой овладело не просто любопытство - страсть к познанию. И ты готов ехать сюда снова и снова, чтобы вкусить хотя бы крупицу соли... А если бы ты сейчас, сегодня знал, что такое Манорайская впадина, у нас бы сложился совершенно иной разговор. Впрочем, ладно, и это тоже дорога. Сейчас речь не о тебе... Твое ведомство полностью контролируется кощеями, и там-то я точно не получу никаких гарантий. Мне бы хотелось установить с тобой дружеский, доверительный контакт, полезный нам обоим.
Это уже напоминало вербовку: тоскующий от безделья Ангел проводил долгие и нудные инструктажи по поводу, как определить, когда под тебя начинают подкатываться некие чужие или даже знакомые люди, какие они слова говорят, как втягивают, вовлекают, чем и в какой последовательности начинают связывать - приятное знакомство, ни к чему не обязывающие подарки, совместные поездки на отдых, а далее - выпивки, появление некой роковой женщины... Зимогор никогда серьезно к этому не относился, и сейчас, слушая этого странного человека, прилетевшего откуда-то из Южного полушария, никак не мог взять в толк, что он хочет от него конкретно. Однако при этом в разбитых и потрясенных мозгах непоколебимым оставалось воспоминание о Лаксане, взявшейся как бы ниоткуда, соткавшейся на лугу из эха, дразнящего и зовущего.
По законам Ломоносова и Ангела ничто не появлялось из ничего и ничто не исчезало бесследно...
- Скажи мне открытым текстом: что ты от меня хочешь? - спросил Зимогор. - Если бы мне не рассадили голову, с удовольствием бы поговорил. Но сейчас у меня мозги жидкие и хлюпают в черепной коробке.
Это на него подействовало. Мамонт сел в изголовье, скрестил на груди руки, как Наполеон.
- Что бы ни замышлялось в вашем ведомстве, - проговорил он с налетом надменности, - какими бы благородными идеями ни руководствовались кощеи, в любом случае я не позволю превращать Манораю в грязную свалку. Это последний чистый, нетронутый уголок в Горном Алтае.
- Чистый? Нетронутый? - изумился Олег - Самая грязная зона на всем Горном Алтае. Как в Байконуре запуск, так все отработанные ступени на вашу Манораю падают, с остатками топлива.
- Верно, падали. И это естественно при такой траектории запуска, - со знанием дела заявил Мамонт. - Тем более Манорая - метеоритный кратер. Должно быть, это тебе известно.
Ничего подобного Зимогору тогда не было известно: рынок да и сам заказчик не требовали предварительного изучения места работ. Экспедиции платили деньги за бурение скважины, а конкретнее - за керн, извлеченный из нее.
- Разумеется, известно, - подтвердил однако же он. - Но это не меняет дела...
- Не спеши, Зимогор, - ухмыльнулся этот странный чиновник. - Грязь от химии - не самая страшная грязь, и природа сама от нее очистится. Для Манораи опаснее всего люди, ее населяющие.
- Но там же никого нет! Вывезли всех еще при Советской власти!
- Вывезли-то как раз чистых людей, а вот кем теперь заселят?
- Да кто же туда поедет? Под химические бомбы...
- Ступени падать не будут, - уверенно заявил Мамонт. - Три месяца назад их предупредили: еще одна труба свалится с неба - закроем Байконур.
Олег в другой раз бы расхохотался после такого заявления, но сейчас даже от легкого смешка в голове отдалось болезненным звоном.

Предыдущая страница 13 Следующая страница


Звездные раны 14

- Силенок-то хватит? Закрывать? Мамонт посмотрел ему в глаза и улыбнулся как-то надменно, что совсем не соответствовало его имиджу.
- Хватит, Зимогор. И на Байконур, и на вашу экспедицию вместе с заказчиком. Даже если и начнешь работы в Манорае, у тебя ничего не получится.
Позавчера ему почти такими же словами говорил это космический мусорщик!
- Я думаю - куда попал? - усмехнулся Олег. - Опять все те же лица... Только в смокингах.
- Ты о чем?
- Ну да, сначала предупреждение, а потом по башке настучишь... Знакомая тактика!
- Я сегодня же выясню, кто напал, - пообещал Мамонт.
- А что выяснять? Твои коллеги!.. Может, ты и послал.
- Недавно только прилетел и пока не в курсе последних событий. Но вечером буду знать все.
- Слушай, всемогущий... Ты кто такой? - Зимогор сделал попытку сесть: в лежачем положении чувствовал себя неуютно перед этим снобом.
- Кто? - он встал и протер уставшие глаза, встряхнулся. - Я же представился...
- Мамонт - звучит внушительно. Но ты случайно не знаком с Иваном Крутым? - между прочим поинтересовался Олег.
- Это кто? Современный композитор?
- Композитор, в какой-то степени. Только музыку не пишет.
- Нет, не знаком, - серьезно ответил тот.
- Жаль... Пропала бы всякая охота предрекать неудачу. Вот он настоящий мамонт! И несмотря на большевистскую закалку, весьма суеверный человек.
Мамонт будто бы на минуту потерял интерес к разговору, побродил по избе, постоял у окна, щурясь на солнце, и будто зарядился жизнелюбием.
- Хочешь испытать? - внезапно предложил он. - Могу представить наглядный пример с космодрома. Кстати, тебе повезло, и ждать осталось всего пару суток. С Байконура запланирована целая серия запусков. Американские спутники будут забрасывать на орбиту... Так вот они не состоятся. Ни один корабль не взлетит до тех пор, пока Центр управления полетами не изменит траекторию. Так, чтобы отработанные ступени падали в казахские степи или на Васюганские болота. Это несет дополнительные неувязки и расходы, но ЦУП вынужден будет пойти на это.
- Поставишь Центру ультиматум?
- Что я поставлю - мое дело. - Мамонт вдруг подал руку. - Давай спорить, Зимогор?
- Давай, - вяло согласился тот. - Если послезавтра с Байконура что-нибудь взлетит и в Манораю свалится очередная труба с дерьмом, мы спокойно бурим скважину, а ты берешь нас под свою крышу, если такой крутой. И чтоб никто больше не ловил в горах и не стучал по башке. Годится условие?
- Годится, - мгновенно согласился Мамонт. - Но если на космодроме случится фальстарт или отсрочка на любой отрезок времени, я не должен видеть в пределах Горного Алтая ни тебя, ни твоей экспедиции.
Зимогор не владел правом решать, это мог делать один человек - Иван Крутой, однако он ни на мгновение не верил, что этот разряженный Мамонт - чиновник или местный горно-алтайский авторитет, а может, то и другое в одном флаконе, имеет какое-то влияние на запуски из Байконура, тем более по международным программам, на которых правительство зарабатывает очень хорошие деньги. Другое дело, мог заранее уже иметь какую-то информацию, что старты сорвутся или будут отложены, и сыграть на этом... Мамонт словно мысли его прочитал.
- Чтоб не было никаких сомнений и кривотолков, - сказал он и принес с кухни небольшой телевизор. - Лежи и смотри. Сейчас об этой программе день и ночь трещат... И когда не получится с запуском, тоже скажут.
- Здесь света нет, - вспомнил Зимогор. - И телефона.
- Свет дадут, - походя бросил он, подключая антенну. - Смотри и выздоравливай. А я пойду спать. Перелет из одного полушария в другое - сотрясение мозгов!
Он снял с вешалки длиннополый черный плащ, взял его на руку и вдруг остановился на пороге.
- Да! А бандитов этих я найду, так что не волнуйся!
- В это я верю, - сказал Олег. - Но не ищи, не надо.
- Почему?
- Когда привезу сюда горнобуровую партию - сделаю это сам.
- Ну, как хочешь! - улыбнулся, закрывая за собой дверь.
А Зимогору стало любопытно, куда и как он пойдет по расхристанной весенней дороге в своих сверкающих лаковых туфлях; подтянувшись руками за спинку кровати, он бережно сел, затем подобрался к окну...
Прямо у крыльца, подчалив к нему, как корабль к пристани, стоял огромный американский джип с черными стеклами. По Москве на таких рассекали или министры, или крутые авторитеты. И сразу как-то стало ясно, от кого именно поступила команда не пускать геологов в Манорайскую котловину, и если залезут - выдавить любыми путями. И все дело наверняка заключалось в примитивной и пошлой конкуренции: сильным мира сего стало известно, какие бабки стоит пробурить скважину в Манорае, и какой-нибудь местный крутой бизнесмен, связанный с геологоразведкой - если не сам Мамонт: не зря же прилетел из другого полушария! - решил отобрать заказ у Москвы.
Вообще-то Зимогор не любил, чтобы им помыкали, водили за нос или делали козлом отпущения, и как только что-либо подобное начиналось, замышлялась какая-нибудь интрига - а в геологии интриганов было, как при королевском дворе, вероятно, оттого, что профессия эта привлекала к себе сильные личности, - в нем просыпался решительный, хитрый и беспощадный дух; он поднимался, как дым, сначала заполнял все мысли и чувства и когда вырывался наружу, становился видимым, было поздно.
Сейчас в больной голове этот дым заклубился сразу, как только джип отвалил от своей пристани. Конечно, из Москвы наказать местных князей, князьков и авторитеты было бы проще: натравить Ивана Крутого, а тот выйдет на самый верх-экспедиция выполняла в основном заказы Минобороны и правительства, - а оттуда дадут по рукам, чтоб больше не открывали рот на чужие заказы, урежут финансовые поступления в Горный Алтай, натравят Счетную палату, Генпрокуратуру; да если захотеть, можно такую блокаду устроить - взвоют! Если бы не дали по голове, так бы и сделал, но нет худа без добра: когда б еще удалось выяснить, кто правит бал в Горно-Алтайске, когда б случилось познакомиться с местным крестным отцом?
И еще бы выиграть у него пари!
Спустя двадцать минут, как ушел Мамонт, вдруг загорелась обсиженная мухами лампочка под потолком и включился телевизор.
- Ну, это ты можешь, - вслух оценил Зимогор. - Это дело не хитрое.
Он взял пульт - работали всего две программы, однако и этого хватало, чтобы представить себе картину подготовки к предстоящим стартам. И нигде ни слова о каких-то неполадках, отсрочках; напротив, везде подчеркивалось, что запуски кораблей с Байконура с американскими модулями будущей станции в ближайшем времени станут чуть ли не конвейером в космос. Правительство, как уличный зазывала, крикливо приглашало всех желающих принять участие в программе и принести свои денежки.
И первый рейс в космос по расписанию - на послезавтра, в семь утра...
Болеть Зимогору стало интересно и приятно - появилась цель, и чем ближе она была, тем чаще выбрасывался в кровь адреналин, как у футбольного болельщика. В утренних теленовостях срок запуска подтвердился, днем все было в порядке, и даже показали короткий репортаж из ЦУПа. Упоминали о запуске и в вечерних передачах, показав еще один, уже новый и пространный сюжет, где готовый к пуску корабль проходил последние проверки систем. Зимогор попросил у хозяина радиоприемник и ночью послушал "вражеский голос" "Свободы" - и там говорили о космической программе, только как всегда хаяли русские ракеты, технологии (вспомнили об утечке мозгов) и сам космодром.
Если бы отложили запуск - уже визжали бы от удовольствия.
Ему все более становилось интересно, особенно после сообщения о прямой трансляции с Байконура. Будь известно раньше о предполагаемой задержке, ЦУП уже бы отрабатывал назад и подводил базу под срыв старта. Но оттуда слышались бодрые голоса, выражались надежды на оживление жизни космодрома; мало того, на экране поочередно появились российский и американский президенты, сказавшие по десятку слов относительно совместной космической программы.
После такого благословения нужно было в узел завязаться, но запустить ракету!
Без пятнадцати семь, в день старта, включился Байконур, и косноязычная, но самоуверенная телерепортерша принялась совать микрофон операторам за пультом управления, и те отвечали бойко, непринужденно; и сам корабль стоял в облаках тумана на подпорках, готовый стартовать.
Однако едва объявили минутную готовность и начался отсчет времени, как в ЦУПе возникло странное смятение: толпа журналистов и приглашенных зевак полезла к пульту, операторы повскакивали, заговорили что-то в микрофоны, игнорируя при этом назойливую репортершу, затем в телевизоре пропал звук, суета усилилась и, после того как истекла предстартовая минута, телевещание с космодрома выключилось и пошла реклама шампуня от перхоти "Хед-энд-шолдерс".
Зимогор молча высидел еще одну минуту и переключил канал - там гнали клип "Как упоительны в России вечера".
Из радиоприемника доносилась классическая музыка, которую принято включать, когда в государстве случаются очередные похороны...
Публичное известие о несостоявшемся запуске космического корабля по международной программе прозвучало лишь в полдень. Сообщали сквозь зубы, мимоходом и коротко, без объяснения причин: не состоялся запуск и все тут! Но после широкой визгливой рекламы совместного космического проекта это звучало даже трагично и особенно било по самолюбию Зимогора.
Говорят, поверить в Бога можно в один миг, узрев его волю в обыденной жизни, когда она, насквозь земная и суконная, вдруг обретает небесный смысл и звучание, когда вопреки привычным законам творится нечто не подвластное ни уму, ни сердцу. В первые минуты Олег ничего особенного не испытал, если не считать удивления, и только спустя полчаса до сознания дошло, что он не просто проиграл спор и теперь выглядит самоуверенным московским идиотом, но разложен на лопатки, брошен на землю, как тряпка, о которую вытерли ноги.
Он никогда не испытывал подобных чувств. Приехать в Москву с расшибленной головой, синяками (а топограф наверняка уже разрисовал их приключения) и еще уговаривать Аквилонова не соваться на Алтай, приводя какие-то сумасшедшие аргументы, - да такое можно представить лишь с больной головой.
Самое рациональное было бежать отсюда, чего, собственно, и добивался Мамонт - дирижер оркестра братвы.
Зимогор еще раз попытался успокоиться и трезво оценить обстановку. И как бы ни крутил, как бы ни выворачивал сотрясенные свои мозги, получалось, что Мамонт действительно каким-то странным образом предчувствовал неудачный запуск в Байконуре, причем за несколько дней до него. Или устроил там диверсию, что вообще не реально.
Его аналитический склад ума и привычки, полученные в академическом институте, подсказывали: не верь ни глазам ни ушам своим, - по единичному факту невозможно судить обо всем явлении в целом, следует разобраться в обстоятельствах, понять, в чем заключается фокус - а он есть! Причем, возможно, вся хитрость в очень простой вещи: например, у Мамонта на космодроме или в Центре управления полетами работает близкий знакомый или родственник, который между прочим сообщил ему по телефону, что запуск не состоится по техническим причинам и рекламная суета вокруг него - блеф перед американцами, чтобы у них не пропал интерес к совместному проекту.
Простой, незамысловатый и очень русский обман иностранцев, хорошая мина при плохой игре - вытянуть из них деньги любыми путями, впутать в совместное дело, а там хоть трава не расти. Срыв старта? Бывает! У вас тоже "Челенджер" взорвался во время запуска! Весь мир смотрел, как валятся на землю обломки. А мы наоборот, очень осторожные, взяли и отменили взлет, чтобы не было трагедии. Проверим системы, убедимся, что все в порядке, и тогда запустим ваш груз...
Однако всякий поиск причин, способов разрешения задачи не выдерживал поединка с глубоким внутренним убеждением: произошло столкновение с аномалией, экстраординарным явлением, где не работает ни простая, ни академическая логика. Точно такая же по сути, как странная, таинственная Лаксана, спустившись с его рук на ночном альпийском лугу, с потрясающей точностью вонзила нож в точку, где следовало бурить скважину...
Но как об этом сказать Ивану Крутому?!
Аквилонов в последнее время относился к Зимогору по-отечески, и это означало, что он определен в наследники. Семидесятилетний начальник экспедиции готовил себе замену, хотя был бодр, никакими болезнями не страдал и поражал всех здоровым цветом лица - физиономия вечно красная, будто стакан принял или только что из бани. Силы в нем чувствовалось еще лет на тридцать, но вышел какой-то новый закон, по которому его насильно отправляли отдыхать, да и сам Аквилонов жаловался, что нервы начали шалить, что нет прежней выдержки, поскольку нынешний российский рынок не выдержал бы даже настоящий государь Иван IV.
Средства массовой информации темы совместного космического проекта и отмененного запуска не касались до вечера, будто такой проблемы не существовало вовсе. Видимо, правительство наложило табу, нарушить которое никто не смел. И только поздно вечером, наконец, организовался какой-то круглый стол, где заговорили об утренней неудаче в Байконуре. Зимогор буквально влип в телевизор, однако ничего нового пока не услышал - наоборот, получил лишь подтверждения предсказаниям горно-алтайского пахана: представитель Центра управления что-то мямлил о несогласованности сторон, специалисты - об отсталой технологии и старости космодрома, политики осуждали амбиции Казахстана, а телекомментатор - совершенно мерзкий, небрито-осклизлый, будто салом намазанный тип поносил советскую систему, Брежнева, Королева и даже Юрия Гагарина. И за пять минут экранного времени раз тридцать произнес слово - задница...
Правда, вскользь, сквозь зубы, все-таки прозвучало, что произошло зависание всей компьютерной сети ЦУПа, только что смонтированной американцами.
Для себя Зимогор отметил, что никогда еще в жизни не следил так внимательно за событиями в мире; он, этот мир, существовал как бы сам по себе, мало трогая мысли и чувства. Тут же просидел до утра, вполуха слушая "вражеские голоса", вполглаза глядя в телевизор. Неудачу в Байконуре определенно замалчивали или уже предали забвению! И ничего не прогнозировали - значит, и за кордоном получили команду не раздувать: компьютеры-то зависли американские!
Так что можно возвращаться в Москву, идти на работу, хотя бы для того, чтобы получить расчет и трудовую книжку. И в самом деле, не уговаривать же Аквилонова отступиться от Алтая, отказаться от выгодного заказа, например, в пользу Мамонта...
Местный ясновидец был легок на помине. Как и в прошлый раз, он был спокойным, усталым, хотя день лишь начинался, и на лице его не видно было никакого торжества. Он снова посмотрел в глаза Зимогору и сел верхом на стул.
- Послушай, Зимогор, а если нам забыть прежнее противостояние и поговорить по-дружески, - вдруг без всяких прелюдий предложил он и достал из кармана четки с камушками, напоминающими ягоды шиповника. - Ты проиграл. И впредь я буду обставлять тебя без особого труда, но не хочу этого. Не вижу смысла дальнейшей игры. И никаких ультиматумов больше. Предлагаю сотрудничество.
- Сотрудничество в чем? - насторожился Олег.
- Для начала, допустим, некоторый обмен информацией. У тебя же есть вопросы, ответов на которые ты никак не можешь получить. И не получишь.
- Неравный брак, - усмехнулся Зимогор, - Мне уже можно вставать, доктор?
- У нас очень много точек соприкосновения.
- Переиграешь. Я просто геолог, а ты - профессиональный комбинатор. Куда мне с моим опытом?
Мамонт не придал словам Зимогора никакого значения, будто ничего не слышал.
- Всякая игра имеет смысл, пока перед собой видишь соперника. В данный момент причин для соперничества нет.
- Да, уже нет. Ступени действительно не падают на Манораю, потому что отменяют запуски. По условиям спора я обязан ехать в Москву и откручивать голову начальнику экспедиции.
Мамонт поиграл четками и невесело усмехнулся.
- Ступени - да, я приложил определенные усилия... Но есть цель более значительная - не допустить геологоразведку в Манорайской котловине. Никакую. И никогда. Но мне нужна помощь извне, одному справиться будет невероятно тяжело. Легче сорвать запуски ракет и вынудить ЦУП изменить траекторию... Здесь же стоят слишком большие силы, люди и большие деньги.
Это откровение прозвучало неожиданно - ему бы победу торжествовать! - и Зимогор отнес внезапное признание к очередной хитрости Мамонта. Со шпионом было бы легче, даже с чиновником можно найти общий язык или отослать к вышестоящим начальникам; этого было не оторвать ничем.
- Не понимаю, в чем проблема? - чуть свалял дурака Зимогор. - Мы намерены пробурить скважину и все. Причем с соблюдением всех экологических норм! С последующей рекультивацией нарушенного слоя пород, бетонным тампонажем скважины, засыпкой горных выработок. В ландшафте ничего не изменится!
- Тебе не приходила в голову мысль, что Земля - живая? - спросил Мамонт без всякого нравоучения. - Ты же геолог, неужели этого не чувствовал никогда? Здесь нельзя бурить, понимаешь? Это все равно, что всаживать нож в родную мать.
- Ах вот оно что! - засмеялся Олег, хотя было совсем не весело. - Может, нам теперь и туфли с загнутыми носками носить, как на Востоке? Чтобы не дай Бог случайно не ковырнуть землю ногой?
Мамонт опять как бы не услышал этого, продолжал с прежним раздумчивым напором:
- Но если старая мать не в состоянии сопротивляться или защищаться от сыновнего ножа, то земля делает это превосходно. Нужно отказаться от затеи, Зимогор, и убедить свое руководство. Ты же разумный человек, я вижу свет в твоих глазах, иначе бы не стал разговаривать. И живешь на земле не первый раз. Но и в нынешней жизни ты уже сталкивался с фактами самообороны. Разве это случайность, когда, например, извлеченный из ее недр уран становится угрозой для жизни того, кто его извлек? И всего человечества... А извлеченные химические вещества, способные удушить все живое на ее поверхности? Я не говорю о землетрясениях, наводнениях и прочих стихийных бедствиях, спровоцированных человеком.
- Это мистика, - отпарировал Олег, - имеющая хлипкую связь с реальной жизнью.
- У меня пока нет для тебя другого ответа, - пожал он плечами. - Ты лишь прикоснулся к Манорае и еще не почувствовал ее. Но ты же гой, и потому тебе здесь много что откроется. С материалистической точки зрения нет объяснения тому, с чем здесь столкнешься. И не ищи! Только потеряешь время. Ты ведь уже испытал на себе... явление аномального характера?
- Это когда по затылку дали? Мамонт поиграл четками и, приблизившись вплотную, сказал в лицо:
- Это когда к тебе явилась женщина по имени Лаксана. И еще раз, когда ты вспомнил ее в той, прошлой, жизни. Не ты ли, Зимогор, привез на корабле плененную юную гречанку?

***

В день прилета Зимогор на работу не пошел - кровоподтеки пожелтели, но еще не сошли, и в таком виде не хотел являться на глаза Аквилонову: человек с разбитой физиономией всегда выглядит неубедительно. По привычке следить за событиями в мире, включил телевизор и радио, чтобы не пропустить ни одного сообщения с космодрома, и, репетируя завтрашнюю речь перед начальником экспедиции, выпил стакан водки, расслабился и позвонил Славе Коныреву, старому приятелю еще по работе в НИИ - единственному из знакомых людей, кто отличался практичностью и трезвомыслием. Конырев давно распрощался с геологией и теперь занимался большим бизнесом, торговал нефтью по-крупному и строил автозаправки по Москве и области. Разбогател он быстро и невероятно, ездил на "Крайслере" с охраной, жил в каком-то замке за кольцевой дорогой, в своих кругах носил прозвище Шейх и при этом поддерживал все прежние знакомства. Непонятно, зачем это надо было ему - уже и общих интересов-то не оставалось, кроме финансовых: у Славки обычно занимали деньги. Встретишься, поешь хорошей пищи, выпьешь дорогого вина, а говорить не о чем, если, конечно, тебе не нужно деловых советов и конкретной помощи.
Конырев приехал через час, пока отпыхивался, внимательно изучил лицо Зимогора и словно доктор поставил диагноз:
- Помимо сотрясения мозгов у тебя еще расстройство психики, необратимые процессы. Надо лечиться, Зимогор.
- За этим я и позвонил тебе, - признался он.
- В "кремлевку" тебя положить?
- Сам бы лег и сало согнал! Жиртрест!
- Работа у нас такая, - засмеялся Шейх. - Думаешь, легко жрать с утра до вечера? Аппетит остался студенческий, но меню сильно изменилось. Кстати, давай сварим макароны. Хочу нормальной пищи... - Он снял кастрюлю с полки, захлопал дверцами шкафов. - А ты пока давай вываливай, что приключилось.
С ходу, без прелюдий и пауз, Зимогор стал вываливать. Перед Славкой можно было не таиться, открывать душу и государственные секреты, обсуждать самые острые вопросы от личных до высших геополитических. Он умел слушать, мгновенно вникать в суть дела, анализировать и быстро выдавать решения - эти способности и помогли ему раскрутить бизнес там, где казалось, все ниши уже заняты.
Конырев слушал, пыхтел от избытка веса и между прочим возился у плиты, выставлял из дипломата выпивку и закуски. И также попутно налил в рюмки коньяк, чокнулся - со свиданьицем! - и выпил.
- Проспорил - это плохо, - наконец заключил он, когда опустошенный Зимогор замолк, - но поправимо. Сейчас я выясню, почему сорвался запуск. Иначе ты тронешься окончательно.
- Да как ты выяснишь?! Они же темнят!
- Это они по ящику темнят, - буркнул он и принялся куда-то названивать по своему сотовому телефону.
И скоро дозвонился до нужного человека - бывшего министра финансов, который будучи не у дел, почему-то знал все, что происходит в государстве, не исчезал с экрана и все время улыбался, даже если говорил о трагических вещах. Все правительства приглашали его в качестве эксперта по самым разным вопросам, кроме того, он работал в таком же качестве в некоторых зарубежных университетах и потому носил прозвище Эксперт, созвучное с его фамилией.
Послушав его. Шейх вообще отключил связь и погрустнел, что говорило о напряженной работе мысли.
- Ну что? Почему? - поторопил Зимогор. Конырев налил еще по рюмке, но выпил в одиночку.
- Дело в общем-то простецкое... - закусил. - Под совместную программу американцы пожертвовали Байконуру какие-то компьютеры, самые-самые, супер-дупер... Наши на халяву рот разинули и установили вместо старых, отечественных. На предстартовой минуте они все и зависли. Теперь идет разбираловка, ЦУП американцам стрелку забил, а их спецы проверили компьютеры и сети - все работает. Утром планируют повторить запуск.
- Выходит, какой-то чиновник или горно-алтайский авторитет знал, что они зависнут?
- Знал, а что особенного? Авторитеты много чего знают... Господни пути неисповедимы, Зимогор, - философски вздохнул Шейх. - Откуда, например, бывший министр финансов знает истинные причины срыва?
- Что мне говорить Аквилонову? Как его оттянуть от Манораи? Чтоб не опозориться?.. А он уже предоплату получил!.. Уволит за одиннадцать секунд.
- Уволит - пропасть не дадим...
- Не в том дело! - возмутился Олег. - Я начинаю верить!.. Я верю уже в то, что этот Мамонт - предсказатель. Ясновидящий! Он знает прошлое и будущее!
- Прошлое, может, и знает. Но будущего не знает никто из смертных, - определенно заявил Конырев. - А суть ясновидения - в умении анализировать и здраво рассуждать. Видно, просто толковый малый, прикинул что к чему... А например, обыкновенное совпадение? Была вероятность осечки при запуске? Была! Могли новые компьютеры не согласоваться и зависнуть? Могли! Не исключено, что у твоего предсказателя кто-то есть на космодроме, предупреждает, когда на голову ступени повалятся. Сто процентов - есть! И тут звякнул и сказал - сеть не отлажена, компьютеры дают сбои, возможно, запуск не состоится. Мол, спи спокойно... А наши, чтоб похлестаться перед янки, решили на авось!.. Вот и все. Все! А ты из какого-то вора в законе сотворил кумира!.. Что сказано в заповедях? Не сотвори!
Вместе с уходом в бизнес Шейх пошел и в церковь. Окрестил двух своих сыновей и жену - всегда был отличным семьянином, - а также поголовно всех своих служащих и охрану, освятил замок, машину, офис и дорогу от дома до работы. Иногда вызывал священника, который делил с ним трапезу.
Зимогор наконец увидел рюмку, выпил, заел из вскрытой консервной банки чем-то скользким и горько-сладким.
- Он никакой не вор, это точно.
- По твоему описанию - коррумпированный чиновник областного масштаба. Нет, я тебя убедил? Или есть сомнения?
- Когда у них повторная попытка? - отплевавшись, спросил Олег. - По телевизору нет никакой информации.
- Отложили на трое суток. Значит, завтра в семь утра.
- Вот если запустят, тогда убедил.
Конырев засмеялся, восхищенно помотал головой.
- Ну ты Зимогор!.. Если Эксперт говорит: запуск пройдет отлично, - значит, он пройдет отлично.
- Он тоже ясновидящий?
- Нет, он просто бывший министр финансов, - ухмыльнулся Шейх. - Только почему-то ЦУП изменил траекторию запуска. Выбрали какой-то запасной вариант, не согласованный с американцами, а те опять бузят... Но это уже к делу не относится.
- Относится! - Олег сел, как подрубленный. - И это полный звездец...

***

Конырев очень быстро разбогател и так же быстро начал утрачивать реальность существования во времени и пространстве; деньги, как древний ископаемый скребок, быстренько отскребли его от шкуры жизни, и он превратился в самодовлеющий жир: весу в Славке было уже под сто пятьдесят килограммов. Подбородок не двойной или тройной, а просто сальный, как у борова, и пальцы будто сосиски, торчат в разные стороны. Точно так же он раскормил свою жену Свету - в прошлом эдакий тополек, секретарь комсомольской организации института, - и двух сыновей, и даже домработницу.
А был тощим младшим научным сотрудником, занимался биатлоном, летом греблей на каноэ, огородничал поблизости от Москвы, взяв самозахватом кусочек земли между двух железнодорожных путей, и жадность к жизни имел немереную. Впрочем, она и сейчас наблюдалась, только другого характера: он уже посадил своих людей в нужные министерства, содержал трех помощников полезного депутата и теперь готовил кандидатуру в Госдуму, мечтал запустить своего человека в глубокий тыл противника и таскать оттуда госзаказы, то есть бюджетные деньги.
Зимогор ничуть не сомневался, что Коныреву все это удастся, если бывшие министры у него на постоянной связи...
Планами своими Шейх делился на второй день, с похмелья, когда они проспались и ехали на работу - уже после сообщения о состоявшемся удачном запуске космического корабля по международной программе. Он велел остановить машину возле сталинского здания, где размещалась экспедиция, перекрестил:
- С Богом! Ступай под грозны очи, князь, и ничего не бойся.
- И еще знаешь, я в Манорае встретил свою жену, - напоследок признался Зимогор.
- У тебя их две было - какую?
- Лаксану... В девятом веке я привез ее на корабле из Византии, пленил там юную монашку...
Шейх несколько секунд смотрел на Олега, после чего ткнул водителя в спину:
- Гони, брат, в Кащенко! Да поспеши, а то не довезем.
Зимогор открыл дверь, выставил ногу.
- Ладно, это так, к слову. Ты сказал князь, - я вспомнил...
- Тебя по башке отоварили, вот и аномалия открылась! - внушительно сказал Конырев. - Это пройдет! Понимаешь? Не вздумай шефу своему брякнуть!.. Встряхнись, Зимогор!
- Уже встряхнулся...
- Вечером садись в машину, сними с бордюра хорошую телку и ляг на дно, эдак дня на три. Подними свою Кундалини! Почувствуй энергию Муладхары!
Шейх когда-то занимался йогой...
- На метро езжу, - сказал Олег. - Люблю подземку...
- Пора жить под солнцем, - Конырев уткнул палец в охранника. - Сейчас поедешь на Тушинский рынок, купишь "девятку". На станции установишь сигнализацию - у него гаража нет, и поставишь во дворе, где сегодня ночевали. Ключи и документы свезешь ему сюда.
- Сегодня подарков не принимаю! - пробурчал Зимогор. - Пожертвуй на церковь.
- В подарок я тебе "мерса" бы подогнал... Сейчас очень тебе важно будет чувствовать себя вольным и независимым. Я тебе даю подпорку. Машина, она ведь как лошадь, делает мужчину подвижным, боевым и свободным.
Когда сидели ночью в квартире, он был совершенно иной - большой, самоуверенный, словно Бога за бороду ухватил.
- Ты меня заинтриговал этой Манораей, - вдруг добавил он. - На кой ляд вашему заказчику бурить там скважину? Деньги в Министерстве обороны лишние?
- Сейчас об этом не спрашивают. Плати и получай товар.
- Ладно, сегодня и это выясню! - пообещал Шейх и уехал.
Кабинет у Ивана Крутого оставался прежний, со времен его царствования, и со всеми приемными, комнатами отдыха и подсобками мог бы вместить банк средней руки, но хозяин еще держался на плаву и никак не хотел сдавать в наем своих палат, надеясь что государство вернет былую мощь и снова потребуется специальное геологоуправление.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

Аквилонов своих в обиду никому не давал и, бывало, строптивых местных начальников наказывал незаслуженно жестоко. Но почему-то выслушав отчет по командировке, для начала сухой и официальный, не возмутился произволом горно-алтайских князьков - стал всего лишь озабоченным и слегка рассеянным.
- Вот, почитай, что Ангелы пишут, - Иван Крутой подал бумаги. - Черт-те что творится, уму непостижимо.
В рекомендациях, выданных особистом, говорилось, что разведки Соединенных Штатов, Англии, Германии, Израиля, Пакистана, Саудовской Аравии и даже Чечни всерьез заинтересованы районом Горного Алтая под названием Манорайская впадина и планируют выведение на орбиту специального спутника, который бы постоянно висел над этой территорией. А прикрывались тем, что якобы у России здесь расположена не учтенная международными договорами база стратегических ядерных ракет и полк бомбардировщиков новейшего образца. Далее Ангел рекомендовал все работы в Манорайской впадине проводить с соблюдением режима секретности, по дополнительной смете предъявить заказчику осуществление камуфляжных мероприятий над районом, выделение установки радиолокационных помех и охрану территории силами МВД. А так же во время проведения работ исключить всякие контакты с местным населением.
- Нет, ты подумай, мы должны, как партизаны, прятаться на собственной земле? - тоскливо проговорил Иван Крутой. - Просто уже сердце не выдерживает, как нас опустили...
Он что-то недоговаривал, поскольку ввести в такое состояние Аквилонова подобными рекомендациями было не просто. Сразу же сообразив, что такое рынок, он развил бурную предпринимательскую деятельность и в своих многочисленных помещениях, разбросанных по Москве, где раньше были конторы партий, лаборатории и камералки, начал открывать магазины, салоны и выставки-продажи изделий из полудрагоценных камней. И вот когда открыл ювелирный магазин и элитный салон модной одежды, ему забила стрелку какая-то братва, о чем Ангел вовремя и сообщил.
- Братва?! - заорал семидесятилетний Иван Грозный, доставая из сейфа маузер. - Какая такая братва?! Бывшие зеки, что ли? Это те, которые у меня канавы кайлили в Карелии и на Амуре? Это те, которые воду кепками черпали из шурфов?
И поехал на встречу вдвоем со своим водителем. Через пару часов вернулся, разрядил маузер и вызвал главбуха.
- Если к тебе придут люди и принесут деньги - прими и оприходуй. Что и откуда - не спрашивай, найди сам, как провести по документам. Только налоговой не показывай, ну их на хрен, дармоедов. Пусть братву облагают.
Сейчас он и не унывал особенно, и не испытывал привычного задора, будто бы укатали сивку крутые горки.
- У меня тоже есть свои соображения по Манорайской котловине, - проговорил Зимогор, возвращая бумаги. - И очень серьезные.
- Да, кстати, - спохватился Аквилонов. - Как самочувствие? Топограф такое тут рассказывал... Порешал вопрос с местной властью?
- Порешал, - ушел от лишних разговоров Олег.
- Выкладывай свои соображения!
- Исполнение этого заказа сопряжено с непреодолимыми обстоятельствами, - издалека и мягко начал Зимогор. - Иван Васильевич, мы хлестанемся мордой в грязь и больше не встанем. Есть все предпосылки.
Аквилонов согнул шею, набычился, заговорил тихим басом, ничего хорошего не предвещающим:
- Вы что, сговорились все? Хлестанемся, уделаемся!.. Репер забил?
- Забил... И хотел бы знать, Иван Васильевич, с какой целью заказчику потребовалась эта золотая скважина?
Аквилонов хмыкнул, оглядел главного геолога.
- Вроде бы раньше ты был умнее. И дурацких вопросов не задавал.
- Глупею.
Он остановился возле огромной геологической карты СССР, нашел Горный Алтай, сказал недовольно.
- Сам не знаю... Опорная скважина... Тебе-то зачем лишняя головная боль? Меньше знаешь - крепче спишь. Срочно готовь геологическое обоснование и вперед. Срок до семнадцати часов, напряги свой отдел.
- Обоснование давно готово, - запротестовал он. - Вы же его подписали!..
- Еще одно делай!
- Ничего не понимаю! Иван Васильевич!..
- Сейчас поймешь! - ткнул в карту. - Вся геология здесь - чистая липа.
- Работать в Манорайской впадине нам не дадут! - нажал Зимогор. - Вы можете меня выслушать? Я убежден!..
- Мне наплевать на твои убеждения! - зарычал Иван Крутой и стал отпирать сейф.
Показалось, сейчас достанет маузер. Но достал тощую папку, бросил ее на стол перед главным геологом, сунул журнал выдачи документов.
- Расписывайся и топай!
- Что это? - спросил Зимогор: обычно все секретные материалы выдавали через особый отдел.
- Разберешься, ты специалист! Да смотри, чтоб Ангел не увидел. Понял меня?.. Все, пошел вон, ты меня утомил.
С того момента как Аквилонов определил Зимогора в наследники, ни разу больше не повышал голоса, относился по-отечески, даже иногда балагурил, зазывал выпить чаю, обсуждал кандидатуры принимаемых в экспедицию специалистов, дескать, тебе с ними работать; тут же как с цепи сорвался. Олег ожидал определенной реакции, но не такой резкой - не дал ни одного аргумента привести, не выслушал, не расспросил: такое чувство, будто уже знал, что произошло в Горно-Алтайске.
Врученная им папка с секретными материалами нового света не проливала на проблему Манораи, ибо содержалась там строго дозированная информация, подготовленная кем-то и совсем недавно (печать компьютерная), но даже она полностью меняла представление о геологической структуре района. Потому Иван Крутой и заставил готовить новое обоснование. С подобными "двойными бухгалтериями" сталкиваться приходилось не раз: по территории бывшего СССР геология десятков районов была засекречена и умышленно искажена для общего пользования. Ничего особенного, такое даже в Африке проделывают. Приложенная геологическая карта впадины и трех куцых разрезов хоть и абстрактно, однако же вполне прилично отображала область древних разломов и вулканической деятельности, ну и метров до пятнадцати аллювиальных отложений - то есть рыхлятины, на которой живут люди, растут лес, трава, картошка. Полезных ископаемых, кроме песка, щебня, глины и небольших залежей пемзы, никаких. В общем, таких пустых недр на земле предостаточно.
Однако при этом Зимогора смущали два обстоятельства: зачем и кому понадобилось устраивать двойную геологическую бухгалтерию (скрывать-то от супостата нечего!) и за каким чертом, начиная с восемнадцатого года, в Манорайской котловине работало в разное время аж четырнадцать секретных экспедиций, и двенадцать из них - геологические. И если раскинуть по годам, то получалась любопытная вещь: при каждом приходящем к власти в России, начиная от Ленина и кончая Горбачевым, примерно через полгода с начала правления в Горный Алтай засылалась экспедиция. Но или никто словом не обмолвился, или исполнитель, готовивший эти материалы, умышленно скрыл, с какой целью рыскали там геологи и дважды - археологи и фольклористы.
Получалось, что нынешний президент решил не отстать и тоже отметиться в Манорае с помощью опорной скважины глубиной в семьсот метров.
Таких там еще не бурили...
Ответ на столь сложную загадку вырисовывался сам собой и был прост: каждый раз появлялся какой-нибудь Мамонт и не давал достичь результата. Но тогда зачем американцы и иже с ними хотят повесить спутник над котловиной? Им-то что нужно?..
Он не успел все толком осмыслить, потому что, как и предполагал, Иван Крутой отошел от царского гнева и сам пригласил Зимогора в кабинет.
- Ну, ознакомился? - мирно спросил он, кивнув на папку. - Вопросы еще есть?
- Есть! - с готовностью сказал Олег. - Зачем заказчику эта скважина?
- О, Создатель! - театрально вскинул руки Аквилонов. - Каких тупиц я держу на работе! Кому деньги плачу?
- Это принципиально, Иван Васильевич.
- А ты не понял?
- Потому что тупой.
Начальник экспедиции вылез из-за гигантского, с зеленым сукном, стола, подражая Сталину, пососал пустую трубку (давно не курил) и вздохнул:
- Добро, скажу... Только если где, во сне или наяву... лично язык отрежу. Я знаю, ты себе там нафантазировал, а все просто, как две копейки. Окружение президента настойчиво советует построить в Манорайской котловине специальную курортно-лечебную профилактическую резиденцию. Думал, Генштаб расщедрился и отпустил астрономическую сумму?.. Ты же был там, видел: микроклимат, древний кедровник, великолепный воздух и какая-то там особенная энергетика. То ли омолаживает организм, то ли продляет жизнь... Они же все сразу хотят жить вечно. Вернее, не они - их окружение этого желает.
- Ну, полная липа и бред! - возмутился Зимогор, что делать в кабинете Ивана Крутого категорически запрещалось. - Там же космическая мусорная свалка! Все давно загажено остатками ракетного топлива. Отгоревшие ступени валятся!..
- Э, брат, запретят падать ступеням, сделают химчистку, дезактивацию, - не среагировал, однако же не упустил из виду тон главного геолога. - Загонят химвойска, срежут грунт, вылижут территорию. Это не проблема. Главное тут - энергия!.. Хотя я лично в эти закидоны не верю.
- Как вы считаете, Ленин хотел жить вечно? А Сталин? Андропов с Черненко? Все хотели! Но чьей экспедиции позволили довести дело до конца? Кто-нибудь построил там резиденцию? А почему не построил?! - он уже не мог сдержаться и сделал вторую ошибку: не будучи еще начальником экспедиции, заговорил тоном Ивана Крутого.
Тот лишь скрипнул зубами и налился багровой тяжестью. Постучал себя в грудь большим пальцем.
- Я сделаю разведку. Я, Аквилонов! Мы с тобой пробурим скважину, проведем горные работы и дадим материалы для строительства! Мне вот такой, с прибором, положить на генсеков и президентов, но я сделаю! Мы сделаем!..
И тут Зимогор совершил третью, если не смертельную, то непоправимую ошибку: когда Иван Крутой заболевал какой-то идеей, ее эпидемия должна была охватить всю экспедицию до последней поломойки.
- Вы пробурите, - презирая язык свой, сказал он. - Вы проведете горные работы...
На освобождение от должности и перевод в производственный отдел потребовалось одиннадцать секунд...

***

Он никогда не был на празднике Радения, да и быть не мог, поскольку случался он один раз в сорок лет и в исключительных случаях проводился вне срока - для усмирения войны. Иначе он назывался праздником Радости Мира, часто упоминаемым в Весте, и был грандиозным по масштабам, когда гои всего мира брали друг друга за руки и совершали действо, никогда не считавшееся таинством, ибо не от кого было таить Вещество. В легендах, мифах и фольклоре сохранились предания о Радении, да и некоторые фрагменты и атавизмы самого праздника сохранились в виде хороводов, или карагодов, а более всего было живо интуитивное и страстное желание изгоев держаться за руки друг друга. Самым простейшим чудом Радения, которое бы потрясло всякого современного человека, было воскрешение усопшего, а суть таких Веществ, как Радость, когда хоровод на сутки и более останавливал движение солнца по небосклону, все время удерживая его в зените, вообще было вне сознания.
Теперь же Радение считалось сакральным праздником, и поучаствовать в нем было великим счастьем, может быть, таким же благом, как найденный путь к соли Знаний. Заканчивался он восхождением к Огню по лабиринту, сквозь который гоев проводил Водящий - мальчик, выбираемый Святогором.
И это была единственная возможность позреть на владычного Старца.
Однако Мамонт ждал праздника более потому, что Радеть собирались все Валькирии, где бы они ни находились.
В Манорае он поселился с Дарой в давно заброшенной людьми деревне, которых стояло по котловине около десятка, с тех пор как власти вывезли отсюда все население из-за падающих с неба отработанных ступеней ракет. Дом был старый, за сотню лет, и срублен из толстенных кедровых бревен на лиственничном основании, и все здесь оставалось первозданным и нетронутым, вплоть до икон в переднем углу. Говорят, людей выселили в одночасье, запретив взять самые необходимые вещи, поскольку считалось, что все уже здесь отравлено ядовитым ракетным топливом. Переселенцам из Манораи построили один большой поселок за ее пределами, купили скот и домашние вещи, якобы для того, чтобы не распространять губительную заразу. На самом деле власти освобождали пространство, зная, что в недрах котловины находится пока не достижимая соль Вечности.
Коммунистическим вождям тоже хотелось бессмертия...
Еще не вкусив праздника. Мамонт жил здесь с огромным, неуемным ощущением радости: здесь все казалось родным, давно обжитым, притягательным и ни при чем было непроходящее чувство ностальгии после существования в чужом космосе Южного полушария. Радение началось для него много раньше самого праздника, и он не в силах был представить себе, что же будет, когда он соединит свои руки с другими, одна из которых будет рукою Валькирии.
Но оставшийся в Югославии Арчеладзе сильно осложнил дело: Мамонту пришлось самому вытаскивать керн с Таймырского полуострова, и когда ящики с ним оказались в пяти верстах от буровой партии, расположенной на борту кратера, стало ясно, что совершить подмену просто так не удастся: Дара не сможет прикрыть, отвести глаза трем десяткам человек, которые хоть и были изгоями, однако жизнь в Манорае если не открыла еще их зрение, то чувства были распахнуты настежь. Соль Вечности разъедала на них коросту беспамятства, и молодая кожа под ней жадно впитывала все, что отторгалось раньше. Они еще работали, еще всаживали нож в чувствительную земную плоть и не ведали, что творили, но это уже было делом времени. Трижды они с Дарой входили под маскировочные сети, чтобы осмотреться и сориентироваться, как заменить керн, и каждый раз на участке возникал переполох. Караул поднимался в ружье и занимал окопы, отрытые за сетями, буровики прекращали работу и садились курить, пока поисковая группа тщательно исследовала территорию.
Манорая имела способность отсортировывать людей, и те, кто не выдержал ее испытания, бежали отсюда на второй-третий день. Под сеткой остались лишь те, для кого жизнь здесь была во благо.
После неудачных походов Дара стала ходить одна, несколько раз в день и обязательно ночью. Она пыталась пробраться в кернохранилище, но цельнометаллический вагон без окон был заперт, как сейф, и круглосуточно стояла охрана. В одиночку ей было не проникнуть туда, и тем более не разобраться с керном. Ее заходы на буровую чаще оказывались удачными, и хоть она не смогла посмотреть рабочий журнал, однако пересчитала количество штанг бурового снаряда и примерно определила глубину скважины.
Каждый раз Дара возвращалась из такой разведки едва живой, и из последнего похода Мамонт принес ее на руках, найдя под утро распластанной на земле. Входить под маскировку и отводить глаза прозревающим в Манорае изгоям было все труднее, но, отлежавшись, она снова шла под сети, отказываясь повиноваться ему. Дара и раньше отличалась строптивостью характера, но здесь ее стремление исполнить свой урок казалось уже болезненным.
- Они могут в любой момент достать соль Вечности, - убеждала она скорее саму себя, собираясь в очередной раз на участок. - Я должна... Я обязана не пропустить этого.
Мамонт считал излишнее ее рвение желанием остаться с ним, поскольку Стратиг решил изменить ей урок и отослать на Таймыр.
А буровую следовало на самом деле все время держать под контролем, потому что глубина скважины подходила к той отметке, за которой начинались породы, обладающие свойствами манорайской соли, поскольку были насыщены ее излучением. И хуже всего, если бы они добурилцсь до самой соли, а засечь этот факт становилось невозможно, поскольку в том месте, где заложили скважину, был самый высокий естественный фон излучения, от которого без специальной защиты разрушалась вообще или выходила из строя всякая электроника. Конечно, можно было бы и близко не подпускать их даже к насыщенным вмещающим породам, например, устроив аварию на дальних подступах, однако это никак не вразумило бы кощеев. Просто отступят на полметра и начнут проходку новой скважины. И так пока не достанут проектной глубины - горизонта, отбитого гравитационной разведкой: по ее данным они знали, что в недрах находится неизвестное вещество, обладающее огромным удельным весом. И оно-то как раз дает высокий фон излучения, от которого странным образом гибнет всякий искусственный интеллект, будь то летарий, претерпевший эволюцию от приматов, или компьютерная программа.
Они также знали, что в малых дозах излучение этого вещества полностью омолаживает организм и, по сути, делает жизнь вечной, если через определенные промежутки времени повторять курс. Однако при этом кощеям не был известен один очень важный факт: вынутая из недр и лишенная естественной породной оболочки манорайская соль довольно быстро таяла, как искусственно выращенные в космосе и легчайшие кристаллы КХ. Это был своеобразный сверхконцентрат солнечной энергии, той самой, благодаря которой в земных условиях происходит фотосинтез. Соль Вечности была известна с глубокой древности, и память о ней сохранилась в виде "философского камня", магического кристалла, сказках о жар-птице или синей птице счастья.
Надо было подпустить их вплотную к горизонту, может быть, даже позволить прикоснуться к нему, и тогда подменить керн. Буровики не должны ничего почувствовать, ибо они уже полгода купаются в этой энергии и к ней адаптировались, а для кощеев полученный вещественный материал будет убедительным - сами они для чистоты эксперимента никогда не встанут за пульт управления буровым станком, зная, что их ожидает в Манорае. Разве что профинансируют бурение еще одной скважины, на которую уже заготовлен аналогичный керн с таймырской астроблемы.
Судя по времени и по тому, что на буровой начались частые остановки из-за сбоев электроники, цель была близка, но Мамонт еще не нашел надежного способа, как произвести подмену. На самый крайний случай вариант был: собрать в Манораю несколько Дар, и пока они отводят глаза разведчикам недр, вытащить вагон с керном из-под сетей, где-нибудь в укромном месте произвести замену и вкатить его обратно. Операция была рискованная, могла занять несколько часов, и не исключался момент случайности: солдаты, как самые чувствительные к соли Вечности, могли выйти из-под чар и поднять тревогу.
Накануне праздника Мамонт подготовил керн, запаял его точно в такой же пластик и, загрузив машину, спрятал ее поблизости от участка. Он знал, что радеть в Манораю съедутся многие Дары, и сразу после праздника можно провести операцию.
И вот когда на восходе солнца по курганам Звездной Раны запели жалейки, вплетаясь в пение птиц, и когда с гор, оставив свои ночные костры, побежали радостные гои. Мамонт тоже спустился со своей горы. Этот праздник отличался тем, что люди здесь находили друг друга со скоростью мысли. Стоило лишь подумать о близком человеке, как глаз немедленно выхватывал его из великого множества людей, и вмиг образовывалась незримая связующая нить.
Обычно здесь Валькирии находили своих избранников...
Все их прошлые встречи доставались так трудно и были всегда такими краткими, что эта, в Звездной Ране, казалось, будет чудесной и поистине праздничной. Радение длилось целые сутки, от восхода до восхода, и в это время ни о чем не нужно было думать, потому что хоровод, словно река, понесет всех к Радости Мира, и потому что в такие мгновения всякий человек, будь он трижды изгой, способен лишь молиться, чтоб продлилось очарование, или твердить: повинуюсь року!
Но пока что вокруг царила радость. Люди бросались друг к другу в объятия, слышался смех, восклицания, проливались слезы счастья - все напоминало перрон вокзала, как если бы переполненный прибывший поезд пришли встречать все родные и близкие пассажиров, и в единый миг схлестнулись две волны людей, переполненных чувствами. Кто-то узнавал Мамонта, и ему кричали:
- Здравствуй, Странник!
- Рад тебя видеть. Мамонт! Ты помнишь меня?
- Страннику - УРА!
Но все это проносилось мимо, поскольку взгляд не мог зацепиться ни за одно лицо. Он бродил среди всеобщего ликования до тех пор, пока вокруг него не начал образовываться хоровод, и вышло так, что он остался один в круге.
Мамонт никогда не видел сразу столько счастливых людей, и это счастье как особый вид энергии утекало через сцепленные руки, бежало по огромному кругу и возвращалось многократно усиленное. Казалось, действительно, включи сейчас в эту цепочку мертвого, он мгновенно оживет, ибо не устоять смерти против жизнетворной и мощной волны открытой, беззаботной радости. И захлестнутый ею человек переставал ощущать себя как личность; казалось, душа, разум, плоть и воля - все растворилось в этом хороводе, разделилось на всех поровну и сотни "я" стали неким единым и огромным "Я", таким огромным, что приблизилось небо и синий космос можно стало достать рукой.
И было все равно, куда, зачем и по какому таинственному пути бежит этот хоровод, разомкнувшись и вытянувшись в цепочку, ведомую мальчиком - Водящим. Каждый ощущал единственное желание: чтобы это движение не прекращалось, чтобы не разжимались руки. В какой-то момент они утратил чувство земли под собой, и казалось, ноги просто двигаются по воздуху, едва касаясь травы или воды, если внизу оказывалась река, и было одинаково легко бежать в гору или с горы.
Когда хоровод, словно птичий косяк, потянул в глубь Манораи, Мамонт поднялся на курган и сел на камень под старыми соснами.
- Такова участь всех Вещих Гоев, - услышал он. - Соль Знаний слишком горька, чтоб ощущать земные радости.
Перед ним стояла обнаженная до пояса молодая женщина с летящими волосами, словно только что отделившаяся от праздничного хоровода. Отличие от радеющей было лишь в том, что на груди ее висел нож в чехле, осыпанном сверкающими камнями: являться на праздник с оружием запрещалось...
Это была ведунья, хранительница огня - Очага Святогора, Вечная Дева. Когда-то их называли Рожаницами...
Он потянулся взглядом туда, где еще мелькали счастливые лица людей, улетающих, будто осенние журавли.
- Я искал Валькирию...
- Она придет, - заверила Дева. - И у тебя еще будет праздник. А на этом пусть радеют гои. Пусть испытают Радость Мира. Вещему Гою не пристало ликовать во время фазы Паришу. Вернись на землю, Варга. Ты еще не исполнил своего урока.
- Да, помню! - он встал и будто в самом деле только что вернулся на землю, ощутив ее твердь. - Передай Атенону, я исполню урок. Но путь Варги - не мой путь.
- Скажи ему сам. Я всего лишь поддерживаю огонь в его Очаге.
- Проведи меня к Святогору!
- Придет час, и Валькирия сама введет в Чертоги. А сейчас ступай, тебя ищет Дара...
Мамонт взглянул туда, где скрылся хоровод, и побрел по его следу.
Дара встретила его на альпийском лугу недалеко от маскировочных сетей.
- Сейчас на буровой никого нет, - сообщила она. - Все встали в хоровод, в том числе и охрана. Остался один самый стойкий, но с ним-то я справлюсь... Пора! Другого случая не будет!
Она всегда умела приводить его в чувство...
Мамонт не удивлялся тому, что секретный объект был брошен, как корабль в Бермудском треугольнике: людей смыло незримой волной и все осталось открытым, вплоть до сейфа, на земле валялось оружие, солдатское обмундирование, а на кухне доваривались щи в котле и прела каша.
Начальник партии остался на участке лишь потому, что сам себя приковал наручниками к железному колесу вагона, и теперь рвался, как подранок за улетевшим птичьим клином...

Глава 9

Пользуясь своей прежней популярностью, Сергей Опарин довольно быстро и без особых хлопот учредил благотворительный фонд "Беловодье" и на первые пожертвования, сделанные опять же по старой памяти "Мемориалом" и фондом помощи бывшим политзаключенным, арендовал помещение и набрал небольшой штат. Подобные организации росли как грибы, и на опаринскую вначале никто не обратил внимания, посчитав, что отлученный от газет и телевидения журналист пытается создать свое дело и отыскал для этого подходящую нишу - облагодетельствовать всех несчастных. А поскольку эта категория населения была самой огромной, то помочь ей обрести счастье было невозможно в принципе. Однако же отмывать грязные деньги - лучше формы не придумать (чем, собственно, и занимались многочисленные фонды), и Сергея некоторое время никто не трогал. К тому же он с самого начала создал некий закрытый отдел фонда, который бы занимался исследованиями самого Беловодья и возможностями переселения туда в первую очередь своих любимых несчастных фронтовиков и тружеников тыла. Об истинных замыслах какое-то время знали только работники фонда, а официальная версия была более чем благородна - создание домов престарелых по принципу, заимствованному у канадских духоборов: они собирали своих стариков в одно место, обеспечивали их быт и развлечения, таким образом избавляя от тоски и одиночества. Затея эта многим нравилась, особенно быстро разбогатевшим людям, которые круглыми сутками занимались делом, бросая своих родителей на произвол судьбы, а потом выслушивая их ворчание. Своим проектом ему удалось заинтересовать Госдуму, некоторых клерков из Министерства социального обеспечения и банкиров, на счет потекли хоть и маленькие, но деньги, машина закрутилась и появилось время заняться конкретно Беловодьем.
И в самый неподходящий момент его неожиданно пригласили в отдел по розыску иностранцев, где он бывал не раз, узнавая о судьбе пропавшего Адольфа фон Шнакенбурга.
- Кажется, мы нашли вашего штандартенфюрера, - сообщили там. - Вы сможете его опознать?
Сергей решил, что немец мертв и сейчас повезут в какой-нибудь столичный морг, однако привезли его в спецприемник для лиц, не имеющих документов. Сначала фон Шнакенбурга показали в камере, сквозь волчок, затем провели официальное опознание в кабинете. Бывший эсэсовец, казалось, выглядел несколько моложе, чем четыре года назад, намного бодрее, энергичней, а самое главное - источал полнейшее счастье. Он уже отлично говорил по-русски, что и смущало милицию (не хотели признавать за иностранца), разговаривал весело и радовался всякому пустяку. Опарина он узнал сразу же, и восторгу его не было предела.
- Сергей! Сережа, как я счастлив! - бросился обнимать, но был оттащен милиционерами. - Спасибо тебе, дорогой! Ты открыл мне новый мир! Только сейчас, через пятьдесят лет, я понял, какую непоправимую ошибку мы совершили! И я еду теперь в Германию, чтобы найти виновных! Кто нас стравил и столкнул лбами! И найду их, будь уверен! Это говорю я, помощник Рудольфа Гесса, штандартенфюрер СС!
На все замечания и просьбы замолчать он как-то непринужденно и беззлобно матерился и продолжал свое.
После опознания Опарин попросил разрешения поговорить с немцем, и оперативник, сопровождавший его, разрешил на радостях (отыскали фашиста!), однако предупредил:
- Экспертиза признала его невменяемым. Свихнулся эсэсовец, сдвинулся на любви к России. Есть заключение...
В отделе по розыску Сергея все еще считали журналистом, делились подробностями, и он не переубеждал милицию.
- А мне показалось, он просто счастлив.
- То есть как это счастлив? Сидит за решеткой, без паспорта, в чужой стране, но смеется и радуется - неадекватное поведение!
И в этом Опарин не стал переубеждать. Поговорить с немцем можно было лишь в машине (его перевозили в другой спецприемник, для иностранцев), так что Сергей сел вместе с ним за решетку конвойного автомобиля. Фон Шнакенбург наконец-то обнял его, похлопал по щеке, как это делал фюрер с мальчишками из "гитлерюгенда".
- Я тебе так благодарен, Сергей! У тебя чистая душа, и ты настоящий русский человек! - все еще торжествовал он и сыпал комплименты. - Настоящий, истинный ариец! Это мы были свиньями и фашистами! Это мы присвоили себе право называться арийцами, совершенно не понимая, что это значит. А ведь Гесс предупреждал - и я сам это слышал! - не играйте с этим словом, нельзя манипулировать космическими понятиями в партийных целях, даже если они благородны. Рудольф знал, что говорил, и я в этом убедился!..
- Где вы были все это время? - спросил Опарин, чтобы прервать словесный поток.
- О, где я был, Сережа! - запел от восторга штандартенфюрер. - Если у нас есть немного времени, я расскажу!..
- Всего, полчаса, - предупредил он.
- Успею!.. Я должен открыть тебе тайну Третьего рейха, - смеясь, зашептал немец. - С сорок третьего года я возглавлял группу "Абендвайс", которая подчинялась непосредственно Гессу.
- Это я знаю...
- Но ты не знаешь, чем мы занимались на вашей территории! Мы искали Шамбалу. Конечно же, тебе известно, что это. В России все знают и называют ее Беловодье.
- Вы были там? - Сергею стало жарко.
- О да! Да! - засмеялся он. - Но все по порядку! "Абендвайс" существовал десять лет, и все десять лет наша разведка рыскала по Тибету и Гималаям, по Индии, Непалу и Китаю, пока следы не привели на Алтай. Сначала на Монгольский Алтай...
- На Алтай?
- Разумеется!.. И только в сорок втором году мой предшественник, Курт Кински, вышел на Шамбалу. Она проходила под кодовым названием "Белый Вечер" - "Абендвайс". Но первая же группа разведчиков, заброшенная через Монголию, исчезла без следа, - смеясь, он постучал себя в грудь. - Как и я! Как и я пропал!.. Бедного Курта отправили на Восточный фронт, а Гесс взял из госпиталя меня. Я занимался Востоком, имел образование...
- Вы считаете, Шамбала, Беловодье... это на Алтае? - не выдержал Опарин.
- Я не считаю, Сергей! Я это знаю! Я - Адольф фон Шнакенбург! - снова похлопал по щеке. - Мои две экспедиции, две специально подготовленные группы тоже исчезли, растворились! Ха-ха! Рудольф сильно был раздосадован, но меня не ругал и не посылал на фронт. Он сказал: мы делаем ошибку, мы все время повторяем какую-то одну ошибку и проигрываем. И сказал замечательную фразу, за что получил мое глубокое уважение! "Нам не светит Белый Вечер"!
- У меня есть данные, то, что вы называете Шамбалой, находится на Таймырском полуострове, - чувствуя внезапное недомогание, неуверенно проговорил Опарин. - Аргументированные данные.
- Сережа, поверь старому фашисту! - непринужденно веселился штандартенфюрер. - Опытному исследователю многих аномальных явлений. "Абендвайс" на Алтае! Да, я забыл сказать сразу! Там я встретил Клемма и Тринка! О, какая была встреча! А на Монгольском Алтае еще жив старина Шнайдер. Они меня совсем забыли! А я узнал их сразу. Конечно, они постарели, но меньше чем я, и волосы еще черные, почти черные... Если бы ты знал, кого я встретил на Тибете! Своего заместителя, Клауса Обершёнка... Я отправлял его с последней группой, возлагал надежды... И с ним в России случилась беда! Это ужасно, как пострадал Клаус! У него резко начались гормональные изменения. Если бы вы видели его, Сережа! Он превратился в животное, послушное, незлое, но животное. Бедный Обершёнк!.. Тринк пожалел его и до сих пор содержит в своем доме, по ночам водит гулять на поводке, чтобы Клаус не убежал. Делает попытки к побегу, но без Тринка он погибнет... А я возлагал на Обершёнка большие надежды! Но мы только то и делали, что возлагали надежды, а нам не светил Белый Вечер... Зато мы с виночерпием Тринком славно отпраздновали встречу! И Клаус сидел с нами, пил и ел, но никого не узнавал. Клемм и Тринк плакали и по-русски обнимались...
- Кто это? - стал путаться в именах Опарин. - О ком вы?
- Клемм и Тринк?.. О, целая история! Это люди из моих групп, которые я забрасывал в Шамбалу. Клемм - биолог, должен был проводить опыты... Да, Сергей, и на людях тоже, потому что Тринк отправлялся как подопытный кролик. И странно, с парнем, которого мы считали недочеловеком, здесь ничего не случилось. А с истинным арийцем Обершёнком случилось... - на миг погрустневший штандартенфюрер снова расцвел. - Они живут вместе пятьдесят лет! Их жены - родные сестры, много детей и внуков. А каких они выращивают свиней, и какую замечательную немецкую ветчину делают! Если бы КГБ обратил на это внимание - капут, полный провал!..
- Они до сих пор живут на Алтае? - Опарин начинал терять канву разговора, тупеть в своих собственных глазах, мысли прыгали и мешались, чего раньше не наблюдалось. И ускользала главная...
- Да, старики очень хорошо устроились, имеют дома, хозяйство...
- Не это хотел спросить! - прервал он. - Почему они исчезли? Почему не стали работать на вас? На Германию?
- Мы делали ошибку! - вскричал фон Шнакенбург. - Мы отправляли в "Абендвайс" порядочных людей, ученых, мыслящих людей, и на них сильно влияла Шамбала! Они сразу понимали: фашизм, Гитлер, Третий рейх - ложь, провокация. Им светил Белый Вечер!
- Нет-нет, я о другом, - окончательно запутался Сергей. - Где Шамбала? Почему на Алтае?.. Нет, постойте! В каком районе Алтая? Местоположение?
- Есть река Манорая! - с готовностью сообщил немец. - И Манорайская впадина! О, какое гадкое место! Мусорная свалка!.. Нет, космическая свалка! Химия, топливо, желтый мертвый лес...
- Где свалка? - ему уже казалось, мозги стали жидкими и булькали в ушах, как попавшая при купании вода. - Почему мертвый лес?..
- Отвратительная экология! Фу! - сморщился штандартенфюрер. - Люди там не живут! Их давно выселили, приказали уехать! Рождались больные дети, уродливые дети или мертвые... И рак! Страшная болезнь - рак!
Опарин вдруг почувствовал резкий приступ тошноты, зажал рот и горло и, боясь, что вырвет, постучал в решетку...
И внезапно понял, что с ним происходит: это была реакция на камеру, на неволю. Впервые после политической тюрьмы он по своей охоте попал за решетку, даже не подозревая, что он не способен и получаса выдержать в замкнутом пространстве...
А немец все еще говорил, снова смеялся, по-детски радовался и действительно вел себя неадекватно. Сопровождающий оперативник остановил машину и открыл клетку - Опарина выкинуло оттуда, как из пращи.
- Что это с вами? - насторожился тот. - Вам плохо?
- Ничего, ничего, - отмахнулся он. - Меня укачало. Просто укачало...
И пошел по улице, вдыхая воздух полной грудью, чтобы задавить тошноту. Тогда он впервые обнаружил в себе эту болезнь, чаще всего случающуюся у людей, уже перенесших заключение, боязнь камеры, строго ограниченного пространства. Потому для них легче была смерть, чем неволя...
Конвойная машина уехала, и лишь тогда он вспомнил, что даже не попрощался с немцем...

Предыдущая страница 15 Следующая страница


Звездные раны 16

***

Событие это не то что поколебало его уверенность в местоположении Беловодья, но заставило снова перечитывать добытые тетушками архивы и расшифровывать самому англо-немецкие письмена. И уже в который раз анализировать всю встречу и странную беседу с немцем, невесть откуда выплывшим. Всякий раз Опарин приходил к выводу, что фон Шнакенбург на самом деле в России сошел с ума, однако, как у всякого душевнобольного, виделась ему некая гениальная, прозренческая мысль - эдакое зернышко истины в куче плевел. Что-то он недоговорил! Или Сергей недослушал, охваченный приступом аллергического заболевания...
Так или иначе, временно устранившись от дел фонда, он снова загорелся поиском, точнее, подтверждением собственных выводов. Многие самостоятельно переведенные тексты мало что прибавляли к известной ему информации, определенный интерес и алтайское направление поиска давал документ, написанный на немецком неким Адамом и адресованный Льву Троцкому, о чем была пометка на полях, и датированный апрелем восемнадцатого года. И была еще виза, оставленная самим Дзержинским: "тов. Блюмкин! Любыми путями не выпускайте оккультистов из-под контроля. Доложите свои соображения".
А сам текст выглядел так:
"Эрзах! В последние месяцы нас особенно настораживает усиление активности так называемого "Общества Шварцмери". Из Мюнхена, а позже из Ростока от Баала получены серьезные сообщения, что экспедиция в Индию, вероятнее всего, состоится уже в этом году, не позже июля. Заброска людей и снаряжения планируется по восточному маршруту через Анкару, Захедан, Карачи. При этом в Пакистане при содействии своей агентуры группа полностью меняет "кожу" и явится на Тибет уже в виде членов некоего благотворительного и просветительского общества из Североамериканских Штатов. Сообщение из Белграда от Аббата противоречит этому, но вполне возможно, что является основным вариантом, по которому проникновение в Гималаи предполагается через твою территорию по пути, который некогда проделал тверской купец. Считаю это более вероятным и оправданным с точки зрения взглядов и устремлений "Шварцмери". Но не следует выпускать из поля зрения Алтайского направления. Причем, опять же с помощью своей агентуры в России, экспедиция намеревается перекраситься в более приемлемый для Индии цвет - русский, и под видом беженцев от вашего террора, поселиться на границе с Непалом. Аббат также информирует, что возглавить экспедицию намерен известный тебе доктор Виденхоф. Состав примерно из пяти - семи членов, среди которых есть и супруги Гросвальд, все сносно владеют русским, могут иметь документы как австро-германского, так и балканского происхождения. Негласное финансирование открыл опять же известный тебе "железный банк" на улице Рыцарского ордена, отпущенная первоначальная сумма - более миллиона старых марок золотом. Внедрить в общество или хотя бы приблизить к нему наших людей не удалось до сих пор и вряд ли удастся в будущем, а оставить бесконтрольно весьма опасно, поэтому остается единственное - не допустить "Шварцмери" в Индию. Сделать это реально можно только сейчас, когда формируется экспедиция, или когда доктор Виденхоф отправится по восточному, или купеческому, маршруту. Восточный путь находится под нашим наблюдением, впрочем, как и агентура общества в Карачи. Контроль за купеческим, а также за алтайским вариантом полностью возлагается на тебя, Эрзах. Предлагаю провести следующие мероприятия:
1. Взять под наблюдение весь среднеазиатский маршрут движения Афанасия Никитина, блокировать передвижение европейцев с любыми документами и особенно - с крупными суммами наличных денег или ценностей.
2. Наладить доскональную проверку на предмет выявления людей "Шварцмери" и при обнаружении кого-либо из членов экспедиции негласно перепроводить в Смоленск, далее по нашим каналам Аббату.
3. Немедленной ликвидации по твоему усмотрению в удобном для этого месте подлежат только супруги Гросвальд. Святые Дары доставить нашими каналами Баалу.
4. Взять под наблюдение всякое передвижение людей через Горный Алтай в Монголию и обратно, по возможности, перекрыть границу и отслеживать поведение местных жителей в районе Манорайской впадины.
5. Ускорить формирование специального корпуса по плану комиссии будущности. Настаиваю, чтобы использовали для основы его сибирское и донское казачество, как самое близкое по эмоционально-психологическому ряду. Через Туруханского Зайца решить все вопросы с Карликом и Славянином относительно броска на Юг. При необходимости удовлетворить амбиции. Полагаю, именем Карлика стоит назвать Петроград, это ему польстит. Именем Славянина - несколько мелких городов. Не забудь и Туруханского Зайца. А себе выбери город по достоинству. Уверен, после этого все образуется.
6. Бросок на Юг ориентировочно определить на сентябрь - октябрь этого года, после сезона дождей. К этому времени важно завершить формирование корпуса и подбор командных кадров. Советую безбоязненно привлечь для этой цели старых генералов и одновременно усилить идеологическое обоснование похода по освобождению индийского рабочего класса. Немедленно заключить временный мир с Германией по принципу "ни войны, ни мира".
7. Прочее: профанирующих раскольников и самовлюбленных идиотов типа Блюмкина, Ходковского и Соркина для начала предупредить. Напомни Карлику: за ним швейцарский должок. Пришлю Сына Хамова, пусть не скупится, даст столько, сколько Хаммер возьмет. Туруханскому Зайцу решить вопрос с царским семейством. Местом заключения избрать Урал, желательно Екатеринбург, и что-нибудь связанное с именем Ипатий. Святые Дары переслать нашими каналами в Давос Раббину. Изыскать возможности разрыва всех отношений России с "железным банком" и его резидентами. И следовало бы ослабить ваш красный террор, поскольку он отрицательно действует на нервы психопатической Европы. Ищите другие, более оригинальные способы мести за собственные жизни.
Престольное братство. Адам".
Для того чтобы разобраться во всех тайных революционных интригах, тем более на международном уровне, мало было целой жизни, и Опарин давно уже потерял интерес к этим проблемам, загоревшись совсем иными, более близкими уму и сердцу. Однако прямые указания на Манорайскую впадину, названную штандартенфюрером, настораживали и заставляли продолжать поиски.
Еще один документ, тоже на немецком, являлся как бы продолжением первого и также упоминал об Алтае. К нему был пришпилен пустой, без росписей, перечень первых лиц государства, имеющих право с ним ознакомиться, и стояла обезличенная, маловразумительная виза: "Рекомендовано не разглашать, поместить в архив № 00017". Тоже обезличенный автор записки сообщал некоему Хорогу в Мюнхен, что из достоверных источников ему стало известно местонахождение человека, носящего сейчас имя Один, и что, по непроверенным данным, это и есть сын Владимира и Натальи Гросвальд, германских подданных русского происхождения. Сарда Гросвальд, который живет уединенно где-то в Горном Алтае, но ходит на Тибет, имеет доступ в секту "Древних" и право совершать некие ритуальные действия.
В данном случае Опарина мало интересовало, кто он, этот всесильный, рекомендовавший не разглашать сей документ даже высшему руководству; больше всего удовлетворяло, что экспедиция Виденхофа прорвалась в Индию через все заслоны и супруги Гросвальд, которых Адам приговаривал к смерти, остались живы и даже родили сына со странным именем Сарда. Любопытно было еще и то, что эту чету искали враждующие между собой тройки Троцкого (в его команду входили Свердлов и Трилиссер) и Дзержинского (с ним Бокий и Блюмкин). Конечно, первая тройка оказалась более активной, и Троцкий замыслил, но из-за упорства Карлика не осуществил, поход на Индию, хотя специально подобранный из лучших бойцов и командиров Красной Армии экспедиционный легион стоял наготове. Это был долгий, дорогой, но лучший вариант поиска: под видом освобождения трудового класса и крестьянства далекой и загадочной страны захватить ее и профильтровать все население. Тройка Дзержинского имела свои виды на Индию и мыслила не армейскими операциями, а методами ЧК, привлекая ученых, оккультистов, мистиков и направляя свои усилия не только на розыск загадочных супругов, но и Шамбалы, особой страны магов, чародеев и медиумов, владеющих знаниями древнейшей цивилизации. Для этой цели Блюмкин выезжал на Алтай, однако там у него проявилась эпилепсия, которой раньше не бывало, и он вынужден был вернуться.
Потом в этих командах менялись имена главных действующих лиц, кто-то умирал, кого-то расстреливали или губили в лагерях, а поиск продолжался с нарастающим упорством, причем по традиции чуть ли не всегда противоборствующими сторонами, например, НКВД и немецкой тайной полицией, которые в Индии иногда сталкивались нос к носу. После войны супругами Гросвальд занимался сам Берия, какие-то американские спецслужбы, некий фонд "Астрийский легион", существующий неизвестно в какой стране, и даже само общество "Шварцмери". Собственно, почти весь послереволюционный период посвящался поиску этих супругов.
Причем все, кто занимался розыском Гросвальдов, словно сговорились никогда не называть причины, зачем они это делают. Сговорились, независимо от явного соперничества и вражды между собой. Опарин чувствовал: еще немного, и можно утонуть в исторических загадках, потерять убежденность, и, чтобы отмести сомнения, он поехал в Киров.
Ученый Неверов оказался еще крепким, подвижным человеком лет пятидесяти, весьма жизнерадостным и с совершенно светлым умом. Пятнадцатилетнее пребывание в психбольнице, подавляющие волю уколы отразились лишь на одном: глаза его были отделены от души, а тут еще врожденное косоглазие... Без привычки было не понять, о чем он думает, куда смотрит и где в тот или иной миг пребывает его душа.
Печально было видеть, что этот мыслитель болен...
Опарин знал, что Неверов живет один, но в доме ученого оказались ученики, постоянно жившие тут около года: два американца, совсем молодая итальянка с орлиным носом и альбиносного вида швед, которые записывали каждое слово учителя, вели тот же образ жизни, что и он, и были в восторге от его гениальности. Они безропотно и страстно исполняли всякую его волю, готовили пищу, мыли полы в доме, мели двор, что-то ремонтировали, красили, занимались рассылкой писем и ни минуты не сидели без дела. А сам Неверов, босой, обряженный в платье из грязной мешковины, под которым ничего больше не было, медленно расхаживал, сверкая голыми коленками, и время от времени произносил нечто подобное:
- Правая нога человека существует для начала всякого движения. И прежде чем что-то сделать, сосредоточьте на ней все свое внимание и лишь после этого начинайте движение...
После освобождения из застенков лечебницы он несколько отошел от поиска прародины человечества и увлекся идеями Порфирия Иванова, объявил себя его духовным наследником и ходил по снегу босиком, обливался водой на морозе и считал, что тело следует держать в постоянном холоде, чтобы через несколько поколений понизить его температуру на один градус и тем самым замедлить процессы старения организма. Журналиста Опарина он знал по газетам, и потому, пользуясь случаем, решил сразу же сделать его своим соратником, чтобы тот стал глашатаем холодного, северного образа жизни. Пришлось вместе с ним и иностранцами походить босиком по земле, облиться ледяной водой из колодца, поесть без хлеба и соли репчатого лука с сырой морковью и, воспользовавшись паузой, когда у Неверова и учеников наступит обязательный час молчания (по его мнению, такой ритуал дает наивысшее внутреннее сосредоточение) - медитации, Сергей начал рассказывать о своих предположениях относительно Таймыра и Беловодья. Но только подошел к теме, как ученый нарушил обряд и резко оборвал его на полуслове.
- Молчать! Не смейте! - глаза и душа его впервые совместились, и Опарин увидел перед собой сурового, жесткого и вполне здорового человека. Американцы было раскрыли рты, мол, это очень интересно, и были тут же по-зимогорски наказаны. Учитель достал из своей одежины две большие булавки, на глазах Опарина и остальных учеников проколол им языки, оставив эти булавки торчать. Затем продлил им молчание еще на час, а сам взял Сергея под локоть жесткой рукой, отвел за огород и стал делать выговор:
- Что вы молотите языком, когда я объявил час молчания? Вижу! Вижу, зачем вы пожаловали! И вижу, что вы человек посвященный!.. Но это не значит, что надо разлагать мне учеников. Вы лишаете их радости познания бытия! Вы порождаете в них сомнения в учителе!
- Ничего себе радость! - возмутился Сергей. - Зачем же им языки прокалывать? Это ужас!
- Вы ничего не поняли! Ужас... - Неверов выпустил локоть. - Да они счастливы! Счастливы, даже когда получают наказание. Они же все там рехнулись от благополучия, лени и тоски! А я им приношу счастливые моменты познания!
- Познания чего? Жестокости?
- Познание тайны русского народа! Они ведь за этим ко мне пришли... Думаете, приятно ходить в этих лохмотьях, лить на себя воду или морозить ноги на снегу?.. Да я с детства холода боюсь! Но они же ждут этого! Ждут чего-нибудь необычного, нестандартного! А поскольку у них сознание на примитивном уровне и они ни о чем, кроме всяких индейских обычаев или загадок инков не слышали, то приходится изобретать нечто им знакомое. Язык проколоть - это они понимают!.. Человек чувствует себя счастливым, когда познает тайну через знакомые ему образы и ритуалы. Им же потом у себя на родине придется открывать подобные школы. А чем они привлекут к себе обожравшуюся и тоскующую публику? Да только "зимогорством"! Потому что у них разум дремлет, а душа пустая, как бубен. Вот и радуются всякой дикости! И им не нужно знать ничего ни о родине человечества, ни тем более о Беловодье.
- Значит, ваш научный труд о Таймыре - такая же авантюра и выдумка, как и школа? - спросил Опарин, теряя доверие.
- С чего вы взяли?.. Труд о родине человечества создан для внутреннего национального пользования, а не для этих... - он кивнул в сторону дома. - А мне нравится ваша идея насчет таймырского Беловодья. Есть рациональное зерно. Главное, там холодно, всегда холодно и можно не обливаться... Если у вас есть благородные замыслы - действуйте! Действуйте без промедления, пока мир окончательно не превратился в сумасшедший дом и не опустился в бездну мрака и хаоса. Несите эту светлую мысль, освещайте путь людям. И пусть прозреют слепые!
Можно было прощаться с ним и уезжать, однако Неверов снова схватил за локоть, притянул.
- Вижу, вы человек не только посвященный, а еще мыслящий... Что мне посоветуете? Видели эту макаронницу у меня? Глубоко несчастная барышня, и больна. Семнадцать попыток суицида. Насмотрелась с детства сексуальной заразы и ей втемяшилось, что совокупление с ней - божественно. Нет, вылечить, конечно, можно, дать ей возможность, к примеру, почувствовать русскую бабью долю. Но ведь уедет и опять заболеет. Потому что страшна, как баба-яга, кто с ней в постель ляжет? Опять завихрения начнутся... Как вы считаете, если я объявлю ее богиней любви - поможет? Но с полным запретом секса? Какой у богини может быть плотский секс!.. Поможет?
- Не знаю, - чтобы отделаться, сказал Опарин.
- Вот и я пока не знаю. Сомнения мучают. Объяви, так эти убогие американцы с нее не слезут. Им же так-то женщины не нужны, но если макаронница - богиня и есть запрет - в доску расшибутся. Любовь, не любовь - они уже этого не понимают. Конечно, рискованно, да пусть хоть чуть-чуть почувствует себя женщиной...
Сергей высвободил руку и пошел задами, выискивая проулок между огородами, чтобы выйти на улицу.
- А что со шведом делать - не посоветуешь? - вслед спросил Неверов. - Сын миллионера, свой самолет есть, даже человечину пробовал. Ни холодом, ни обливанием уже не поможешь! Ты не знаешь, чем бы его таким полечить?..
Полоса крупных разочарований еще не убила надежду, и Опарин решил испытать последний шанс - встретиться с академиком Насадным. В Питер он приехал ранним весенним утром и, невзирая на время, стал стучать в двери - звонок оказался отключенным. Достучался лишь к вечеру...
Исследователь звездных ран кипел от гнева, когда открывал, однако, пытливо взглянув на гостя, смилостивился и впустил. Дело было первого мая, в праздник по советскому календарю, и по этому случаю академик обрядился в парадный костюм с двумя звездами Героя Социалистического Труда и десятком орденов. Столь мощный "иконостас" на груди никак не сочетался с внутренним убранством квартиры, и бескорыстный искатель счастья для униженных и оскорбленных в тот же час отнес Насадного к своим пациентам.
- Что вам угодно, молодой человек? - встретил он журналиста ледяным вопросом, и что бы потом Опарин ни говорил, какие бы доводы ни излагал, каменный тон академика не изменился. Его никак не поколебала повесть об отсидке в политической тюрьме, о доле диссидента в России, впрочем, как и рассказ о журналистской деятельности, приведшей к новому противостоянию власти. И лишь когда он поведал, что ищет страну счастья - Беловодье, иначе говоря, родину человечества, голос Насадного чуть оттаял и сделался старчески дребезжащим.
- Вы больной человек... Понимаете, что вы - больной человек?
- Возможно, - согласился Опарин. - Есть элемент навязчивой идеи... Почему же те, кто считает себя здоровым и выглядит здоровым, ничего не делают?
- Никогда не задавайте мне риторических вопросов, - обрезал академик. - Что вы от меня хотите?
- Указать место, где произошел человек, где пробудился его современный разум.
- Зачем это вам?
- Хочу собрать всех несчастных, обездоленных, страдающих, всех обиженных и невинно наказанных, чтоб поселить в Беловодье.
- Абсурд! Этого невозможно сделать! Никогда!
- Все лишь говорят - невозможно, бессмысленно, неразумно, а кто-нибудь пытался это сделать? А вот я попробую!
- Подобные опыты были, - тяжко вздохнул академик, уклоняясь от блестящего взора. - Двести лет назад такие же романтики бросились за океан, в Америку. Но за ними ринулись полчища летариев... - преступников, человеческого отребья, и Новый Свет превратился в мусорную свалку. Полюбуйтесь теперь на страну счастья, подумайте, на чем она стоит... И так было всякий раз, как только открывали на земле неизвестный материк или остров.
- Как странно! - очарованно произнес Опарин. - Никогда не рассматривал Америку как Беловодье...
- А ее и нельзя так рассматривать. Искали-то Индию, а открыли... еще одну землю обетованную для рабов и сброда. Европа очистилась от грязи, и до середины прошлого века был относительный покой. Нет худа без добра...
- Нет - вы знаете... Я же чувствую!.. Знаете и не хотите сказать. Она же существует, родина человечества?
- Вероятно, где-то существует. Иначе бы люди не искали.
- Но где? Где родился человек?
- Говорят, в Африке, - попытался уклониться Насадный. - От обезьяны, в процессе эволюции. Почитайте Дарвина, и все станет понятно.
- Думаете, не читал?.. Вы же сами не верите в это! Его больной взор сиял, дыхание стало отрывистым и поверхностным.
- О каком человеке вы говорите? - мрачно спросил академик.
- Знаю, вы работали на Таймыре! И открыли метеоритный кратер... Даже построили там город будущего!
- Сейчас это мертвый город... Вам ни о чем это не говорит?
- Признайтесь, Беловодье - это и есть ваш метеоритный кратер?
- Блаженны верующие...
- Хорошо, не говорите! - замахал руками Опарин. - Вижу, не можете открыть мне тайны. Но я все понял
- Беловодье - райский сад! Какой к черту сад в Арктике? Вы соображаете? - теперь уже возмутился Насадный. - Земля Санникова - мечта, и не более. Только мечта о Беловодье! Миф!
Опарин улавливал недосказанность, полагал, что академик повязан какой-то клятвой и потому молчит. В общем-то, и правильно делает, поскольку приобщенный к существу вопроса человек и так все поймет.
- Я заселю этот город! - пообещал он. - Продолжу ваше дело. И если есть желание, приезжайте. Там вы будете счастливы.
- Безумец! Ваша община, ваше Беловодье немедленно окажется под властью дарвинов! И вы тоже...
- Под властью кого? - переспросил Опарин.
- Людей, которые живут на свете всего один раз, - поняв, что затронул ненужную тему, уклонился собеседник.
Однако от проницательного журналистского ума уклониться было невозможно. Он нащупал жилу, ключ к разгадке знаний академика.
- Кто такие дарвины? Последователи известной теории?
- В какой-то степени, да...
- А если быть точнее?
- Вы что, следователь?
- Нет, я журналист!
- Не вижу большого отличия, - пробурчал академик. - Журналисты обслуживают власть. А всякая власть сейчас принадлежит летариям...
- А это кто такие?
- Дарвины...
- Я не обслуживаю власть! И никогда не обслуживал! - с гордостью сказал Опарин. - Всегда стоял к ней в оппозиции и делал это интуитивно,
- Хотелось бы верить, - проговорил Насадный, глядя куда-то мимо. - Впрочем, да иначе не мечтали бы о Беловодье...
- Если этим дарвинам принадлежит власть, значит, они деятельные, предприимчивые люди?
- Да, этого у них не отнимешь. И жить торопятся, и чувствовать спешат... Потому что срок отмерен - душа умирает с телом.
- Ну, ну! - поторопил Опарин, сдерживая трепет собственной души. - Продолжайте! Они такие же люди, как все? Или есть какие-то приметы, отличия?
- Сейчас они очень похожи на людей, - не сразу вымолвил Насадный. - Практически такие же, хотя мы их очень точно чувствуем, узнаем и редко ошибаемся. Они живут среди нас и давно смешались с нами, однако это лишь видимость - настоящего смешения нет и быть не может. Поскольку у них совершенно другая природа, чем у всего остального человечества.
- Другая природа? Что это значит? Они что, пришельцы из космоса?
Академик усмехнулся и встал, отчего Опарин почувствовал себя наивным юнцом и решил молчать.
- В том-то и дело, что они земные, и, можно сказать, из земли пришли, - почему-то устало произнес искатель звездных ран. - Но произошли от приматов. Это ракшасы, потомки Пуластьи. Так их называют в Махабхарате. Правда, о происхождении у них на лбу не написано. Когда стреляли желтыми стрелами с отравленными наконечниками, еще были не людьми, а просто воинствующими дикими существами. И очень легко узнавались. Потом они отличались тем, что изобрели способ обогащения, прежде немыслимый, - давать деньги в рост. Впрочем, они отличимы и сегодня, и не обязательно опытным глазом, поскольку остаются такими же воинственными, беспощадными и по-прежнему занимаются древним промыслом - дают деньги в кредит под проценты. Деньги зарабатывают деньги... И еще, полное отсутствие совести. К сожалению, это участь всех, кто живет в первый и последний раз. Они чувствуют свой короткий век, и потому, как комары, надоедливы и очень больно жалят. Отсюда их стремление управлять, властвовать, накапливать состояния... Они проникли всюду, потому что имеют более высокий социальный потенциал, как все, живущие лишь единожды. Большинство государств - увы! - находятся под их управлением и Россия в том числе. И в каждом из нас теперь сидит маленький дарвин, эдакая симпатичная мартышка с хорошо развитым жевательным аппаратом. В одном человеке она жива и активна, в другом дремлет, но можно разбудить ее в любой момент... Вам не приходило в голову, отчего добропорядочные люди иногда идут на обман, подлость или преступление?
- Постойте, - вдруг спохватился Опарин. - Значит, Дарвин написал об их эволюции?
- Дарвин был сам из породы дарвинов. И поведал миру, как появились его соплеменники. Он и термин этот как бы утвердил: раньше их называли летариями.
Опарин слушал его с клокочущим сердцем и дыханием, однако вскормленный за много лет журналистской практики тайный червь сомнения то и дело норовил выползти наружу и принять позу кобры.
- А другие люди?.. Нет! В то время уже был человек разумный? - спросил он страстно.
- Конечно, был. Иначе как бы мы узнали об этом? Летарии разнесли и утвердили мысль о смертности человека, - продолжал академик, находясь в состоянии глубокой задумчивости. - От них пошла ложная аксиома, дескать, что из земли пришло, в землю и уйдет, - ведь гои предавали мертвое тело огню, тогда как дарвины, прежде съедавшие своих покойников, стали закапывать их в землю.
- Кто такие гои?
- Люди Звездной Раны, имеющие божественное начало.
- Все равно не понимаю! - чуть ли не закричал от досады Сергей Опарин. - Это фашистская теория - делить людей по сортам!
- А разве вы не делите их в обыденной жизни? Хотя бы по признаку наличия совести?
- Да-да, - признался он, смущенный. - Это я понимаю...
- Дарвины придумывают законы, то есть определяют правила игры, условия, чтобы не пожирать друг друга. И все равно поедают своих соплеменников, потому что невозможно создать заповедей выше, чем законы совести. Их влияние очень сильно и воздействует незаметно. В один прекрасный момент вдруг обнаруживаешь, что у тебя вместо чувств начинают появляться страсти. Вы разделяете эти понятия - чувства и страсти? Можете себе представить, что будет, если произойдет полная подмена? Человек обретает демоническое начало.
- Почему-то никогда ничего об этом не слышал, - признался Опарин. - Но все время верил, что произошел не от обезьяны.
- И не услышите... И не вздумайте писать! Вас немедленно объявят фашиствующим журналистом.
- Какой смысл цивилизованному Дарвину воспевать эволюцию человека из обезьяны? Когда по логике вещей он должен всячески это скрывать?
- Была цель - низвергнуть гоев, - невозмутимо, как перед студентом, стал излагать Насадный. - Приземлить божественную природу той части человечества, которая всегда довлела над обезьяньей природой дарвинов, стереть разделяющие грани материалистической теорией эволюции. В прошлом веке тоскующий разум человека был падок на новомодные и оригинальные теории. Но все началось много раньше, и основоположником был известный вам Аристотель. Он вскормил и послал Александра Македонского в его знаменитый поход с единственной целью - уничтожить все древнейшие памятники истории существования человека благородного. Так была сожжена Авеста, подобная участь ожидала и Индийские Веды, если бы против этого не восстала его армия. Поистине великий полководец, гои из царского рода, прозрел, когда уже было поздно. Его умертвил посланник Аристотеля. А из его учения выползли все самые мерзкие теории, в том числе дарвинский марксизм. Но как бы они ни старались, стереть эту грань невозможно лишь по одной причине: дарвины живут на свете всего один раз, тогда как гои, имея другую природу, - по сути, вечно. Отсюда и возникает зримый отличительный признак - иные мироощущение, совесть, отношение к власти, к жизненным ценностям. Кто живет в материальном мире, тот может объяснить все, но это еще не значит найти истину.
Опарин долго молчал и затем, чувствуя родственную душу, неожиданно предложил академику поехать вместе с ним на Таймыр.
- У меня есть деньги на экспедицию! - заверил он. - Впрочем, нет, я хотел сказать... есть цель. Есть информация! Через несколько десятков лет теплые океанические течения изменят русла и уйдут в северные моря. Потоки теплых рек сойдутся в районе Таймырского полуострова и Северной Земли.
- Я устал, - признался Насадный. - И еще не так стар, чтобы ездить по местам, где мне было хорошо... И вам не советую.

***

Он не послушал совета и, покидая заваленный камнями дом академика, уже решил ехать на Таймыр, чтобы самому посмотреть на Астроблему и родину человечества. Пора было отказываться от всевозможных толков, учений и воззрений, а начинать строить собственное представление о Беловодье.
Он взял деньги, какие были на счету фонда, и вылетел в Латангу через Красноярск. И вот здесь, поджидая свой рейс, он обратил внимание на объявление в местной газете, вызвавшее сначала усмешку, а затем крайнюю обеспокоенность. "Компания "Белые Братья" приглашает к совместному, строительству общества двадцать первого века! Всех россиян, уставших от экономических и социальных кризисов, от дурных политиков и преступной среды, всех русских людей, стремящихся жить традиционной общинной жизнью, всех, кто чувствует себя бездомным, гонимым и несчастным, мы готовы принять под свою защиту. Каждый получит посильную работу, благоустроенное жилище, бесплатное медицинское обслуживание, образование и достойную жизнь в экологически чистом районе нашей планеты. Преимущественным правом пользуются мужчины и женщины от шестнадцати до пятидесяти лет - возраста мечты, созидания и надежд! Мы ждем вас, чтобы вместе вступить в третье тысячелетие!"
И было несколько контактных телефонов...
Опарин не сразу понял, что это - конкуренты! Причем уже развернувшие свою деятельность, если дают такие объявления. И не где-нибудь, а здесь, в Сибири, в относительной близости от Беловодья! Благородная, оригинальная мысль всегда носится в воздухе и выигрывает тот, кто первый ухватил и реализовал ее.
И не благодарное это дело - идти за счастливчиком следом, подбирая за ним отвал отработанного материала.
Он несколько раз порывался связаться с этими "Белыми Братьями" (уж не одноименная религиозная ли это секта, некогда процветавшая в Питере?) и уже снимал телефонную трубку с автомата, но всякий раз спохватывался, что не готов к разговору с конкурентами: что им сказать? Замысел он свой не запатентовал, предъявить права на идею нельзя, а потом, - эта компания уже работает, уже созывает несчастных и готова предоставить им всяческие блага, тогда как он лишь ищет подходы к реализации своих устремлений. Разве что побеседовать на предмет обмена опытом?..
Некоторое время Сергей ходил и успокаивал себя, что Сибирь огромная, что благотворительного дела тут хватит всем и важно сейчас точно установить, где же существует Беловодье. А установив, можно достаточно легко обойти всех конкурентов, ибо другой страны счастья на земле не существует.
Потом, уже в самолете, он все-таки пожалел, что не позвонил и не выяснил хотя бы примерного месторасположения "Белых Братьев". Ведь это ни к чему не обязывало, а на обратном пути, в виде получения опыта и истинного представления о благотворительной компании, можно было использовать известный журналистский прием: принять приглашение, войти и увидеть все изнутри.
Первое, что бросилось ему в глаза на стене латангского аэропорта, - реклама "Белых Братьев", весьма напоминающая агитплакаты комсомольских строек: улыбающиеся, красивые мужчина и женщина в белом стояли на фоне сверкающего стеклянного купола - космического сооружения! - и звали за собой. Правда, строитель общества двадцать первого века немного смахивал на Шварценеггера, а женщина отличалась от комсомолки коротенькой юбочкой и заметной сексапильностью.
Ниже была надпись: "Белый Город - город будущего!"
У Опарина сразу же от обиды защемило сердце: они успели раньше! Это же надо - с кровью родить идею, пройти такой путь, с великими трудами установить местонахождение Беловодья, чтобы приехать сюда и обнаружить свой воплощенный замысел!..
"Белые Братья" все делали правильно, последовательно и изобретательно, будто мысли его считывали! Только вот не они, а он шел по их следу, совсем с коротким отрывом: судя по новенькой рекламе, развернулись они недавно - год или максимум два назад, а это еще обиднее...
Червь тщеславия снова зашевелился, когда в деревянном давно не ремонтированном аэровокзале он увидел отгораживающую часть помещения стойку, за которой начинался совершенно иной мир: отделанные матово-белым пластиком стены, мягкая мебель, журнальные столики с пепельницами, огромные тропические растения, тихий свет, легкая музыка и ни души. Венчал "окно в двадцать первый век" все тот же плакат, только меньшего размера.
Транзитные пассажиры, как перелетные птицы, присевшие переждать непогоду, бродили вдоль этого чуда, наверное, вспоминая свою неустроенную, холодную северную родину. Если кто-то стоял возле барьера чуть дольше, откуда-то из глубины возникали мужчина и женщина - полные копии рекламных и, улыбаясь, вежливо распахивали сверкающие металлические створки дверей, приглашали войти, однако люди почему-то отрицательно вертели головами, пятились и уходили. Только непосредственные дети тянули, звали своих родителей в сказочный мир, и часто их уводили назад со слезами.
В Опарине проснулся журналист, и он, некоторое время понаблюдав за жизнью поделенного надвое аэропорта, подошел к супружеской паре, которая только что глазела за барьер, но отказалась от приглашения и резко ушла в толпу.
- А почему вы не пошли? - спросил он, извинившись. - Там ведь лучше, чем здесь.
Муж смерил его строгим взглядом, хмыкнул:
- Ну иди сам! Чего ты тут?.. Агент этих братьев, что ли?
- Нет, я журналист, - он представился. - И у меня не простое любопытство.
- Нам здесь привычнее, - сказала жена.
- Мы оба военнослужащие, из Анадыря, - с легкой тоской проговорил муж. - А так бы можно войти, посидеть, посмотреть, музыку послушать
- Ага, как сдерут потом - зарплаты не хватит, - вставил жена. - Послушаешь рублей на сто.
- Да нет, они денег не берут, - заверил супруг. - Я видел, заходили. Даже соку или вина бесплатно подадут...
- Догонят и еще поддадут...
- Сам видел! И говорят, у кого денег на билет не хватает - добавляют. И возврата не требуют!
- Тут бы очередюга была уже...
- А все думают как ты и боятся!
- Сходи попроси! Может, добавят - не унесешь...
- Вон мужик стоит! В Тикси из отпуска летит! Четыреста рублей отщелкнули! Поди и спроси! Погляди - рожа счастливая!
- Да он ихний! На них работает! Реклама!
- Я его знаю! Из Тикси, со зверопромхоза! Поди спроси!
Чтобы не вызвать семейной ссоры, Опарин отошел в сторону. Не так-то просто было задавить собственное тщеславие и порадоваться чужому успеху. И сколько бы ни уговаривал себя, что братья эти совершили прорыв, делают благородное дело и нечего им завидовать - напротив, радоваться бы! - так до конца и не уговорил, не задавил грызущего червя; он-то и толкнул Сергея испытать, что это за город будущего - Белый Город.
Он много раз проникал во всевозможные организации, вплоть до Министерства обороны, под чужой личиной, иначе всего не увидеть, да и не покажут, что не следует показывать журналисту, а значит, и скандального материала не будет. Поэтому он не испытывал трудностей с перевоплощением. А раскрыть себя - могут и отказать конкуренту... Сергей минуту покрутился возле барьера, и вышедшая из тени живая реклама растворила перед ним никелированные створки.
- Прошу вас! - улыбалась ему фотомодель. - Входите, смелее! Отдохните у нас. Сюда, пожалуйста.
Его проводили за столик, где лежали рекламные проспекты, и на несколько минут оставили одного, осматриваться. Ни назойливости, ни желания угодить - все продумано. Опарин раскрыл проспект: на развороте два веселых человека средних лет, два близнеца довольно скромно улыбались, а подпись сообщала, что это и есть братья Беленькие, Борис и Нестор, организовавшие компанию "Белые Братья". Описание ее устройства, цели и задачи он пробежал взглядом по диагонали, понял, что руководствовались братья теми же идеями - сделать жизнь человека чуточку счастливее, помочь ему обрести себя в сложном мире становления новой социально-экономической формации в России. А дальше шли цветные слайды - снимки города с высоты птичьего полета, улицы крупным планом, лица довольных людей, огромный снимок стеклянного купола, внутри которого видны пальмы, лианы, увитые орхидеями, дорожки, бегущая вода, а на переднем плане, сразу за стеклом - попугай, весело смотрящий на зимний морозный пейзаж...
Он незаметно и придирчиво исследовал снимки - нет, на фотомонтаж не похоже, четко просматриваются очертания зданий крупного плана на общем, реальные улицы с густыми лиственничными аллеями, нормальные пешеходы, радостные лица...
Напоминает Питер по архитектуре и Москву по планировке, а вообще-то осьминога, если смотреть сверху...
Опарин осмотрелся, и его ищущий взгляд был тот, час же замечен: из тропических зарослей в пластмассовых кадушках немедленно появилась фотомодель с чашкой кофе на крохотном подносе.
- Все это напоминает сказку, - проговорил он, откладывая проспект. - И это все - тоже. К сожалению.
- А хочется же поверить в сказку, правда? - подавая кофе, спросила она. - И это нормальное человеческое желание.
- Они что, филантропы? - Сергей кивнул на фотографию братьев.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Весьма деловые люди. И очень серьезные. Поэтому создают не сказку, а нормальные условия для жизни человека, - фотомодель села рядом, нога на ногу. - Условия, которые нам теперь кажутся сказочными.
- И что, если я изъявлю желание, без особых проблем могу поехать в Белый Город?
- Без всяких проблем, - улыбнулась она.
- Нужно заключить контракт?
- Только заполнить анкету с некоторыми контрактными условиями.
- Это меня обяжет на пожизненное проживание в этом раю? - весело спросил Сергей и с удовольствием отхлебнул кофе
- Вовсе не обязательно. Сколько захотите!
- А работа? В чем будет заключаться моя работа? Такую жизнь, вероятно, придется отрабатывать...
- В пределах сил и возможностей. У вас историческое образование?
Почти угадала! А с виду - длинноногая кукла...
- Филологическое, - захотелось потрогать ее рукой. - Это допустимо, если я поеду только на месяц? Ну, чтобы осмотреться, оценить и принять окончательное решение?
- Вполне! - заверила фотомодель. - Но не менее чем на месяц. К нам сейчас стали ездить на время отпусков.
- Даже так? Едут отдыхать?
- Активно отдыхать. И заработать немного денег. Это сверх того, что каждый получает жилье, трехразовое питание, медицинское обслуживание, при необходимости, психологическую помощь.
- То есть за это все-таки я должен заплатить?
- Если на месяц - да, а более полугода за все платит компания. - Она придвинулась и озорно, доверительно зашептала:
- К нам повадились беззубые северяне. Это же сейчас очень дорого - вставить зубы. А у нас компания взяла обязательство: ни одного беззубого из Белого Города не выпускать! Конечно, из рекламных соображений, расходы, но представляете, из Анадыря едут лечить!
- Жаль, у меня совершенно целые зубы! - засмеялся Сергей.
- Бесплатно пройдете медицинское обследование, - прошептала она, посматривая в зелень тропических зарослей, где прятался "Шварценеггер". - Это тоже сейчас денег стоит. Братья Беленькие - медики по образованию и немного на медицине повернутые. Общество двадцать первого века должно быть физически здоровым.
- Я наблюдал со стороны, - тоже доверительно признался он. - Почему так неохотно к вам идут люди?
- Стереотип мышления, - показала она ослепительно белые зубы. - Им внушили, что бесплатный сыр только в мышеловке. На самом деле и у нас не все делается за счет компании. Но за счет современной технологии высокая производительность труда. Человек без напряжения зарабатывает на все необходимое. Поезжайте и посмотрите сами!
- Но с моим образованием... Учить детишек в школе?
- Если останетесь на всю зиму. Но сейчас дети отдыхают. Поэтому вам подыщут работу на строительстве. Вы же наверняка ездили в стройотряды? По тому же типу созданы специальные бригады.
- Там что-то строят?
- Разумеется! Сейчас начали метро...
- Метро?!
- Это так называют. Пока лишь пешеходные галереи, соединяющие дома, магазины. Подземные улицы! Десять месяцев зима и четыре - полярная ночь. Согласитесь, на поверхности земли очень неуютно...
- Контракт нужно подписать сейчас?
- Не контракт - всего лишь заполнить анкету, - уточнила фотомодель. - И вылет в Белый Город через два с половиной часа.
Опарин допил кофе, хотел попросить пару часов, чтобы обдумать, проанализировать все услышанное, однако глянул за барьер, где изнывали от бесцельности существования люди, и поймал себя на мысли, что туда, назад, уже не хочется...

Глава 10

Того, что произошло в буровой партии на горно-алтайском участке, Зимогор ждал, только не сейчас, когда до проектной глубины осталось четырнадцать метров, а еще раньше - в мае - июне. Вторая командировка в Манорайскую котловину выпала ему ровно через месяц после первой, и поехал он, можно сказать, по собственной инициативе, если не считать просьбы недавно назначенного главным геологом старика Менухова. Олег сразу же понял, что старика принудил к тому Иван Крутой. Аквилонов тогда не решился лично посылать Зимогора в Горный Алтай, поручил сделать это Менухову, человеку пожилому и болезненному, зная, что, несмотря на обиду, Олег не откажет своему преемнику. Менухов уже трижды был главным, но всякий раз недолго, поскольку начальник экспедиции много лет попросту затыкал им дыру, если она образовывалась. Об этом все знали и откровенно жалели старика.
Они все думали, что Зимогор станет ломаться, качать права, а он рвался в Манораю, бредя по ночам именем Лаксаны.
Конырев еще тогда начал проситься с Зимогором на Алтай и даже обиделся, когда получил отказ, мол, нет допуска на секретный объект, где есть своя, внутренняя охрана.
- На хрен мне твой секретный объект! - кричал он по телефону. - На природу хочу! Да я этот объект в гробу видал! Мне бы на земле голой задницей посидеть, в чистую воду по колено забрести и рожу умыть! Ну если так надо, сделаю я допуск! Хоть в спальню жены президента!
- Я еду буквально на пару дней, - выкручивался Олег, не желая брать балласт. - И сразу назад. Давай съездим на природу отдельно? Плати за билеты и хоть куда!
- Не хочу я хоть куда! Хочу с тобой на Алтай! В Манораю!
- Да там грязная зона!
- Хочу именно в то место, куда ступени падают! Потому что я знаю, что такое земное притяжение!
И не поехал только потому, что конкуренты спалили у него сразу две заправки в Московской области, и вместо Алтая он взял своих бандитов и поехал на разборки.
А причина той командировки была неожиданная и весьма острая: через несколько дней работы в Манорае вдруг из партии побежали специалисты. Мало того, из отделения охраны в первый же день дезертировал солдат срочной службы, которого поймали в Барнауле и посадили пока на гауптвахту, но скоро перевели в госпиталь с острой и странной формой аллергической реакции: в организме произошли необратимые гормональные изменения. Все пятеро уволившихся ссылались на произвол, самоуправство и самодурство начальника партии, которая была самостоятельным подразделением в экспедиции, и Ячменный имел право принимать на работу и увольнять. А солдат жаловался на притеснения со стороны старослужащих и никак не хотел возвращаться назад под командование лейтенанта Перцева. Так вот бывший капитан не моргнув глазом уволил единственного профессионального компьютерщика, отданного ему в партию самим Аквилоновым вместе с экспериментальным станком, горного мастера и своего заместителя по технике и транспорту. Старший буровой мастер Кулик и завхоз Балкин, видимо, оказавшись похитрее, попали на больничные койки - оба с тем же диагнозом, что и солдат из охраны. А трое просто дали деру по непонятным причинам, и главное - не явились домой.
Тогда этот случай назвали "утечкой мозгов" и кинули Зимогора на разборки.
Начальник партии назначил уже себе зама из молодых специалистов. Гнутого сделал старшим буровым мастером, принял завхозом местного бандита по кличке Циклоп - в общем, распорядился скоро и лихо. И хоть прогибался перед экспедиционным начальством (Ячменный воспринимал его как главного геолога, незаслуженно обиженного), хоть и щелкал каблуками, однако твердил свое:
- Да жидкие они оказались, Олег Павлович. Вы бы тоже с ними в разведку не пошли. Надо организовывать работы, а у них не понос, так золотуха.
Уже тогда он что-то скрывал, недоговаривал...
И сейчас, после аварии, не захотел говорить правды и поманежить его, подержать в неведении было за что: как бы он ни оправдывался, какие бы аргументы ни приводил, налицо примитивная халатность, повлекшая за собой крупный материальный ущерб, даже если в самом деле кто-то всемогущий помог сделать аварию на скважине и подменил керн. Срок и "алименты" до скончания века ему обеспечены. Стоит лишь написать докладную Аквилонову, а копию - Ангелу, и дело пойдет в прокуратуру: Иван Крутой не моргнув глазом сдаст начальника партии на волю заказчика, или придется отвечать самому, а на старости лет такой позор уже не пережить...
Но Зимогор, пожалуй, единственный мог поверить Ячменному на слово и подтвердить, что все так и было - сбои электроники на буровом станке, странная авария, подмена керна - предмета, ради которого, собственно, и бурилась скважина. Оставался лишь один неясный эпизод - когда и как подменили?
- Слушай меня внимательно, - проговорил он медленно и гипнотически. - Я смогу выручить тебя при условии, что услышу полную правду. А ты до сих пор темнишь, каким образом злоумышленники произвели манипуляцию с керном. Ты уже извертелся, искрутился, а причины никак не хочешь назвать. Или не можешь? Слово дал?
- Что я не могу? Говорю, что знаю, - он мотнул головой, запыхтел в сторону. - Спирт подбросили эти... Да кто их знает! Местные жители, приезжие...
- Ты же сказал, местные не могли?
Начальник партии скорчился, словно от боли в животе, сказал покаянно:
- Да что теперь... Не скроешь... Сошлись, съехались с разных концов, на праздник... Как-то называется...
- Радение.
- Вроде так... Но они же не могли подменить керн!
- С чего ты взял, что его подменили?
- Да говорю же, подменили! Сами подумайте: есть смысл себя оговаривать?
- Действительно, а какой смысл? - Зимогор посветил в лицо Ячменному. - Хоть я и не следователь, но тут и дураку ясно, что в хранилище никто не проникал: замки и печать целые, ни подкопа, ни пролома. Часовые бдят, и, надеюсь, неподкупны. Даже если и купили - вагончик этот на глазах стоит, а чтобы подменить весь керн в такой темноте - нужны сутки, если не больше. А подмену ты обнаружил раньше, чем ящик со спиртом, так что беспробудная пьянка исключена. Или нет? Или до того была еще алкогольная посылка?
Начальник партии отвернулся от луча, и его молчание вдруг озадачило старшего инженера - неужели была еще одна посылочка?..
- Нет, спирта не было, - сказал он наконец. - Но было что-то покрепче... Если откровенно.
- А что, бывает и крепче? - все еще в язвительном тоне спросил Зимогор. - Наркота, что ли?
- Да какая наркота?.. История дурацкая.
- Пляски? Танцы? Хороводы? - точно спросил Олег, вспомнив откровения мусорщика.
Ячменный пересилил себя, обреченно вздохнул:
- Вот именно, пляски... Ходят цепочкой по горам и песни поют, фольклор какой-то... У нас кругом аншлаги стоят, запретная зона, а им обязательно нужно пройти маршрутом через наш участок. Будто один раз в сорок лет они проходят по нему и исполняют гимн. Вообще-то они каждый год водят хороводы на это свое Радение. А нынче у них какой-то особенный, надо им через буровую... Большинство вроде русские, но то ли ламаисты, то ли кержаки, то ли буддисты, или вообще сектанты - хрен поймешь их веру! Начальник охраны запретил, велел идти в обход по долине. Тогда к нам пришел ...человек. В общем мальчишка еще, пацан лет двенадцати, - начальник партии приоткрыл дверь, указал на нетронутый альпийский луг. - Встал вон там и говорит часовому, дескать, позови господина Ячменного.
- Так и сказал? Назвал фамилию?
- Назвал...
- Вы что, знакомы с ним?
- Откуда? Я его впервые видел! Но фамилию знает!.. И ладно бы только фамилию - все про меня знает...
- Мальчишка-то - алтаец?
- Какой алтаец?.. На вид - типичный европеец...
- Ладно, давай уж по порядку! - Зимогор достал сигареты и вышел на железные ступени. Начальник партии притворил за собой дверь и махнул часовому. Тот нехотя отошел от вагончика и встал под дождем.
- Я вышел к этому пацану, - в полголоса заговорил Ячменный. - Любопытно стало, как это охрана пропустила... Он мне снова: дескать, разреши пройти через участок, дай команду охране, чтобы пропустили людей. И показывает направление - прямо через буровую! Мол, если они сегодня ровно в полдень не пройдут по этому месту и не споют, какая-то фаза продлится еще дольше.
- Какая фаза?
- Я не запомнил... - поморщился начальник партии. - Не русским словом называется... В общем, и так на земле вон что творится, а еще обрушатся бедствия - землетрясения, тайфуны, наводнения, авиакатастрофы, ну и прочие страсти. Фаза! Так вот, она продлится на неопределенный срок, если они не усмирят ее... У меня была мысль пропустить, но начальник караула... в общем, это называется принципиальностью. Уперся как бык, обещал доложить по команде. Молодой еще литеха, жизни не знает... Ну я и отказал пацану. Он тут и заговорил на каком-то нерусском языке, с каким-то мужиком из хоровода... Этот литеха услышал иностранную речь - чуть караул в ружье не поднял. Едва уговорил не начинать конфликта с местным населением. А мальчишка этот... подошел ко мне, постучал по лбу пальцем... вот так и говорит, мол, теперь пеняйте на себя. Сами накликали на себя несчастье. От Божьего гнева сетями не прикроетесь. Ждите теперь беды во всем, за что бы ни взялись. А лично у меня будут большие неприятности и на службе, и дома. Уйдет жена, повесится любимая собака...
- И что? - поторопил Зимогор. - Ушла жена? Начальник партии хотел плюнуть сквозь стиснутые зубы, но клейкая слюна повисла на подбородке.
- Ушла, - утерся. - И все вещи вывезла из квартиры! Сесть не на что!.. И собака погибла. Хотел ведь с собой сюда увезти - не дала... Она, стерва, привязала ее на короткую, а крыльцо высокое. Фокс мой протиснулся между балясин, сорвался вниз и повесился на ошейнике... Я еще об этом не знал. Сначала авария на скважине случилась, сразу на следующее утро. Вечером я обнаружил подмену керна. И только ночью спирт появился... Потом сопоставил даты - все в один день сбылось!
- Ты что, тоже иностранный знаешь?
- Я-то так, один немецкий со словарем... Литеха много языков знает. Перцев, - начальник партии махнул в сторону караульного вагончика.
- Откуда советский лейтенант может знать много языков?
- Да хрен знает, откуда!.. Если откровенно, он и сам не знает, откуда знает...
- Ну-ну, продолжай!
- Чего продолжать! Нашло на него... И сейчас чешет на двух десятках, как полиглот, и сам диву дается... Даже древнегреческий в совершенстве! И еще один древний какой-то... Сам не знает, какой. Вроде бы скифский или шумерский, что ли...
- Еще на кого нашло? - осторожно спросил Зимогор.
- На меня еще, будто затмение... Да и на всех тоже.
- Отчего - затмение?
- Не знаю... Должно быть, оттого, что мальчишка по лбу постучал, - неохотно и в сторону пробурчал Ячменный. - До сих пор его палец чую...
- Каждому, что ли, постучал? - вытягивал ему жилы Зимогор.
- Нет, только мне... Но потом начался какой-то провал памяти... У всех... Хотя не все признаются. Так и не известно, прошла эта процессия через наш участок или нет... Одни говорят, не проходила, другие вроде видели... Глаза у него были какие-то... гневные. Или нет, грозные!
- У кого - у него?
- Да у пацана!.. Не по возрасту такие глаза. Гипноз или хрен знает...
Зимогор бросил окурок и пошел к избушке начальника партии. Тот же запер кернохранилище, опечатал и побежал догонять. По дороге запнулся обо что-то и, будто афишная тумба, с грохотом рухнул на землю. В тот же миг рядом с ним появился лейтенант в фуражке, подал руку, что-то сказал, однако Ячменный не принял помощи, встал сам, с руганью и матюгами, отряхнул грязь с плащ-накидки. Лейтенант сказал еще что-то и похромал к своим вагончикам, то и дело оглядываясь на Зимогора.
Через несколько метров начальник партии снова завалился, теперь на спину, поскользнувшись на мокрой траве.
- Что-то тебя, брат, земля не держит, - усмехнулся Зимогор, жалея его, однако Ячменный принял это за издевательство.
- Сами смотрите под ноги! Чтоб мордой в грязь не навернуться!
- Да ты не обижайся!.. А что этот лейтенант хромает? Что у него с ногой?
- Я бы вообще ему ноги повыдергал... - Ячменный вытер руки о траву, достал сложенную вчетверо бумагу. - Заявление об увольнении... Делайте, как хотите, а я - как знаю...
Зимогор посмотрел в бумагу, и вернул назад.
- Легко хочешь отделаться - уволился, и дело с концом. А кто будет отвечать? Тут же уголовщина чистая!.. Да я и не уполномочен принимать капитуляцию.
- Зачем тогда приехали?
- Начальство послало, - хмыкнул он. - Спасти честь экспедиции. Пока Ангел не прилетел...
- Значит, мне труба?
- А сам-то как думаешь? - тоже взвинтился Зимогор. - Нанести такой ущерб! А если еще и керн настоящий пропал?!
- Я не сдамся! Вот хрен меня возьмете! Я себе уже придумал систему защиты, как говорят адвокаты.
В избушке Зимогор сел за стол и придвинул стакан со спиртом. Начальник партии содрал с себя мокрый камуфляж, обрядился в вязаную безрукавку и стал вскрывать тушенку. Сначала порезал палец, причем глубоко, так что алая кровь закапала на клеенку, а когда он, зажав ранку, стал ставить банки на электроплитку, прижег ребро ладони - запахло паленым...
- Действительно, проклятие над тобой висит, - серьезно сказал Зимогор, но тот снова воспринял это как издевку.
- А что это, если не проклятие?!.. Вы что, не верите?!
- Да тебя послушать, так и поверить можно.
- Если вы честный человек, то обязаны провести расследование! - с юным жаром заявил Ячменный. - И помочь... Спасти нас всех, понимаете?! И не только честь экспедиции. Я - ладно, у меня есть аргументы... Мужиков жалко! Так старались, работали...
- Я не следователь, а всего лишь старший инженер производственного отдела. - Вздохнул и потянулся Зимогор. - Следствием пусть занимается военная прокуратура. Ангел, наконец. Представь себе, я докладываю все, что ты мне рассказал. Знаешь, какая первая реакция будет у Аквилонова? Мы с тобой тут погудели на халяву, и я тебя теперь пытаюсь отмазать. Пусть с этим разбираются специалисты.
- Но вы же геолог! Я сообщил вам... ну просто потрясающие сведения! Неужели не интересно? - снова возмутился начальник партии. - Вы же были главным специалистом! Говорят, вы когда-то гремели по всему управлению!
- Отгремел, - отмахнулся Зимогор и допил остатки спирта в стакане. - Слушай, а где у нас гость? Что-то его не видать...
- Какой гость? - опешил Ячменный.
- Тот, что со мной приехал, король бензоколонок.
- Не знаю...
- У него в сумке три бутылки дорогущего коньяка. Не нравится мне твой спирт!
- Олег Павлович! - взмолился начальник партии. - Надо же делать что-нибудь! Хотя бы спросите бурильщиков!.. Конечно, следователи сюда налетят! Целый рой!.. Только они вообще ни одному слову не поверят! И погубят дело! Я считал, повезло, что приехали вы. И только потому рассказал... А мог бы промолчать. Не знаю, какие там на небесах геологи сидят, которые потом этот керн станут изучать. Догадаются, что была подмена или нет. Скорее, нет, потому что здесь не бывали и ничего не видели. Эх, если бы я знал, с какой целью бурим здесь скважину! Сам бы кое-что понял. А так, вслепую...
- Хочешь, скажу, с какой целью? - кинул кость Зимогор. - Только что изменится?
- Многое изменится, - серьезно пообещал Ячменный. - Может, мозги в порядок придут. А то мне здесь уже такое чудится...
- Но услуга за услугу! Ты мне тоже все как на духу.
- Я еще ни одного слова не соврал! - обидчиво сказал тот.
- Не соврать-то, может, и не соврал... Да много чего не договорил.
- На что мы бурим, Олег Павлович? - он скрывал нетерпение, однако не умел этого делать.
- Давай условимся так: откровенность за откровенность. - Предложил Зимогор. - Ты выкладываешь без всякой утайки все, что тут на самом деле стряслось. Как это, например, смогли на ваших глазах подменить керн? Только сейчас без всяких ссылок на гипноз, на тайные силы природы. Все как было.
- Вы по котловине тут ходили? Нет?
- Да так, еще весной прогуливался...
- А вы пойдите и посмотрите...
- Что же я увижу? Брошенные села, ступени ракет, зарастающие дороги...
- Если повезет - людей увидите. Считается, что в Манорае никто не живет, а там есть люди. Живут... ну или существуют, не знаю. Но есть! Не призраки, не привидения - настоящие, плотские. Но не такие, как мы... Секта или община... По инструкции запрещено удаляться от базы более чем на полкилометра. Я рискнул однажды... Короче, Олег Павлович, это не просто впадина. Литеха верно говорит: здесь Шамбала.
Начальник партии поймал его взгляд и отвернулся. Думал несколько минут, и когда вновь поднял глаза, Зимогор поразился перемене. Перед ним сидел не тридцатидвухлетний человек - глубокий и почти безумный старик...
- Только, Олег Павлович, ради Бога, не рассказывайте никому! И не пишите об этом в докладной. За сумасшедших примут, такое позорище!.. Дайте слово?
- Даю, говори.
- Когда эта вереница начала танцевать, - не сразу вымолвил Ячменный, - а их много, человек двести-триста; откуда и появились?.. Встали в круг, взялись за руки и пляшут, кричат не по-русски, но похоже на наши старинные песни, на фольклор... - он устыдился, отвернулся. - Они там все раздетые до пояса, и женщины тоже... А женщины такие красивые, Олег Палыч! Ей-богу, не насмотришься. Так и тянут, тянут глазами. И до чего хорошо делается!.. Эх, не поэт я, чтоб рассказывать такое! И мы с ними тоже пошли плясать, в этот хоровод... Хрен знает отчего, Олег Павлович! Затмение нашло! Весело всем, смеются, балдеют. Охрана первая автоматы побросала и в круг! Не поверите, вся партия стала раздеваться, до пояса. Сначала солдатики, потом все поголовно! Литеха этот быстрей всех разделся, и свою пижонистую фуражку в зумпф кинул!..
Он скрипнул зубами, помотал головой и отвернулся.
- Ну, давай, давай, - подбодрил Зимогор. - У тебя складно получается, хоть и не поэт.
- Понимаете, в чем дело... Я не пошел! Не пошел с ними!
- И будто жалеешь?
- Да, жалею! - вдруг остервенился начальник партии. - Лучше бы пошел! И надо было идти!.. А я себя держал, как... В узел завязал, сознание свое вывернул наизнанку! Чтоб не свихнуться! Хоть один должен остаться с головой, когда все с ума сходят?! Вот я и остался с головой. Один! Знали бы, как это трудно!.. Ноги тянут, душа распахнулась, в глазах слезы от радости!.. Но умом понимаю - ужас, что это происходит?! Надо выстоять! И выстоял...
- Молодец, Ангел медаль даст!
- Выстоял, не встал в хоровод... А всех повели, как бычков на веревочке, с горы да в гору, веселятся, на каком-то странном языке песни поют, пляшут, как цыгане... Я стою! Командир должен стоять, так научили... Когда почуял - побегу сейчас следом! - литехин ремень поднял, наручники снял... Он все в спецназовца играет, обвешается, как новогодняя елка, и ходит... И приковал себя за колесо конторского вагончика. Ключ выбросил и стою!.. А они так уходят, уходят... И не поверите, было чувство, словно они гусиная стая, на юг полетели, а я подстреленный, больной, летать не могу. И остаюсь замерзать... Господи, какая была тоска! На коленях стоял, плакал и молился...
Он налил себе полстакана, хватил его одним глотком и стал вытирать слезы, будто бы выбитые спиртом. Зимогор вдруг тоже ощутил себя прикованным, и к горлу подкатился ком.
- Что это было, Олег Палыч? - немощным голосом спросил Ячменный. - Массовый психоз или что?
- Праздник Радения, - Олег достал из сумки Конырева коньяк, взрезал ножом мудреную закупорку и глотнул из горлышка. - Праздник, на который мы с тобой не попали.
Начальник партии немного помолчал, чуть вдохновленный соучастием, вытер покрасневшее лицо.
- И это еще не все... Сижу прикованный, как раб к галере, и плачу. Вдруг вижу - идет ко мне женщина. Из хоровода, потому что обнаженная до пояса, а вместо юбки шаль подвязана... Красивая! Не видел я таких никогда, и вряд ли увижу. Вроде на цыганку похожа, или на испанку - смуглая, волосы каштановые, вьются на ветру... А глаза... такие вишневые! И светятся!.. Ко мне идет! Что же, говорит, не пошел со всеми?.. Я и так в тоске, а тут совсем ошалел. А она... поцеловала меня и, верите, - без ключа наручники отомкнула. Взяла за руку и повела. Мы, говорит, вдвоем праздновать будем... И пошли мы с ней куда-то в другую сторону. Не помню куда... Вроде бы недолго ходили. И знаете, я вообще-то женщин люблю, но тут даже никакой мысли не возникло. Хотя вот она - рядом, и такая притягательная... Ничего подобного не было в жизни, Олег Палыч.
- И что потом? - прогоняя коньяком ком в горле, спросил Зимогор.
- А что потом? Потом начались будни... Видно, тогда и подменили керн, когда я с этой цыганкой в Манораю подался... Сколько ходили, не знаю, но когда пришел в себя, образумился, километрах в пяти отсюда, на лугу в траве лежу, а вокруг никого... Как больной бегал, орал, звал, а кого, и сам не знаю... Вернулся на участок - пусто. Мужики только часов через пять стали подтягиваться, по одному... Солдаты строем, конечно, литеха привел... Ну и договорились об этом молчать. Потому что совсем ни в какие ворота... Наутро спирт нашли с закуской. Естественно, надрались от тоски и горя.
- В хороводе не было мужчины лет сорока? Седоватый, с бородкой? На музыканта похож или на дирижера? В смокинге.
- Так они же все по пояс голые... Кто его знает... Всякие были. В основном как будто бы все русские... И еще... ну как сказать? В общем, не наши. И пацан этот вроде бы тоже не наш.

Предыдущая страница 17 Следующая страница


Звездные раны 18

- То есть как не наши? - насторожился Зимогор. - А какие же?
- Кто их знает, какие... - замямлил Ячменный. - Из-за границы они пришли, то ли из Монголии, то ли откуда-то еще... Литеха этот вообще говорит - с Тибета. Но он на Тибете повернутый, так ему везде чудятся посланцы из другого мира.
- А есть он, этот другой мир? - осторожно спросил Зимогор.
- Раньше думал, нет, - не сразу промолвил начальник партии и потрогал лоб - то место, куда якобы постучал пальцем неизвестный юноша. - Соответствующее воспитание, обучение... Теперь думаю, есть. А как иначе все объяснить?
- Ну да, верно. Если не на пьянку все списывать, то на чудо, на проявление иного мира.
Ячменный насупился, во взгляде мелькнуло сомнение - зря про танцы и оргии рассказал...
- Не надо так, Олег Палыч... Есть ведь понятие - непреодолимые силы природы. Они здесь действительно непреодолимые. Пользуются же такой формулировкой иногда...
- Когда хотят прикрыть ротозейство, - Зимогор неожиданно для себя стал ощущать самую настоящую зависть к Ячменному, чего раньше вообще не бывало.
- А что мы знаем о природе? - вскинулся начальник партии. - О самой природе, о человеке? Да ни хрена не знаем. На уровне Мичурина... Все переделать хотим, под себя подстроить. А она сопротивляется, потому что сильнее нас, потому что мы сами - ее часть.
- На философию потянуло?
- Когда столкнешься, Олег Павлович, не только на философию потянет, - отрезал Ячменный. - Захочется поверить в Бога. Нельзя все объяснить логикой и словами. И массовым психозом тоже. Говорю же, здесь у нас другой климат.
- Это верно, - согласился Зимогор. - Только при чем здесь природа?
- Да при том... Мы научились только фиксировать факты, а не понимать их.
- Демагогия, - устало вздохнул Зимогор. - Ты лучше про начальника охраны расскажи.
- Что про него?.. Такой же невезучий, как я. Хотел поступить в школу КГБ, а смог
Только в училище МВД. Но гонору в нем!.. Правда, сейчас поостыл, прижал хвост. В хоровод-то первый побежал!.. А вначале житья от него не было. У вас партия, говорит, режимная, а я - начальник по режиму! И всех строить на мороз! Шаг влево, шаг вправо... Завхоза Величко у женщины из постели вытаскивал и на участок под конвоем приводил.
- Ты сказал, он на Тибете помешался...
- Читает все... Аж в Барнаул машину гонял за литературой.
- Позови его ко мне.
- Что его звать? Вон сюда хромает, - Ячменный указал в окно. - Легок на помине, много жить будет...
- Тогда погуляй, а мы тут побеседуем, - попросил Олег.
- А как же условие? Я рассказал, вы еще нет!..
- Ты еще не все рассказал! Погуляй пока, подумай и, кстати, поищи моего гостя, куда он запропастился...
- Какого гостя?
- Да моего Рокфеллера!.. Только не задирай его. Богатые - люди нервные...
Независимый Перцев прихромал в избушку начальника, скинул плащ-накидку, небрежно сел - нога на ногу, закурил и достал из полевой сумки бумаги.
- Товарищ Зимогор, на охраняемом режимном объекте задержан человек по фамилии Конырев, не имеющий допуска. Снимал видеокамерой, что категорически запрещено. Говорит, что приехал с вами. Что вы можете сказать по этому поводу?
- Извините, вас как лучше называть? - стал придуриваться Олег, изображая воспитанного начальника.
- Погоны видите? Так и называйте.
- Я в погонах не разбираюсь, сугубо гражданский человек...
- Мое звание - лейтенант!
- Так вот, лейтенант. Пойди и немедленно выпусти задержанного Конырева. А также извинись перед ним.
- Что?! - он вскочил. - Вы соображаете, что говорите?! Он совершил уголовное преступление!
- Не доводи до греха, выпусти, - выразительно попросил Олег. - Это нормальный мужик, устал от жизни. Дай ему свободно вздохнуть.
- Я арестовал его, - заявил лейтенант. - Через полчаса передам местным органам ФСБ. А вам придется написать объяснительную, пока объяснительную.
- Тебе, брат, тоже придется, - с усмешкой вздохнул Зимогор. - Садись-ка и пиши, что произошло в день аварии на скважине. Все по порядку.
- Я доложил по команде! - отрезал невозмутимо этот парень в погонах. - Вам докладывать не обязан.
- Мне известно, среди тех, кто участвовал в празднике, были не наши люди, - все еще не терял терпения Зимогор. - Пришедшие из-за границы. Из Монголии. А возможно, из Тибета... Ты же ведь слышал иностранную речь? И переводил, потому что знаешь два десятка языков.
Перцев попытался скрыть внутреннее напряжение, молодцевато выпрямился и, поправив камуфляж, хотел пройтись с достоинством, но хромоты скрыть не мог.
- Ситуация полностью отслеживалась и контролировалась... специальными средствами. Лиц иностранного происхождения не было. Все участники праздника установлены.
- Сейчас проверим! Был там человек по прозвищу Мамонт?
- Никаких сведений сообщать вам не обязан! - не моргнув глазом, вывернулся лейтенант.
Вел он себя достойно, даже с некоторым высокомерием, но Зимогор заметил в этом всего лишь прикрытие; Перцев довольно искусно скрывал истинное свое состояние, играл отчасти даже солдафона, тем самым не желая показывать свой интеллект.
И это было весьма любопытно! Обычно такие парни в погонах стараются выпятить его, козырнуть знаниями, эрудицией, мол, мы не просто вояки с одной извилиной от фуражки, а кое в чем и разбираемся...
- Хорошо... Это правда, ты много читаешь о религии и культуре Тибета?
- Это мое лично дело.
- А древние языки знаешь? Например, греческий или скифский?
- Знаю, а вам-то что? - задиристо спросил он. - Кто вас уполномочил допрашивать?
- Скажи, лейтенант, а где твоя фуражка? Красивая такая, на заказ пошитая...
Олег угадал слабое место, ударил ниже пояса. Перцев все-таки дрогнул, занервничал.
- И это вас не касается!
Зимогор не спеша встал, тоже прогулялся по жилищу Ячменного и, неожиданно обернувшись к Перцеву, толкнул его грудью на стул: его надо было добивать, иначе закроется и больше слова не вытянешь.
- А ну, пацан, сядь! Хватит тут перья распускать... Меня все касается!
Готовый возмутиться, начальственно крикнуть, лейтенант, однако же, не удержал равновесия и машинально сел - больная нога подвела. Олег не давал ему опомниться.
- Пока ты плясал в хороводе в одних штанишках, на территории участка совершилось тяжкое преступление. А именно кража или похищение - роли не играет. Главное, ты снял охрану и увел ее на праздник. Ты бросил охраняемый объект! И никаких докладных по команде не писал!
Он сразу же сообразил, что начальник партии не сдержал слова и сдал его с потрохами, потому не сопротивлялся, однако и не скис.
- Кражи не было, - лейтенант вскинул голову. - Станок, возможно, испортили, но ничего не украли, я проверял. Даже оружие не тронули, автоматы на земле лежали...
О подмене керна он не знал - и слава Богу...
- Кому они нужны, твои автоматы?.. Иностранную речь слышал?
- Слышал. Подросток разговаривал с кем-то...
- Иностранцев на празднике видел? С Тибета?
- Я предполагаю только... Возможно, и были, документов не проверял.
- А должен был документы проверить! И задержать, потому что оказались на территории секретного охраняемого объекта! Небось моего друга схватил и арестовал! А это известный в Москве человек, вхожий в высшие эшелоны власти!
- Задержать не мог, - не смутился лейтенант, по-прежнему сохраняя достоинство. - По известным обстоятельствам... Но один из моих солдат сфотографировал, согласно инструкции. Потом я делал проверку, спрашивал местных, так, невзначай, предъявлял фотографии. Они получились не очень качественные... Никого не узнали, но, говорят, чужие, иногда с Тибета приходят, исполняют какой-то тайный ритуал.
- Сюда можно ходить с Тибета?
Перцев тяжело вздохнул, дерзко мотнул головой:
- Сейчас все можно, границы открыты! Хоть через Монголию, хоть напрямую через Китай - все рукой подать... И вообще, относительно этого праздника, этого шабаша с плясками у меня есть свои соображения!
- Какие, например?
- С какой стати у нормальных, здоровых мужиков вдруг начался массовый психоз? Как вы думаете?
- Никак. С перепоя!
- А я так не думаю. Я полагаю...
- Слушай, ты, лейтенант! - обрезал Зимогор. - Когда станешь генералом - будешь иметь свое суждение. Думать и полагать! А пока излагай факты. И ничего больше!
- Все признаки применения против нас психотронного оружия! - отчеканил тот. - Чем и вызвано неадекватное поведение!
- Это интересно. А что за оружие такое?
- Психическое воздействие, - неожиданно заблистал знаниями Перцев. - Действие на подсознание, на подкорку. Бомбардировка жестким пучком. Из космоса!
Олег откровенно рассмеялся, чем возмутил лейтенанта.
- Вы ничего в этом... не понимаете! И потому смеетесь!
- Ты считаешь, это не смешно, когда лейтенант, бравый лейтенант внутренних войск, забросил фуражку в грязь и пляшет голый?! А потом оправдывается тем, что на него воздействовали! Лучами, пучками из космоса! - Зимогор стремился добить его, но уже чувствовал сопротивление, какую-то резиновую упругость: стало ясно, что далее Перцев не пойдет в своих откровениях. Сказал все, что мог. Остальное в нем было под суровым, жестким запретом.
- Не могу ничего вразумительно объяснить, - после паузы признался он. - Все это очень странно... с точки зрения нормального рассудка. Не пили, ничего не принимали... Но я помню свое состояние...
- А придется объяснять, не маленький! Завтра прилетит сюда Ангел, и перед ним воздействием пучков из космоса не прикроешься!
Вероятно, Перцев об Ангеле был наслышан, поэтому слегка сжался и посуровел.
- Хочу, чтобы вы поверили. Такое оружие действительно существует, - лейтенант посмотрел чистым, открытым взором. - Даже Ячменный поверил!..
- Потому что тоже рыло в пуху! - умышленно жестко произнес Зимогор. - Скажи мне вот что. Твои солдаты все хороводили? Может, кто-то спрятался, на кого-то не подействовало?
- На всех, - определенно заявил лейтенант. - Даже часовые с постов ушли... Не знаю, врет или нет, но был один, завхоз Величко. На него не подействовало. И хоровода он не водил... Зато вот исчез.
- Что он видел, когда вас увели с участка? Ты разговаривал с ним?
- После этих... плясок не до разговоров было, - признался Перцев вроде бы и откровенно. - Величко пропал во время праздника...
- Ты, лейтенант, служить хочешь? - спросил Зимогор. - Только откровенно?
- Если все это... Если выпутаюсь из этой истории, - вскинул дерзкие глаза. - Профессия мне по наследству перешла. Дед - офицер, закончил службу полковником, отец еще служит, командир дивизии, генерал-майор. Мне нельзя не служить...
- Откуда же такое знание языков, если все в роду военные?
Перцев вскинул глаза и отвернулся.
- Не знаю... Вполне возможно, произошли какие-то изменения, от воздействия психотронного оружия... Некоторые от него шерстью покрываются, а у меня... такая вот реакция.
- Тебе сейчас все дороги открыты! - засмеялся Зимогор. - В любой филологический вуз возьмут, на любую кафедру языковедения!
- Служить хочу... Если все обойдется...
- Выпутаться ты можешь только при одном условии: сначала выпустишь Конырева и вернешь ему камеру. Немедленно! И придется молчать про пляски нагишом. И про то, что бросили объект без охраны. Иначе сразу же вышибут.
- Понимаю... Мы так и договорились, но Ячменный вам уже доложил.
- Мне доложил, мне! Но узнает Ангел - что будет, надеюсь, догадываешься?..
- Я верю вам, - вдруг произнес лейтенант и глянул в упор неожиданно цепким, пронизывающим взглядом. - В вас есть благородство.
- Спасибо за комплимент! Но это не все, и дальше будет без всякого благородства. - Зимогор сделал паузу. - А просто услуга за услугу, как у деловых людей. Ты обязан назвать мне истинную причину, почему тебя потянуло в этот хоровод.
Перцев слегка сощурил спокойные глаза, голос сразу же зазвенел.
- Истинную причину назвать не могу. И не назову никогда. Слово офицера.
- Ну, если так, - сразу же сдался Зимогор. - Вопрос снимается. Видимо, серьезная причина... Хорошо, пусть будет пока так. У тебя как солдатики на язычок?
- Солдаты понимают положение лучше нас, - отчеканил он. - Бросили оружие, оставили объект, потом спирту выпили - дисбат обеспечен. А скоро дембель. Их в гестапо не расколют.
- Ну, смотри. Ангел почище гестапо, не заметишь, как в душу залезет.
Лейтенант встал бодро, и в тот же миг гримаса боли скользнула по лицу, переступил с ноги на ногу.
- Что у тебя с ногой? - вслед спросил Зимогор.
- Подвернул, - снимая с вешалки плащ-накидку, проговорил он в сторону. - Мышцу потянул, что ли... А зря не верите, есть у них такое оружие...
- У кого - у них?
- У нашего вероятного противника, - жестко произнес Перцев и пошел, держась за стенки.
На улице достал откуда-то припрятанную самодельную трость и тяжело заковылял к караульным вагончикам...

***

После разговора с лейтенантом Зимогор около получаса сидел в задумчивости, все время теряя ниточку логических размышлений. Потом долго не мог вспомнить, что же хотел делать дальше, и, наконец вспомнив, подался искать старшего бурового мастера Гнутого, однако вместо него неподалеку от буровой вдруг увидел Конырева. Высокомерный, брезгливо-надменный ко всяким стражам закона, король бензоколонок стоял с лейтенантом чуть ли не в обнимку, над чем-то оба смеялись, что называется, впокатуху, трясли друг другу руки и снова смеялись. И в этой безудержности даже не заметили Олега; он же встал у конторского вагончика, глядя на столь бурное веселье с тоской занятого человека.
Наконец, совершили невероятное - обменялись головными уборами, в результате чего Перцев получил легкомысленную бейсболку с длинным козырьком, а Шейх - некогда фасонистую военную фуражку с высокой южноамериканской тульей, но сейчас обвисшую, изуродованную после стирки. Но прежде чем разойтись, он с неожиданной силой шарахнул о камень пакет с видеокамерой, потряс то, что от нее осталось, и швырнул в отстойник с промывочной жидкостью. И прошел бы мимо, не окликни его Зимогор... - А, приятель! - возликовал Конырев, сбивая фуражку на затылок. - Я же тебя искал! Ну все обошел!..
- Смотрю, вы друзьями расстались, - заметил Олег, кивая в сторону Перцева.
- Классный мужик! У нас такой базар был - ну, просто!.. Значит, так, Зимогор! Ты как хочешь, а я пошел на прогулку! Таможня дает добро!
В этот раз от Славки отделаться не удалось. Проклятые конкуренты не подожгли ни одной автозаправки, и потому пришлось брать его с собой в командировку с условием, что он на следующий же день, как прибудет высокое начальство, немедленно уедет назад.
- Давай, только недолго, - предупредил Олег. - И не уходи далеко, вечером уезжать.
Конырев расхохотался и пошел под гору к сетям.
- Если что - ищи в лабиринте! - крикнул он издалека. - Здесь, оказывается, есть лабиринт! Восхождение к огню! Или на огонь!
Потом махнул рукой и побежал грузно, по-слоновьи, - фуражка запрыгала на острой голове. Олег решил, что они с лейтенантом не только общий язык нашли, а еще уговорили коньяк из Славкиных запасов...
Старшего мастера Гнутого Зимогор разыскал в тепляке буровой вышки. Виновник аварии стоял на коленях перед открытым белым шкафом и что-то пытался достать оттуда с помощью паяльника. Вокруг лежали развернутые книжки и какие-то электронные схемы, над его головой, будто иконы, светились четыре чистых экрана мониторов.
Оборудованная по последнему слову техники буровая походила на операционную, только мертвую, ибо в облицованных пластмассовыми панелями стенах стояла полная тишина: сам буровой станок - громоздкая железяка, опутанная гидравлическими трубками и цветными жгутами проводов, - напоминала умершего под ножами хирургов и брошенного со вспоротым чревом человека. Потный мужик в тельняшке орудовал шваброй, как санитар, замывающий кровь с черного обрезиненного пола: готовясь к встрече начальства, наводили совершенно ненужный блеск, схожий разве что с тем, как напомаживают усопшего в гробу.
Бывший капитан и тут внедрил армейские порядки... Зимогор впервые попал на буровую, где не было привычной грязи, набора тяжелых трубных ключей, ломов и кувалд. Правда, возле станка на специальной подставке был разложен исковерканный огромными нагрузками, изжеванный, закрученный в спирали аварийный инструмент - приспособления для того, чтобы вырвать из забоя скважины застрявший там буровой снаряд, и результаты попыток ликвидировать аварию - обломки штанг, разорванные детали и металлическая стружка.
Зимогор видел эту установку на складе, упакованную в ящики и коробки, к которым Иван Крутой запретил приближаться, дабы сдуру ничего не испортить. В комплект входили даже белые халаты и специальные разовые матерчатые перчатки - сбылась вековечная мечта бурильщиков! По специальности Аквилонов был буровиком и проявлял личную заботу об этой установке.
- Можно и умирать, - говорил он, рассматривая технический проспект детища российской оборонки. - Знаешь, с чего я начинал? С канатно-ударного станка! Долотьями бурил, можно сказать, ломом землю ковырял! А эта машина - двадцать первый век...
Заметив Зимогора, прямой виновник аварии торопливо закрыл шкаф с электроникой, выключил паяльник и, не спуская глаз с инспектирующего, прошепелявил приказным тоном:
- Все, Миша, отбой. Иди отсюда.
Поломойка выключил воду, смотал шланг и, спрятав швабру в специальную нишу, удалился. Гнутый ждал этого визита и к разговору был готов, но не хотел начинать его сам, демонстративно закурил, поднял затемненное стекло окна и, высунувшись наружу, стал насвистывать "Черного ворона". Они были едва знакомы, виделись только однажды на Кольском полуострове лет пять назад, когда Зимогор пришел работать в экспедицию. Гнутый бурил там сверхглубокую скважину, но ничем особенным не блистал, поскольку работал в коллективе таких же зубров, и отличался лишь застенчивостью и молчаливостью, вызванными тем, что у бурового мастера не было передних зубов. Часть их выбили еще в молодости, а другая часть просто вывалилась и сгнила от цинги, экспедиционной жизни и чифиря. Вообще-то про него рассказывали много интересного: в двадцать семь лет он умудрился получить орден Трудового Красного Знамени, в тридцать, не отходя от бурового станка, защитил кандидатскую (тогда это приветствовалось). И, вдохновившись, бросил работу, сел и написал учебник по буровому делу, который вдребезги разнесли ученые мужи. Однако так и не изданное, это сочинение перепечатывали на машинках, ротапринтах и использовали как практическое наставление многие - от студентов до производственников. А Гнутый, как всякий непризнанный гений, запил, забичевал и был найден Иваном Крутым где-то на Урале, в захудалой геологоразведочной экспедиции. Аквилонов ценил его как буровика и как ученого, поэтому выдрал из грязи, говорят, лично свозил в Крым, где закодировал от алкоголизма, дал ему квартиру, обласкал по-царски и лишь не смог ему за казенный счет вставить зубы - буровой мастер не выносил ни вида, ни звука стоматологического буравчика.
Зимогор рассчитывал увидеть Гнутого в полном унынии - метаться должна была творческая душа, сам ведь устроил аварию, не смог ее ликвидировать и в результате угробил уникальный, в единственном экземпляре, станок. Однако мастер выглядел спокойным и даже веселым - не принял ли с горя припрятанного спирта?
- Мне наручники самому надеть или завтра Ангел закоцает? - спросил он, улыбаясь и прикрывая рот ладонью. - Ты же приехал виновных искать?
- А что, готов в наручники? - с ухмылкой спросил Олег.
- Как пионер, всегда готов!
- Сначала скажи, кто был с тобой на смене, когда достали этот черный песок?
- Циклоп был, то есть Величко.
- А что, завхоз переквалифицировался в помощники мастера?
- Да нет, - нехотя отозвался Гнутый. - Так вышло... У моего помбура живот схватило, заменить некем, а Циклоп сам попросился... Не смотри, что он на вид тупой и молчун, когда надо, все соображает.
- Когда аварию засадили - кто с тобой был?
- Да тоже он... У помбура понос еще не прошел, а Величко всегда готов...
- Тебе это не показалось странным - всегда готов?
Гнутый намек понял, пошамкал стариковским беззубым ртом.
- Любопытный взгляд... Если учесть, что Циклоп исчез.
- Ничего такого странного не замечал за ним? Может, к нему кто-то приходил? Или он часто пропадал с участка?
- Пропадал он в Матвеевке, у женщины...
- Ты уверен? Видел сам или знаешь по его рассказам? \<
- Как же! Со свечой стоял, когда он обслуживал эту тварь ненасытную! - почему-то рассердился Гнутый.
- Если без дураков, где Величко? - мрачнея, спросил Зимогор. - Завтра Ангел спросит. Ответ есть?
- Откуда я знаю?.. Он ведь никому ничего не рассказывал про себя, отшельником жил, как все немые.
- Я слышал, у него прошла эта болезнь...
- Прошла... А потом и глаз открылся.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

- Открылся?.. Но у него же глаз вытек!
- Значит, новый вырос. А повязку носил, потому что глаз света боялся. Ночью снимал и смотрел двумя.
- Сам это видел?
- Не один раз... Я его с поличным поймал, когда Циклоп однажды ночью вышел на улицу и повязку снял, на звезды смотрел, - признался Гнутый. - А я его окликнул... Жуткое зрелище, этот его новый глаз, в него смотреть нельзя. Поражает воображение. Страшно...
- Ты как бы за свои слова отвечаешь? - уточнил Зимогор.
- Как бы да...
- Кто еще видел этот его глаз? - схватываясь неприятным ознобом, спросил Олег.
- Перцев, начальник охраны... Чуть его не застрелил с испугу. Но потом решил, что почудилось ему.
- С чем это связано, как думаешь?
- Ну, скажем, влияние среды, - нашел формулировку Гнутый. - Хотя Перцев говорит - от воздействия жестких пучков излучения. Психотронное оружие.
- Я слышал, когда вы тут пляски и оргии устраивали, на Величко гипноз не подействовал. Это так или нет?
- Ну народ! - изумился мастер. - Уже все доложили!.. Не подействовал. Все плясали, а он стоял и смотрел, в оба глаза. И на меня не подействовал.
- А что же ты хороводил? За компанию? - усмехнулся Зимогор.
- Понять хотел, в чем суть, лица пришлых рассмотреть поближе... Ничего не понял.
- Лица-то рассмотрел?
- Да что толку?.. Вроде на вид обыкновенные люди, только если у нас взгляды, то у них - взоры.
- К кому они приходят, знаешь? Что им нужно?
- Не к кому, а куда... В Манораю они идут. Одни как паломники, а другие для исполнения обряда.
- Тут что у них, святыня?
- А ты как бы не догадываешься, что здесь? - язвительно спросил мастер. - Зачем они раз в сорок лет обязательно должны пройти через всю Манораю и исполнить гимны?
- Говори все, что знаешь! - прикрикнул Зимогор. - Мне некогда твои загадки отгадывать.
- Вот кричать не нужно, - улыбнулся Гнутый и прикрыл рот ладонью. - Я еще не совсем уверен... Кое-что нужно проверить. Но мы находимся в центре Шамбалы.
- Шамбалы?.. А это еще что такое?
- Не слышали? Да ладно вам... Скажешь еще, не слышал про Рериха и Блаватскую...
Вероятно, родители у него были из ученой интеллигенции, вырастили умненького, романтичного, но пижонистого и оторванного от жизни мальчика. Зимогор терпеть таких не мог, и особенно если попадались свихнувшиеся на Шамбале, так называемые рерихнутые. Их лет десять назад развелось как тараканов на кухне у нечистоплотной хозяйки. Потом половина из них двинула в маги, в чародеи и психотерапевты, какая-то часть ушла в учение Порфирия Иванова, часть просто образумилась и занялась мелким бизнесом. И казалось, жизнь их вывела, вытравила дихлофосом своим, но вот тебе - все живо!
- Ладно, если не нравится такое название, давай назовем это явление аномалией, - предложил Гнутый. - Ты же допускаешь, что всякое аномальное явление, то есть не изученное, начинает сопротивляться грубому вторжению чужеродной материи. Мы просверлили дырку вот этим роботом, можно сказать, в голове, в мозгу аномалии. И получили реакцию: нам дали по рукам и в один миг вывели из строя верх технологической мысли, станок будущего. Эти обстоятельства тебе говорят о чем-нибудь?
- Об этом ты завтра с Ангелом поговори, - посоветовал Зимогор. - Он тебя поймет. И упечет лет на пять в нормальную зону, без всяких аномалий.
- Потому я и говорю с тобой, - мастер отнял ладонь от лица, перестал стесняться беззубости или забыл о ней. - Ты же геолог и, судя по глазам, человек мыслящий.
- Ну да, потому сейчас смотрю на этого робота и мыслю, сколько он стоит. Хотя бы примерно.
- Дорого стоит, - определил Гнутый. - Установка на самом деле классная. Конечно, есть кое-какие недоработки, но в целом это революция в буровом деле. Жалко, не пустят в серию, а японцы и американцы слижут и присвоят, как обычно.
- Если дорого, значит, сажать тебя будут за ущерб в особо крупных размерах, - вздохнул Зимогор. - А ты мне сейчас уши Шамбалой протираешь.
- Посадки, например, я не боюсь. К тому же за установку не посадят, ущерба - нуль, если не считать износа, - вдруг заявил мастер. - Отстоялся, отдышался, бедолага, и теперь работает, как часики.
- Работает?..
Он лишь ухмыльнулся, взял со стола пульт и включил станок. Манипулятор захватил из кассеты буровую штангу, заправил ее в шпиндель, зажал, и на мониторе появилось окно с надписью: "Инструмент к работе не готов. Отсутствует породоразрушающий элемент. Начинать спуск снаряда?"
Гнутый дал отбой и выключил установку.
- Что же ты тогда не ликвидируешь аварию? - скрывая удивление, спросил Зимогор.
- А влияние среды. Точнее, сопротивление. Стоит опустить аварийный инструмент к забою - электроника блокируется, - с удовольствием стал объяснять мастер. - Но не полностью. Весь механизм подъема снаряда действует. Аномалия очень чувствительна и благородна. Она как бы говорит - вытащите из меня инородное тело. И когда мы поднимаем снаряд, все системы начинают работать. Но поднимем - эта умная машина превращается в кучу мертвого железа. И так стоит часов пять, словно дает нам время подумать. Занятно, правда? Но есть еще более занятная вещь, - он развернул к Зимогору монитор компьютера и защелкал на клавиатуре. - После того как мы этот песок достали, и произошла авария. Сначала полностью заблокировался станок, потом начались эти пляски... А потом, когда вернулись, - все работает! Спустили инструмент в забой, и сразу же авария...
- Ты сам держал этот песок в руках?
- Держал... Интересное вещество, с большим удельным весом, между прочим, так что промывочный раствор не поднимал.
- Кто еще держал?
- Циклоп, естественно, и Ячменный...
- Опять Циклоп?.. Ладно, а раньше песок не встречался?
- Был на подходе к горизонту, но мизер, крупинки. Ячменный посчитал за породную крошку, а он у нас умный, в геологии разбирается... Тут же килограммов пятьдесят выбили. По объему - пара пригоршней, а вот по весу!.. Повезло: забурились в нижележащий горизонт, хорошо заклинились, сорвали столбик керна с забоя, и трубу как пробкой запечатало. Потому и подняли...
- Значит, буровой снаряд застрял после песочной линзы?
- Нет, в самом песке, - увлеченный компьютером, сказал Гнутый. - Я его стал перебуривать, затянуло... Тут и прихватило...
- В песке прихватило инструмент?
- Не в простом песке, с большим удельным весом... Ты радиофобией не страдаешь?
- Шамбалой пугал, теперь хочешь еще и радиацией напугать?
- Я в Березовской партии работал, на уран бурил, - мастер наконец отыскал то, что хотел. - И урановых песков насмотрелся... А этот тяжеленький песочек не просто руда. Это обогащенный, оружейный уран. В чистом виде.
- Кто проверял? Радиоактивность замеряли?
- Чем?.. В партии простенького дозиметра нет... Если не страшно, посмотри сюда.
- Что это? Я в этих кривых не разбираюсь, - Зимогор глянул на монитор.
- Умную машину сделала оборонка, - снова похвалил Гнутый. - Нам дозиметров не дают, чтоб паники не было, а робот все фиксирует. Только стоит порыться в его памяти... Вот, смотри, рост уровня радиоактивности. И параллельно - растет температура. Повышенный фон пошел с девяносто второго метра. На четырехсотом от керна, который мы поднимали, уже идет смертельная доза облучения. И температура двести тридцать семь градусов, промывка кипеть должна, а она выходит холодная. Вот, на выходе - шестнадцать градусов. Куда делось тепло?
- Не было его, наврал компьютер.
- В том-то и дело, не врет эта машина... Вот и черненький песочек, смотри сюда... Видишь характеристики? Чистый обогащенный уран, даже мощнее. А мы его голыми руками в бутылку ссыпали. Втроем: я, Величко и Ячменный. Тот естествоиспытатель только на вкус этот песок не пробовал. Не слабо, да?
Олег почувствовал, как свечение монитора неприятно опахивает лицо и руки, будто радиация исходит от кривых, вычерченных на экране...
- Если бы ты подержал в руках чистый уран, - не сразу проговорил он, - у тебя бы уже давно руки отвалились. И заодно - яйца.
- Я теперь и жду, когда отвалятся, - признался Гнутый. - Поэтому мне и в тюрьму не страшно. Ни я, ни этот умный Ячменный не доживем не то что до суда - до приезда Ангела вряд ли дотянем. Подозреваю, Величко ушел куда-нибудь и копыта откинул. Потому что этот идиот... ну, в общем, как сумасшедший стал от песка. Пока я бегал за Ячменным, он стащил щепотку и, чтобы не нашли, за щеку спрятал...
- Кто еще знает о радиации? - озирая пугающую медицинской чистотой буровую, спросил Зимогор. - Кроме Ячменного?
- Никто, - мастер оторвался от компьютера. - И Ячменный не знает. Ты первый. Потому что я обнаружил автоматическую запись радиационного фона только сегодня утром. Конечно, наш начальник партии умнее, но машина тоже ничего, взяла и записала. И кривые вычертила...
- Молчи пока, - попросил Олег.
- Да я молчу... Знаешь, так умирать неохота! - улыбнулся по-детски Гнутый. - Представляешь, только зубы прорезались, расти начали. Так мучался, ночами не спал, а слюни текли - до колен. Представляешь, сразу шестнадцать штук. Неужели все зря?.. Вот, смотри, какие уже!
И, обнажив десны, показал ровные ряды вырастающих, с ребячьими пилочками, зубов...

***

Пластиковая бутыль из-под "фанты" скукожилась и покрылась сеткой мелких трещин, так что при малейшем прикосновении хрустела и готова была рассыпаться в прах. Мамонт стоял перед ней, как перед миной, установленной на неизвлекаемость, и лишь ругался про себя: могли же засыпать хотя бы в железную банку, на худой случай в стеклянную тару!
Привыкшие к соли Вечности, но еще не прозревшие, люди эти не понимали, с чем имеют дело и что творят, оставляя солнечное вещество без всякой защиты. Оно уже частично испарилось, растаяло в атмосфере, и все равно оставалось еще килограммов сорок. Мамонт не имел опыта обращения с этой солью, хотя знал, что единственное, чем можно остановить "таяние" - немедленно запечатать ее в плотную капсулу из чистого золота. Этот сверхпроводимый металл не случайно считался символом солнца, однако был прямой противоположностью, обратной сутью Манорайских сокровищ. И все-таки у них было одно общее качество: в больших количествах то и другое приносило зло. Непосредственный и долгий контакт с таким объемом соли и ее сильнейшее излучение, как и радиация, накапливались в костном и спинном мозге; человек обретал огромную физическую силу, утолщенную и твердую, как хрящ, кору головного мозга, продолжительность жизни, сравнимую с вечностью, но и вместе с тем - демоническое состояние.
Когда-то эту соль искали и добывали исключительно для таких целей, называя ее магическим кристаллом...
Найти любую золотую посудину здесь было нереально, и Мамонт с тоской вспомнил, сколько этого барахла в виде сосудов и кубков валяется в пещерах Урала. Он поискал что-нибудь подходящее в кернохранилище, но здесь был образцовый порядок, и пришлось выйти на улицу. Литровые стеклянные банки из-под консервированных щей не годились - стенки не выдержат веса и напряжения, у солдатских фляжек, брошенных вместе с амуницией, слишком узкие горлышки, придется долго засыпать, причем горстью, да и что станет с алюминием, неизвестно. Он заскочил в тепляк буровой установки, помня по своим экспедициям, что там бывает множество самой разной посуды, но оказалось, тут вообще все стерильно, ржавого ведра не найдешь, одна пластмасса. Тогда он побежал на пищеблок - хоть бы эмалированную кастрюлю найти или чайник! - и нашел тару почти идеальную: солдатский вещмешок с брезентовыми лямками!
Мамонт вернулся в кернохранилище и осторожно, чтобы не касаться соли руками, стал разламывать пластиковый бок бутыли. За этим занятием и застала его Дара.
- Посвети мне фонариком! - попросил он. - Здесь нет света.
Она же вдруг отстранила его руку и склонилась над ящиком.
- Они достали соль?! Постой, Мамонт! Отойди в сторону! Я сама...
Глаза Дары засветились от предвкушения удовольствия. Она смело взломала пластик и набрала две горсти соли.
- Что ты делаешь?! - закричал он. - Так нельзя! Неужели ты не знаешь, что это?
- Знаю, - нараспев проговорила она, испытывая наслаждение. - Милый Мамонт! Я знаю все о соли Вечности. Какое потрясающее чувство, когда ты держишь ее не щепотку, а пригоршню!
Дара медленно и нехотя ссыпала соль в вещмешок и плавными, кошачьими движениями, купая руки, набрала еще.
- Нет, тебе не испытать этого... Да и не нужно. Ты избран Валькирией... А мне... А нам!.. Теперь ты понял, откуда Дары черпают свое очарование и силу? Соль Вечности!.. Я так боялась, что Стратиг не отпустит с тобой, пошлет другую Дару... И так боялась, что пропущу этот счастливый миг, когда они поднимут сокровища Манораи...
- Нам надо поторопиться, - оборвал ее Мамонт, - скоро утро, закончится праздник и сюда вернутся люди.
Она ничего не хотела слышать. Она играла с вечностью, как богатые персидские принцессы играют с драгоценными камнями, засыпанными в сундук, но пространство ящика было слишком мало, а соли все-таки мало, чтобы купаться в ней, как курице в пыли. А хотелось!
- Они не вернутся, пока я здесь. - Казалась, впервые в жизни она была зачарована видом Вечности. - Никого не подпущу. Никому не позволю владеть сокровищами Манораи!
Наконец, Дара перенесла их в вещмешок, выгребли, вымела пальчиками все до крупинки, однако не дала Мамонту завязать горловину мешка, продолжала пересыпать тяжелейший черный песок из ладони в ладонь, любуясь его течением, и медленный, тягучий поток излучаемой энергии, словно пар с кипящего котла, впитывался в ее огромные глаза, уносясь, как в вишневую бездну.
- Ну, довольно, - он пытался оттащить ее, как малое дитя. - Пора! Надо еще определить место, куда мы уберем все это...
- Постой!.. Еще немного!.. И мне будет достаточно... - словно в забытьи, шептала Дара. - Я лишнего не возьму... Для тебя есть соль Знаний в копях... А это моя соль. И я видела лишь малую щепоть... Стратиг давал подержать в ладонях... Пусть напьются мои очи! Пусть они станут вечными... Все женщины мира мечтают прикоснуться к ней. Или хотя бы взглянуть, чтобы взор стал солнечным!.. Мир становится слепым из-за гаснущих женских глаз... И потому у мужчин теряется разум, меркнет память. Гои превращаются в изгоев, когда в мире нет женских сияющих взоров!
Мамонт с усилием отстранил ее, накрепко завязал вещмешок.
- Надо уходить! - он взвалил ношу на плечи, стянул лямки на груди. - Уже утро, и догорает огонь Радения...
Она вставала с пола медленно и томно, словно с брачной постели. Не дожидаясь ее, Мамонт открыл дверь и стал спускаться по железным ступеням. И когда стал на землю, услышал за спиной властный приказ:
- Стой! Не оборачивайся! Руки за голову! В доказательство своей решительности невидимый противник дал над головой короткую очередь. Мамонт не увидел - услышал, как на лестницу выскочила Дара, послушно заложил руки за голову и ждал, когда она прикроет, отведет глаза этому стрелку.
Но вместо этого услышал низкий смех и еще одну очередь. Пуля срикошетила о стенку вагона и с пением ушла в розовеющее небо.
- Опусти руки, дура, твои чары на меня не действуют! Встань с ним рядом!
На короткий миг Мамонт все-таки повернул голову и краем глаза увидел огромного детину с черной повязкой, закрывающей правый глаз. Автомат в его руках был как игрушка...
За три вылазки под маскировочные сети он знал буровиков в лицо. У этого было прозвище - Циклоп.
Дара пыталась отвести ему глаза: пронзительный, чарующий и влекущий ее взгляд был неотразим и одновременно грозен, как взгляд судьбы, и по страстности напоминал удары ветра перед бурей, перечеркнутые свечением вишневых молний. Перед такой силой не мог устоять ни один мужчина; через несколько секунд Циклоп должен был бросить оружие и встать перед ней на колени...
Он в самом деле сделал движение рукой, будто пытаясь защититься от глаз Дары, но вдруг сдернул черную повязку...
И она сама вскинула руки, заслоняясь от его взгляда!
- Рядом, я сказал! - прорычал Циклоп. Дара медленно спустилась по железным ступеням и встала справа от Мамонта.
- Что с тобой? - шепотом спросил Мамонт, но одноглазый услышал.
- Молчать! Сними вещмешок, поставь на землю и три шага вперед! Не оборачиваться!
Имея за спиной вес в полцентнера, бороться с противником, обезоруживать его было бы тяжеловато, лучше избавиться от груза...
- Не знаю, что со мной... Он сильнее меня, - тихо проговорила Дара. - Он открыл второй глаз...
Мамонт поставил ношу на землю, прошел вперед. Циклоп завозился, поднимая вещмешок на плечи, и когда судя по звуку, надел одну лямку и стал пихать руку во вторую, Мамонт с разворотом, в слепом прыжке ударил ногой по голени и схватил автомат за ствол. Сбить такого гиганта не удалось, но связанный второй лямкой, он не мог управлять оружием и, нажав спусковой крючок, в две секунды высадил остатки патронов в магазине. Руки опалило вмиг разогревшимся стволом. Не сама стрельба, а эхо было настолько громким в утреннем воздухе, что по горам, казалось, закувыркался многократно повторяемый гром.
В первое же мгновение стало ясно, что справиться с этим верзилой будет невозможно; он обладал не только противодействующей чарам Дары силой, но и огромной физической. И не мог нанести ответного удара лишь потому, что левая рука застряла в тесноватой для него лямке вещмешка. Выпустив автомат, Мамонт бросился в сторону - к караульному вагончику, где он видел на земле амуницию и оружие, брошенное солдатами охраны. Тем временем Дара стояла со вскинутыми руками и еще пыталась усмирить Циклопа, а тот, наконец-то справившись с лямкой, вдруг отшвырнул пустой автомат и помчался вон с территории участка. Боковым зрением Мамонт увидел, как, не попав в проход, одноглазое чудовище буквально выдрало, вынесло на себе большой клок маскировочной сети.
Оружие было на прежнем месте. Мамонт выскочил через разорванную дыру из-под сетей. Циклоп уже пролетел далеко вниз по склону, миновал избушку Ячменного и скачками несся к речке. На миг опустившись на колено, Мамонт успел послать вслед две коротких очереди, прежде чем спина с вещмешком скрылась за кручей. Расстояние было велико, и все-таки, когда он сбежал вниз, на каменных развалах заметил брызги крови.
Рана, видно, сильно кровоточила, на другой стороне реки Мамонт нашел след, уходящий в кедровник.
- Я пойду впереди! - крикнула Дара, устремляясь в темноту леса. - Чувствую его след!
- Почему у тебя не получилось? - спросил он на бегу. - Потеряла способность?
- Это не человек... Понимаешь, не человек! Он даже не летарий...
- Кто же?
- Не знаю! Еще не встречала таких... В нем есть что-то от зверя! Смотри, сколько крови... А он бежит... И запах! Странный, мускусный... Как от самца гориллы!
Через полкилометра они нашли на земле окровавленный тряпичный ком: похоже, сменил затычку на ране. Дара склонилась над ним, подержала руку и отдернула.
- И кровь - не человеческая...
Они вырвались на луг, и тут уж не нужно было выискивать след по брызгам крови и взрытому лесному подстилу - Циклоп проламывался сквозь высоченные травы, пробивая дорогу. Правда, бежать по ней даже в запале погони было неприятно: запачканная кровью трава мазала руки, одежду и даже лицо. Судя по следам, она хлестала с правой стороны шеи, почти фонтаном - смертельная рана! - однако Циклоп бежал, ничуть не сбавляя скорости.
Всякий зверь бы уже лег от потери крови и сил...
- Я все поняла! - вдруг крикнула Дара. - Его не догнать! Даже если потеряет много крови!.. У него же соль Вечности! Такая мощная подпитка!
Мамонт чувствовал, что Циклоп уже оторвался на приличное расстояние и оно ничуть не сокращается. Однако ничего не оставалось делать, как преследовать: когда-нибудь он должен истечь кровью! Даже зверь не выдерживает долгой гонки и в конце концов ложится! И тут уж не поможет излучение манорайской соли.
Далеко справа на высоком холме догорал праздничный костер. Видны были люди, стоящие лицами к востоку - там разливалось зарево и вот-вот должно было взойти солнце. След Циклопа огибал холм стороной - не хотел показываться на глаза народу, среди которого были его товарищи с буровой и солдаты охраны. Значит, он действовал не на общее благо, когда поймал воров с поличным в керновом складе. Возможно, сам хотел достать соль из вагона-сейфа, да Мамонт с Дарой помешали...
- Стой! - внезапно крикнула она и, усмиряя свой бег, схватилась за траву. - Смотри, смотри!
И в следующий миг крик восторга взметнулся над лугом. Мамонт оторвался от земли, поднял голову - мешал высокий быльник! - осмотрелся.
- Что?.. Ничего не вижу.
- Выше'. Смотри выше!
Сначала ему показалось, впереди, над зарослями, мелькнула тень - словно полотнищем опахнули. Закачалась высокая трава...
- Еще выше! - Дара захлебывалась от радости.
Он вскинул голову и глянул в небо.
Над зрелыми верхушками трав полыхнул огонь круглых птичьих глаз, и в следующий миг Мамонт увидел филина. Огромная птица бесшумно парила над лугом, что-то высматривая, и ветер от крыльев пригибал, стелил могучие травы.
- Атенон! - воскликнула Дара и помчалась вперед, под бегущую тень. - Он где-то рядом!
Внезапно ловчий филин затормозил крыльями, раскрыл когтистые лапы и мягко опустился на землю...

Глава 11

Как человек основательный, приученный многолетним скрупулезным трудом все доводить до конца, академик не мог уехать, не завершив дело. Ему не жаль было бросать роскошную даже по современным меркам квартиру, ибо самое ценное в ней уже было похищено; он особенно не тужил, что оставляет великолепное, собственной конструкции камнерезное оборудование, оставляет Питер, город хотя и страшный, но город детства. Однако он не мог тронуться с места: ему, как дважды Герою Соцтруда, установили на родине бюст. А родиной его был дом на Пятой линии Васильевского острова, возле которого он чуть не замерз во время блокады.
В его дворе и воздвигли монумент...
Святослав Людвигович в свое время сопротивлялся этому, много раз ходил на прием к первому лицу города, просил подобрать другое место, но лицо это подозревало, что академик желает быть установленным на площади, и упрямо настаивало, чтоб бюст был напротив дома, где Насадный родился.
И настоял. Для памятника у детей отняли полдвора, по сути ликвидировали детскую площадку. Однако история с хождениями наверх еще не закончилась, потому что началась схватка со скульптором, который лепил оригинал бюста, чтобы отлить его потом в бронзе. Первый он сотворил по фотографиям академика, но тот сразу же забраковал его из-за полной непохожести: на круглой, как гончарный круг, подставке стояла расчлененка - отрубленный по грудь черный мертвец со звездами на груди. Во второй раз у ваятеля получился жизнерадостный идиот с высоким лбом, в третьем варианте кое-какая схожесть была, но скульптор зачем-то прилепил на гранитный постамент молоток и циркуль. Насадный популярно объяснил ему, что это - масонская символика ( а он в ней разбирался) и что он никогда ни в каких ложах не состоял, потому ее следует убрать. Тогда на него пошла жалоба, академика пригласили в Зимний дворец, мягко пожурили, дескать, творцам виднее, они тоже хотят самовыразиться, и бюст установили какой есть. Вскоре после открытия его Святослав Людвигович вместе с Рожиным пришли темной осенней ночью с зубилами и молотками и срубили масонский символ. Через три месяца его восстановили, но они опять срубили. В третий раз приваривать молоток с циркулем не стали, но, как и следовало ожидать, ущемленные дети весной начали играть на газоне вокруг постамента, весь его истоптали, раскопали, в общем и правильно сделали. Памятник от этого слегка накренился назад и стоял теперь, как изваяние на острове Пасхи, глядя в небо. Когда академику было грустно, он шел в свой родной двор на Васильевском и, прячась в кустиках, смотрел на себя бронзового. Даже откинув всяческое тщеславие, в этом что-то было - памятник при жизни!
А он все кренился и кренился, но самому ходить и говорить об этом было неловко да и бессмысленно, поскольку началась перестройка, утверждающаяся свержением многих памятников. Тогда они решили с Рожиным снять его. Пришли на дело как всегда ночью, раздолбили гранитную плитку сзади и обнаружили, что бюст прикреплен к постаменту намертво - только взрывать. И ведь подпорки не подставишь, чтобы в одночасье не рухнул на детей, которые под бетонным основанием выкопали землянку и там курили или нюхали клей "Момент", натянув на головы пластиковые пакеты.
Если бы снять бюст, то новый никто бы восстанавливать не стал, а постамент тогда снесли бы городские власти. Пока академик со своим старым сподвижником придумывали, как это сделать, сама жизнь нашла выход: они заметили, что кто-то из соседнего дома ходит и ночью тихонько долбит заднюю часть постамента, чтобы освободить крепления - что ни говори, а в бронзовом, хотя и пустотелом академике полцентнера цветного металла, погоня за которым шла по всей стране. Тогда они решили подождать, когда добровольный помощник основательно разворотит железобетон, а они нагрянут, спугнут его и сами снимут.
Смерть Рожина и последующие события остановили наблюдение на несколько дней, и теперь Насадный опасался, что добытчик цветного металла размолотил бетонное крепление и снял памятник. Но тот, видимо, обрабатывал за ночь сразу несколько объектов, и дело подвигалось у него медленно, хотя бюст уже шатался, если подцепить монтировкой.
Он не мог покинуть город, бросив свой памятник на добычу ворам, а Дара - то ли добровольная спутница, то ли своеобразный конвоир, - настаивала ехать на Таймыр немедленно. Тогда он неторопливо собрал кое-какие вещи, оделся так, как обычно одевался для торговых дел на набережной Невы, посмотрелся в зеркало - потасканный, стареющий интеллигент, и если еще пару дней не побриться, даже близкие вряд ли узнают...
- В таком виде не поедешь! - вдруг заявила Дара. - Я помню тебя другим. Побрейся и переоденься.
- На Таймыре меня тоже помнят, - неуверенно воспротивился он. - Могут узнать...
- Со мной не узнают, - был ответ. - Не надо изменять своим привычкам.
Академик подчинился, соскоблил бритвой щетину, выбрал в шкафу среди изношенных костюмов самый приличный, переоделся и взял с собой несколько рубашек и галстуков. Вместо того чтобы тайно покинуть квартиру, они вышли открыто и неподалеку от дома поймали частника.
- В Пулково, - скомандовала Дара.
- Нет, сначала на Васильевский, Пятая линия! - приказал Насадный.
- Зачем? - спросила она и посмотрела знакомо, с улыбкой, как в латангском аэропорту.
- Я там родился...
К счастью, памятник еще был цел, разве что постамент накренился еще больше, поскольку выкопанная детьми землянка оказалась заполненной грунтовыми водами.
- Помоги снять бюст, - попросил таксиста. - Я заплачу. У тебя же есть с собой инструмент?
- В этом деле я тебе не помощник, - испугался тот. - Средь бела дня?.. Вмиг арестуют!
Тогда Святослав Людвигович встал рядом с памятником и попросил его внимательно посмотреть. Таксист долго смотрел, сличал, хмурился, затем безбоязненно подпятил машину задом, достал буксирный трос, накинул один конец на голову бюста, другой зацепил за фаркоп и дернул. Наклонившийся постамент рухнул, бронзовый академик отвалился сам. Они погрузили его в багажник, отвезли к дому покойного Рожина и подняли в квартиру.

Предыдущая страница 19 Следующая страница


Звездные раны 20

- Если совсем туго станет, сдай его в металлолом, - наказал он вдове и оставил ключи от квартиры. - И еще, там за стеллажами спрятано много всяких круп, сахарного песку, соли, спичек. Бери, сколько хочешь.
- А как же ты? А куда же ты? - спохватилась она, с любопытством глядя на Дару.
- Мы на Таймыр, - признался Насадный, - только ты забудь об этом и никому ни слова. Даже моей дочери.
И сразу же поехали в Пулково.
Он знал, что никогда больше не вернется сюда, потому что у академика был еще один памятник, самый главный - целый город в таймырской тундре, его детище, сейчас покинутое жителями, пустое и мертвое. Можно было бы, конечно, уехать к дочери в Канаду и там дожить остаток своих дней, однако от одной мысли, что его похоронят в чужой земле, ему становилось невыносимо тоскливо, и когда дочь заводила разговор об отъезде из России, он сразу же ставил условие - тело после смерти привезти назад и похоронить в Балганском метеоритном кратере. А иначе, мол, я встану мертвый и уйду, а тебе всю жизнь не будет покоя. Она не могла дать таких гарантий (хорошо хоть оставалась честной), и на какое-то время успокаивалась. Академик представлял, сколько это хлопот, сколько будут стоить такие похороны: муж ее, когда-то зараженный Насадным астроблемами, занимался только ими и таких расходов не потянул бы.
Вернуться на Таймыр они собирались вместе с Рожиным, и, пожалуй, уехали бы давно, но у старого сподвижника еще была жива жена, да и сам он в ближайшие десять лет умирать не собирался, так что рановато, считали они, трогаться в последний путь. Предсмертная исповедь старого сподвижника, потом его кончина и явление Страги Севера изменили все планы.
Уничтожить действующий образец "Разряда" (готовую установку он все-таки считал моделью, поскольку она была изготовлена в единичном экземпляре и полностью вручную) было не так-то просто, и он действительно лишь один знал, как это сделать. Хранилась она полуразобранной в замурованном боксе экспериментального катакомбного цеха, однако при этом все-таки была доступной для тех, кто умеет искать и знает, что ищет. А грамотным современным инженерам не составило бы труда в течение месяца смонтировать ее. Но запустить, даже при современных компьютерных возможностях, шансы были минимальными: проанализировать состав газовой среды, которой и сейчас была заполнена перепускная камера, рассчитать ее соотношение, определить уровни и последовательность действий блоков ионизации, режимы работы инжекторов - на это потребуются многие месяцы, а то и годы!
Когда после первомайской демонстрации объявили о чернобыльской трагедии и назвали ее дату - двадцать шестое апреля, академик вздрогнул, будто по нему пропустили электрический импульс. Он совершенно забыл о названной Страгой дате, когда начнется фаза Паришу - точнее, плохо ее расслышал, возмущенный и увлеченный своими мыслями, однако же подсознание схватило и сберегло его слова.
- Я знал об этом, - сказал академик своему старому сподвижнику. - Еще пятнадцатого апреля знал...
Рожин тогда его не понял, посчитал за фантазии выжившего человека - сидели и пили шампанское.
- Откуда же ты знал? - спросил Михаил с той неуловимой интонацией, которую академик не любил - интонацией легкого сарказма.
- Мне голос был, оттуда, - указал в небо. - Началась фаза Паришу. И продлится она ровно девятнадцать лет. Начинай отсчитывать годы, Миша...
Он засмеялся бы, но смутило состояние академика - крайне страстное и одновременно слишком спокойное, как у Будды. Потому лишь спросил:
- А что это за фаза такая?
- Фаза несчастий, катастроф и потрясений, - сказал академик, почти в точности повторив слова Страги Севера. - Фаза горя, слез и очищения.
И все равно он ничему не поверил...
Теперь же, прожив ровно девять лет в фазе Паришу, Насадный поехал уничтожать свое детище, спрятанное в мертвом городе Астроблема. Можно сказать, поехал не по своей воле - в сопровождении строгого конвоира, однако факт продажи города все равно бы заставил его ехать на Таймыр.
Всю документацию по установке, за исключением того, что было в папке с номером одиннадцать - расчеты газовой среды, описания и чертежи перепускной камеры и инжекторной системы - он тогда сдал госкомиссии на экспертизу и стал ждать результатов.
Сдавая, академик еще не знал о Чернобыле, однако утрата ключевой папки с расчетами, которые он в самом деле мог восстановить, была ему вроде бы как и на пользу: вдруг стало жаль отдавать свое детище в чужие руки. Пусть главное недостающее звено будет тем самым рычагом в его руках, с помощью которого он не позволит бесконтрольно распоряжаться изобретением.
После объявления о катастрофе в Чернобыле он уже радовался, что ключа от "Разряда" у новых нянек проекта нет.
Спустя три месяца, так и не дождавшись приглашения, он сам наведался в госкомиссию при Совете Министров и получил краткий ответ - работают, изучают, думают. Еще через три месяца академику стало тревожно: прилетевший с Таймыра в срочном порядке директор строящегося комбината сообщил, что резко сократили финансирование подготовительного периода добычи таймырских алмазов и полностью прекратили строительство производственных корпусов, обустройство разреза и города для добытчиков.
А прежде не было ни преград, ни отказов ни в чем: работали два полка военных строителей, саперный полк и несколько отдельных батальонов спецстроймонтажа. Первоклассная взлетно-посадочная полоса приняла первый "Антей" с грузом через четыре месяца, как вбили первый колышек, ежемесячно сдавали пятиэтажку в северном исполнении, а карьерная техника и БелАЗы плыли северным морским путем специальным караваном с ледоколом "Ленин" впереди.
Правда, грандиозная по скоростям и масштабу стройка велась под грифом "секретно", проходила как военный объект и ее ударные темпы никак не афишировались.
Академика чуть ли не палкой подгоняли - скорее заканчивайте свой "Разряд"! Родина ждет алмазов!
Он пока еще не понимал, что происходит, и потому ринулся по высоким кабинетам, куда в последние годы имел доступ почти свободный. Сначала его выслушивали внимательно, успокаивали, обещали все уладить, однако чем дальше, тем больше замечал академик, что вызывает своим появлением откровенное раздражение. Создавалось впечатление, будто каждый раз, входя в очередной кабинет, он застает его хозяина врасплох, ловит на месте преступления: они что-то прятали, перепрятывали, вели странные, себе под нос, переговоры по телефону, иногда ни с того ни с сего пугались, куда-то бежали, ехали - и все время воровато озирались.
И перестали смотреть в глаза...
- Нет больше денег на строительство! - отвечали мимоходом, но конкретно и резко. - Ваши деньги ушли в Чернобыль. На ликвидацию аварии!
- Почему проект "Разряда" застрял в госкомиссии? - спрашивал академик, ожидая убийственного вопроса: где папка с номером одиннадцать. - Почему не запускают в серийное производство? И заказ даже еще не размещен!
Не спрашивали! И он поражался-без расчетов основного технологического комплекса установка превращалась в кучу металлолома! Если бы могли - посылали бы вполне определенно, однако высоких чиновников еще сдерживали две звезды на груди и звание академика. Потому просто врали в глаза:
- Насколько известно, госкомиссию ваш "Разряд" давно прошел и оборонка приняла изделие к производству. Но пока нет средств, все брошено на ликвидацию аварии...
Или отвечали примерно так:
- Что вы ходите тут со своим проектом? Отнимаете драгоценное время... Не видите, что творится в государстве?
Только тут он явственно ощутил наступление фазы Паришу, и вдруг успокоился.
В начале восемьдесят седьмого денег на строительство комбината не дали вообще и Насадный понял: разработки алмазов на Таймыре не будет.
И только по одной причине: всемогущий "Де Бирс" кому-то погрозил кулаком, кому-то дал на лапу, узнав о приготовлениях к захвату алмазного рынка, и теперь весь таймырский проект тихо несли на кладбище.
И еще понял, что документацию на "Разряд" даже не читали и читать не будут.
Он радовался и чуть не плакал одновременно, ибо на шею его детища набросили петлю и душили, наблюдая агонию. Сердце не выдерживало, и академик утер слезы, взял себя в руки и пошел в Совет Министров. Он ожидал увидеть какого-нибудь чиновника с лицом тупого бюрократа, но его встретил очень умный и философски образованный человек, потому что почти слово в слово повторил слова Страги Севера:
- Святослав Людвигович, вы несколько опередили время. Давайте оставим таймырские алмазы потомкам, пусть они добывают. А то мы и так их обокрали. Не обижайтесь, думайте о будущем.
Он не обижался, а только радовался про себя, и, набравшись духу, попросил вернуть документацию "Разряда" на доработку, мол, будущим-то поколениям установка понадобится, а там есть недоделки.
Потом, когда в его присутствии говорили, что, дескать, СССР развалился как государственная система только по одной причине - не выдержал гонки сверхновых технологий, что Запад далеко ушел вперед и поднял свою экономику на недостижимую высоту, академик готов был плевать в лицо бессовестным лгунам. Если бы победы захотел этот умный чиновник из Совета Министров, Запад никуда бы не ушел. И компания "Де Бирс" сейчас бы уже стала заштатной лавчонкой.
Но он не хотел побеждать, и Святослав Людвигович много думал об этом, и часто, в зависимости от настроения, поддерживал чиновника и думал о будущем.
Документацию ему вернули. И - слава Богу! - вовремя, потому что как только он получил назад свое творение, началась массовая утечка мозгов на Запад, а с ними вместе и многих государственных секретов, связанных с новейшими технологиями. Но по едва уловимым приметам академик понял, что ее читали и даже изучали, оставалось надеяться - не скопировали из-за секретности.
Хотя, кто знает...
На аэродроме Латанги, открытом триста дней в году, как всегда сидело полчище самолетов, посаженных здесь из-за дождей и штормовых ветров по всему Арктическому побережью до Чукотки. В здании порта шел грандиозный ремонт, и хорошо что помещение отделывали не сразу все, а лишь одну половину, отгородив ее невысокой стенкой и завесив зеленой строительной вуалью, поэтому казалось, что народу в аэровокзале набилось вдвое больше, чем обычно. Полчища пассажиров из-за нехватки мест, как обычно, стояли на ногах, а полчища тараканов по этой же причине сидели по стенам и потолку.
Многое изменилось за прошедшие годы, меньше стали летать по причине дороговизны билетов, больше тащили с собой сумок с товаром, чтобы хоть немного окупить проезд, меньше есть по той же причине и больше пить, ибо спиртом теперь торговали круглые сутки и повсюду.
Однако самой важной переменой было то, что не передавали больше песню "Надежда", с давних пор ставшую талисманом в мерзкую пору нелетной погоды.
На Астроблему, судя по расписанию, теперь ничто не летало - специальная авиаэскадрилия прекратила свое существование вместе с городом и последним вылетевшим из Звездной Раны человеком. А по праву капитана тонущего судна им был Насадный.
Все эти годы мертвый город стоял без какой-либо охраны, хотя было оставлено много техники и материальных ценностей - вывозить себе дороже. Полагали, что в глухой, незаселенной тундре (ближайшая фактория в семидесяти верстах) воровать просто некому; талабайцы хоть и испорчены цивилизацией, "огненной водой" и колхозной жизнью, однако же в тундре чужого не возьмут, если только это не спирт. Для академика город не умер, а как бы временно опустел, законсервировался до следующего поколения, впал в спячку, чтобы потом проснуться и вновь стать молодым. Покидая его, Святослав Людвигович сам проверил, не осталось ли воды в отопительных системах жилых домов и зданиях строящегося комбината, все ли окна
В аэропорту Пулково Дара вручила новый паспорт и внезапно ошарашила жесткой и безапелляционной командой:
- Все время держись строго за моей спиной. В твою сумку я положила автомат и боеприпасы. Нужно пройти спецконтроль.
- Зачем нам нужен автомат? - тупо спросил он. - Ты собираешься отстреливаться от кого-то?
- Это твое оружие, и отстреливаться будешь ты. В случае, если меня не будет рядом.
Ее непререкаемый тон, с одной стороны, нравился Насадному - Дара знала, что делала, и до Латанги они долетели без всяких приключений, протащив оружие через два спецконтроля; с другой - академик постоянно ощущал уязвленное самолюбие и ущемленную собственную волю. Пока совершали перелеты и пересадки, она казалась жесткой, отстраненной и говорила мало, лишь дежурные фразы-команды, и поймать ее взгляд было совершенно невозможно. В самолете от Красноярска ему показалось, что Дара на минуту задремала, и Насадный, не скрываясь, стал рассматривать ее лицо, вспоминая первую встречу в Латанге и произнесенное сокровенное - тс-с-с...
- Не отвлекай меня, - металлическим голосом проговорила она, не поднимая век. - Отвернись и смотри в иллюминатор.
Он отвернулся и не смотрел до самого конца пути... В латангском аэровокзале Дара оставила его с сумками, а сама скрылась за зеленой занавесью, разделяющей здание надвое. И в тот же миг он почувствовал свою беззащитность. Словно голый стоял среди толчеи! И каждый мог оскорбить, обидеть, отнять вещи или сделать какую-нибудь гадость. Он противился этому не знаемому раньше ощущению и ничего не мог поделать с собой, пока она не вернулась.
- Твой город погиб, - сказала Дара. - Потому что полностью находится во власти кощеев. Они контролируют всякий доступ к нему, и без их ведома попасть туда очень трудно. Но возможно. Займи освободившееся место, сядь и жди меня. Я пойду искать пути.
Он не хотел, чтобы его город погиб, ибо однажды, когда только начинал разведку алмазов, ему выпало побывать в настоящем мертвом городе - в Нордвике. И впечатление осталось ужасное: тлен, дух мертвечины проник в душу и много дней не выветривался, как едкий, вездесущий дым. Во время войны в шахтах бухты добывали коксующийся каменный уголь, которым загружались американские и английские суда, привозившие в СССР боевую технику и продукты. Он был настолько ценным, что его везли через моря и океаны, невзирая на немецкие субмарины; а чтобы добывать, выстроили город с двух-и трехэтажными домами, магазинами, булыжными мостовыми, от шахт до причала проложили железную дорогу, по которой ходили настоящие паровозы. Нордвик прожил до сорок шестого и умер вместе с шахтами. Вернее, шахты еще использовались для хранения мобзапаса продуктов на весь азиатский Заполярный круг, и люди жили - кладовщики и охрана. И все-таки брошенный город умер и разлагался, словно не прибранный, не захороненный труп, смердил, пугал пустыми глазницами окон, вечным, несмолкаемо-скорбным скрипом, тяжкими вздохами сквозняков, вырывающихся из дверных проемов, разинутых, как беззубые старческие рты. Даже на пустынных, заброшенных кладбищах не бывает так печально и жутко, поскольку там есть покой и горделивое молчание могил под крестами или камнями, там нет ни вида, ни запаха тлена, ибо землю уже отчистила и отстирала природа - трава, мхи, молодые побеги деревьев, особенно бурно растущие над прахом. Здесь же этот мертвый город, как великий и неприкаянный грешник, продолжал шевелиться, трястись и скрипеть костями, издавать заунывный, тоскующий вой, и более всего почему-то поражало воображение, когда оставшиеся редкие стекла кровенели от отблесков заходящего солнца, словно ненавидящие весь мир глаза, и вдруг ни с того ни с сего в полной тишине и безветрии раздавался протяжный шелестящий звук, как предсмертный стон, и вмиг растворялись остатки окон, двери и вылетали густые столбы пыли, бумага, лохмотья перепревшего тряпья и прочий легкий мусор. То ли рушились перекрытия, выдавливая содержимое дома, то ли уж действительно нечистая сила выметала следы человеческого существования и долго потом носила, кружила в воздухе, и длинные ленты сорванных обоев, склеенных из цветных картинок из американских, английских и советских журналов, плавали, словно хвостатые змеи.
И нужно было еще не одно тысячелетие, чтобы все здесь обратилось в тлен, в землю, поросло травой и мхами...
Академик все время помнил Нордвик, иногда видел во сне, как, обуянный знобким страхом, он бродит по улицам, на обочинах которых стоят "студебеккеры" на спущенных колесах, словно коростой, охваченные лишайником, висят оборванные провода и на тротуарах стоят американцы в шляпах - восковые фигуры, высохшие мертвецы...
Святослав Людвигович не считал себя особенно впечатлительным человеком - сказывалось лютое блокадное детство, однако понял, отчего погиб и почему так неприятен шахтерский город в бухте Нордвик - его построили заключенные! Второпях согнанные подневольные, в муках смертных пребывающие люди! Да что же они могли построить?! Невзрачные, барачного типа дома, расставленные по тундре вкривь и вкось? И не души свои вложили в них, не тепло сердец - свои безмерные страдания, свою тоску, которая и живет до сих пор в мертвом городе.
Никто из них не вернулся на свободу: сгинули в шахтах, вымерли в бараках, и тела их до сих пор целехоньки в вечной мерзлоте...
Душа протестовала, сотрясалась, однако было! Было предчувствие, что и с его городом случится нечто подобное, хотя строительство шло серьезное, на века; среди каменистой тундры, в живописном месте у изгиба реки вырастали не просто коробки - здания, стилизованные под архитектуру Питера, и по-московски радиально расположенные улицы. Был даже маленький, уютный Невский проспект, пока что один, но лиха беда начало! Он гордился своим городом, придирчиво совался во все архитектурно-планировочные дела, сам определил, где быть каналу, мостикам через него, аллеям и рощам из лиственницы. И все-таки главной гордостью Насадного был сотворенный по его инициативе и его стараниями Купол: громаднейшее, в три тысячи квадратных метров, сооружение из толстого небьющегося стекла треугольной формы и жесткой стальной конструкции из нержавейки. Он располагался на центральной площади города, куда сбегались все улицы, и являлся как бы его головной частью. Космонавты, увидев его свечение и еще не зная, что это там строится в арктической тундре, сразу же дали название-Бриллиант, солдаты из строительных подразделений называли просто Фонарем, а талабайцы окрестили Купол большим чумом и сказали, что только большой человек может построить такой светлый и теплый чум. И, простодушные, уже слагали легенды, пели песни в своих дальних дорогах на оленьей упряжке.
Пока столичные архитекторы мечтали о полярных городах под куполом, академик его построил. Пусть не город, но некий небольшой мир, где человек после тяжелого труда и палящего холода мог бы почувствовать себя легко, раскованно, как на южном побережье теплого моря, где растут тропические растения, журчат по камешкам ручейки, бьют фонтаны, цветут розы, магнолии и летают беззаботные птицы. Чтобы мог он не просто зарабатывать здесь деньги и считать месяцы и дни до окончания контракта, тешась мыслью об иной, нормальной жизни, а жить полнокровно, испытывая чувства удовлетворения, благодати и покоя.
Воплотить до конца замысел Насадного не успели из-за резкого сокращения капвложений, однако Купол все же запустили в действие. Пусть не было еще в нем пальм, карликовых кипарисов и розариев, зато всю полярную зиму люди могли ходить босиком по траве английского газона, выращенного на плодородной земле, привезенной с материка. Босиком! Когда на улице мороз за пятьдесят или пурга со штормовыми порывами ветра...
Единственное, что вначале академик считал сделанным не по-хозяйски, так это то, что город из-за красивого места поставили прямо на алмазоносной руде. Драгоценные камешки лежали под ногами, скрытые метровым слоем наносов и закованные в монолитные породы. Спустя же некоторое время он неожиданно увидел в нерачительном этом действии глубокий символический смысл - и хорошо, что люди, живущие в арктическом городе, станут попирать алмазы ногами, ибо настоящая ценность жизни вовсе не в этом сверхтвердом минерале.
И сейчас, бродя по латангскому аэровокзалу в поисках свободного места, он вспоминал свой город, мысленно уже ходил по его улицам и не спешил, как бывало обычно; он знал, что назад уже не вернется, и, словно космонавт, проходил адаптацию к среде.
Он снова привыкал к Заполярью и его нравам, и все больше отмечал перемены: исчезли самоуверенный, независимый дух, широта, размашистость полярников. Ходили уже не вразвалку, смотрели беглым взглядом, говорили тише и часто роптали, чего вообще никогда не было в этих местах. Насильно сюда никого не гнали, люди ехали кто за туманом кто за длинным рублем, с надеждами и радостью. Но теперь в приглушенном говоре пассажиров слышался некий шелест неудовольствия, так шелестели тараканы по деревянному полу. Святослав Людвигович наблюдал эту жизнь не от скуки ожидания; он любил ощущать ее живой ток крови, мысленно соразмеряя со своим током и как бы определял их общий накал. И сейчас соразмерил и определил, что накал этот опять совпадает, ибо он сам давно шелестит, как таракан, от внутреннего, печального ворчания; и у него самого нет той прежней широты и размаха.
Одновременно многое оставалось знакомым: по толпе, как и в прежние времена, шныряли вербовщики - два крепких молодых парня в длиннополых пальто и белых рубашках с галстуками, останавливали пассажиров, заговаривали, и если кто-то шел на контакт, проявлял интерес, отводили в сторону, беседовали уже конкретнее, и улавливаемые обрывки их фраз тоже были знакомыми - сулили хорошие деньги, отличные условия. И академик радовался, что жизнь в Арктике продолжается, несмотря ни на что, пусть теперь выглядит по-другому, течет немного иначе, однако же вот летают еще куда-то люди! Правда, видимость обилия народа создавалась из-за ремонта половины здания, но такие знакомые теснота, простота отношений - подходи и заговаривай с любым человеком, как со своим... Ничего не изменилось и в радостном кличе, когда один за другим начали открывать дальние заполярные аэропорты и объявлять посадки, зазвучали в ушах такие знакомые названия: Тикси, Диксон, Чокурдах, Анадырь...
Ради любопытства Насадный оттянул край зеленой сети, за которой скрылась Дара, заглянул в полуосвещенную часть аэровокзала - натуральный евроремонт! И настоящие джунгли из вечнозеленых растений в пластмассовых кадках. Правда, не такой высоты и размаха, с которыми академик намеревался засадить Купол в Астроблеме, но все-таки. И судя по представительству компании в аэропорту, можно предположить, что эти братья Беленькие наворочали в купленном городе будущего...
Но не возмутилась хозяйская рачительная душа академика; он знал, для чего вколачиваются такие деньги, зачем облагораживаются внутренности старого, ветшающего здания. Таймырские алмазы стоили того. Уже здесь, на пороге города будущего, всякий уезжающий туда должен был ощутить, руками пощупать иной, почти нереальный мир. Там, за зеленой сеткой, наверное, было уютно и хорошо в облицованных пластиком под черный мрамор стенах, под подвесными потолками, на полу, покрытом пробкой в клетку, как шахматная доска, и в кущах пальм и магнолий.
Безумство, блеск и нищета. Божий дар и яичница...
Тараканы доползали до разграничительного барьера, утыкались в сеть и вдруг шарахались назад, словно от кипятка...
Это было совсем новое явление для Арктики - штопать старье золотыми нитками, наводить внешний глянец, когда на рулежных дорожках аэродрома ямы и колдобины от морозного выветривания, едва заляпанные самодельным асфальтом...
Глупая щедрость или щедрая глупость... К вечеру пассажиров разгребли, рассовали по самолетам, и аэровокзал постепенно опустел. Святослав Людвигович сел на банкетку у стойки буфета - наконец-то места освободились - заказал ужин на двоих - олений язык и коньяк. Рыночный сервис дошел и до здешних мест, обслуживала теперь не вечная тетка-буфетчица в песцовой шапке, наливавшая ровно сорок девять граммов без всякой мерки, а настоящий бармен - молодой человек в белой рубашке.
Дара пришла, когда академик доедал и допивал вторую порцию.
- Сейчас закажу еще! - он позвал бармена, ощущая резкий прилив радости. - Так долго ждал!.. И чувствовал себя неуютно.
- Ничего не нужно, - по-прежнему холодно сказала она. - Если ты сыт, идем в зал ожидания. Там полно свободных мест.
Они нашли два не совсем растерзанных кресла в дальнем углу у окна и сели. Дара вытянула ноги и незаметным движением расстегнула молнии на сапогах: она устала, но не показывала виду.
- Мне пришлось купить вертолет, - положила голову на спинку кресла. - Сейчас механики ставят дополнительные баки... Вылетаем, как только закончат работу.
Он постепенно переставал чему-либо удивляться - если можно купить город, почему бы не купить вертолет?
- Надеюсь, вместе с пилотом? - в шутку спросил Насадный, разогретый коньяком и ее возвращением.
Она не ответила, опустила веки, и академик замолк, помня, что в такие минуты нельзя отвлекать. Он знал, что Дара не спит, не дремлет, а находится в некоем самоуглубленном, отвлеченном от мира состоянии, вроде медитации; он не хотел даже вникать в то, что с ней происходит, сознавая, что все равно не сможет объяснить себе природу ее существования. Пока Насадный воспринимал спутницу как явление аномального характера, закрытое для понимания: есть же на свете вещи, не подвластные разуму, например, пророческие сны, египетский сфинкс или тот же забытый сад, где он жил в эвакуации. И нет смысла проникать в тайную их суть, дабы не исчезло очарование жизнью. Он сидел рядом и вспоминал, как впервые увидел Дару в этом порту, и коньячное тепло, разбегаясь по крови, обращалось в жар. Ему хотелось погладить ее руку, безвольно лежащую на колене, однако, боясь вывести спутницу из "медитации", он делал это мысленно и все равно ощущал прикосновение. При этом пальцы Дары чуть подрагивали и глубже вжимались в пушистый мех норковой шубки, как бы если он гладил руку на самом деле. Увлеченный этой необычной и притягательной игрой, он перевел взгляд на лицо и так же мысленно провел ладонью от виска вниз по щеке - она отозвалась и сделала движение, словно хотела прильнуть к его руке. Плотно сжатые губы ее порозовели и чуть приоткрылись - точно так же, как когда она шила Насадному амулет.
И вдруг ее шея расслабилась, голова склонилась чуть набок и вниз, отчего высокая соболья шапка соскользнула с волос и свалилась академику на руки. Состояние "медитации" перешло в сон, причем такой глубокий, что она ничего не почувствовала, когда Святослав Людвигович попытался надеть шапку. И тогда, с оглядкой, по-воровски, он прикоснулся к ее руке, взял пальчики в ладонь и ощутил легкое жжение и покалывание, исходящее от них. В это время из-за зеленой сетки, как из джунглей, вышел человек в белой униформе - то ли охранник, то ли какой-то чин - медленно прошелся по залу, метнув несколько раз взгляд в их сторону, сказал что-то бармену и так же степенно уплыл за свой занавес. В тот час в аэропорту Латанги было на редкость пусто: за спиной, ближе к буфету, сидели две долганки в малицах, в углу спал волосатый бродяжка да бармен убирал столики. И теперь академик боялся, что посадят какой-нибудь транзитный борт, навалит народу и исчезнет это удивительное, чарующее состояние возле спящей женщины.
Как раз произошло то, чего боялся: через несколько минут после того, как униформист из райских кущ "Белого братства" исчез за сеткой, громко хлопнула дверь и в зале очутился типичный загулявший северянин в дохе нараспашку, унтах и шапке, болтающейся за спиной на завязках. Шаркающей походкой он выбрел на середину зала, обвел его мутным взглядом и громко спросил бармена:
- Эй, виночерпий! А русских телок сегодня нема? Талабайки засуетились, засмеялись, и лишь сейчас академик понял, что проституция докатилась и до этих
Суровых просторов.
- Нема, - отозвался бармен, убирая стойку. - Возьми этих олениц...
- Да не хочу я! Надоели! - загрохотал клиент. - От них псиной несет!
Насадный осторожно встал и, мягко ступая, подошел к северянину.
- Сбавь на полтона, приятель, - посоветовал тихо. Тот отступил назад, смерил взглядом академика.
- Тебе чего, мужик? Вали отсюда!
Открыв принцип действия "Разряда", он одновременно открыл природу человеческой ярости и гнева: душа ему представлялась перепускной камерой, куда поступал невидимый летучий газ возмущенных чувств, смешивался там с энергией физической силы, и когда сознание обращалось в электрическую искру, происходил взрыв.
Сейчас он опасался разбудить Дару и старался остудить голову.
- Рот закрой! Женщину разбудишь.
- Чего? - северянин глянул в глубь зала и заметил разбросанные по спинке кресла волосы Дары. - Твоя баба? Сдай на пару часов?
Академик не удержал искру - врубил по челюсти так, что захрустели собственные пальцы, и пьяный жлоб упал навзничь, задрав ноги. Бармен встал в стойку, из джунглей выглянул униформист, а долганские ночные бабочки сложили крылышки и замерли.
- Еще раз вякнешь - пасть порву! - шепотом пригрозил Насадный на понятном северянину языке.
- Ну, бля, мужик!.. Труба! - тот встал на ноги, в руке щелкнул выкидной нож. - Мочить буду!
В этот миг Насадный вспомнил об автомате, но сумка была слишком далеко - попробовал оторвать ближайшее кресло: северянин надвигался совершенно трезво, мягко и играющее лезвие ножа в руке напоминало змеиный стреляющий язык. Академику вспомнился Кошкин и чеченец, зарезанный в этом зале...
Но вдруг этот неотвратимый таран замер, будто остановленный невидимым ударом в лоб, мгновенно ослаб, выронил нож и повалился на колени. Искаженное гримасой ужаса лицо его застыло в маску, покрылось испариной, трясущиеся руки лапали грязный пол. Извиваясь, с утробным булькающим звуком, он пополз задом к входной двери, и тогда академик оглянулся...
За его спиной чуть поодаль стояла Дара с рукой, поднятой на уровень лица. Она была прекрасна, грозна и источала какой-то льдистый и одновременно обжигающий свет, от которого в глазах наворачивались слезы.
Северянин уполз за дверь, впустив облако пара: на улице морозило...
- Прости, я заснула, - неожиданно виноватым тоном произнесла Дара. - Почему-то расслабилась...
- Это я сделал, - признался академик и подняв нож, закрыл лезвие. - Возьму на память...
- Что - сделал?..
- Усыпил тебя, - улыбнулся он, смаргивая слезы. - Ты не спала трое суток...
Тон ее мгновенно изменился, пахнуло холодом.
- Больше не смей. Я не могу оставить тебя без прикрытия. Видишь, что получилось?
- Что же, теперь мне все время сидеть за твоей спиной? Под твоей крышей?
- Ты пока еще беззащитен.
- Но почему? - он пошевелил разбитыми пальцами, сжал кулак.
- Потому что Странник, - отрезала Дара. - А все странники беззащитны и уязвимы... Но ты станешь Варгой. Я вижу твою судьбу!

Глава 12

В тот момент, когда охранник Конырева вручил ему ключи и документы, Зимогор не оценил замысла богатенького приятеля и не почувствовал, что значит конь для мужчины. Но когда вечером, приняв дела старшего инженера, подошел к своему дому и увидел вишневую "девятку", вдруг услышал ржание горячего жеребца. Два часа кряду он гонял машину по московским улицам, часто нарушая правила и совсем забыв, что нет при себе удостоверения водителя.
И удовлетворенный, расчувствовавшийся, полетел в офис к Славке. Тот сидел за своим столом и разговаривал с молодым негром: на заправках Конырева работали исключительно африканцы, набранные из Института имени Патриса Лумумбы или просто с улицы. С одной стороны, он выглядел абсолютным противником расизма, с другой выражал его крайнюю степень.
- Пусть черные обслуживают белых, - говорил Шейх, когда ему задавали специфические вопросы. - Я не хочу унижать русских рабским трудом.
В то время русские просто ходили безработными и голодали...
Конырев мгновенно выгнал негра из кабинета, кивнул в его сторону.
- Неплохой пацан. Хотел купить заправку. А деньги, стервец, заработал на наркоте и сутенерстве. Черными девками торговал и героином. Как ты считаешь, продать ему? Или нет?
- Спасибо за тачку. - сказал Олег. - От души.
- Ага, оценил! Значит, с работы пнули?
- Не совсем... Едва удержался.
- А что ты за нее держишься?
- Если бы уволили совсем, отрезали бы путь в Манораю. А я хочу туда.
- Может, тебе заправку продать? Одна продажная есть... В рассрочку?
- Слава, я белый человек...
- Так слушай, белый человек, - президентское кресло застонало под Славкой. - Никак из головы не выходит... Вспомнил я одну цыпочку из архива Министерства геологии. Правда, ей сейчас уже лет тридцать, но была прелесть!.. Позвонил и заказал на твое имя обширную справку по Манорайской впадине. Поедешь завтра и возьмешь. Можешь вместе с Наташкой.
- Мне с тобой никогда не рассчитаться, - буркнул Зимогор. - Ты всех так цепляешь на крюк?
- И еще. Этот твой космический мусорщик оригинальная личность, но дитя советской системы. - Шейх достал ежедневник и стал читать. - Закончил Высшую комсомольскую школу, работал секретарем на плавбазе рыбфлота в Мурманске. За попытку перехода финской границы получил три года. После отсидки под чужой фамилией поступил на географический факультет, однако отчислили с пятого курса, когда вскрылся обман. Через год задержан на территории Китая за незаконный переход, пять лет исправлялся на рисовых полях, затем был передан советской стороне и еще два года рубил лес в Коми. Остался там на жительство, работал в леспромхозе и добивался выезда в Монголию, но не получил. Потом оказался в Свердловске, там женился на еврейке и выехал с ней в Израиль как диссидент. Получил израильский паспорт, обокрал жену и ее родственников и морским путем отправился в Индию, но по пути был схвачен Интерполом, возвращен в землю обетованную, где его разоблачили и отправили на девять лет рыть оросительные каналы на оккупированных землях. Оттуда с помощью палестинцев бежал в Иран, а потом через воюющий с советскими войсками Афганистан снова хотел пробраться на китайскую территорию Тибета, но попал в плен к моджахедам и был случайно отбит нашими солдатами. Вернули в Россию, незаконно продержали два года под следствием, после чего дали паспорт на настоящее имя и выпустили на свободу. Он женился и уехал на Алтай, по месту жительства своей супружницы.
Конырев прочитал все это чуть ли не на одном дыхании, отвалился в кресле и отпыхиваясь, добавил:
- Я менял города, я менял имена!..
- Явный неудачник и бессребреник, - определил Зимогор. - Которых ты терпеть не можешь.
- Да, и это правда, не могу, - подтвердил Шейх. - Их воспели и подняли, бессребреник стал объектом для подражания. В результате навязали нации нищенскую психологию... Но твой знакомый мусорщик, наоборот, весьма преуспел, если учитывать одну маленькую деталь. Еще в комсомольской школе стал сотрудником внешней разведки. И в наших лагерях не сидел, а проходил специальную подготовку или вообще выполнял особые поручения партии и правительства.
- А в китайских?
- В китайских сомнительно. Но в израильской по полной программе, причем год - в специальных кандалах! - с удовольствием сообщил Конырев. - За дерзкое поведение: постоянно обижал охрану!
- Чем же он занимался в разведке?
- А вот этого не знает даже Эксперт, который знает все!
- И почему они его на Тибет не пустили? - чуть невпопад спросил Зимогор.
- Кто сказал - не пустили? - засмеялся Конырев. - Скорее всего, бывал он там, и много раз. Но это пока скрывают от моего улыбчивого Эксперта. Но завтра он поедет к директору и все узнает.
- К какому директору?
- Разумеется, службы разведки!
- Он что, работает у .тебя, этот бывший министр? - невесело усмехнулся Зимогор. - Вроде бы и не африканец...
- Нет, не работает. Но финансисты очень любят деньги.
- Ты ему платишь?
Шейх вылез из кресла, как медведь из берлоги, и только не зарычал:
- Кому я только не плачу...
В тот вечер Зимогор успел заехать к матери в Перово. Она была на пенсии, но все еще работала врачом на станции "скорой помощи". Отец же всю жизнь просидел за баранкой, последние лет десять дальнобойщиком, развозил дефицит - подшипники по автомобильным заводам. Однажды его КамАЗ обнаружили на проселке неподалеку от трассы в Горьковской области, груз и водитель бесследно исчезли, и мать до сих пор не знала, жена она или давно вдова. Горе это не забывалось и все время жило в доме вместе с матерью. И было у нее еще одно - никак не могла женить Олега, однако с этой бедой вроде бы уже свыклась, и на семейных праздниках, когда собиралась родня и непременно начинала обсуждать эту тему, мать спокойно махала рукой и в присутствии сына говорила:
- Да ну его! Он и в детстве-то все время играл в одиночку. Сядет в песочнице отдельно и ковыряется... Восемь невест приводил и показывал! На двух женился... И что толку? А жены ну просто золотые были, до сих пор мне иногда звонят...

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

- Мама, они звонят, потому что нужны халявные шприцы, медикаменты или советы доктора! - протестовал Зимогор. - А ты им в принципе не нужна. Доказывать что-либо матери было бесполезно... Она как-то незаметно перешагнула низенький порожек старушечьего возраста, и признаком этого стало то, что по вечерам, когда не дежурила на станции, сидела на скамеечке возле подъезда. Здесь ее и застал Олег, подкатил на "девятке", посигналил и помахал рукой: он входил в зрелость, поскольку начинал чувствовать, как опостылела самостоятельность, и снова хотелось стать зависимым от родителей ребенком. Например, пожаловаться...
- Мам, меня сняли с должности, - сразу же бухнул он. - Я теперь не главный, а просто геолог в производственном отделе. Это у нас место ссылки.
- А я хотела поздравить, - медленно увяла она. - Подумала, приехал похвастаться машиной...
Мать сидела рядом, трогала панель, кнопки, словно прощупывала больного. Они с отцом всю жизнь копили на "Жигули", и когда наконец набрали нужную сумму, машины подорожали вдвое...
- Конырев с барского плеча тулупчик мне скинул...
- Это хорошо ли - взял такой тулупчик?
- Хорошо, мам. Славке уже не интересно стало зарабатывать деньги. Наелся этой романтики, тоскует... Видела бы, какой он жирный стал. А Светка - три тебя надо.
- Все равно, не брал бы...
- Отдать недолго, если что почувствую.
- За что тебя сняли-то? Вроде бы говорил, наоборот...
- Не спрашивай! Столько намешано, сам еще понять не могу, за что.
Она помолчала, глядя в зеркало заднего обзора на своих товарок, плотно сидевших на скамеечке.
- Пошли, чем-нибудь угощу. Ты ужинал? Зимогор вдруг заспешил: это лишь в детстве приходит успокоение, когда пожалуешься матери и потрешь мокрые глаза. Сейчас же и ее разочаровал, и сам не нашел утешения, ибо для этого нужно уткнуться в подол и хорошенько пореветь.
- Я на секунду заскочил, мам, отметиться, что приехал...
- Тогда посидим еще минутку, - попросила она. - Видишь, как соседки на нас смотрят... Пусть думают, что у тебя все хорошо. И родне не говори пока, что сняли...
- Мам, я, кажется, влюбился, - вдруг признался он.
- В очередной раз? - помедлив, спросила мать и, взглянув на сына, поправилась. -
Ну ладно, прости старуху...
- Такого еще не бывало... Вернее, никогда не встречал такой женщины.
- А кто она?
- Не знаю... Зовут Лаксана.
- Какое редкое имя... Русская или нет?
- Да вроде русская... Но сейчас ее зовут как-то по-другому. Понимаешь, мам, она была уже моей женой.
- Что?.. Что ты говоришь? Я знаю всех твоих жен.
- Постарайся понять, мам... - он смутился. - Все так странно... Лаксана была женой в другой жизни. Как бы тебе объяснить?.. Я помню ее! Все помню! Она такая родная... Нет, не правильно. Память о ней осталась и больше ничего. Но мы узнали друг друга.
Мать вздохнула, посмотрела через зеркало на своих товарок.
- Господи... Неужели влюбился? А кто она теперь?
- Не знаю... И у нее есть муж, космический мусорщик, - он усмехнулся. - Но мне наплевать... У нас даже была схватка. Нечестная, трое на одного...
- Думаю, что у тебя под глазами?..
- Ерунда, пройдет... Она удивительная женщина, мам. Я так испугался, что Аквилонов меня вообще выгонит!.. И не пустят больше в Манораю.
- А что это - Манорая?
- На Алтае, впадина такая. Говорят, метеоритный кратер...
- И она там живет? - чего-то испугалась мать.
- Ну, где-то там, не знаю...
- Ой, Олежка, боюсь я за тебя! Только глупость новую не сотвори, ладно? А вообще привези ее, покажи...
- Нет, мам, вряд ли. Не знаю, увижу ли еще... Вот ты медик, объясни мне: возможно, чтобы человек вспомнил свою прошлую жизнь? Вернее, мы что, действительно живем несколько раз?
- Как тебе сказать?.. Вот ты упомянул Алтай, а в груди у меня так защемило. Помню, что-то отец твой рассказывал. То ли бывал там, то ли еще что... Но знакомо. Мне почему-то не верится, чтобы такое сложное и высокоорганизованное существо умирало вместе с физической смертью. Медицина говорит одно, а думается другое...
- Спасибо, мам, я поехал. Тебе нравится мой конь?
Домой он вернулся в сумерках, ничего особенного не заметил во дворе, поставил машину и только вошел в квартиру, как тут же за спиной раздался звонок. Зимогор включил свет и открыл дверь: на пороге стоял Иван Крутой, поигрывал ключами - значит, сам был за рулем. Сразу же прострелила злорадная мысль: опомнился, отошел и приехал возвращать в кресло главного геолога! Иначе чего бы потащился на квартиру через полгорода, если никогда здесь не был, да и быть не мог: не царское это дело - ходить по избам холопов...
- Ты где это машину взял? - тон вроде бы звучал по-отечески. - Подкатил как барон и даже меня не заметил!
- Темновато было, - сдержанно проронил Зимогор. - Проходите!
Аквилонов прикрыл за собой дверь, сел на шкаф для обуви, глянул исподлобья.
- Ты эту папку... зачем Ангелу показывал? Я же предупредил тебя!
Олег на мгновение даже растерялся от резкого перехода.
- Я никому не показывал... И какие могут быть секреты от Ангела?
- Не твое собачье дело! Так показывал или нет?!
- Да ничего я не показывал! - уже возмутился он.
- Врешь!.. Откуда Ангелу стало известно об этих документах?
- Не имею представления! Я его даже не видел! Иван Крутой уже не слышал его, рычал, как накатывающийся гром.
- Со мной вздумал поиграть? В двойную игру? Ласковое теля двух маток сосет?.. Да ты еще... сопля зеленая тягаться со мной! Игрок!
И тут внезапно Зимогор понял и необычное поведение Аквилонова, и его этот приезд на квартиру, и резкую смену настроений: утомился Иван Крутой, не выдержал ритма и нравов рыночной жизни. Взял вес, но сил нет зафиксировать и удержать. Кто-то оказался хитрее, изворотливее, могущественнее и нанес ему рану, возможно, в спину ударил. И теперь этот раненый царь в пылу предсмертной ярости и гнева бросился давить свою челядь.
- Продал меня! - ревела гроза в прихожей. - За драную "девятку" подставил? Что ж так дешево?! Поторговался бы! Но я все равно покорю Манорайскую впадину! Сам все сделаю! Ты понял меня, сынок?! Я тебя научу свободу любить!
Ему чудились измена и предательство. У него была потребность унижать, чтобы возвыситься самому. Для этого перед царями добровольно гнули спины...
- Не смейте орать на меня! - взорвался Зимогор. - Не надо орать на меня в моем доме!
Аквилонов медленно встал и будто черная туча уплыл за дверь, как за горизонт.

***

Сколько же силы, мужества и мудрости потребовалось ему, чтобы спустя полгода позвать к себе "отступника и изменника", по сути, признать его правоту и послать в Горный Алтай на разбор обстоятельств аварии. Не повезло только дубовой линейке, разбитой в щепки о стол...
- Сволочи! Всем головы поотрываю! Начальника партии - под суд! Старшего мастера - под суд!
Он почти торжествовал победу, почти покорил Манорайскую котловину. Ежедневно требовал информацию с Горного Алтая или сам связывался по радио и сам выслушивал доклад начальника партии...
Оставалось добурить четырнадцать метров - неделя работы! Тут бревно бы под руки попало - изломал...
Потом взял себя в руки, видимо, вспомнив, что перед ним тот человек, который советовал не соваться на Алтай. И попросил чуть обиженно:
- Сделай доброе дело, узнай, в чем дело там... Ты же в курсе... Только успей до приезда Ангела. Иначе после него уже ничего не сделать...
После беседы с бурильщиком Гнутым Зимогора охватило чувство, будто кто-то незримый все время смотрит ему в спину, и это вызывало желание оглянуться. Он не страдал радиофобией, прекрасно разбираясь, при каких условиях и когда радиация опасна для жизни, даже если ее фон не очень высок, однако помимо воли ему начинало чудиться, что этот незримый взгляд и есть проявление некой активности среды, будь она радиационной или энергетической, как говорил Аквилонов. И теперь он машинально искал подтверждений своему чувству: вдруг заметил, что трава на альпийском лугу необычно ярко-зеленая, а та, что уже прихвачена желтизной, - ядовито-желтая, как гриб-поганка. Да и лишайники на камнях странного цвета - от изумрудного до густо-бордового, словно стеклышки из калейдоскопа.
И очистившееся от туч небо сквозь сеть казалось со странным фиолетовым оттенком...
Он побродил под навесом, спрашивая начальника партии, затем сходил в его избушку к останцу, покрутился по участку еще четверть часа, прежде чем солдатик из охраны не подсказал, что Ячменный ушел под гору к речке и назад не поднимался.
По краям участка маскировка была уложена на землю и прибита колышками, где-то сеть поднималась и существовали проходы, однако искать их не хотелось, и Зимогор пошел напрямую, прорезал собственный лаз и оказался наконец под чистым небом. Кедровник в котловине напоминал темно-зеленое пенное озеро, взволнованное штормом и застывшее. Его манило в глубину, в пучину, однако он шел и мысленно сопротивлялся всему, что не укладывалось в сознании, что выбивалось из логики и реальности. Он готов был сейчас приковать себя к дереву, как Ячменный приковывался, чтобы не уйти с хороводом, а ноги тащили дальше и дальше.
Ступени ракет действительно ни разу не упали сюда за все полгода. И не случись этой аварии, подброшенного спирта и, главное, подмененного керна, можно было бы считать Мамонта хорошим разведчиком и все-таки прохиндеем. Каким уж образом - неизвестно, однако узнал, что в Манорайской котловине намереваются строить президентскую резиденцию и, естественно, в связи с этим выносят Байконуру вердикт-чтобы ни одной трубы не упало! Воспользовавшись этой информацией, изобразил себя перед Зимогором всесильным и ясновидящим. Кажется, подобным способом действовал кот в сапогах, дабы поразить воображение короля своим богатством.
Но странная по характеру авария и предшествующие ей события все ставили с ног на голову.
И если бы не этот праздник Радения, на который его приглашала Лаксана!
Зимогор спустился вдоль замаскированного трубопровода к речке, взбухшей после дождей, перескочил ее по камням и вошел в лес. Возле кедра стояло с десяток удочек, а в пакете на суку еще шевелились живые хариусы. Он покричал Ячменного, прошел взад-вперед и внезапно увидел под ногами ползущего малахитового жука. Сначала не поверил глазам, подумал, зеленый камешек катится, случайно стронутый с места: потрясали размеры-больше спичечного коробка...
Взгляд незримого существа стал более явственным и проницательным. Не зная почему, он вдруг поступил по-детски, когда необъяснимый страх толкает к примитивному убийству: схватил камень и с омерзением разбил жука в лепешку. И лишь тогда пожалел, отметив бессмысленность действия...
Начальник партии бродил в зарослях кипрея и собирал какие-то ягоды в пластиковый пакет. Вероятно, для него, который наблюдал рост этой травы с самой весны, не было никаких проблем с пространством, и к необычным величинам он давно привык, поскольку спокойно рвал костянику, больше напоминающую виноград, и сыпал в сумку.
- Ты кого кричишь? - спросил он, не отрываясь от занятия.
Зимогор стряхнул остатки неприятных ощущений, как стряхивают сон, и подошел к Ячменному.
- Тебя, - соврал он. - Кого же еще?
- Здесь такое эхо - не поймешь...
- Ты что здесь делаешь?
- Как что? Ягоду собираю, на варенье, - объяснил тот, словно они были дачниками, и болезненно поморщился, трогая голову. - Получается как морошковое по вкусу.
- У тебя со здоровьем все в порядке? - озираясь, спросил Олег. - Отклонений не замечал?
Ячменный оказался в неожиданно добром расположении духа, словно собирание ягод, древнее это занятие, настолько отвлекло, что он забыл обо всем и не услышал тревожных вопросов.
- Конечно, никакого сравнения! - сказал он и засмеялся, снова хватаясь за голову. - У нас в Вологодской области у народа от двух вещей глаза загораются: от морошки и рыжиков. Если на зиму по кадушке не запас того и другого, да будь у тебя хоть три амбара хлеба, все равно год голодный. Просто люди с ума сходят! Это как архангелогородцы от трески своей или хохлы от сала! Но здесь сейчас ягоду не берут. Привыкли, что на голову ступени валятся и все отравлено. А они с весны не падали, значит, ягода выросла чистая, без химии. Да ее по вкусу видно! Попробуй? Конечно, не вологодская морошка, но похожа...
- А у тебя зубы не растут? - поинтересовался Олег, между делом пробуя костянику.
- Зубы? Нет, остатки постепенно выдираю. Как год, так одного нет... А ты пробовал варенье из морошки? Или пареную в русской печи?!
- Вообще что-нибудь с тобой происходит? В данный момент?
- Ничего! А что должно происходить? - он насторожился. - Голова побаливает, а так ничего... Нет, понятно, еще душа болит, такую аварию засадили, станок уделали...
- Станок остался цел и невредим. Постоял и отошел... Черг-те что!
- Это уже с ним бывало, - отмахнулся начальник партии. - Из него такой дым валил, думали, погорело все к чертовой матери!.. И вот, помню, матушка трубу закроет, чуть выстудит печь и ставит. Я хожу и нюхаю - запах! Вернее, лежу и нюхаю, потому что еще не ходил. И жду! Матушка достанет горшок, откроет, а у меня уж и терпения нет, на слюну исхожу. Посадит за стол, своей старой косынкой подвяжет, и не поверите - целую миску с горкой уплету!
- Ну ты и слон, Ячменный! - восхитился Зимогор.
- Почему слон-то? Да вы бы только раз попробовали!
- Со всеми что-то происходит, с тобой - ничего! Ты что, такой толстокожий, бесчувственный? Но ты же плакал и молился, когда приковал себя к вагончику!
- Да нет, и со мной происходит, - как-то неохотно признался Ячменный. - У меня что-то с головой и во рту сухо... Слушайте, а вы блины с рыжиками ели? У нас в Мардасово это фирменное блюдо. Рыжики отваривают в сливках, ну, тоже в русской печи, потому они получаются... Ну, это рыжики со сливками! Не с чем сравнить! И вот пекут блины, мечут на стол, а ты берешь его, сворачиваешь руками и в рот. Представляешь, деревянной ложкой черпаешь рыжики со сливками и - в рот! И жуешь!
- Ты поэт, - сдержанно сказал Олег. - Жалко, проживешь недолго.
Ячменный замер, готовый соврать, увильнуть, скрыть истину, но вдруг передумал.
- Да, нетрудно догадаться... Действительно, я давно пишу стихи, - радостно и восхищенно признался он. - А как сюда приехал - посыпалось, как из рога изобилия. Не знаю, что и откуда берется! Словно кто-то на ухо шепчет строчки... Я потом почитаю! Четыреста тридцать стихов написал за каких-то полгода! И каких!.. Это целый большой сборник! И все в русских традициях поэзии! Не считайте меня за... болтуна, но скоро обо мне узнает весь мир. Потому что я - продолжатель этих традиций!
- И так же плохо кончишь!
- Возможно, - бездумно пожал плечами начальник партии. - Пушкина убили на дуэли, Есенина убили и потом засунули в петлю. Николая Рубцова вообще задушила женщина... Редко кто перешагнул барьер тридцати семи лет.
- Тебе такие страсти не грозят, - заверил Зимогор. - Ты умрешь вполне современно, банально и очень скоро. Так что и до тридцати трех не дотянешь.
- Не каркайте, Олег Палыч. Мой талант в самом расцвете! И впереди - прекрасное будущее. Так что мне не страшны ни завтрашние разборки с начальством, ни тюрьма.
- А как насчет радиационной болезни? Белокровия?
Ячменный отшатнулся, сверкнул глазами.
- Не надо так шутить. Можно и по роже схлопотать!
- Лучше на дуэль вызови!
- Предупреждаю, Олег Палыч! - он стиснул зубы. - Никому не позволю смеяться!
Зимогор неожиданно пришел в ярость, пнул пакет с ягодой в руках Ячменного.
- Ты же дозу схватил! - заорал он. - Ты схватил смертельную дозу радиации! Ты голыми руками таскал чистый уран!
Тот выронил пакет с костяникой, попятился, но трава, напоминающая плотно растущий бамбук, не давала пройти.
- Когда?.. Почему я дозу?.. Какой уран? Откуда?
- Видел песок? Черный тяжелый песок? Который подняли в последний раз из забоя скважины?
- Нет, не видел!
- Странный ты тип! Ничего он не видит и не слышит!
- Не знаю я никакого песка! - возмутился начальник партии. - Не знаю!
- Как это не знаешь? - наступал Зимогор. - А кто его в бутылку из-под фанты ссыпал? Руками?!
- Я ссыпал! Ну и что? Ссыпал и положил в керновый ящик!
- Это уранит! Или другое радиоактивное вещество, но фон от него, как в реакторе Чернобыля. Такого содержания в природе не бывает! Ты понял?
- Ну, понял... У нас радиометров нет! Как определить? Я же не таракан, не могу видеть радиации!.. Неужели, правда? А я думаю, отчего голова болит? И сухость во рту...
- Сколько было песка?
- Не взвешивал... Килограммов сорок-пятьдесят.
- И весь пропал?
Начальник партии отчего-то стал божиться.
- Весь! До капли! Ни песчинки не осталось! Кто бы знал? Мы думать не думали! Спросите у мужиков!
- При такой концентрации и из такого количества можно сделать ядерную бомбу! Ты это понимаешь? - Олег встряхнул и бросил Ячменного. - Где песок?
- Да откуда я знаю? Керн подменили!
- Врешь! Был радиоактивный песок. Где?
Тот несколько пришел в себя, поднял пакет с ягодами.
- Вот вы и ищите - где... И как, интересно, определили? Что радиация?
- Буровой компьютер фиксировал радиационный фон... Гнутый сегодня обнаружил.
- И большая доза?
- Не просто большая... Тысяча пятьсот пятьдесят рентген в час!
- Тогда я был бы уже труп, - уверенно сказал начальник партии, осмотрел руки. - А у меня никаких признаков, все-таки уже пять дней прошло. Только что-то с головой, и подташнивает... Ага, вот почему в партии изъяли радиометры! Даже внимания не обратил, велели сдать... Где можно достать хотя бы дозиметр?
- Сейчас чуть ли не в любом магазине! Но раньше надо было думать.
- Затылок раскалывается... Ноги ватные.
- Но еще соображаешь? - Зимогор притянул его к себе. - Слушай меня. Ячменный. Не знаю, будешь ли ты жить, узнает о тебе мир или нет, но о радиации пока нужно молчать. Ты меня понял? Проверим сначала. И вообще, случилась авария и больше ничего. На почве пьянки!
- А поверят? - тот выглядел бледным, губы подернулись синевой.
- Куда они денутся!.. Эй, что это с тобой? Начальник партии покачнулся, схватился за Зимогора.
- Слабость... Качает. Что у меня сегодня с головой? Никогда не болела, даже с похмелья...
- Пошли домой! - скомандовал тот. - Не хватало тебя еще на горбу тащить!
Через полтора часа Ячменный уже лежал пластом в своей избушке. Санинструктор из отделения охраны измерил температуру, посмотрел язык, веки - больше ничего не знал. Вроде бы все находилось в норме, кроме бледности лица и трясущихся рук.
- Сухость во рту есть? - спросил он.
- Есть, - просипел больной.
- Постоянная жажда мучает?
- Не то слово...
Санинструктор обернулся к Зимогору, развел руками:
- Если бы в условиях боевых действий, я бы поставил диагноз - влияние на организм проникающей радиации. А если никаких действий, то это похмельный синдром. Нам говорили, первые признаки очень похожи...
Никаких антирадиационных препаратов у него не было, а состояние больного ухудшалось с каждым часом. Следовало бы объявлять тревогу по большому счету, поскольку не известно точно, каково воздействие этого вещества, на каких расстояниях и сколько человек получили облучение. Неизвестно же, какого джинна выпустили из недр земных? Может быть, и сам уже схватил... Однако начальник партии после долгих уговоров все-таки согласился выпить разведенного спирта, и вроде бы ему полегчало, заблестели глаза и чуть порозовели губы, хотя это было обманчивым ощущением.
- Теперь надо костный мозг пересаживать? - спросил он вялым голосом.
- Вероятно, придется... Если поможет.
- Достань из вьючного ящика синюю папку, - вдруг приказал он, изменив обычной своей вежливости. - В самом низу лежит... Прошу, достань!
Зимогор открыл вьючник, нашел там увесистую, плотную папку без надписей-, крест-накрест перетянутую изолентой.

Предыдущая страница 21 Следующая страница


Звездные раны 22

- Здесь все мои стихи, первый экземпляр, - торжественно пояснил он. - Если умру - сдай в издательство, пусть напечатают сборник.
- Ладно, - буркнул Олег. - Может, обойдется...
- Вряд ли, - спокойно проговорил Ячменный и прикрыл глаза. - Жаль одного - не съездил в Мардасово...
Зимогор убрал папку назад в ящик, ступая осторожно, вернулся на место - показалось, начальник партии засыпает.
- Костяника! - вдруг подскочил он, - Надо есть костянику! Меня интуитивно потянуло... Я как собака, чую, чем лечиться... Дай мне пакет! Ты принес пакет с ягодой?
Это напоминало бред, однако Зимогор нашел пакет, впопыхах брошенный в угол за сапоги, поставил на грудь больного.
- Ешь... Вдруг и правда поможет, - и сам взял горсть ягоды.
- А как это делают? -• спросил Ячменный.
- Что - делают?
- Как мозги пересаживают?.. - вымолвил он и мгновенно уснул, будто умер.
Зимогор несколько минут послушал ровное дыхание, осторожно достал из его кармана ключи от кернохранилища и отправился на буровую, где все еще находился Гнутый.
Этот великовозрастный ребенок, у которого отчего-то прорезались и росли новые зубы, человек, возможно, получивший смертельную дозу облучения, этот мастер двадцать первого века сидел за компьютером и с восхищением играл - загонял разноцветные кубики в прямоугольный сектор.
- Не верится мне что-то в радиацию, - понаблюдав за игрой, сказал Зимогор. - Полторы тысячи рентген... И вы ходите тут живые и здоровые?
- А ты видел, как умирают от облучения? - спросил Гнутый.
- Не видел, но представляю...
- Это не дизентерия и не грипп. Человек живет в приподнятом настроении, отличное самочувствие... И сгорает за пару часов.
- Почему у тебя зубы растут?
- Мутация...
- Можешь замерить общий радиационный фон над устьем скважины? - помолчав, спросил Зимогор.
- Над устьем могу, - нехотя отвлекся тот от игры. - А в скважине - нет. Датчики установлены под шпинделем, я разобрался. Когда поднимаем колонковую трубу с керном, автоматически идет считывание информации.
Около получаса Гнутый манипулировал с пультом, менял режимы, однако на мониторе стабильно высвечивалось семнадцать микрорентген - на московских улицах фон бывал повыше. Тогда Зимогор взял с собой мастера и пошел в кернохранилище: это оставался последний способ проверить, что за черный песок выбурили из скважины и была ли действительно подмена керна. Если в ящике какое-то время находилось радиоактивное вещество с сильнейшим излучением, то дерево да и все кернохранилище будет звенеть. Начальник партии гарантировал, будто заменили только сам керн, а тара осталась настоящей, изготовленной на участке из специальных комплектов досок, которые ни с чем не спутать: из желания блеснуть перед заказчиком, Аквилонов достал из старых запасов и пустил на ящики пиломатериал, используемый теперь лишь для элитной мебели - мелкослойную карельскую сосну, которой разжился, когда несколько лет работал в Карелии.
Они принесли на буровую последний ящик, где, по уверениям Ячменного, лежала пластиковая бутыль с песком, а теперь - запаянные в черный полиэтилен столбики "чужого" керна, подставили его под шпиндель, к датчикам, и начали замеры. Прозванивали все в целом, затем отдельно керн и сам ящик. Радиационный фон столбиков монолитной лавовой породы был даже ниже общего, чуть выше он поднимался, когда проверяли древесину, но это за счет того, что все долгорастущие, мелкослойные породы деревьев способны накапливать радиацию. Зимогор ничего не объяснял Гнутому, однако тот сообразил сам, предлагал свои варианты исследований, и чем яснее становилось, что в этом ящике никогда не лежало ничего радиоактивного, тем улыбчивее делался мастер, с надеждой ощупывал подрастающие пилочки передних зубов и одновременно приходил в ужас.
- Не может быть! Электронику не обманешь, она бесчувственная! Она же записала рост радиации в скважине! До полутора тысяч рентген! - искал в памяти компьютера данные, тыкал пальцем в экран. - Вот же! Ну что? Каждый подъем трубы с керном зафиксирован! Полный радиационный контроль! И вот, зашкалило даже! Это на песке... Не я же все это придумал!..
Зимогор вернулся в избушку и с порога увидел, что впечатлительный поэт Ячменный лежит со сложенными на груди руками и открытыми неподвижными глазами - точно покойник.
- Рано умирать собрался, - пробурчал Олег. - Ты сначала в тюрьме насидишься, ущерб выплатишь за счет гонорара, если хватит, а я тебе лично язык отрежу, чтобы в следующий раз не врал и не вводил в заблуждение. А я ведь почти поверил, что керн подменили!..
- Вы спрашивали, что со мной происходит, - словно умирающий лебедь, приподнял он голову. - Там, в кедровнике... У меня страшнее, Олег Павлович.
- Что - страшнее?
- То, что со мной происходит! Если бы только стихи!.. Творится невероятное!
- Вставай, пошли на буровую! Тебе вообще пить нельзя!
- Да не в том дело! Не в том!.. Я же воспитывался сначала в Доме ребенка, потом в детский попал, на Украину, - продолжал Ячменный. - Я же подкидыш, Олег Павлович! Люди меня в поезде нашли, "Киев - Москва"... А что я вам про морошку рассказывал?! Про рыжики?! Откуда это?.. Блины с грибами помню, деревню свою помню - Мардасово, не так далеко от Вологды... И матушку помню... И фамилия моя не Ячменный. Это в Доме ребенка дали, по фамилии проводника, который сдавал... Рыжов фамилия настоящая! Олег Павлович, у меня что, крыша поехала? Я не мог этого знать! Не должен!
Зимогору стало не по себе: начальник партии не бредил, говорил осознанно и горько, делая небольшие паузы, словно собираясь с духом.
- Я все вспомнил, Олег Павлович! Матушку азербайджанцы подпоили! Она от своего мужа, то есть от моего отца сбежала, с бригадой шабашников... Она влюбилась в одного... А эти сволочи подпоили - матушка была простая и доверчивая... С собой взяли на какую-то стройку. Шабашить поехали на Украину. А я потерялся по дороге, выбрался из вагона на станции и остался... Матушка сейчас в Элисте живет.
- Ты успокойся, - посоветовал Зимогор, чувствуя неприятный озноб от слов начальника партии. - Можешь поспать, это пройдет. Переутомление, вот и разыгрались фантазии...
- Это не фантазии, Олег Палыч... Мне женщина сказала - у тебя пробудится память.
- Какая женщина?
- Ну та, цыганка, которая отстегнула меня от колеса и увела... Она спросила, какое у меня есть желание, самое сокровенное. И знаете, когда тебя так спрашивает полуобнаженная женщина, да еще и ласкает при этом, у мужика должно быть одно желание... А я сказал, что хочу узнать, где я родился, откуда я... Она говорит, хорошо, пройдет немного времени и ты все вспомнишь. И я вспомнил... А вы - ничего не происходит!
- Не знаю, как в отношении истории с матушкой, но историю, как подменили керн, ты придумал, - отвернувшись, сказал Зимогор, по-прежнему испытывая к нему зависть при одном упоминании о празднике Радения. - То есть собрался доказывать то, чего не было, да? Хороший прием, продуманный.
- Не верите?! Что керн подменили - не верите?!
- Я проверил: в керновых ящиках радиоактивного материала никогда не лежало. Так что передо мной не валяй дурака, не прикидывайся. Ты поэт! И научился сочинять.
- Это я прикидываюсь?! - завращал он глазами. - Если бы прикидывался!.. Лучше б зубы выросли. Или рога... И беда, что не фантазии! Реальность! Натуральная! Я же все очень четко осознаю, помню и понимаю!.. Ну-ка откройте вон тот ящик!
- Твои стихи я уже видел! И завещание получил!
- К черту стихи! Открывайте!
- Зачем? Лежи! Проспишься-откроем... Ячменный вскочил, откинул крышку вьючника.
- Я должен признаться... Чтоб вы поверили. Я ничего не фантазирую! И с керном, и с женщиной, и с матушкой... Нате вот, смотрите! Я вру! Ввожу в заблуждение! Язык мне отрежете!.. Смотрите!
Он вытряхнул на колени коробку из-под чая, разворошил беспорядочный ком рыболовных снастей и достал туго набитый запаянный пластиковый мешочек, похожий на палец от медицинской перчатки, бросил на стол перед Зимогором.
Мешочек стукнул по столешнице, словно внутри лежал тяжелый молоток.
Зимогор взвесил его в руке, не спеша разрезал и высыпал на ладонь содержимое - тяжелый иссиня-черный крупнозернистый песок. Объем в половину спичечного коробка весил граммов триста...
Ничего, более весомого держать в руках не приходилось...
- Смотрите! - не без удовольствия сказал Ячменный. - Опять скажете - придумал? Или, может, я сам сделал этот песок? Тогда скажите, из чего, если он раз в восемь тяжелее золота! В таблице Менделеева подобного сверхтяжелого металла нет! Если это не веский аргумент, тогда не знаю! Тогда вы просто не геолог и не честный человек!
Зимогор щупал, разгребал, ворошил пальцем крупицы неведомого металла, напоминавшего старинный дымный порох, и ощущал легкое жжение ладони. Он не страдал радиофобией, однако придвинул блюдце и ссыпал песок - на коже осталось золотистое, словно от солнечного загара, пятно.
И разглядывая его, он случайно зацепился взглядом за стрелки наручных часов...
В первое мгновение не понял, что с ними происходит, и тупо смотрел на циферблат, пока не обнаружил, что секундная стрелка движется в обратную сторону...

Глава 13

В самолете он еще ничего не почувствовал: две стюардессы в белом разносили сок, вино и легкие закуски, сопровождающие спецрейс вербовщики спокойно подремывали возле пилотской кабины, внизу стелилась поблескивающая озерами тундра. На подлете к Астроблеме - об этом объявили по внутреннему радио - Опарин ощутил непривычное тяжелое волнение и, как всякий новичок, прилип к иллюминатору - город, стоящий вдали, на миг захватил мысли, изумил и обрадовал, как если бы он, будучи космонавтом, обнаружил его на Марсе.
Город сверху напоминал компас на старинных картах, и все его восемь улиц были точно сориентированы по частям света: Северная указывала на северный полюс, Южная-на южный. Во время строительства учли розу ветров и производственные корпуса вынесли на юго-западную окраину.
Колючую проволоку Опарин заметил, когда Як-40 пошел на посадку. Не ту, привычную, растянутую на столбах, а белую, современную, свитую в спирали, которые были уложены друг на друга, образовывая ажурную трехметровую стену. И все-таки он сначала решил, что обнесли колючкой только сам аэродром, расположенный с восточной стороны города и примыкающий к нему вплотную, обезопасили его от проникновения угонщиков и террористов: народ-то сюда свозили всякий, что у кого на уме... Но когда откинулся трап и пассажиры вышли на бетон, все иллюзии окончательно исчезли. Веселая, горлопанящая толпа завербованных повалила было к зданию аэропорта, над которым теперь красовалась размашистая надпись "Белый Город", однако на пути возник человек с мегафоном.
- Внимание! Всем стоять! - приказал он. - Прекратить движение! Построиться в колонну по три!
- Блин, и тут - построиться! - вякнул пассажир, которого Опарин запомнил еще в аэропорту Латанги.
С двух сторон к толпе выскочили четверо с короткими помповыми ружьями, встали поодаль, навели стволы - все в белых марлевых повязках, одни глаза торчат.
- Внимание! - еще раз повторил тот, с мегафоном. - Всем сохранять спокойствие и слушать внимательно. В городе введен режим строгого медицинского контроля. Все вновь прибывшие обязаны пройти карантин! Это было оговорено в условиях контракта. Сейчас всем построиться! Следуем пешим порядком в баню, затем в карантинную зону. Вопросы есть?
- А почему и здесь менты? - задиристо спросил знакомый.
- Менты остались на Большой земле, как и ваше прошлое! - с долей юмора известил мегафон. - А перед вами бойцы внутренней охраны, исполняющие отдельные полицейские функции. Вы люди разумные и отлично представляете, что может случиться, если в наш закрытый и весьма тесный город проникнет инфекция. Друзья мои, ну зачем же тащить дизентерийный понос в двадцать первый век?
В толпе послышались смешки, но кто-то за спиной проворчал:
- Не знаю, как насчет поноса в будущем, но менты в настоящем мне очень не нравятся.
Выстроили в колонну, подравняли, повели вольным шагом. Охранники двигались с двух сторон, впереди - человек с мегафоном, сзади ехал УАЗ с тонированными стеклами, куда сели вербовщики. Туча крупных таймырских комаров повисла над колонной и понеслась, как знамя; плотность насекомых была такой, что лица рядом идущих, а тем более отдаленные предметы, растворялись в сером, мельтешащем тумане. Дышать следовало осторожно, носом или сквозь стиснутые зубы, бесконечно обметать лицо, шею и руки, у непривыкших к такому гнусу обычно через несколько минут начинался нервный срыв, истерика, но, судя по молчаливому пыхтению в строю, люди здесь подобрались северные, бывалые. Едва миновали пропускной пункт аэропорта, как стало ясно, что весь город обнесен валами из колючей проволоки - даже не проволоки, а тонкой жестяной полосы со сдвоенными заусенцами.
- Из огня да в полымя, - тихо выматерился знакомый, давя комаров. - Они что, козлы, зону тут сделали? Как тебе нравится? Белый Город, мать его!..
- А мне нравится городок, - отозвался Опарин, озираясь. - Чем-то на Питер смахивает.
- Да все ничего, но конвой и колючка... Улицы были пустынными, но дома вроде бы обжиты, по крайней мере, сняты с окон ставни-щиты, открыты подъезды и лишайник на асфальте вышаркан колесами. Жизнь какая-то чувствовалась, однако скрытная и, как многое вокруг, необъяснимая. Зачем братья Беленькие купили этот город, Опарину было пока не совсем ясно, поскольку он имел иные представления о существовании Беловодья, по крайней мере, без охраны с ружьями, зековского построения и уж точно без колючей проволоки.
Сначала новоприбывших завели в баню, где всю их новую, недавно полученную одежду прожарили в шкафах, а самих перед помывкой тщательно осмотрел врач и нескольких человек сразу же изолировали от остальных. После бани всех остригли наголо, выдали солдатское белье, явно с армейских складов, спасительные и долгожданные накомарники и начали фотографирование и регистрацию. Каждый мог назвать любую фамилию - никто документов не проверял и не спрашивал, так что Опарин зря прятал свой паспорт под крышку столика в баре аэропорта. Еще в Латанге, подписывая странный, почти пустой контракт, он назвался Титовым - псевдонимом, под которым изредка публиковал скандальные материалы, и свою первую, деревенскую профессию вспомнил, с которой возьмут несмотря ни на что - кузнец.
Сейчас, в порядке живой очереди он подошел к регистратору, сидевшему за компьютером, тут же был снят "Полароидом", после чего взяли отпечатки пальцев на прозрачную пленку, натирая подушечки бесцветной мазью, и через полминуты вручили ядовито-желтую визитную карточку с фотографией, закатанную в толстый пластик и имевшую прочный зажим, чтобы цеплять к карману куртки.
Вместо фамилии и профессии было лишь два ярко-красных номера: первый четырехзначный, второй - трехзначный, начинавшийся с нуля.
Мужики, собранные с северных аэропортов и вокзалов, многие из них забичевавшие, не имеющие ни кола ни двора, попросту обыкновенные бомжи и бродяги, продавшие и пропившие свои квартиры, ничуть не унывали и разве что шутили с веселой злостью относительно колючей проволоки и охраны, - тут же, сдавая отпечатки и получая безымянные карточки, вдруг присмирели и насупились. Кто-то еще попытался объяснить такой оборот, мол, на флоте так принято давно, и каждый моряк на корабле носит подобный номер, однако не утешил публику. Матросу этому посоветовали заткнуться, и от бани колонна пошла, напоминая похоронную процессию. Радиальная улица выводила прямо на купол, и это грандиозное, невиданное сооружение казалось чем-то инопланетным, нереальным и совершенно бессмысленным здесь, на земле; вид его действовал настолько впечатляюще, настолько давил человека, делая его маленьким и пришибленным, что все посматривали вперед с легким страхом.
- Ничего себе крытый рынок отгрохали, - проговорил сосед слева.
- Это не рынок, - поправил его Опарин. - Грандиозное сооружение... Космическое!
- Тогда аквариум...
Что это на самом деле, никто не знал, но скоро начали догадываться, потому что за стеклом, плюща носы и упираясь в него ладонями раскинутых рук, вдоль всего периметра стояли десятки людей, и глаза их, искаженные в гранях, как в кривых зеркалах, казались круглыми, выпуклыми и совершенно неподвижными, как у рыб.
Вездесущий лишайник достал и купол, исхитрился прилипнуть, врасти в шлифованную поверхность и теперь медленно полз от синеватого бетона по стеклу, напоминая морозные узоры.
В куполе, с легкой руки соседа названного рынком, оказался карантинный блок. Новоприбывших остановили перед тамбуром с тройными дверями, отворили две первых, загнали в накопитель, включили обдув, чтобы отсечь комариную тучу, и после этого открыли автоматический замок последней.
Пол был забран металлическим настилом, как на временных военных аэродромах. Глубоко вчеканенный в землю, он напоминал брусчатку Красной площади и так же монолитно отзывался под ногами. Весь купол делился на три отдельных, но не разгороженных блока. Ровные ряды солдатских коек тянулись вдоль стеклянных стен; составленные спинка к спинке, они тоже образовывали радиальные улочки, сбегающиеся к центру купола. Отдельно от спальни точно так же были установлены длинные обеденные столы со скамейками, в торце - длинный ряд умывальников, сверкающих белизной; и третья часть пространства была просто свободна, как плац или спортивная площадка.
И если все это, начиная от аэродромного настила, можно было натащить сюда и установить, то посередине оказалось ни на что не похожее сооружение: на высоком бетонном постаменте торчал просторный стеклянный колпак, чем-то напоминающий будку-фонарь ГАИ у городских перекрестков. Там, за пультом, виднелась фигура охранника в камуфляже с белой повязкой на лице, и еще трое таких же, с резиновыми палками и наручниками, стояли внизу - встречали новеньких. Только изнутри стало видно, что люди стояли, упершись в стекло, не по своей охоте: пятый охранник прохаживался мимо них, не давая обернуться и посмотреть, кого же это привели. Под куполом гнуса не было вообще. Когда входная дверь захлопнулась за последним, людей от стен отпустили и они теперь смотрели на новеньких глазами замороженно-оловянными и не подходили близко. Жителей в куполе было десятка два, плюс тридцать прибывших, а кроватей, как в хорошей казарме, - сотни две, то есть остальные находились где-то на работе. Всех выстроили в три шеренги на "плацу", лицом к центру, после чего все охранники поднялись в свой колпак.
- Руководство компании приветствует вас в Белом Городе - городе будущего, - понесся из динамиков приятный женский голос. - И приносит свои извинения за строгость порядков, принятых исключительно для вашего блага. Некоторые неудобства, связанные с санитарной дисциплиной в карантине, окупятся в будущем здоровым телом и духом. Вспомните, какие страшные, гибельные заболевания охватили Россию - рак, инфаркт миокарда, туберкулез, целый букет венерических болезней, чума двадцатого века - СПИД. Но для вас все они в прошлом! Осталось совсем немного - один карантинный месяц и вы свободные, здоровые люди. За этот период каждый из вас пройдет полный комплекс медицинских обследований в специальном клиническом центре, оборудованном самой современной диагностической аппаратурой. При обнаружении заболеваний вам гарантируется высокоэффективное лечение до полного выздоровления.
Опарин слушал и медленно обводил взглядом пространство. Оно было огромным и все-таки замкнутым...
- ...Каждый, кто изъявит желание остаться здесь более чем на полгода и подпишет долгосрочный контракт, - продолжал вещать женский голос, - получит отдельную бесплатную квартиру и полное довольствие за счет компании. По его желанию в любом банке мира может быть открыт накопительный счет, куда будет переводиться заработная плата...
Еще не поняв, куда он попал, у него уже, как у всякого тюремного сидельца, возникла мысль о побеге...
- Теперь посмотрите на свои кодовые номера, - лился с высот эротически-комсомольский голос. - У кого он в сумме составляет четное число - завтра с семи утра готовится к медицинскому обследованию. То есть не принимают завтрак и не ходят в туалет. Все имеющие нечет - получают спецодежду и идут на свои рабочие места. Распределение по бригадам состоится завтра во время раскомандировки. Прошу обратить внимание на второй, трехзначный, номер на ваших визитках. Это обозначение вашей профессии. Все, у кого он начинается с нуля - инженерно-технические работники. Они автоматически вводятся в группу по поддержанию внутренней дисциплины и порядка в карантине.
- У тебя тоже настроение-рвануть когти? - тихо спросил знакомый по Латанге.
- Нет, - отозвался Опарин, делая вид, что слушает условия проживания в карантине. - Мне все очень интересно.
- А что головой вертишь?
- Осматриваюсь...
- Не понимаю тебя... Видишь, это же зона! Сухой закон, ходить строем, жить под замком... Ты сидел?
- Сидел, - признался Опарин. - Зато здесь бесплатно лечат... Ты же сам сказал, санаторно-курортные условия.
- Думал, тут воля, - он скрипнул зубами, - Под конвоем в двадцать первый век... Даже с хорошей поджелудочной... Не пойду.
После объявления распорядка дня новоприбывшим и тем, кто уже был в куполе, - как выяснилось, завербованным на Украине и доставленным сюда спецрейсом, - раздали по комплекту туалетных принадлежностей и по картонной коробке, где был упакован цивилизованный ужин - заливай кипятком и ешь.
- Прошу к столу, господа, - проворковал ласковый голос в динамиках, закрепленных на штангетах.
Не успели они толком размочить макароны в стаканчиках, как прозвучало объявление, что до конца трапезы осталось четыре минуты. И стало ясно, почему такая спешка: одновремено по трем улицам, которые отлично просматривались из купола (весь город отсюда был как на ладони), шли три колонны в сопровождении охраны в марлевых повязках. А доесть быстро огненную пищу, да еще пластмассовой ложкой, с которой все скатывалось, оказалось невозможно, поэтому ужин продлили еще на пять минут. И все это время колонны стояли в затылок к друг другу, на комарах, ожидая, когда откроют тамбур. Мало того, новоприбывшие не правильно уложили грязную разовую посуду в коробки, и с электрокаров - раздаточных тележек - все посыпалось. Пока собирали и укладывали, прошло еще несколько минут, затем отужинавшую команду поставили лицом к стеклянным стенам и впустили ожидающих.
Их было полторы сотни, не меньше. Молчаливые, усталые, - сразу видно, пришли с работы, - они привычно выстроились на "плацу", и электрокары, управляемые надзирателями, с тихим жужжанием поехали между шеренгами. Люди брали коробки с ужином и оставались в строю, ожидая следующей команды, посматривая на новоприбывших с тихой ненавистью. Опарин осторожно рассматривал старожилов, дабы не раздражать их любопытством: "закрытые" лица, взгляд внутрь себя, каждый поодиночке, сам за себя.
Зрелище странное, неприятно знобящее, словно в стаю попал...
И вдруг задержался взгляд - знакомое лицо! Незабываемое лицо - Эдик Безбожко, с которым вместе сидели в мордовском лагере политзаключенных. Койки стояли голова к голове, и сколько сотен ночей были отданы страстным и душевным разговорам, сколько новых, оригинальных замыслов родилось по переустройству России! И не виделись больше после лагеря - вот будет радости! А главное, он теперь не один!
Безбожко сидел по тяжелой статье: за террористический акт против ответственного партийного работника, и срок имел солидный - двенадцать лет...
Новоприбывшие тем временем сидели между своих кроватей и изнывали от свирепой страсти - хотелось курить, однако на территории Белого Города эта дурная привычка наряду со многими другими была строго запрещена. Наконец, из фонаря спустился надзиратель с коробкой и стал раздавать курящим куски специального пластыря, объясняя, куда нужно приклеить, чтобы избежать табачной наркотической ломки. Мужики клеили, ждали эффекта и тихо матерились, пока не прозвучал отбой.
Безбожко вместе со всеми почистил зубы разовой зубной щеткой и, склонившись к умывальнику, показал спину: на солдатскую камуфляжную куртку был оранжевый ромб нашит - туз бубновый! И еще у двух-трех старожилов такой же... Опарин запомнил койку, на которую улегся бывший солагерник, и лишь после этого с удовольствием разделся и залез в постель.
Незаходящее полярное солнце висело над горизонтом, простреливало купол, как мыльный пузырь, слепящий свет бил в глаза, и можно было бы повернуться к нему головой, однако тогда его ноги оказались бы возле головы соседа. И заслониться рукой невозможно - не хватало и двух сложенных вместе ладоней, чтобы накрыть рдеющий диск. Поэтому Опарин ждал, когда огромное солнце оторвется от горизонта, пойдет в высоту, и пока слушал тихую завораживающую музыку, можно сказать, колыбельную для взрослых. Надзиратели удалились в свой фонарь, откуда просматривался весь спальный сектор купола, и в огромном пространстве его наступило полное состояние неподвижности. Даже пыль в солнечных лучах не клубилась, как обычно, а висела мерцающими точками.
Наконец лучистая корона засветилась ярче, набрала силу и пошла вверх, ослепив надзирателей в фонаре: теперь нижний мир купола скрылся в контрастных сумерках. Опарин осторожно подобрался к кровати Безбожко и присел на пол у его изголовья. Бывший террорист спал сном младенца, но от легкого толчка мгновенно проснулся.
- Здорово, Эдик, - прошептал Сергей. - Я тебя узнал.
Безбожко почти не изменился, разве что взгляд стал бегающим, и сам будто слегка пришибленный, - видно, нелегко дался остаток срока, после того как расстались. А может, подействовала обстановка города всеобщего счастья...
Эдик уставился на Опарина-не узнал, мельком глянул на визитку.
- Кто такой? Я тебя не помню... Уходи.
- Неужто трусливый стал, Безбожко? А помнишь, как целыми ночами говорили? Голова к голове...
- Серега? Опарин?..
- Вот, оказывается, помнишь...
Ночное солнце наполовину спряталось за дальние сопки - все, что осталось от высоких бортов кратера, растертых ледником. Бывший солагерник пригнул голову Опарина, прошептал:
- Лезь под мою кровать, засекут. И спустил ему подушку. Сергей закатился в тесное пространство под солдатской койкой, спросил оттуда:
- Тут какое-нибудь общение предусмотрено? В ленинской комнате, например, в красном уголке?
- Шутник ты, Серега... Ты почему здесь-то? Твои статьи читал, молодец. А может, дурак...
- А ты как сюда?
- Мне деваться было некуда. Или новый срок лет на двадцать пять по новому кодексу, или в будущее.
- Опять рванул секретаря?
- Хуже, брат... Но лучше об этом молчать, - не сразу сказал Безбожко. - И ты молчи, если хвост в той жизни остался.
- Не осталось вроде хвостов...
- Смотри... Из Белого Города никого не выдают, тут своя епархия. Но стукачей кругом тьма, каждый второй. А у нас на зоне - помнишь? Только каждый пятый. Нет, конечно, жить можно. Кормят хорошо, лечат на самом деле бесплатно, зубы вставляют, у кого нет... Но отсюда не вырваться! Слышишь голос?.. Это они дают установку, на сонные мозги давят - не пить, не курить, не нарушать дисциплины... Слышишь? Вот тебе все общение.
И в самом деле, из-под купола струился едва различимый, шуршащий голос-какой-то несвязный набор слов, сопровождаемый такими же несвязнымими космическими звуками.
- Так что влетел ты по-крупному теперь насидишься до опупения, - продолжал Безбожко. - Ладно, мне податься некуда, разве что в бандиты. Для нашего брата и такая жизнь сойдет, главное, думать не надо, живи, как трава... Но ты-то, популярный журналист, и на рожу посмотреть - не дурак... Ты-то на что клюнул? Тыщу баксов пообещали?
- Сначала расскажи, что это за организация такая? Санаторно-курортная?
- А ты еще не понял? Великая стройка общества двадцать первого века...
- Если без лирики? Ты давно здесь?
- Скоро месяц, - прошептал Безбожко, свесив голову. - Видишь, пока еще держусь. Некоторые и того меньше, но уже в полном отрубе, ничего не понимают. Им уже нравится здесь. А есть ничего, нормальные, только им видишь - бубнового туза на спину шьют, это вместо полосатых курток...
- В куполе долго продержат? Раньше-то можно отсюда уйти? Или нет?
- После карантина отберут тех, кто подпишет долгосрочный контракт. Поселят в отдельных квартирах и сделают натуральными рабами! И называются они после этого Белые Братья. Первая русская община свободных тружеников! Здоровый образ жизни у них как вера, понимаешь? Как религия. По утрам зарядка, потом молитвы поют, труд славят - как идиоты! И денег уже не спрашивают. Коммунистам за семьдесят лет не удалось сделать того, что эти братья за месяц с человеком делают... Их уже тысяча триста пятьдесят душ здесь живет, отсортированных. За особые заслуги и хорошую работу дают женщин. Они тут общие, представляешь! Как в коммуне!.. Кто не подписывает контракт - всех в общагу. Натуральный штрафной изолятор. Заставляют долги отрабатывать. А их никогда не отработаешь!
- Чем вы тут занимаетесь?
- В основном метро копаем. Не копаем, конечно, а взрывчаткой рвем...
- Алмазы добываете?
- Добывают Белые Братья. Пока в карантине-не доверяют. И зачем ты залез сюда? В Латанге попал в ловушку?
- Нет, я знал, куда еду, - вздохнул Опарин, - Не ожидал, что идею мою перехватили...
- Твою идею?
- Здесь же родина человечества, Беловодье...
- Зона тут, с особым режимом!.. И вырваться невозможно. - Безбожко всунул голову под кровать. - Уже пробовали, бунтовали, пытались разоружить охрану, вырваться. Стекла эти не разбить, пули не берут, а они сразу каким-то газом давят, от которого... ну, сразу в штаны наделаешь, все расслабляется. И из ружей бьют, резиновыми пулями и картечью. В общем, уделались, задавили нас, организаторам бубновых тузов на спину...
- Нелогично.
- Что тебе нелогично?
- Селить бунтарей вместе с новенькими. Наоборот, изолировать надо.
- Специальный расчет. Так легче выявить склонных к бунту и побегу. Мы как раздражители здесь сидим. Тут за всеми секут... Короче, из карантина не уйти.
- Я бежать не собираюсь пока, - прошептал Опарин. - Мне бы все посмотреть, оглядеться...
- Надо прикинуться, что сломался, переселят в квартиру, - стал терять интерес к нему бывший солагерник. - Но это не так-то просто, глады тестируют, а в тестах такие вопросы - раскусывают сразу... Зачем тебе это? Там как в одиночке, потому что кругом одни суки, стучать будут каждый шаг. Здесь свободнее, заполз к кому-нибудь под кровать и поговорил. Они не успели еще аппаратуру установить. А все квартиры радиофицированы, полный контроль, на ночь включается центральный замок.
- Как это - центральный?
- Ну, как на машине: кнопочку на пульте нажал - все двери заперлись, - пояснил Безбожко. - Бежать можно только когда на смене, из рабочей зоны. У меня три надежных человека есть, еще бы парочку. В общаге они, полсотни самых ярых бубновых тузов там сидят. Но к ним не прорваться, глады никого не подпускают, и работают они отдельно...
- Глады? Это что, охранники?
- Нет, главы администраций, что-то вроде прорабов. Бывшие суки, но которые уже с потрохами продались, осознанно. - Эдик еще ниже спустил голову под кровать, глаза стали наливаться кровью. - Я все придумал. Есть два варианта: один шумный, с захватом города, второй тихий, и нужно человек пять-шесть. В городе комендантский час с десяти и до семи утра. Патрулируют надзиратели и эти суки, вроде как дружинники. Прорываться сквозь проволоку и бежать по тундре бессмысленно. На вертолете догоняют в десять минут, это уже было... Видал, на аэродроме стоят несколько "этажерок", "авиатики", но это все игрушки. Есть только две серьезных машины, "восьмерка" и полярная "шестерка" с дополнительными баками. Куда-то они далеко летают... Есть человек, профессиональный летчик, любую поднимет... Только там охрана с автоматами, по два человека ночью и дежурные пилоты. Это не много, справимся...
Шелестящий, призрачный голос заполнял все пространство, насыщал его, будто невесомая и неподвижная пыль в свете ночного солнца, не тревожа, не трогая слуха, вдыхался вместе с воздухом и, как кислород, усваивался в кровь:
- Все будет хорошо... Человек, идущий по узкому пути, ищет света... Кандидаты испытываются посвященными... Новый континент поднимается из океана...

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

- Мне рано бежать, - Опарин зажал свои чувства. - Если уж попал сюда, надо изучить опыт...
- Да тут же через три недели лето кончится! А бежать надо, пока снег не выпал!.. И пока мозги не съехали. Из последних сил держусь... Все происходит незаметно, как только потерял контроль над собой - все, ты уже Белый Брат. - Безбожко скрипнул зубами. - У них здорово методика отработана, мозги отмораживают на счет раз...
- Кто этим занимается?
- Продвинутые. Особая каста. - Он тоскливо выматерился. - Есть такая порода людей, ссученных от рождения... Погоди, после подъема придут. Каждый раз приходят, как новую группу привозят, выискивают интеллекты. У них право первой ночи.
- Находят?
- Почему нет? Находят... Не знаю, кого больше в нашем народе: ссученных или гениев. Но ссученные гении попадаются часто. Им все равно, что делать и на кого работать. Самые продажные твари - ученые. Видите ли, у них мозги, интеллект! Достояние общечеловеческое!.. Все, что здесь придумано, - система содержания, воспитания, наказания... да и вообще сама идея этого долбаного общества будущего, - их ума дело! Был тут один, рядом со мной жил, жрал, спал, на долю жаловался, а продал, ублюдок, из-за одного тщеславия! Ладно бы, с голоду сдыхал... Мозги у него действительно есть. Хоть иезуитские, но есть. Я такой выход отсюда нашел, можно было спектакль устроить этому братству и на волю рвануть - сдал... По первому ряду каждое второе стекло очень просто вынималось, аварийные выходы. Так он определил это по лишайнику!.. И вместо того чтобы разом выйти толпой из-под купола и город захватить, перед продвинутыми умом блеснул. Стекла теперь на болты посадили...
Безбожко вдруг замолчал, и Опарину показалось, уснул. Он выбрался из-под кровати, присел у изголовья на корточки, - бывший солагерник лежал с открытыми глазами и слушал воркующий, пронизывающий сознание голос.
- Не бойся, я не сдам, - заверил Сергей. - Но пойми ты, я должен разобраться и понять, что создали здесь братья Беленькие.
- Что за народ? Сам себе кандалы кует и радуется, - проговорил Безбожко, скорее, для себя. - Перед тобой вот рот раскрыл, а ведь гарантии никакой. Ты тоже из продвинутых... Да наплевать. Спокойный стал - вырвусь отсюда или нет, все равно... Но душу мутит - не с кем на волю бежать.
...Подъем сыграли через четверть часа, поздравили с наступлением нового трудового дня. Старожилы привычно выстроились на "плацу" и под ностальгически звучащую утреннюю гимнастику по радио стали делать зарядку. Потом под купол вошли десятка полтора людей в белых халатах и масках, каждому измерили давление, заглянули в рот, в глаза, каждому налили по бумажному стаканчику шипучей минеральной воды, кому-то выдали таблетки, сделали уколы - эдакий санаторно-конвейерный врачебный осмотр, а после "коробочного" завтрака всех выстроили в несколько колонн и повели на работу в разные стороны, но под одну и ту же пионерскую песню.
Новоприбывшие стояли в сторонке, смотрели на все это тоскливо и дико. Наконец, пришел и их черед строиться на плацу: зарядка для новеньких была полегче, врачебно-оздоровительный курс подольше (измеряли еще температуру и пульс после нагрузки), также выдали минералку, витамины и завтрак, - все по радиокомандам. Но прежде чем электрокар с завтраками поехал вдоль шеренги, к Опарину подошел человек в белой униформе.
- Сергей Опарин? - спросил он с ласковой улыбкой. - Очень рад! Я ждал вас...
- Моя фамилия - Титов, - с вызовом сказал он. - Я кузнец.
- Это ваш псевдоним, - униформист посмотрел на руки. - "И вы уже давно тяжелее пера ничего не поднимали. Ступайте за мной!
Опарин вышел из строя, оглянулся на суету - жадные руки расхватывали коробки с платформы электрокара - и пошел к выходу из-под купола...

***

Вертолет был готов к полуночи: и так тесноватый салон Ми-2 был загроможден двумя дополнительными баками. Механики выбросили все пассажирские сиденья, и Насадному досталось место штурмана в пилотской кабине. Дара села за управление, и по тому, как она профессионально защелкала тумблерами и потом запустила двигатель, академик понял, что пилот им и в самом деле не нужен. Он не почувствовал момент отрыва от земли и ощутил полет, когда заметил, что яркие звезды на темном ночном небе пришли в движение. Он летал этим маршрутом сотни раз и во все времена года, и теперь, поднявшись над Латангой после длительного перерыва, наконец-то обнаружил то, что было здесь вечно и неизменно - звездный путь в Астроблему. Полярная звезда сияла высоко над горизонтом, Большая Медведица стояла почти в зените, над головой, и если мысленно провести прямую от звезды Мицар к Полярной, то получишь точный азимут движения.
Он не сказал ей ни слова, хотя был в шлемофоне и палец держал на клавише переговорного устройства, однако Дара развернула машину точно на курс, чуть накренила вперед, и звезды поплыли назад с увеличивающейся скоростью.
- Я понимаю тебя, - услышал он голос в наушниках. - Мы летим по курсу. Теперь подумай, где лучше приземлиться, чтобы оставить машину в безопасности.
- Всю жизнь мечтал достигнуть такого взаимопонимания, - не сдержавшись, ответил он. - Разумеется, с женщиной...
- Думай, где мы сядем, - обрезала она всякую лирику. - От этого зависит исход операции.
- Надо найти укромное место в городе, - скучно сказал академик.
- Ищи, - был ответ.
Он послушался и стал мысленно кружиться над Астроблемой. Он помнил каждую улочку, каждый дом или промышленный корпус. Приземлиться следовало бы поближе к центру, где был катакомбный экспериментальный цех. Там, в недрах Звездной Раны, хранилась первая и последняя установка "Разряд". Вход в штольню, где и разместили потом цех, имел гаражные металлические двери, однако спуск в хранилище установки был завален камнем и залит метровым слоем бетона. Новейшая технологическая разработка, исполненная из нержавейки и при этом обильно смазанная пушечным салом, оклеенная специальной бумагой, в буквальном смысле оказалась похороненной в недрах Таймыра и могла пролежать там хоть тысячу лет...
Могла, если братья Беленькие ее не обнаружили, например, с помощью простейшего металлоискателя или кавернометра. Смонтировать "Разряд" не такая уж и сложная задача для толковых инженеров; рассчитать газовую среду в перепускной камере, определить режимы работы блоков ионизации и действие системы инжекторов, - вот что воссоздать не так-то просто.
Где находится установка, как ее запустить в работу, знал строго ограниченный круг людей - только те рукастые и головастые мужики, с которыми академик и воплощал в металл первый опытно-промышленный образец. Они давали подписку о неразглашении гостайн, но с той поры минуло более пяти лет, к тому же не существовало уж и государства, которому они присягали. И где теперь гарантия, что кто-то из них не угодил в сети "Белых Братьев" и не оказался здесь? Каждый из них смог бы восстановить всю технологическую цепочку и даже запустить ее на "старом жиру", пока не ослабнет давление в газовой кухне - перепускной камере. Это произойдет через пять часов беспрерывной работы, после чего состав среды и ионизация его компонентов начнет изменяться, система инжекторов пойдет "вразнос", и алмаз начнет дробиться вместе с породой. Однако за это время можно с помощью специальных приборов и компьютеров "считать" течение технологического процесса и потом восстановить первоначальные параметры...
Установку следовало уничтожить всю целиком, чтобы она не подлежала ни восстановлению, ни изучению, ни каким-либо экспертизам. А вся технологическая линия агрегатов и устройств занимала в смонтированном виде четыреста квадратных метров площади, и для взрыва ее потребовалось бы чуть ли не полтонны взрывчатки, опытные саперы и их подручные.
Но пока только один академик знал, как превратить установку в линзу спрессованного, полуоплавленного металла.
Тогда, конструируя с помощью рукастых и головастых первый "Разряд" и по инженерной неграмотности своей используя терминологию чудотворца Ковальчука, он и не ведал, что сотворил. Это уже потом, после встречи в латангском аэропорту со Страгой Севера, после закрытия всяческих работ в таймырской Астроблеме, по инерции и от невероятной тоски они с Рожиным полезли в технические журналы с последними новинками горнодобывающей и обогатительной техники и - поняли, что Насадному не зря дали вторую звезду и отлили бюст из бронзы (хотя можно было и из чистого золота, осыпанный бриллиантами).
Он совершил переворот в этой самой капитало-энерготрудоемкой отрасли, опередив самые современные разработки на полвека, а может, и больше.
Однако главная суть открытия все-таки состояла в ином. Когда уже на академические исследования таких космических явлений, как астроблема, у государства не было ни копейки денег. Насадного озарила поистине гениальная догадка, на основе которой он выдвинул новейшую гипотезу происхождения Звездных Ран на Земле, там, где при самых тщательных поисках не обнаружено никаких остатков метеоритного вещества (к ним же относился и Тунгусский метеорит). И одновременно радость открытия повергла в ужас, поскольку он изобрел новый вид космического оружия, к идее которого уже подбирались ученые умы оборонных НИИ. Заложенный в основу электрический импульс в ионизированной газовой среде мог превратиться в бомбу, рядом с которой ядерная показалась бы детской игрушкой. В верхнюю часть атмосферы Земли над определенным участком суши, моря, острова, государства можно было с помощью ракеты ввести облако газов определенного состава, и затем другой, энергетической, ракетой пробить его электрическим импульсом. Происходил строго направленный взрыв ионосферы, напоминающий бомбардировку Земли метеоритом. На ее поверхности оставался гигантский кратер, если надо было в буквальном смысле стереть противника с лица земли, либо безжизненная пустыня наподобие той, что осталась после Тунгусского метеорита. И размеры пораженной территории прямо зависели от облака разлитых в ионосфере газов, обратный же "выхлоп" такого взрыва оставлял дыру в озоновом слое.
- Думай, где приземлимся, - оборвала его Дара. - Через двенадцать минут будет Астроблема.
Насадный поймал себя на мысли, что, думая о "Разряде", потерял счет времени, и, спохватившись, еще раз мысленно покружился над городом, выхватил взглядом недостроенный цирк.
- Неподалеку от центра будет круглое здание без перекрытий и кровли, - сказал он по переговорному устройству. - Должны вписаться...
Ровно через двенадцать минут вертолет завис над городом, освещенным лишь по периметру. В этом круге была единственная точка-ориентир - зеленовато рдеющий купол в самом центре; все остальное лежало в полной темноте и под снегом. Дара выключила проблесковые маяки и снизила машину до двухсот метров.
- Нас услышали, - сообщила она. - Запрашивают с земли, требуют назвать опознавательный код.
- Что ты ответила?
- Сказала, что гул вертолета им чудится, а мой голос снится.
- И они поверят?
- Думаю, поверят... Тоскующее сердце мужчин готово поверить чему угодно.
- Например, я бы этому не поверил! - возмутился академик.
- Ты бы - да. А они поверят.
- Почему?
- Потому что они никогда не слышали по радио зовущего голоса.
- А ты их звала? Почему ты их звала?!
- Чтобы провести операцию, - помедлив, проговорила Дара. - Я обманула их... Неужели тебе это не безразлично?
- Ну, разумеется, безразлично! Видишь недостроенное здание цирка? Сажай машину!
- Хорошо, сейчас, - проговорила она. - Сейчас... Увижу точку приземления и посажу... Но пока ничего не вижу! Кажется, несущий винт не вписывается... Только снег! Кругом завивается снег! Облако снега!
- Сажай машину! - закричал он. - Ты над целью! Под нами цирк, приземляемся!
- Тебе можно верить?! Мы впишемся?! На миг она стала слабой и беспомощной.
- Сажай!
Вертолет стал проваливаться вниз, взметая тучу снега, и вдруг уткнулся, просел, ощутив под собой твердь. Вокруг вихрился столб снега, и в его круговерти все-таки просматривались призрачные белые стены недостроенной арены цирка.
В следующее мгновение Дара выключила двигатель. Повисла звенящая, воющая тишина. Лопасти еще вращались, но поднимали лишь рыхлый, легковесный снег, который тут же оседал на вертолет, покрывая его толстым белым слоем. Через минуту все замерло, и лишь поднятая ввысь белая пелена медленно и долго оседала вниз.
- Смотри-ка, вписались, - удивленно проговорила она. - И винт не повредили... На улице - плюс один градус по Цельсию, господа пассажиры. На Таймыре оттепель, берегите носы от простуды...
- Что с тобой? - после паузы спросил академик. - Всю дорогу летела, как ас... И тут... Она стиснула кулачки.
- Я просила!.. Не отвлекай меня! Когда ты берешься решать... Решать за меня, я становлюсь женщиной. Просто женщиной.
- А ты кто?..
- Дара!
- Прости, - он подтянул сумку, выпутал из скомканных рубашек автомат. - Дело в том... что я привык всегда решать сам. В той жизни... Тем более не привык прятаться за спиной женщины.
- Запомни: я Дара!.. И ходить ты будешь впереди. Но с одним условием - все время нужно думать обо мне.
- Я думаю, - признался Насадный. - Все время думаю...
- Когда ты научишься постоянно держать в сознании мой образ, станешь ходить один и тебя никто не заметит. Я могу находиться от тебя за тысячи километров...
- Нравится, когда ты рядом...
- Вот об этом больше ни слова! - отрезала она. - Не смей отвлекать меня! Ни на мгновение!
Он обиженно замолчал и несколько минут смотрел, как искрится и осыпается на лопасти поднятый винтами снег.
- Мне нужно идти, - сказал наконец. - Пока нас не засекли.
- Теперь не засекут, - в голосе ее звучала уверенность. - На земле мы неуязвимы...
- И сюда никто не сунется?
- Никому в голову не придет, что мы сели на арену цирка! А если и придет, то...
- Тогда я пошел, - Насадный стал протискиваться в салон. - В разведку... Это не так просто, уничтожить "Разряд"...
- Один никуда не пойдешь! - заявила она. - Пока в кабине тепло, нам нужно поспать часа три. Может, потом не придется... Почему-то с тобой я сильно устаю... И ты спи.
- Но на улицах пусто, ночь! - попробовал возразить он.
- Нет! - не покидая пилотского кресла, Дара забралась в меховой спальник, угнездилась и добавила. - Не оставляй одну, пожалуйста...
Через минуту послышалось ее спокойное сонное дыхание. Академик осторожно пробрался к выходу, проверил, не проснулась ли, и, открыв дверцу, спустился на снег. На улице он присоединил к автомату спаренные магазины, передернул затвор и заглянул в вертолет сквозь стекло, чтобы затвердить в памяти ее образ.
Все-таки он выстудил кабину - с губ Дары срывался легкий пар...

***

Когда он закладывал этот город, не мог даже в дурном сне представить, что будет ходить по его улицам крадучись, да еще с автоматом в руках. Все здесь теперь было частной собственностью, неприкосновенной и святой по писаным законам. Братья Беленькие отлично знали, что приобретают: российские власти пока еще не решались продавать месторождения полезных ископаемых, впрочем, не было смысла их покупать. Достаточно, например, сторговать заброшенный мертвый город с муниципальной землей под ним и вести добычу алмазной руды в подвалах домов, тем более построены они не на сваях, как везде на вечной мерзлоте, а на монолитных коренных алмазоносных породах. И ясно, с какой целью компания "Белые Братья" затеяла строительство метро. Даже не обязательно входить в отношения с государством, получать лицензии и квоты. Можно спокойно несколько лет перерабатывать добытую таким образом руду и выбрасывать на рынок через третьи страны дешевый технический алмаз.
Если, конечно, запустить "Разряд". Или нагнать побольше народа, дать каждому по зубилу из победита и молотку: рабский труд был признан непроизводительным во многих областях деятельности человека, однако извлекать алмазы из пород даже самым первобытным способом было выгодно, поскольку раб мог за один рабочий день окупить свое содержание до самой смерти.
"Разряд" для того и существовал, чтобы освободить человека от рабского труда.
Выбравшись из недостроенного цирка, Насадный оказался на убранной от снега улице и сразу же увидел светящийся изнутри купол. Новые владельцы Астроблемы город содержали в чистоте и даже спирта не жалели - включали противообледенительную систему, чтобы на сферу не намерзал снег. За толстым стеклом разливался зеленоватый свет, и академик не удержался, захотел взглянуть, как братья Беленькие реализовали его замысел - насадить в Арктике маленький островок джунглей. Оглядев пустынную улицу, он приблизился к куполу и заглянул внутрь.
Стекло мгновенно запотело от дыхания и покрылось узором.
Он отступил в сторону и затаив дыхание посмотрел еще раз...
Все пространство оранжереи было заполнено многоярусными сотами солдатских коек, на которых спали люди. Это напоминало джунгли, ибо в свете зеленоватых ночных ламп металлические конструкции выглядели как густые, непроходимые заросли, а человеческие тела отливали зеленью и походили на стелющиеся, ползущие тропические растения. Что-то вроде чешуйчатых лишайников.
Наверное, он смотрел долго и долго таил дыхание, поскольку от недостатка кислорода закружилась голова. Он отошел на несколько шагов от купола и часто задышал, словно только что вынырнул из зеленой пучины. И потом уходил с оглядкой, испытывал беспричинный страх, какой обычно бывает от плохого, нездорового сна. На какое-то время он забыл, куда пошел и зачем, и спохватился, когда очутился возле недостроенного цирка. В белом просвете улицы показались неясные тени людей, и это подстегнуло академика, окончательно привело в чувство.
Экспериментальный цех, а точнее, вход в него, был недалеко от центра, сразу же у горбатого моста - типичного питерского моста, переброшенного через каньонообразное русло Балганки. В самом начале промышленной разведки первого участка месторождения в отвесной стене берега, почти от уреза воды пробили полукилометровую штольню в крепчайших лавовых породах, насыщенных особенно крупными, до десяти-пятнадцати карат, алмазами. Выбранную из недр кратера руду упаковали в ящики и вывезли грузовыми самолетами на обогатительный комбинат "Якуталмаза". После неудачного опыта Насадный и создал собственную лабораторию в катакомбах, чтобы не пустовала дорогая в арктических условия производственная площадь и чтобы проводить испытания и доводку "Разряда" прямо тут же, добывая руду буровзрывным способом.
Насадный вышел к мосту и сразу же увидел, что спуск в каньон, лестница, сложенная из пиленого зювита - туфоподобной алмазосодержащей породы, чисто выметена, и снег убран возле гаражных ворот из нержавейки. Это значило, что в цехе работают. Только вот что делают? Копают метро или нашли "Разряд" и теперь монтируют?..
Он спустился до середины лестницы, когда заметил, что навстречу ему поднимаются двое в зимних маскировочных халатах, едва различимых на фоне снега.
- Стоять! - последовал окрик. - Назови номер! Академик попятился вверх, потом развернулся и побежал скачками через две ступени. Сзади хлопнул гулкий выстрел, должно быть, предупредительный, поскольку зазвучал властный приказ:
- Лечь на снег! Не шевелиться!
Прыгая по-заячьи, он выскочил к мосту, когда за спиной громыхнуло еще, теперь уже по нему, ибо взбитый пулей снег ударил в лицо. В этот миг он вспомнил об автомате, неловко потянул его из-за плеча и увидел, что к мосту по улице бегут еще двое и вот-вот отрежут путь к отступлению, зажмут с двух сторон. Насадный пригнулся и, прячась за снежным бруствером, помчался к домам.
Следующий выстрел ударил где-то впереди, и в небо взлетела воющая ракета химической тревоги...

Глава 14

Черный песок ожег ладонь...
- Ну и что теперь скажете? - торопил Ячменный, довольный произведенным эффектом. - Его-то я не придумал! Это вам не породная крошка и не чугунные опилки. Чувствуете удельный вес?.. Примерно сто семьдесят граммов кубический сантиметр. Не слабо, да?
- Значит, ты его спер? - спросил Зимогор.
- А если бы не спер? И этого бы не увидели.
- Вдруг этот песочек на самом деле неизвестное радиоактивное вещество?
- Мне-то теперь все равно! Если так, я свое хватанул...
- Зубы у Гнутого начали расти раньше? Или после того, как песок достали?
- Не знаю, как зубы у этого... загнутого, но у меня здесь только рога выросли! - вдруг радостно сказал начальник партии. - Все кувырком! А я не жалею! Жена ушла - да хрен с ней! Любимая собака повесилась, ну и мать ее за ногу!..
- Я спрашиваю серьезно! - прикрикнул Олег. Ячменный вытаращился, и рот слегка приоткрылся.
- У него что?.. В самом деле зубы растут?
- Сходи пощупай!
- Не знаю... Он давно ходит слюнявый. Как сюда приехали... Это что же? - он растерялся, засуетился. - Вы думаете, этот песок действует? Выходит, у меня с головой?.. Тоже все в порядке? И я не выдумал? Про то, где родился?
- С твоей головой разберемся, - Зимогор ссыпал песок в пакетик. - Это я забираю.
Начальник партии аж присел, потянулся рукой.
- Как это - забираете?.. Это мое! Это я себе!..
- Тебе-то зачем? На сувенир?
- А если меня припрут?! Заставят платить или вообще под суд?.. Чем я докажу? Нет, отдайте, Олег Павлович! В этом песочке мое алиби!
- Если припрут, - будешь молчать, как рыба.
- Почему это я должен молчать?
- Ты же поэт! И тебе все равно, сам сказал... Ячменный вспомнил свои "предсмертные" слова, несколько смутился и постарался уйти от темы, заинтриговал:
- Я догадываюсь, что это за вещество... Остатки метеорита.
- Не знаю, может быть, - Зимогор взвесил в руке пакет с песком. - Может, остатки метеорита... Но у меня в руке сейчас смерть всей электронной цивилизации.
Он не переспрашивал - догадывался, что достал из скважины и почему в партии отказала вся электроника вплоть до наручных часов. Зимогор вытряхнул соль из пластмассовой солонки, вложил в нее пакетик, закрутил крышку и спрятал в карман куртки.
- Его нужно удалить с территории партии, - добавил он. - Если заказчик ищет именно этот песочек, завтра же немедленно обнаружит. И никаких специальных приборов не надо изобретать. Так что придется молчать, - он склонился к Ячменному. - Тебе и Гнутому. И про то, что керн подменили, - ни слова.
- Теперь-то хоть верите, что подменили?
- Понял? Пытать будут - молчи. Тогда и доказывать ничего не придется. В твоих интересах молчать обо всем!
Начальник партии как-то утробно, со стоном, вздохнул.
- Раньше бы я запросто... Начальство сказало - под козырек. А сейчас тяжело. Говорю же, тут моральный облик меняется. В Манорайской котловине я из пепла восстал, можно сказать. Человеком себя почувствовал, настоящим поэтом. Вспомнил, откуда родом, матушку вспомнил... А вы меня врать заставляете.
- Ну тогда иди и расскажи всем! - разозлился Олег. - Тебя даже не в тюрьму - в психушку запрут! Со стихами!
- Я не за себя хлопочу! - вдруг вспомнил Ячменный. - За ребят своих! Представляете, что сейчас на них повесят? Не расплатиться. А у них семьи, дети...
- Будете молчать - все обойдется. Тот подумал, соразмерил внутренне свои возможности, проронил тихо:
- Ладно, попробую...
- Пока нет чужих, собери партию и сделай внушение. Основная причина аварии - пьянка. Спирт привезли из Барнаула, купили по дешевке...
- Не учите меня, как врать, - перебил начальник партии. - Я жду, когда вы свое условие выполните. Я все рассказал. Так на что мы скважину бурили? На этот песочек?
- Сказать - не поверишь, - усмехнулся Зимогор. - Никакого урана и никаких ракетных точек. Тем более атомных станций или ядерных могильников, как некоторым кажется. И о песке этом вряд ли что известно...
- Тогда я понял! Точнее, догадываюсь! - перебил начальник партии и показал пальцем в небо. - Кто-то там впал в мистику. У кого-то крыша поехала! Иначе загнать в землю такие деньги!..
- В какой-то степени ты прав, но не угадал. Здесь будет санаторная резиденция президента страны.
Ячменный ударил кулаком по столу, словно проигравшийся картежник.
- Эх!.. А мог бы сообразить! Но и мысли такой в голову не пришло! Значит, там у них в администрации ничего не соображают!..
- Плохое место?
- Не то что и плохое, - подумав, проронил начальник партии. - Что касается климата, то здесь ничего, очень даже хорошо... Только нельзя здесь жить президентам. Дня три еще ничего, а больше месяца - ни в коем случае.
- Это еще почему? - изумился Зимогор.
- Они потом не смогут управлять страной. Да и вообще... У меня свой взгляд на такие вещи. Здесь он или... заболеет, как наш компьютерщик, или... Короче, счастливый человек вообще не годится для власти. - Он вскинул глаза и отвернулся. - Здесь, понимаете... Энергия такая!.. Неподходящее место для президентов.

***

Надо было срочно разыскать Конырева, вручить ему солонку с песком и отправлять в Москву поездом: в самолете спецконтроль да и опасно лететь с таким грузом. А уже вечерело, солнце закатывалось за дальний борт котловины, отмеченный гольцами и над самой Манораей светилось несколько перекрещенных радуг. Зимогор побродил возле участка, даже покричал Славку, и только потом вспомнил, что тот собирался идти в какой-то лабиринт.
Возле командирского вагончика дорогу заступил часовой с автоматом.
- Входить запрещено! У меня приказ! Зимогор подошел к нему вплотную.
- Ну-ка, служивый, покажи, как ты недавно плясал? Ружьишко бросил и встал в хоровод? Покажи, не стесняйся! Или тоже приказ - не плясать?
Часовой безмолвно пропустил его в вагончик, но сказал кому-то невидимому:
- Так и знал, вломят... Ну козлы!

Предыдущая страница 23 Следующая страница


Звездные раны 24

Перцев оказался на месте, несмотря на ранний вечер, почему-то лежал в постели. Рядом стоял санинструктор с лицом упертого и виноватого мальчишки.
Лейтенант недружелюбно глянул на Зимогора, приподнял голову, готовый и ему сделать выговор, однако вовремя опомнился и отвернулся.
- Ты куда отправил моего гостя? - спросил Олег по-свойски и дружелюбно.
- Не знаю, никаких гостей, - пробурчал Перцев в стену.
- Как же? А с кем ты фуражками поменялся? Он посмотрел на Олега долгим, болезненно-тяжелым взглядом.
- Ищи его в лабиринте.
- Сначала бы найти этот лабиринт...
- Спустись в Манораю и иди строго по Млечному Пути. Ты же умеешь ходить по звездам.
- Ну что? Он тоже с похмелья? - спросил Олег медбрата. - Или другой диагноз?
- Не знаю, - протянул тот. - Температура тридцать девять и семь. А в больницу никак...
Зимогор приподнял одеяло: бедро правой ноги туго перетянуто бинтом. Перцев потел, стискивал зубы, молчал, стесняясь своего положения.
- Зачем тугую повязку наложил?
- Положено... Командир сказал, мышцу в детстве порвал А при порывах мышц - тугая повязка...
- Он в детстве ее порвал! В детстве, а не вчера. Ну-ка, развязывай!
Санинструктор завертел головой, глядя то на лейтенанта, то на Зимогора.
- Снимай, - приказал Зимогор.
- В больницу не поеду! - заявил Перцев, однако медбрату не противился.
Под бинтом оказалась огромная лиловая опухоль, и в центре ее - твердый, выпирающий сквозь кожу желвак величиной с грецкий орех. Зимогор особенно не разбирался в медицине, однако тут было ясно, что это никак не порыв мышцы, а скорее всего чирей, только невероятных размеров.
Оттого, что сняли повязку, Перцеву полегчало.
- Ты когда-нибудь чирьи видел? - спросил медбрата Олег.
- Видел, но они бывают маленькие, а тут...
- Обезболивающее что-нибудь есть?
- Только анальгин... Другого ничего не положено.
- Надо его в больницу. Я тоже таких чирьев не видел. Протянем - отрежут ногу...
- Сказал: в больницу не поеду! - на выдохе проговорил лейтенант. - Или застрелюсь!
И достал из-под матраца пистолет.
Зимогор ощупал бедро - желвак оказался твердым, словно внутри был кусок железа.
- Ну-ка, выйди, - попросил он санинструктора, глядя лейтенанту в лицо. - Нам поговорить надо. Правда, Перцев? Надо?
Лейтенант не сказал ни да, ни нет, и санинструктор удалился.
- Ты в Бога веришь? - добродушно спросил Олег.
- Не понял... Почему такой вопрос...
- Как себя чувствуешь? Имею в виду здесь, в Манорае... Сейчас плохо, это ясно, а вообще?
- Нормально, - сдержанно отозвался лейтенант. - Все равно не понял, при чем тут веруешь...
- Да некоторые здесь испытывают духовный покой, - проговорил Зимогор, ощупывая нарыв. - Так больно?
- А вы?.. А ты не испытываешь?
- Обо мне разговор особый. Ладно, рассказывай, где тебя подстрелили? Это же пуля?
- Никто меня не подстрелил, - утирая пот, проговорил Перцев.
- А что в ноге? Ты ведь должен знать!
- Как сюда приехал, заболела, - не сразу сказал он. - Обратился в местную больницу, там рентген не работает, но пощупали бедро, говорят, вроде бы инородное тело в мышце, похоже, старый осколок зашевелился и пошел.
- Ты что, воевал? Был ранен?
- Да нет, в том-то и дело!.. В районе боевых действий находился, нас на обкатку гоняли, в Чечню. Я же заканчивал Владикавказское училище... На месяц привезли в Грозный, потом вывезли.
- Где же ты осколок схватил?
- Не знаю! Не знаю! - в голосе лейтенанта зазвучало давнее отчаяние. - И вообще, мне сразу показалось, не осколок это... Мальчишкой еще, в футбол играли - мышцу порвал. Пару недель похромал, зажило и забыл. А тут начало вылезать, по ночам такая боль... И еще к непогоде. Я думал, мне внушили... Ну есть, есть психотронное оружие! Такое могут внушить!.. Наверное, Ячменный сказал, что я за литературой в Барнаул ездил? На самом деле в военный госпиталь... Но у них там тоже рентген не работал в тот день, как назло! Пощупали, помяли бедро, подтвердили диагноз: в мышце сидит инородный предмет. Три с половиной сантиметра в длину! И сейчас будто бы сам выходит... Какой предмет? Откуда? Если на бедре ни шрама, ни царапины? А должен бы полноги развалить!.. Как он туда попал? И когда?
Почудилось, сейчас расплачется и придется утирать ему слезы...
Зимогор еще раз внимательно осмотрел бедро со всех сторон: действительно, никаких следов, совершенно чистая кожа. А желтый гнойный желвак - вот он, словно росток из земли, прет, еще немного, и сам прорвется.
- Понимаешь, нельзя тебе без больницы. Во-первых, неизвестно, что там есть. Может, просто чирей такой вскочил, может, осколок кости идет. А может... вообще неизвестно что. И какие потом будут последствия. Действительно, отрежут ногу...
- Не уговаривай, не поеду, - отрезал лейтенант. - И увезти насильно даже не пытайся.
- А что так решительно? Принципы?
- Мне лишние глаза и уши ни к чему. Понимаешь, о чем я? - прошелестел Перцев, страдая от боли.
- Не совсем...
- Завтра явится Ангел и, возможно, с представителем заказчика. Мне лучше быть на месте. Боюсь, как бы моих солдатиков не запутали и не раскололи.
- Это ясно... Кажется, есть еще какая-то причина? Или нет?
- Есть... Я не знаю, что у меня в ноге. Вернее, догадываюсь... И не хочу, чтобы кто-то еще видел, - он сел, глянул с надеждой. - Слушай, ты парень крепкий, руки сильные... Попробуй выдавить, а? Я бы сам, но... руки ослабели. А санинструктор боится, молодой...
- Выдавить можно, а вытерпишь? - Зимогор присел у изголовья, заглянул в глаза. - Выдержишь? Как на фронте ведь, без заморозки. Даже новокаину нет...
- Спирт есть, - довольно хладнокровно проговорил лейтенант. - Не бойся, дави. Только сразу и резко, с ударом, понял? Сознание потеряю - нашатыря сунь под нос. Нашатырь есть.
- Тогда давай готовиться к операции, - Олег налил полстакана спирта. - Ты неразведенный пьешь?
- Выпью, наплевать, - потянулся к стакану. - Только бы скорее освободиться... Если бы знал, какая боль!
- Представляю, - он приготовил ковш с водой. - Ну, давай, принимай наркоз!
Лейтенант сделал выдох, вылил в себя спирт, запил водой и откинулся на подушку, отпыхиваясь.
- Какая дрянь!.. Я вино люблю. Знаешь, есть старое вино "Сура", не пробовал?
- Я и нового не пробовал! - жизнерадостно сказал Зимогор. - Чаще всего приходится пить крепкие напитки.
- "Сура" - вино потрясающее! - начал оживать лейтенант. - Совсем слабое, но солнечный вкус, понимаешь? И легкое, легкое опьянение! Но мир начинает сверкать!.. Я тоже первый раз недавно попробовал, на празднике Радения.
- Я вот не попал на этот праздник и не попробовал, - Олег рылся в медицинской сумке санинструктора.
- Всю жизнь жалеть будешь! А я - вспоминать и радоваться!
- Счастливый!
- Это верно, я счастливый. Мне так повезло!.. Сейчас вот избавлюсь от проклятия, и начнется совершенно другая жизнь. - Он сделал паузу, посмотрел на Зимогора болезненным, блестящим взором. - Хочешь, скажу, что у меня там?
- Сейчас выдавим - узнаем, - дипломатично сказал Олег. - Берет наркоз?
- У меня там наконечник от желтой дарвинской стрелы.
- Что? - ему показалось. Перцев пьян и уже заговаривается.
- Наконечник! От отравленной желтой стрелы! "Наркоз" действовал на него необычно: у лейтенанта начинался пьяный бред. Однако Зимогор продолжал говорить с ним, интуитивно понимая, что это поможет ему перетерпеть боль, когда начнется операция. И одновременно хотел незаметно вынуть пистолет у него из-под руки.
- Ты постарайся заснуть. Может, еще спирта дать?
- Не трогай! - мгновенно среагировал он и схватил пистолет. - Это гарантия, что не повезешь в больницу. Иначе застрелюсь, понял?..
В дверях показался Ячменный, из-за его плеча выглядывал санинструктор.
- Ну что тут у вас?..
- Пошел вон! - рыкнул Олег, захлопнул дверь и пригрозил лейтенанту. - А ты замолчи! Иначе отвезу в больницу и на пистолет не посмотрю!
- Нет, теперь не отвезешь! - уверенно заявил Перцев. - Потому что тебе интересно!
- Все, приступаем! - скомандовал он и стал мыть руки спиртом. - Лежи спокойно. И убери пистолет!
Тот как-то сразу подчинился, спрятал пистолет под матрац, вцепился руками в раскладушку.
- Давай! И не бойся, сейчас мне больнее...
Операция заняла полминуты. Зимогор облил тем же спиртом бедро больного, потом захватил мышцу, из которой торчал желвак, и, помогая коленом, резко надавил. Перцев вел себя мужественно, не крикнул, не застонал - разве что вытянулся в струнку и остановил дыхание.
Желтая кожа на головке нарыва беззвучно лопнула, вытекло немного крови, затем, словно пробка из бутылки, буквально вылетело что-то кроваво-красное и с тупым стуком ударилось о пол. И сразу же из раны заструилась кровь.
Лейтенант облегченно перевел дух и сам стал руководить операцией.
- Пусть кровь стечет... Дай выйти яду.
Зимогор подождал минуту, затем еще раз омыл ногу спиртом, разорвал упаковку стерильного бинта и стал заматывать бедро.
Лейтенант окончательно расслабился, открыл глаза и, словно роженица, спросил:
- Ну что там? Что это?
- Погоди, еще не смотрел! - напряженно откликнулся Олег. - Похоже, стержень вылетел. У чирьев всегда бывает стержень.
- Я тебе сказал, это не чирей! - прикрикнул Перцев.
- Хорошо, забинтую и посмотрю.
Перцев понаблюдал за руками Зимогора, сказал удовлетворенно:
- Ничего, у тебя получается... Главное, ты хладнокровный.
- Ты тоже молодец. Не пикнул, - скрывая подрагивание рук, похвалил Олег.
- Посмотри, посмотри, что там было? - поторопил лейтенант.
Зимогор брезгливо захватил куском бинта то, что вышло из бедра, обмыл спиртом - что-то продолговатое, обросшее белой толстой пленкой.
- Что? Ну-ка, покажи? - приподнимался лейтенант, стараясь заглянуть то через плечо, то из-под руки Олега. - Дай посмотреть!
- Да погоди ты! - закричал тот, чувствуя раздражение, поскольку угадывал, что может быть скрыто под пленкой.
Отыскав ножницы в санинструкторской сумке, Зимогор разрезал и содрал пленку с предмета...
Это был настоящий костяной наконечник стрелы: длинная, широкая и хорошо отшлифованная пластинка с острым концом и кромками, с плоским хвостиком для крепления к древку...
Он сел, утер рукавом мгновенно вспотевший лоб.
- Каким же образом эта штука попала в тебя? - спросил, рассматривая наконечник.
- По наследству, - серьезно проговорил он. - Достался мне по наследству..
- Неплохое наследство... Значит, ему по крайней мере шестьсот лет. Когда порох-то изобрели?
- Ему четырнадцать тысяч лет...
- Ого!
- А я не первый раз на свете живу, - серьезно заметил лейтенант. - И не первый раз в этих местах... Как только приехали сюда, сразу же узнал. Я был здесь, тогда, в другой жизни. Иначе откуда бы мне знать, что есть в этой котловине? Закрою глаза и все вижу... Растительность немного другая, горы вокруг были чуть повыше, речка текла не тут, под самой горой, а по лугу, где сейчас курганы и высокие травы...
Взгляд его сосредоточился на гвозде, торчащем из стены, и Зимогору показалось, что еще минута, и он заснет, однако неподвижные немигающие глаза его остекленели и лишь двигались искусанные, запекшиеся губы.
- Поэтому как увидел этот хоровод, людей - все будто вернулось! Они узнали меня, и я многих узнал. Оказывается, не только дух возрождается и живет много раз, но и тело, облик человека. Все повторяется с поразительной точностью! Мы узнавали друг друга! Узнавали, понимаешь?! Это было ощущение счастья. И такая радость!.. Я снова стал равным среди гоев. Да!.. Там все друг друга так называли, царские гои, древний род... Наверное, странно звучит, да? - спохватился и привстал лейтенант.
- Нет, я все хорошо понимаю, - успокоил Зимогор и снова уложил больного. - Закрой глаза и помолчи.
- Скажи, у тебя бывает иногда такое чувство, будто ты уже жил когда-то? - вдруг спросил он, и пристальный, проникающий, как радиация, взгляд остановился на лбу Олега.
- Бывает, - признался Олег, - иногда...
- У меня раньше тоже иногда было. Какие-то неясные воспоминания, ощущения... Это значит, утрачена внешняя связь... Но ничего, поживи тут, и все вспомнишь. Я пока здесь не очутился, ничего не помнил. Потом началось... Мы вообще ничего не знаем ни о себе, ни о мире. Совсем ничего. А что знаем, такой примитив, но это пока не увидишь и не почувствуешь другого... Я хоть и был на празднике, но его показалось так мало! Да что там... Только раздразнили. Жить все равно придется в этом. Потому что так устроено. Надо жить в мире, в котором родился. И так, чтобы избавиться от проклятия.
Его речь начинала завораживать, вернее, втягивать в иную систему понятий, в иное состояние - безумство и страсть. Зная, что отвечать ему не нужно, ибо любое соучастие повлечет за собой еще больше несуразных фантазий, Зимогор, однако, ответил непроизвольно:
- Какого проклятия? Ты же еще молод, кто тебя проклял?
- А наконечник в бедре?!.. Откуда?
- Он сидел в тебе как проклятие?
Перцев взглянул на Олега, и у того ознобило спину: теперь уж было не понять, то ли вусмерть пьян, то ли сошел с ума.
- Среди гоев я увидел своего... брата, - доверительно сообщил он. - Нет, не кровного брата, в общем, напарника, которому в битве должен бы прикрывать спину от удара. Он был старше меня, и сейчас много старше, и потому его в хороводе все называли Архат... Брата из той, последней жизни!.. Мы с ним вместе обороняли седловину гор с юго-запада - оттуда наступали дарвины...
- Кто это - дарвины? - завороженно спросил Зимогор, вспомнив Мамонта.
- Дарвины? - он задумался, пожал плечами. - Не знаю. Их так брат называл. Наверное, враги гоев... Архат спросил, болит ли у меня нога. Я сказал, болит, в детстве порвал связку, в футбол играли, но потом зажило... А он тогда говорит, у тебя не связка порвана, в бедре сидит дарвинский наконечник.
- Ты был ранен в той, последней жизни? Он посмотрел исподлобья, пошевелил больной ногой.
- Нет, не я был ранен, мой брат. Ему в ногу попала желтая стрела. Желтая стрела! Это значит, с отравленным наконечником. Ее не выдернуть, как обыкновенную. Дарвины к желтым стрелам делали наконечники с заусенцами, чтобы нельзя было вытащить за древко. Посмотри, там есть заусенцы?.. Архат умер через полчаса на моих руках... А я должен был немедленно извлечь из него, вырезать этот проклятый наконечник! Расширить рану ножом, чтобы пролезли пальцы, и достать. И подождать немного, пока кровь не вынесет попавший яд... Я не смог сделать этого, не решился. Мне стало страшно! Дарвины обмазывали наконечники смолистым ядом, и если взять его рукой, через некоторое время умрешь сам. В той жизни у меня не хватило мужества... Я не смог, и Архат умер через полчаса, когда лавина дарвинов пошла на приступ, началось сражение... А потом его тело унесли и предали огню, вместе с наконечником. И я двадцать три года назад родился с ним... Представляешь, это инородное тело зачалось вместе со мной, родилось, жило во мне, росло вместе с моей плотью, а я думал, что болит порванная когда-то мышца...
- Ты же понимаешь, этого не может быть! - закричал от собственного страха Олег и встряхнул лейтенанта. - Прекрати болтать! Ты бредишь! Закрой рот!
- В этом все и дело! - он вдруг засмеялся. - Я бы тоже не поверил... Воспитание было соответствующее. Но увидел хоровод гоев... Ты постарайся понять. Это не бред. Посмотри, доказательство в твоих руках. Ты земной, а не земноводный! Дарвины не выдерживают здесь одного дня. Они бегут!.. И теперь я знаю, почему у меня этот солдатик дезертировал! Он был типичный дарвин! Его корежило, ломало, глаза из орбит лезли, как от базедовой болезни! Я знаю, тебе здесь хорошо, и ты не зря ходишь в котловину и сидишь там, как больной. Тебя же мучает тоска!.. А я вот попал на праздник и вслед за Водящим взошел к огню... Потом был хоровод, бесовские пляски... Это дарвины так называют наши танцы. Они называют так все, что невозможно осмыслить с точки зрения примитивного разума, что идет вразрез с их представлениями о мире! И наконечник этот-какая-нибудь дьявольская метка, если исходить из логики дарвинов... Архат сказал, с меня снимается проклятие. Наконечник выйдет из ноги, потому что я вернулся туда, где получил его. А потом, на празднике все прощается, если вслед за Водящим взойдешь к огню... Там такой огонь горел! Звезд доставал... Знаешь, когда было тестирование... поступал в школу КГБ, там был один каверзный вопрос... Я на многие ответил не правильно, а запомнил этот. Спрашивали: где ощущение боли - в ране или в сознании? Я ответил - в сознании. А оказывается, в материальном мире боль должна быть только в ране...
Лейтенант лежал с закрытыми глазами, кажется, думал, вспоминал, и вот шевельнул губами, готовый ответить, но так ничего и не сказал. Еще с минуту Зимогор ждал, слушая его дыхание, пока не понял, что Перцев спит. Причем как наказанное, наплакавшееся и теперь умиротворенное дитя, - только изредка всхлипывал, когда делал глубокий вдох...

***

Зимогор спустился к речке, тут же перескочил ее по камням и ступил в мрак кедровника. Птицы уже почти не пели, лишь изредка раздавалось тревожное сигнальное посвистывание или стрекот, когда Олег хрустел сучьями, натыкаясь в сумерках на сбитые когда-то ракетными ступенями вершины деревьев. А вообще-то можно было идти неслышно, под ногами пружинил толстенный хвойный покров, на котором не росла трава. С кедров, как и днем, падали созревшие шишки: стремительный шелест по веткам, затем приглушенный, но сильный удар о землю, где-то, невидимые, суетились и работали бурундуки.
Пока он шел через лес, заря погасла, в котловине сразу же потемнело, и на светлом еще небе высыпали звезды. Он почти точно вышел на место, где был утром; свет звездного неба высинил заросли травы, пронизал их голубоватыми лучами. Бог весть чем источаемыми, а легкий туман, пеленой висевший над поверхностью этого циклопического луга, почему-то отливал сиреневым. Зимогор отыскал на опушке кедр с огромными корневищами, под которым сидел в прошлый раз, встал и прислушался.
С шорохом падали шишки, иногда сыпали дождем, сбиваемые легким верховым ветерком, шуршали бурундуки, мыши, птицы, и весь этот незримый мир жил как бы сам по себе, не имея никакой связи с реальностью. Он откашлялся, чтобы проверить, есть ли голос, слышит ли иные звуки, кроме этих самодовлеющих в ночном чреве Манорайской котловины - и ничего не услышал.
Тогда он собрался с духом и негромко позвал:
- Конырев!
Нет, голос был, и звук вылетал изо рта, потому что на той стороне луга откликнулось негромкое эхо. Или показалось...
Зимогор сделал несколько шагов по траве и понял, что ходить по этому лугу не так уж и трудно: стебли легко раздвигались, осыпая на голову зрелое семя, и тут же смыкались за спиной. Сквозь туман небо казалось ближе, а звезды-крупнее и ярче. Хотел крикнуть еще раз и вдруг подумал, что это глупо - ходить среди ночи и звать.
Он оглянулся назад, поймав себя на мысли, что боится далеко заходить в траву, и все-таки пошел, испытывая ребяческое чувство искушения опасностью. Трава, эта бамбуковая роща, лишь тихо шелестела и позванивала семенными коробочками над головой, а внизу еще было сыровато от дождя и, вероятно, от этого пахло крепко заваренным чаем. Вверху же, смешавшись с головками трав, светились звезды, и тогда он вспомнил, что бояться тут совершенно нечего - невозможно потеряться, если над тобой чистое, звездное небо. Зимогор покрутился на месте и обнаружил, что стоит под Млечным Путем и идет по нему: искристая, мерцающая туманность перечеркивала небо точно по курсу.
Он шел в какой-то бездумной радости и уже никого не искал, довольствуясь только движением по ночным травяным дебрям, не заботился ни о времени, ни о том, сколько уже прошагал. Идти по звездам оказалось так просто и надежно, что он с мальчишеским удивлением поражался этой легкости, ибо никогда еще в жизни не ходил по ним, больше доверяясь компасу или даже собственным интуиции и опыту. Заросли мягкого шелестящего кипрея чередовались с проволочно жестким гигантским зверобоем, метлообразной душицей, кустарником золототысячника и островами медвежьей пучки - настоящего леса из толстых трубчатых стволов. Зонтики с семенем по размерам напоминали настоящие зонты и при легком прикосновении обрушивали на землю щекочущий лицо дождь зерен. Минуя эти острова, он умышленно тряс растения и тихо смеялся...
Потом он уловил сладковатый запах дыма и прибавил шагу, продираясь сквозь тропические заросли. Он был не тревожный, а, скорее, приятный - похожий на тот, когда в городе жгут осеннюю листву, но само присутствие дыма выдавало близость человека и будоражило сознание. Олег попробовал бежать и тут же со всего размаха полетел на землю, отброшенный встречным ударом в грудь и голову. Перехватило дыхание, перед глазами закружились звезды, и на какой-то миг он потерял сознание, поскольку вдруг стало легко, отступила боль, и он поплыл в невесомости звездного пространства.
Однако в следующую минуту земная тяжесть чуть не раздавила его, легкие не работали, ощутимо трепетали в груди, и бесполезно было по-рыбьи хлопать ртом - воздух не продавливался в гортань. Казалось, еще чуть, и наступит смерть, если не сделать хотя бы одного глотка - уже глаза выдавливало из глазниц! Он зажал рот руками и усилием воли потянул носом - получилось, но теперь невозможно стало выдохнуть, грудь распирало, а он все вгонял и вгонял свинцовый воздух, пока он не вырвался обратно с хрипом и мокротой, будто из дырявого меха.
Несколько минут Олег ползал на четвереньках, кое-как раздышался и встал на ноги. Изумленный, он поискал на ощупь противника в одной стороне, в другой - под руки попадала суховатая, ломкая трава. Потом вспомнил - нет противника! Есть сопротивление среды...
Уверенный в этом, он сориентировался по Млечному Пути и только сделал три шага, как вновь наткнулся грудью на что-то монолитное и твердое, под руками чувствовался металл - толстый стальной столб, наискось вогнанный в землю.
- Почему? - вслух спросил он. - Зачем здесь поставили железный столб?
В сознании промелькнуло - памятник древней цивилизации! Знаменитые индийские столбы из чистого железа...
Зимогор достал зажигалку, чиркнул негнущимися пальцами и держал этот светлячок перед собой, пока не опалил палец.
Это был памятник современной цивилизации - обгоревшая ракетная ступень, наполовину ушедшая в землю. Обгорелая, дымчато-желтая, как дарвинская стрела, она казалась ядовитой, трава вокруг больная, низкорослая и уже совершенно сухая...
Чувствуя омерзение, он обогнул преграду и пошел осторожно, дыша коротко и часто, словно запаленный конь. А дымок между тем становился явственнее, легкое движение воздуха указывало место, откуда тянет.
И все в том же направлении - по Млечному Пути.
Он прошел еще с километр, как всякая пуганая ворона, с вытянутыми вперед руками, прежде чем внезапно оказался на чистом месте - ладони ощутили пустоту. Трава то ли скошена, то ли выбита сотнями ног - в темноте не разобрать. Поляна среди высоких ее зарослей сначала показалась огромной, бескрайней, потому что где-то в центре, на возвышении, среди темного лесного острова мерцал огонь, скрывая, скрадывая пространство. Олег присел и ощупал землю - стерни нет, какие-то мягкие листья, прибитые ногами, - сплошное поле подорожника! Другая трава здесь просто не росла...
Через двадцать минут ходьбы он почувствовал легкий подъем и скоро снова чуть не упал, ударившись коленом о камень: ровный ряд крупного плитняка, замшелого и почти неразличимого, был выставлен на ребро, образуя, вероятно, круг-влево и вправо эта импровизированная изгородь плавно загибалась, смыкаясь где-то в сумеречном пространстве. Между тем костер вверху разгорелся, осветил кроны древних сосен, но от этого, кажется, стал еще дальше и выше. Перетерпев боль и ступая осторожно, Зимогор пошел к нему напрямую. А камни стали попадаться чаще, выставленные уже в полном беспорядке, но при этом угадывалась закономерность их расположения. И везде шелестели огромные листья и жесткие, зрелые семенные стебли подорожника. Пригнувшись, чуть ли не ощупывая дорогу, он ковылял вверх - скорее всего, это был гигантский курган, склоны которого утыканы плитняком, и, как ни берегся, ударился еще раз, не удержав равновесия, сунулся головой вперед. И не успей он выставить руки, вышиб бы передние зубы о скользкую замшелую глыбу, а так лишь разбил губу, ощутив привкус крови, и разбередил старую рану - дышать опять стало трудно...
А огонь будто бы отдалялся и возносился куда-то к небу, к Млечному Пути!
Олег присел на камень и только сейчас уловил некую закономерность расположения всаженных в землю плит; они образовывали узкие тропинки, сплошь покрытые притоптанным, обмолоченным подорожником, и уходили они не вверх, а опоясывали курган бесчисленными кольцами или спиралью - не понять. Подъем был пологий, однако поднялся он уже довольно высоко: светло-серое поле высоких трав осталось внизу, и теперь четче проявился более темный чистый круг, заросший подорожником - всего, может быть, двести-триста метров. Хотя вначале показался бескрайним. Зимогор отдышался, засучив штанину, приклеил к ссадине на колене лист подорожника и дальше пошел с великой осторожностью, переступая через "бордюры" из плитняка.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

Костер же оказался совсем близко, а отдаляло его то, что огонь угасал и оставались одни лишь тлеющие крупные угли с редкими язычками голубоватого пламени. Но они еще давали свет: Олег сначала разглядел выложенную камнем большую площадку на вершине кургана, усыпанную толстым слоем головней и пепла, и только потом среди крупных огарков бревен заметил человека - скомканную, призрачную фигуру у огня.
И лишь сейчас понял, что находится на ритуальном месте-там, где совсем недавно водили хоровод на празднике Радения.
Судя по кострищу, здесь полыхал огромный костер, сложенный из бревен, - тот самый огонь, к которому следовало взойти по лабиринту, выложенному на склонах кургана.
- Кто здесь? - негромко спросил он и в следующее мгновение рассмотрел, кто.
Возле угасающего огня, среди мягкого, размокшего от дождя, пепла сидела Лаксана - кажется, ничего не слышала, ибо увлеченно и самозабвенно пересыпала золу из ладони в ладонь. Зимогор едва узнал ее - лицо в саже, скатавшиеся волосы и грязные босые ноги. Она была в том же льняном, перехваченном тесемками, платье, в каком явилась ему на лугу в апреле, но ужасно изношенном, изорванном, так что сквозь прорехи просвечивало тело.
- Что с тобой? - он встал на колени, схватил руки, вытряхнув из них золу. - Ты меня слышишь? Ты видишь меня?!
- Подними огонь, - тихо проговорила она, глядя в кострище. - Я замерзаю...
Олег подобрал несколько головней, бросил на угли, подул, встав на четвереньки. И ощутил, что камни под толщей пепла еще хранили тепло, и еще искры тлеют над головой, обратившись в Млечный Путь...
Пламя высветило небольшой круг, и весь остальной мир утонул во мраке. И от света Лаксана словно проснулась.
- За мной пришел? Искал меня?
- За тобой, - не сразу ответил он, потому что это была не правда.
Впрочем, почему же не правда?! Все это время, пока он разбирался с аварией, думал только о ней, и все время искал не причину загубленной скважины - ее. В прямом смысле или в думах своих. И поехал в Манораю на разборки с единственной целью: снова увидеть Лаксану.
- Почему ты опоздал? Я так ждала тебя... Все встречались, а мы с тобой так и не встретились.
- Ну вот сейчас... это произошло.
- Поздно...
- Лучше поздно, чем никогда!
- Теперь никогда. Я ждала тебя на празднике Радения, а он случается один раз в жизни, - грустно произнесла Лаксана. - Или раз в пятьдесят пять лет. Вот здесь горел огромный костер, к которому мы поднимались по лабиринту. Все шли, взявшись за руки. А я шла одна и потому заплуталась, оказалась в тупике. Нет, когда прогорел костер и закончился праздник, я поднялась... И вот теперь не могу спуститься назад. А ты как пришел?
- Напрямую.
- Тебе можно ходить напрямую, а мне нет.
Он заметил сережки в ее ушах - те же ярко-красные ягоды шиповника с соцветьями, что были во вторую их встречу...
Костер разгорелся, пожирая то, что не догорело на празднике, и свет стал такой яркий, что им обоим резало глаза. Лаксана прикрывала их ладонью, чтобы привыкнуть, а он старался вытерпеть и незаметно стирал слезы со щек, стоял и смотрел на нее, как на драгоценность, извлеченную из шкатулки.
- А муж все ходит и ищет, - вдруг улыбнулась она. - Что делать с женой, если она не возвращается домой после праздника? Искать, волочить за косы и сажать под замок...
...Вторая встреча произошла спустя месяц после первой, когда Зимогор буквально выпросил у начальника производственного отдела командировку на Алтай. Из горнобуровой партии началась утечка умов, однако Олегу плевать было на то, что бегут специалисты, и даже на то, что они по какой-то причине обрастают шерстью. Он даже и разбираться не стал, выслушал для порядка Ячменного и ушел подумать, погулять по Манорае. Он не имел представления, где ее искать, разумеется, кроме как в доме у космического мусорщика, куда ход был заказан. Если он со товарищи не убил его в первый раз, то сейчас добьет без вопросов. Потому он шел, в буквальном смысле, куда глаза глядят и незаметно оказался на лугу с курганами, в траве, достигшей уже человеческого роста. Ноги сами вели его на то место, где совершилось великое таинство, - так ему казалось. Всю ночь, а потом и утро он бродил между холмов, звал, кричал, распугивая птиц и животных, и решительно не мог отыскать памятного лесистого кургана. Когда же рассвело и, мокрый от росы с головы до ног, Зимогор вышел на речку Манораю, внезапно увидел пасущихся пуховых коз и пастушку в длинном дождевике. Он не узнал - угадал, почувствовал, что это Лаксана, и, распугивая животных, с бессвязным криком, помутившимся сознанием, бросился к ней навстречу.
Вместо радости на ее лице, он увидел страх, растерянность, панику. Она задрожала, приложив кулачки к лицу и в следующий миг душераздирающий крик полетел к гольцам. Козы метнулись в лес, а Лаксана, путаясь в полах дождевика, бросилась в речку, перебрела ее по пояс в воде и исчезла в прибрежных кустах. Ошарашенный, смущенный, сломанный, Зимогор целый день проболтался по лесу и вернулся на участок лишь к вечеру. Ячменный потерял его и уже организовывал поиски, даже собирался вызывать вертолет...

***

- Почему же тогда не узнала меня? - спросил он. - Помнишь, пасла коз на берегу?
- Ты напугал! - просто призналась Лаксана. - Появился неожиданно и спугнул мою память. И я сразу же забыла тебя. Прошлая жизнь такая осторожная, боязливая, что подходить к ней нужно, как к дикой птице. Одно неловкое движение и - взлетит. А ты ворвался... Мне стало так плохо, я потом плакала. Когда вспомнила снова, когда поняла, что это ты приходил. Я искала, но не нашла тебя...
Разум кричал, бился в черепной коробке: она же сумасшедшая, ненормальная, разве ты не видишь, что стало с ее мужем? Не понимаешь, чем все это кончится? Ты же сам сходишь с ума! Остановись! Уйди отсюда!.. Но душа тянула в другую сторону, привораживала и влекла к ее словам, голосу, заставляла любоваться ею и сковывала мышцы.
- А я решил, мне тогда, в апреле, привиделось или приснилось... Но на берегу узнал тебя! Узнал и обрадовался!
- Я испугалась!.. - Дай руку! - вдруг попросила Лаксана. - У меня затекли ноги...
Зимогор взял ее под мышки и поставил рядом с собой, однако ноги подламывались, не держали, и он машинально прижал ее к себе.
- Лаксана...
- Никогда не зови меня так...
- Почему?
- Это невозможно - все время возвращаться в прошлую жизнь, - тихо проговорила она, дыша ему в подбородок. - Нужно жить этой жизнью, и никуда от этого не деться. Я вот попробовала уйти в прошлое, но оказалось, бродила по современным лесам в Манорае. Это когда-то звали Лаксаной, в той жизни, а сейчас зовут... Нет, не скажу! Не надо!
- Лаксана, - повторил он. - Не могу называть иначе...
- Праздник Радости Мира закончился, - прошептала она. - Ты не пришел...
- Но после того, как ты убежала... Я не знал, не верил, было ли что-то... Ходил, как больной...
- Пора возвращаться в реальность!
Олег случайно зацепил рукой тесьму, стягивающую горловину платья, она распустилась, холст медленно сполз и обнажил плечи.
- Так было в той жизни, - слабо воспротивилась Лаксана. - Ты хочешь, чтобы все повторилось?
- Хочу, - не узнавая ни голоса, ни воли своей, проронил он и умышленно потянул тесьму на поясе, а затем на рукавах.
Платье превратилось просто в полотнище беленого холста...

***

Циклоп верещал, словно шакал, захваченный у чужой добычи; он ерзал по земле, сучил ногами и руками, пытаясь освободиться от филина, однако мощные когти, вонзенные в грудь и плечи, держали его намертво, а распущенные крылья не давали простора для движения. Усмиренный таким образом, Циклоп еще некоторое время продолжал вертеть головой, уворачиваясь от клюва, но удар ловчей птицы был точен и неотвратим. Открывшийся глаз лопнул с громким щелчком, и из пустой черной глазницы, как из минометного ствола, вылетело стремительное дымное кольцо.
Филин тотчас же выпустил огрузшую жертву, сорвал с нее вещмешок и, удерживая его в лапах, взмыл над землей. Он описал плавный круг, на короткий миг завис над головами, и Мамонт ничего не увидел, кроме отразившегося в птичьих глазах восходящего солнца, но Дара вскинула руку.
- Идем! За ним! Это знак!
Мамонт пошел, хотя понимал, что не догнать скользящей по воздуху птицы, и через несколько шагов споткнулся о Циклопа. Пуля попала ему в шею, кости не повредила, но разорвала всю правую сторону до горла, в том числе и сонную артерию, откуда хлестала кровь. И при этом он оставался живым!
- Демон, - прошептала Дара со страхом. - Это демон!
- Добей, - жалобно попросил Циклоп. - Прошу тебя...
Мамонт вскинул автомат, однако Дара отвела ствол.
- Нет! Пусть умрет сам, - она помчалась за птицей. - Не отпускай его душу на волю!
Огненная тень филина с ношей в когтях удалялась быстро и медленно растворялась в багровеющей дали;
Хорошо заметным пока еще оставался его след - пригнутые ветром высокие травы.
- Скорее! Скорее! - издалека звала Дара, и голос ее тоже пропадал за расстоянием.
Мамонт бежал, пока слышал ее и пока видел распрямляющиеся травы. Однако рассветный ветер скоро смел. развеял все следы; взволнованный им луг растекался ветреными дорожками во все стороны и, повинуясь внутреннему позыву двигаться по следу, он несколько километров мчался в том направлении, куда улетела птица. Ему все еще чудился зов Дары, пока он не осознал, что это всего лишь переливчатый шелест травы.
Потеряв окончательно все ориентиры. Мамонт забрался на курган и далеко на горизонте, над лесистым островом заметил кружение птицы. Всхолмленный необъятный луг с редкими колками высокого и древнего соснового леса был пустынным и тревожным от красноватого солнечного света. И еще он ощутил странный ветер, дующий отовсюду: легкие вихри то и дело возникали почти под ногами, крутились, плясали около, и если набирали силу, то вздымались к вершинам деревьев, и далекие багровые сосны на островах тяжело шевелили гигантскими ветвями, когда у их подножий был полный штиль. И свет вращался вместе с вихрем, создавая иллюзию
Работающих ветряных мельниц.
Это чарующее кружение потянуло непроизвольно, с такой же силой, как призрак парящей птицы на горизонте, ибо издалека невозможно было понять, отчего возникают лучистые гигантские колеса над холмами и сосновыми колками. До ближайшего, над которым летал призрачный филин, было всего-то с километр, и Мамонт, точно определив направление, чтобы не сбиться в высокой траве, спустился вниз. И пока он бежал, продираясь сквозь заросли, несколько раз видел парящую птицу в небе, но когда оказался у подножия, в небе стало пусто, а лесной остров оказался не таким уж и маленьким, и деревья не такими высокими, как чудилось издалека; напротив, короткими и приземистыми. Другое дело, росли они на высоких, с крутыми склонами, курганах, сплошь заставленных замшелыми каменными плитами. Мамонт стоял совсем рядом, запрокинув голову, и все равно не мог понять, отчего происходит это коловращение широких, туманных лучей. Они метались рядом, пригибая траву узкой ветреной полосой, неизвестно почему уносились в вечереющее небо, словно у этой мельницы была какая-то плавающая ось. И при этом солнце висело над гольцами совершенно неподвижно, и ни единого облачка на небе, которые могли бы вызвать подобный эффект.
- Это звездный ветер, - внезапно услышал он голос и обернулся..
За его спиной стояла Дева, одна из хранительниц Очага - огня Святогора.
- Я пришла за тобой, Варга! - сказала она, и лишь сейчас Мамонт обнаружил, что ведунья слепа: руку она подавала наугад, искала, щупала пространство.
Он протянул ей ладонь, однако поправил решительно:
- Не называй меня так! Это не мой рок.
- Почему же? Хранить соль Вечности - что может быть выше для Вещего Гоя? - Дева смутилась. - Внешне ничего не изменится, все останется, как было. Разве что перед твоим взором будет проходить череда изгоев, чьи души умирают вместе с телом. А ты всегда будешь прежний...
- Бессмертие мне видится как вечное повторение, - проговорил он. - А в этой жизни все было так прекрасно... Я не хочу снова испытывать, что уже было. Это тяжкий груз, вериги, наказание... Пощади, избавь от страданий! Если можешь...
- Но я обязана исполнить урок. Остальное - воля Владыки. Ему пожалуйся на свою судьбу.
- В чем смысл твоего урока?
- Провести тебя через чистилище. Чертоги Святогора - Храм Света, нельзя вносить в него земную грязь, дорожную пыль... А на тебе я вижу кровь демона!
- Я должен непременно войти в его Чертоги? Чья это воля?
- Твоей Валькирии.
- Валькирии?! Но где она?
- Встретит после чистилища.
- Добро, - согласился он. - Тогда веди... Что я должен делать?
- Брось оружие здесь, - велела Дева. - Ступай за мной.
Мамонт скинул с плеча автомат, сделал несколько шагов за ведуньей и остановился.
Солнце катилось за гольцы, багровый свет раскатывался по заснеженным вершинам, а от разогретой земли поднималось марево, изламывая лесистые курганы. Когда багровый шар медленно скрылся за горами, Дева потянула его за руку.
- Идем! Ты скоро увидишь иной свет в Чертогах Атенона.
Как только солнце село, в Манорае начало стремительно темнеть и, пока ведунья влекла его за собой, котловину затянуло густыми сумерками.
Она остановилась у воды - каменная лестница не кончилась, уходила в озеро, но поверхность его напоминала старинное серебряное зеркало и не просвечивала, слабо отражая последнюю ступень. Мамонт ощутил холод плиты под босыми ногами...
Полуголая ведунья подала ему факел, иначе называемый здесь светоч.
- Освети себя. Я ничего не вижу!
Он послушно поднял огонь над головой, глаза Девы оживленно блеснули, прозрели, заискрились крупные самоцветы на ножнах и рукояти ножа, висящего между обнаженных грудей. Но она все равно вела себя как слепая - на ощупь отыскала и выдернула нож, после чего приблизилась к Мамонту и стала срезать с него одежду. Сначала вспорола рукава до плеч, затем соединила разрезы через грудь, и куртка вместе с рубашкой упали к ногам. Лезвие было настолько острым, что кожа и ткань распадались под ним без всякого звука, точно так же нож дважды скользнул по джинсам, и лишь чуть звякнула металлическая заклепка, рассеченная надвое, и стальной браслет часов...
Ведунья спрятала нож и взяла его за левую руку.
- Ступай за мной. И береги огонь!
Она шагнула с последней ступени в серебряное зеркало, совершенно не потревожив глади, и нога ее будто растворилась. Когда Дева сделала следующий шаг, погрузившись по колено, Мамонт ступил за ней и не почувствовал воды, хотя на вид она казалась ледяной и тяжелой.
- Смелее, - подбодрила она и крепче сжала его руку. - Ничего не бойся. Мертвая вода - это пустота.
Белая ткань, которой были обвязаны бедра Девы, не тонула и, оставаясь сухой, плавала на поверхности. Еще через две ступени зеркальная гладь достигла ее груди и поплыл стальной нож...
- Береги огонь! - еще раз предупредила она и шагнула вглубь с головой.
Над водой оставалась ее вытянутая рука, ведущая Мамонта.
Он поднял факел повыше и нащупал ногой следующую ступень. Серебро матово блеснуло у самого подбородка. Машинально сделав последний вздох, Мамонт погрузился в пустоту, и последней картиной, запечатленной зрением, был мерцающий сполох светоча.
И казалось, этот свет продолжает светить под водой. Рука Девы влекла его глубже, и он из последних сил тянул правую руку вверх, опасаясь погасить огонь, и двигался уже на цыпочках. Наконец, ступени кончились и почти сразу же начался подъем. Выходная лестница оказалась много круче, и когда Мамонт вынырнул из воды, ведунья стояла по колено и улыбалась.
- Ты слишком старался сохранить огонь, - проговорила она. - И не замочил кисть правой руки. Теперь береги ее, как берег светоч. Это твое уязвимое место, твоя пята Ахиллеса.
Дева вывела его из мертвой воды, сама оставшись совершенно сухой, сняла с бедер полотнище ткани и принялась осторожно вытирать Мамонта, точнее, промокать влажные волосы и свинцовые капли на теле. Он же стоял, не ощущая ни своего тела, ни прикосновения ее рук; слегка мозжило только правую кисть, сжимающую древко факела.
Потом ведунья сдернула с него покрывало, и в тот же миг Мамонта опахнуло ветром, павшим с неба, от ярких мерцающих звезд затрепетал светоч. Летящая камнем птица раскинула крылья над головой и опустилась на правое плечо, вонзив когти в кожу. Он увидел, как из-под хищных мохнатых лап заструилась кровь, но боли не было.
- Это вернулась твоя душа, - сказала Дева и бережно высвободила из его руки крепко зажатый факел.
Рядом с ней оказалась еще одна ведунья, неотличимая, как сестра-близнец, разве что опоясывающее бедра покрывала другого, красного, цвета и от этого полуобнаженное тело слегка отдавало розовым. Она взяла его за правую руку и он ощутил тепло ее ладони.
- Теперь ступай за мной.
Земли почти не было видно, бесчувственные ступни ног опутывала трава, затем с легким шуршанием посыпались камни. Сокол на плече изредка раскидывал крылья, удерживая равновесие, и глубже всаживал когти. Дева в белом шла с факелом впереди и освещала не дорогу, а пространство над головой. Сначала Мамонт увидел неясное розоватое свечение впереди и скоро ощутил под ногами ступени.
Ведущая также остановилась у сияющей воды, крепче стиснула руку.
- Перед тобой живая вода. Рождение - это всегда боль. Если станет невыносимо, кричи.
Он стиснул зубы и шагнул за ведуньей, словно в кипяток. Инстинктивно шатнулся назад и чуть не выдернул руку из ее руки, сокол на плече забил, затрепетал крыльями, пронизывая когтями мышцы; Дева удержала Мамонта в последнее мгновение - за мизинец.
- Не пройдешь сквозь живую воду, - останешься навсегда мертвым, бесчувственным, - ласково предупредила ведунья. - Сделай еще шаг, а третий будет легче.
После третьего шага вода достала горла, птица уже била крыльями беспрерывно, широко раскрывая клюв. Глаза ее подернулись мертвенной белой пленкой...
Дева тем временем была уже под водой. Мамонт разжал зубы, крикнул и почудилось, звезды дрогнули на небосклоне и дождем посыпались на землю. А сокол ударил в последний раз крыльями на свободе и потом забился где-то в груди, под ложечкой.
Огненная вода покрыла его с головой и сразу же отступила боль, ибо он весь превратился в рану.
По дну озера Мамонт сделал, казалось, всего один шаг и сразу же ощутил под ногой первую ступень лестницы, ведущей вверх.
Над землей всходило солнце, багровый шар лежал на горизонте и еще не лучился, и на его фоне плавилось и истекало раскаленной лавой огромное дерево.
Ведунья вывела его из воды, однако не обтирала ни волос, ни тела, и там, где не успели высохнуть и остались капли, возникли родимые пятна. Нестерпимый огонь обратился в легкое и даже приятное жжение, как если бы он из горячей парилки нырнул в холодную воду, и лишь саднило кисть правой руки да в груди все еще трепетали птичьи крылья.
Они поднялись на высокий берег, под дерево, одиноко стоящее среди травянистого поля, солнце приподнялось и пронизало лучами пенную многоярусную облачность, и Мамонт увидел цветы на ветках - белые, необычно огромные, напоминающие калы. Та Дева, что переводила сквозь озеро с мертвой водой, сняла свое покрывало, расстелила его на широком плоском камне, возвышающемся под деревом, как постамент, после чего стала рвать эти цветы и бросать на ложе. Когда они покрыли белую ткань и, по сути, слились с нею, вторая ведунья велела лечь головой на север и принялась выдавливать на него сок цветов и растирать тело. Белые раструбы были настолько сочные, что хрустели в руках и согретая ими молочная жидкость приятно щекотала кожу. Мамонт прикрыл глаза, испытывая блаженство.
- Нельзя спать! - предупредила Дева в красном. - Ты можешь больше не проснуться никогда. Слушай мои руки и пей молоко вечности.
Ощущение времени он потерял и потому часто спрашивал:
- Скоро? Долго еще?
Белый сок впитывался в тело, как в сухую губку, особенно в солнечном сплетении, где еще подрагивали соколиные крылья.
- Не спеши, - увещевала ведунья. - У тебя впереди - вечность.
Наконец, она окропила цветочным молоком лицо, ноги и левую руку; правую же лишь до запястья, потом набросила на Мамонта свое красное полотнище, покрыла с головой.
Голос ее прозвучал издалека:
- Теперь можешь спать... Тебя разбудит Валькирия и введет в Чертоги Святогора.
Вначале он обрадовался, слабеющей рукой нашел на груди медальон, зажал в кулак и ощутил назревающую волну противления, будто его уже вводили в эти Чертоги.
Он хотел крикнуть, напрягся, выталкивая из себя неуправляемый голос, однако почудилось, будто в иссохшей гортани шелестит горячий песок и губы спеклись от жажды...

Глава 15

Сначала послышался отдаленный нарастающий рокот, и через несколько минут над изумрудным альпийским лугом, над обезображенной его частью, прикрытой с неба камуфляжем, медленно и хищно закружил огромный камуфлированный военно-транспортный вертолет Ми-6, высматривая место для посадки.
И судя по тому, как сотрясалась земля, стелились маскировочные сети и травы, дрожали и вибрировали стены человеческого жилья, можно было не сомневаться - Ангел прилетел...
Он появился из грузового транспорта вместе с отозванным из отпуска нынешним главным геологом Менуховым, а с ним - двое работяг, уже из вертолета вышедших в рабочих рукавицах, готовых к трудовому подвигу. Несмотря на суровый запрет - и пешим-то не разрешали болтаться возле участка, - Ми-6 сел на открытый альпийский луг; вероятно, на демаскировку было теперь начхать или блюститель режима секретности Ангел мог себе позволить нарушить собственную инструкцию.
Впрочем, не только собственную. Зона Манорайской впадины была издавна закрыта для авиалиний, независимо, пассажирские это были рейсы или полеты военных самолетов. Всякий воздушный транспорт, приближаясь к этому месту, делал огромный воздушный зигзаг, облетая далеко стороной небольшой, если смотреть сверху, участок суши. Однако Ми-6 смело вторгся в воздушное пространство запретной зоны, изрядно покружил над котловиной, словно высматривая добычу, и приземлился на нетронутом альпийском лугу.
Встречать вертолет пошел-сначала один лишь лейтенант, без костыля, почти не хромающий, хотя еще недавно лежал пластом, но когда на землю спустился пожилой, страдающий радикулитом Менухов, начальник партии тоже побежал навстречу. Ангел на Перцева даже не взглянул, вышел из-под шквального ветра от лопастей машины, заложив руки за спину, прошествовал мимо оловянного лейтенанта и направился сразу же к буровой вышке.
И в самый неподходящий момент из-под сетей внезапно появился Конырев.
- Слушай, Зимогор, я никуда отсюда не пойду, - заявил он. - Остаюсь здесь. Жене моей скажи, пусть не ищет. Денег ей на жизнь хватит.
- Надо срочно вывезти отсюда груз, - зашептал Олег. - Это можешь сделать только ты. Тебя не остановят, не задержат... Поедешь поездом!
- Сказал же - не поеду! - возмутился Шейх. - Я жить здесь буду. Может человек жить там, где хочет?
- У тебя крыша течет!
- Нет, тут что-то со звездами связано, я понял. Но днем звезд не видно, а ночью ходить невозможно...
- Что ты мелешь? Надо вывезти в Москву вот эту штуку! - Зимогор показал солонку. - Ты уезжаешь прямо сейчас!
- Я остаюсь, Зимогор. - Конырев разбил сотовый телефон о камень, пнул то, что осталось. - В брошенной деревне дом нашел, все есть, жить можно. Сейчас надо огород вскопать, чтобы весной меньше было работы, а то земля задерновалась... Видишь, уже не бреюсь, отпущу бороду... Ты хоть понимаешь, о чем я? И не виси за моей спиной!
- Понимаю, - выдавил Олег. - Хорошо подумал?
- Здесь не надо думать... Здесь можно просто жить. И чувствовать себя человеком, - он поднял голову. - Смотри, звезды над головой. Млечный Путь. Нет, сейчас не видно, но они же есть!.. Вот стою здесь и радуюсь: я - человек! Смотри, какой я большой, огромный человек!
- Вижу, полтора центнера сала...
- Не издевайся, теперь это не действует... Я стал неуязвимым, - он повернулся с нехорошим блеском в глазах. - Потому что я здесь стал верующим!
- Ты же был верующим...
- Я понял тайну этого места. Здесь каждый обретает то, что ищет. Или то, что утратил. Я же видел, ты ночью вернулся с женщиной. Даже спрашивать не стану, кто она. Потому что знаю, кто...
Зимогор понял, что это вовсе не капризы сытого, избалованного, из грязи в князи попавшего человека.
- Понимаешь, я устал быть маленьким человеком, - признался Конырев. - Что бы я ни сделал там - все равно маленький. Меня совсем не видно, я пыль... Мои связи и знакомства? Они не возвышают - просто-напросто оскорбляют, унижают, потому что за них плачу деньги. Дружба с сильными мира сего за деньги!.. Я устал дрожать за свою жизнь, за жизнь близких. Телохранители? Но от них устаешь еще больше, потому что эти мордовороты делают тебя еще меньше. И ни от чего не спасают... Я устал молиться Богу. Устал просить его: дай, пошли, помоги!.. Как это мерзко, клянчить! Бог дает! Еще как дает, когда его просят... Дает деньги, много денег, посылает удачу, помогает в борьбе с конкурентами, например. А человек от этого становится еще меньше! Дает и растирает тебя в пыль! Ты еще хорохоришься, распускаешь перья, а тебя нет. Божьи услуги - самые дорогие услуги. И не потому, что за них надо платить бабки священникам и церкви. Хорошие бабки! Не потому. Телохранители обходятся куда дешевле... Зимогор, я скажу тебе вещь страшную, богохульную: Бог не охраняет душу. Тот, которому я молился, приносит благо для живота моего, но не дает ни радости душевной, ни покоя. А я этого у Бога просил! Все остальное сам найду, заработаю, достигну. А он мне валит одного золотого тельца!.. Может, потому, что в главной молитве уже все заложено: дай хлеба насущного, прости долги наши?.. А может, я чужому Богу молился? А Зимогор?
- Я не знаю, в какую ты церковь ходил, - проговорил Олег, хотя Конырев в общем-то ответа не требовал, больше говорил для себя, размышлял вслух.
- Вот она, моя церковь теперь, - Шейх осмотрелся и облегченно вздохнул, - И ничего не нужно просить. Все приходит само. Хлеба не надо, могу травкой питаться, орешками, ягодами, мне на пользу.

Предыдущая страница 25 Следующая страница


Звездные раны 26

- Если бы не знал тебя, можно подумать, ты сошел с ума.
- Спасибо, Зимогор...
Черный от угля и сажи, в прожженных брюках и почему-то босой, он пошел к маскировочным сетям и чудом не столкнулся с Ангелом - разошлись в полуметре друг от друга - и страж секретов даже не взглянул на него, вероятно, приняв за рабочего партии.
Зимогор встрепенулся, когда увидел, как работяги потащили первые ящики с керном в вертолет. Потом заметил, что Ангел, выйдя из тепляка буровой, пожал руку Гнутому - вроде бы о чем-то договорились... Олег зашел в конторский вагончик, где начальник партии перетряхивал в сейфе бумаги.
- Вы зачем мою избушку заперли? - встретил он вопросом. - Попасть не могу! А там должны быть бумаги... Дайте ключ!
- Не дам, - сказал Зимогор. Ячменный от неожиданности замер с протянутой рукой.
- То есть как не дадите?.. Там бумаги, журнал радиационного контроля...
- Там сейчас находится моя жена. У начальника участка отпала челюсть. Он встряхнул головой.
- Олег Палыч, какая жена?.. Вы, может, отдохнете, пока Аквилонов не прилетел?
- Обязательно, Ячменный. Еще успею. И отдыхать буду долго. Ты среди начальства повертелся... Доложи обстановку.
- Я вас провожу, - заспешил начальник участка. - До избушки... И по дороге расскажу...
- Добро, пошли! Только задами, чтоб на глаза не попадаться.
- Пока не ясно, как развивается обстановка, - прикрывая собой Зимогора, стал докладывать Ячменный. - Ангел забрасывает невод, устроился возле буровой, допрашивает мастеров поодиночке. У Менухова спину прихватило, спрашивал, нет ли тут какого-нибудь целебного источника... Кстати, про вас спрашивал.
- Обойдется...
- Иван Крутой сюда летит...
- Ты мне скажи, как Ангел себя чувствует?
- Как?.. Землю копытом роет. Наконец-то и ему пища нашлась...
- Со здоровьем у него в порядке?
- Цветет и пахнет...
- Плохо... Не разроет про песочек? - после паузы спросил Зимогор.
Ячменный отрицательно помотал головой.
- Нет, не должен... Ну если только Гнутый - самоубийца... А он не похож, зубы растут. Величко нет... А больше песочка никто не видел.
- А про пляски в хороводе?
- Про пляски Ангел не поверит. Если даже кто-то проболтается случайно, - убежденно заверил начальник партии, - для него это не аргумент. Если напились халявного спирта, чего бы не поплясать? Тут все естественно... За одного боюсь, не нашего... Есть один человек, который видел наши танцы. И вообще он все видел... И может вломить нас Ангелу с потрохами!
- Кто это?..
- Мусорщик, - у Ячменного задергались левая щека и веко, будто стал подмигивать. Зажал ладонью пол-лица - не помогло...
- Мусорщик не сдаст.
- Никто его не предупредил! Может рассказать!.. Мать его в душу!.. У него жена потерялась с этими плясками, злой, как черт. Если не найдет, - нагрянет сюда, и ему Ангел может поверить, он человек со стороны...
- Баркоша остался безработным, - объяснил Зимогор. - И подрядился отловить пещерного медведя для Академии наук. И сразу забыл про жену...
- Забыл? Как же! Медведь это у него прикрытие! Что с ним делать будем, Олег Палыч? - он остановился. - Найти и поговорить? У меня с ним хорошие отношения были...
- Мусорщик уже ничего не скажет. И никому, - заявил Зимогор. - Пошли!
- Почему? - с легким страхом спросил Ячменный.
- Заболел, расстройство психики...
- Не может быть! У него на своей жене крыша поехала!
- Теперь на пещерных медведях едет... Олег открыл ключом дверь, приложил палец к губам.
- Тихо, на цыпочках. Она очень устала, пусть поспит...
- Кто? - шепотом спросил Ячменный.
- Моя жена, Лаксана...
Тот посмотрел на Зимогора с опаской, однако, заглянув в дверной проем, увидел спящую на кровати женщину и действительно пошел на носочках грязных резиновых сапог. Олег остался у двери, закурил, поджидая, когда начальник участка закончит рыться в командирском столе.
Вдруг он бросил бумаги и выскочил на улицу.
- Это жена! Жена Баркоши! - зашипел, тыкая рукой в домик. - Олег Палыч! Вы с ума сошли! Это не ваша жена!
- Моя. Моя бывшая жена Лаксана!
- Да нет! Баркошина! Я же знаю, видел! Анной зовут...
- Запомни, теперь она моя настоящая жена, Лаксана, - внушительно произнес Зимогор и встряхнул его за грудки. - И про Баркошу чтобы не слышал.
- Погодите... А где он? А если он сюда нагрянет! Перестреляет всех!.. Вы его не знаете!..
- Не нагрянет...
- Вы что... Вы что-то сделали с ним?
- Ничего, он охотится. Ищи журнал и гуляй. Я буду отдыхать.
- Нет, правда, что с ним?
- Сошел с ума, полная деградация личности. Ячменный снова пробрался к столу, и озираясь на спящую, порылся в бумагах. Через минуту явился с журналом.
- Я предупреждал...
Зимогор закрыл дверь, осторожно ступая, приблизился к Лаксане. Свет Манорайской котловины падал ей на лицо и делал его божественным: отмытые с водорослями волосы ее все-таки остались пепельными и шелковистыми, воспаленные от огня веки слегка успокоились, приняли золотистый оттенок, отросли обгорелые ресницы. Вот только обветренные губы спеклись от долгой жажды и на вид казались жесткими и шершавыми. Олег набрал в рот воды и, склонившись, стал поить по голубиному. Не просыпаясь, она подставляла приоткрытые губы, делала маленькие глоточки и улыбалась.
- Отыскал свое сокровище? - внезапно разрушил идиллию незнакомый голос от двери. - Рад за тебя...
Олег замер, потом медленно отнял губы и проглотил остатки воды.
У порога стоял Мамонт в солдатском камуфляже и толстых горных ботинках. Короткоствольный автомат под мышкой...
- Извини, что помешал, но дверь была открыта, - сказал он шепотом и сел к командирскому столу.
- Ты бы и с отмычкой залез, - буркнул Зимогор.
- У меня очень мало времени, - проговорил Мамонт. - Через несколько минут сюда прилетят вертолеты с твоим начальством...
- Меня это уже не волнует. Мы можем уйти отсюда. Через несколько минут.
- Вот как?.. Выщипнул перо у жар-птицы и бежать? Нет, гой, ничего не получится. Ты сам определил свой рок, теперь остается лишь повиноваться ему.
- Фаталист! - чуть не крикнул Олег и обернулся к спящей. - Я еще тогда это понял...
- Дважды ты пытался переломить судьбу. И что вышло? - усмехнулся Мамонт. - Хочешь и в третий раз обмануть ее?.. Хорошо, ступай, тебя никто не неволит. Доля странника - соленый путь познания, прекрасный опыт. Но поверь мне, все равно вернешься в Манораю. Не сам, так Лаксана приведет назад.
- Забыл. Я же тебе проспорил... Не удалось мне переубедить начальство, как видишь. Зато ты оказался провидцем, засадили аварию.
- Но достали манорайскую соль...
- Соль?..
- Ты называл ее черным песком.
- А это - соль?.. Понятно. Значит, это ты подменил керн! И унес бутыль с песком.
- Верни, - попросил Мамонт и достал золотую капсулу. - Она лежит в кармане твоей куртки.
- То есть, как - вернуть? - опешил Зимогор. - Почему?
- Потому что ты украл ее. А краденая соль принесёт только вред. Тебе и человечеству.
- Можешь вразумительно сказать, кто ты такой? - забывшись, громко спросил Олег. - С какой стати я должен исполнять твою волю? Ты кто? Хозяин земли? Чиновник? Авторитет с автоматом? Кто ты такой?
- Без автомата, - сказал тот и поставил оружие в угол. - Пришлось позаимствовать... Передай его лейтенанту, а то засудят парня. У него же не хватает одного ствола?
- Верни ему манорайскую соль, - внезапно попросила Лаксана за его спиной. - Я знаю, кто он.
Зимогор достал солонку и, внутренне противясь, вложил ее в протянутую ладонь. И в тот же миг ощутил на своей шее теплые и ласковые руки.
Мамонт не торопясь пересыпал тяжелые крупицы в капсулу, закрутил крышку и спрятал во внутренний карман.
- Она действительно знает, кто я... До встречи, гой!

***

Когда Олег вышел из своего убежища под каменным грибом, на борту Манорайской впадины, на альпийском лугу, стояли уже три вертолета - он не слышал, когда они прилетели, ибо в тот час его словно не было в текущем времени. Поднимаясь в гору, Зимогор возвращался в настоящее и с каждым шагом сильнее ощущал земное притяжение.
Прежде чем ступить в пространство, замаскированное от космоса, он сел на землю возле светлой дождевой лужи и, заглядывая в водное зеркало, некоторое время хмурил брови и, словно актер в гримерной, напускал на себя угрюмый вид, гримасничал, изображая неудовольствие, гнев и злость - все, чтобы согнать с лица счастливую, беззаботную улыбку.
Под сети вошел черной тучей и сразу же направился к конторскому вагончику, отмечая, что чужого народу на участке прибыло вчетверо. И тут перед ним снова очутился старик Менухов, неожиданно подвижный, оживленный и счастливый.
- Олег Палыч? Дорогой! - бежал вприпрыжку следом. - Слушай, как у тебя здесь хорошо! Прошел по лесу, размялся, на земле полежал, как Антей, - отпустило! Видишь, хоть пляши! А ведь месяц скрюченный ходил!.. Какая благодать, а какой кедровый бор! И воздух!..
Зимогор на ходу выискивал глазами медвежью фигуру Аквилонова, но на пустынной территории участка мелькал Ангел с кожаной папкой, толстоватый генерал с непокрытой головой и с ним три офицера в высоких фуражках, двое гражданских в сопровождении женщины в черном костюме, и неожиданно среди чужих и потому совершенно безликих гостей мелькнуло знакомое лицо. Настолько знакомое, что Олег замедлил шаг, пытаясь вспомнить, кто это? Что за черт, вроде бы даже общались не один раз, знакомая улыбка, очки, седоватые волосы...
Но в голове не осталось ни имени, ни фамилии;
И даже обстоятельства встреч совершенно выветрились из памяти! И почему этот знакомый сейчас так вальяжно разговаривает с генералом и машет тростью в сторону деловой женщины? И вообще, настолько прост и развязен с высоким начальством...
- Проходи. Здесь стоять нельзя, - почти возле уха рокотнул низкий бас.
Возле Зимогора вырос камуфлированный детина с автоматом. Еще человек пять таких же молодцов стояли неподалеку от гостей и взирали на окружающее глазами пристальными и пустыми.
Олег послушно отошел к конторскому вагончику, слегка отупевший оттого, что отшибло память, и тут откуда-то явился Менухов.
- Олег Палыч, уважь старость! Позволь остаться тут на пару дней? - он забежал вперед. - Заодно бы кое-какой организацией занялся... Сделай милость, Олег Палыч? Меня уже лечить нигде не берутся...
- Погоди-погоди, - Зимогор указал пальцем. - Глянь, кто это ходит с генералом?
- Где? Который?
- Да в очках, улыбается вон...
- А, он всегда улыбается! - охотно объяснил Менухов и сам подхихикнул по-стариковски. - Даже когда рассказывает гнусные анекдоты...
- Я его откуда-то знаю...
- Да кто его не знает? Это же бывший министр финансов. С год, как сняли...
Зимогор сел на землю у колеса вагончика.
- Все, сливай воду... Жалко, Шейх сбежал, вот была бы встреча...
- Что, Олег Палыч? Вид у тебя не совсем здоровый...
- Нет, все нормально... А за каким... он сюда прилетел? Ему-то что надо?
- Ну, он тут чуть ли не главный! Все с ним советуются, - главный геолог помялся. - Так я остаюсь, Олег Палыч? Обузой не буду. Что касается организации...
- Я тут не распоряжаюсь, - обронил Олег и пошел в избушку. - Просись у Аквилонова...
- Как же не распоряжаешься? - снова захихикал старик. - Теперь ты всему голова! Сейчас только совещание закончилось у министра геологии, в вертолете. Тебя назначили начальником экспедиции!
Зимогор остановился.
- Меня?
- Тебя, Олег Палыч, тебя!
- А спросили? Меня-то спросили?
- Чего же спрашивать? - изумился Менухов. - Иван Крутой сам предложил, представил, как положено - министр согласился!
- Где Аквилонов?
- Там он, по лужку гуляет, - махнул рукой. - За сетями... Так что, Олег Палыч? Останусь на пару дней?
Оставив главного геолога, Зимогор миновал конторский вагончик, прошел мимо пней в камуфляже, настороженно проводивших его глазами и зрачками автоматных стволов, на ходу достал нож, взрезал сеть и выбрался наружу. Ивана Крутого нигде не было видно. Зато от вертолетов бежал к нему Ячменный, призывно махая руками.
Он подождал, хотел закурить, но кончились сигареты и пачка давно измялась в кармане...
- Олег Павлович, я поздравляю! - на бегу прокричал начальник партии. - С назначением!..
Но его вид при этом был озабоченный, хмурый.
- Ивана Крутого видел? - встретил вопросом Зимогор.
- Тут где-то ходил... Вышел из вертолета после совещания... Вас назначили начальником!
- Слышал. Что с керном?
- Погрузили! Сейчас Ми-шестой взлетит, в Барнауле перегрузят в самолет и в Москву. Пока ничего не заподозрили...
- Почему здесь еще какая-то охрана? Кто эти, с автоматами?
- Да тут ведь столько всяких налетело! - Ячменный выматерился. - Кроме министра геологии, - замминистра обороны, барышня из здравоохранения, мужик из администрации президента и еще хрен знает кто. Вон прогуливаются после совещания, воздухом дышат...
- Значит, пострадал один Аквилонов? - Олег все еще рыскал взглядом по склону.
- Почему пострадал? Нет, сам сложил полномочия, на совещании...
- Заставили сложить.
- Ничего подобного, уговаривали остаться - он ни в какую. Предложил вас... Они вообще ведут себя смирно, даже Ангел будто ангел, - начальник партии зашептал. - У них меж собой разборка идет. Там есть один мужик, в очках такой и улыбается...
- Бывший министр финансов!
- Ну! Так он всех в оборот взял на совещании! Умнейший, гад, вот его не объегоришь. Как начал пальцы загибать - наш министр сидит, как рак вареный. Человека своего, говорит, почему в партию не посадили для контроля? Почему керн вовремя не вывозили? Почему нет на участке бурового станка без электронной мишуры? У вас, говорит, у самих рыло в пуху! Так что молчите и не ругайте мужиков!
- Ты обрадовался?
- Еще бы! Заступник трудового народа!
- Что они там решили? Сворачивать работы? Ячменный огляделся по сторонам, сказал бубнящим шепотом:
- В том-то и дело, что нет. Я так понял... Наоборот, сюда кидают какие-то бешеные деньги. Не успел дослушать, нас с Аквилоновым выставили из вертолета, сразу после совещания. Но разговор начинался... Какое-то строительство будет, инженерное бурение, горные работы... Но самое главное, вроде бы хотят бурить повторную скважину, рядышком.
- Не может быть! - Зимогор встряхнул начальника партии. - Представляешь, что это значит?
- А как же! Нам всем труба. Приставят своих людей, и керн станут вывозить по ящику...
- Не просто труба, братец... Если такие вороны сюда слетелись!
- С ними надо что-то делать! Надо что-то придумывать, Олег Палыч! Но такое, чтоб поверили! Чтоб раз и навсегда отказались!.. Или эти... которые керн подменили, уже придумали что? Тогда почему ничего не делают?..
Последние слова он говорил уже в спину Зимогору, поскольку тот бежал наискось через луг, вниз, к реке: там, на склоне, среди высокой стареющей травы, на фоне далекого кедровника вроде бы замаячила человеческая фигура...
Аквилонов неторопливо брел по травянистому лугу вдоль каменистого склона, подставив солнцу лысую голову, и, казалось, ничего не слышал и не замечал вокруг. На лице его было написано удовольствие - состояние, которого Зимогор никогда не видел. Из-под расстегнутой старомодной штормовки торчала белоснежная рубашка с поднятым воротником, распущенный галстук болтался на груди, а по лицу бродила самозабвенная улыбка, отчего нижняя губа у него отпадала, как у старого коня.
- Иван Васильевич, вы со мной согласовали назначение? - с ходу атаковал Зимогор. - Или считаете, милость сделали? Облагодетельствовали?
Иван Крутой даже головы в его сторону не повернул, шел, улыбался и часто моргал, глядя впереди себя. От своих слов Олегу стало неловко: не те это были слова, звучали казенно, выспренно и не трогали души. Мало того, сам услышал в них ложь и кокетство, желание показать свою независимость и покуражиться над стариком. Было же, было! И до сих пор не вывелся из головы жучок-древоточец, скрипящий одну и ту же песню - вот если бы я взял в руки экспедицию, все бы делал не так, все бы переиначил, сократил, переформировал, создал, заставил...
- Что же меня не спросили, Иван Васильевич? - убавил звук и зашел с другой стороны Зимогор. - Вообще, не понимаю! То выпнули с должности главного геолога, то теперь на свое место!..
- Посмотри, как хорошо здесь, - радостно произнес Аквилонов. - Жалко, раньше не знал... Лепота!
Зимогор замолчал, окончательно сбитый с толку поведением Ивана Крутого. Тот же скинул штормовку, взял ее в руку и пошел с видом гуляющего, блаженствующего пенсионера, свободного от всякой суеты. Иногда останавливался, смотрел вниз на белую от пены речку, в небо с легкими перистыми облаками, на белые гольцы, опоясывающие котловину с юго-восточной стороны, и Олег непроизвольно глядел туда же.
- Нет, какое здесь место! Вот где жить человеку! - восхитился Аквилонов и указал на избушку Ячменного. - Вот в такой келейке! И больше ничего не нужно.
Потом расстелил на пригорке штормовку, сел, утер лысину носовым платком.
- В Москву полетишь с ними, дела примешь, - поозиравшись, проговорил Аквилонов. - Я там все приготовил, разложил - разберешься.
- А вы? - Зимогор опять достал пустую пачку, смял и выбросил.
- А я?.. Я тоже полечу, только на грузовом, на "шестерке". Вместе с керном. Погляди, они там еще не запускаются?
Возле вертолета суетились пилоты и техники, стаскивали с лопастей маскировочные сети, поднимали капоты на двигателях, похоже, готовились к полету...
- Должно быть, скоро запустят, - предположил Олег.
- Вторую скважину придется бурить, - вдруг сказал Иван Крутой, которого сейчас точнее было назвать Блаженным.
- Вот за этим я вас и искал! Неужели из-за четырнадцати недобуренных метров заново проходить такую толщу? Это же маразм!

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

- Проходить... И с тщательным отбором керна.
- И деньги нашли?
- На это найдут... Не зря тут бывший министр финансов крутится.
- Иван Васильевич, между нами, - Зимогор огляделся - до сетей было далековато. - Не пробурить новую скважину. На той же глубине будет авария.
С прежней блаженной улыбкой Аквилонов глянул в небо, мечтательно откинувшись на руках, облегченно вздохнул.
- Ну, будет так будет... Отступишь пару метров и проткнешь третью. Правда, уже не ты, а кто-нибудь другой.
- Что здесь происходит, Иван Васильевич? Зачем это им?
- Спроси у них сам. Думаю, случай представится... Да ведь ты догадываешься? Или нет? Или я зря тебя сюда послал впереди Ангела?
- Я-то догадываюсь...
- Тогда молчи. И смотри, дела тут серьезные заворачиваются, вон как забегали... Когда много всего - денег, власти, роскошной жизни, всегда хочется жить вечно. А смерть поджидает, стоит за углом, глядит и хихикает. Всех одинаково поджидает: и того, кто нажрался, и голодного. И откупиться от нее можно лишь манорайской солью. Вечность они ищут, вот что. Потому и суетятся, спешат... Гляди, они скоро станут злые: олигархи желтухой болеют, стареют, президент на ладан дышит... Не давайся им в зубы, оглядывайся почаще, чтоб за штаны не схватили. У прежних были волчьи повадки, сразу за горло, а у этих - шакальи, все норовят сзади подобраться и ухватить.
- О чем это вы?
- Да о повадках... - он вдруг обернулся к Зимогору, приблизился так, что в лицо дыхнул. - Керн подменили?.. Ладно, передо мной теперь не темни, я много чего не знаю, но кое-что соображаю. Подменили. А такую комбинацию провести, тут, брат, не просто мозги надо иметь и ловкость рук. Не туза из рукава тащить... Эти люди знают, что спасают. И самое важное, отлично представляют, ради чего и во имя чего рискуют. Послушай меня... Если они выйдут на тебя - не отказывай. Им можно доверять. И спрашивать не нужно, зачем то, зачем это. А они на тебя обязательно выйдут. Если уже не вышли...
Он не уточнял, не требовал подтверждений или опровержений; он старался сказать побольше важного, однако при этом все время был слегка рассеян, может, оттого, что одновременно успевал наслаждаться природой и прислушиваться, что творится на вертолетной площадке.
- Я за свою жизнь много чего повидал, Зимогор, - продолжал он, дыша в лицо. - Такие тайны знаю... Да что все эти наши секреты? Вон спутник над головой висит... Я в таких экспедициях работал по молодости, что пописать из палатки под конвоем ходил. Чего мы только не искали под землей... И я все время чуял, эти люди где-то рядом, близко. Смотрят, изучают, иногда едва заметно вмешиваются... И так мне хотелось, чтоб на меня вышли! Даже не приблизились... А в Манорае, думал, уж точно выйдут. Никак им не избежать контакта с Иваном Грозным. Я-то знаю, что тут! - он постучал ботинком по земле. - И они знают, что я знаю. Нет, не вышли. Видно, не та фигура. А на тебя они клюнули, Зимогор! Я сразу почуял, когда ты примчался весной с Алтая и глаза вытаращил, крыльями захлопал. Ладно, молчи, не признавайся. Но они тебе дали знать - ты им интересен. Мне и знака не было за всю жизнь...
Зимогору был неприятен запах изо рта Аквилонова - какой-то земельный, залежалый, однако он говорил такие сокровенные вещи, что нельзя было отвернуться или уклониться от его дыхания, и Олег терпел из последних сил, стараясь дышать ртом и опасаясь, как бы в столь ответственный, исповедальный момент его не стошнило.
- Много думал про них, понять хотел, что это за организация такая? Если масонская ложа, почему не вербуют новых членов из нужных людей! Спецслужба, но чья?.. Может, религиозная секта, так что это за религия такая странная - стеречь земные недра? Они здесь, Зимогор, вечность стерегут! Вечность, она там, в земле...
И снова постучал каблуком. Но вдруг встрепенулся, прислушался и отвернулся наконец в сторону - Олег вздохнул с тайным облегчением.
- Слушай, кажется, запускают?
Зимогор с удовольствием отскочил в сторону, продышался, огляделся - Ми-6 начинал раскручивать винты...
- А почему на грузовом-то? - спросил он. - В пассажирских места нет?
- Для меня уже не будет, - усмехнулся Иван Крутой. - Сложил полномочия... Ну-ка, сбегай, скажи, чтоб подождали! Пять минут! А я еще посижу и природой полюбуюсь. Мне здесь так хорошо стало, душа обрадовалась. Бывают же места на земле, где хорошо человеку... Давай, быстро, пять минут!
Олег побежал к вертолетам напрямую по нехоженому лугу, дышал полной грудью и никак не мог выдохнуть, исторгнуть из себя отвратительный, залежало-гнилостный запах земли. И было всего двести метров, но почему-то на первых пятидесяти началась одышка. Зимогор перешел на шаг, и в этот миг сзади звучно громыхнул выстрел. Продолжая еще двигаться вперед, он оглянулся и не увидел среди травы белой рубахи Аквилонова...
А на выстрел, словно с цепи сорвавшись, уже неслись два столпообразных охранника с автоматами наперевес, водили стволами, крутили головами и одновременно что-то быстро тараторили по рациям. Зимогор побежал назад, к месту, где оставил Ивана Крутого, однако один из охранников ринулся к нему наперерез, без слов сшиб с ног и придавил стволом к земле.
Трава пахла озоном, земля-земляникой...
Через минуту его отпустили, и Олег все-таки добежал до Аквилонова.
Он выстрелил себе в грудь. Мощный пороховой заряд спалил белую рубашку вокруг раны, вычернил ровным кругом кожу напротив сердца, и воронка эта еще продолжала дымиться...
Маузер Аквилонова был уже в руке одного из охранников.
Из-под сетей бежал Ангел, за ним - эти двое в гражданском и женщина, потом Ячменный, Менухов и несколько буровиков.
Ивана Крутого обступали со всех сторон и все пялились на черную рану, а сам он смотрел в небо и еще улыбался.
- Всем - назад! - вдруг спохватился Ангел и пошел грудью на начальника партии. - Уведите отсюда людей! Уведите, я сказал!
- Труп - в грузовой вертолет, - распорядился один из гражданских. - Быстро!
Камуфлированные столбы завернули автоматы за спины, хладнокровно взяли Аквилонова за ноги и потащили волоком к вертолету. Иван Крутой откинул назад руки и все еще глядел вверх, не обращая внимания на задравшуюся рубаху и оставляя за собой широкую дорожку примятой травы.
Охранники отволокли его метров на десять, когда Зимогор опомнился.
- Вы что же, суки?! - заорал он, бросаясь следом. - Вы что его как бревно?! Это же человек, мать вашу!..
Удивительно, но отморозки бросили Аквилонова и встали рядом, растерянно озираясь. Тогда и Ячменный, отжатый Ангелом, спохватился, крикнул буровикам:
- В самом деле, охренели совсем! Керновый ящик сюда! Вместо носилок! А то тянут, как собаку!..
Через несколько минут Ивана Крутого погрузили на керновый ящик, взялись вчетвером за ручки и понесли к Ми-6, невозмутимо раскручивающему винты...

Глава 16

Вслед за воющей ракетой, ушедшей в звездное, с назревающим полярным сиянием, небо, включилось полное освещение улиц, затем одновременно вспыхнули некоторые окна в домах и наконец полыхнул заревом стеклянный купол, создавая впечатление восходящего среди ночи солнца. Академик отлично помнил расположение переулков, всех ходов и выходов через дворы, и потому бежал задами к недостроенному цирку, оставив преследователей на освещенных улицах. Через несколько минут они потеряли его, однако по радиальным улицам от центра во все стороны понеслись машины с громкоговорящими установками, и в уши поползли вкрадчиво-повелительные голоса, повторяющие одно и то же:
- Бежать нельзя. Это бессмысленно. Ты погибнешь. Выйди и назови свой номер.
Неподалеку от цирка Насадный вдруг подумал, что если его засекут, то можно выдать место, где стоит вертолет, и, резко свернув в сторону, нарезал по пустым дворам и переулкам большой круг. И только убедившись в отсутствии погони, махнул через строительный забор и оказался перед круглыми, башнеобразными стенами цирка. Попасть внутрь можно было лишь с одной стороны - с парадного, выходящего на освещенную улицу. А в это время от окраин к центру началось прочесывание дворов. Повсюду мелькали люди с ружьями, несколько человек заскочили на стройплощадку, и академик спрятался за поддоны с кирпичом, провожая их стволом автомата. Внезапно он понял, что если они приблизятся к нему и заметят-будет стрелять не раздумывая...
Будет стрелять в людей - делать то, чего никогда и в мыслях не допускал, будучи самоуглубленным, рафинированным интеллигентом. Сейчас же волна неведомого яростного гнева, вызванная погоней и замешанная на обиде, всколыхнула дремлющий воинский дух. Внутренне он даже не противился ему-тихо изумлялся тому, как твердо и легко лежит оружие в руках, как острый глаз держит в прорези прицела идущего впереди человека, и холодный, равнодушный палец уже подтягивает спусковой крючок до конца холостого хода.
Между тем две темные фигуры с ружьями пробирались по нетронутому снегу, искали его следы и уверенно двигались к синеющей, глубокой борозде, оставленной академиком. А он ждали лишь мгновения, когда они заметят ее, сблизятся и остановятся, чтобы свалить их одной очередью. Но странное дело, передний походя перешагнул его следы и полез дальше, к парадному, мимо поддонов; второй, правда, на миг остановился, повел стволом ружья и побежал догонять первого.
Насадный вышел из укрытия, по-прежнему держа на прицеле теперь уже спины уходящих преследователей и чувствуя разочарование. А те еще раз пересекли его след, выходящий из здания цирка, заглянули в темный провал дверного проема парадного, откуда был виден утонувший по брюхо в рыхлом снегу вертолет, и выбрались со стройплощадки на расчищенный тротуар. Обескураженный их поведением, академик встал в проломе забора и увидел, что вооруженные люди стекаются к центру со всех сторон города-зачистка, похоже, окончилась...
И когда они сгрудились возле освещенной изнутри сферы, Насадный услышал негромкий, но вездесущий звук, напоминающий зуммер телефона. Вместе с ним на сей раз вспыхнули все окна близлежащих домов, дремлющий под снегами город ожил, встряхнулся, и началось странное, механичное шевеление: отовсюду на площадь бежали группы людей, одеваясь на ходу и перекликаясь, как вспугнутые галки. Все бежали на площадь, к рдеющему куполу, и там выстраивались в длинные шеренги, соблюдая некую закономерность - будто занимали свои ячейки. Не было ни суматохи, ни суеты, обычной для подобной тревоги; во всем чувствовалась привычка, особая тренировка и знание своих функций. Через считанные минуты все население города оказалось на площади, и теперь сам купол и прилегающая к нему территория напоминали гигантский потревоженный муравейник. Пылающая огненная сфера, опоясанная многими рядами людей, освещала их лица, длинные тени бесконечно и ритмично шевелились на снегу в такт странным, танцующим покачиваниям шеренг, и возникало чувство, будто совершается некое древнее, ритуальное действо. Зрелище было настолько неестественным и впечатляющим, что академик ощутил знобящее одеревенение.
Голос Дары за спиной вернул его в реальность.
- Я предупреждала-не выходи в одиночку! Ни шагу без меня!..
Насадный промолчал, скрывая вздох облегчения, и она поняла его состояние, нашла руку в длинноватом рукаве оленьей малицы. На площади началась перекличка - десятки голосов одновременно бубнили номера и это месиво звуков походило на птичий базар и лишь дополняло апокалипсическую картину.
- Пойдем в вертолет, - Дара потянула за руку. - Не надо заглядывать в будущее...
Он послушно вернулся в недостроенный цирк, забрался в кабину, однако влезать в тесный, связывающий по рукам и ногам спальный мешок отказался и уже не выпускал из рук автомата. Вертолет выстыл, на стеклах нарисовались виньетки морозных узоров и ограниченный стенами мир смотрелся невинно и даже романтично, как новогодняя сказка. И звуки сюда не проникали, слышалось лишь легкое дыхание спящей Дары и мерные щелчки электронных часов на панели. Насадный боялся потревожить сон - от всякого движения она тотчас же открывала глаза, и потому до утра просидел в одной позе, так что затекли ноги и спина. В десятом часу на короткое время наступил сумеречный рассвет, Дара проснулась с улыбкой и, вскинув руки, произнесла торжественное:
- Ура!
И отерла ладонями лицо, словно умылась светом. Глаза ее засияли, взгляд стал пронзительным и острым.
- Чему ты радуешься? - хмуро спросил он, разминая ноги.
- Восходу солнца. И настоящему! - она словно не помнила ночной тревоги и своих слов о будущем.
В этот миг ему хотелось стереть Астроблему с лица земли...
- Нам пора! Пора! - Дара выпросталась из спального мешка.
- Может, подождем темноты? - пробурчал академик.
- За нами правда! - засмеялась она. - Что нам бояться света? Ступай вперед! И все время думай обо мне. Я буду за твоей спиной, как тень.
Мороз был не сильный, градусов двадцать, снег под ногами скрипел визгливо и громко на стылых улицах. Насадный пошел тем же путем, что и ночью. Вокруг него и вдали, будто он, и в самом деле находясь в прошлом, смотрел в будущее, шевелился, жил и дышал иной, параллельный мир. Испуская клубы пара, шагали выстроенные по-военному люди: отдельно в белых одеяниях и отдельно в черных, мелькали руки в яростной отмашке, и было не понять, где мужчины и женщины - у всех целеустремленные и даже одухотворенные лица; и тут же тарахтели снегоуборочные машины, медленно ползли тяжелые грузовики, встречались и одиночные прохожие, но все это проносилось мимо, не касаясь автономного, независимого пространства Насадного и Дары.
И так же, как ночью, его опять потянуло к куполу, за стеклами которого чудилась тропическая зелень. Дара ему не препятствовала, незримо двигалась позади и время от времени, когда академик отвлекался, говорила негромко и сдержанно:
- Не забывай меня. Думай обо мне. Меньше смотри по сторонам.
От ночного действа на площади остались лишь глубоко вытоптанные сферические цепочки следов - бесформенные отпечатки обуви, но. даже и они навевали чувства неестественности и полной бессмысленности происходящего. От купола академик повернул к горбатому мосту через речной каньон и тут увидел человека в белом, шагающего навстречу. То, что в темноте показалось маскировочным халатом, на самом деле было рясой или длинным суконным балахоном - одеждой непрактичной, странной и, скорее всего, тоже ритуальной, если вспомнить, что город теперь населяли Белые Братья. Насадный замедлил шаг, машинально положил руку на автомат у бедра, но встречный их не заметил, целеустремленно прошествовал на расстоянии вытянутой руки, и в последний миг академику показалось что-то знакомое в его лице.
Белое сукно покрывало лоб, и, влекомый внезапным порывом, Насадный резко развернулся, догнал прохожего и сдернул капюшон.
- Думай! - чуть запоздало крикнула Дара, поскольку академик был уже замечен прохожим, который отшатнулся в сторону и вскинул руку, словно заслоняясь от удара.
- Журналист? - спросил Насадный. - Опарин?! Он видел, как зрачки крупных глаз журналиста сузились до едва заметных точек, затем расширились, словно наступила полная тьма.
- Да... Опарин. Сергей Опарин, - забормотал Белый Брат. - Моя фамилия...
- Ну, а меня узнал?
- Нет...
- Идем! - Дара потянула его вперед. - Оставь, пусть идет! Видишь, он напуган и от страха невменяем.
- Ничего, сейчас придет в себя, - Насадный резко высвободил руку. - И вспомнит! Обязательно вспомнит!.. Ты же искал страну счастья. Родину человечества! А где оказался? Где?
Что-то наподобие судороги пробежало по лицу журналиста.
- А где я?..
- Это тебе лучше знать!
Опарин осмотрелся, и глаза его приобрели осознанное выражение. И гримаса страха сползла с лица, осталась лишь мертвенная бледность, голос тотчас же приобрел начальственную жесткость.
- В чем дело? Назови номер!
Было воинственное, неуправляемое желание полоснуть его очередью в упор, но палец никак не мог сдвинуть тугой предохранитель.
Дара возложила руки на плечи.
- Не спеши, Варга!
- Вспомнил! - вдруг воскликнул Опарин. - Ты - академик Насадный!
Однако светлая вспышка в его глазах медленно угасла, словно догоревшая и ожегшая пальцы спичка. Дара заметила это первой:
- Нельзя оставаться здесь! Не могу прикрыть тебя! Он мешает!
Насадный схватил журналиста за рукав и с силой потащил его через улицу к заброшенному драмтеатру. И там, почти силой затолкав за постамент скульптуры, некогда навязанной городу, - баба с трубой, олицетворяющая музу, - прижал к гранитной плите стволом автомата.
- Нашел страну счастья? Отвечай быстро! Опарин окончательно пришел в себя, рассеявшийся страх привел в норму кошачьи зрачки. И в голосе послышалась убежденная жесткость.
- Ты теоретик! И ничего не смыслишь в практике!.. Я нашел Беловодье! Да, именно здесь, там, где ты указал! Указал, но не узнал земли обетованной. Так бывает... Моисей тоже ошибался. И потому я преклоняюсь перед твоим гением. Но часто путеводители сами бывают слепы! Это нормально...
- И все это ты называешь страной счастья?! Такой участи достоин русский народ?
- Понимаю тебя... Все теоретики - идеалисты. Но иди, поищи другую!.. Какая еще участь ждет народ, предавший собственную мать? Надругавшийся над отцами своими - государями? Над своим Богом?.. Великий он? А в чем его величие?! Могучий? Где его сила?.. Русский народ уже сто лет кричит одно слово - дай! Дай свободы, будто ее мало было; дай хлеба, дай счастья... Мой народ тяжело болен и немощен. Он нуждается в немедленной реанимации! Или реабилитации в палате номер шесть. А как его снова поднять на ноги? Лозунгами? Призывами и нищенскими подачками?.. Он еще глубже погрязнет в воровстве, неверии и скверне. Да, я нашел страну счастья. Впрочем, не страну - горнило для очищения. Ад, если хочешь! Пусть его братья Беленькие проведут через тернии, пусть ускорят процессы обмена веществ, чтобы катарсис не растянулся еще на целый век. Не гуманно, да? Не патриотично?.. Знаешь, академик, я устал хлопать крыльями на земле. Ноги увязли, летательные мышцы атрофировались, как у страуса. Но не хочу прятать голову в песок.
- Ты думаешь, унижением можно пробудить благородство? - помедлив, спросил Насадный.
- А чем еще? Если народ наш постигает истины только мордой об лавку. Или когда дадут сапожной лапой по голове. Он предрасположен к унижению - пусть унизится ниже дна, в грязи захлебнется. Мне не жалко. Пусть останутся непотопляемые. Жестоко?.. А приятно смотреть на пресмыкающихся? Не передергивает от омерзения? - он схватил горсть снега, запихал в рот, утолил жажду. -Я знаю, ты строил этот город как город будущего. Все рассчитал, предусмотрел, наполнил содержанием. воспитывающим благородство. Но зря старался, академик! Добрая четверть населения люди, которые работали с тобой. И ты еще встретишь здесь много знакомых... О тебе рассказывают легенды, идеализируют прошлое, но ты не обольщайся. Люди всегда склонны поклоняться вчерашнему дню и смотреть в будущее. Но довольно! Надо жить настоящим, пока оно прекрасно!
- Печальная картина...
- Что ты хотел увидеть? Восход солнца? Светлое будущее?
- Хотел узнать, как ты оказался в Белых Братьях, как в саван этот обрядился...
- Не просто так пришел, - журналист натянул капюшон, хивус обжигал щеки. - Пока сам не убедился. Тот же путь прошли и братья Беленькие... Методом проб и ошибок. Они создали идеальные условия для русского человека! Предусмотрели все национальные особенности, манеру поведения, воззрения на мир и природу. Склонность к общинной жизни - пожалуйста; болезненное чувство справедливости - тут никого не обидят. Учтено даже желание смеяться над самим собой! Есть и пряник, есть и кнут! Да, нашему народу нужен кнут. Согласен? Тяжелый, липкий, семихвостный! Чтоб выбить строптивость и безумие!
- И концлагерь с вооруженной охраной, - добавил академик, отведя глаза и пытаясь сдвинуть тугой предохранитель. - А я тебе поверил... Принял без добра, но поверил.
- Ты же не знаешь местных порядков! - воскликнул Опарин. - Это вовсе не лагерь! И охрана вооружена... символически! Здесь не убивают! Стреляют не пулями - специальными капсулами. Боеприпасы закупили в Америке, в национальном зоопарке! Они совершенно безвредны.
- Замечательно, - одобрил Насадный. - И гуманно.
- Здесь люди обретают настоящее счастье! - вдохновился тот. - Мы живем в странном заблуждении, в вечном заблуждении. Мы стремимся к Беловодью, и когда находим его - не узнаем. Мы никогда не испытываем текущего, сегодняшнего счастья. Мы ложно сориентированы на будущее! Нам кажется, свет впереди, и бежим от фонаря к фонарю, пока не погружаемся в полный мрак. И лишь тогда обнаруживаем, что жизнь прожита, и прожита впустую... В погоне за призраком нас отучили испытывать удовольствие мгновения! И здесь человек находит все: больной - здоровье, нищий - богатство, обиженный - утешение. Останови кого хочешь, спроси! Да, тут есть определенные законы, режим, правила общежития, а где их нет? Но лучше чувствовать себя в лоне Братства, чем погибать в одиночестве среди людей. Может, ты, академик, знаешь другое средство, как облагородить и возродить нацию?
- Не знаю, - сказал он, наконец-то справившись с предохранителем.
- Беловодье - это мечта! - глаза Опарина засверкали. - Но реальная и достижимая. Потому что создается человеком. Человеческим сообществом! Когда люди собираются вместе, чтобы стать счастливыми. А счастья быть не может, если нет внутренних правил и законов, определенных норм поведения. Это как ритуальная молитва, церковное таинство, где нужно выполнить действия, неподвластные уму. И выполнить их следует не задумываясь и ни на мгновение не сомневаясь. Ты пришел со своим уставом в чужой монастырь.
- Я пришел в свой город. И с автоматом!
- Не убивай его, - вдруг вмешалась Дара. - Посмотри, он ведь блаженный. Здесь все блаженные.
- Оставить в живых - поднимет тревогу...
Она вышла из-за спины академика и журналист лишь сейчас увидел женщину, вжался в постамент, а секунду назад не боялся ствола, упертого в живот.
- Не надо, - попросил беззащитно. - Не хочу... Дара подняла свою роковую руку и легонько стукнула в лоб костяшкой указательного пальца. Глаза Опарина полыхнули огнем, зрачки расширились и взгляд тотчас угас. Каменная баба поднесла трубу к губам, и театральную площадь огласил низкий, смикшированный звук, напоминающий вздох облегчения.
- Теперь ступай, - велела Дара. - И никогда не оглядывайся назад.
Журналист открыл рот - силился что-то сказать, но лишь гримасничал, лишенный дара речи...

***

С лестницы, ведущей к воротам катакомбного цеха, просматривались все подходы к нему, охраняемые двумя братьями в белых балахонах, третий стоял у калитки, и все с ружьями на изготовку - вероятно, после ночной тревоги объявили усиленный режим несения службы. Идти под прикрытием Дары и все-таки видеть направленные на тебя стволы было неприятно, и оттого жестче и бескомпромисснее становились руки, сжимающие автомат.
- Думай обо мне! - еще раз предупредила спутница. - Почему-то я теряю тебя!
Академик думал и спускался медленно, чтобы не потревожить снег на ступенях: охранники и так слышали скрип, настороженно озирались и водили ружьями. На середине лестницы - там, откуда ночью ему пришлось бежать, Дара положила ему руку на плечо и остановила.
- Погоди... Ты как обо мне думаешь?
- Хорошо, - сказала Насадный.
- Нет, я не об этом... Ты думаешь не правильно! Нужно держать в сознании мой образ!
- Я и держу...
- Не смей думать обо мне как о женщине! - сурово прошептала она в ухо, обжигая дыханием.
- Стараюсь... Не получается, - признался он сквозь стиснутые зубы.
Дара неожиданно сдернула с него шапку, потом забралась холодной рукой под свитер и сняла с шеи талисман с зашитой в него манорайской солью.
- Так будет лучше!
Спустившись вниз, Насадный послушал через дверь, что творится в штольне, и осторожно потянул ручку калитки. Отвлеченный Дарой охранник тем временем увидел что-то на горбатом мосту и закричал своим товарищам:
- Глядите!.. Видели - нет?!. Да вон же, вон!
Академик закрыл за Дарой калитку и осмотрелся: сразу же от входа было включено дежурное освещение, на рельсах пустые вагонетки, знакомые стены, сводчатая кровля, дощатый пешеходный настил - и ни звука...
Установка находилась в "подвале" штольни, в специальном замурованном боксе, замаскированном, по замыслу академика, тем, что поверх заделанного входа пролегали рельсы и этот деревянный тротуар. Академик пошел по шпалам - доски под ногами обычно гремели, и вообще здесь любой звук многократно усиливался, как в храме с хорошей акустикой. Редкие фонари на стенах роняли овальные пятна света, и он шел по ним, как по солнечным зайчикам. В двадцать третьем пятне как раз и был залитый бетоном вход в бокс...
Ступив на двадцать второго "зайчика", Насадный увидел, что впереди на его пути зияет большая дыра, обнесенная поручнями, и оттуда вырывается яркий поток света. Рядом на рельсах стояла вагонетка с мощным авиационным теплодувом, какими в зимнее время на севере разогревают самолетные двигатели.
Он осторожно приблизился к краю свежевыдолбленной ямы, куда была спущена железная лестница, и заглянул вниз.
Там кипела жизнь, доносился легкий шум электродвигателей, стук, звон, шарканье, и неожиданно среди таких знакомых и привычных звуков экспериментального цеха послышался яростно-веселый забористый мат с явным украинским акцентом.
Так умел ругаться один человек - томский ученый Ковальчук...
Журналист оказался прав: Астроблема, как страна счастья, стягивала, заманивала, завлекала всех, кто ее искал. Это понятие - счастье - не имело ни ясных определений, ни философского обоснования, однако каждый ребенок испытывал его, знал и ждал от рождения до глубокой старости. Все остальное было временным, проходящим, поскольку лишь ощущение чуда приносило чувство счастья. Два этих понятия в сознании человека стягивались в одно целое и возбуждали неуемную страсть к поиску. Те, кто испытывал подобный голод с особенной остротой, то есть самые несчастные, одновременно были счастливейшими людьми. И это великое противоречие, единожды поселившись в душе, творило истинные чудеса. Оно рождало землепроходцев, поэтов, великих полководцев и изобретателей.
Ковальчук был в добром расположении духа, матерился весело, и создавалось впечатление, что он там один, хотя, если судить по движению и звукам, доносящимся снизу, в боксе работало несколько человек. Его бесшабашно-азартный голос навевал давние воспоминания о раздольной, поистине творческой жизни в Заполярье, усыплял всякую осторожность, и подмывало в сей же час спуститься через пролом, обняться с томским чудотворцем...
На какое-то время Насадный снова почувствовал себя всесильным, за свои открытия и подвиги награжденным властью особыми, почти царскими, полномочиями в городе будущего. Из-за секретности проводимых на Таймыре работ сюда не допускали не то что участкового милиционера - а и любого представителя государственной власти, возложив все административные обязанности на академика.
Астроблема - единственный город СССР, где никогда не существовало Советской власти...
Он уже закинул автомат за спину, чтобы спуститься по лестнице, но Дара сделала знак рукой и приложила палец к губам.
- Тс-с-с...
Он услышал шорох на железных ступенях и отошел к стене штольни. Через минуту над устьем пролома появился человек, который тянул за собой толстый, на проволочной арматуре, вентиляционный рукав из брезента. На вид ему было за шестьдесят - сухое лицо в рубленых морщинах, седой ежик отрастающих волос и седые же пышные усы, настолько знакомые, что других таких просто не существовало во всей Арктике. Это был стюард Кошкин, только сильно постаревший, ибо самому счастливому человеку на Земле в восьмидесятые едва ли исполнилось тридцать лет.
Он подсоединил рукав к теплодуву и включил рубильник - нарастающий гул заполнил все пространство катакомб.
- Ну как? - крикнул в пролом.
Снизу, вместе со сверкающей в потоке света пылью донесся одобрительный мат Ковальчука. Удовлетворенный вентиляторщик отступил к вагонетке и наткнулся спиной на ствол автомата.
- Не ори! - приказал Насадный. - Ты же Кошкин? Бортпроводник?
Он несколько картинно поднял руки вверх, затем осторожно обернулся и несколько секунд смотрел на академика глазами старчески размытыми и блеклыми.
- Был Кошкин... Академик отвел автомат.
- А теперь кто?
- Номер два нуля семьсот девять... Но я тебя не узнаю!
- Червонец давал, чтоб кровь разогреть. В латангском аэропорту.
- Кровь разогреть?
- Ну да, на коньяк. Сказал, спирт не могу пить, душу леденит.
- Верно, и до сих пор так, леденит...
- А ты потом чеченца убил. Кошкин медленно опустил руки и повернулся к Насадному.
- Было дело... Но тебя все равно не помню...

Предыдущая страница 27 Следующая страница


Звездные раны 28

- Как здесь-то оказался? - говорить приходилось громко из-за гула электродвигателя.
- Обыкновенно, как все... На зону вербовщики пришли, Белые Братья. Польстился на дармовщинку... А здорово я тогда эту чурку расколол? - Кошкин проделал движение, будто резал кого-то ножом. - Красиво!.. Потому что я был тогда слишком счастливым среди несчастных. Знаешь, в подобных случаях так стыдно бывает...
- Сколько там народу? - перебил академик, указывая стволом вниз.
- Один, - он неожиданно воспрял, словно лишь сейчас рассмотрел перед собой чужого и вооруженного человека. - Ты кто? С воли пришел?
- Прилетел...
- Я понял!.. Но от кого ты? От властей или сам по себе?
- Этот город построил я, - с гордостью проговорил академик. - И все, что здесь есть, сделано под моим руководством.
- На это наплевать! Главное, у тебя ствол есть!
- Как это - наплевать?! Мой город!
- Забудь, дядя! Это был сон. Вся прошлая жизнь - сон! Сейчас это Город Будущего.
- Внизу охрана есть?
- Нет, там только спец работает. Он всегда без охраны. Да ее вообще тут мало! Белые Братья давят на психику, делают ублюдков, а им охрана не нужна. Вот аэродром хорошо стерегут! Если ты меня знаешь, я же пилот!..
- Ты тоже спец? Коль без охраны... Счастливейший из людей показал академику спину, на которой был пришит бубновый туз.
- Мишень для стрелков. Между прочим, светится в полной темноте...
- А как тут насчет законов? Не действуют?
- Законы здесь свои, двадцать первого века, - бывший стюард прислушался к голосу Ковальчука. - Беглых стреляют капсулами, валят как зверей, а потом в наручниках привозят и лечат в местной психушке. Но уже таблетками кормят. От них через пару недель получается нормальный счастливый гражданин будущего общества. Короче, подавляют волю... А ты, дядя, откуда здесь взялся? Рейсовые самолеты не летают.
- На своем вертолете прилетел...
- Кто пустит сюда на своем? - Кошкин отступил к лестнице. - Ты сам видел, как я чеченца на пику взял?
- На моих глазах все и случилось. Только не на пику - на охотничий нож. Ты его купил у какого-то полярника.
- Верно. А что еще видел?
- Еще шар лопнул. У мальчика вырвался из руки и улетел под потолок, а там гвозди...
Глаза у него блеснули, загорелись, словно к ним поднесли зажженную свечу.
- Шар помню! Значит, не врешь... А ты один здесь?
- Один...
- Врешь, я же чую, - он поозирался, понюхал воздух. - Будто еще кто-то... Женщина? Или мне уже чудится...
- Чудится, - успокоил академик. - Должок за тобой, Кошкин. Мне бы тоже кровь разогреть... Он понял, улыбнулся открыто.
- Не выйдет, сухой закон! Но достать можно...
- Я не о том, - прервал Насадный. - Отработай червонец.
Тот взглянул на автомат и глаза его помолодели.
- Слушай, если ты не провокатор, мы можем с тобой!.. Да с одним стволом весь город захватим! Я все продумал! Сначала освободим общагу, ну, штрафной изолятор. Выпустим бубновых тузов, а они уже давно пиковин наточили, и если пойдут гулять...
- Фамилия спеца внизу - Ковальчук? - спросил Насадный.
- Не знаю... Он три нуля пятый! Какой-то агрегат собирает, вечный двигатель.
- Он давно здесь?
- Полгода... Ты и его знаешь? - он снова что-то заподозрил.
- Позови сюда.
- Сюда?! - изумился Кошкин. - Да он не пойдет! Он же с тремя нулями! С ними даже разговаривать нельзя!
- Шепни на ухо: академик зовет.
Тот недоверчиво пожал плечами, однако стал спускаться вниз. И едва голова его скрылась, Дара вернула Насадному талисман, сказала озабоченно:
- Будь осторожнее с ним. Не доверяй.
- Я его знаю, видел в деле. Дерзкий парень!
- Здесь никому нельзя доверять. Ты знал другого человека.
Ждать пришлось несколько тревожных, напряженных минут: Ковальчук мог не выйти, дать сигнал охране, так что академик держал под прицелом не пролом замурованного бокса, а вход в катакомбы. Наконец, задрожала стальная лестница и над дырой медленно вырос соавтор "Разряда", за ним поднимался Кошкин.
- Где он? - спросил Ковальчук, вертя головой. - В рот пароход!..
- Я здесь, - Насадный выступил из-за укрытия, опуская ствол автомата. - Ну, здорово были, пропащий!
Кажется, он был рад встрече, по крайней мере, раскинул руки, словно обнять хотел, и не смутился даже при виде оружия.
- Академик?! Ну, полный звездец! Откуда ты? Тот знаком подозвал Кошкина и велел запереть изнутри входные ворота в штольню, после чего вытащил лестницу из пролома и выключил теплодув.
- Вот теперь поговорим.
Ковальчук несколько увял, нарочитая радость встречи медленно переросла в напряженное ожидание.
- Абзац... Не слабо для начала.
- Что же ты не явился орден получать? Высшую награду Родины?
- Не за награды работали, Святослав Людвигович...
- А тут тоже за светлое будущее? Или за белое?
- За бабки, академик. За хорошие бабки. Времена другие, мать их...
- Где же тебя братья откопали-то? Всесоюзный розыск был, но награда так и не нашла героя...
- Плохо искали, - натянуто усмехнулся Ковальчук. - Братья Беленькие так сразу нашли... Ты-то какими судьбами здесь?
- Приехал взглянуть на свое детище.
- С автоматом?
- Времена такие, мать их... "Разряд" смонтировал?
- В линию собрал, - осторожно признался он. - И запустил... Ты там такого нагородил, а технической документации не оставил. Подбираю оптимальные режимы...
- Я помогу, - серьезно пообещал Насадный. - Хорошо, что в линию собрал, мне меньше работы... Ковальчук присел на край платформы с теплодувом.
- Ты же не за этим приехал. Скорее, наоборот... И хочешь, чтоб я тебе помог?
- Правильно, как соавтор!
Он посмотрел с сожалением, словно на больного с тяжелым и неотвратимым диагнозом.
- И рука поднимется?
- Сейчас увидишь. Спускайся вниз, - академик сбросил лестницу в пролом. - Я за тобой.
Томский чудотворец не двинулся с места, взглянул исподлобья.
- Я не принадлежу к этому полудурочному братству, - тяжело произнес он, - вольнонаемный, свободный художник. И не упертый, как они.
- Тем более! Значит, все понимаешь. Он возбужденно вскочил, но тут же сел.
- В восемьдесят седьмом от нищеты я стал челночить, в Польшу ездил по чужим документам, сковородками и утюгами торговал, назад тряпье возил... Там на меня и вышли эти люди... В общем, не знаю, на кого работал, но за два года получил столько, что в девяностом купил замок в Чехии, восемнадцатый век. В Штаты звали - не поехал, не нравится, здесь хоть славяне живут... И сделал им примитивную хреновину бурить шахтные стволы электроимпульсным способом! Никак не мог привыкнуть, все казалось, дурные деньги... А ты что заработал, академик? За всю жизнь? Как оценили твой талант? Побрякушками на грудь? Памятником при жизни?
- Мы с тобой залезли в технологии будущего, - все еще пытался образумить его академик. - А как настоящее может использовать их? В виде оружия? И как оценить?..
Ковальчук начал медленно вставать, и в этот миг Дара выступила из-за спины Насадного.
- Не убеждай изгоя, это бессмысленно! - шагнула к нему и вскинула руку. - Ты искал счастье - я дам тебе счастье.
Томский чудотворец попятился точно так же, как недавно журналист, влип в стену штольни.
- Постой! - академик перехватил руку Дары. - Он на самом деле гений! Нельзя лишать разума настоящее! Пусть он останется...
- Чтобы служить кощеям? Нет, я исполню свой урок, Варга!
Она на миг заслонила Ковальчука, и когда отпрянула в сторону, перед Насадным уже сидел счастливый, улыбающийся безумец...

***

Утонувший по брюхо вертолет никак не мог оторваться от земли, вмерзшее в снег шасси держало крепко, но откапывать уже не оставалось времени. Белый непроглядный вихрь, поднятый винтами, заслонил и так серенький угасающий день: в это время на Таймыре уже не гасли яркие звезды. Дара раскачивала машину на амортизаторах, давала превышенные обороты двигателя, опасно манипулируя ручкой шаг-газа, норовила создать боковой крен, чтобы вырваться из плена - вертолет оставался на месте, словно приросший к арене цирка.
- Бью по колесам! - крикнул академик. - Надо убрать давление в шинах!
- Давай! Сбавляю обороты!
Насадный приоткрыл дверцу и наугад расстрелял оба передних колеса, потом свесившись, левое заднее, и когда перевел ствол к правому, вдруг увидел Кошкина, обхватившего стойку шасси.
- Взлетай! - немо орал бывший пилот, и, уперевшись в снег, пытался оторвать машину. - Полный газ!
Или что-то другое, но в тот миг ему почудились именно эти слова, считанные с движения губ.
Со всех сторон к недостроенному цирку неслись призрачные фигуры с ружьями.
- Взлетай! - повторил он команду, наклонясь к розовому уху Дары. - Полный газ!
Она резко увеличила обороты, но машина оставалась на месте, словно привязанная! Стрелка тахометра ушла в красный сектор, несколько секунд вертолет натужно тянулся вверх, словно увязшая на липучке муха, и в этот момент Насадный ощутил подземный толчок, всколыхнувший Астроблему. Машина оторвалась внезапно, прыгнув вверх на сотню метров, так что Насадный ощутил на себе всю тяжесть космической перегрузки. Кровью налилось лицо, перекосило рот и красные сполохи заплясали перед глазами. Но, оглянувшись на Дару, он увидел ее лицо!
Она была неземная женщина, ибо не могла переносить ее притяжения и перегрузок. Он увидел искаженный, размытый, обезображенный образ, и именно он накрепко запечатлелся в сознании. Через мгновение, когда машина прекратила стремительный взлет, лик ее снова засветился.
- Мы взлетели! Я оторвала машину! - голос ее был еще искаженным в переговорном устройстве, но она уже полностью владела собой.
- Это взорвался первый блок перепускной камеры! - крикнул он, хотя ларингофоны доносили собеседнику даже шепот, - был подземный толчок!.. Машину стряхнуло с земли. Сделай круг! Сейчас будет еще один взрыв.
Придя в себя, она как бы снова ощутила радость полета и, накренив вертолет, начала делать разворот. Толчок оказался настолько сильным; что с крыш города сорвало снег, включилось полное уличное освещение и вздымающимся шаром засиял купол в центре: вероятно, там прозвучала тревога. По радиальным улицам со всех восьми сторон света к сияющей сфере как и прошлой ночью бежали люди, занимая свои места. Машина набрала высоту двести метров, и открылся светящийся круг над городом - охранный, переплетенный колючей проволокой, очерченный светом и следами от снегохода "Буран". Тем временем в небе над головой начало разгораться полярное сияние, дополнительно освещая взбудораженный живой пятачок среди бесконечного белого безмолвия.
- Посмотри, что у нас на шасси, - попросила Дара. - Кажется, подняли сугроб...
Насадный открыл дверцу, щурясь от потока воздуха, свесился вниз и увидел спину с бубновым тузом. Кошкин сидел на шасси, обхватив стойку, и вертел головой. Дотянуться до него было невозможно, да и опасно - ветер буквально выдувал академика из кабины. Тогда он достал страховочный трос и метнул его в Кошкина - карабин ударил по спине.
- Цепляйся!
Он повернул лицо против ветра, увидел Насадного и будто бы засмеялся. Или ветер так исказил его лицо...
- Лечу! - вроде бы крикнул он. - Я лечу! В этот миг произошло непонятное: звезды изменили свое местоположение и полетели с земли. Одна, светящаяся ярко, как Венера, пронеслась так близко, что можно было дотянуться рукой.
- Что это. Дара? - спросил он, включив СПУ.
В наушниках слышались обрывки каких-то переговоров с землей. Дара не отвечала. Тогда он втянул назад страховочный фал, закрыл дверцу и протиснулся к своему креслу.
Лицо Дары, после перегрузки принявшее какое-то особенное, божественное свечение, показалось спокойным, хотя она говорила что-то резкое, прижав ларингофоны к горлу. Он ничего не понял из радиообмена и сообразил, что дело плохо, когда увидел пролетающие рядом с кабиной светящиеся трассеры: с земли, из района аэропорта, била зенитная установка. Белые Братья закупали боеприпасы не только в национальном парке США...
Дара выключила освещение и проблесковые маячки, горели только приборы в салоне, и оттого земля стала светлее. Она завершила первый круг, ориентированный примерно по периметру города, и далее пошла с набором высоты. "Шилка" с аэродрома поливала из всех четырех стволов, независимо от удаления, и всплески пламени прерывались лишь на короткий миг, когда меняли ленты с боеприпасами. Насадный ощутил в этой стрельбе отчаяние: время отсчитывало последние минуты существования не отмеченного на карте города Астроблема и Белого Братства, его населяющего.
Поразительно! У Насадного даже не трепетала и не скорбела душа...
Дара совершила полный разворот.
- Чего мы ждем?
- Не готов второй блок перепускной камеры, - спокойно отозвался академик. - Идет накопление концентрации газа и его ионизация.
- Я не разбираюсь в тонкостях технологий, - был ответ. - Но у нас расчетное количество топлива.
- Надо ждать. Я должен это увидеть.
- Что там на шасси?
- Человек. Кошкин.
Завершая второй круг, вертолет попал под прицельный обстрел и две пули продырявили хвостовую часть вертолета. В салон снова потянуло холодом. Дара взяла ручку на себя и потянула вверх, одновременно увеличивая радиус разворота.
От взрыва второго блока над городом взвилась снежная пелена, и когда осела, Насадный рассмотрел спираль вокруг сферы, выстроенную из людей. Они качались, словно маятники, и длинные тени, видимые только сверху, расчеркивали город на множество трепещущих радиальных линий.
- Можно ложиться на курс? - спросила Дара.
- Нет... Я обязан увидеть все!
- Но на "Разряде" было всего два блока! Они взорвались! Установки больше не существует!
- Еще немного, - попросил он. - Потерпи.
- В обрез запас горючего! Сколько времени нужно?
- Не знаю, - Насадный не отрывался от стекла боковой дверцы, глядя на свое детище. - Некогда было делать расчеты. Есть третья камера.
- Нет третьей! Я видела "Разряд"!
- Третья - сам бокс и штольня.
- Но у нас не хватит топлива, Варга! Он помолчал, взирая на опасные строчки трассирующих пуль, нажал тангенту, спросил хладнокровно:
- Почему ты называешь меня этим именем - Варга?
- Потому что ты - Варга, хранитель соли Вечности. Это твой рок.
- Я подумал, нечто другое.
- Что именно?
- Мне слышится иной смысл... Кажется, моя мать называла так отца... В минуты нежности...
- Не отвлекай меня! - она уронила, а потом выровняла падающую машину, и тем самым спасла от огня "Шилки". - С аэродрома взлетел вертолет. Ты видел?
- Нет...
- Сейчас увидишь...
В тот же миг из непроглядного, расчерченного звездами пространства ударила очередь из крупнокалиберного пулемета. Пронизанный навылет дюраль засвистел пробоинами. Дара резко уронила машину вниз и по косой стала уходить к земле.
- Скоро?! - услышал он сдавленный голос.
- Не знаю... Не знаю!
- Уже семь минут в минусе!
- Еще один круг.
Она помедлила, сказала холодно и бесстрастно:
- Нас атакуют слева. Бей иллюминатор. Насадный трижды ударил стволом автомата в выпуклый квадрат стекла - даже трещины не появилось...
- Бей! - крикнула она, забыв включить СПУ - прочитал по губам.
Очередь вынесла лишь рваный лоскут триплекса, свистящий гул в кабине заложил уши, показалось, крупные звезды, захваченные вакуумом, втягиваются и кружатся в салоне. Ослепленный ими, Насадный ощупью перевернул спаренный магазин и передернул затвор.
- Слева по борту... Полета метров... В тот миг он уже не разбирал, откуда звучит команда и кто отдает ее; звездный косой ливень высветил туповатую кабину тяжелой "шестерки", и академик не целясь, ведомый интуитивным чутьем, нажал спуск.
Он не видел попадания, да и не мог видеть из-за яркой и долгой вспышки на конце ствола. Когда же затвор в последний раз толкнул руку и остался в открытом положении, а стремительно мелькающие, слившиеся в Млечный Путь, звезды прекратили свой бег из-за того, что Дара круто переложила машину на другой бок, Насадный услышал прежний жесткий голос:
- Пришедшее из земли да пусть уйдет в землю. Через несколько секунд над сумеречной, исчерченной неясными сполохами тундрой полыхнула яркая и долгая вспышка, огненный шар взметнулся вверх, осветив гигантский круг багровых снегов, и, чуть ли не достав вертолета, медленно истаял, рассыпался и угас, как новогодняя иллюминация. Академик сначала ослеп, и когда проморгался, увидел внизу правильный светящийся круг, разбитый на сегменты радиальными улицами, примыкавшими к сияющему куполу, как лучи к солнцу. Город еще оставался цел и невредим, сбитый с крыш снег лишь четче обозначил его контуры и общий рисунок.
- Расчетное количество топлива - минус девятнадцать минут, - сухо прозвучало в шлемофоне. - Это минус восемьдесят километров до конечного пункта.
- У нас на шасси человек! - вспомнил Насадный. - Придется втягивать его без посадки!
- На зависание уйдет много топлива!
- Но он замерзнет, за бортом двадцать мороза. Она не ответила, увела машину за святящийся круг колючей проволоки и, не снижаясь, застопорила ее в воздухе. Насадный открыл дверцу, скинул трап, и, зацепившись за страховочный трос, осторожно выполз на ступени. Поток воздуха бил сверху и норовил сбросить вниз, академик чувствовал себя космонавтом, вышедшим в открытый космос, - настолько опасным и одновременно чарующим было пространство вне кабины.
Он много раз видел Астроблему во всех ракурсах и при любом освещении: в июльскую полярную полночь она приобретала лунный, космический вид из-за длиннейших теней, роняемых на безлесную тундру. Но уже в сентябре, если смотреть с высоты птичьего полета, город превращался в плоскую, невыразительную кляксу среди всхолмленного ландшафта нетронутых, девственных ягельных полей с частыми вкраплениями крупных изумрудных озер. В середине зимы, когда холод переваливал за пятьдесят и всякий источник тепла превращался в столб тумана - прибавить к этому непроглядную полярную ночь с густой осыпью морозной иглы, нечастыми и высокими полотнищами северного сияния, не достающего поверхности тундры, - Звездная Рана вообще исчезала из виду, размываясь в сумерках.
Впрочем, как и в долгие, сильные метели... И потому возникало обманчивое чувство, что выстроенный в Заполярье город таинственен, многообразен в своих проявлениях и потому вечен.
- Ну что там? - голос Дары в наушниках привел в чувство. - Ты достал человека?
Он не отвечал, поскольку не мог оторвать руки от трапа, чтобы включить тангенту СПУ. Сполз еще ниже, ощутил под ногами опору последней ступени, и, утвердив три точки по законам скалолазов, только тогда потянулся рукой к бубновому тузу.
Сначала показалось, что промахнулся и трогает рукой металл. Но когда приоткрыл глаза, сквозь слезы увидел лицо Кошкина и свою руку...
Кошкин улыбался, даже обратившись в каменную глыбу, намертво приросшую к стойке шасси.

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

- Минус двадцать пять минут - не дотянем сто километров, - предупредительно прозвучало в ушах.
- Понесу тебя на руках, - так же спокойно отозвался академик, включив СПУ.
- Не отвлекай! - был приказ. Насадный заполз в кабину, закрыл дверцу и сел на пол у входа. Откуда-то снизу била струя горячего воздуха и тут же таяла в выстывшем салоне, однако обмороженное лицо заломило. Дара видела, что он вернулся один и ничего не спрашивала. Двигаясь, словно закованный в скафандр, он вытащил из-под баков брезентовый чехол с двигателя, заткнул дыру в разбитом иллюминаторе. Потом забрался на место штурмана и, грея дыханием пальцы, стал смотреть за окно.
В глазах еще долго стояло улыбающееся лицо Кошкина - точь-в-точь такое же, как в латангском аэропорту, когда он просил деньги на коньяк, чтобы разогреть кровь...
- Заходим еще на один круг, - сообщила Дара, неожиданно ставшая щедрой на топливо, - Странно, с земли перестали стрелять... Что бы это значило?
Академик не мог рассчитать, когда сработает последний, третий блок перепускной камеры "Разряда", поскольку он не был предусмотрен проектом, однако существовал по вине гениального безумца Ковальчука. Изучая агрегаты установки, он вырезал отверстие в ионизаторе, чтобы посмотреть начинку, и это простейшее действие автоматически превратило космическое оружие в земное. Точнее, в подземное. Выпущенная на волю смесь газов медленно заполняла бокс и весь катакомбный цех, и когда его соотношение достигнет критического значения, в третий раз автоматически сработает ионизатор. Едва освещенная штольня вначале должна просто засветиться, как гигантская неоновая лампа, затем набрать высочайшую, слепящую яркость и тогда автоматически включится ГИН - генератор импульсных напряжений...
Он еще не знал, - и никто в мире не знал, - что произойдет в миг, когда искусственная молния, сорвавшись с огромного медного шара-разрядника, достанет другого, проделав путь в четыре метра наперекор ионизированной внешней среде...
Академик больше не отрывался от лобового стекла, поскольку Дара почему-то уронила машину в пике и с высоты семисот метров понеслась в центр города, на светящийся купол. Он заметил момент включения ГИНа, когда освещение периметра и улиц города сильно упало и почти спрятало землю от взора - генератор набирал десять миллионов вольт, накапливая их в конденсаторы. Дизель-электростанция была рассчитана на такое напряжение лишь при условии, если город будет полностью отключен от питания.
Набор мощности длился несколько секунд, после чего улицы осветились еще ярче, благодаря резкому скачку энергии, и первое, что увидел Насадный, - тугая спираль людей вокруг сферы вдруг повалилась на землю, словно домино, выстроенное по кругу, затем дрогнул и, обратившись в белый снег из дробленого стекла, осыпался купол, его металлическая основа вмиг превратилась в черный остов, напоминающий грудную клетку выветренного в степи человеческого скелета.
И только потом, распространяясь от центра к периферии, пошла волна вздымающегося снега. Она катилась вдаль, вширь и ввысь, так что скоро машину окутало снежным вихрем, и город внизу исчез в исчерченной огненными сполохами, густой грозовой туче. Насадный не видел его разрушения и потому оставалось чувство, будто он еще жив, как остается навечно живым отец, к которому ты не успел на похороны...
Дара взяла ручку на себя и тянула, пока в небе вновь не показались звезды.
В воздухе и тем более под занавесами полярного сияния было невозможно испытать силу подземного толчка. В Латанге не было сейсмостанции, и лишь в Усть-Тарее и фактории Новорыбная было зафиксировано землетрясение силой четыре балла - зазвенела посуда в шкафах, закачались лампочки и кто-то споткнулся на ровном месте. Однако же по расчетам в эпицентре оно составляло выше двенадцатибалльной оценки по шкале Рихтера...

Глава 17

Грузовой вертолет Ми-6 с керном, упокоившимся Аквилоновым и стариком Менуховым на борту стартовал ровно в полдень. Зимогор уж было облегченно вздохнул: остальные два с начальством теперь не задержатся, однако у прилетевшей публики был свой четко соблюдаемый регламент: едва утих ветер поднятый винтами, как бортпроводники оставшихся двух правительственных машин стали затаскивать под сети раскладные столики, стульчики и коробки со снедью.
Обеденное время и прием пищи являлись обязательным ритуалом, и нарушить его не могли ни аварийная скважина, ни только что застрелившийся начальник экспедиции. За Зимогором прибежал Ангел - самый низший по иерархии среди гостей, однако разговаривал как с еще более низшим, несмотря на недавнее повышение. Олег явился перед честной компанией, когда та уже хорошо выпила и закусила. Стюардесса поставила ему стул перед чистым прибором, и он оказался лицом к лицу с женщиной в черном деловом костюме. На новоиспеченного начальника экспедиции кроме нее и улыбчивого бывшего Минфина никто не обратил внимания, однако когда эта облеченная властью барышня заговорила, Зимогор сразу же отметил, что остальные прислушиваются и ловят каждое слово. Вероятно, только ей позволялось снизойти до общения с ним...
Олег предполагал, что сейчас начнутся производственные вопросы и все завертится вокруг бурения новой скважины и сроков, но, видимо, обеденный ритуал исключал всякие деловые, разговоры и барышня была настроена на отдых.
- Как вы полагаете, местный климат одинаково благотворно действует на всех? - после ничего не значащей затравки спросила она. - Или есть какие-то противопоказания? Вы себя здесь хорошо чувствуете?
По участливо-медицинскому тону ее можно было отнести к работникам здравоохранения.
- Нормально, - односложно сказал Олег, стараясь определить, куда же она клонит.
- Но вид у вас... Скажем, не особенно-то здоровый. Это влияние среды?
- Социальной среды, - со скрытым сарказмом поправил Зимогор.
- Да, да, да, - поняла она, имея в виду смерть Аквилонова. - Говорю к тому, что есть предложение совершить небольшую прогулку. А этот неприятный случай с самоубийством... Есть сомнения.
- Аквилонов чувствовал себя здесь великолепно, - сообщил он. - Я разговаривал с ним за минуту до смерти.
- Что он говорил вам? - улыбнулся эксперт.
- Наставлял, как руководить экспедицией, - уклонился Олег. - И о погоде...
- А потом пулю в лоб?
- В сердце.
- Тем более - в сердце... Повторите нам его последние слова.
Зимогор двинул ногами под столом, и полные рюмки плеснули на скатерть.
- Бывают же такие места на земле, где хорошо человеку, - дословно передал он.
- Замечательная фраза, - улыбнулся тот, обращаясь к одному из гражданских. - Она что-нибудь вам говорит?
- Говорит, - обронил его собеседник и посмотрел на часы. - Надо спешить. Через два часа Манорая войдет в зону видимости спутника.
- И ни на что не жаловался? - воспользовалась паузой деловая женщина.
- Нет, напротив...
- Может быть, переживал из-за аварии? Сердце? Больная совесть...
- Он радовался. Никогда не видел таким...
- Господа, все в порядке! - провозгласила барышня, обращаясь к застолью. - Прогулка опасности не представляет.
- Полагаемся на ваш авторитет, - заметил Эксперт. - Но охрана не помешает. И думаю, не помешает взять с собой кое-что с нашего стола. На природе очень хорошо пойдет. Знаете, господа, у меня здесь появился зверский аппетит.
- Безопасность обеспечим, - заверил Ангел и ушел давать распоряжения лейтенанту Перцеву.
- Вы согласны быть нашим проводником? - ласково спросила барышня.
Зимогор, так и не прикоснувшись к еде, встал.
- Простите... Вы верно заметили, чувствую себя плохо. Начальник партии проводит, он здешние места знает...
Конечно, не следовало начинать так карьеру начальника экспедиции, однако Ангел оставался на участке и мог забрести в избушку Ячменного, где была Лаксана. Олег поймал начальника участка возле конторского вагончика.
- Поведешь начальство на экскурсию. Собирайся быстро!
- Понял... Я понял, что надо сделать! - тихо и завороженно проговорил тот. - Я им покажу кузькину мать. Экскурсия как раз на руку! Они же водку с собой берут? Берут!
- Не вздумай выкинуть глупость! Поводишь часа полтора и назад.
- Но придется вторую скважину бурить!
- Веди! И чтоб они поскорее отсюда улетели! Ячменный вдруг стал веселым и обреченным.
- Олег Палыч, у меня к вам лишь одна просьба. Теперь как к начальнику экспедиции... Дайте отпуск на месяц? Не сбегу, не спрячусь, до конца расхлебаю, вместе с вами... Но пока бурить не начали, дайте? Хочется мне на родину съездить, в деревню Мардасово. Проверить хочу, оттуда ли я родом. А то, может, пригрезилось мне? Дайте, Олег Палыч? Всю жизнь без родни, так может там найду? Может, деды остались, дядьки-тетки?..
- Вернешься - поговорим, - пообещал Зимогор. - К своей избушке не подпускай, стороной проведи.
- Понял!
Через четверть часа высоких гостей переобули в сапоги, прилетевшую с ними охрану распределили так, чтобы сопровождать и поддерживать каждого: по каменным развалам ходить после дождей было опасно - впереди и сзади поставили автоматчиков Перцева, и вся эта процессия двинулась по склону к речке. И в первую очередь их заинтересовала избушка под шляпой каменного гриба. Экскурсанты сделали зигзаг и направились к останцу. Окольным путем, чтоб не попадаться на глаза, Олег помчался вниз, но было поздно. Гости окружили прилепленное "ласточкино гнездо" и что-то живо обсуждали, сробевший Ячменный бездействовал. Дверь была закрыта на ключ, но непредсказуемая Лаксана могла отпереть замок изнутри и выйти, увидев людей. Положение спас Эксперт, оттащил любопытных и повлек вниз, к шумящей Манорае.
И только Зимогор облегченно перевел дух, как заметил Ангела, выпутавшегося из маскировочных сетей. Он все еще не успокаивался, рыскал по участку, разговаривал с рабочими и уже острил когти на избушку начальника партии - последний не проверенный им объект, к которому вела хорошо набитая и видимая из космоса тропа. Кроме того, расслабившиеся пилоты взяли у кого-то удочки и по дороге на рыбалку тоже проявили повышенный интерес к строению под останцем.
Олег больше не отходил от него.
Ангел же явился, когда до возвращения с прогулки гостей оставались считанные минуты. Зимогор встретил его на подходах, но особист упорно потянул к своей цели.
- Как у вас впечатления? - вроде бы добродушно спросил он, шагая по тропинке вниз. - Вы тут второй день... У вас не появлялось чувство, что за участком работ ведется пристальное наблюдение?
- Появлялось, - сказал Олег, чтобы остановить Ангела.
Тот шел невозмутимо и уже поглядывал на каменный гриб.
- Посторонних не встречали? В непосредственной близости от объекта?
- Нет, не встречал...
- В таком случае, кто же наблюдает?
- Спутник, из космоса.
Особист на ходу взглянул в небо, потом на Зимогора, обронил многозначительно:
- Ну-ну... А кто с вами приехал?
- Со мной? - в тот миг Конырев напрочь вылетел из головы.
- С вами! С вами! - задиристо уточнил Ангел. - Толстый мужчина, прозвище - Шейх.
- Это мой старый друг. Попросился отдохнуть...
- А вы что, на курорт ехали? Или на режимный объект?
И тут, увидев избушку, мгновенно забыл, о чем говорил. Вечно бледный, с невыразительным лицом, Ангел вдруг побагровел, закричал:
- Я давал предписание Аквилонову - снести! Убрать! Почему эта лачуга до сих пор стоит?!
- У него и спросите! - отрезал Зимогор. Тот сообразил, что кричать на нового начальника экспедиции и в самом деле бесполезно, взбежал на крылечко, рванул дверь.
И открыл! Хотя несколько минут назад Олег запирал на ключ...
- Вам придется уволить начальника партии! За нарушение режима!
Он вошел внутрь, встал, заслонив дверной проем, так что Зимогор вынужден был оттеснить его, чтобы оказаться впереди.
Лаксаны на кровати не было, а на девяти квадратных метрах при всем желании спрятаться человеку невозможно да и негде...
Ангел заглянул в ящики стола, приподнял крышку вьючника, брезгливо взглянул на смятую постель и, неожиданно склонившись, достал упаковку с оставшимися бутылками спирта.
- Комментариев не спрашиваю... Вам, Олег Павлович, придется сделать очень серьезные выводы.
Зимогор вышел на улицу, осмотрелся, забежал к останцу с другой стороны: кругом был альпийский луг и каменные осыпи, места открытые, просматриваемые на километр и больше. Сердце оборвалось - ушла! Убежала, исчезла так же внезапно, как явилась...
От речки поднимались люди, четыре стремительные фигуры прыгали по камням, неслись как на пожар и в другое бы время вызвали тревогу, но сейчас Олег смотрел сквозь них и видел пустоту.
- Я ни при чем, Олег Палыч! - задыхаясь, доложил Ячменный. - Один товарищ потерялся... Сидели, пили... Отошел в сторону и нет. Уже час!
Прибежавший с ним полковник и два охранника бросились к Ангелу.
- Надо поднять людей! Всех, кто есть на участке! И вертолет! Организовать поиск с земли и воздуха!
Ангел вмиг забыл о самовольной лачуге и вместе с полковником помчался под сети, к вертолетам.
- Лаксану не видел? - спросил Зимогор.
- Олег Палыч, какое тут!.. Надо партию в ружье! Они там сидят! - Ячменный кивнул в сторону Манораи. - Перепились напрочь! А вы нас за пьянку! Мыто с горя. А они с чего?.. И пьяные такие дурные! Куражатся, норовят по лесу разбежаться - охрана держать устала, хоть связывай. Женщина эта так вообще стыд и срам! Разделась догола и давай плясать... Но главное, один-то потерялся!
- Вот и Лаксана ушла...
- Что делать будем, Олег Палыч? С одной стороны нам на руку, с другой - разборки начнутся еще круче... Надо искать этого!..
- Ищи... Пусть они убираются отсюда! Чем скорее, тем лучше!
Начальник партии побежал догонять Ангела, а Зимогор проводил его взглядом и еще раз обошел каменный гриб, тупо глядя по сторонам. И вдруг вспомнил космического мусорщика, который все время искал свою жену, и вот теперь это начинается с ним, и он становится таким же смешным и злым...
Скоро из-под сетей вывалила толпа и скорой рысью направилась вниз по склону. Вместе с работягами партии бежали оставшиеся солдаты охраны и даже бортпроводники; Ячменный, как и положено командиру, вел свое войско и покрикивал, чтобы не отставали. Однако толпа не походила на поднятых по тревоге людей - напротив, слышались шутки, дурашливый хохот, а серьезный человек, старший мастер Гнутый, вообще покатывался от смеха. И понять их было можно: миновала гроза! Все осталось в прошлом, не надо отвечать ни за пьянку, ни за аварию, поскольку начальство теперь оказалось в идиотском положении.
Эта веселая компания начала раздражать Зимогора. Должно быть, вот так же беззаботно и весело партия сбежала на праздник, куда он не успел, и ей все сошло с рук! Олег подозвал Ячменного.
- Твоя работа, поэт? Ты пьянку устроил?
- Опять я! При чем здесь я? Они сами! - обидчиво заговорил тот. - Само собой получилось! Я вообще к ихнему столу не подходил...
- А человек потерялся - тоже не ты?
- Конечно, не я! Он сидел, улыбался, пил, ел... перегрузился. Отошел на пять минут и с концом! Там же видели, трава высокая, заплутаться на раз...
- Кто пропал-то?
- Этот... Ну, главный у них. Эксперт. Вы его видели. Он еще министром финансов был!
Зимогор сразу же вспомнил Шейха. Не исключено, что они встретились, и Конырев уговорил своего информатора остаться в Манорае. Или вообще заранее договорились: с чего это Эксперт оказался в правительственной делегации?..
Олег не стал делиться своими соображениями, отпустил Ячменного и побежал на вертолетную площадку. Надо было попасть на борт! Это единственный способ найти Лаксану, пока она не ушла далеко!..
Пилоты стянули с лопастей маскировку и сейчас пытались запустить двигатели. На одной машине работали сразу два экипажа. Что-то не ладилось, от поднятых капотов вертолет напоминал взъерошенную курицу, а пилоты и борттехники торопливо что-то проверяли, забравшись с головами в трубчатые внутренности.
Ангел с полковником нервничали, однако не суетились, расхаживали, задрав головы, как молодые отцы возле роддома, и изредка с надеждой вопрошали:
- Ну что? Скоро?
- Я должен лететь с вами! - заявил Олег. На него не обратили внимания. Полковник, вертевшийся возле пилотской кабины вертолета постучал в стекло.
- Запускайте вторую машину! Не теряйте времени! Все кинулись снимать сети с другого вертолета, и Зимогор не остался в стороне, бросился помогать, дабы вписаться в команду и получить право забраться в салон. Пилоты прыгнули на свои места, остальные поджидали у трапа. Через минуту полковник не выдержал, заскочил в машину, следом за ним полез Ангел и последним - Олег. В кабине царила суета: лихорадочная проверка систем, короткая отрывистая речь, но, даже не владея терминологией, можно было точно сказать, что и второй вертолет не запускается.
На какое-то время возникло состояние шока, в том числе и у пилотов, выглядевших достаточно хладнокровно. Не потерял самообладания один Ангел, но скорее всего, от собственной глупости.
- Такого быть не может! - возмущался он, засунув голову в пилотскую кабину. - Как это - обе машины неисправны? Как это - не работают системы? Почему они не работают, если площадка охранялась! Никого не подпускали. Два часа назад взлетал грузовой вертолет. Что могло произойти за два часа?
Пока он кричал на экипаж, полковник наконец-то пришел в себя и велел немедленно связаться с базой, чтобы прислали аварийный борт.
- Связи нет, - бледнея, выдавил командир. - Обе радиостанции вышли из строя...
Зимогор не стал ждать конца тяжелой паузы, путаясь в маскировочных сетях, горами сваленных на площадке, побрел назад, к избушке. На середине пути его догнал Ангел.
- Вы не объясните мне, что происходит? - спросил он безнадежно.
- Надо изменить траекторию, - на ходу бросил Олег. - И все встанет на свои места.
- Какую траекторию? - опешил тот.
- Запуска космических кораблей!
Ангел глянул на него как на сумасшедшего и круто повернул назад. А Зимогор забежал в избушку и замер у порога: Лаксана как ни в чем не бывало спала на кровати и тихий вечерний свет Манораи лежал на ее лице...

***

Сначала он узнал ее руки, возложенные на солнечное сплетение, а потом жадный и резкий трепет соколиных крыльев. Неизвестно, сколько прошло времени, пока душа не забилась под ее ладонями и не пробудила чувства. Первое, что он ощутил, было отсутствие жажды, с которой он засыпал. Нет, она еще оставалась, но уже не смертельная, не та, которую утоляют последним стаканом воды. Тем более он ощущал на губах прохладную влагу: частые капли, переходящие в тонкую струйку, падали сверху и впитывались в его существо, как в песок, однако он успевал почувствовать вкус: кажется, пил молоко...
Он чуть приподнял веки и сквозь радужное свечение собственных ресниц увидел Валькирию, стоящую возле высокого каменного ложа, ниспадающие волосы тяжелым валом легли на плечо и с него, как с речного порога, падали на обнаженную грудь и далее уже рассыпались широким шелковистым водопадом, покрывая Мамонта. Она выжимала молочный сок из цветов, выкручивая их до скрипа, чтобы не пропала ни одна капля, и когда от огромного и нежного белого раструба оставался крохотный сухой лепесток, приподнималась на носочках и срывала новый. Ему хотелось, чтобы это продолжалось бесконечно, однако уже пробудился разум...
Мамонт вспомнил, что она должна ввести его в Чертоги Святогора, и в тот же миг ощутил собственную плоть.
И коснулся ее волос.
- Здравствуй, Оля...
- Здравствуй, - проговорила она и, склонившись к уху, прошептала:
- Не называй меня так... Я Валькирия.
- Мне сказали, ты поведешь к Атенону. - Мамонт сел, а она подала одежду - кожаные брюки, такую же рубаху и широкий пояс.
- Свершится то, о чем мечтал.
Он оделся, чувствуя необычную легкость в теле, а точнее, почти не ощущая его. Лишь чуть саднило правую руку, в которой нес светоч...
- Ты же хотел увидеть Святогора? - спросила она, не заметив радости Мамонта. - И получить из его рук ту судьбу, которую пожелаешь. Это привилегия Вещих Гоев. Что же тебя смущает, Мамонт? Пропало желание?
- Когда-то я искал путь к Весте. Но, оказавшись в Зале Жизни, не смог стать Вещим, потому что не нашел в себе силы открыть Книгу Будущности. - Он взял руку Валькирии. - Я не знаю будущего, и потому не Вещий, Оля!
- Этой Книги не открывал никто, - улыбнулась она.
- Но и сейчас я стою перед таким же выбором. Предстать перед Владыкой Святых Гор или уйти из Манораи Странником. Атенон - символ Вечности, последняя тайна. Она такая же, как Будущее.
- Неужели на пороге Чертогов можешь отказаться переступить его? Но как же твое вечное стремление - познать свой истинный рок? Чтобы всякий раз не поступаться своей волей, не ломать себя и не говорить - повинуюсь року?
- Боюсь потерять страсть к жизни.
- Зачем же ты проходил сквозь чистилище? Сквозь купели с мертвой и живой водой?
- Чтобы увидеть тебя... Девы сказали, ты меня разбудишь.
Валькирия положила голову на его плечо, засияли перед глазами лучистые волосы...
- Когда ты сделаешь выбор? - после долго молчания спросила она.
- Я уже сделал.
- Тогда я войду к Святогору одна.
- А ты вернешься?
- Вернусь, - тихо обронила она. - Жди меня здесь.
Она подобрала волосы, уложила вокруг головы и, туго обвязавшись платком, стала подниматься на холм по каменным ступеням...

***

Правительственную комиссию удалось доставить на территорию участка лишь к ночи, причем насильно, под бдительным конвоем, поскольку деловая женщина, кое-как завернутая в кусок маскировочной сети, и министр геологии все время норовили сбежать. Они держались за руки, как дети, несли несусветную чушь, целовались и плакали, и если бы не их положение, можно было бы принять их за двух влюбленных, встретившихся после долгой разлуки. Генерал буйствовал, так что два охранника едва справлялись с ним, кричал, что он немедленно должен отправить экспедиционный корпус, чтобы захватить Панамский канал, и посылал своего офицера за боевым знаменем. Тот и в самом деле готов был выполнить приказ, если бы не громила в камуфляже, в мертвой хватке повиснувший сразу на обоих. А замминистра здравоохранения и представителя администрации президента пришлось связывать ружейными ремнями и все время растаскивать из-за острой неприязни друг к другу и агрессивности.
В Манорае остался лишь один Эксперт, которого найти, прочесывая высокие травы на лугу, не удалось, а вертолеты по-прежнему стояли на площадке мертвые, впрочем, как и вся остальная техника, включая экспедиционную дизель-электростанцию.
Удивительно, однако охрана и особисты - Ангел и его начальник в чине полковника, оставались в здравом рассудке и твердой памяти, возможно потому, что не пили водку и находились на службе. Страшась своего будущего, при этом не теряя надежды, что наутро все образуется, по крайней мере, проспятся высокие гости, пришли к выводу, что их временное умопомрачение произошло из-за безмерного употребления алкоголя. Особисты заперли их в опустевшем вагоне из-под керна, предварительно расставив там солдатские койки. Никакие уговоры и увещевания не помогали, солидные, облеченные властью и привыкшие к особому, правительственному образу жизни люди за какие-то шесть часов превратились в неуправляемых дикарей. Они требовали свободы, пищи и водки, а оказавшись в заточении и полном мраке, разобрали кровати и начали бить в стены - гул и грохот стоял по всему участку.

Предыдущая страница 29 Следующая страница


Звездные раны 30

Тем временем, после короткого совещания, Ангел велел собрать всех, кто был на участке, в том числе экипажи вертолетов, и стал брать подписки о неразглашении тайны - всего того, что случилось с правительственной комиссией во время прогулки по Манорае. Мужики, солдаты охраны да и пилоты расписывались без всякого нажима, понимая, что происшедшее - это и есть непреодолимые силы природы, не изученные наукой, оттого-то пока и невозможно объяснить, почему они воздействуют на людей избирательно.
Несколько часов подряд вагон-кернохранилище дрожал и раскачивался от бушующих внутри людей, и все попытки усмирить их оказались напрасными. Сначала туда вошел полковник и через минуту вылетел ни с чем; после него один из охранников внес ящик минералки и требуемую затворниками водку. Минут на десять стало тихо, и послышался его увещевающий, дипломатичный голос, однако не достиг слуха, ибо на несчастного набросились с железными прутьями от кроватей и забили бы, не окажись на нем сферы и бронежилета. Охранник выполз с переломанными руками и сразу же был отправлен в караульный вагончик под присмотр санинструктора. После этого больше никто не решался войти к членам правительственной комиссии, а полковник запер вагон на сейфовый замок, выставил свою охрану и ключ оставил себе. Ближе к полуночи он отправил по всем дорогам и тропам Манорайской котловины пешие дозоры из числа солдат охраны и рабочих партии - на случай, если объявится или покажется где заплутавшийся Эксперт, а сам взял экспедиционный "УАЗ" - единственную технику, оставшуюся в рабочем состоянии, - и в сопровождении усиленной охраны поехал в Горно-Алтайск.
Грохот в вагоне постепенно стих к часу ночи. В партии никто не спал, из-за отсутствия света сидели впотьмах - разводить костры запрещалось из соображений маскировки - и говорили о чем угодно, только не о случившемся, поскольку видывали виды более впечатляющие. Сидели в вагончиках - охрана правительственной комиссии не разрешала выходить наружу - и ждали развязки. До утра никаких происшествий не было, если не считать, что прилетал огромный филин и около часа кружил над маскировочными сетями, пугая глухим и грозным криком часовых, выставленных по периметру участка.
На рассвете, прячась от недремлющего Ангела, лейтенант Перцев прокрался в конторский вагончик к Ячменному и доложил, что из Манораи пришел космический мусорщик Баркоша и срочно требует встречи. Старый разведчик-нелегал сразу понял, что вся территория участка находится на особом положении, и соваться под сети не стал. Начальник партии решил, что тот ищет жену, и это счастливая случайность, что отнявший ее Зимогор остался жив. Мусорщику ничего не стоило подойти к избушке и расстрелять неверную жену и соперника через окно. Пугаясь того, что может произойти, он прибежал к своему жилищу, покружил вокруг каменного гриба, проверяя, нет ли подвоха, и лишь потом тихонько постучал в окно.
Счастливый безумец тешился с чужой женой в постели, проявляя потрясающую беззаботность - даже двери не запер изнутри! Ячменный вызвал его на улицу и без всякой подготовки объявил, что пришел Баркоша и надо немедленно перебираться на участок, под прикрытие охраны.
- Нам хорошо здесь, - заявил Зимогор. - Иди отсюда и не мешай!
- Но он может в любой момент явиться!
- Ладно, сходи узнай, что ему надо. И передай: Лаксана лишит его не только памяти, но и разума, если он посмеет к нам приблизиться.
Обескураженный начальник участка отправился на встречу с мусорщиком, который поджидал его в лесу за рекой. Уже совсем рассвело, зашумела стихающая на ночь Манорая и в кронах застрекотали кедровки. Давно уже безработный, бездомный, мусорщик выглядел грязным, нечесаным бродягой, однако взгляд его сиял, а от возбуждения он не мог сидеть на месте. Раньше за ним такого не наблюдалось, и, пожалуй, Ячменный не шутил относительно его психического расстройства.
- Пошли! - приплясывал он. - Сейчас увидишь! Сейчас такое увидишь!.. Это я, я поймал!
Тут же, неподалеку от берега, растянутое веревками между двух деревьев, сидело существо, напоминающее гориллу. Рыжеватая, с седыми разводьями, недлинная шерсть покрывала его с ног до головы, однако сквозь нее еще просматривались контуры человеческого телосложения. Руки удлинились, обвисли; покривели и укоротились ноги, однако живот при этом был не обезьяний - толстый, отвисший от пояса, словно животное долго носило брюки и затягивалось ремнем. Да и само лицо, будто мхом, подернутое не бородой, а шерстью, еще хранило черты человеческого: нижняя челюсть хоть и потяжелела, увеличился жевательный аппарат, нос стал еще более горбатым, книзу загнулся в хищный, с раздутыми ноздрями, крючок, и глаза ушли в глубину, под брови, однако при этом сохранилась улыбка. Она тоже претерпела изменения, стала еще более циничной и злой, но по ней, как по отпечатку пальцев, Ячменный узнал Эксперта.
Узнал и содрогнулся, поскольку все это напоминало кошмар. А когда бывший министр финансов открыл рот и попытался что-то сказать, стало ясно, что утратилась и речь.
- Ну и как? - счастливый мусорщик ждал реакции. - Я его несколько месяцев выслеживал! Все повадки изучил, все логова!.. А сегодня ночью случайно поймал на дороге!
Растянутый за ноги между деревьев Эксперт с улыбкой слушал и играл своими гениталиями. Баркоша хитренько засмеялся.
- Я вас всех!.. Дурил я вас всех! Я знал, что здесь снежные люди живут! Но молчал или говорил про пещерного медведя. А это снежный человек, и я его поймал!
Ячменному стало жутко, и если бы не существо, бывшее недавно Экспертом, мусорщика можно было смело принять за сумасшедшего. Но бывший министр финансов, недавний платный информатор Шейха, сидел на расстоянии сажени и улыбался, действительно напоминая невиданное чудовище. Или человекообразную обезьяну...
- Это не снежный человек, - осторожно возразил начальник партии. - Это член правительственной комиссии.
- Вот этого не надо! - Баркоша погрозил пальцем. - Не надо! Я один из лучших специалистов в мире по этой проблеме. Я всю жизнь занимался изучением! Жил на Тибете, в Гималаях, на Памире и в Китае. Искал следы на Урале и уже несколько лет здесь, на Алтае... Сам чуть шерстью не оброс. И вот улыбнулась удача!
Он был возбужден, спешил, захлебывался словами, жестикулировал и потом, похоже, спохватился, что выглядит неубедительно, замолчал.
- Зачем же я тебе понадобился? - спросил Ячменный.
- Мне нужна помощь!
- Я не по этой части...
- Нет, ты можешь помочь! - Баркоша схватил за рукав. - Я знаю, у тебя на участке и в самом деле находится правительственная комиссия. Мне просто повезло! Служба, которая занималась изучением аномальных явлений в области антропологии, в том числе и снежным человеком, давно не существует. Ее сначала вывели из ведения ГРУ, а потом и вовсе расформировали. Я работал по собственной инициативе, на свой страх и риск... Сейчас, если я дернусь со своим открытием самостоятельно, у меня все отнимут. И его тоже! - он кивнул на Эксперта. - Но если ты поможешь представить меня с ним комиссии, никто не посмеет тронуть. Короче, мне нужна крыша. Ты сведи меня с людьми из особого отдела, они там есть, я знаю. А мы найдем общий язык.
Ячменный еще хотел отбояриться.
- Понимаешь, комиссия здесь, но они все... В общем, перебрали вчера...
Мусорщик не желал слушать лепет, железной рукой притянул к себе, сказал в лицо:
- Твое дело - представить меня работникам особого отдела! Чтобы не шарахнулись. Остальное тебя не касается.
Отвязаться от него оказалось невозможно. Ячменный высвободил куртку из корявой, грязной пятерни.
- Ну, пошли. Представлю...
Баркоша закинул карабин за спину, надел на шею своей добыче стальной собачий ошейник с шипами внутрь, вместо поводка привязал веревку и произнес отрывистую гортанную фразу - кажется, набор звуков, но Эксперт понял, лениво распрямился и покосолапил к речке. И еще несколько раз за дорогу мусорщик отдавал команды на неведомом языке, и однажды его пленник оглянулся, что-то бросил в ответ и Ячменный начал сомневаться. Они забрались под сети, и начальник партии, оставив их в конторском вагончике, пошел докладывать. Бодрствующий всю ночь Ангел сначала никак не мог понять, чего от него хотят.
- Эксперта поймали, - сказал Ячменный. - Или существо, очень похожее...
Ангел вошел в вагончик, через некоторое время заперся там, и теперь Ячменный остался на улице. Примерно через час над Манораей появился самолет-разведчик. Он сделал несколько кругов, после чего, снизившись, прошел на бреющем, отчего задрожала земля и завибрировал воздух, и, набрав высоту, удалился куда-то на север. А спустя пятнадцать минут на горизонте возникли три хищных профиля военных вертолетов. Эти "крокодилы" около получаса барражировали в воздухе, прежде чем один рискнул приземлиться на альпийском лугу. Не выключая двигателей, он высадил пассажира - полковника, уезжавшего за подмогой, и тут же взлетел. Население участка, на рассвете сломленное сном, было разбужено и высыпало на улицу, однако Ангел все еще не показывался. Полковник вошел к нему в вагончик, пробыл там недолго, после чего приказал Ячменному и лейтенанту Перцеву увести всех людей с территории участка за речку.
Что потом происходило, можно было наблюдать лишь со стороны. На борт Манорайской впадины садились и взлетали вертолеты, в том числе один санитарный, экипажи правительственных машин снова поднимали капоты и ковырялись в двигателях и наконец-то их запустили. Из-за нескончаемого авиационного гула и расстояния было не понять, что творится под маскировочными сетями, но однажды этот занавес приоткрылся. Вернее, из-под него вырвались два человека: министр геологии и с ним женщина, и у обоих не было рук. Они понеслись по склону, а через минуту в погоню вылетели два санитара и охранник. Беглецам удалось проскочить весь луг до спуска по каменным развалам, где они на мгновение задержались, и только тут буровики рассмотрели, что оба они упакованы в смирительные рубашки. Придерживая друг друга плечами и рискуя разбиться, эта пара все же ринулась вниз.
- Давай! Давай! - заорали им снизу. - Берите влево, там ровнее!
Санитары рухнули через несколько скачков по скользким камням, потом упал и охранник, а эта пара на одном дыхании, едва касаясь ногами глыб, пронеслась через весь развал и уже на береговом откосе - можно сказать на ровном месте - мужчина споткнулся и, выкатившись на галечник, остался лежать неподвижным. Женщина опустилась возле него на колени, но из-за связанных рук ничем не могла помочь. Потом министр геологии сел и она подперла его своей спиной.
В таком положении их и застали санитары. Невзирая на сопротивление, они взяли министра под руки - тот повредил ногу - и потащили вверх. Женщина пошла за ним сама, словно привязанная...
Партия вернулась на участок спустя сорок минут, когда, выпутавшись из сетей, взлетел последний вертолет. Ячменный обошел территорию, убедился, что чужих не осталось, и лишь потом спустился к каменному грибу.
Зимогора и Лаксаны не было, а на столе лежал приказ нового начальника экспедиции - свернуть все работы и подготовить к вывозке оборудование...

***

Валькирия возвращалась из Чертогов на восходе солнца, когда Звездная Рана делилась первыми лучами на два пространства: еще темная, почти ночная земля, скрывающая все, что на ней творится, и потому неведомая и таинственная, и розовато-синий, открытый во все стороны, космос, опирающийся на белые вершины гор. Она шла тихо, будто слепая, ощупывая дорогу ногами, и вместе с ней спускалась вниз утренняя заря.
Мамонт увидел ее на склоне холма, в озаренном уже мире, и, опираясь на сучковатый посох и все убыстряя шаг, двинулся навстречу.
Они встретились на границе света и тени. Валькирия развязала тугой узел платка и медленно стянула его с головы, вмиг обратившись в Карпу.
- Здравствуй, Странник! - однако же радостно произнесла она.
Отняв руку от посоха. Мамонт дотянулся рукой до остатков ее волос, золотистым веером обрамляющих голову, и легко расчесал пальцами.
Между тем солнце оторвалось от дальних гор, осветило землю и открылись все четыре стороны света...

Вологда-Манорая, 1999-2000 гг.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 19)
  • Глава 12 (Страница 20)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 23)
  • Глава 15 (Страница 25)
  • Глава 16 (Страница 27)
  • Глава 17 (Страница 29)


Сергей Алексеев

Звездные раны

Цикл: "Сокровища Валькирии"

 Читать книгу

Аннотация

Есть на Земле Звездные Раны – следы космических катастроф. В одном из таких мест, отличающихся аномальными явлениями, на Таймыре, построен научный город Астроблема. Туда в поисках Беловодья, легендарной страны счастья, устремляется журналист Опарин… Тем временем в Горном Алтае, в Манорайской впадине, ведется глубинное бурение. Мамонт и Дара, как всегда, оказываются там, где Земле, хранящей соль Знаний, грозит беда.

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru