Сергей Алексеев - Земля Сияющей Власти

1 Сергей Алексеев

ПРОЛОГ

Дворец, построенный еще в период царствования династии Сефевидов, казался вечным, неприступным, существующим вне времени и земного пространства уютного и нежаркого уголка в Иранском нагорье. И все здесь было как триста лет назад: буйство вечнозеленых тропических растений в саду, благоухание цветущей магнолии, обволакивающий и по-утреннему острый запах роз, журчание воды в фонтане и приглушенные, сонно-ленивые голоса павлинов, сидящих на нижних сучьях ливанских кедров. Лишь отдельные приметы: жалюзи на окнах, мощная космическая антенна, едва видимая среди верхушек пальм, - привязывали дворец и его владельца к современности.
В саду, за плотной стенкой аккуратно подстриженных кустарников таился человек, внешне напоминающий бедуина: в серой от пыли хламиде и белом платке на голове, подвязанном тесьмой. Несмотря ни высокий рост и немолодой возраст, он ловко перемахнул через кусты и спрятался за фонтаном, умыл лицо, прополоскал рот, не спуская глаз со ступеней дворца. Отвлекся только на секунду, когда заметил под ногами тусклый проблеск золота. Брызги от струй фонтана падали на белый мрамор садовой дорожки, испещренной ровными и бесконечными строчками надписей. Смел ладонью воду с плиты...
Это были полувышарканные ногами столбцы имен русских воинов, павших на войне 1812 года. Плиты когда-то аккуратно сняли в храме Христа-Спасителя, привезли сюда и вымостили дорожки, чтобы попирать ногами память о мертвых. Кое-где в углублениях высеченных строк проблескивало золочение. Бедуин перескочил дорожку и встал за толстым кедром: на ступенях показалась женщина в розовом восточном одеянии. И сразу же всполошились павлины, слетев на землю. Женщина открыла кран, и над газоном перед дворцом вспыхнули радугой поливочные фонтаны, заслонив высокое крыльцо. Затем она взяла широкую вазу, ножницы и принялась срезать головки роз.
Спустя несколько минут на ступенях дворца появился белокожий мужчина в голубом атласном халате европейского покроя. Постукивая деревянными сандалиями, он сделал три шага вниз и, внезапно дернувшись, согнулся, расставил руки, словно искал опоры. И не нашел, рухнул назад. Из его груди торчало оперение короткой арбалетной стрелы. Женщина вскрикнула, упала на колени, встревоженно загомонили павлины. Бедуин неспеша приблизился к убитому, ногой опрокинул его голову. На задравшемся жирном подбородке блестела седоватая двухнедельная щетина, ставшая модной к концу двадцатого века.
Удовлетворенный, он поправил сбившийся на голове платок, сложил и спрятал в заплечную суму арбалет, после чего так же безбоязненно направился в заросли сада. Успокоившиеся павлины стали пить воду, набирая ее в клювы из надписей-углублений на плитах и высоко запрокидывая головки. И тут опомнилась женщина, все еще стоявшая на коленях со вскинутыми руками. С брезгливым страхом она приблизилась к мертвому, заглянула в лицо и внезапно бросилась следом за бедуином.
- Постойте, - по-русски взмолилась она, - Возьмите меня!.. Выпустите меня!.. Я видела! Я все видела!
Человек тем временем оказался уже возле трехметровой стены, выложенной из пиленого камня. Поддернул длинный подол и ловко вскочил на гребень. Ему осталось лишь спрыгнуть вниз, на другую сторону, где поджидал автомобиль, однако женщина прорвалась сквозь заросли и схватила его за ногу, чуть ли не повиснув в воздухе.
- Не оставляйте меня! Возьмите! Если слышите, если понимаете возьмите!..
Бедуин оттолкнул ее, сбросив на землю, лег животом на стену, чтобы через мгновение исчезнуть, однако женщина вновь потянулась к нему руками, царапая камень.
- Не бросайте! Умоляю! Я - рабыня... Он задержался на секунду, словно пригвожденный последним ее словом, затем снова оседлал стену верхом, склонился и подал руку...

1

Над непокрытой пегой головой старца, на крепкой руке с плетью, распустив крыла, восседал филин, и огненный птичий взор был глубок и бесконечен, как вечность...
Спички выпали из рук Мамонта, коробок, будто камешек, ушел в рыхлый снег. Инга ликовала, совершенно забыв, что стоит босая.
- Смотри! Человек! Это человек!
- Атенон, - выдохнул Мамонт. - Великий Гой...
- Что? Что ты говоришь? - она трясла его за руку. - Ты знаешь его? Ты знаешь этого человека?
Владыка Святых Гор приближался медленно, освещая себе путь в голубеющих сумеречных снегах. Кажется, время остановилось, а вместе с ним беспорядочный и бесконечный ток мысли. И все, что мгновение назад казалось важным - жажда тепла, огня, жизни, вдруг потеряло всяческий смысл. А Инга чего-то испугалась и, прячась за спину Мамонта, зашептала срывающимся, хриплым от простуды голосом:
- Он - добрый? Он не сделает зла? Мне страшно, слышишь? Страшно.
- Не бойся, - вымолвил он. - Это Святогор, прикосновение к вечности... Видишь, птица над головой?
- Где - птица? Какая птица?..
- Филин! На руке... Знак высшего разума и власти. И свеча!
- Не вижу... свечи! - Инга дрожала. - И птицы не вижу...
- Потому что ты слепая! Открой глаза!
- Мамонт!.. Это же тень, какая-то фигура...
Он шагнул навстречу Атенону, воздел руки.
- Ура! Я Странник!
Владыка остановился, отвел свечу от лица. Оставалось не больше десятка метров, ясно различался зеленоватый огонь птичьих глаз, свисающие крылья, изморозь на пегой бороде...
- Это же... не человек, Мамонт! - в страхе зашептала Инга, цепляясь за одежду. - Зверь... Чудовище!
Атенон вдруг развернулся и направился в гору, будто предлагая тем самым следовать за ним. Мамонт пошел, однако спутница ухватила руку, рванула назад.
- Не ходи! Прошу тебя!
Он попытался стряхнуть ее и, когда не получилось, чуть ли не волоком потащил за собой по снегу. Инга выпустила руку, но не сдалась, забежала вперед и кошкой прыгнула ему навстречу, ударив головой в лицо.
- Стой! - внезапно прорезался и зазвенел ее голос. - Не пущу!
Мамонт не почувствовал боли, однако ощутил горячую кровь, хлынувшую из разбитого носа. Свет в руке Атенона померк. Он обернулся, поджидая Странника, и внезапно обратился в косматое чудовище с пылающим взором круглых птичьих глаз. Заиндевелая на холоде шерсть покрывала его с головы до ног...
- Мамонт, миленький, не ходи! - уже молила Инга, повиснув на шее.
Преображение было настолько внезапным, что образ Владыки Святых Гор еще стоял перед глазами, сдваиваясь с человекообразным существом. Мамонт взял горсть снега, утер лицо, размазывая кровь. Сознание медленно возвращало его в реальность, отзываясь в затылке похмельной головной болью. Он просунул руку под фуфайку, непослушными, скрюченными пальцами нащупал пистолет. Снежный человек слегка присел и вроде бы оскалился.
- Зямщиц! - позвал Мамонт. - Почему ты ходишь за мной?
Он был не уверен, что это существо - тот самый несчастный Зямщиц, выпущенный Дарой на Алтае. Этот был на голову выше и шире в плечах. Услышав голос, он сделал мягкий скачок вперед, словно пугая странников, и помедлив, пошел вокруг них. Мамонт отвел рукой Ингу и взвел курок.
- Уходи! - выстрел треснул негромко, но откликнулся в горах раскатистым, звучным эхом. Он не боялся выстрелов, поскольку так же мягко присел, сунул руку в снег и поднял камень размером с человеческую голову.
- Не стреляй, - вдруг попросила Инга и шагнула вперед. - Что тебе нужно? Кто ты?.. Мы не хотим тебе зла, уходи от нас.
Мамонт держал его голову под прицелом, любое движение рукой с камнем - и разнес бы ему череп; с десяти метров не промахнешься.
Снежный человек попятился, однако не выпустил булыжника.
- Иди, ну иди же! - поторапливала Инга, медленно наступая. - И больше не приходи к нам, если не хочешь сказать, что тебе нужно.
Когда между ними осталось метра четыре, мохнатый скиталец медленно развернулся и подался в гору, безбоязненно подставляя широкую спину под выстрел. По пути выбросил камень и оглянулся, неприятно блеснув своим нечеловеческим взором. Несколько минут его высокая фигура маячила на фоне белеющего снега, пока не растворилась среди темных пятен высоких камней.
- А я замерзаю, - вдруг просто сказала Инга и села в сугроб.
Она сама была как снежный человек, босая, и снег уже не таял на ее ступнях. Мамонт расстегнул фуфайку, поднял свитер и просунул ее ноги к себе под мышки. Будто положил два ледяных камня...
- Ничего, - пробормотал он сквозь зубы. - Сейчас согрею...
Согнув ее пополам, он подхватил Ингу с земли и понес к куче заготовленных и уложенных для костра дров.
- Ноги не чувствуют тепла, - сказала она. - И кажется, ты ледяной.
- У тебя есть спички? - безнадежно спросил Мамонт. - Я где-то уронил коробок...
- Спички давно кончились, - со вздохом проговорила Инга. - Я поддерживала огонь...
Не выпуская ее из рук - под мышками уже ломило от холода, - он встал на колени и принялся ощупывать руками снег возле дров: где-то здесь выпали спички... Впрочем, минутное затмение разума напрочь отключило сознание, и свет от свечи, рожденный воображением, спасительный и вожделенный, грел в этот миг жарче всякого костра. Он перелопачивал снег до тех пор, пока тот не перестал таять на руках.
- Говорят, смерть от холода приятна, - сообщила Инга. - Надо только обняться покрепче и закрыть глаза...
- Прекрати! - он ударил ее по лицу деревянной ладонью - голова мотнулась.Ни слова о смерти!
- Нас найдут весной, когда растает снег, - продолжала она. - Если это чудовище не съест, или звери...
- Язык отрежу! - рявкнул он, наливаясь злобой. - Где спички?! Где я уронил спички?!
- Не знаю... Не заметила.
Мамонт сунул пальцы в рот, пытаясь отогреть и вернуть им чувствительность. Снег вокруг кучи дров был уже истоптан ногами и коленями, перемешан и найти сейчас маленький коробок - равносильно найти иголку в сене. Если бы еще не ноша, висящая на груди и ледяными ногами холодящая легкие и сердце!..
- Найду! Сейчас! - стервенея от злости, процедил он и вскочил на ноги.Только нужно согреться!
Около получаса, увязая в снегу и радуясь сопротивлению пространства, Мамонт бегал по открытому месту - в гору и с горы, пока не пробил пот. Волосы на голове смерзались, и из-под них, как из-под шапки, бежали горячие капли. Но Инга продолжала замерзать, ноги по-прежнему оставались холодными и неподвижными.
- Все! - крикнул он и швырнул ее в сугроб. - Будешь выживать сама!
Он растер ее ступни ладонями, затем скинул разогретые сапоги поочередно, чтобы сохранить тепло, - намотал на каменные серые ноги портянки и натянул обувь, как на манекен. Поднял с земли, поставил, толкнул под гору.
- Бегом!
Инга сделала пару неуверенных шагов, рухнула лицом в снег.
- Встать! - Мамонт выхватил из кучи дров палку. - Встать, сказал!
Она приподнялась на руках и вдруг улыбнулась, с растрескавшихся губ засочилась кровь.
- Мне уже хорошо, тепло...
Мамонт ударил ее раз, другой - Инга только улыбалась, не чувствовала боли. Тогда он снова поставил ее на ноги и потянул за собой. Спутница едва перебирала ногами, каждую секунду готовая упасть в снег и увлечь за собой Мамонта. Он втащил ее в гору проторенным следом, а с горы потянул целиной.
- Бегом! Носом дышать!
От напряжения лицо ее еще больше посерело, вытянулось, нос заострился. Первый круг не разогрел ее, но вернул к ощущению реальности; Инга стала чувствовать боль, дыхание сделалось стонущим и хриплым. На втором круге, когда бежали с горы, Мамонт понял, что у самого отмерзают ноги в одних тонких носках, пальцы стали деревянными.
- Ну, жить хочешь? - спросил он, встряхивая Ингу за плечи.
- Хочу, - пролепетала она. - Только ноги...
- Болят?
- Нет, не болят...
- Это плохо! Плохо! Должны болеть! Бегом!
Нарезая этот круг по целинному снегу, он уклонился вправо и, увлеченный бегом с горы, не заметил, как миновал кучу дров, углубившись в лес. Снегу здесь было мало, по щиколотку, а спуск довольно крутой. Бежали, пока дорогу не перегородила упавшая старая сосна, зависшая кроной на других деревьях и напоминающая шлагбаум. Мамонт перевел дух. Пока не остыли пальцы, следовало разуть Ингу и теперь самому спасать ноги. Он усадил ее на валежину, взялся за сапог, но она неожиданно толкнула его.
- Не отдам!
Хотела жить! Мамонт схватил ее за обе ноги.
- Молчать! У меня тоже отмерзают пальцы!
- Я девушка! - внезапно вспомнила она и осеклась.
- Ты не девушка! - прорычал он. - Ты странница! Мы оба с тобой!..
Она стала бить его кулачками по голове и лицу, сквозь хрип воспаленного дыхания послышались слезы.
- Как ты можешь?.. У меня только начали согреваться ноги!..
- Читай стихи! - крикнул Мамонт. - Ты же писала стихи? Читай!
- Причем здесь стихи?!
- При том, что ты теряешь рассудок! Инга резко перестала сопротивляться, и чтобы не упасть с валежины, пока он стаскивает сапоги, вцепилась в его заиндевевшие волосы. Мамонт ощупал ее ступни - все еще лед... И портянки холодные. Он надел один сапог, взялся за другой, и тут Инга неожиданно выпустила его волосы, сказала со знакомым затаенным страхом:
- Смотри? Там есть жизнь? Или нет? Она указывала куда-то под колодину.
- Что там?
- Смотри! Если идет пар, значит там есть тепло. Разность температур...
Из-под валежины, на которой сидела Инга, в двух метрах от нее действительно курился слабый парок, чуть больше, чем от чашки с горячим чаем.
- Что, если здесь - выход? Который мы ищем...
В голове блеснула молния! Точно! Вход в пещеру начинался возле склоненного дерева! Правда, были еще приметные камни, которых здесь почему-то нет, и, кажется, не было вокруг такого густого леса... Но сейчас зима, изменилась обстановка, да и совсем иная, хотя и сходная ситуация: тогда на руках был раненый Страга, Виталий Раздрогин. Как ни старайся запомнить детали, их заслонят в памяти более значимые обстоятельства.
Так и оставшись в одном сапоге, Мамонт осторожно, на четвереньках подобрался к курящейся отдушине, поймал парок ладонью, ощупал мшистый и заиндевелый бок упавшей сосны, затем опустил руку в чернеющий круг, напоминающий нору суслика. И вдруг ощутил знакомый мерзкий запах зверя, спутать который невозможно ни с чем.
- Это берлога, - одними губами сказал он Инге. - Медвежья берлога.
И будто в ответ на его шепот из недр земли послышалось глухое и грозное ворчание.
- Бежим отсюда! - выдохнула Инга. - Скорее!..
- Нет! - вдруг засмеялся он и достал пистолет. - Отойди подальше!
- Зачем? Не надо!..
- Пошла вон! - рявкнул он и как мешок перевалил ее за колодину.
А глухой рев на одной ноте только нарастал и готов был взорваться в любую секунду. Мамонт отломил сук от валежины, но сунуть в отдушину не успел снег на том месте вдруг вздыбился, и в метре от ног появилась пегая, огромная голова. Одновременно громогласный устрашающий рык заполнил заледенелое пространство.
Мамонт стрелял в упор. Бил в широкий лоб, а думал, что надо бы в ухо. Пистолет дернулся в руке последний раз и затворная рама осталась в заднем положении. Вспышки огня перед глазами ослепили его, оранжевые пятна плясали на снегу, и он, почти незрячий, лихорадочно искал в карманах запасную обойму, на всякий случай отскочив за валежину.
- Ты убил его! - то ли осуждала, то ли комментировала Инга, дергая за полу фуфайки. - Ты убил! Убил!
Обойма нашлась в нагрудном кармане куртки. И пятно наконец сморгнулось: у колодины зияла черная дыра, курился обильный пар, словно из полыньи, и доносился низкий, почти человеческий стон. Мамонт зарядил пистолет и выстрелил еще дважды, ориентируясь на звук.
- Зачем ты убил его? - спросила Инга, и он наконец разобрался в интонации - осуждала...
- Сейчас узнаешь, - бросил он и подобрался к отдушине. Там, внизу, с гало тихо, разве что доносился шорох, будто осыпался поток песка. И все-таки соваться в непроглядный мрак было опасно и боязно до внутренней дрожи. Мамонт достал нож, откинул лезвие и с пистолетом наизготовку полез вниз головой. И именно в этот миг вспомнился ему один из членов экспедиции Пилицина, которого подрал медведь, зимовавший в гроте. Тьма и неизвестность впереди напоминали открытый космос, и никакая психологическая подготовка не сняла бы врожденного, генетического страха перед мертвой пустотой. Лаз оказался тесным только в устье, далее ход значительно расширялся и круто уходил вниз. Тормозя грудью и плечами, Мамонт скрылся под землей с ногами, и лишь тогда рука с ножом наткнулась на твердь...
Ощупал пространство - медведя не было! Сверху его звала Инга, что-то спрашивала, и он мысленно зло посылал ее к черту. Протащившись метр вперед, он с трудом встал на четвереньки и ткнулся головой во что-то мягкое, источающее влажное тепло. Должно быть, мертвый зверь скатился в самый дальний угол берлоги, довольно глубокой, но узкой - все-таки это был грот, естественная полость, давно облюбованная медведем: под коленями чувствовался мощный пласт травяного настила. Сначала он ощупал добычу, убедился, что зверь без всяких признаков жизни, и только после того спрятал пистолет. Теперь медведя следовало перевернуть с живота на спину, а сделать это в тесноте оказалось трудно, к тому же туша весила килограммов под триста. Кое-как Мамонт уложил его на бок и ощутил резкую слабость, обычную после пережитого стресса, вытер вспотевший лоб. В берлоге было душно, не хватало кислорода, хотя к вони он уже привык и не замечал тошнотворности запаха.
- Спускайся сюда! - крикнул он в зияющую пустоту лаза. - Быстро!
Сверху не донеслось ни звука. Он пополз к свету, упираясь ногами в стенки, высунул голову, совсем как медведь. Инга убегала вниз по склону, хватаясь за деревья, чтобы сохранить равновесие. Мамонт догнал ее, схватил за шиворот и, не обращая внимания на сопротивление и злое пыхтение, потащил назад, к берлоге. Откуда и силы взялись... Возле лаза он опрокинул ее и, как куклу, сунул головой в черную отдушину.
- Не хочу! - захрипела она. - Ты убийца! Зачем ты убил?
От ее протеста отдавало сумасшествием: в момент сильного эмоционального переживания в ней обострилось то, что было самым слабым в ее психике болезненное отношение ко всякой смерти.
- Это зверь, - попытался отвлечь от навязчивых мыслей Мамонт. - А мы с тобой - охотники, понимаешь? Так устроено в мире: человек всегда охотник, в том числе, и за диким зверем.
- Он - беззащитный! - хотела крикнуть, но просипела она.
- Нет, это мы сейчас беззащитные! Потому что не звери, а люди, и нам не выжить без добычи. Мы умрем на морозе, а этот медведь - никогда.
- Это нечестно, - в ней еще бродил и не сдавался обостренный стрессом юношеский максимализм.
- А я сказал - честно! - прорычал он в лицо. - Это был честный поединок.
Она не сломалась, но замолчала, выбившись из сил и не способная уже ко всякому сопротивлению.
- Помогай мне! - приказал Мамонт. - Зверя нужно перевернуть на спину.
- Зачем?..
- Не твое дело! Помогай!
Окрики на нее еще действовали. Он снова ухватился за лапу, задрал ее вверх и стал рывками, по сантиметру, оттягивать зверя о г стены, таким образом, опрокидывая тушу на хребет. Инга тоже что-то делала, пыхтела рядом, и они часто стукались головами и встречались руками. Когда медведь наконец оказался на спине, Мамонт достал нож.
- Раздевайся!
- Как? - опять испугалась она. - Зачем?
- Не задавай дурацких вопросов! - он всадил нож в брюхо зверя и стал вспарывать шкуру.
- Я не буду раздеваться! Не хочу!
- Тогда это сделаю я! - проревел Мамонт. - Живо раздевайся! Догола!
- Я замерзну! - слабо воспротивилась она. - Не понимаю, что ты хочешь...
- Ты хочешь жить? Если хочешь, выполняй, что я требую.
Инга замолчала, зашуршала курткой. Мамонт вспорол брюхо от грудной клетки до таза, наощупь располосовал диафрагму, пахнуло теплом...
- Готова? Ну?!.
- Нет еще...
Он спрятал нож, перебрался через тушу и стал сдирать с Инги одежду. Вытряхнул, выпростал ее из свитеров, штанов и нижнего белья, затем подхватил поперек и стал заталкивать в горячее медвежье чрево.
- Что?.. Что ты делаешь? - бормотала она. - Что ты со мной делаешь?..
Мамонт упрятал ее в тушу почти с головой, ногами в грудную клетку, стянул разрез на медвежьем брюхе, будто запахнул спальный мешок.
- Лежи, - сказал примирительно. - И постарайся уснуть. Считай, что ты - в материнском чреве. Придет утро, и ты родишься, во в горой раз. А человек всегда рождается в крови и муках. Так что лежи спокойно. Сейчас тебе станет тепло и хорошо. Потому что нет ничего спасительнее материнского тепла...
Инга не отзывалась. Мамонт ощупью нашел ее лицо, послушал дыхание спутница уже спала.
Он не обманывал, когда говорил о чудодейственности не просто биологического тепла, а материнского, особого тепла, поскольку добытый зверь оказался медведицей, и два вырезанных из чрева медвежонка вместе с маткой лежали сейчас в углу берлоги. Прежде чем угнездиться самому рядом с тушей, он взял их, вытащил наверх и забросил подальше в снег...

***

Во сне она стонала и плакала от боли - отходили обмороженные ноги. И он скрипел зубами, ощущая ту же боль, разламывающую пальцы, но ни разу не проснулся до конца, чтобы ощутить явь. Наконец, вырвавшись из тяжкой дремоты, он обнаружил, что на улице день и отраженный от снега яркий солнечный свет достает до глубин медвежьей норы, так что можно различить свои руки.
Инга еще спала, и лицо ее смутно белело на черной шкуре. Мамонт густо смазал обмороженные и распухшие пальцы медвежьим жиром, намотал портянки и, пересиливая боль, загнал ноги в сапоги. Пока спутница не проснулась, следовало сходить и поискать спички: в мерзлом снегу они не могли размокнуть. Однако едва он сунулся в лаз, как Инга окликнула громким, шипящим шепотом - потеряла голос.
- Мамонт? Мамонт!.. Где я?
- Ничего не бойся, - он потрогал ее лицо. - Я сейчас пойду искать спички. Потом разведу костер и приму роды.
- Какие роды?
Она заспала все, что было вчера, и это разгрузило ее психику. Сейчас ей можно было рассказывать сказки...

1 Следующая страница


Земля Сияющей Власти 2

- Тебя проглотил медведь. И когда у нас появится огонь, я достану тебя из брюха. Помнишь сказку про Красную Шапочку?..
- Нет, правда, где я? Наконец я согрелась, первый раз, даже тела не чувствую... Только ноги ноют.
- Говорю же, в медвежьем брюхе.
- Зачем ты обманываешь?.. Я уже не верю в сказки.
- А жаль... В таком случае, лежи и не шевелись. Береги тепло, скоро его не будет.
Он выбрался наружу и несколько минут не мог смотреть - резало глаза от сверкающего солнца и зернистого снега. Мороз давил градусов под тридцать, заиндевевшие деревья стояли неподвижно, будто соляные разводья в Зале Мертвых. Мамонт прошел своим старым следом к куче дров, первым делом поднял и отряхнул от снега волчий треух, натянул его на голову, затем взял топор и принялся разгребать лезвием снег. Рыл почти до земли, медленно продвигаясь по пути своего безумного вчерашнего движения к призрачному старцу. Если бы успел чиркнуть спичкой, запалить заготовленную бересту, не было бы видения. Живой огонь в один миг вернул бы разум из-за роковой черты, где начинается бесконтрольная игра воображения... И все-таки, откуда на Урале взялся еще один снежный человек? Ведь давно уже, от самого водораздела, гонится он по его следам, проявляя то ли простое любопытство к себе подобному существу, то ли преследуя Мамонта с определенными целями. Неужели хранители "сокровищ Вар-Вар" свели с ума и превратили в говорящую обезьяну не одного только Зямщица?..
Мамонт вскопал длинную гряду снега чуть ли не до следов снежного человека и ничего не нашел. Он точно определил, где стоял, когда окликнула Инга, и как потом пошел к пригрезившемуся Атенону, и в каком месте примерно выпустил из руки коробок, однако снег на этом вероятном пути движения оказался пуст. Возвращаясь назад, к дровам, он внезапно увидел спичку, воткнувшуюся в снег вверх серной головкой! Она оказалась с правой стороны, значит, коробок должен лежать где-то слева. Убрав драгоценную спичку в бумажник, Мамонт встал на колени и принялся перелопачивать снег, постепенно увеличивая круг. И с подступающей тоской ощущал, как все меньше и меньше остается надежды. Нельзя было допускать, чтобы она иссякла вообще.
Мамонт подстелил одеяло и сел на кучу дров, в который раз проигрывая в воображении вчерашние события. Здесь наверняка было заколдованное место, некая "черная дыра", куда улетало все, что хоть на мгновение выпущено из рук или памяти. Замкнутый круг, обманчивое пространство, где почти не действует сила разума и логики. Всего в полукилометре перевал Дятлова, где накрылась целая группа туристов, кем-то напуганных, сбежавших полуголыми в мороз из теплой палатки. А чуть подальше - зловещая гора Солат-Сяхла, Гора Мертвых...
Может, постучался к ним или заглянул снежный человек? Или он и есть - дух смерти?..
Ноги начинало прихватывать, обмороженные пальцы быстро и безболезненно потеряли чувствительность. Мамонт подобрал оставленные вчера вещи и скорым шагом направился к берлоге. Нужно отогреться, хотя медвежья туша уже остыла и лишь в чреве еще хранится тепло, "принять роды", запеленать новорожденную и снова искать, пока светло. Перерыть три раза, десять, просеять весь снег, ибо от этого зависит жизнь. В медвежьем логове скоро станет так же холодно, как и на улице...
Найденную спичку оставить на самый крайний случай, когда иссякнет всякая надежда, ибо зажечь ее без коробка не так-то просто, а пока она лежит целой, есть узкая щель из этой "черной дыры"...
Мамонт спустился в берлогу: оказалось, Инга спала и проснулась от шороха в горле лаза.
- Это ты? Мамонт? - испуганно зашептала она. - Кто заслонил свет?
- Вставай! - приказал он, нащупывая в темноте ее одежду. - Пора тебе явиться на свет Божий.
- Но мне тепло, зачем?..
- Не заметишь, как вмерзнешь в тушу! - Мамонт расширил отверстие у головы. - Все нужно делать в свой срок. Помнишь, у Экклезиаста...
- Я не читала Экклезиаста, - призналась она. - Скажи, где я?
- Если до сих пор не поняла - расскажу потом, - он взял ее за плечи и посадил почти насильно, рывком напялил на голову тонкий свитер, просунул руки в рукава.
- Почему я... влажная? И запах... крови?
- Не задавай глупых вопросов, - оборвал он и, приготовив брюки от спортивного костюма, вынул Ингу из чрева. - С днем рождения тебя!
- Мне так стало холодно, - сжалась она. - Почему так холодно?
- Сейчас запеленаю, - пробормотал он, натягивая брюки на скользкие, пропитанные внутренним медвежьим салом, бедра. - Можешь покричать. В этом мире человек давно уже рождается со слезами.
- Как странно ты говоришь, - стуча зубами, вымолвила она.
- Сказку рассказываю.
Несмотря на все усилия, ступни ног ее раз-барабанило, пальцы торчали врастопырку, как на надутой медицинской перчатке. Мамонт нарвал внутреннего сала, обложил им ноги и надел носки. Затем упаковал ее ступни в волчий треух, обернул сверху одеялом. В берлоге сильно похолодало, толстый подстил под ногами начинал смерзаться: лишь огромное животное телом своим способно было обогревать это жилище, поддерживать в нем плюсовую температуру. Чтобы выжить здесь человеку, надо было снять шкуру со зверя, разделать тушу и вынести мясо наружу. Из шкуры можно сшить спальный мешок мехом внутрь - на двоих будет впору, но сырое мясо есть не станешь, через сутки-другие желудок не примет...
Огонь! Нет человеку жизни без огня!
Идти искать вход в подземное царство Хранителей невозможно, пока не заживут обмороженные ноги. К концу дня уже вздуются волдыри, хорошо если обойдется без омертвения тканей...
Мамонт соорудил из подстилки толстый кляп, заткнул лаз: все равно свету недостаточно и уж лучше работать в полной темноте, на-ощупь. Он усадил Ингу в дальний угол берлоги, где задняя стенка камеры была покатой, сходящей на клин, и взялся сдирать шкуру. Снял ее с лап, потом с одного бока, и когда приступил ко второму, спутница неожиданно подала голос.
- Странно... Откуда-то тянет сквозняком.
Он бросил нож, пробрался к Инге, подставил влажные руки. Движение воздуха было! Только очень слабое, и тянуло из угла под самой кровлей. Мамонт ощупал стены - камень, слегка истрескавшийся монолит. Вполне возможно, что из берлоги имелась еще отдушина, выходящая на поверхность. Всплеск радости иссяк так же быстро, как и возник. Но зато, пока он снимал шкуру, вспомнил еще один способ добычи огня: попробовать выстрелить из пистолета в вату, надерганную из фуфайки. Пулю от "макаровского" патрона без инструментов не вытащить, однако если привесить ком ваты к сухому дереву и пальнуть, вплотную приставив ствол, хлопок должен затлеть. Обязан!
Это настолько увлекло Мамонта, что он, едва закончив со шкурой, вынул кляп из лаза и выбрался наверх.
И не поверил своим глазам!
Там, на склоне, у края леса, где он вчера обронил спички, горел костер и высокий, плотный столб дыма вертикально уходил в небо.
Забыв обо всем, в том числе и о ногах, отзывающихся болью при каждом движении, Мамонт бросился в гору, задохнулся от морозного воздуха на первой сотне метров. Нет, на сей раз это был не призрак, не галлюцинация: куча дров, заготовленная вчера, пластала высоким, белым пламенем, и снег уже вытаял вокруг, обнажив каменистую, влажную россыпь. Однако он, как Фома-неверующий, встал на колени, дополз до огня и сунул руки - жгло, палило! А по спине бежал озноб, ибо от костра, по перелопаченному снегу тянулась свежая цепочка человеческих следов...
И вид их приводил в ошеломляющий, мистический восторг более, чем полыхающий огонь: кое-где отпечатались четкие следы маленьких женских туфелек или сапожек на тонком каблуке.
Мамонт вскочил, огляделся: белое безмолвие под солнцем, перевалившим за южную сторону Уральского хребта, от камней - длинные тени, блеск морозной иглы в воздухе - единственное движение во всем окружающем мире... Он побежал рядом со следами, боясь затоптать их, пробуравил несколько сугробов, выскочил к глубоким бороздам, оставленным вчера, когда они с Ингой разогревались, и тут потерял след! Точнее, не потерял, ибо мудрено это сделать на снегу, а обнаружил другие, оставленные тяжелыми горными ботинками с рубчатой подошвой, словно невесомое это существо, бегущее на каблучках, на ходу переобулось и двинулось дальше нормальным человеческим шагом тренированного в горах человека. Следы тянулись к хребту, к перевалу Дятлова...
Ему вдруг пришла мысль, что Валькирия таким образом подала ему знак. Спустилась вниз, запалила костер, оставила роспись свою в виде изящных следов от туфелек, а затем ушла назад, своим же следом.
И если не захотела показаться ему, значит, так надо. Повинуюсь року!
Он побрел назад, к костру, полыхавшему высоким красным столбом. Склон хребта, густые шапки кедровника внизу и часть неба - все плавилось и колыхалось в огромном мареве. Он как-то по-детски ликовал и любовался огнем, может быть впервые в жизни с такой остротой ощутив его магическую силу.
До костра оставалось шагов пятнадцать, когда он внезапно увидел людей, стоящих полукругом. Скорее всего, они только что выступили из-за огня, скрывающего от глаз широкий "коридор", и теперь стояли, протягивая руки и подставляя лица теплому излучению. Четверо мужчин в военном снаряжении: зимний камуфляж, перетянутый многочисленными ремнями, боевые "передники" с запасными магазинами, плоские, туго набитые вещмешки, подсумки, на головах сферические каски. Все, и даже лица, окрашено в бело-голубоватые тона с "мраморными" прожилками. У каждого под правой рукой висел короткий пистолет-пулемет типа спецназовского "Кедра", у одного, ко всему прочему снайперская винтовка.
Они откровенно поджидали, когда Мамонт приблизится к ним, и не оставалось сомнений, что это примитивная, однако тонко рассчитанная засада-ловушка: запалили костер, отвлекли его следом женских каблучков, а потом вышли из укрытия...
Мамонт, оценивая ситуацию, продолжал двигаться к огню и незнакомцам так, как опытные охотники советуют приближаться к матерому хищнику - ни на мгновение не показывая виду, что тебе страшно. Он остановился возле костра ему оставили место возле него! - и только сейчас рассмотрел, что все четверо - восточные желтолицые люди. Узкие, раскосые глаза смотрели пытливо, настороженно и с оттенком той доброжелательности, за которой могло скрываться все, что угодно...

Глава 2

За два года работы спецотдела Арчеладзе по заданию "папы" подготовил четыре законспирированных базы в Москве и Московской области, и одну, пятую - некий резервный "отстойник" на случай особого положения, - в Нижнем Новгороде. Причем на всех была создана полная мобзакладка авто - и авиатехники, оружия, боеприпасов, средств связи, комплектов документов прикрытия и денежного довольствия в валюте. Все это делалось якобы для того, чтобы получить полную независимость спецотдела на все случаи жизни, а значит, объективность в розыске исчезнувшего золотого запаса. Арчеладзе знал, что при резком изменении политической обстановки в России он должен был уйти со всей своей командой на нелегальное положение, вплоть до лучших времен или специального распоряжения патрона.
И он ушел, хотя обстановка в государстве никак не изменилась...
Он представлял себе, что такое - выйти из подчинения "папы". Великая тройка - Колченогий, Комиссар и патрон немедленно соберутся, обсудят ситуацию и непременно начнется обширный поиск и ликвидация - в том числе физическая, - всего спецотдела. Разумеется, адреса всех баз были известны "патрону", тем более этой, учебно-тренировочной на Клязьме, а уходить и ложиться на дно следовало надежно и немедленно. Конечно, безопаснее сейчас было исчезнуть из Москвы, например, в Нижний Новгород - именно так и решит Великая тройка, и поиск начнет оттуда, поэтому Арчеладзе остановился на самом, по его логике, удобном и нужном сейчас варианте - уйти на базу, которая проходила под кодовым названием "Душегрейка". Она располагалась на территории столицы, а точнее, под ней - в бесчисленных подземельях Москвы. Организовали ее в ту пору, когда спецотдел исследовал возможность вывоза золотого запаса по системе подземных коммуникаций. Если в руках есть точная карта, шифры кодовых замков и ключи от многочисленных железных решеток и дверей, можно стать в этих подземельях вездесущей тенью, всепроникающим духом нижнего мира столицы.
Все это было в спецотделе. Мало того, "папа" взял под контроль весь этот нижний мир. Однако и карты, и шифры, и универсальные ключи - все осталось в сейфе. Поэтому, прежде чем перебазироваться, Арчеладзе послал Воробьева в отдел, где уже хозяйничали люди
Комиссара. К счастью, оказалось, что оккупирована лишь дежурная часть, хотя опечатаны все кабинеты. Вероятно, полный захват планировался с началом рабочего дня. Имея ключи и определенную сноровку, Воробьев без особых трудов проник в кабинет и открыл нужный сейф. Конечно, ему приходилось спешить и сильно рисковать, работая без всякой поддержки и обеспечения, поэтому он вместе с компьютерными дискетами и ключами случайно прихватил три пакета из красного пластика, оборудованных самоликвидаторами. Он был хорошим оперативником, но всю жизнь его преследовал рок - в самый критический момент происходила какая-нибудь оплошность, вроде пресловутого кота, выпущенного из квартиры Зямщица во время проведения литерных мероприятий. Эти пакеты из того же ряда. Два из них можно было попросту уничтожить, чтобы не наживать лишней головной боли: они касались агентуры зарубежного отделения, а вот третий значительно осложнил ситуацию, точнее, мог осложнить. Это были личные инструкции патрона, определяющие действия спецотдела и его начальника при объявлении чрезвычайного положения в России, то есть часа "Ч". Проделав своеобразные манипуляции, Арчеладзе вскрыл пакет, ознакомился с инструкциями и понял, что теперь он "папе" - личный и смертельный враг, поскольку написанные собственноручно бумаги - мощнейший компромат, подтверждающий давнюю мысль полковника о готовившемся Великой тройкой государственном перевороте.
Сражаться с патроном не входило в планы Арчеладзе, достаточно было одного противника - Интернационала, которому и была объявлена война. Теперь "папа" мог стать ощутимой помехой, вязать его действия, висеть над головой домокловым мечом. А полковник предполагал на определенном этапе начать большую игру с Великой тройкой, жаждущей контакта с Интернационалом. Воробьев постарался и, по сути, открыл второй фронт...
Патрон в своих инструкциях предписывал после объявления часа "Ч" немедленно эвакуировать спецотдел со всеми материалами группы "А" и "Б" на одну из секретных баз, расположенных вне города, а Кутасова с командой на базу в Москве. После этого, действуя строго конспиративно, произвести аресты лиц, список фамилий и адресов которых прилагался. Были здесь имена известных и весьма популярных политиков самого разного толка, - занимающих очень высокие посты или находящихся в опале, - целого ряда журналистов влиятельных газет и телевидения, крупнейших банкиров, директоров заводов, заметных в обществе юристов, работников МИДа, некоторых ученых из военно-промышленного комплекса и лидеров самых разных партий и движений. Из каких соображений, по какому принципу "папа" составлял эти "черные" списки, разобраться без специальных исследований было практически невозможно. На первый взгляд все казалось полной бессмыслицей, поскольку в одном строю оказывались ярые поборники демократии и неистовые коммунисты, правозащитники и бывшие генералы, покрывшие себя славой держиморд, монархисты и либералы, а то
И вовсе далекие от политики люди. Всех арестованных следовало вывозить на загородную секретную базу по выбору самого начинальника спецотдела, но туда, где можно организовать небольшой тайный концентрационный лагерь, и содержать заключенных до особого личного распоряжения патрона. Кроме того, был отдельный и короткий список фамилий и адресов - тоже в не менее странном подборе, - по которым Арчеладзе, под личную ответственность, обязан был выслать круглосуточную негласную охрану из числа наиболее подготовленных оперативников, дабы пресечь возможные теракты.
Очевидно, в кажущейся бессмыслице существовала строгая и четкая закономерность: бывший партийный босс, зубы съевший в аппаратных играх, рассчитал и спланировал все до последней мелочи. И не учел единственное вольнолюбивую и непредсказуемую натуру самого Арчеладзе. Впрочем, до недавнего времени полковник и сам бы не поверил, что может оказаться в сегодняшнем положении, что объявит личную войну Интернационалу и тем самым поставит себя вне закона. Так что патрон, моделируя его поведение в особых условиях, предугадал все точно и был уверен, что начальник спецотдела выполнит инструкции до последней буквы.
Пожалуй, так бы оно и случилось. Однако Арчеладзе сам себе стал казаться непредсказуемым и даже отлично помнил момент, когда это случилось, когда он ощутил первый толчок этого самого вольнолюбия.
И было как-то несерьезно, даже смешно признаться себе, что этот миг наступил, когда, стоя перед зеркалом, обнаружил, что у него на голове начинают расти волосы, а на подбородке щетина - признак мужского начала...
Более весомые причины бунта появились позже - пережитое унижение, Капитолина, зарезанный, как баран, старик Молодцов и, наконец, убийство Витьки Нигрея.
И все-таки отсчет времени начался с того первого восторга...

***

Он считал, что первый и довольно ощутимый удар противнику нанесен расчетливо и дерзко: три "легионера смерти" остались лежать в квартире Арчеладзе, четвертый, однорукий, со стрелой в груди, оказался в мусорном контейнере, неподалеку от целого куста редакций популярных газет. И было два пленных - Виталий Борисович, захваченный в доме Зям-щица, и только что прибывший в Москву новый миссионер Альфред Каузерлинг, похищенный из гостиницы "Россия".
Перебравшись в "Душегрейку", Арчеладзе приказал Кутасову не высовываться наверх и в течение трех дней тщательно обследовать все прилегающие к базе подземные коммуникации и подыскать удобные места для новых, запасных баз в противоположных частях ниж-него мира столицы. Бывший мосфильмовский трюкач в пору длительного безделья в спецотделе уже занимался обустройством "Душегрейки", отлично ориентировался в катакомбах и имел свой, "личный" выход на поверхность - через подвал жилого дома на Каланчевской улице. Личный, потому что обнаружил его сам и оборудовал дополнительными средствами, исключающими проникновение кого бы то ни было. И потому, что жил в этом доме... Воробьев получил задачу отслеживать ситуацию в городе и контролировать действия Великой тройки. На следующий же день он принес первую весть о действиях Комиссара, а значит, и патрона: все остающиеся сотрудники отдела поголовно и с соблюдением секретности были арестованы и помещены в четыре конспиративные квартиры, где началось дознание, именуемое служебным расследованием. Однако уже через сутки всех отпустили, и по причине неожиданной: жены, дети и родственники созвонились между собой и устроили на Лубянке небольшую, но крикливую демонстрацию, с угрозами сделать арест достоянием гласности.
Одну глупость Комиссар уже сделал. Но в другом он реабилитировался. Труп однорукого со стрелой канул в безвестность. Каждое утро Арчеладзе сам выбирался из "Душегрейки" - во-первых, чтобы не одичать, во-вторых, купить свежие газеты. В прессе было все, что угодно, кроме информации о загадочном убийстве с применением редкого оружия - арбалета. А журналисты должны непременно клюнуть на такой средневековый способ преступления! Ладно, их могли не допустить в квартиру Арчеладзе, где остались лежать легионеры в кожаных плащах, но тут-то, в сотне метров от редакций? Значит, "папа" приказал тщательно прятать все концы, оставленные подчиненным ему начальником спецотдела, ибо ему, ищущему контактов с Интернационалом, сейчас не выгодно любое подозрение, связанное с убитыми легионерами и похищенным Альфредом Каузерлингом. Патрон, а вместе с ним и Комиссар будут молчать как рыбы, и, мало того, будут оправдывать и каким-то образом объяснять исчезновение Арчеладзе, порой даже прикрывать его, и одновременно вести лихорадочный поиск ушедшего в подполье полковника.
Он их тоже хорошо вязал... Если считать, что операция с одноруким убийцей не получилась, то ее следовало непременно повторить, только уже предусмотреть тактику противника. Великая тройка больше всего сейчас боялась огласки своих тайных замыслов и деятельности, и потому, чтобы навсегда отсечь ее от Интернационала, надо было организовать эту огласку. Следующим на очереди был пленный Виталий Борисович, вероятно, исполнявший роль резидента, организатора целой серии "самоубийств" и подложных версий об исчезновении золотого запаса.
Он многое знал и умел молчать. Воробьев, а затем офицеры из группы Кутасова, пытались вытряхнуть из него хоть какую-нибудь информацию, однако он готов был идти на эшафот, сохраняя верность каким-то своим идеалам и клятвам. Мало того, он догадывался, что Арчеладзе занимается самодеятельностью, и начинал постепенно наглеть, пытаясь завербовать полковника в свой Легион и обещая простить все прегрешения.
- Служить я вам не буду, - напоследок сказал ему полковник. - А вот ты мне послужишь. Не живой, так мертвый. Твой труп найдут сегодня утром в мусорном контейнере при большом стечении московского люда и журналистов. Ты станешь пятым из Легиона, казненным по нашему ритуалу - стрелой. Думаю, мой замысел понятен?
- Сучья страна! - выругался Виталий Борисович. - Ничего, идиоты, дождетесь натовских танков... А можно было и без них.
Резидента пустили в расход, и едва его труп со стрелой оказался в мусорном контейнере, Воробьев обзвонил более десятка газет и все телевизионные каналы. Представляясь работником милиции, он сообщал о загадочном убийстве - дежурные репортеры едва не визжали от удовольствия. Скоро к контейнеру начали подъезжать редакционные автомобили, а там еще не было ни милиции, ни скорой помощи, поскольку Воробьев звонил им в последнюю очередь, как житель дома, во дворе которого собралось много машин и людей вроде бы намечалась бандитская разборка. До приезда оперативной группы журналисты уже отыскали труп, но, знающие толк в криминалистике, не трогали его и старались не затаптывать следы: снимали его на пленку, записывали телерепортажи с места происшествия и начинали собственные расследования, поднимая с постелей жителей близлежащих домов. Минут двадцать Воробьев бродил среди этой гомонящей возбужденной толпы и уехал, когда на помощь бойцам РУОПа, первыми прибывшим на место происшествия, приехали коллеги с Лубянки. С уст газетчиков не сходило слово "стрела", так поразившее журналистское воображение.
Арчеладзе сам разрабатывал эту операцию и следующим шагом наметил инспирировать утечку информации, которая бы притянула внимание прессы к "папе" и Колченогому - пусть они попробуют объяснить, кто этот человек, расстрелянный из арбалета. Конечно, они вряд ли станут давать интервью по этому поводу, однако всякое их нежелание, отказ разговаривать с журналистами вызовет лишь убежденность последних, что "серые кардиналы" каким-то образом связаны с неординарным убийством. И пусть себе роют, копают - такая у них работа - и, дай Бог, вытащут информацию, что этот труп со стрелой - не первый. Сейчас конец года, идет подписка на следующий, и те издания, что не имеют бюджетной подпитки, будут рыть изо всех сил, чтобы выжить. В свою очередь, навстречу им станут копать сотрудники правоохранительных органов и тоже, чтобы выжить. Рынок есть рынок: продается все, что имеет спрос, в том числе и оперативная информация секретного характера. Оставалось лишь наводить газетчиков на нужных людей, подталкивать их на верный путь. Естественно, все это следовало делать после соответствующей реакции репортеров.
А реакция эта оказалась совершенно неожиданной: буквально на следующий день во многих изданиях появились публикации о трупе, найденном в мусорном контейнере, а вечером по телевидению проскочил короткий сюжет, снятый на месте происшествия с невразумительным комментарием об очередной тривиальной мафиозной разборке. И нигде ни слова о стреле! Все либо обходили способ убийства, либо называли причиной смерти ножевое ранение. Что касается личности потерпевшего, то тут царил полный разнобой. В одной газете, ссылаясь на достоверные источники, убитого называли Виталием Моисеевичем Ройтманом, отставным полковником тыловой службы, много лет прослужившим в Западной группе войск, с чем и связывалась его смерть, дескать, много знал о беспорядках и хищениях военного имущества, потому и убрали. В другой, опять же из "достоверных источников", утверждали, что имя его - Аркадий Борисович Лоух, человек, имеющий двойное гражданство, бизнесмен, причастный к торговле недвижимостью за рубежом, а в России, на своей родине, он занимался скупкой акций "Газпрома", некоторых нефтяных компаний, а также произведений искусства, разрешенных к вывозу за рубеж. В остальных газетах лишь перепевали подробности этих двух версий, изредка и довольно сдержанно дополняя, что Ройтман-Лоух когда-то работал в Фонде Мира, в Министерстве иностранных дел, почему неоднократно включался в правительственные делегации, для ведения переговоров с компанией "Де Бирс" о продаже алмазов.
Никто из репортеров упорно не замечал стрелы! Ни в этот день, ни на следующий. И никто не трактовал убийство как загадочное, словно заведомо зная и называя единственную причину - мафиозные разборки. Под эту статью в России можно было упрятать что угодно и тем самым сразу же погасить интерес в обществе, давно привыкшем к стрельбе, трупам, взрывам, к войне за передел государственной собственности. Столь оперативно и четко управлять свободной прессой сам "папа" был просто не в состоянии, ибо занимался иными "государственными" делами; подобные действия под силу были только Колченогому, бывшему идеологу партии, сохранившему не совсем понятное влияние на средства массовой информации. В их единомыслии прослеживалась определенная установка - подчеркнуть уголовный характер преступления, без всяких политических подоплек. И ни одна самая свободная газета не захотела или не посмела ослушаться, должно быть, ясно представляя, что немедленно перекроют кислород.
Обновленный и вечно живой Интернационал существовал в России сам по себе, не желая связываться с властью, однако власть, взращенная на идеях интернационализма прошлых времен, продолжала придерживаться прежних канонов, жила старым жиром и, вероятно, ее теперешние интересы по многим параметрам совпадали с задачами Интернационала. Возможно, поэтому он и не хотел мешать режиму, идущему "верным путем".
Так что наводить прессу на след самого Хозяина было бесполезно, и бессмысленно было ждать "бунта на корабле". Очевидно, скудная и своеобразная газетная информация предназначалась исключительно для Арчеладзе, вдруг восставшего против "отца родного". Колченогий, Комиссар и "папа" отлично знали, кого он пускает в расход и выбрасывает на помойки. И этот Триумвират сейчас демонстрировал перед полковником свою силу, как бы предупреждая о бесполезности борьбы с ним. Любая, даже самая мудреная операция
Арчеладзе не могла получить публичного резонанса. Полковник не исключал, что сейчас по приказу "папы" Комиссар делает тщательную зачистку малейших следов и косвенных улик, которые бы могли приоткрыть тайну, кто этот человек, хладнокровно расстреливающий из арбалета "легионеров смерти".
В руках полковника еще оставались козыри, но играть ими следовало теперь с великой осторожностью, поскольку "папа" только и ждал, когда горячий и азартный Арчеладзе выбросит все свои карты, особенно ту, где был "черный" список лиц, приговоренных к аресту и заключению в секретный концлагерь.
Пленный миссионер Альфред Каузерлинг ждал своей участи, оставаясь убежденным, что арестован спецслужбами - впрочем, до определенного момента так оно и было.
Арчеладзе беседовал с миссионером только один раз - официальный допрос трижды проводил Воробьев. Арестованный неизменно утверждал, что он производитель полиграфического оборудования, живет в Нижней Кастилии, приехал изучать российский рынок в надежде найти сбыт своей продукции. Поэтому-де ищет влиятельных людей, чтобы заключить сделку не с частными лицами, а с государством. И ему все равно, кто эти люди, какой партии, убеждений и каково их прошлое. В России у него есть единственный знакомый работник МИДа Зямщиц, с которым они встретились несколько лет назад в Мадриде на посольском приеме. Он-то и организовал протекцию и знакомства, преследуя исключительно коммерческие цели.
Легенда у миссионера была отработана и подкреплена многими подробностями и даже вещами, оказавшимися при нем в гостинице: записная книжка, где имелось три десятка телефонов крупных фирм, торгующих полиграфическим оборудованием, запонки и булавки для галстука с символикой собственного предприятия. И можно было не сомневаться, что его предполагаемые российские партнеры получали от него каталоги с рекламой и предложения о сотрудничестве по факсам. Будь это в мирное время, Арчеладзе бы ни в коем случае не стал брать Каузерлинга без тщательных и долгих оперативных мероприятий, но была война, и действовать приходилось в условиях боевой обстановки.
Перед разговором с миссионером полковник заготовил и через Воробьева поместил в рекламные газеты (слава Богу, эти Колченогий под своим контролем не держал!) объявление следующего содержания: "Всемирная ассоциация "За новый мировой порядок" проводит рекламную распродажу новейшего и оригинального напитка - эликсира любви "Валькирия". Единственный раз вкусив его, вы навсегда откажетесь от алкоголя и наркотиков. Только в России и нигде больше вы можете приобрести божественную "Валькирию". Первый в мире производитель эликсира любви - фирма "Валькирия"! Официальный представитель ассоциации, кастильский миссионер Альфред Каузерлинг готов прочитать лекцию о волшебном напитке любовных грез и ответить на все ваши вопросы..."
Далее указывались адрес фирмы "Валькирия" и контактные телефоны.
Как только опубликовали эту рекламу, Арчеладзе явился в камеру миссионера.
- Господин Каузерлинг, российским спецслужбам известно о вас и вашей деятельности если не все, то очень многое, - с порога заявил он. - Ваш знакомый, Зямщиц, давно работает на нас, и не случайно сразу же по приезде в Москву привозил вас на дачу к моему руководству, после чего я получил задание арестовать вас. Нет, я не собираюсь вести длинные дискуссии, перевербовывать, убеждать. Вы же человек опытный, искушенный и прекрасно осознаете, что потерпели полный провал. И теперь есть смысл поговорить на другом языке, на языке профессионалов.
- Я вас не понимаю, - без малейшего напряжения проронил кастильский миссионер.
- А напрасно! - пожалел полковник. - Должно быть, вам известно, что случилось в России с вашими предшественниками?
- Не понимаю, о чем вы говорите.
- Хорошо, объясню. Известный вам Джонован Фрич бесследно исчез на территории Северного Урала вместе с вертолетом. Его сын, - Арчеладзе положил фотографии перед Каузерлингом, - оказался, говоря по-русски, молодым балбесом, бабником и очень скоро попал в наши руки. Должно быть, вам известно, какие инквизиторы работают в КГБ? Мальчик сломался после нескольких допросов, и мы его скоро отпустили на волю. А ему тут же надели струну на шею, от гавайской гитары. Видите на снимке?
Он видел, хотя прикидывался, что фотографии его не интересуют. И знаком был с этим способом ритуальной казни, потому что на холеном лице постепенно таял румянец. Возможно, он не знал, что спецслужбам известно о ритуальных убийствах Легионом своих проштрафившихся миссионеров с помощью гитарной струны. И это было немудрено, поскольку об этом знал пока что один Арчеладзе...
Полковник допускал, что из конспиративных соображений каждого нового миссионера не посвящают в перипетии судьбы предыдущего. Так было принято во многих разведках мира, когда по каким-либо причинам меняли резидентов. Не исключено, аналогичное правило существовало и у них. Однако фамилия Фрич ему была не просто знакома, Каузерлинг знал эту семью, ибо вслед за растаявшим румянцем здорового, жизнерадостного человека появилось навязчивое движение глаз - чуть вправо, туда, где веером лежали снимки задушенного Кристофера. Арчеладзе вынул пакетик с нейлоновыми струнами и бросил его на стол с левой стороны от миссионера.
- Видите ли, господин Каузерлинг, - продолжал он, - в России на протяжении многих лет существовал Коминтерн, так сказать, учебник, по которому наши спецслужбы изучали международную деятельность вашей организации, ее цели, задачи, методику работы... Но все меняется в этом мире, время требует развития и усовершенствования, новой символики и ритуалов. Вот и эти струны появились не так давно. Насколько помню, в недалеком прошлом было принято именитым жертвам отсекать головы, не так ли? А еще раньше - травить ядом, использовать кинжал определенной формы...
- Что вы хотите от меня? - заметно взволновался миссионер. - Что вам нужно? Я въехал в вашу страну на законных основаниях, законов не нарушал...
- Да в общем-то лично от вас мне ничего не нужно, - пожал плечами Арчеладзе. - Действительно, нарушений не зафиксировано и мы вынуждены вас отпустить.
- Отпускайте! В чем же проблемы? Полковник выложил перед ним газету с объявлением о концерте Кристофера Фрича в Доме культуры завода "Рембыттехника". И сразу отметил: Каузерлинг отлично знал русский язык!
- Я бы отпустил, - с сожалением вымолвил Арчеладзе. - Но в газетах может появиться вот такое объявление... Вам перевести текст?
- Меня это не интересует, - спохватился он и отбросил газету. - Я требую освобождения!
- Ради Бога! Ступайте на все четыре стороны. Только есть полная гарантия, что окажетесь в мусорном баке со струной на шее.
- Почему я должен быть... со струной на шее? - возмутился он.
- А потому, что попали в руки иезуитов из КГБ, известного на весь мир своими зверствами при допросах. Ведь так же говорят о нас? Попали в руки и признались во всем. Выдали все свои замыслы, с которыми пожаловали в Россию. Нарушили свои клятвы и обычаи...
- Я не могу выдать того, чего не знаю! За кого вы меня принимаете?
- Как же, господин Каузерлинг? А это что? - полковник бросил миссионеру несколько рекламных газет с объявлением. - Откуда мне стали известны такие подробности об эликсире любви, о фирме "Валькирия"? Вам нужен перевод? Или справитесь сами?
Он читал быстро, бегло, и потому несколько раз возвращался к началу - не мог что-то уяснить...
- Я... не давал такой рекламы! - наконец сказал миссионер. - Это провокация!
- Абсолютно верно, провокация, - согласился полковник. - Объявление инспирировано российскими спецслужбами... Но откуда мы получили такую информацию? Из какого источника?
Каузерлинг вскинул тяжелые, потемневшие глаза.
- Вы действительно... иезуит!
- А у кого учился? По каким учебникам?Арчеладзе ухмыльнулся. - Кое-что устарело в них, но принципы - вечны: разделяй и властвуй. Мы унаследовали вашу школу. Конечно, несколько отстали в развитии, не поспеваем за временем, но зато обогатили ее своими, русскими качествами. Например: тяжело в учении - легко в бою, бей врага его же оружием...
- Что вы намерены предпринять? - вдруг успокоившись, спросил Каузерлинг.Предупреждаю: никаких показаний я не дам!
- А я и не жду! К тому же ничего нового все равно не услышу. Поэтому сейчас вам завяжут глаза, отвезут и отпустят возле гостиницы "Россия". Вас давно ищут по всей Москве, и мое руководство решило освободить, пойти навстречу вашим друзьям. Надеюсь, перед ними будете так же откровенны, как и передо мной.
Арчеладзе вручил ему на память рекламные газеты и передал его в руки Воробьева. Прежних возможностей наблюдения за объектом, так чтобы водить круглосуточно и всюду, теперь не было, однако полковник рассчитывал, что с Каузерлингом расправятся быстро - с Фричем долго не канителились, и потому отпустил приманку под присмотром бойцов Кутасова. Он не ждал клева крупной рыбы: если новому миссионеру вынесли смертный приговор, то появится сообщение в газетах об очередном концерте на струнных инструментах, затем придут исполнители - легионеры в кожаных плащах - и хладнокровно задушат жертву. После этого каждый из них должен получить по стреле и отправиться по мусорным контейнерам Москвы.
Интернационал не терпел провалов, тем более не прощал измены и судил своих по малейшему подозрению в прямом или косвенном пособничестве врагу. Коминтерн без колебаний отдавал под Сталинский топор, на первый взгляд, совершенно безвинных людей и организовывал им всеобщую анафему, тогда как иных, наоборот, спасал, и никто не мог этому помешать. Миссионеру Троцкому позволили беспрепятственно выехать из России вместе со всеми архивами и немалыми ценностями. Неуправляемый, хотя и воспитанный на идеях интернационализма, Сталин не посмел помешать ему и в бессилии лишь поливал своего противника грязью. А великий идеолог "перманентной революции" тем временем сеял семена своих идей в Южной Америке, но стоило ему слишком возомнить о себе и отклониться от тогдашнего курса, как тут же получил альпенштоком - в то время еще не давили струнами.
Арчеладзе верил в неотвратимость наказания - иначе бы Интернационал давно раскололся, измельчился на тысячи партий, течений и сект, как бывало со всеми международными либеральными организациями. Однако, похоже, старые учебники не очень-то годились для нового времени: отпущенный на волю Каузер-линг безбоязненно поселился в той же гостинице и стал приводить себя в порядок после десятидневной отсидки. Тем временем загородную фирму "Валькирия" осаждали в буквальном смысле. Раскаленные от звонков телефоны были отключены, но вокруг стояло около двухсот машин, и это были не просто желающие изведать эликсира любви, а, судя по разговорам и поведению, многочисленные и враждующие между собой бандитские группировки. Получилось так, что эта совместная фирма выпала из их поля зрения, оказалась ничьей, без "крыши", никому не платила дань, - в нынешней России такого не допускалось. Тут же, оценив высоту заборов, систему охраны "бесхозной" Валькирии, опытный глаз определил, что за всем этим - золотое дно, Клондайк: при нынешней открытости общества нетрудно было навести справки, что здесь еще недавно располагался сверхсекретный Институт, специализирующийся на поисках кладов.
Казалось бы, новому миссионеру не могло быть прощения: трудно, или даже невозможно, было доказать его вину, выдачу секретов той же фирмы "Валькирия", однако сам факт пленения и наделавшая шуму реклама в газетах несомненно компрометировали Каузерлинга, открывали его второе лицо, и, по логике вещей, смертный приговор был неотвратим. Миссионер же преспокойно жил в гостинице, практически без охраны ездил по Москве и налаживал связи с фирмами, торгующими полиграфическим оборудованием. Арчеладзе ни на секунду не сомневался в истинной деятельности гостя из Кастилии, но он сделал для себя неожиданное открытие - матерый, вероятно, проверенный в деле миссионер имел право оставаться живым, даже если прошел через руки спецслужб и был раскрыт. По сравнению с молодым, хотя именитым своим предшественником, он обладал иммунитетом и особыми полномочиями. А через трое суток его пребывания на свободе открылось еще одно обстоятельство, заставившее полковника пересмотреть свои прежние выводы.
Бандитские кланы, собравшись под крепостными стенами "Валькирии", вели себя так, как стая волков над единственным беззащитным ягненком. Они не собирались штурмовать фирму, хотя насмерть перепуганная охрана день и ночь сидела с пулеметами на чердаках и сторожевых вышках; крутые бритоголовые русские мужики с золотыми цепями на крепких шеях угрожали оружием только друг другу, поскольку никак не могли поделить меж собой золотого тельца. Назревала кровопролитная разборка - место в Подмосковье было подходящее для войны, отдаленное и глухое, к тому же милиция к таким крупным тусовкам и на выстрел не приближалась. Паханы, сойдясь на майдане, никак не могли договориться, и обстановка нагревалась с каждым часом. Многочисленные шайки кое-как разобрались по интересам и территориальной принадлежности, таким образом создав две враждующие стороны. Братки уже в открытую разгуливали с автоматами, обряжались в бронежилеты, делились патронами, ручными гранатами, потягивали "смирновскую" и ширялись героином. И вот в самый критический момент, когда схватка казалась неизбежной, в обоих лагерях противников сначала возник глухой и маловразумительный ропот, затем злобное и бессильное недовольство. А через несколько минут братва попрятала оружие, расселась по машинам и, обгоняя друг друга, умчалась в сторону столицы.
Отслеживая ситуацию возле "Валькирии", Воробьев от такого оборота пришел в недоумение - вести радиоперехват он не мог, а создавалось полное впечатление, что паханы противостоящих сторон получили то ли команду по радио, то ли весьма серьезное предупреждение. И в самом деле, спустя полчаса с разных сторон к стенам фирмы "Валькирия" внезапно выдвинулся многочисленный эмведэшный спецназ, поддерживаемый БТРами и плотными цепями ОМОНа, а в воздухе начал барражировать "крокодил" - пятнистый военный вертолет с ракетными подвесками. Закованные в броню и сферические каски, вооруженные до зубов бойцы встали под стенами и выставили боевую технику, взяв в кольцо всю территорию фирмы.
Это могло означать, что Великая тройка по собственной инициативе приняла "Валькирию" - фирму Интернационала - под свою "крышу". Триумвират очень хотел быть нужным "новому мировому порядку", поскольку тем, кто имел с ним связь, и будет принадлежать власть в России.
И Арчеладзе своим объявлением в рекламной газете невольно способствовал этому.
Следовало полностью менять тактику войны. Либо отказываться от нее вообще. Полковник распорядился продолжать вести наблюдение за Каузерлингом и, не предпринимая больше никаких действий, лечь на дно в "Душегрейке": такое название база получила из-за того, что в подземельях всегда было прохладно и приходилось зимой и летом носить меховую безрукавку.
Сам же Арчеладзе вышел в город через станцию метро и на городском транспорте поехал к Капитолине, с которой не виделся две последние недели...

***

В ту памятную ночь, когда Капитолина сбежала с конспиративной квартиры, куда ее определил бывший муж - "папа", Арчеладзе сам встретил ее на подходе к дому и отвез к кинотеатру "Россия", как условились по телефону от имени женщины с вишневыми глазами - Надежды Петровны Грушенковой. От кинотеатра он еще раз позвонил, и ему назвали новое место встречи, на Малой Грузинской. Полковник ожидал, что адресов будет еще несколько: таким образом загадочные "люди из будущего" проверяли его лично и отслеживали, нет ли "хвоста". И надо сказать, использовали методику вполне обыкновенную и устаревшую. Однако на этом все и закончилось, и сама передача Капитолины произошла как-то примитивно: на Малой Грузинской к машине Арчеладзе подошла старушка - эдакий "божий одуванчик" с кошелкой в руке, легонько постучала в стекло:
- От Надежды Петровны ты звонил? Полковник не ожидал, что все будет так просто, к тому же вспомнил, что не сообщил по телефону ни марку, ни номер машины. И вообще никаких примет!
- Я звонил, - признался он, ощущая непривычное оцепенение.
Старушка открыла дверцу, взяла за руку Капитолину и медленно удалилась за угол дома. Несколько мгновений Арчеладзе сидел в полной растерянности, и, опомнившись, побежал к дому, за которым только что скрылись женщины: хотелось сказать какие-то слова, может, попрощаться на всякий случай. Но Капитолина и этот "божий одуванчик" будто испарились! Войти в дом не могли подъезды с другой стороны, - свернуть в сторону или спрятаться абсолютно негде.
Потрясенный такими обстоятельствами, он около получаса находился в странном состоянии забывчивости, вел машину, как "чайник", и никак не мог вспомнить, куда сейчас надлежит ехать. И когда вернулась привычная ясность ума, он в первую очередь стал звонить по радиотелефону. После третьего гудка ответил прежний женский голос, вежливо-спокойный, почти без интонаций. Арчеладзе, даже не назвав себя, попросил пригласить Капитолину и через несколько секунд услышал ее.
- Тебе там хорошо? - спросил он. - Если не можешь говорить все как есть, говори иносказательно, я пойму.
- Да нет, все хорошо, - чуть ожившим голосом ответила она. - Мне здесь стало легче, я даже смогла поесть...
Содержатель конспиративной квартиры, где прятали Капитолину, вероятно, решил, что заложница "папы" - женщина легкого поведения и с ней можно нескучно проводить время. Она мгновенно сообразила, что это способ вырваться из заточения, подыграла хозяину и увлекла его в ванную комнату. Там уложила здоровенного охранника в горячую пенную ванну, разделась сама и сунула в воду включенный в сеть фен для сушки волос...
Когда Воробьев добрался-таки до этой квартиры, содержатель был еще теплым, без трупного окоченения.
Ужас от содеянного у Капитолины наступил позже, когда на подходе к дому ее встретил Арчеладзе: сначала была истерика, со слезами и судорожной дрожью, затем - тупое безразличие и бесчувственность. Взгляд остановился, остекленели глаза...
Неизвестно каким образом, но в этом неведомом доме, где был установлен контактный телефон, за полчаса в нее смогли вдохнуть жизнь. Потом он еще несколько раз звонил Капитолине - в "Душегрейке", в этом царстве телефонных кабелей, со связью не было проблем, - она уже казалась ему спокойной и радостной, по крайней мере, таким был голос...
На сей раз Арчеладзе вышел из нижнего мира поздним вечером и позвонил Капитолине, надеясь на встречу и хотя бы на одну ночь, проведенную на белом свете.
Ответил уже знакомый женский голос, хозяйка которого узнавала его с первых звуков, так что не было нужды представляться.
- К сожалению, она не может подойти к телефону, - был ответ.
- Почему? - непроизвольно изумился Арчеладзе, ощущая пока еще неясный приступ тоски.
- Капитолина работает, - сообщили ему. - Но расстраиваться не нужно. Она сегодня сама придет.
- Куда - придет?
- Туда, где ты сейчас живешь, - невозмутимо ответила женщина. - Жди ее у себя.
Арчеладзе повесил трубку и некоторое время тупо смотрел на телефон-автомат, пытаясь сообразить, что ему делать и что значит весь этот странный диалог. Звонил он из того же метро, откуда поднялся наверх, и потому, даже не выходя за двери, сбросил жетон и поехал вниз. Вход в нижний мир столицы - один из доброй тысячи - начинался из туннеля метро, и, чтобы добраться к нему, следовало пропустить электричку, спрыгнуть с платформы и бежать в полной темноте четыре с половиной минуты. В дневное время за один бросок сделать это было невозможно, приходилось пропускать встречную, уцепившись за кабели на стене, чтобы не сорвало ветром. И всегда была опасность: машинисты электрички непременно докладывали службе безопасности метро, что в туннеле видели человека. Поэтому надежнее было выходить на белый свет поздно вечером, когда интервал движений увеличивался до пяти минут. Арчеладзе благополучно преодолел дистанцию, открыл магнитной карточкой замок двери, замаскированной под вспомогательный сегмент крепления туннеля, и до того, как впереди вспыхнет свет поезда, успел скрыться от глаз наблюдательных машинистов, часть из которых определенно работали на службу, являясь негласными охранниками подземных коммуникаций.
Около часа ночи в комнате Арчеладзе, больше напоминающей камеру-одиночку, зазвонил телефон, по которому он связывался только с Воробьевым, когда тот работал в городе. Сняв трубку, он услышал голос Капитолины.
- Я знаю, ты звонил, - без всякой подготовки проговорила она. - Через пятьдесят минут я буду у тебя. Со мной придет человек.
- Ты знаешь, где я нахожусь? - не выдержал он, стараясь прорвать пелену то ли своих, то ли ее заблуждений.
- Не знаю... Но меня приведут.
- Добро, буду ждать. - Арчеладзе горько усмехнулся, зная, что и эту ночь придется коротать в нижнем мире на глубине сорока метров.
Ровно через пятьдесят минут он услышал стук в дверь, которая никогда не запиралась, поскольку вела в смежную комнату, где постоянно сидел боец из группы Кутасова, выполняющий обязанности связиста. Полковник толкнул металлическую створку: за порогом стояла Капитолина, а слева от нее мужчина лет пятидесяти, лицо которого показалось знакомым.
Дежурный боец почему-то отсутствовал именно в этот момент...
Капитолина приподнялась на цыпочки и сдержанно поцеловала в щеку.
- Здравствуй... Какая борода отросла! И ты теперь совсем не похож на птицу.
- На какую птицу? - спросил он, чувствуя на себе пронзительный взгляд ее спутника.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

- На грифа, - улыбнулась она. - Когда-то я тебя мысленно так и называла Гриф... А теперь ты похож на льва. Если еще сильнее отрастут волосы - будет грива.
Арчеладзе чувствовал, как ей хочется приласкаться, что она раньше и делала при встречах; теперешняя ее сдержанность была незнакомой.
- Это Сергей Антонович, - представила она спутника. - Благодаря ему я оказалась здесь.
- Вероятно, Сергей Антонович диггер? - пожимая руку, спросил полковник. Если смог отыскать меня в нижнем мире...
Теперь Арчеладзе был точно уверен, что уже видел этого человека, причем близко, и слышал его голос. Вспомнить, где и при каких обстоятельствах, было делом времени и спокойных размышлений.
- Увы, и даже не спелеолог, - признался гость, предлагая полковнику деловой тон.
С мебелью в подземельях была напряженка, усаживать пришедших приходилось на пустые ящики, застеленные газетами. Дежурный боец заглянул в дверь и вытаращил глаза.
- Да, ты бдительно несешь службу, молодец! - язвительно сказал Арчеладзе. Продолжай в том же духе.
- Виноват, товарищ полковник, - ошалело вымолвил тот и закрыл дверь.
- Нет, все в порядке, - неожиданно заступился Сергей Антонович. - Убежище у вас пока надежное, и люди на месте, можно не тревожиться.
Полковник смотрел на Капитолину, с непривычной покорностью сидящую напротив, и пытался представить, каким образом они проходили через замаскированные двери с секретными замками и так, что нигде не сработала сигнализация - ни на дальних, ни на ближних подступах. А игрушки там стояли серьезные, японского производства, с блоками автономного питания. Дежурный боец в комнате видел на мониторе каждую проскочившую крысу...
Впрочем, эти ощущения уже были знакомы: точно так же он пытался разгадать, где, в какой части города, находится особняк "человека из будущего", Майкла Приста, когда его привезла туда женщина с вишневыми глазами. Дорога, казалось, вычеркнута из памяти. Или существовала в другом времени и пространстве. Вполне возможно, таким же путем этот человек с соколиным взором привел сейчас Капитолину...
И, кажется, он выполнял роль не только проводника.
- Мне известно, Эдуард Никанорович, ваша борьба - дело чести, - заговорил он, ни на миг не опуская взгляда. - Но должен сказать вам, в таком виде она бессмысленна и даже несет определенный вред.
- Да, у меня появились сомнения, - неожиданно для себя признался Арчеладзе.
- Это естественно, - поддержал Сергей Антонович. - Пять стрел улетели в пустоту. Единственный правильный шаг - освобождение Альфреда Каузерлинга. Я опасался, что и он окажется в мусорном контейнере...
Капитолина подбадривала взглядом Арчеладзе и одновременно выглядела виноватой.
- Пока не вижу иного способа борьбы! - он встал, повинуясь воле второй своей натуры, и таким образом разрушил ход мирной и неторопливой беседы. Возможно, мои действия не совпадают с вашими... замыслами и вашей тактикой. Но я солдат, а не маг и чародей. Идет война, а на войне задача одна уничтожить противника. Я увидел его и вошел в боевое соприкосновение.
- Считаете, что уничтоженные вами наемники - истинный противник? - невозмутимо спросил гость.
- Они принадлежат Интернационалу, выполняют его волю. Это "легионеры смерти". И мне все равно, наемники они или идейные.
- Да, все это так. Но то, что вы называете Интернационалом, способно навербовать новых, поставить под ружье тысячи легионеров. И в основном это будут славяне, наши соотечественники. В кого же полетят стрелы?.. Такая война выгодна кощеям, потому что каждая жертва - с той или другой стороны приносит жертвенную кровь. Увы, Эдуард Никанорович, на этой войне вам придется разбираться и в магии, и в чародействе. Думаю, не в первый раз слышите о сакральной сути человеческой... да и, в общем, всякой крови. И потому своих они душат струной, чтобы не пролить ни капли. Известный вам Кристофер Фрич хоть и был казнен, но казнен как кощей и им остался, - Сергей Антонович что-то вспомнил и невольно сделал паузу. - Таким же способом они казнят гоев, ибо считают, что их священная кровь может разрушить алтарь. Но они торжествуют, когда льется кровь изгоев в междоусобице.
Арчеладзе вдруг ощутил нелепость своего возмущенного и боевого вида перед гостем и сел на свое место, напротив Капитолины.
- То, что вы сказали... мне не совсем понятно, - проговорил он. - Однажды я спросил уже... Кто вы? Спросил у человека по имени Майкл Прист. И ответа определенного не получил. "Люди будущего" - это для меня слишком расплывчато. Я солдат и люблю конкретность. Так кто же вы?.. У меня тысячи вопросов. Но хочу услышать только один вразумительный ответ.
- Что бы я ни сказал сейчас, это не может стать ответом, который удовлетворит вас полностью, - мягко улыбнулся гость, хотя взор его по-прежнему оставался суровым. - Прежде нужно ответить самому себе: кто я? И ответить правдиво.
- Это я уже слышал... И теорию пассионарности Гумилева читал, - полковник кивнул на книги, лежащие на раскладной армейской кровати. - Себе я ответил: я - воин. И никогда не смогу стать наемником. Поэтому мне важно знать, кому служить и во имя чего? Будущему России - это слишком неконкретно.
- Понимаю, - теперь встал гость. - Греет всегда близкий огонь, далекий только светит. Нужна конкретная задача. Хорошо, слушайте. Вам надлежит быть на Балканах. В кратчайший срок и со всей командой. В Боснии существует "зона 0019" - так она означена на картах сил ООН. На вид это просто лесистая гора, господствующая высота, по которой проходит разделительная линия между сербами и хорватами. Около восьми квадратных километров практически пустого пространства. Люди ушли с началом войны, но кое-кто остался. Эту зону следует взять под охрану. Ну? Вопросов прибавилось?
Капитолина смотрела на Арчеладзе так, словно хотела развести руками и сказать - ничего не поделаешь, так все и есть...
- Вопрос всего один, - проговорил он. - Мы думали о России. При чем здесь Балканы?
Сергей Антонович как-то незаметно стал жестким, и тон его голоса сравнялся по строгости и накалу со взглядом.
- Положение России сейчас определяется там. Что станет с Балканами, то и будет со всем славянским миром. На древнем арийском языке Балканы - "Сияющая Власть". Об этой земле услышали древние иудеи и рохданит Моисей назвал ее Землей Обетованной. Он повел евреев искать ее и не нашел, остановился в Опаленном Стане. А оставалось - немного пройти по суше и переплыть Адриатику. Владеющий Балканами владеет волей и духом всего человечества. Думаю, вам ясно, отчего самые страшные войны начинались с покорения Земли Сияющей Власти?
И снова полковник испытал то же неясное чувство, как и тогда, когда он встретился с Майклом Пристом: в сознании на кратчайший миг вспыхнуло неуловимое озарение, вызванное каким-то словом, произнесенным только что. Но каким?.. Этот молниеносный проблеск напоминал фотовспышку в ночное время, после которой обычно становится еще темнее.
- Ну? Ответил я на вопрос - кто мы? - Сергей Антонович сел.
- В какой-то степени, да... Когда нужно быть на Балканах?
- Вот это уже голос воина. Я сказал, в кратчайший срок.
- Значит, сейчас, - определился Арчеладзе и взглянул на Капитолину. Поедешь со мной.
Она посмотрела печально, стиснула губы и отрицательно качнула головой. И этот ее тихий, никому не видимый протест был ярче всяких слов и аргументов...

Глава 3

В ту злополучную ночь его разбудил сержант Макнил, которого офицеры батальона избрали "черным вестником" еще в песках Кувейта, и с той поры Джейсон совершенно несправедливо презирал его и опасался. Если этот человек без нервов постучался среди ночи, можно было уже не спрашивать, по какому поводу. Разве что уточнить, кого именно зацепило и до какой степени. Однако Макнил принес на сей раз весть странную.
- Сэр! Из патрулирования зоны не вернулся Питер Уайн, рядовой из штурмовой группы, - безразлично доложил этот "ангел смерти". - Два бывших с ним морских пехотинца утверждают, что Уайн отстал от них всего на четверть мили, собирал цветы. И исчез.
- Что делал? - Джейсон потряс головой.
- Собирал цветы, сэр! Находился в пределах видимости.
- Зачем он собирал эти цветы? Для кого?
- Не знаю, сэр, - с тупой бесстрастностью произнес сержант. - Может, потому, что в зоне очень много цветов.
- Искали?
- Да, сэр. Прочесали весь южный склон через пятнадцать минут. Никаких следов.
- А что говорят французы? - Джейсон Дениз начинал тихо свирепеть от бесстрастности Макнила. Впрочем, сержант, возможно, по-своему переживал случившееся, однако на его иссиня-черном лице Джейсон никогда не мог заметить даже оттенка чувств.
- Французы говорят, если рвал цветы, значит, ушел к женщине. Это логично, сэр.
- Где этот парень мог найти женщину?! Где ты тут видел женщин?
- В хорватском селении, сэр! Там есть существа, напоминающие женщин.
- Вот именно, напоминающие, и только, - проворчал Дениз и стал одеваться. Штурмовую группу - в ружье. Открыть проход в зону для бронетехники.
- Слушаюсь, сэр! - откозырял сержант. Время было около трех - самое паскудное время, когда уже невыносимо хочется спать и когда сербские снайперы выходят на ночную охоту. Немцы, которых Дениз сменил два месяца назад, в этой зоне потеряли одного человека, а второго, с пулевым ранением в пах, отправили в Голландию, где, говорят, есть хирург, делающий операции по пересадке гениталий. К немцам у сербов был старый неоплаченный счет, они не давали им тут спокойной жизни, а янки кое-как терпели и совсем не трогали французов. Потому Дениз вначале решил, что этот парень из штурмовой и в самом деле ушел в самовольную отлучку, пробравшись из зоны через минное поле и колючую проволоку. Он выслал на поиски две группы - в зону на бронетранспортере из-за снайперов, в селение на автомобиле, лично возглавив отряд из десяти морских пехотинцев.
На въезде стоял хорватский блок-пост, и офицер, от которого почему-то за километр воняло кошарой, заявил, что не только янки, но и мышь не проскочит сквозь его заставу. Дескать, маловероятно, что исчезнувший боец миротворческих сил ООН сейчас находится в селении, однако пропустил группу без звука, хотя на его физиономии было написано презрение к американцам. Джейсон со своим батальоном сидел в Боснии вторую двухмесячную смену и давно заметил одну странную особенность среди южных славян. Была негласная, но определенная установка командования всячески поддерживать хорватское население, мусульман и их вооруженные силы, и, напротив, давить сербов. Однако последние казались более терпимыми к янки, чем все остальные, ради которых был затеян весь сыр-бор, и за которых сейчас ломали копья политики. Разумнее было бы навешать тем и другим, чтобы Европа, наконец, успокоилась на несколько лет. Командир бригады генерал Хардман считал, что более всего следует наказать как раз хорватов-усташей, поскольку они затеяли свару в Боснии, чтобы взять реванш за поражение в последней войне. Дениз, как профессионал, особенно не вникал в политические детали и нюансы, да и верить в выводы Хардмана нужно было с осторожностью - генерал на все имел свою личную точку зрения, чаще всего расходящуюся с официальной. Однако, заметив впервые презрительное отношение к американским солдатам со стороны хорватов, мысленно согласился с командиром: их следовало выпороть еще и потому, что они обожали немцев и прогибались перед ними, как китайские болванчики.
Тут у них в Европе были свои отношения... Поэтому Джейсон, въехав в селение, не особенно-то соблюдал Протокол и для острастки приказал пострелять по черепичным крышам, чтобы уважали морскую пехоту США и не корчили брезгливые рожи. А за побудку, сыгранную таким образом, можно было всегда отбрехаться проверенным не раз доводом: засекли сербского снайпера. В течение часа штурмовая группа, состоящая сплошь из ниггеров, под рев плаксивых безобразных женщин, более напоминающих старух, и, наоборот, полное молчание детей, рыскала по селению и его окрестностям. Дениз стоял в кузове грузовика за пулеметом и, еще не веря в трагичность исчезновения парня из штурмовой, вдруг увидел сверху смешное, на что раньше не обращал внимания: голубые каски на черных головах в сумерках напоминали ночные горшки, летающие по воздуху. На всякой войне всегда было так мало смешного...
Но к утру стало не до веселья. Поиск в селении, равно как и в зоне, ничего не дал. Питер Уайн, один из немногих белых в штурмовой группе, будто сквозь землю провалился. И потому Джейсон срочно выехал в штаб группировки миротворческих сил отчитываться перед Хардманом, превратившись в "черного вестника".
Генерал обладал хорошим свойством, редким для командира, но невыгодным для собственной карьеры: он никогда не кричал, не повышал голоса и не грозил немедленной карой. Выслушал, попивая кофе из чайного стакана, раскурил первую в этот день трубку - во всем был оригинал!
- А не мог твой парень... дезертировать? - предложил он неожиданный ход.
О подобных случаях в Боснии Денизу даже слышать не приходилось.
- Исключено, сэр. Я проверил: буквально перед Европой Уайн подписал контракт на второй срок.
- Не спеши, майор, - философски заметил Хардман. - Если морской пехотинец собирает цветы... Это вполне возможно.
- Он проходил тестирование по программе "Д", сэр. Компьютерный анализ ответов превосходный, - выдал последний аргумент в защиту Джейсон.
Генерал добродушно усмехнулся, отложил дымящуюся трубку.
- Ты веришь в эти забавы, Джейсон?.. Куча бездельников из Гарварда жирует на армейских хлебах, не отвечая ни за что. Эти недоучки разбираются в человеческих чувствах? В психологии?.. Да просто кто-то в правительстве лоббирует их "гениальные" проекты. Хороший капрал заменит любой тест.
Марвин Хардман говорил это из ревности, ибо сам был тонким психологом и отличным стратегом, о чем знали все и давно, уже устав пророчить ему большое будущее, особенно после "Бури в пустыне", где отличилась его бригада. Он давно перерос свою должность, однако в министерстве этого упорно не замечали. Джейсон мог лишь догадываться, почему: на его взгляд, из-за несколько странных и неожиданных убеждений, которые он не стеснялся высказывать в присутствии подчиненных офицеров. Он был типичным янки и при этом отличался неприкрытым и крайним национализмом. И ладно бы презирал ниггеров, мексиканцев или арабов; генерал не любил немцев, ненавидел итальянцев, всех славян без исключения, японцев и особенно - французов, считая их европейскими евреями, а Францию - рассадником бредовых идей, революций и масонства. Бригада Хардмана часто использовалась в операциях под эгидой ООН, и всякий раз генерал провоцировал междоусобицы, хорошо, если дело кончалось просто дракой... Вот и сейчас он не преминул устроить заварушку с французами. Прогулявшись вдоль командирского стола, Хардман внезапно заявил, опровергая свои собственные доводы:
- Уайн - добропорядочный белый солдат.
Нет, дезертирство исключено, ты прав, Джейсон. Остается единственное: парня выкрали французы. Поэтому сделаем так: якобы для проверки таких предположений ты пошлешь к ним своего офицера. И пусть он ведет себя так, как полагается морской пехоте США. Как только начнется конфликт - батальон в расположение французов, на бронетехнике. Пусть твои парни разомнутся как следует. А я тут закрою на это глаза. И посмотришь, твой солдат сразу найдется.
Генерал тоже искал на войне развлечений...
- Извините, сэр. Не лучше ли вначале обратиться к французам официально? - попытался увильнуть от рукопашной Дениз. - Наши зоны граничат, работаем в постоянном соприкосновении...
- Не лучше, майор! Не лучше! - вальяжно рассмеялся Хардман. - Знаю я этих евреев. С ними невозможно разговаривать, они непременно вывернутся, выскользнут и первые доложат в объединенный штаб, что у морской пехоты процветает дезертирство. Тактика известна. Но зато перед кулаком они сразу делают в штаны. Выполняй, Джейсон!
- Слушаюсь, сэр, - без энтузиазма отозвался Дениз и поехал в расположение батальона.
Конечно, известному в военных кругах НАТО генералу многое прощалось, в том числе и подобные забавы. Хардман намеревался бить французов с единственной и очень важной для него целью: спустя сутки после эксцесса он обязательно поедет в объединенный штаб, разыщет там командира французского контингента миротворческих сил и, потягивая пивко, как бы между прочим, извинится за своих горячих парней и с циничной улыбкой предложит взять под охрану часть их зоны, подменив, таким образом, французских солдат, выбывших после драки из строя.
Он и развлекался оригинально... На сей раз Хардману позабавиться не удалось. Джейсон застал в батальоне тревожный ажиотаж, а дежурный офицер начал докладывать, не дав ему выйти из машины.
- В зоне засекли группу сербов! Ведут беспорядочный огонь из леса со склонов горы Сатвы и брошенного селения. Выслана группа снайперов из четырех пар и два бронетранспортера со штурмовой группой.
- Ты можешь мне вразумительно объяснить, - уподобляясь генералу - его спокойствие непроизвольно заражало всех, кто с ним говорил, - тихо промолвил Джейсон. - Каким образом и когда сербы проникли в разделительную зону, если три часа назад всю территорию прочесали?
- Не могу, сэр, - признался офицер. - Патрульные группы на автомобилях курсируют постоянно, возможен только прорыв...
- А прорыва не было.
- Не было, сэр.
- В таком случае, это не группа сербов, - Дениз поймал себя на мысли, что снова и непроизвольно копирует генерала, теперь его логику.
- Если не сербы, то кто, сэр?
- Французы, - усмехнулся Джейсон и легко запрыгнул на бронетранспортер. - В зону!
А в зоне на самом деле творилось что-то непонятное. Время от времени из леса барабанил пистолет-пулемет "Штайр АУТ", причем куда-то по кронам деревьев - в оптику видна была сбитая листва, и изредка на вершине горы хлопали гранаты из подствольного гранатомета. Стрелявший все время передвигался, и создавалось впечатление, что в зоне орудуют два-три человека. Штурмовая группа лежала на земле под прикрытием брони, снайперы скрывались за открытыми дверями - никто не стрелял в ответ, поскольку не видели цели, а поливать склон из пулеметов не имело смысла: загадочный этот серб после каждой очереди менял позицию, и пехотинцы ждали, когда у него закончатся патроны, чтобы без напряжения и риска взять голыми руками.
Джейсон махнул рукой сержанту Макнилу.
- Как ты считаешь, из какого оружия стреляют? - хладнокровно спросил он.
Сержант дождался очереди, прислушался.
- Кажется, из "Штайра", сэр.
- Теперь подумай, у кого в руках может оказаться эта игрушка?
Он думал минуту, поправил на голове "ночной горшок".
- Вся штурмовая вооружена "Штайрами", сэр. Но если хотите сказать, что там - Питер Уайн, то это не логично.
- Почему?
- Зачем ему бегать и стрелять? Не вижу смысла.
- А зачем он собирал цветы? В цветах ты видишь смысл?
Макнил подумал еще минуту, согласился:
- Это логично.
- В таком случае, пойди и приведи сюда этого парня, - распорядился Дениз.
- Нет проблем, сэр, - мгновенно ответил сержант как настоящий вояка, ибо здесь он мог не думать. Прихватив с собой пару бойких ниггеров, он перебежками достиг леса и надолго упрятался под его непроглядной пеленой.
Скоро бестолковая стрельба прекратилась, но прошло более получаса, прежде чем появился Макнил со своими пехотинцами. Но без Питера Уайна и без кого-либо еще.
- Там никого нет, сэр, - доложил сержант не моргнув глазом.
Генеральское спокойствие оказалось не такой уж прилипчивой штукой. Джейсон почти взревел от негодования, приказав еще раз полностью прочесать зону силами пехотинцев, свободных от службы, причем в пешем порядке. Ясно было: если стрелявший с горы - Питер Уайн, значит, он сошел с ума. И его следует немедленно выловить и эвакуировать, пока об этом не узнали французы.
Вечером поиск пришлось прекратить: уставшие парни валились с ног, а некоторые начали собирать цветочки. На ночь Дениз усилил патрульные группы, а в зону выслал несколько наблюдателей с ночной оптикой. Хардман, выслушав его доклад по радио, невозмутимо заметил, что подобное случается в армии и что это еще одно доказательство полного непрофессионализма армейских психологов.
Наблюдатели засекли Уайна в половине второго, в самое темное время: несчастный спустился с горы в долину и принялся... рвать цветы. Поднятая по тревоге штурмовая группа проникла в зону, прорезав проход в ограждениях, отсекла Питера от леса и стала медленно приближаться, сжимая полукруг. Следовало отрезать его еще и от минного поля вдоль спиралей колючей проволоки. Но несчастный заметил облаву и внезапно бросился бежать в сторону минного поля. Перехватить его уже было невозможно, получилось, что штурмовая сама загнала своего товарища на мины! Приехавший на место происшествия Джейсон видел все сам, наблюдая картину через прибор ночного видения. Несомненно, это был Питер Уайн, только почему-то совершенно голый. Он летел по минному полю, как хороший спринтер, причем вдоль него, вероятно, стараясь обойти левый фланг облавы. В эфире бухтел бас сержанта, управляющего операцией: Макнил гнал парней к подножью горы, чтобы перерезать путь отхода Уайна, однако те, зачарованные бегом своего сумасшедшего товарища, стояли на месте и ждали, когда прогремит взрыв.
Поразительно, но несчастный одолел полукилометровое расстояние и не зацепил ни одной растяжки! Благополучно обойдя штурмовую, он сделал бросок к лесу и скоро там исчез.
Больше Питера Уайна в зоне не видели. Зато через четыре дня начали поступать сообщения от рыщущих по хорватской территории Боснии агентов ЦРУ, что солдаты и местные жители стали встречать в самых разных местах совершенно голого парня, по внешним данным весьма похожего на пропавшего морского пехотинца. Эти сведения поступали к Хардману через объединенный штаб и, естественно, становились достоянием всех миротворческих сил в Боснии. Несчастному Уайну дали прозвище "Цветочный призрак", и солдатские языки тут же начали складывать о нем всевозможные небылицы и легенды. Хардмана никто пока не задевал, по крайней мере, это было незаметно по его виду, однако французы из сопредельной зоны развлекались тем, что при появлении янки кто-нибудь снимал штаны и, зажав ягодицами цветок, поворачивался к морским пехотинцам.
Спустя две недели после этого происшествия сержант Макнил снова постучался к Джёйсону, на сей раз под утро, прервав самый сладкий сон.
- Плохие вести, сэр, - доложил он. - Час назад в зоне исчез наблюдатель из группы по борьбе с сербскими снайперами.
Майор Дениз молча швырнул в него баллон дезодоранта. Сержант перехватил его на лету, понюхал, демонстративно сунул себе за пазуху и выпустил большое облако, так что запахло по всей комнате. Задавать лишние вопросы - искали, не искали, - было бессмысленно. За фанерной стенкой урчала бронетехника, бегали пехотинцы, поднятые по тревоге.
- Перекрыть всю зону! - приказал Джейсон. - И стоять, пока этот наблюдатель не окажется в смирительной рубашке.
Он представлял, как веселятся французы, но другого выхода не было. Судя по справке, доставленной капралом, пропавший Пол Экстон служил в морской пехоте девятый год, участвовал в операции "Буря в пустыне" и дважды в составе миротворческих сил побывал в Африке. С мозгами у него было все в порядке, этот не пойдет собирать цветы: в колледжах не воспитывался, образование получил в негритянских кварталах.
Батальон сутки простоял на ногах в оцеплении, пролежал в засадах и секретах, а результаты оказались плачевными. Пол Экстон не стрелял, не бегал по зоне и никак себя не обнаруживал до глубокой ночи, пребывая неизвестно где. Ночью наблюдательный пост на вершине горы Сатвы засек его сидящим на высоком дереве: беглец тоже оказался раздетым и безоружным. Высланная штурмовая группа тщательно обследовала территорию, где был замечен "Черный призрак" - как его сразу же окрестили пехотинцы, - и ничего не обнаружила.
К концу целых суток беспрерывного поиска пришло сообщение от французов, что в их зоне был замечен чернокожий голый человек, который на заре перешел минное поле и пропал, оставив лишь след на росной траве. При этом ограждение из колючей проволоки, уложенной спиралями в пирамиду, оказалось неповрежденным.
Генерал Хардман на сей раз сам приехал в расположение батальона Дениза.
- Я договорился в объединенном штабе, - невозмутимо сообщил он. - Мы сбагрим эту чертову зону французам.
Буквально через десять часов батальон Дениза погрузился и передислоцировался, обосновавшись в сорока километрах от злополучного места. А еще через пару недель, благополучно закончив вахту, Дениз со своим батальоном отбыл в Штаты на отдых, в полной уверенности, что никогда больше не попадет в Боснию.

***

Отпуск и так был кратким, всего пятнадцать дней, но шесть из них украл Хардман, внезапно вызвав его телеграммой на базу бригады в Форд-Лодердейл. Джейсон отдыхал у родителей в пригороде Сан-Франциско. Они перебрались сюда всего четыре года назад из Мемфиса, переехали по настоянию матери, пожелавшей остаток жизни провести в родных местах и в родном доме, когда-то давно полученном по наследству и долго простоявшем в запустении. Построил его в двадцатых годах прадед Джейсона: по его заказу дом срубили из толстых, до полуметра, стволов красного дерева - секвойи. Огромный, в три этажа и П-образной формы, по архитектуре он напоминал европейскую классику. Два года дом ремонтировали и приводили в порядок, а когда восстановили его первоначальный облик - так захотела мать, - оказалось, что он имеет совершенно другой вид. Это было типичное "дворянское гнездо" средней полосы России: красное крыльцо, портик с белыми колоннами и чистые бревенчатые стены без всякой обшивки.
Мать Джейсона была внучкой белоэмигранта - русского офицера Михаила Москвитина, дворянина из Костромы. Он осел в Сан-Франциско только потому, что здесь была православная община еще первых русских американцев. Отец же был истинным англоамериканцем, предки которого ковбойствовали в северных штатах. Всю жизнь он прослужил в береговой охране и вышел в отставку в звании полковника.
После европейского вояжа покой в обновленном доме напоминал загустевший мед - сладкий и тягучий. Поэтому телеграмма генерала прозвучала, как хлесткий ночной выстрел. Джейсон вылетел во Флориду в тот же день, наскоро простившись с домашними и совершенно не подозревая, какая судьба его ждет. Как всегда он готовился к худшему: обстановка в мире в любой момент грозила новой "Бурей".
Хардман сидел в штабе, и по его виду невозможно было понять, какое важное событие произошло, если так экстренно отозвали на базу. Генерал посасывал трубку и блаженствовал под прохладой потолочного вентилятора.
- Ничего не спрашивай, Джейсон, - сразу предупредил он. - Сам в полном неведении. Получил приказ подготовить твой батальон к отправке. А куда?..
- Именно мой?
- Ты же в Боснии контролировал зону 0019? У тебя же появлялись там "цветочные" и "черные" призраки.
- Да, сэр, но с чем это связано? Генерал развел руками.
- Так в приказе. Эти склеротики в штабе корпуса даже не удосужились выяснить твою фамилию. А куда - можно лишь догадываться. Посмотри, какие они карты прислали.
На длинном штабном столе, разложенные по порядку, лежали листы русских военных планшетов крымского побережья. Штабные картографы уже поработали: топонимика записана латинским шрифтом, каждый лист запаян в специальную пленку. В названиях городов слышалось что-то знакомое, как детские сказки Алушта, Гурзуф, Ялта...
- Это следует понимать как предложение провести остаток отпуска на берегах Черного моря, - усмехнулся Джейсон.
- Возможно и так, - согласился Хард-ман. - А возможно придется помочь русским и украинцам разделить Черноморский флот.
- Силами моего батальона?
- Почему нет? - он ткнул мундштуком в карты. - С моря подопрут турки, с юга зайдут суверенные кавказские государства, а с запада поможет Украина. И куда русским деваться из этой мышеловки?
- Это авантюра, сэр! Россия никого в Крым не пустит.
- Кто знает... А если есть договоренности? К тому же Крым - украинская территория. Не хотел бы ты послужить в вооруженных силах Украины?
- Мне это не нравится, сэр, - признался Джейсон. - Как только мы сунемся туда, начнется партизанская война, как в Боснии.
- Откровенно сказать, мне тоже, - вздохнул Хардман и ушел под спасительную струю воздуха с потолка. - Ты не знаешь, Джейсон, чем отличаются русские и украинцы?
- Мне трудно ответить, сэр.
- Но ты же по матери - славянин?
- Всего на четверть.
- Этого достаточно, чтобы разобраться в славянских проблемах, - заметил генерал. - Думаю, потому и выбор пал на тебя.
- Полагаете, сэр, в штабе помнят о моем происхождении? Если они не запомнили фамилии...
- Резонно.
- Должен признаться, сэр, мне хватило общения со славянами в Боснии,проговорил Дениз. - Зря мы влезли на Балканы. А если еще встанем между русскими и украинцами, будет новый Вьетнам.
Генерал тихо рассмеялся и погрозил мундштуком трубки.
- Можно сказать, ты специалист по славянским проблемам! Ладно, подождем следующего приказа. Надеюсь, опять что-то напутали наши стратеги.
Он ошибался редко, поскольку отлично знал нравы штабистов. В последний раз Джейсон видел генерала разъяренным перед началом "Бури в пустыне", когда на исходные рубежи согнали такое количество разномастных подразделений и специальных бригад, что хватило бы сил прошагать весь Ирак. Бестолковщина творилась невообразимая: морская пехота просидела в песках на скудном пайке, нещадно мерзла по ночам и сгорала от жары, не имея ни цели, ни конкретной задачи. Сначала все валили на особую секретность операции, потом на опасность ракетных бомбардировок. Наконец, стали гонять бригаду с места на место, пока не объявили, что Хардман со своей командой и вовсе не нужен в Персидском заливе. На деле же получилось, что весь удар войск Хусейна, уходящих из Кувейта, пришелся по бригаде морской пехоты. Тех самых войск, которых по расчетам штабистов уже не существовало на свете после коврового бомбометания.
А жрецы с телеэкранов, успокаивая нацию, вещали о блестящей молниеносной операции возмездия, втрое уменьшив число убитых, раненых и вообще забыв о тринадцати солдатах, без вести пропавших в песках.
Не ошибся Хардман и в этот раз. Через час на базу прилетел вертолет с фельдъегерем из штаба. Тот схватил карты Крымского полуострова, как хватают печеный картофель из огня, а взамен оставил другой пакет, со знакомыми планшетами - Балканского полуострова. Подобная маленькая неточность была в пределах допустимого: на штабных столах проигрывалось столько операций, где фигурировали острова, полуострова, каналы и проливы, что спутать Крымский полуостров с Балканским было немудрено.
Вечером батальон Дениза загрузился в "Боинг" и улетел в Боснию, единственный из всей бригады и без всякой поддержки в штабе ООН, поскольку влиятельный Хардман оставался во Флориде.
Это был рок, или чья-то злая воля: Джейсон обязан был заменить французов в печально знакомой разделительной зоне 0019. Но прежде его взяли в оборот чины из ЦРУ, отличающиеся беспардонностью в общении со своими. Плели черт-те что, обвиняя Дениза в халатности, и не желали слушать никаких аргументов в оправдание. Должно быть, мастера тайных дел хотели списать исчезнувших пехотинцев на сербских снайперов, что было проще и легче, чем попытаться объяснить неожиданное сумасшествие. Уайн и Экстон, эти два призрака, перестали показываться хорватскому населению и, кажется, убрались из Боснии без всяких следов. Едва отвязались цеэрушники, как зачастили с визитами предупредительные офицеры из службы безопасности ООН. Оказалось, что французы за месяц работы в зоне потеряли четырех человек! По официальной версии все они были похищены сербским спецназом, каким-то невероятным образом проникающим в зону. ООНовцам тоже не хотелось разбираться в деталях событий, происходящих в районе горы Сатвы, хотя в их руках оказался один из потерпевших "лягушатников", захваченный сонным на альпийских лугах. Несчастный "миротворец", по осторожному мнению ООНовцев, находился в глубокой депрессии.
Чтобы побеседовать с ним, Джейсону пришлось добраться до объединенного штаба: везде почему-то ставили рогатки, помогло лишь имя генерала Хардмана.
Француз был не в депрессии, а напрочь лишен рассудка. Это состояние можно было назвать крайней степенью восторга, когда жизне-радостность и веселость человека становятся маниакальными. Не было никаких признаков подавленности психики. Он улыбался, как ребенок, и умилялся всему, что видел.

Предыдущая страница 3 Следующая страница


Земля Сияющей Власти 4

- Что с тобой произошло? - мягко спросил Дениз. - Ты помнишь, что случилось?
- Ничего! - засмеялся солдат-"лягушатник", будто нашпигованный наркотиком. - Вечером воздух летит в гору, а утром - с горы! И это так прекрасно!
- Летящий воздух - это ветер?
- Нет, ветер бывает в долине и только в полдень, когда пролетают ласточки.
- Скажи мне, ты знаешь кто ты? - поинтересовался Джейсон, ощутив, что от его веселости сам начинает беспричинно улыбаться.
- Не знаю! - восхищенно ответил француз.
Дениз принес зеркало и поставил перед ним на стол.
- Ты когда-нибудь видел этого человека? "Лягушатник" пришел в восторг.
- Нет! Но он счастливый! Посмотрите, как смеется!
- А как можно стать счастливым?
- Это удача! Как игра в рулетку! И от тебя ничего не зависит.
- Значит, тебе повезло? - Джейсон уже сидел, оскалившись, и никак не мог сжать губы.
- Повезло! - он озирался и зажимал себе рот. - Повезло!.. Ко мне явился ангел! Спустился с неба! И коснулся головы. Вот здесь! И сказал: брось оружие, сними одежду и иди за мной! И я пошел.
- И сейчас идешь за ним?
- Да! Вот он, передо мной! - "лягушатник" показал куда-то в потолок над головой Дениза, помахал рукой. - Я сейчас! Сейчас, только поговорю с этим человеком!
Джейсон непроизвольно посмотрел в потолок - белая пластмасса отливала небесной синевой, на улице смеркалось.
- Я не счастливый, - признался он. - Не вижу ангела... Скажи, как он выглядит?
- Как? - благоговейно заулыбался солдат. - Не так, как рисуют в книжках. Он совсем не похож на розового мальчика, и нет крыльев. Он как воздух. Вечером летит в гору, а утром - с горы!
- Можешь показать место, где спустился ангел?
- Не помню! - изумился он, на мгновение будто бы задумавшись.
Встреча происходила в полевом госпитале, и блаженного уводили санитары, потому что опасались побега: по их свидетельству, он мог в любой момент встать и пойти, якобы потому, что его зовет ангел. Проводив француза, Джейсон некоторое время сидел в одиночестве, стараясь привести себя в порядок, но когда взглянул в зеркало, показалось, что все еще улыбается. Возможно, он и в самом деле пообщался со счастливым человеком.
Батальон занял все свои прежние помещения на разбитой фармацевтической фабрике. Все тут было знакомо, за исключением запаха: после французов остался стойкий дух туалетной воды, будто жили здесь не солдаты, воняющие потом и ружейным маслом, а женщины из дешевого публичного дома. Подобная ассоциация возникала еще и потому, что стены в казармах были сплошь оклеены обнаженными красотками и сценами из порнофильмов. То же самое оказалось и в комнате Дениза. Сказать, что "лягушатники" придерживались католического аскетизма, было невозможно. Да и очарованный ангелом француз, по свидетельству ООНовцев, не был верующим...
В тот же день, утверждая наряды на ночное патрулирование зоны, Джейсон вычеркнул сержанта Макнила и вписал себя.
Во Флориде была жара, а на Балканах шли холодные осенние дожди, лес на склонах Сатвы оголился и теперь стоял прозрачный, видимый насквозь, так что тренированный глаз засекал самое легкое движение: земля, устланная золотистой листвой, светилась даже в темноте. Де-низ на этот новый срок отменил строенный патруль и - благо, что сам хозяин, - сделал парный, чтобы каждый пехотинец мог постоянно наблюдать за своим товарищем, ни на секунду не теряя его из виду. Так что вышли в зону вдвоем с капралом Эрни Флейшером и через полчаса угодили под начавшийся дождь. Промокли сразу, хотя и оделись в плотный нейлоновый камуфляж осенней раскраски. Погода явно была нелетная ни для самолетов, ни для ангелов. Конечно, в такую сырость лучше передвигаться на бронетехнике, да из стальной тесноты ничего не увидишь, а требовалась настоящая охота со всеми правилами маскировки и выслеживания добычи.
Джейсон выбрал себе специальный маршрут, наискось перерезающий альпийские луга, где давно отцвели цветы, и гору Сатву - места, где происходили исчезновения "миротворцев". Миновав открытые участки, он пожалел, что замахнулся на большое расстояние: у подножья горы вдруг начался сильный ветер, и промокшая одежда выхолодилась до самого тела. Дениз забрался между высоких глыб на склоне, глотнул из фляжки рома и закурил. А капрал отчего-то стал проявлять беспокойство, словно собака, почувствовавшая близость зверя.
- Не нравится мне здесь, - озирая голый лес через ночную оптику, проговорил он. - Все время чудится, кто-то наблюдает за нами.
После того, как в зоне 0019 шестеро "миро-творцев" вдруг скинули одежду, бросили оружие - которого, кстати, не нашли, - и отправились гулять очарованными призраками, состояние капрала было вполне объяснимо.
- Это ангелы, капрал, - пошутил Дениз. - У каждого морского пехотинца есть по одному небесному существу. Только у генерала Хардмана - два.
Эрни Флейшер не принял юмора, оторвал прибор от глаз и спрятал в футляр.
- И ветер здесь... странный. Джейсон машинально замер, спросил осторожно:
- В чем странность, Эрни?
- Смотрите, сэр. Он дует снизу вверх. Чувствуете движение воздуха?
Дениз сотни раз бывал во всяких горах, но почему-то никогда не обращал внимания, как там дует ветер. По логике, вроде бы так и должно быть - вдоль поверхности земли... И все-таки в замечании капрала скрывалась какая-то несообразность. Почему он обратил внимание на ветер? Ведь не слышал же капрал рассказов очарованного француза?..
- Вперед! - скомандовал Джейсон и без всякой маскировки направился вдоль подножия, огибая гору и таким образом отклоняясь от маршрута. Через каждые десять минут он молча останавливался, определял направление ветра и шел дальше. Спустя полтора часа они оказались с восточной стороны Сатвы.
- Эрни, - тихо позвал он. - Скажи, а теперь куда дует ветер?
Капрал повертел головой, улавливая воздушные струи лицом, указал рукой.
- Ветер дует в гору, сэр.
- А теперь подумай: мы были на юге - ветер дул в гору. И на востоке тоже в гору. Разве бывает так?
Флейшер молчал, но не оттого, что был тугодумом. Снял каску, достал из-под амортизатора сигареты и закурил. Его волнение выдавалось частыми и глубокими затяжками.
- Может, крутит в горах? - наконец предположил он. - Такое бывает.
Джейсон позволил ему докурить сигарету и повел дальше. К северному склону, где проходила граница разделительной зоны, выстроенная из спиральной колючей проволоки и минного поля. Дальше была уже сербская территория...
Двигаться пришлось по лесу, заваленному скользкими камнями, присыпанными листвой, а когда приблизились к границе, стали карабкаться вверх по склону, чтобы в темноте не влететь на минное поле, отмеченное знаками, но тоже заметенное листьями. Северная сторона считалась самым опасным участком зоны, поскольку отлично просматривалась и часто простреливалась сербскими снайперами. Летом, в сухую погоду, сюда загоняли два бронетранспортера и держали круглосуточные посты наблюдения и подавления огневых точек. Сейчас сюда могла заползти только гусеничная техника, и потому пехотинцы сидели в укрытиях, сложенных из камней и земли. Капрал связался с постами по радио, назвал пароль и примерный маршрут движения, чтобы не смущать парней и не выдергивать их попусту с насиженных и относительно сухих мест.
С северной стороны Сатвы ветер тоже тянул строго к вершине горы.
Капрал опять помолчал, счищая липкую глину с ботинок, и предположил совсем уж неуверенно:
- А что, если ветер изменил направление? Пока мы шли...
Ему можно было не отвечать, поэтому Джейсон отхлебнул рома, сунул в рот жвачку и взял направление к вершине. Тем временем восток уже начинал светлеть, а ветер все еще подталкивал в спину, и чем выше поднимались, тем сильнее становился воздушный поток. Хорошо, что дождь кончился...
Вершина Сатвы была почти голая и сплошь изрыта полуосыпавшимися старыми и новыми земляными укреплениями и ходами сообщений. На господствующей высоте во всех происходивших здесь войнах стояла артиллерия. Во время недавнего конфликта сербы умудрились загнать сюда два тяжелых танка и врыли их ближе к южному склону, чтобы вести огонь по хорватским позициям и селениям. Выбить с горы их так и не удалось, поэтому позицию накрыли ракетным ударом с воздуха, подняв для этой цели четыре "Миража". Перевернутые танки сейчас ржавели под дождями и светились во тьме красноватым, червонным золотом.
Обезображенная каменистая земля на вершине была густо нашпигована противопехотными минами всевозможных типов, от прыгающих "лягушек" до шариковых, называемых в просторечии саперными пулеметами. После развода конфликтующих сторон сербы еще пару месяцев каким-то образом пробирались на вершину и вели снайперский огонь по хорватам, ибо сама гора и несколько поселений с южной ее стороны всегда принадлежали боснийским сербам. Они влезли сюда и после минирования, так что двое храбрецов остались лежать возле неглубоких черных воронок, и немцы, в то время охранявшие зону, не стали вытаскивать убитых, оставив в назидание всем, кто захочет сунуться на Сатву.
И пролежали они здесь меньше суток, до темноты следующей ночи, а потом исчезли. Тогда этому не придали особого значения, посчитав, что упрямые сербы пробрались на вершину и унесли трупы. Через посты, минные поля и спирали колючей проволоки, высотой до двух метров...
Джейсон выбрался на гору, когда половина неба, покрытая рваными тучами, налилась синеватым, свинцовым светом.
Ветер остался за спиной!
Он трижды спускался с вершины вниз метров на сто, и трижды, снова поднимаясь, улавливал границу ветра: скользнув по крутому склону, он уносился ввысь, а изрытая голая площадка, величиной в четыре футбольных поля, оставалась в полном покое, и в неподвижном воздухе дым от сигареты тянулся вверх чуть извилистой и бесконечной струйкой...
Чувствуя озноб, теперь уже не от холодного ветра, Дениз приблизился к краю минного поля и сел на вывороченный камень, от которого бежала по земле едва заметная проволочная растяжка. И ощутил, что и сам внутренне как бы натянулся, напрягся и замер в таком состоянии, ожидая то ли счастья, то ли внезапного взрыва. В тот миг он еще не видел, что его напарник Эрни Флейшер, сбросив на землю амуницию, стаскивает с себя одежду...

Глава 4

Мамонт протянул руки к огню, от пахнувшего жара мгновенно оттаяли заиндевевшие ресницы, изморозь превратилась в слезы.
Он был в ловушке, прилетел, как мотылек на свет, и сопротивление сейчас было невозможно, хотя в кармане фуфайки лежал пистолет. Оценка ситуации длилась мгновение, ровно столько времени потребовалось и непрошеным гостям, принесшим огонь.
- Здравствуйте, Мамонт, - прервал паузу человек в горных защитных очках. Кажется, вы оказались в трудном положении?
- Да, - просто и сразу ответил он. - С кем имею честь?..
- Мы ваши друзья, - незнакомец вынул из кармана вещмешка термос, неторопливо налил в крышку бурого, парящего напитка, подал Мамонту. Возьмите, это полезно и вкусно... Вам нечего опасаться, мы ваши друзья. Называйте меня Тойё.
Мамонт взял металлический стаканчик, поблагодарил и отхлебнул напиток скорее всего, отвар чаги с добавлением женьшеневой водки.
- Снимите очки, - попросил он. Тойё сдвинул на лоб очки, обнажив по-восточному припухлые веки и седеющие брови. Этот человек назвался мансийским именем, хотя внешне был мало похож на местного жителя. В тех всегда ясно просматривались тюркские черты, этот определенно относился к желтой расе, и в речи его улавливался едва слышимый акцент - многоударность, характерная для японцев, говорящих на русском. А ханты и манси, живущие среди русских, говорили без акцента.
- Спасибо, - Мамонт вернул стаканчик. - Не подозревал, что у меня есть друзья в этом районе. Тем более, вооруженные и экипированные, как спецназ.
- Это продиктовано необходимостью, - улыбнулся Тойё. - В горах остались люди генерала Тарасова, кстати сказать, вашего врага, Мамонт. Вы тоже не расстаетесь с оружием.
- В прошлом я человек военный, как вам известно, - те трое не принимали участия в разговоре и стояли с отрешенным видом. - Привык.
- А мы охотники, - почти мгновенно отпарировал он. - С детства приучены к оружию.
Этот "охотник" наверняка имел минимум два высших образования: Токийский университет, например, и какой-нибудь гуманитарный факультет МГУ.
- На какого зверя сейчас открыта охота? - будто между прочим спросил Мамонт, однако Тойё намек понял.
- На крупного, - сказал с холодной улыбкой, - Которого берут загоном.
- А калибр не маловат? Пистолет-пулемет годится для развлекательной охоты, где-нибудь в национальном парке...
- Нет, в самый раз. Об этом мы непременно побеседуем еще, Мамонт, за дружеским столом, в теплом доме, - пообещал "охотник". - У вас в берлоге девушка. Она зябнет без огня и пищи. Кстати сказать, вы тоже удачливый охотник, но сырое мясо даже мы давно перестали есть. Не пора ли нам всем отправиться в дорогу?
- Позвольте спросить, Тойё, а далека ли дорога?
- Совсем нет! - охотно и гостеприимно заверил он. - Три километра вниз пешком, а там к вашим услугам снегоход "Буран" с нартами и оленьей полостью. Через два часа мы сможем сесть за стол в жарко натопленном деревянном чуме. Если будет желание, можно принять ванну на горячем источнике. У вашей девушки сильно обморожены ноги.
- Желание будет, - согласился Мамонт.
- В таком случае нам нужно идти, пока не стемнело, - деловито скачал Тойё. - Зимний день короток...
Он что-то сказал своим товарищам, обронил одно слово на каком-то языке, и те с армейской готовностью направились к берлоге по набитой Мамонтом тропе. Сразу же закралось подозрение, что остальные "охотники" не говорят и не понимают по-русски.
Возле берлоги на валежине сидела Инга, обряженная в камуфлированный меховой бушлат, а еще один "охотник" в толстом свитере выносил из логова мясо и развешивал его на жердь, по-хозяйски закрепленную между двух елей.
- Мамонт! - обрадованно позвала Инга, вскочила и, морщась от боли, села. Мамонт!.. Пришли какие-то люди, объяснили, что друзья...
- Да, это наши друзья, - поспешил заверить он. - Сейчас мы поедем в гости. Там тепло, есть пища и даже горячий источник.
Она облегченно вздохнула и неожиданно улыбнулась.
- Я так напугалась. Тебя нет...
- Теперь все будет хорошо!
Должно быть, эта команда и в самом деле занималась промыслом зверя: развешенное мясо накрыли шкурой, мездрой кверху, чтобы птицы склевали остатки жира и мясную обрезь, края стянули шпагатом от мелких зверей. Так делали промысловики, оставляя добычу на ночь в тайге, чтобы вывезти ее утром. Затем они расстелили брезент, еще один "охотник" снял с себя бушлат.
- Девушку придется нести на руках, - сказал Тойё. - Думаю, ей даже будет приятно.
- Да, разумеется, - согласился Мамонт, подхватил Ингу на руки и уложил на брезент. Вторым бушлатом обернул ноги. Четверо взяли брезент за углы и тренированно, словно всю жизнь таскали раненых, понесли вниз по склону. Тойё и Мамонт пошли сзади.
Странное дело, они не разоружали его, хотя точно знали, что пистолет в правом кармане фуфайки: Мамонт несколько раз перехватывал взгляды, сосредоточенные на отвисшем кармане. У тех, кто нес сейчас Ингу, руки были заняты, и "Кедры" болтались за спинами. Тойё хоть и шел за Мамонтом, однако тоже без заметного проявления бдительности. В любой момент можно было замедлить шаг, сблизиться с ним, потом локтем в лицо, пистолет в руку... Мысль эта начала было уже вызревать и оформляться - только не нужно спешить, пройти с километр, дать им привыкнуть к движению, а самому разогреться, чтобы заработали скованные холодом мышцы и не дрогнула рука. Инга в брезентовом гамаке может стать заложницей, если он промахнется и не свалит всех за три секунды. Бить сначала тех, у кого короткие пистолеты-пулеметы; снайпер не успеет снять винтовку...
Замысел почти созрел, однако Мамонт неожиданно услышал за спиной негромкое бухтенье и краем глаза уловил, как Тойё говорит с кем-то по рации, прижав к горлу ободок авиационных ларингофонов.
Значит, там, впереди, у снегохода есть еще его люди. И вполне возможно, что их путь кто-нибудь прикрывает, двигаясь незаметно сбоку или сзади. Иначе бы не вели себя так раскованно...
"Бураны" не могли подняться в гору по рыхлому снегу и потому ждали внизу. Два так же экипированных "охотника" стояли в ожидании возле трех снегоходов, изрядно продрогшие, краснолицые и оттого напоминающие североамериканских индейцев. При появлении своих они стали выбрасывать на снег лыжи из дюралевых нарт, один что-то крикнул, возможно, на языке хантов, ибо послышался знакомый угро-финский корень слова "охота". Возможно, поздравил товарищей с удачной добычей, потому что остальные засмеялись.
- Я не знаю вашего языка, - сказал Мамонт, сблизившись с Тойё.
Он мгновенно понял намек и произнес короткую, выразительную фразу-запрет. Его люди тут же примолкли, засуетились возле машин. В нарте и на самом деле оказалась оленья полость в виде широкого полуоткрытого спального мешка. "Охотники" бережно уложили в нее Ингу, затем Тойё предложил Мамонту забраться в нарты рядом с ней - заметил по пути его хромоту. Остальные встали на лыжи и взялись за веревку, привязанную ко второму "Бурану". Запустили моторы только два снегохода; третий оставался на месте, поджидал еще кого-то, кто должен выйти из леса. Значит, страховка передвижения была...
Судя по основательности и организованности, это были профессионалы, привыкшие действовать группой в сложных горно-таежных условиях. И дисциплина была, надо сказать, железная, по-восточному бесприкословная.
Нарты летели по снегу, как лодка, изредка встряхиваясь на валежинах и кочках, словно на волнах. Мамонт обнял Ингу, приблизившись к уху: теперь есть возможность сказать ей все.
- Слушай меня и запоминай, - проговорил он в полголоса. - Эти люди - наши враги. Пока я не знаю, кто они и откуда, но враги. Сейчас мы у них в плену.
- В плену? - изумилась она. - Почему же мы сдались в плен? Ведь сдались!
- Тише!.. Считай, что не сдались, а пошли в разведку. Такой команды я еще не встречал на Урале. Что-то новенькое. Раньше тут бродила банда Тарасова. Эти покруче, хорошая организация... На нас охотились, наблюдали. Вырваться сейчас нет возможности.
- Что им нужно?
- Вот и узнаем, что? Я догадываюсь, чего они хотят. Ищут то, что и мы искали: вход в соляные копи.
- Зачем? Зачем... Я не верю в сказки. И ты не обманывай меня, Хозяйки Медной горы нет! И Данилы нет... Так что же они ищут?
- Сокровища Валькирии.
- Ты сумасшедший, Мамонт! Ты намного старше меня, а веришь... в какие-то сокровища.
Он погладил ее обмороженную и теперь шелушащуюся кожу на щеке.
- Я их видел, Инга. Держал в руках... Если я обманываю тебя, если рассказываю сказки - подумай, зачем еще могли прийти в горы эти люди? Хорошо, я сумасшедший. Но можно ли их назвать сумасшедшими?
Она минуту лежала с немигающим взором: в зеницах, как в зеркале, отражались вершины бегущих деревьев.
- Нет... они разумные люди. И очень практичные.
- Но пришли сюда, чтобы охотиться за нами.
Инга снова замолчала, наблюдая за пляшущими деревьями.
- Ты хотел сказать... как я должна вести себя с ними, да?
- Запомни: ты не знаешь ничего. Ты просто заблудилась в горах, а я тебя нашел. Ведь это так?
- Да... Ты меня нашел.
- Нашел, но ты испугалась меня. Потому что поняла - я сумасшедший. Мамонт - больной человек, у него помутился рассудок. Ведь ты так считаешь?
- Не знаю теперь...
- Знаешь! Мамонт - безумец, помешался на каких-то сокровищах, - он уже внушал ей это. - И ты не знала, как от меня отвязаться. И ты благодарна этим людям. Они тебя избавили от Мамонта и спасли жизнь.
- А это - зачем? - вдруг испугалась она.
- Затем, чтобы они не держали тебя как заложницу! - жестко произнес он.Чтобы знали: ты меня ненавидишь и боишься, но вынуждена была держаться за меня, потому что заблудилась и пропала бы одна в зимних горах. И что я тебя тоже ненавижу, что ты для меня - обуза, помеха. Я тебя несколько раз бросал, пытался убежать, но ты находила по следам.
- Этого не было! - возмутилась Инга.
- Было! Я хотел бросить тебя... И сейчас хотел уйти и оставить в берлоге. Но пришли эти люди.
- Опять меня обманываешь?
- Нет, правда, хотел. Ты же мне как камень на шее! Черт тебя принес на мою голову.
Инга отодвинулась, взглянула с недоверием и надеждой - он лишь молча утвердительно покивал головой.
- Понимаю... А кто это - Валькирия?
- Моя возлюбленная. Дева, богиня подземного царства. К ней мы и искали дорогу.
- Она красивая?
- Прекрасная, - мечтательно проговорил Мамонт. - Она же - богиня! Белые одежды и волосы на ветру... Волосы Валькирии!
Инга замолчала, и взгляд ее стал льдистым, в синих глазах отражалась узорчатая изморозь, свисающая с берез. Снежная пыль из-под гусениц снегохода иногда порошила ей в лицо - она вдруг перестала замечать это. Мамонт протянул руку, чтобы смахнуть снежинки, Инга резко отвернулась, спрятав голову в край оленьей полости.
Сначала из-за леса показался столб дыма, белесыми клубами уходящий высоко в небо и образующий там плоское облако, затем все исчезло за холмом, и через несколько минут "Буран" выскочил на торный след, ведущий к незамерзающей речке. На берегу стояли два побуревших от времени рубленых дома, а чуть ниже, у воды, новый сруб с широкой деревянной трубой на крыше, откуда валил густой столб пара, принятый Мамонтом за дым. Снегоход остановился у дома, и со двора выскочили четыре лайки, тут же окружившие нарты. Собаки обнюхивали чужих и миролюбиво виляли тугими кольцами хвостов. Тойё гостеприимно пригласил в дом, и Мамонт, подхватив Ингу на руки, понес было ее к крыльцу, однако она выкрутилась, вырвалась, и сбросив с ног одеяло и шапку, пошла по снегу в носках. Шла как по стеклу, хватая руками воздух, возле крыльца качнулась - Мамонт успел подхватить и насильно уже втащил Ингу в дом. Сразу пахнуло жаром от русской печи, свежеиспеченным хлебом и тонким, но пронзительным запахом, никак не сообразуемым с русской избой - запахом благовоний. На столе, укрепленные в подсвечнике, курились три тонкие палочки.
- Это ваш дом, Мамонт! - весело сообщил Тойё и, сунувшись за перегородку, вывел за руку молодую восточную женщину, национальность которой невозможно было определить ни по облику, ни по одежде.
- А это - Айога, ваша служанка, - добавил он, поднимая пальцем покорно опущенную голову. - Сегодня приводите себя в порядок, отдыхайте. Завтра увидимся.
Хозяин оказался ненавязчивым и, на первый взгляд, не напористым человеком. Как только он покинул дом, служанка мгновенно ожила, радостно улыбнувшись.
- Прошу, снимайте одежду, располагайтесь, - по-русски говорила безупречно, - Здесь все для вас.
Мамонт потянул было фуфайку с плеч и ощутил тяжесть пистолета в кармане: повесишь на вешалку - может тут же пропасть. Лучше спрятать...
- Тойё рекомендовал нам горячий источник, - сказал он. - Мы бы воспользовались случаем...
- Да, пожалуйста! - воскликнула Айога. - Я возьму чистую одежду и отведу вас на воды.
Она бросилась к шкафу, вынула аккуратные пачки белья, выбрала нужное.
- А какие воды в вашем источнике? - деловито спросил Мамонт, наблюдая за служанкой.
- Родоновые, - охотно пояснила она. - Но очень слабые и безопасные. Температура - до семидесяти градусов... Вас не смутит, если я дам простые полотняные рубашки?
- Прекрасно, - будто бы обрадовался он и, нащупав руку Инги, сжал ладонь, она повела глазами - независимый и бесстрастный взгляд...
Должно быть, когда-то на берегу речки нефтяники пробурили скважину, а вместо черного золота ударил фонтан горячей воды. В полу посреди бани торчала толстая обсадная труба, из которой изливался мощный полуметровый столб воды, распадаясь в сверкающий гриб. Вокруг было устроено деревянное сооружение, напоминающее восьмиугольный бассейн. Стекающая вода с его бортов падала на решетчатый пол и убегала в речку. В самой бане было светло горела лампочка в толстом плафоне, а густой пар возникал вверху, где-то над крышей, и уносился в небо, как инверсионный след от самолета. Мамонт рассчитывал, что служанка оставит их и можно будет надежно спрятать пистолет, однако покорная и предупредительная восточная женщина, почти не поднимающая глаз выше бороды Мамонта, оказалась без всяких предрассудков и, к тому же, всевидящей. Стоило ему чем-то заинтересоваться, как она тут же принималась давать объяснения. Похоже, она больше служила Тойё, чем прислуживала гостям.
Айога сбросила с себя одежду - в бане было жарко и влажно, и стала придвигать чисто отскобленные лавки под изливающийся из бассейна поток.
- Прошу вас, раздевайтесь! Вам помочь? Мамонт снял с Инги верхнюю одежду, стащил свитер - она только блистала глазами, но едва прикоснулся к брюкам ударила по рукам.
- Я сама! Не трогай меня! Отойди!
- С удовольствием, - буркнул Мамонт и ушел в другой угол.
Инга, лежа на лавке, пыталась снять тесные брюки, но пальцы с полопавшимися пузырями не слушались, а распухшие ноги уже не проходили в штанины. Айога все это видела, но бросилась на помощь не сразу. Пока она разрезала ножом джинсы и осторожно высвобождала из них строптивую спутницу, Мамонт разделся и между делом подыскал место для пистолета - под нижним венцом, куда убегала вода: всегда можно достать с улицы. Когда служанка понесла Ингу под поток воды, Мамонт спрятал оружие и с удовольствием лег на лавку. Казалось, на спину полился расплавленный свинец, огнем загорелись обмороженные ступни и особенно пальцы на ногах. Он стиснул зубы, положил голову так, чтобы не заливало лицо, и через несколько минут ощутил неодолимую дремоту. Палящий каскад придавливал к скамейке, жжение от ног бежало по всему телу и доставало мозга, а он засыпал и вздрагивал, на какое-то время утрачивая реальность. Айога хлопотала возле Инги, бережно намыливала, терла ее мочалкой, обмывая под потоком, и что-то говорила при этом, будто увещевала. И Инга отвечала ей, но о чем шла беседа, из-за шума воды было не разобрать.
Эти "охотники" на крупного зверя стелили слишком мягко...
В момент короткого, минутного сна он неожиданно вспомнил, а точнее, как бы услышал Стратига:
- Запад не опасен, Мамонт!.. Опасен непредсказуемый Восток. Россия не защищена с Востока, ибо там восходит солнце...
Сон слетел мгновенно! Мамонт сел, ощутив, как быстро и до отказа заводится внутренняя пружина. Запад был и есть на Урале в виде совместной фирмы "Валькирия", руководимой шведами. Теперь пришел и Восток...
Это не просто банда, типа взбунтовавшегося генерала Тарасова, действующего хоть и профессионально, однако слишком грубо в старании добиться скорого результата. Восток пришел сюда основательно и, вероятно, давно, сумел внедриться и обустроиться, благо, что довольно легко маскироваться под местных жителей. Наверняка несколько лет эти "охотники" жили здесь, не касаясь Урала, врастали в среду, занимались промыслом крупного зверя... Это они сейчас предстали перед ним в образе спецназа, подчеркивая тем самым, что ничего уже не опасаются, ибо полные хозяева в здешнем районе.
Настал их час, поступила команда...

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

Но несмотря на свою пресловутую мудрость, Восток пошел тем же путем, что и Запад, сделав ставку на Мамонта. Он должен был привести "охотников" к "сокровищам Вар-Вар".
Служанка - не гейша ли? - мгновенно оказалась рядом, намыливая мочалку-рукавицу; здесь нельзя было расслабляться ни на минуту. Мамонт не дал ей возможности задать вопрос, молча взял из ее руки мыло и стал намыливать голову...
Из бани Мамонт нес Ингу на руках, запеленутую в простыни и одеяла, будто новорожденную. Айога освещала дорогу фонариком. Они подходили к дому, когда за речкой в белесой от инея тайге неожиданно затрещали короткие очереди. Эхо забилось в узкой долине, заполнив пространство гулкими и свистящими щелчками. Мамонт непроизвольно остановился. От соседнего, хозяйского дома, взвыв мотором, на выстрелы умчался снегоход с двумя лыжниками на прицепе. Еще двое остались на крыльце - кажется, сыграли тревогу. Служанка заботливо поторопила Мамонта - вредно после горячей ванны стоять на улице!
Он внес притихшую и безвольную спутницу в дом, положил на кровать и стал снимать пуховик, в который его обрядила Айога после бани: здесь была предусмотрена каждая мелочь.
- Вот, возьмите это, - вдруг сказала она, протягивая Мамонту его пистолет. - Вы обронили возле источника...
Кажется, Восток предлагал честную игру, во что трудно было поверить.

***

Обещанный застольный разговор состоялся на следующий день: можно сказать, Тойё давал званый обед в честь своей удачной охоты. Прислуживал за столом мужчина - рослый и безмолвный человек, судя по всему, китаец, вышколенный как профессиональный официант. И насколько Мамонт разбирался в кухнях, это была китайская или корейская: приправы, острейший соус, мелко порубленное мясо с косточками, заправленное зеленью и черносливом, и блюдо, напоминающее обжаренные и уложенные в спираль пельмени.
Водка определенно была китайская, с корешком женьшеня.
Однако Тойё сам принес еще одну бутылку с небольшой, размером в карандаш, змейкой, плавающей в жидкости. Нечто подобное когда-то привозил Иван Сергеевич Афанасьев, работая в морском отделе Института на объектах Дальнего Востока. Помнится, водка, настоенная на змее, оказалась гадкой на вкус - это не считая того, что пришлось преодолевать психологический барьер...
И эта была ничуть не лучше.
Тойё незаметно следил за реакцией гостя.
- Экзотика, - прокомментировал Мамонт. - Но мерзость.
Хозяин пытался для затравки завести светский разговор.
- К таким напиткам следует привыкнуть. Посмотрите, третья рюмка вам уже понравится. Это как байкальский омуль с душком.
Мамонт вспомнил вьетнамцев, с которыми оказался в одном купе по пути в Пермь, и почти реально ощутил гнилостный запах их пищи.
- Вряд ли, - усомнился он. - У нас слишком разные вкусы.
- Но это вовсе не значит, что мы не можем быть друзьями, - упорно продолжал свою арию Тойё.
- Поговорим о деле, - сухо предложил Мамонт. - Я благодарен вам за выручку и радушный прием. Говорю это искренне. Однако все время жду, какую сделку вы намерены мне предложить. Ваша вчерашняя охота прошла успешно, Тойё, поздравляю с полем. Но пора бы разделывать добычу.
Хозяин держался подчеркнуто скромно, а его цивильный костюм в деревенской избе казался чужеродным, нелепым.
- Мясники были у генерала Тарасова. И стали вашей добычей, не так ли?.. - он чуть улыбнулся. - Мы охотники, но отрицаем всяческие пытки, насилие и, тем более, кровь.
- Отлавливаете дичь живьем? Чтобы потом приручить?
- Мне нравится ваше желание открытого диалога, Мамонт. Но вы же уверены, что я никогда не буду откровенным до конца? И непременно постараюсь перехитрить, скрыть истинные интересы?
- Да, как всякий человек Востока.
- Дальнего Востока, Мамонт, Дальнего. Вы чувствуете разницу между Дальним и Ближним?
- Только в средствах достижения цели, - Мамонт указал на бутылки. - Ив напитках.
- Мне не хотелось бы углубляться в вопросы геополитики, - Тойё сам налил в рюмки женьшеневой водки. - Однако вы представляете себе нынешнюю ситуацию. Ближний Восток давно уже объединился с Западом и по сути сейчас это одно целое. А если точнее, он незаметно и органически проник во все структуры Западного мира, произошел своеобразный синтез идеологии, политики, финансов и культуры, Самодовольный Запад продолжает кичиться своей свободой, образом жизни, но сам исправно служит интересам Ближнего Востока. В эту же орбиту втягивается сейчас и Россия. Она движется к своей гибели, как кролик в пасть удава. Гипноз цивилизованной Европы и Америки становится сильнее инстинкта самосохранения. Но пусть это останется на совести политиков, ибо национально мыслящие люди вовсе не рвутся в объятия западного монстра с ближневосточным лицом.
- Все это любопытно, - заметил Мамонт. - Только какое отношение ваши умозаключения имеют лично ко мне?
- Хочу, чтобы вы знали мою точку зрения, - пояснил Тойё. - Дальний Восток потому и Дальний, что сумел сохранить экологическую чистоту собственных воззрений на мир и ценности своей цивилизации. России предстоит сделать выбор: либо без остатка раствориться в синтезированной химере, либо впервые за последнюю тысячу лет повернуться и совершить открытие мира, который так долго и терпеливо стоит за спиной.
- Опять выбор?
- Только затем, чтобы избежать ножниц, - выдал Тойё заготовленный аргумент. - Если говорить о противостоянии в третьем тысячелетии, то оно будет только между Ближним и Дальним Востоком. А что касается выбора... То это же не игра в рулетку, где можно ставить на один и тот же цвет и наконец выиграть. В России осталось мало людей, способных к космическому мышлению.
- Считаете, что я обладаю таким мышлением? - Мамонт усмехнулся. - Приятно бы было, но это не так. Иначе бы я не сидел с вами тут.
Тойё слегка похлопал Мамонта по руке.
- Не пытайтесь мне доказать обратного!..
- Думаю, я в таких вопросах буду вам бесполезен. Я просто странник, а к кому и когда обернуться - решают политики, президенты, министерства иностранных дел.
- Не валяйте дурака, Мамонт, - весело рассмеялся хозяин. - Вы же отлично понимаете, о чем я говорю. И во многом согласны со мной, не так ли?
- Только догадываюсь!
- Перестаньте скромничать, хотя мне нравится это качество в мыслящих людях. - Тойё пригубил водки. - Мы знаем о вас чуть больше, чем вы предполагаете. Есть свидетельства, материалы и живые люди, доказывающие, что вы не просто странник. При желании, могу их показать. Мне известно, Мамонт, вас водили в заповедные пещеры, где хранятся "сокровища Вар-Вар". Вы видели арийское золото, собранное и сохраненное таинственными жителями уральских недр, самоцветы, алмазы, от вида и количества которых можно сойти с ума. Что и произошло с человеком по фамилии Зямщиц. Только вы ничего не взяли, не выносили вы рюкзака с алмазами, - в такое мог поверить лишь генерал Тарасов... Вас лично знают многие хранители сокровищ. И не только здесь, а кое-где еще. Дальний Восток прекрасно осведомлен о сокральной сути Уральского хребта для России и всего арийского мира, который под воздействием Ближнего Востока, к сожалению, утратил память о своих святынях. Но мы знаем об этом. И помним об этом целое тысячелетие. Да, и у нас существует особая каста посвященных в эти таинства. Наши судьбы похожи, Мамонт. До поры до времени я тоже был слеп и легко внушаем, чтобы верить в объективную реальность человеческого существования, в силу и власть политиков, чудеса электронной техники. Пока не занялся исследованиями человекоподобного существа йети, которое у вас называют снежным человеком. Я работал в Гималаях, руководил секретной экспедицией американо-японского совместного проекта. И сделал открытие, которое вам тоже известно. Объектами моего изучения оказались в прошлом обыкновенные современные люди, только с искусственно измененной генетической структурой - полная копия вашего Зямщица. Я стал искать, из какой лаборатории выходят эти странные существа, и пришел на Урал.
- Да, судьбы похожи, - согласился Мамонт. - Но по логике вещей на Урале вас должны интересовать йети, а не арийское золото.
- А разве я сказал, что меня интересует арийское золото? Совсем нет. Хотя Дальний Восток и претендует на некоторые российские территории, это не значит, что и на материальные ценности, накопленные не родственной нам древней общностью народов. Они не дают покоя Ближнему Востоку, который, как и мы, тоже не имеет никакого права на наследство. Но действует через своего сателлита - Запад, и добьется успехов, если Россия не сделает правильный выбор.
- Угроза становится навязчивой...
- Это не угроза - та самая объективная реальность, которая господствует в мышлении Ближнего Востока, а значит, и Запада.
- Россия должна соединиться с Дальним Востоком, чтобы противостоять Ближнему? - Мамонт сделал паузу. - Правильно вас понял?
- В основном - да, - тоже стал тянуть мысль Тойё, будто не решаясь сказать что-то важное, как юноша, впервые объясняющийся в любви. - Впрочем, формальное соединение существует. У нас огромная протяженность общих границ, сопредельные территории, отчасти - общий космос. Но мы все время смотрим в ваш затылок, когда друзья должны смотреть в лицо друг другу, как мы с вами.
- А территориальные притязания?
- Это политика ныне живущих недальновидных людей. Мы обязаны быть выше этого. Мы - это космически мыслящие люди.
- Золото вас не интересует, насколько понимаю, снежный человек - тоже... Мы ведем беспредметный разговор, Тойё.
Тойё неожиданно рассмеялся, допил свою рюмку и встал.
- У нас не только сопредельные территории! Да!.. Сопредельный образ мышления. У кого вы научились выскальзывать, когда вас держат за жабры? Где вы научились за улыбкой непорочного ребенка скрывать бурю мыслей и чувств?.. Нет! Мы с вами никогда не будем понятны химерическому симбиозу Ближнего Востока и Западного мира. И это нас объединяет больше, чем сопредельные территории!.. Хорошо, в таком случае вот вам прямой вопрос: что такое "сокровища Вар-Вар"?
Он мог отказаться отвечать, однако сейчас это был не выход. Следовало заставить его выдать все, что он знает, и только потом, сориентировавшись, выбрать тактику дальнейшего поведения.
- Истинные "сокровища Вар-Вар" - некие Вещие Знания, - просто сказал Мамонт. - В своих изысканиях я пришел к выводу, что они существовали на Руси относительно недавно. Ими владели князь Олег, по прозвищу Вещий, затем Святослав Игоревич, каким-то образом их получили Всеслав Полоцкий и Ярослав Космомысленный - отец знаменитой Ярославны. Далее связь прерывается вплоть до Ивана Васильевича Грозного. Он получил в наследство известную Либерию светское собрание Высших Знаний, накопленных человечеством за предыдущее тысячелетие истории. По моему разумению, владеть такой библиотекой мог лишь человек посвященный. Возможно, потому и был назван первым царем на Руси. В чем суть Вещих Знаний - увы, мне не известно. А впрочем, с чего это вдруг Дальний Восток проявил такой интерес к арийской легенде?
- Это не легенда...
- Возможно, Тойё. Я допускаю самые невероятные варианты... Но какое отношение все это имеет к вам? К народам, как сами сказали, нам не родственным?
Мамонт не исключал, что весь их диалог пишется на пленку, и потом, в одиночестве и тишине, Тойё прослушает его много раз, сопоставит детали, выявит уязвимые места, выверит логику и сформулирует новые, с двойным и тройным дном вопросы. Поэтому надо было меньше говорить самому и заставлять делать это хозяина: все-таки Мамонт - гость, а гостю полагается больше слушать...
- Я считаю, на Земле в неискаженном виде до наших дней дошли только две самые древние и самые мощные культуры, имеющие космическое значение. Это наши с вами культуры, Мамонт. По крайней мере, они отличаются самостоятельностью и оригинальностью. Но, к сожалению, все древние учения и философии Дальнего Востока стали достоянием моды, когда Запад бросился искать смысл жизни, веру, истины. И все извратили, обернули в побрякушки вроде восточных видов борьбы... В этом есть и вина мыслящих людей. Признаюсь, мне когда-то тоже было приятно видеть летящего в воздухе каратиста. Мы не заметили подвоха, гнусную физиономию Ближнего Востока за этим полетом... Дальние и прежде закрытые страны оказались обнаженными перед будущим тысячелетием, иссяк потенциал волевой целеустремленности. Мы утрачиваем собственный отсчет Времени, нас втравили в погоню за экономическими, бытовыми ценностями. Дальний Восток не в состоянии выработать концепцию существования в новой эпохе.
- То же самое сейчас происходит в России, вы не одиноки, - вставил Мамонт. - Или вы предлагаете, как двум одноногим купить пару сапог на двоих?
- Это вполне реально, Мамонт!
- А где же взять сапоги?
Тойё медленно вернулся на свое место и сел. Официант-китаец хотел налить в рюмки водки со змеей, однако хозяин грубовато оттолкнул его руку, сказал резко:
- Принеси и налей русской. Мамонт уловил фальшь в голосе: кажется, собеседник подходил к главному вопросу.
- Нет русской водки, - Мамонт сел напротив. - Есть разведенный спирт с Ближнего Востока. А старой русской водки не существует.
Хозяин все понял, выждал, когда китаец нальет "смирновскую" немецкого производства, однако тост был сорван.
- Даже если бы и существовали эти Вещие Знания, нельзя скрещивать ужа и ежа, - добавил Мамонт. - Получится колючая проволока. Или снежный человек.
Категоричность Тойё расценил по-своему - как время сменить тактику. И сразу показал себя хозяином положения.
- Двадцать девятого августа этого года вы находились на том же склоне хребта, где я нашел вас вчера, - отчеканил он. - И исчезли после перестрелки с людьми генерала Тарасова. Мои охотники нашли трупы бандитов и ваш автомат. Двоих уложили вы, кто застрелил третьего? Из пистолета Стечкина? Установлено: такого оружия у вас не было.
- Надо понимать, начался официальный допрос? - Мамонт выпил, аккуратно положил в свою тарелку мясо и стал есть, орудуя вилкой и ножом, как на посольском приеме. Теперь его спокойствие будет выводить Тойё из равновесия и он скорее проговорится.
Однако хозяин умел балансировать на лезвии ножа.
- Предлагаю разговор двух мужчин, - жестковато отпарировал он. - Мы выяснили наши воззрения на предмет. Кто был с вами против людей Тарасова?
- Кто был, конечно, вы знаете? Может, закончим проверять честность друг друга, если это разговор двух мужчин?
- Нет, я не знаю. Но этот человек был ранен, мои охотники нашли кровь.
- Мог бы не отвечать вам, Тойё, - проговорил Мамонт. - Но в моем положении... Я ведь ваш пленник, а не гость. Верно?
Это ему пришлось не по нраву - хотел пока оставаться благородным и великодушным хозяином. После такой беседы нельзя делать резкий поворот к методам генерала Тарасова.
- Не отвечайте... Я рассчитывал на вашу откровенность, Мамонт, и не собираюсь загонять в угол неопровержимыми фактами и доказательствами. Поверьте, я ищу с вами общий язык из самых благих намерений. Ни Россия, ни Дальний Восток не смогут в одиночку противостоять Ближнему. Разложению и уничтожению человеческой природы в человеке мы должны противопоставить мощную древнюю философию, вернуть наши народы к своим корням, к мироощущению, достойному человека как образа и подобия Божьего. Все в ваших руках, Мамонт.
- Увы, в моих руках пусто. Кажется, Тойё, вы заблуждаетесь относительно моих возможностей. Они ничтожны.
- Да, если учесть, что вы способны проваливаться сквозь землю, - заметил хозяин. - Исчезать на восточном склоне хребта и через несколько дней появляться на западном... Хорошо, я не тороплю вас. Обдумайте мои предложения, у вас есть время. Вероятно, вашей спутнице придется сделать операцию: на ногах омертвление тканей...
Возвращаясь в свой дом, Мамонт постоял на площадке, устроенной посередине этой заимки: на улице все время находился один человек, должно быть, охранник, поскольку болтался без дела. Снегоходы стояли под навесом, по-армейски в ряд, аккуратно зачехленные брезентом. С виду все это напоминало охотничью базу, каких было достаточно на Урале. Возле беседки с широким столом висел плакат, предупреждающий о мерах противопожарной безопасности.
Но прежде, чем бежать отсюда, следовало вылечить обмороженные ноги Инги: и впрямь придется отнимать почерневшие пальцы... Мамонт вошел в дом служанка мгновенно оказалась рядом, приняла пуховик, шапку и рукавицы. Он заглянул за перегородку, где лежала Инга, и тут увидел сидящего у постели человека. Глаза спутницы отчего-то светились, а сквозь багровые коросты на щеках и губах проступала улыбка.
- Мамонт! - радостно позвала, и человек у постели медленно обернулся.
Мамонт непроизвольно и круто выматерился, забыв о женщинах и приличии: перед ним был Иван Сергеевич Афанасьев, старый и верный друг, давно мысленно похороненный и оплаканный...

Глава 5

Отправляясь на Балканы, он жалел об одном, что рядом нет и не будет Капитолины. Выстраданная и возрожденная любовь - это все, что оставалось от прежней жизни. Он понимал, нельзя рисковать, нельзя брать с собой в дорогу самое дорогое, поскольку впереди была полная неопределенность и бесконечная опасность - как на всякой войне. Однако у него срабатывал солдатский комплекс: все носить с собой, как бы тяжело это ни было.
Добираться до Боснии пришлось через несколько границ и суверенных государств, и во всех самых сложных ситуациях Арчеладзе благодарил запасливость своего бывшего "папы", позаботившегося о подлинных документах на все случаи жизни и денежных суммах в валюте. Так что путешествие было даже приятным. Пока не доехали до Земли Сияющей Власти, опутанной колючей проволокой, изрезанной нейтральными зонами и заминированной.
На сербской территории Боснии группу русских бизнесменов, приехавших установить экономические связи после блокады - под таким прикрытием Арчеладзе с командой въехал в бывшую Югославию, - встретил проводник, немногословный молодой человек, и отвез в небольшое горное селение, где до войны располагалась астрофизическая лаборатория. Купола двух обсерваторий были разнесены ракетным ударом с натовских самолетов, из покореженных сетей железной арматуры торчали останки телескопов, напоминающих гаубичные стволы большого калибра. Сами здания оказались без окон, в черных потеках сажи и зияющих сквозных трещинах: вероятно, применили заряды объемного взрыва. Уцелело несколько красивых коттеджей, вписанных в лесные горные уступы. В пяти километрах проходила разделительная зона, где стояли "миротворцы" из ООН.
Проводник расселил гостей в двух коттеджах: один был переоборудован в казарму для группы Кутасова, в другом Арчеладзе сделал штаб и поселился сам на втором этаже в паре с Воробьевым. Место было пустынное, сотрудники обсерватории ушли отсюда после авианалета, схоронив погибших на территории мемориала, установленного на братских партизанских могилах времен второй мировой войны. Семнадцать стальных обелисков добавилось к сорока двум. Отштампованные из полированной нержавейки, они были совершенно одинаковыми на могилах взрослых, детей и партизан. Арчеладзе показалось, что война здесь продолжается бесконечно - такое ощущение вызывало кладбище, растущее в один ряд, без разрыва.
По свидетельству проводника здесь не было сербских артбатарей, американцы наносили привентивные удары по всем точкам, где их можно было бы расположить.
Кутасов сразу же выставил охрану и наблюдателя под разрушенным куполом обсерватории, пока что без оружия и приборов: тащить за собой вооружение, снаряжение и средства связи через столько границ было трудно да и ни к чему, поэтому приехали с голыми руками. Проводник сообщил, что в течение суток на базу доставят все необходимое по списку, составленному Арчеладзе.
Под утро, перед восходом солнца, полковник проснулся оттого, что кто-то раскрыл окно и потянуло сквозняком. Он приподнял голову - перед окном, спиной к нему, стояла молодая женщина с желтыми распущенными волосами, спадающими крупными волнами до самой поясницы. На плечах, стянутый ремешком, был длиннополый, из темно-синего сукна, плащ-палатка. Она подняла согнутые в локтях руки и отблеск зари пронизывал багровым светом тонкие длинные пальцы и волосы.
Арчеладзе смотрел, словно завороженный. Как могла попасть эта женщина на второй этаж коттеджа, если кругом выставлены посты, а внизу сидит дежурный офицер из команды Кутасова - все обязаны докладывать немедленно о появлении в районе обсерватории любого человека.
- Ура! - сказала она. - Здравствуй, Тресветлый!
Ее сильный голос как бы стряхнул оцепенение.
- Как вы прошли сюда? - спросил полковник. - Кто вы?
- Ты проснулся, Гриф? - вымолвила она, не оборачиваясь.
Кличку "Гриф" ему присвоил Сергей Антонович еще в Москве. Она являлась своеобразным паролем и в Сербии, и здесь, в Боснии.
Женщина опустила руки и обернулась: на вид ей было лет двадцать пять, красивое, в строгих пропорциях лицо, синие большие глаза... Арчеладзе встал, благо, что спал одетым, укрывшись овчинным полушубком. В помещении было холодно, проводник обещал привезти солярку для котла вместе с оружием и снаряжением.
- Здравствуйте, - проговорил он, чувствуя знакомое очарованное волнение, как было в присутствии той женщины с вишневыми глазами.
- Говори мне "ты", - это была просьба и приказ одновременно.
- Хорошо...
- Меня зовут Карна, - представилась она, закрывая створки окна.
В ней было что-то царственное, и старинный этот плащ из толстой ткани лишь подчеркивал ее воинственную волю и власть. Если "вишневая" женщина была как бы воплощением женственности и очарования, то в этой кроме всего чувствовался высокий дух и способность повелевать. Возможно, потому трудно было выполнить то, чего она требовала - обращаться на "ты".
Она приблизилась к Арчеладзе, и он уловил стойкий медицинский запах, исходящий от одежды Карны. И ощутил неожиданное желание прикоснуться к волосам.
- Ты похож на грифа, - сказала она, открыто рассматривая полковника. - Я часто смотрю, как эти птицы парят над Балканами... Тебе будет хорошо здесь, когда-то твои предки жили в горах. Через их кровь ты получил орлиный взор. Я буду называть тебя Грифом.
- Пожалуйста, - согласился он, чувствуя, что ее царственность не подавляет его воли.
- Мне известно, ты никогда не был в Земле Сияющей Власти, - продолжала она. - А также то, что ты не посвящен, почему эту землю следует охранять и от кого. Когда на Балканы придет Авега и принесет соль Знаний, ты получишь ее. Но столько, сколько необходимо, чтобы служить на Балканах. А пока нет Авеги, я дам тебе одну щепоть, чтобы ты ощутил ее горечь.
Полковник слушал и внутренне изумлялся себе, что воспринимает эту странную речь вполне серьезно, как должное. Карна владела даром внушения...
- Мы не имеем права вмешиваться в исторические процессы, происходящие в Земле Сияющей Власти, - она говорила отрывисто, четко и одновременно спокойно, - поскольку нарушится естественное движение времени. И только в исключительном случае, когда существует угроза Балканской святыне, мы в праве защищать ее любым доступным способом. Кощеи спровоцировали войну с единственной целью: ввести свои войска под эгидой ООН в самое сердце Земли Сияющей Власти, истребив сначала руками мусульман и хорватов носителей духа Северной цивилизации - сербских гоев. Как известно, на войне гибнут самые мужественные и храбрые воины. Подобные ритуальные действа кощеи повторяют периодически, но давно не было такой реальной угрозы одной из святынь на Балканах - горе Сатве. В последний раз с помощью хорватских усташей к Сущности Мира искал путь Бесноватый Кощей, но гои отстояли гору и не подпустили археологов. Сейчас ситуация опаснее тем, что цель войны достигнута и священная гора находится в разделительной зоне под охраной батальона морской пехоты из Соединенных Штатов. Кощеи пытаются взять под контроль всю прилегающую к Сатве территорию. Есть сведения, что на Балканы прибыла группа археологов "Арвох" с собственной службой безопасности, которая уже действует в регионе. Археологи намерены проникнуть в недра священной горы.
Карна замолчала и несколько минут смотрела в окно на восходящее солнце, закутавшись в свой плащ.
- Насколько я понимаю, группа "Арвох" и ее служба - мой противник,воспользовавшись паузой, уточнил Арчеладзе.
- Да, Гриф, - задумчиво подтвердила она. - Две тысячи лет назад, для того, чтобы уничтожать святыни, кощей Аристотель выкормил Великого Изгоя Александра Македонского. А тот в свою очередь создал для этой цели империю, как прикрытие своего похода. Кощеи создавали свою версию Сущности Мира для нашей эпохи и уничтожали все источники Вещих Знаний, принадлежащих Северной цивилизации. В Персии Великий Изгой сжег священный список Авесты, после чего направился в Индию, чтобы предать огню Веды. Мы остановили его и отправили назад в бочке с медом. После чего вынуждены были устранить и кощея Аристотеля. С той поры незримая битва продолжается по сей день. Теперь они не создают империй и действуют без всякого исторического прикрытия, ибо мир сегодняшний состоит из изгоев, не понимающих сути простых вещей, утративших свет и зрение. Группа "Арвох" до Балкан работала в Египте, пытаясь отыскать и уничтожить святыни, которые стережет Сфинкс. Там мы установили дополнительную защиту и на какое-то время избавились от "Арвоха". Но он воскрес. В среде изгоев нетрудно навербовать новых гробокопателей-ученых.
- Я должен устранить их физически? - просил полковник.
- Только в крайнем случае, Гриф, - полуприказным тоном сказала Карна.Есть другие способы и средства, чтобы избавиться от археологов. Убить слепого изгоя - все равно что убить неразумное дитя. Археологи не подозревают о конечной цели своей работы, в основном это люди, увлеченные историей и поиском истины. Другое дело - их служба безопасности, которая полностью контролирует деятельность "Арвоха", и ее шеф, Рональд Бергман, кощей, посвященный во все тонкости операции на горе Сатве.
- Скажи, Карна, что представляет из себя святыня? - осторожно поинтересовался Арчеладзе. - Что находится в недрах горы? Я должен иметь представление о том, что охраняю.
- Там ничего нет, только камень и глина.
- В чем же суть священности?
- Авега принесет тебе соль, - пообещала Карна. - А пока скажу, что Сатва место, где постигается Сущность Мира. Гора является нижней, земной частью Храма Сияющей Власти. Ты почувствуешь это, когда взойдешь на вершину.
- Я материалист и воин, - сказал полковник. - Мне трудно поверить в ирреальные вещи...
- Не спеши, Гриф, - неожиданно улыбнулась Карна. - Все, что ты называешь ирреальными вещами, происходит рядом с тобой. Как я прошла сквозь твои посты и оказалась в этой комнате? Ты веришь своим глазам? Или я приснилась тебе и меня не существует?
- Да, - признал он. - Я верю своим глазам. Пока верю.
- Поэтому даю тебе полную самостоятельность в действиях.
- Если мне потребуются консультации?..
- Я пришлю Дару. Она будет постоянно находиться рядом с тобой.
Карна сделала несколько шагов к двери, обдавая его ветром от плаща, и неожиданно остановилась, повернула голову. И голос отчего-то сразу изменился.
- Гриф, ты встречался с человеком по имени Мамонт. В Москве...
- Встречался...
- Расскажи мне, какой он? Как выглядел?
- Я не рассмотрел его, - признался полковник. - Встречались ночью: в машине, без света...
- Странно. - Карна вернулась от двери. - Насколько я знаю, вы проговорили с Мамонтом несколько часов у него в особняке.
- В особняке был другой человек, Майкл Прист.
- Нет, это тоже был Мамонт, Александр Алексеевич Русинов.
Арчеладзе хмыкнул, покачал головой.
- Да, я подозревал...
- Каким он стал? - вымолвила она, и полковник уловил глубокую женскую тоску. Это было так неожиданно в ней, властной и царственной.
- Каким стал? - переспросил он, чтобы собраться с мыслями. - Мы встречались всего раз... Я не знал его прежде, не могу сказать, каким стал, потому что не знаю, каким он был. Он чем-то похож на тебя.
Арчеладзе понял, что ничего не может сказать о Мамонте, ему нечем помочь Карне. Впрочем, она ничего особенного и не ждала, вероятно, ей было просто необходимо спросить о нем, назвать имя и этим как бы освежить свою память.
- Ты не знаешь, где он сейчас? - совсем уж безнадежно спросила Карна.
Он так же безнадежно дернул плечами. Это было странно: владея сложной информацией о многих вещах и людях, владея некой безграничной тайной властью, она ничего не знала о близком ей человеке и радовалась каждому услышанному о нем слову, как птица оброненному в дорожную пыль зернышку.
На пороге она обернулась, подняла руку, произнесла негромко:
- Ура!
И он не услышал в этом возгласе выражения восторга...

***

Интернационал в Боснии предстал перед Арчеладзе в натуральном виде, лишь слегка замаскированный под миротворцев ООН.
Можно было бы долго размышлять, проникая в смысл сказанного Карной, но здесь все было как на ладони. Знакомый по школьным учебникам Коминтерн возродился в другом, но узнаваемом виде - как международная организация, созданная якобы для поддержания мира. Была найдена идеальная форма легализоваться, после того как потерпела крах коммунистическая идея, с помощью которой Интернационал двигался к мировому господству. Вероятно, Сталин понял истинную суть Коминтерна, терпеливо ждущего конца второй мировой войны, чтобы выйти из-за спины и воспользоваться победой в своих целях. Он опасался, что ему наденут струну на шею, и своими руками погубил детище, которое пестовал много лет. Он знал, чем это грозит, и был наказан немедленно, сразу же после Победы, получив для России многолетнюю "холодную войну".
А Интернационал благополучно воскрес, и вместо одной отрубленной головы выросли три.
То, что происходило в бывшей Югославии, для материалиста Арчеладзе было понятнее, чем откровения Карны. Лишь после разведки в регионе он ощутил наконец горечь соли Знаний: южных славян резали и рвали на части, как волчья стая рвет выбившегося из сил оленя. Интернационалу требовалась земля обетованная, Земля Сияющей Власти, чтобы начать очередной поход за свою древнюю идею, теперь звучащую как "новый мировой порядок".
Судя по тому, как обустраивались "миротворцы" ООН на Балканах, можно было смело сказать, что они пришли сюда навсегда и не покинут эту территорию, расчлененную нейтральными зонами. По крайней мере, рассчитывают на это. Сама Боснийская Сербия и все прилегающие к ней районы кишели группами военной, политической, экономической разведок многих стран мира, действующих под самым разным прикрытием - от Прессбюро до Красного Креста. Воронье слетелось клевать добычу на поле брани, так что отыскать в этом скопище археологов "Арвоха", а особенно их службу безопасности, оказалось не так-то просто.

Предыдущая страница 5 Следующая страница


Земля Сияющей Власти 6

Оказавшись в Боснии, "мосфильмовский каскадер" Кутасов угодил в долгожданную и естественную для себя среду обитания. Из трех рейдов по наиболее вероятным местам базирования "Арвоха" он привел четырех пленных, которые оказались сотрудниками и агентами спецслужб ЦРУ, Моссада, английской МИ-5, польской ВОГ, а один и вовсе сотрудничал сразу с двумя разведками. После обстоятельного допроса выяснилось, что они не имеют представления ни об "Арвохе", ни, тем более, о его спецслужбе. Создавалось впечатление, что в Боснии выйди на улицу, останови любого пришлого человека, и он непременно будет связан с какой-либо секретной операцией. Этот невероятный интерес к междоусобному конфликту на Балканах был лучшим доказательством правоты Карны. Из четвертого рейда по хорватской территории он привел немецкого католического священника, который подходил для спецслужбы "Арвоха" по всем статьям - археолог по образованию, некоторое время работал в Египте, владеет шестью языками, в том числе, арабским с сирийским диалектом. Но у этого святого отца под рясой оказался мундир полковника БАТ - разведслужбы объединенной Германии. Не подозревая о том, к кому попал в руки - думал, что к американцам, - он давал свои связные телефоны и коды радиосвязи, требуя немедленно устранить все недоразумения. У него и в мыслях не было, что у русских на Балканах есть еще какие-то интересы: похоже, власти в России окончательно предали бывшую Югославию, все явные и тайные союзнические отношения.
Кутасов готов был перетаскать на обсерваторию представителей всех разведок мира, однако этот бесперспективный путь Арчеладзе вынужден был перерезать: похищение пятерых и так вызвало ажиотаж у "миротворцев" ООН. Незамедлительно последовал ультиматум сербам, что если не прекратится террор против журналистов, священников и представителей миссии ОБСЕ, то вновь будут применены экономические санкции. Чтобы не обнаружить своего присутствия на Балканах, выпускать на свободу пленных было нельзя...
Гора Сатва, упакованная в колючую проволоку, была постоянно под наблюдением, в ясную погоду отлично просматривалась в сильную оптику с купола обсерватории. Ни рядом, ни в самой зоне, за исключением морпехов США, никто не появлялся. Даже простейший анализ разделительной зоны давал понять, что "миротворцев" в первую очередь интересует эта гора: повсюду ширина нейтральной полосы колебалась от 300 до 1500 метров, а тут она раздвигалась более чем на четыре километра, охватывая гору со всех сторон. И охрана была усилена в десяток раз по сравнению с другими участками зоны, кроме того, вдоль пирамид из проволочных спиралей шли плотные минные поля. Пленные утверждали, что сделано это по одной причине: Сатва - господствующая высота.
Во время боевых действий в районе горы была сосредоточена самая мощная группировка мусульман с артиллерией, установками залпового огня и бронетехникой. Штурмовали Сатву в течение полугода, не взирая на большие потери, хотя эта территория была для мусульман чужая - они никогда не жили в этом регионе Боснии. Пришедшие на помощь хорваты тоже не смогли прорваться и стали в километре от горы. И только когда в воздух поднялась авиация НАТО, уничтожившая огневые точки и артсистемы на вершине и склонах Сатвы, мусульмане захватили ее и передали "миротворцам" ООН, которые обнесли гору колючей проволокой, таким образом сделав эту территорию нейтральной, а значит, своей.
Местное население - в основном, сербы, ушло с прилегающих территорий еще во время войны, и назад, естественно, не пускали никого, в том числе и мусульман, изъявлявших желание поселиться на новом месте. В сербской деревне, больше напоминающей маленький городок, был расквартирован батальон морской пехоты. Кутасов со своими ребятами уже сползал туда и привел языка, сотрудника ЦРУ, приехавшего в Боснию под видом специалиста-пожарного. Прикрытие было явно неудачным, поскольку за две недели пребывания Арчеладзе не видел ни одного пожара. Впрочем, все разведки не особенно-то беспокоились о своей "крыше", действуя полулегально.
Прежде чем самому пойти в зону, полковник полсуток просидел со стереотрубой под разрушенным куполом обсерватории, и когда они на пару с Воробьевым проникли на нейтралку, местность показалась знакомой, не раз пройденной. За проволокой оставалась группа прикрытия из трех человек, которая в случае надобности должна была отвлечь внимание морпехов на себя. Зона охранялась по принципу государственной границы - патрулями и "секретами" на бронетехнике, установленной у подножия Сатвы. Арчеладзе рассчитывал убить двух зайцев: самому, наконец, побывать на священной горе и к тому же посмотреть деревню, где стоял батальон морской пехоты. Поэтому вышел на охоту рано, с началом ночи. Весь день шел дождь, а вечером похолодало и полетел мокрый снег - погода самая подходящая, хороший хозяин собаку на улицу не выгонит.
Патрульные пары двигались с интервалом в семь минут. Хорошо набитая и теперь размокшая глинистая тропа четко ограничивала минное поле, где у Кутасова был сделан проход. Пехотинцы скользили, поругивались, даже невооруженным глазом было видно, сколько одежды накручено на каждом французы под Москвой. На некошеном, не выбитом скотом альпийском лугу, опоясывающем подножие Сатвы, качалась под ветром почерневшая высокая трава, однако разгуливать по бездорожью было опасно, не имея карт минных полей. Арчеладзе нашел старый и хорошо протоптанный след, ведущий к горе, - растяжку от мины все равно не увидишь, но хоть трава ноги не путает. Около километра прошло без всякого напряжения, мрак был настолько плотный, да еще усиленный дождем, что прибор ночного видения действовал только с лазерной подсветкой. Инфракрасный излучатель быстро разряжал батарею, поэтому Арчеладзе включал его редко, больше доверяясь интуиции. Чистый луг скоро перешел в каменистый, почти голый склон подошвы Сатвы, тянущийся до границы леса. Они с Воробьевым забрались в укрытие между белесых глыб известняка, чтобы осмотреться, и неожиданно заметили, как из леса в разных местах появились парные человеческие фигуры. Двигались быстро, причем к одной точке - туда, где только что были Арчеладзе и Воробьев. Голубые каски хорошо различались и в темноте...
И тут же с тропы сошла патрульная пара, двигаясь наперерез зоны. Это уже походило на тревогу.
- Нас засекли, - прошептал Арчеладзе, доставая радиостанцию.
- Не может быть, - усомнился Воробьев. - Идем, как мыши.
- По инфракрасному лучу. Приборы больше не включать.
Он связался с Кутасовым, попросил его пошуметь за проволокой, "посветить" лазерным лучом. "Каскадер" предусмотрительно удалился от прохода в минном поле и отвлек внимание на себя: из леса появилась еще одна пара голубых касок, скользнувших к ограждению зоны, а со склона по сербской территории неожиданно ударил крупнокалиберный пулемет. Гору стерегли серьезно! И эта усиленная охрана появилась на днях, возможно только вчера, поскольку Кутасов дважды проходил зону без всяких проблем, мало того, таскал через нейтралку захваченных языков.
Похоже, археологи приступили к раскопкам...
Из-за Сатвы ударил орудийный выстрел, и над горой после хлопка повис осветительный снаряд. Но это морпехи сделали зря, перестраховались, ибо по земле побежали пятна и тени, засветились дождевые капли в воздухе, ослепляя и сбивая с толку рыщущих по зоне "миротворцев". Арчеладзе под этот шумок за один бросок преодолел открытое пространство и залег на опушке леса. Фонарь над горой сотлел и погас.
- Давай еще! - шепотом попросил Воробьев.
Артиллеристы услышали просьбу, повесили еще один снаряд, теперь над лугом - пробираться по лесу было одно удовольствие, тени от деревьев бежали по земле, как живые...
И вдруг впереди, на уступе, вырос заслон в виде сложенной из камня стенки с амбразурами. Слева и справа искрилась в голубоватом мерцающем свете колючая проволока, разбросанная и растянутая по деревьям. Арчеладзе лег за дерево, Воробьев повалился рядом, понюхал землю.
- Грибами пахнет, Никанорыч...
- Керосином пахнет, балда, - пробурчал Арчеладзе. - Видал, как опутали?
Он выждал, когда догорит снаряд, и пополз вдоль укрепленного уступа. Мокрый лесной подстил и шорох дождя скрадывали все звуки, за спиной редкими, но длинными очередями монотонно стучал пулемет. Видно, пушкари получили нагоняй по радио от ослепленных "миротворцев" в зоне и фонарей больше не вешали. Зато в южной стороне зоны послышалось урчание дизелей - кажется, шла бронетехника.
Обтянутым колючей проволокой оказался весь уступ Сатвы, укрепленные посты были через каждую сотню метров, так что ползать вдоль них не имело смысла: проход на вершину горы перекрыли плотно. Арчеладзе спустился ниже и сел под деревом, привалившись спиной.
- Слушай, Никанорыч, - прошептал Воробьев, прислушиваясь к пулемету, - а ведь война идет, Третья мировая.
Он не вкусил еще ни крупицы соли - о встрече с царственной Карной полковник ничего не рассказывал, по старой привычке храня всю обобщенную информацию только в своих руках.
- Молодец, наконец-то догадался, - проворчал он. - А ты говоришь, грибами пахнет...
- Как-то не по-людски, - сказал Воробьев, отрывая от коленей мокрые, прилипшие к телу штаны, - без объявления, и в общем, без причины... Трах, бах и - война. А мы и не заметили. Вроде бы и воздух тот же, и дождь, и грибами пахнет. Но состояние уже другое... Если на Балканах загорелось, скоро жди в России.
Бронетранспортеры выехали на луг, рассредоточились и открыли огонь из автоматических пушек. Со склона горы были видны лишь вспышки выстрелов и красные линии, вычерчиваемые снарядами. Переполох у охраны поднялся нешуточный, и пока морская пехота отстреливала тени и призраки, следовало уходить из зоны на мусульманскую территорию: подняться на вершину Сатвы без специальной подготовки нечего было и думать, так что один заяц оставался не убитым.
С мусульманской стороны зона охранялась не так плотно - это Арчеладзе рассмотрел еще в стереотрубу, - однако сейчас, по тревоге, вдоль проволочных заграждений были выставлены дополнительные посты. И один - рядом с проходом в минном поле, проделанным Кутасовым! Ловушка получалась крепкая - ни назад, ни вперед, пока морпехи не постреляют и не снимут усиление. А если испуг у них не пройдет, то могут оставить его до утра. Конечно, можно тихо снять пост и пройти, но оставлять следы, тем более в виде трупов, нельзя было ни в коем случае. И мины без миноискателя и специальной подготовки не снимешь, чтобы проскочить между постами.
Пришлось залечь на каменистом поле в трехстах метрах от заграждения и ждать. Арчеладзе связался с Кутасовым - оказывается, тот давным давно находился за горой, а охрана палила в ту сторону, где пошумела группа обеспечения.
- Сейчас приду к вам, - сказал Кутасов. - И приведу сапера.
- Сиди на месте, - приказал полковник. - Не хватало, чтобы всех тут накрыли.
- А выкрутишься, Никанорыч?
- Попробую.
Лежали около часа, от сырости и холода начинался озноб, а морская пехота все еще ползала по зоне, постреливая по сербской территории. Похоже, прогноз оправдывался, усиление оставили до утра...
Рассчитывать можно было лишь на то, что к утру сработает эффект рассвета, когда все ночные страхи кажутся смешными и пустяковыми. К тому же промокшие и уставшие морпехи утратят бдительность, и тогда можно попробовать проскочить мимо поста. Если нет, то придется уползать в лес на склон горы, зарываться в листву и лежать до следующей ночи. Арчеладзе не стал делиться с Воробьевым своими невеселыми мыслями, но тот сам, видимо, думал о том же.
- Если сутки под дождем и на сырой земле, - сказал заядлый грибник,воспаление легких как минимум.
- Не каркай, - бросил полковник. Один из бронетранспортеров пополз за спинами, огибая Сатву по подошве. Ехал без света - водитель, должно быть, пользовался прибором, громыхал днищем по камням. Можно было представить, что начнется в зоне с рассветом, если они ночью пытаются прочесать всю прилегающую к горе территорию.
- Никанорыч, гляди, это что? - вдруг заговорил Воробьев и потряс Арчеладзе за ногу. - Вон, напротив ограждения.
Полковнику вдруг стало жарко: от минного поля в их сторону двигалась неясная человеческая фигура, причем в открытую и медленно. И без голубой каски...
Воробьев выставил автомат впереди себя, однако Арчеладзе сделал знак берем живьем. Переползать на другое место было рис-ковано, а фигура двигалась точно на них, и оставалось до нее метров пятнадцать. Из расплывчатой тени стали проступать контуры - нечто столбообразное и широкое, как гранитный постамент. Изготовившийся к броску Воробьев замер в позе бегуна на низком старте.
Громоздкий этот человек остановился в двух саженях - далековато, чтобы достать в одном прыжке!
- Вставай, Гриф, пойдем, - вдруг послышался спокойный женский голос. - Меня прислали к тебе.
- Карна? - после паузы проговорил Арчеладзе, чувствуя, как немеют губы.
- Нет, я Дара, - был ответ.
Свистящий вой бронетранспортера все еще звучал за спиной и громыхали по броне камни. Полковник привстал на колено, поднял автомат.
- Как же мы пойдем? - неуверенно спросил он, двигая деревянными губами, хотя понимал, что не следует ничего спрашивать.
- Я отведу глаза, пойдем, - она сделала шага три вперед, и теперь можно было рассмотреть свисающий с ее плеч длинный плащ.
- Кто это, Никанорыч? - опомнился Воробьев.
- Дара, - Арчеладзе медленно выпрямился. - Пойдем за ней.
Она не была ни галлюцинацией, ни призраком, стояла осязаемая и реальная, в промокшем тяжелом плаще, с непокрытой головой и слипшимися волосами. Уже в который раз он прикасался к тому, во что можно было верить и не верить, но как ни ломай голову, ни воюй с протестующим своим внутренним двойником, явление это существовало и никуда было не деться.
- Никанорыч, ты что, с ума сошел? - зашептал Воробьев, выставив автомат.Куда мы пойдем? На тот свет, что ли?
- Молчи, - приказал полковник. - Вставай и пошли.
- Идите за мной и смотрите только себе под ноги, - предупредила Дара. - Ни в коем случае не поднимать глаз. Походка восточной женщины. И постарайтесь ни о чем не думать, в полной бесчувственности.
- Никанорыч...
- Заткнись, - оборвал Арчеладзе. - Потом все объясню.
Дара спокойно и медленно пошла в сторону ограждения, обходя крупные камни. Полы плаща ее волочились по верхушкам трав, пригибали их к земле, и полковник почти физически ощущал, как за ее спиной возникает некое разреженное пространство, в котором им и следует находиться. Она вывела их на скользкую, глинистую дорогу, разбитую колесами бронетранспортеров, и направилась по ней к открытому проходу сквозь колючую проволоку, где маячили в темноте голубые каски.
- Спокойно, полное расслабление, - еще раз предупредила Дара. - Опустите оружие. Взор потуплен. Чтобы не думать, считайте шаги.
Непроизвольно Арчеладзе стал думать, точнее загадывать - если сейчас они незамеченными пройдут мимо часовых и ничего не случится, то придется поверить...
И не успел закончить мысль.
- Не мешай мне, Гриф! - шепотом, сквозь зубы произнесла она. - Замолчи!
Идти мимо противника, глядя себе под ноги, полковнику еще не приходилось...
Он считал шаги и видел только полы ее плаща на отлет и облепленные грязью задники сапог. Так продолжалось долго, счет перевалил за четыреста, монотонность шага смирила мысли и чувства. Арчеладзе будто очнулся, когда едва не налетел на Дару.
Все было позади - зона, ограждение, "миротворцы". Они стояли на каменистом склоне соседней плоской горы, в полукилометре от деревни, где квартировал батальон морских пехотинцев США.
- Сейчас мне нужно уйти, - сообщила Дара. - На обратном пути найду вас... И вот что, Гриф. Сейчас можешь сомневаться, сколько угодно. Но когда я тебя веду - не смей.
- Прости, Дара, - вымолвил он. Плащ опахнул траву от резкого поворота и, тяжело колыхаясь, медленно полетел над землей. Воробьев выждал, когда она пропадет во тьме, выпустил из рук автомат.
- Что это было, Никанорыч?
- На хрен... Не спрашивай, не знаю, - отмахнулся Арчеладзе. - Пошли, пока не рассвело.
Православный храм, очертания которого хорошо просматривались на фоне неба, был очень похож на многие церкви в Москве и создавал обманчивое ощущение мира, сонного дождливого ночного покоя, какой бывает поздней осенью где-нибудь на Воробьевых горах. Казалось, деревня спит и нет здесь ни военных, ни светомаскировки на окнах, ни тревоги. Ко всему прочему, стрельба в зоне прекратилась, и над Сатвой повисла тишина.
Когда же подобрались к одному из домов - заходили через изгороди и сады,то сразу послышалась напряженная, тревожная жизнь: где-то хлопали двери, бренчало железо, стучали шаги по мостовой, и сквозь щели сочился электрический свет. Там, где была эта жизнь, искать что-либо не имело смысла. Если где-то тут квартируют археологи "Арвоха", у них будет тишина, поскольку тревога сыграна, чтобы обеспечить их безопасность.
Улицы как таковой в деревне не существовало, поскольку, расположенная на склоне горы, она представляла собой в беспорядке стоящие отдельные дома, окруженные садами и виноградниками, между которыми были узкие извилистые проезды. Пробираясь по садам, они пошли от усадьбы к усадьбе, прислушиваясь к шуму и голосам. Кое-где натыкались на бронетехнику, спрятанную среди яблонь, обнаружили и батарею из трех гаубиц десантного варианта, стоящую в боевом положении и, видимо из-за дождя, без расчетов и охраны. Нашли и штаб батальона, где как верный демаскирующий признак стоял командирский бронетранспортер с развернутой мощной космической антенной. Видимо, в деревне морпехов никто никогда не тревожил, и они жили довольно беззаботно, не то что в зоне. По крайней мере, пройдя половину домов, Арчеладзе не заметил ни одного часового. Лишь за церковью белел в темноте урчащий грузовик и два или три человека что-то выносили из дома и складывали в кузов.
Из двух десятков домов только в четырех было тихо, однако на поверку оказалось, что все они либо разбиты артиллерией, либо просто выгорели изнутри и теперь стояли черными, мрачными коробками. В остальных хозяйничали поднятые по тревоге пехотинцы...
Арчеладзе ушел за околицу вверх по склону и встал под старой развесистой шелковицей - здесь меньше капало.
- Ну, и где этот "Арвох"? - спросил он себя. - Не иголка же, под камень не спрячешь...
Воробьев достал из кармана боевого передника фляжку со спиртом, пригубил сам, подал Арчеладзе.
- Слушай, Никанорыч... Если эта барышня мимо часовых ползает, как... - он отпыхался. - Что бы ей не пойти и не поискать археологов?
Полковник продавил в себя холодящую жидкость, обсосал пушистые мокрые усы.
- Если бы могла... Нас бы сюда не послали. Наверное, тоже есть какие-то пределы. А потом, война - дело мужское.
- Резонно, - согласился Воробьев. - Женщины... Особенно такие барышни,только и умеют, что глаза мужикам отводить.
- Будто ты рассмотреть ее успел...
- Почему не успел-то? Успел. Ножки у нее - яти-схвати...
- Да она же в сапогах была и в этом балахоне.
- Хорошие ножки не спрячешь, - усмехнулся "грибник". - Да и вся она - так, ничего... Груздок такой белый и хрустящий.
- Ладно, хватит, - оборвал Арчеладзе. - Что делать будем?
- Да пора бы и назад драпать. Время - четвертый час... Я вот думаю, а днем она нас протащит через зону? Или нет?
- Надо искать археологов, - решил полковник. - Посмотрим следующую деревню.
И, не дожидаясь возражений, вышел из-под дерева.
Бывшее сербское селение, теперь занятое мусульманами, располагалось в седловине гор, окруженное альпийскими лугами. На дороге стояла застава, поэтому двинулись в обход, опять по задам, по раскисшему глинистому склону, кое-где изрытому окопами и бомбовыми воронками. Кутасов здесь не был - не хватило темного времени, поэтому разведка минных полей не проводилась; оставалась надежда, что прежде чем позволить поселиться мусульманам, "миротворцы" обезвредили прилегающую территорию.
Похоже, население тут занималось скотоводством: на задах стояли скотные дворы и кошары с провалившимися крышами, а кругом - бесконечные изгороди пастбищ и загонов. Арчеладзе намеревался выйти на улицу, но возле первого же дома пришлось залечь. Из-за строений явственно доносилось чавканье грязи под ногами. Шли двое, в плащ-накидках и касках, судя по размеренному неторопливому шагу - патруль. Пропустив его, полковник прокрался мимо большого каменного дома с английским газоном и присел возле стальной изгороди.
Сразу за углом стоял джип с надписью по-английски - "Гражданская полиция ООН". За ним, в ряд, - четыре крытых грузовика.
Для маленького селения это было слишком.
Аналогичная надпись оказалась на белом пластиковом знаке, укрепленном на решетке забора.
Полковник показал знаком Воробьеву - назад, и сам осторожно двинулся к хозяйственным постройкам. Преодолев три деревянных изгороди, он неожиданно потерял из виду Воробьева и остановился. Начинало светать, чуть-чуть посерело небо и потянул ветер. У соседнего дома на фоне белесой стены он разглядел еще один автомобиль с какой-то установкой в кузове и над кабиной что-то вроде подъемного крана. Через несколько минут из-за него появился "грибник", очень довольный и веселый.
- Спрашивается, Никанорыч, на хрена мусульманам буровая установка? Новенькая, тем более. Где ее взять? Что бурить, когда воды тут...
Арчеладзе не успел ничего ответить, потому что услышал на улице отчетливую русскую речь, сдобренную матом по поводу грязных европейских дорог...

Глава 6

Капрал Эрни Флейшер сходил с ума на глазах Дениза. Бросив оружие, он лихорадочно стаскивал с себя одежду, расшвыривая ее по сторонам, и при этом взгляд его был устремлен куда-то вперед и вверх. Флейшер беспричинно смеялся, заливисто, как ребенок, и беспрестанно повторял:
- Сейчас! Сейчас! Жди меня! Сейчас!.. Джейсон подбежал к нему, когда капрал торопливо, едва расшнуровав, скидывал ботинки, прыгая то на одной, то на другой ноге.
- Эрни?! Что с тобой, Эрни?!
Флейшер будто не слышал, разулся и потянул с себя штаны, вываливая толстый живот. Дениз схватил его за руку, рванул к себе.
- Прекрати, капрал! Что ты делаешь?! Тот шарахнулся от него и чуть не опрокинул на землю - весовые категории были слишком разные. Однако сам запутался в штанах, спавших до колен, и полетел боком на камни. Тут же вскочил, завертел головой, ища кого-то в небе.
- Не улетай! Я здесь! Я сейчас! Он сдернул одну штанину - вторую снять не успел: Джейсон изо всей силы ударил его в спину, сбил с ног, придавил к земле.
- Опомнись, Эрни?! - ударил по щекам. - Это пройдет! Сейчас пройдет!..
- Там - ангел! Мой ангел! - воскликнул капрал, указывая рукой за спину Дениза. - Разве ты не видишь? Вон он! Он прилетел за мной! Он ждет меня!
Искаженное гримасой какого-то болезненного счастья, лицо его напоминало маску. Капрал елозил по земле, пытаясь вывернуться из-под Джейсона, и ничего уже не соображал. А Джейсон, ощутив внезапный прилив бешенства, стал бить короткими скользящими ударами по белой физиономии, так что голова Эрни моталась из стороны в сторону. И вдруг стало страшно - взгляд оставался в одной точке, устремленный в небо.
- Где твой ангел, идиот?! - прорывая собственный страх, проревел Дениз и резко обернулся. - Где?! Что ты видишь?!
- Вот же! - не взирая на кровь, хлынувшую изо рта и носа, воскликнул капрал и вскинул руку. - Свет! Свет, смотри!
В низком сине-фиолетовом ночном небе не было ни проблеска света. Джейсон вскинул "Штайр" и дал очередь - вспышки ослепили обоих. Капрал внезапно рванулся, сбросил Дениза и вскочил, воздев руки.
- Я здесь! Иду за тобой!
Дениз успел схватить его за волочащуюся штанину, попытался опрокинуть, но несчастный высвободился из брюк и побежал в сторону минного поля.
- Стой, - крикнул Джейсон, отбрасывая штаны и устремляясь следом.
Эрни несся огромными шагами, несмотря на свой вес, легко, с нечеловеческой силой, прыгал через рвы и камни. Джейсон понял, что не догнать - через несколько секунд капрал уже летел по минному полю. Хотелось лечь за камень, зажмуриться, чтобы не видеть, как полетят ошметья мяса, перемешанные с землей и щебнем. Кричать и звать было уже бесполезно...
Дениз выхватил из плечевого кармана радиостанцию, заговорил быстро, не сводя глаз с маячащей впереди белой фигуры капрала.
- Всем патрулям в зоне - немедленно двигаться к вершине горы. Оцепить по опушке леса! Никого не выпускать! Всем - общая тревога!
Через секунду над зоной взлетела трехзвездная красная ракета.
И почти одновременно возле перевернутого танка взметнулся столб земли, подсвеченный снизу дымным бордовым огнем. Капрал исчез, и только воющий человеческий крик пробуравил неподвижный воздух.
Джейсон выругался и снова включил рацию.
- Саперов и медслужбу срочно на вершину горы! - приказал он и сел на камень. - Капрал Флейшер подорвался на мине.
Ему было ничуть не жаль Эрни, напротив, в душе бродило мстительное чувство - так тебе и надо, кретин! Он понимал, что с капралом произошло несчастье, резкий приступ болезни, безумия, но было обидно, что пытался остановить, вразумить, - и все напрасно! Подобного внезапного сумасшествия ожидать следовало от кого угодно, только не от Флейшера, сорокалетнего матерого пехотинца, прошедшего 01 ни и воды. Ладно бы какой-нибудь слабонервный парень из молодого пополнения свихнулся, наслушавшись солдатских баек. А этот отрезал арабам уши и раздавал приятелям в качестве сувениров, когда отгремела "Буря в пустыне". Странное дело, на вершине Сатвы во время патрулирования побывал чуть ли не весь батальон, однако сошли с ума только двое - Уайн и Экстон. Капрал был третьим, и все они - совершенно разные люди по характеру, привычкам и увлечениям. Ничего общего!
Джейсон допил ром и неожиданно с силой запустил фляжку на минное поле. Эрни перестал кричать, возможно, скончался - неизвестно на какую мину наступил. Если на шариковую, то это будет первый труп, привезенный из Европы. Только что прошел сквозь строй всевозможных спецслужб и организаций, отвечая и отписываясь за двух исчезнувших пехотинцев; теперь придется отчитываться за покойника, тем более, что находился с ним в патрульной паре. Умница Хардман все поймет, но что говорить проверяющим из Объединенного штаба ООН?
И - родственникам Флейшера как сказать... От невеселых размышлений его отвлекла радиостанция: на вершину прибыл кто-то снизу и теперь просил навести их на себя. Дениз включил радиомаяк, и скоро на открытое место выбежали трое в голубых касках - группа поддержки патруля Они повалились на землю, распластались, переводя дух.
- Никто из вас... ангелов не видит? - спросил Дениз.
Пехотинцы молчали, чувствовали, командир не в духе.
- Круги в глазах, - осторожно пожаловался один. - И чертики...
- Курить меньше надо, - бросил Джейсон - Что разлеглись? Быстро в оцепление!
Парни разбежались по опушке леса. Еще через несколько минут прибыли саперы и батальонный врач Густав Кальт: Дениз уже не выключал радиомаяк и его находили сразу. Саперы попросили отойти от минного поля и начали делать проход к перевернутому танку, откуда в последний раз кричал Флейшер. Джейсон и врач отошли к лесу, пристроились на поваленном дереве. Деловитый и вечно равнодушный ко всему немец Кальт включил фонарь, приготовил бланк и ручку.
- Как это случилось, сэр? Я обязан составить медицинский акт.
- Пошел ты... - выругался Джейсон и отвернулся.
- Мой служебный долг, сэр, - ничуть не смутившись, сказал Густав. - В акте указывается причина ранения или смерти...
- У тебя выпить есть?
Врач достал из жилета фляжку со спиртом, молча подал командиру. Дениз хлебнул глоток из горлышка и не ощутил ни жжения, ни крепости.
- Послушай, Густав... Ты видел, как люди сходят с ума?
- Нет, сэр, знаю теоретически...
- Я тоже знал... теоретически. А посмотрел на практике! - он выпил еще. Капрал вдруг стал бесчувственным к боли. Словно резиновый... И только в небо смотрит. Наверняка ему челюсть сломал... Может, он и в самом деле что-то увидел. Голова мотается, а взгляд - в одну точку, будто его булавками прикололи.
Кальт хотел что-то записать, но выключил фонарь и достал сигареты.
- Мусульмане называют эту гору святым местом, - сообщил он. - Существует местное поверье, что сюда спускался Аллах учить людей вере и творил чудеса. Когда-то сюда было паломничество слепых, которые всходили на гору и прозревали. Но священники запрещали делать это, утверждая, что здесь чертоги дьявола, построенные на костях нечестивых людей.
- Не знал, что ты занимаешься сбором преданий и легенд, - язвительно произнес Джейсон, прихлебывая, будто воду, чистый спирт.
- Никогда не делаю этого специально, - с удовольствием пояснил Густав. Мне приходится вступать в контакты с местным населением, оказывая медицинскую помощь. После первой командировки в Боснию я написал об этом небольшую статью для журнала и мне заплатили девяносто семь долларов.
- Крупная сумма!
- Я сделал это не для того, чтобы заработать деньги.
- Да, Густав, ты известный филантроп в нашей бригаде...
- Но в этой новой командировке я услышал историю значительно интереснее, не взирая на злую иронию, продолжал невозмутимый врач. - Только теперь на противоборствующей стороне, у сербов.
- Как же ты попал к сербам? Я запретил без разрешения появляться на сербской территории. А ты его у меня не спрашивал.
- Когда речь идет о жизни и смерти человека, я имею право сам принимать решение, как свободный гражданин и врач, - отчеканил Кальт. - Я принимал роды у женщины. Это были трудные роды. Плод шел вперед ногами, и молодая сербка погибала.
- И ты принял роды? - чему-то изумился Джейсон. - Ты, армейский эскулап, умеющий оперировать вросшие ногти и сухие мозоли?
- Да, сэр, я принял роды! - с гордостью произнес он. - И мальчика назвали в честь меня - Густавом.
- Должно быть, приятно, черт возьми, когда в честь тебя называют новорожденного! - Дед мальчика, старый серб, проникся ко мне доверием и рассказал одну замечательную историю, - Кальт пропустил мимо ушей отвешенный ему комплимент. - Она связана с этой горой, сэр, и звучит весьма правдоподобно, если иметь в виду случаи сумасшествия, как вы их называете. Здесь жил Иисус Христос. Его привели сюда семилетним мальчиком, и он прожил на этой вершине до поры своей зрелости, все время разговаривая с Богом, своим Отцом. На всей земле только с этой горы можно напрямую беседовать с Господом, молиться ему и быть услышанным. Христос жил сначала в шалаше из веток, питался только плодами - здесь повсюду росли тогда смоковницы. А потом выстроил себе домик с деревянным куполом, чтобы подниматься в него и разговаривать с Отцом. А люди приходили и слушали их беседы, поэтому первые христиане появились именно на этой горе.
- Откуда старый серб знает об этом? - без всякого интереса спросил Дениз.Он тебя обманул, и это очень легко доказать.
- Этого никогда не доказать, сэр. - Почему? История Христа - самая известная история в мире.
- И. самая загадочная, - в тон Джейсону добавил врач. - Потому что никто не знает, где и как жил Христос до той поры, когда пришел в Иудею и стал проповедовать. Он отсутствовал на своей родине около двадцати пяти лет, и никто его не видел.

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

- Если ты напишешь об этом статью для журнала - произведешь сенсацию. Получишь много денег, станешь известным и выдвинешь себя кандидатом в президенты Америки, - заключил Джейсон.
- Я не стану писать об этом, сэр. Лучше напишу, как я принимал роды у сербской женщины. И как дед просил морских пехотинцев пропустить его в разделительную зону, чтобы помолиться на этой горе о счастливом разрешении от бремени.
- Конечно же его не пустили?
- Не пустили, сэр. Но в этот момент рядом оказался я. Сначала подумал, по счастливой случайности. Потому что никогда не ходил в зону. А тут пошел неизвестно с какой целью, но с сильным желанием.
- Лучше бы пустили на гору этого серба, - вздохнул Дениз. - Не то я скоро лишусь батальонного медика. В один прекрасный момент, Густав, ты наслушаешься преданий, разденешься и пойдешь гулять в обнаженном виде, как бедняга Флейшер.
- Да, сэр, это было бы лучше - пустить старого серба на гору. Я действительно тупой армейский врач, - вдруг согласился Кальт. - И никогда не принимал родов. Если бы дед мальчика помолился здесь - все бы решилось быстрее и благополучнее.
- Считаешь, это помогло бы роженице?
- Безусловно! Каждый, кто взойдет на эту гору с откровенной молитвой будет немедленно услышан!
- Что ты сказал? - неизвестно чего страшась, спросил Дениз.
- Так мне поведал старый серб, - пояснил Густав. - Я склонен ему верить.
Джейсон почувствовал странное, неясное беспокойство, никак не связанное с происшествием; напротив, он словно забыл, что на минном поле лежит сейчас капрал Флейшер и два сапера пробивают к нему путь, рискуя подорваться в темноте на собственных минах. Сначала ему хотелось уйти куда-нибудь и спрятаться от всех, и чтобы избавиться от этого навязчивого желания, он стал собирать амуницию и одежду капрала, разбросанную по земле, словно сделать это больше было некому. А когда сообразил, что занимается неподходящим для командира делом, неожиданно понял, чего боится - собственного разума!
Проклятый немец Кальт будто гвоздь вогнал в голову, сказав ему о молитве. Если Флейшер останется жив, то у него придется спросить, с какими мыслями он поднялся на вершину и не молился ли?.. А вдруг он ответит утвердительно?.. Впрочем, нет, маловероятно, поскольку капрал слишком далек от подобных мыслей, слишком самоуверен и дерзок и вряд ли помнит наизусть хоть одну молитву.
Через несколько минут это наваждение прошло бесследно, и вместо беспокойства вернулось прежнее состояние недовольства. Тем более, на вершину Сатвы поднимались патрульные пары, сорванные с постов наблюдатели и штурмовая группа в полном составе - все были взбудоражены тревогой, и, как обычно, начиналась полная бестолковщина. Наконец, прибежал "черный вестник" - сержант Макнил, а где он, там жди беды, так что Джейсон вскипел и прогнал его в расположение батальона - обеспечить подготовку площадки для приема санитарного вертолета.
А несчастный Флейшер оказался жив, только был без сознания. Ему оторвало обе ноги - левую до колена, посекло осколками руки, толстый живот и лицо. И крови, на удивление, он потерял не много, поскольку взрыв мины мгновенно привел его в чувство, вернул разум. И прежде чем потерять сознание, опытный морской пехотинец, волевой, много раз побывавший в боях, отыскал возле разбитого танка куски толстой электрической проводки и перетянул себе ноги, тем самым остановив кровотечение.
Капрала эвакуировали с вершины на носилках, затем погрузили на броню и довезли до вертолетной площадки, где уже стояла машина с запущенными двигателями. Примерно через час его прооперировали в госпитале Красного Креста, и вернувшийся Густав Кальт (ездил сопровождать раненого) доложил, что Флейшер будет жить.
Джейсон физически ощутил, как груз ответственности свалился с плеч: теперь не придется искать слова, чтобы объясняться с родственниками капрала. Однако этим дело не кончилось...
То ли от испуга, то ли по стечению обстоятельств, Объединенный штаб сил ООН распорядился создать еще одну, внутреннюю, зону в зоне 0019, обнеся гору Сатву дополнительным ограждением из колючей проволоки и окружив ночными постами, выставленными по нижнему уступу. И одновременно прекратить патрулирование и всяческое наблюдение этой внутренней зоны, как понял для себя Дениз, чтобы впредь не повторялись происшествия, случившиеся с Уайном, Экстоном и теперь Флейшером.
На третий день, возвращаясь из Объединенного штаба, Джейсон завернул в госпиталь Красного Креста и пришел в палату капрала. Здоровье у Эрни было богатырское, вскоре после операции он очнулся, попросил еды и к приезду командира выглядел довольно сносно, хотя весь еще был обмотан бинтами и зашлепан наклейками.
- Ну как ты, Эрни? - весело спросил Джейсон.
- Все в порядке, сэр, - вымолвил капрал, поглядывая на черноволосую медсестру-итальянку. - Прекрасно провожу время.
Обе ноги подровняли до колен...
- Ты помнишь, что с тобой случилось? - осторожно поинтересовался Дениз.Как ты наскочил на мину?
- Нет, сэр, память выбило, как электрический предохранитель. Очнулся лежу здесь. Ног нет, зато надо мной - эта прекрасная итальянка. И неизвестно, что лучше: целые ноги или ее глубокие глаза!
- Я рад, что ты не потерял вкус к жизни вместе с ногами, - засмеялся Джейсон.
- Этот вкус я могу потерять только вместе с головой! - как всегда самоуверенно заявил капрал. - Как ты думаешь, сколько я получу страховки? Хватит, чтобы купить домик в Пьембино?
- Почему в Пьембино? Разве ты не хочешь вернуться в Штаты, к своей жене?
- Зачем я ей нужен без ног? Пусть она найдет себе парня со всеми конечностями. А я уеду в Пьембино и увезу с собой мою маленькую Мадлен. Правда, моя дорогая? Мы купим с тобой домик у самого моря, чтобы можно было нырять сразу же из постели.
Джейсон слегка ошалел, когда заметил, что итальянка и в самом деле смотрит влюбленно и преданно на этот обрубок с толстым животом.
- Нет, нет, надо было мне послужить в морской пехоте, подорваться на собственных минах, чтобы встретить ту, которую искал по всему миру,забалагурил он, лаская взглядом медсестру.
В этот момент в палату заглянули, и возлюбленная капрала немедленно выпорхнула в двери.
И в тот же миг огромная, мощная рука Эрни, украшенная наклейками, потянулась к Джейсону, как отдельное живое существо, вцепилась в воротник куртка затрещала по швам.
- Ты убил моего ангела! - багровея, злобным шепотом проговорил капрал. - Ты убил моего ангела! Я запомнил это! Придет час - я тебе отомщу. Объявляю тебе вендетту!
Он оставался безумным! Тайным, скрытым сумасшедшим! И если там, на вершине Сатвы он смеялся от счастья и не ощущал боли, то теперь был ее воплощением...
Дениз не смог бы вырваться из его руки, если бы в палату не вернулась медсестра. Эрни мгновенно преобразился, как ни в чем не бывало постучал кулаком по колену Джейсона.
- Будем жить, сэр! И наслаждаться жизнью!
- Вас ожидают два джентльмена, - сообщила итальянка. - Попросили немедленно выйти к ним.
Он с превеликим удовольствием оставил безумца с раздвоенным сознанием, и вышел в приемный покой. Оба джентльмена были одеты одинаково - в кожаные пальто и черные шляпы, отчего казались похожими, как братья.
- Майор Дениз? - уточнил один и махнул перед носом жетоном ФБР. - Сейчас поедете с нами.
Джейсон и в хорошие моменты жизни терпеть не мог эту публику, а тут после посещения капрала, будучи в смятенных чувствах, тотчас же возмутился и сделал надменное лицо.
- Ваше предложение не входит в мои планы, - бросил он, намереваясь пройти мимо. - В следующий раз...
И ощутил, как пистолетный ствол уперся ему в бок. В приемном покое никого не оказалось - предусмотрительно удалили всех лишних. Хваткая рука выдернула из кобуры пистолет Джейсона.
- Поедешь с нами, - уже грубо повторил фебеэровец, который показывал жетон. - И закрой рот.
От их кожаных пальто пахло чем-то знакомым и неприятным. Когда Дениза выводили из госпиталя, он вспомнил - так пахло в моргах...
На улице их ждал длинный бронированный автомобиль с надписью "Гражданская полиция ООН". Как всякий законопослушный гражданин, Дениз не стал сопротивляться и мысленно лишь готовился к тому, как вернется в объединенный штаб и устроит там скандал, естественно, прежде сообщив о бесцеремонном задержании генералу Хардману.
Правда, по дороге его внутренний пыл слегка угас, уступив место размышлениям о причинах ареста: Флейшер мог попросту оговорить его! Объявил же вендетту - кровную месть! Он мог заявить все, что угодно, а этим ублюдкам из ФБР только того и надо. В Боснии они не сделали еще ничего полезного, значительного, им надо как-то оправдывать свое присутствие здесь. Сейчас начнут раздувать громкое дело о злодее-командире морских пехотинцев, который расстреливал своих парней и загонял их на минные поля. Другой причины он не видел.
Предположение оправдалось, как только Дениз оказался перед немолодым сухопарым джентльменом, представившимся сотрудником аппарата помощника президента по национальной безопасности. С таким же успехом он мог назваться китайским послом, но не смог бы скрыть печати иезуитства в своем облике и поведении, присущей только секретным службам. Она, эта печать, была как фотопленка, которую следует все время хранить в темном месте, чтобы случайно не испортить на свету.
И то, что этот призрак явился перед Денизом, означало серьезный оборот дела. Его интересовали все, связанное с исчезновением Уайна и Экстона, со странным поведением и тяжелым ранением Флейшера. Джейсон мгновенно понял, что перед таким иезуитом нельзя ничего скрывать либо показывать в ином, выгодном для себя свете. У него был редкостный взгляд: водянистые, старческие глаза иногда казались невидящими, ни на чем не сосредоточенные, они вдруг фокусировали внимание на каком-либо предмете и становились острыми и пронзительными.
- Кричал, что видит ангела, - каким-то вибрирующим голосом повторил "призрак", кстати, назвавшийся тоже призрачно, то ли Барлеттом, то ли Бейлессом. - Вы в этом уверены?
- Да, сэр, отчетливо и много раз слышал. Причем капрал в жизни был увальнем, а тут у него появилась какая-то нечеловеческая сила, - объяснил Джейсон. - Я не мог справиться с ним. И бежал он огромными скачками, словно невесомый.
- Вы не спросили, как выглядит ангел?
- Спросил... Эрни сказал, что это свет, что он видит свет. То же самое я слышал от французского солдата.
- С какой целью вы беседовали с французским солдатом? - тут же вцепился Барлетт-Бейлесс. - Вам кто-то поручил это сделать?
- Нет, сэр, по собственной инициативе, - признался Дениз. - Я должен был выяснить судьбу моих пехотинцев, примерную судьбу, чтобы как-то обезопасить остальных во время несения службы.
- Вы отличный командир, Дениз, - вдруг похвалил "иезуит". - Скажите, а вы сами... ничего не видели на горе?
- Ничего не видел, сэр. Была низкая облачность, никакого проблеска.
- А что вы думаете по этому поводу?
- Если по поводу ангела, то ничего, сэр, - заявил он без всяких колебаний. - Считаю, это признак внезапного заболевания Флейшера, галлюцинация.
- Почему же начали стрелять?
- Для того, чтобы показать, что в небе никого нет! Хотел привести его в чувство.
- Вы не допускаете мысли, что в этот миг Флейшер и в самом деле мог что-то видеть? А вы в тот момент оказались слепым?
Джейсон попытался взвесить вопрос и понять, к чему клонит этот "призрак" - но интонации были исключительно невыразительными.
- Я не допускаю такой мысли, - на всякий случай Джейсон сыграл туповатого вояку. И тут же был схвачен за руку.
- После беседы с врачом Густавом Кальтом я сделал другой вывод. Он утверждает, что в какой-то период вы чувствовали растерянность и даже страх.
Оказывается, он успел побеседовать с Кальтом! А тот, подлец, не удосужился доложить. Или попросту скрыл контакт с секретными службами?
- В какой-то период да, сэр, - признался Дениз. - Возникли сомнения... Но это естественно, я испытал стресс.
- Хорошо, - заключил Барлетт-Бейлесс. - Я удовлетворен вашими ответами. А теперь прошу вас, майор, забыть все, что рассказали. Рекомендую. И никогда более не вспоминать, не давать интервью, а также никаких показаний, какая бы служба к вам ни обратилась. Без специального разрешения помощника президента по национальной безопасности. Это делается для того, чтобы не будить в мире нездорового интереса к балканскому феномену. По стечению обстоятельств разделительная зона прошла через эту злосчастную гору, и теперь появляются безосновательные домыслы, не выгодные для Соединенных Штатов. Будто мы умышленно захватили Сатву. Вы, как патриот Америки, не позволите распространять эти вредные слухи.
Он принимал Дениза за дурака или хотел, чтобы он был дураком.
- Да, сэр! Не позволю.
- Вот и отлично, - проскрипел "призрак". - На горе будет работать... специальная команда. Чтоб окончательно развеять легенды, умышленно распространяемые сербской стороной из-за территориальных притязаний к мусульманам. Вы, майор, обязаны обеспечить надежную охрану зоны. От всяческого проникновения посторонних лиц.
- Слушаюсь, сэр!
- Это не все. Кроме зоны возьмете под охрану еще два объекта: жилой городок ученых, чтобы обеспечить им нормальную работу и отдых. Думаю, вы понимаете, что охрана должна быть негласной.
- Понимаю, сэр! Откомандирую для этой цели диверсионно-разведывательный взвод.
- Хорошо, - "иезуит" был доволен. - Второй объект... находится здесь, в Пловаре. Он совсем небольшой, всего одно здание, но очень важный.
- Что из себя представляет сам предмет охраны? - спросил Джейсон, и "призрак" сразу же улыбнулся.
- Почему вас это интересует? Я же сказал - здание.
- Потому, сэр, что я должен сориентироваться и послать соответствующую охрану.
- Объект - двухэтажное здание, войти в которое имею право только я, либо уполномоченный мной офицер.
- Я подберу специальную команду из надежных и проверенных парней, - сказал Дениз и неожиданно для себя мысленно врезал "призраку" кулаком в переносье.
- И ни о чем не докладывайте генералу Хардману.
- Но я обязан, сэр...
- Ничего вы не обязаны, Дениз, - перебил "иезуит". - Ваш батальон теперь принадлежит специальным силам Службы национальной безопасности на правах отдельного войскового подразделения. А вы, соответственно, повышены в звании. Так что поздравляю, подполковник.
- Благодарю, сэр, - откровенно и приятно смутился Джейсон от такого оборота дел.
Назад, к машине, его провожали те же люди в кожаных плащах, следуя с двух сторон чуть позади. Нестерпимый, отвратительный запах кожи раздражал обоняние и преследовал его потом всю дорогу...

Глава 7

Подбитый, неуправляемый вертолет валился к земле чуть боком и по инерции еще продолжал двигаться вперед. И когда иссякла эта слабеющая сила, влекущая по ходу движения, и когда машина должна была обратиться в тяжелый камень сработала авторотация. Несущий винт под напором воздуха стал самостоятельно раскручиваться и таким образом как бы завесил вертолет на парашюте. Правда из-за оторванного вместе с хвостом стабилизирующего винта машину раскручивало в обратную сторону, и центробежная сила разбросала, впечатала пассажиров в обшивку кабины.
До вершин деревьев вертолет опускался почти плавно, и лишь когда лопасти, порубив островерхий ельник, переломались и разлетелись дюралевыми щепками, последовал достаточно крепкий удар о землю. Но не такой, чтобы вышибить сознание. Иное дело, от вращения машины кружилась голова и отказывал вестибулярный аппарат, так что все выползали из машины, как пьяные, за исключением пилотов, специально тренированных на такие случаи жизни. Боялись пожара, поскольку из вертолета потоком струился керосин, а от заглохших двигателей, словно дым, поднимался пар.
Кое-как с помощью пилотов отползли в сторону метров на двадцать и распластались по земле, чувствуя ее вращение и бесконечный полет в космическом пространстве. У всех были разбиты лица, головы, у всех - сильные ушибы конечностей, грудных клеток, но и только.
Ни единого перелома! Самая тяжелая травма оказалась у Варберга сотрясение мозга: его рвало, а глаза медленно заплывали синюшными кровоподтеками. Досталось и референту - ему разорвало ноздрю и выбило передние зубы. Легче всех отделался Джонован Фрич, в момент попадания снаряда рухнувший на Ивана Сергеевича. Он лишь содрал кожу на локтях и коленях, несильно ударился грудью о кресло и разбил нос. Сам Иван Сергеевич ободрал лицо, ударился головой, отчего вспухла шишка на затылке, и копчиком. Пристегнутые к креслам пилоты ничего не повредили, если не считать ссадин на лицах и руках.
Вертолет все же не загорелся. Как выяснилось, один из пилотов оказался в прошлом военным летчиком, воевал в Афганистане и еще не забыл, что делать в таких случаях: успел включить систему пожаротушения и залил турбины, чтобы не превратиться в факел еще в воздухе. Если бы он сам не сказал об этом, никто бы из пассажиров и не догадался, отчего не вспыхнул пожар на борту. Но он сказал, и вовсе не для того, чтобы стать героем, а чтобы хоть как-то извиниться перед шведами за аварию, не уронить достоинство русского пилота. Шведы мгновенно сделали из него героя. Джонован Фрич пообещал поставить его своим личным пилотом и выплатить за спасение жизни двести пятьдесят тысяч долларов.
Но всему этому не суждено было случиться, поскольку спустя полтора часа после падения вертолета к месту аварии вышли охотники - ханты, назвавшиеся местными жителями. В ту минуту их приняли за благородных спасателей, за провидение Божье, ведь аккумуляторы на вертолете оказались поврежденными и радиостация не работала. Их было шестеро - здоровые, крепкие узкоглазые парни, плохо говорящие по-русски. Они соорудили носилки, уложили на них Варберга, вынесли его и вывели всех остальных из тайги на дорогу - а это километров девять! - где оказалась грузовая машина "Газель". Джонован Фрич и спасателям-охотникам пообещал много денег, как только те доставят их поближе к цивилизации.
А они доставили потерпевших на свою охотничью базу - только не эту, где сейчас находился Мамонт, - на другую, в районе хребта Хосанер, перебинтовали, кому необходимо, наложили швы, сделали уколы и заперли в каменный сарай. Еще по пути Иван Сергеевич заподозрил неладное: не походили они на местных охотников своей манерой поведения, хотя тараторили между собой на хантыйском. Скорее, похожи были на "егерей", которые не один год охраняли в горах экспедиции Института. Но в тот момент Иван Сергеевич даже радовался этому - Мамонт останется недосягаемым для шведов!
Истинное лицо свое спасатели показали на следующий же день, когда развели всех по одному и начали долгие душеспасительные беседы. Оказалось, что случайные охотники знают всю подноготную каждого пассажира из подбитого вертолета. Шведов - куда-то увезли, и Иван Сергеевич больше их не видел. Пилотов продержали на базе дня четыре, после чего тоже переправили неизвестно куда. Остался один Афанасьев, руководитель фирмы "Валькирия", которого Тойё сразу же начал перевербовывать...

***

Старый ходок теперь сидел возле Инги, и пока Мамонт проходил обработку у Тойё, делал ей комплименты, балагурил и целовал ручки.
Поговорить откровенно не было возможности: покорная и послушная Айога видела все. Кроме того, не исключено, что каждый угол в доме оборудован не только "ушами", но и "глазами". Они сидели, как рыбы в аквариуме. Можно было выражать эмоции, откровенно радоваться, дурачиться, вспоминать прошлое и даже ругать шведов. Мамонт ориентировался по поведению Ивана Сергеевича, лучше знавшего обстановку, и ждал инициативы от него. Афанасьев и проявлял ее, правда пока подготовительную: мобилизовал служанку, чтобы накрыла стол, причем без всяких восточных изысков, а простой, русский в сибирском варианте - с пельменями и водкой. Похоже, он был на этой базе не в первый раз, по крайней мере, Айога его знала, улыбалась как старому знакомому и старалась угодить во всем. А Иван Сергеевич, как богатый купчина, сидел, вывалив живот, и только покрикивал, отчего Инга приходила в восторг.
От одного стола Мамонт попал к другому. Едва выпили по первой за встречу, за возвращение с того света, как Афанасьев поманил пальцем служанку, что-то пошептал на ухо и хлопнул ее по ягодице. Айога радостно засмеялась, пригубила из поданного ей бокала и выдвинула из угла на середину шахматный столик.
- Как она это делает, Мамонт, ты умрешь! - не выдержал он, упредив представление.
Служанка на мгновение скрылась за перегородкой и явилась оттуда в черном японском халате. Улыбка уже не сходила с ее лица. Айога грациозно взошла на столик, сбросив туфли, медленно и профессионально выпросталась из халата, и начался танец живота. Все было подготовлено заранее - серебристые блестящие трусики-треугольник, такой же бюстгальтер с множеством жемчужных нитей, свисающих вниз, и даже тональный крем, нанесенный на живот, чтобы подчеркнуть его рельеф. Инга, которую Иван Сергеевич на руках принес и усадил за стол, пришла в восторг, захлопала в ладоши.
- Гениально! Айога, это гениально! Похоже, они успели сдружиться...
- Знаешь, Саня, у меня таких сейчас четыре штуки! - доверительно сообщил Иван Сергеевич, поднимая бокал. - А какие ласковые - застрелиться легче. И все - таиландки! Когда-то наши путешественники привозили их как диковину, как образец женственности.
- Мне б так жить! - мечтательно проговорил Мамонт и с удовольствием выпил.
Старый бабник и конспиратор, похоже, так врос в обстановку, что между делом уже начинал получать удовольствие от своей новой жизни, по крайней мере, в его блудливых глазах блистало неподдельное восхищение.
- Нет, ты как хочешь, Мамонт, а Восток и в самом деле вещь тонкая и изящная, - констатировал он, любуясь Айогой. - Это тебе не шведы с примитивным стриптизом и единственной целью - подороже продать вид женских прелестей. Это культура, и культура древняя, без пошлости и грубых африканских телодвижений. Совершенно другой мир, который мы не знаем, и, самое главное, знать не хотим.
Мамонт восхитился другим: Афанасьев великолепно знал, что танец живота видят сейчас не только они. Представлением любуется и Тойё, сидя где-нибудь возле монитора. Ориентируясь на него, он и строил искусную "обработку" Мамонта. Ивану Сергеевичу следовало подыгрывать, поскольку сейчас он был ведущим.
- Кстати, знаешь, как называется этот танец? - тоном гида продолжал Афанасьев. - Восход солнца! Не слабо, да? Живот женщины, лоно, где совершается чудо - зарождение новой жизни, а значит, и света. Чем не вместилище солнца?
Слышала или нет Айога его комплименты - слишком уж была увлечена танцем, однако на Ингу такая оценка производила впечатление. Кажется, старый ловелас успел ей запудрить мозги.
- Потрясающе! - ликовала она. - А у нас принято считать танец живота сексуальным приемом.
- От невежества! - Иван Сергеевич торжествовал, будто сам сейчас стоял на шахматном столике. - Мы замкнулись в себе. А если и пытаемся омолодить собственное мироощущение, то нас все время несет в сторону гнилого Запада. Вот куда надо обратить взор! Вот где развитие и продолжение наших ценностных воззрений на природу, на человека как космическое, богоподобное существо.
- Надо же, как ты говорить выучился! - засмеялся Мамонт. - Неужели так увлекся... Дальним Востоком?
- Не увлекся - проникся, - назидательно сообщил тот. - Наконец-то разглядел настоящий мир, сложный, многогранный и глубокий. Восток, Саня, это как матрешка: открываешь одну - в ней другая, а там еще и еще, до бесконечности. Я устал от примитивизма чувств, мыслей, желаний,
- Ты говоришь любопытные вещи! - заинтересовался Мамонт. - Знаешь, я, кажется, мозги себе отморозил...
Иван Сергеевич обернулся к Айоге, властно махнул рукой.
- Эй, ты! Кыш отсюда! Не отвлекай! Матрешка!..
Танцовщица мгновенно скрылась, подхватив на лету халат. Сказано было весело, беззлобно, с той барственной легкостью, с какой муж выпроваживает одну из жен гарема. Мамонт рассмеялся: это был уже не любительский театр!
- С ними только так, - удовлетворенно пояснил Иван Сергеевич. - Они уважают власть мужчины. Власть для них - проявление любви. Представляешь, фантастика! И в этом есть великий смысл. Стоит только уравнять женщину в правах, а не дай Бог, выпустить вперед, мир немедленно поворачивается в сторону гибели. Активная часть человечества становится пассивом. И все, вырождение нации, отношений, чувств, размывание высших идей. Нельзя грешить против природы. А на Востоке это соблюдается четко, отработан регламент. Нет писаных законов, как на Западе. Есть глубочайшие традиции вместо умозрительных прав человека.
- Тебя бы в Сорбонну, лекции читать, - снова засмеялся Мамонт. - Поглядел бы, как полетели тухлые яйца!
- Они бы и у нас полетели, - согласился Иван Сергеевич вполне серьезно. Потому что мы уже пропитались Ближневосточной нетерпимостью и живем, как талмудисты: всякое отклонение от строчки - расстрел на месте. Мы буквально отравлены не присущей нам истеричностью. Где же северная холодность ума и чувства, где бесстрастная страсть, о которой ты, помнится, любил говорить? Где сложность и многообразие? Чем мы теперь отличаемся от животных? Даже ритмы, и те африканские. Танец страусов богаче смыслом движений.
- Ты хочешь сказать, - глядя в глаза, проговорил Мамонт, - нам следует обратиться на Восток? На Дальний Восток?
- Да что тебе скажешь? - Иван Сергеевич придвинулся ближе к столу, не отводя взгляда, наугад взял бутылку. - Ты же - Мамонт. Огромный, сильный, лохматый. Идешь туда, куда хочешь, думаешь, как хочешь. Большому зверю большую дорогу... Да только нет, ее, дороги-то. И ты обречен на вымирание, потому что надвинулся ледник. Останутся от тебя одни бивни в вечной мерзлоте. Ну, может еще шерсти клок...
- Перспектива! - тон Афанасьева вдруг начал обескураживать Мамонта. - Но ты в какой-то степени...
- Не в какой-то, а прав! - отрубил он и выпил не чокаясь.
- Я с вами абсолютно не согласна! - У Инги, забытой мужчинами, неожиданно прорезался голос. - Сами послушате, что вы говорите? Иван Сергеевич?..
- Тебя, девушка, не спрашивают! - перебил ее Мамонт, потрафляя Афанасьеву. - Когда говорят мужчины, следует сидеть и слушать. Открыв свой прекрасный ротик.
Она не поняла шутки, резко отвернулась и стала сковыривать с губ шелушащиеся коросты.
- Восток давно и всерьез озабочен проблемами третьего тысячелетия, проговорил Иван Сергеевич, глядя в стол. - Утрачена цементирующая идея, отсюда появляются и расползаются по свету такие уродливые искусственные формы ее, как "Аум Санрикё".
- Ты имеешь в виду Ближний Восток? - уточнил Мамонт с явной издевкой.
- Дальний, Мамонт, Дальний! - выразительно произнес Иван Сергеевич, глядя в глаза. - Над концепциями будущего мира работают целые институты. Потому что с Запада движется ледник - "Новый мировой порядок", идея Ближнего Востока. А что ей противопоставить?.. Интернационал нейтрализовал Россию, путь на Восток открыт. И Восток боится вторжения западной химеры, поэтому и предлагает союз.
- А мы-то что можем? Создать еще одну химеру? Дальневосточную?
- Мы многое можем, - намекнул Иван Сергеевич. - В России кое-что осталось. И это кое-что способно стать основой новой идеологии для наших народов.
Мамонт пнул под столом Афанасьева - тот невозмутимо убрал ногу.
- Что осталось-то? Одни разговоры... "Россия в третьем тысячелетии станет духовным оплотом всего человечества". Интересно, каким образом? На основе чего?..
- Ты же знаешь, на основе чего...
- Если бы знал, с тобой тут не сидел!
- Мамонт, сведи Тойё с хранителями "сокровищ Вар-Вар", - неожиданно предложил Иван Сергеевич. - Больше от тебя ничего не требуется.
- С кем? - неподдельно изумился Мамонт, намереваясь еще раз пнуть, однако Афанасьев подобрал ноги.
- С этими людьми. Из соляных копей. С гоями.
- Иван, да ты с ума сошел, - засмеялся Мамонт. - Ты что, не видишь, в каком я положении? Я странник, бродяга. Меня вышвырнули, как собаку! Я им больше не нужен, Ваня. Меня использовали и выкинули.
- Не правда, Саня. Гои никого не выкидывают. Не подпускают к себе, но и не выкидывают.
- Я что тебе, плохой пример? Каста гоев закрыта напрочь. Мы изгои, каста неприкасаемых. Надо реально смотреть на вещи. - Мамонт отмахнулся и выпил. Морозился бы я в горах, если бы не вытолкнули в шею! Ладно, Иван, хрен с ним, где наша не пропадала. Давай гулять! Тойё - мужик хороший, наверное, да наивный, как ты. Вон, спроси у нашей девушки: верит она в сказки или нет? - он взял руку Инги, погладил в своей ладони, как маленького взъерошенного зверька. - Скажи ему, Инга, нет же на свете ни Данилы-мастера, ни Хозяйки Медной горы?
- Нет, - медленно произнесла она, понимая, что от нее требуется. - Я больше ни во что не верю. И никому!
- Вот! Это уже и девушкам понятно! Иван Сергеевич будто забыл, где находится, и никак не хотел остановиться. Мамонт заметил на его лице легкую свинцовую серость, проступающую на свободной от бороды и усов коже незнакомое, чужое состояние глубокого внутреннего раздражения.
- Девушкам здесь все понятно. Особенно таким очаровательным.
Он снова делал идиотские намеки! Мамонт взял бутылку и, наполняя бокал, умышленно пролил водку на стол, щедро, через край, дескать, все, ты меня достал!
Всегда понятливый и чуткий Афанасьев и этого не заметил.
- Не ври, Мамонт. Ты избран Валькирией. Это навечно, я знаю.
- Что? - нарочито громко засмеялся он. - Вань, ты же знаешь, как с нашими бабами связываться! Это же тебе не таиландки!.. Как выбрали, так и выбраковали. Нет уж, лучше самому выбирать. И я это сделал, Иван! Женюсь на Инге. Мы с ней странники, никому в этом мире не нужны. И потому найдем место, построим дом и будем жить. Правда, Инга?

Предыдущая страница 7 Следующая страница


Земля Сияющей Власти 8

Иван Сергеевич перешагнул все грани допустимого, и теперь Мамонт никак не мог разобраться - будто в самом деле отморозил мозги! - что происходит. То ли старый конспиратор, заводя речь о хранителях "сокровищ Вар-Вар", показывает, таким образом, что Тойё известно о них, и как бы выстраивает рамки предстоящего с ним разговора - до каких пределов можно открываться, чтобы не быть уличенным во лжи, то ли он вообще ничего не соображает, выбалтывая сокровенные вещи.
Инга растерянно смотрела то на одного, то на другого - вероятно, диалог ей казался полной абракадаброй. Два зрелых мужа несли чушь, разглагольствуя то о геополитике, то о каких-то женщинах.
- Ты пойдешь за меня замуж? - он снова погладил руку Инги. - Если хочешь, это я тебе предложение делаю. Вот, при свидетелях! Обязуюсь сделать тебя счастливой, на руках носить буду. Хочешь? Ну, соглашайся скорее! Если уж нас свела судьба?
Главное, надо было говорить побольше, чтобы сбить с темы Афанасьева.
И он, наконец, понял, чего хочет Мамонт.
- Выходи за него, - посоветовал Инге. - Конечно, он не подарок. Мамонт, одним словом. Может, женится, так за ум возьмется.
- О чем вы говорите?! - внезапно возмутилась она. - Я не хочу замуж. И отстаньте от меня! Почему вы смеетесь надо мной?!
Обида ее была естественной и сейчас как нельзя кстати. Иван Сергеевич принялся ее утешать - не терпел женских слез, а Мамонт отыскал-таки его ногу под столом, пнул и сам стиснул зубы от боли, угодив обмороженными пальцами по его твердому кожаному сапогу.
Инга убежала бы из-за стола, если бы могла: забинтованные ступни ног выглядели колотушками. Мамонт поднял ее на руки, отнес за перегородку, уложил на постель.
- Мамонт! - она схватила его руку. - Ничего не понимаю, Мамонт. Что происходит? Почему все так?..
- Тебе и понимать нечего, - жестко отрезал он. - Все, я устал от бродячей жизни! Ничего больше не хочу! И никуда больше не пойду!
Иван Сергеевич стоял в дверном проеме, прислонившись к косяку, взгляд был тяжелый, наполненный внутренней злостью.
- Но в баню-то пойдешь? - спросил он. - Здесь горячий источник есть, и топить не надо. Я когда бываю здесь, каждый день хожу.
Это было предложение поговорить с глазу на глаз. Там бесконечно шумит вода, и если угодливая служанка не увяжется, то другого места не найти...
- Не хочу! - бросил он, намереваясь поломаться для видимости. - В настоящую бы пошел, а сюда... Мне не понравилось.
Айога сразу же сделала стойку - одних не отпустит...
- Пошли, полежим в горячей водичке, смоем грехи, - тянул Афанасьев. - Нам же спешить-то некуда?.. Потом сядем за стол, пропустим по стаканчику, а?..
- Я приготовлю полотенца! - чему-то обрадовалась Айога. - И возьму с собой массажные щетки! У меня есть специальные массажные щетки...
- Обойдемся! - отрезал Иван Сергеевич. - Сиди с барышней. Сейчас истерика начнется...
Она безропотно согласилась, достала два полотенца и присела возле Инги.
- А я хочу массаж! - заявил Мамонт. - Айога, за мной!
Служанка пугливо глянула на Афанасьева, ждала разрешения; тот сверкнул глазами.
- Перебьешься! Собрался жениться, а в баню - со служанкой...
Иван Сергеевич не просто адаптировался в этой новой среде, но имел власть. И возможно, доверие Тойё...

***

Мамонт не выдержал уже по дороге к источнику, огляделся, спросил негромко:
- Иван, я тебя не понимаю.
- Потому что ты упертый баран.
- Что ты хочешь? Игру затеял странную, рискованную...
- Это не игра, Мамонт. Хватит уж в игрушки играть. Пора бы образумиться. Тойё предлагает вариант.
- Ты что, в вертолете головой ударился? С ума сошел?
- Надо переломить ситуацию, - заявил Афанасьев. - Надо вынудить их пойти на контакт с Дальним Востоком.
- Кого - их?
- Твоих пещерников!
- Ты заболел, Иван. Это предательство! - Мамонт заметил, как Иван Сергеевич метнул в него взгляд, словно камень. Но ничего не сказал, пока торопливо и зло раздевались в предбаннике: видимо, знал, что тут все слушают.
Огненная вода хлестала в белый деревянный чан, и, искусно подсвеченная снизу, искрилась и переливалась радугой. Зеленоватый каскад обрушивался на решетчатый пол, создавая спасительный шум.
А говорить больше не хотелось. Мамонт зажал в кулаке медальон Валькирии и сел на лавку, тупо глядя на бегущий поток. Стало пусто, тоскливо, и от ощущения потери в солнечном сплетении назрел болезненный желвак.
- Мамонт! Ты никак не можешь врубиться в ситуацию! - чуть ли не закричал Иван Сергеевич. - На нас надвигается ледник! А ты мечтаешь о какой-то самостоятельной цивилизации!.. Через десяток лет ни ты, ни твои гои со своими сокровищами никому не станут нужны! Нет, вернее не так... Все достанется Западу и Ближнему Востоку. Россию сотрут с карты, как когда-то арийские города.
Чтобы как-то разогнать это тоскливое, смертное чувство, Мамонт сунул обмороженные, с полопавшимися пузырями, ноги под горячую воду и стиснул зубы от сильнейшего жжения.
Афанасьев все это видел и медленно наливался уже знакомой свинцовой серостью. Никогда он таким не был за все восемнадцать лет дружбы. Веселый балагур скабрезник, изобретательный шутник, защитник, когда надо, халтурщик во имя высоких идей, тонкий аналитик и рубаха-парень без царя в голове - это все Иван Сергеевич. Но тяжелым, как глыба, напитанным гневной решимостью, какой-то бычьей упрямой безрассудностью - таким его Мамонт еще не видел.
- Они - каста гоев! Избранные, посвященные! Радетели Северной цивилизации!.. Но почему у нас, изгоев, болит сердце? Почему они пальцем не шевельнут, чтобы остановить нашествие? Недостойная работа?.. Надо их заставить пойти на контакт! Ты можешь это сделать, Мамонт. И сделаешь. Дальний Восток знает о сокровищах Валькирии более тысячи лет. И много раз пытался добраться до них. Ты единственный человек, кто спускался в соляные копи. Кто имеет связь с гоями. Ты избран Валькирией!.. Мамонт, спасение только в союзе с настоящим Востоком. Ты пойдешь к ним вместе с Тойё. Ты пойдешь, понял?!
- Лучше бы ты разбился, - проговорил Мамонт, вдруг ощутив, что совершенно спокоен. - Лучше бы сгорел в вертолете. И не воскресал.
- Не сгорел я! И не разбился! - закричал он, делаясь страшным. - И вижу в этом рок! Все, что я делаю - это не моя воля...
- Тебя обманули, Иван. Ввели в заблуждение. Ты остался жив, обрадовался и возомнил о простой случайности, как о знаке рока. Вот и вся твоя беда. И потом легко убедили совершить предательство. Дальний Восток, союз с ним решение неожиданное. Тебе показалось - это истина. И ты меня продал.
- Слушай, Мамонт! - вдруг взмолился Иван Сергеевич. - Ну попробуй понять меня! Отбрось ты свои заморочки!.. Ну что сделали гои, что конкретно?! На Россию давят с конца прошлого века. Одна война, другая, революция, Интернационал!.. Что они сделали? А могли! Имея такие возможности! Россия сдыхала от голода, гнила в лагерях, а они что? Наблюдали?!
- Хранили сокровища. И собирали их.
- Вот именно! Собирали и сидели над ними, как скупой рыцарь! Нет, Мамонт, все это надо изменить. Мы обязаны заставить их работать на интересы России. Именно сейчас, когда все умерло, когда у народа нет никакой веры и надежды на будущее. И когда уже невозможно противостоять наступлению "Нового мирового порядка". Но в союзе с Дальним Востоком мы его остановим!
- Здорово тебя обработал Тойё. Сделал из тебя страстного изгоя. А нет ничего опаснее в мире, чем инициативный дурак.
- Зато ты, умник, морозишься в горах! А они и в самом деле вышвырнули тебя!
- Я знаю, за что наказан.
- Ты им нашел золотой запас! И получил по морде! Тебе не обидно?
- Ты бы не суетился, Иван, - посоветовал Мамонт. - Все это напрасно... Скажи Тойё, пусть он уходит с Урала. И уводит свою команду. Вы затеяли авантюру, пустое дело. То, что принадлежит России, будет принадлежать только ей. Ни Ближнему, ни Дальнему Востоку.
- Значит, Западу!
- Запад не опасен, потому что предсказуем. Мы не защищены со стороны Востока, где восходит солнце, - повторил Мамонт слова Стратига. - Ты не почувствовал этой опасности, Иван Сергеевич, и пошел служить Тойё. И продал меня!
- Я служу не Тойё! - закричал он и ударом ноги опрокинул скамейку. - И никого не продавал!
- Ну да, получил доверие Тойё за красивые глаза. И четырех служанок! Из Таиланда!.. Ты навел его на меня! Ты знал, где я могу находиться!
- Он спас тебе жизнь! - Афанасьев вдруг встал перед ним со сжатыми кулаками. - И этой девчонке!.. Вы бы замерзли в горах!
- Ах, благодетель! Заячий тулупчик пожаловал. Я ему тоже помогу, если где прижмет. А теперь скажи, Иван: почему Тойё так свободно живет? Разгуливает по Уралу со своим спецназом? Ни от кого не скрывается, никого не боится? Он что, хозяин в этом районе? Люди генерала Тарасова все-таки были вне закона. А этот - в законе?
- Кончай валять дурака, Мамонт! Это ты сейчас всюду вне закона! Тебя арестуют, как только ты нос отсюда высунешь!
- Спасибо, что предупредил, - он вышел в предбанник и стал одеваться, оставив Афанасьева у источника.
- С легким паром! - внезапно послышался голос Тойё за спиной.
Хозяин сидел в углу, за столом, где стоял кипящий самовар, запотевшие бутылки пива и закуски. Поджидал, значит, для того, чтобы навалиться вдвоем с Афанасьевым и сломать сопротивление. Сценарий вербовки, очевидно, был расписан поэтапно, и Тойё знал, что Иван Сергеевич приведет его для разговора с глазу на глаз в баню.
- Не спешите, Мамонт, - улыбнулся он, оценив, что внезапность произвела впечатление. - Хотите пива? Или чаю?
- Нет, пожалуй выпью воды, - он взял двухлитровую бутыль "Спрайта". Хозяин услужливо подставил стакан.
От короткого и сильного удара в висок голова Тойё откинулась набок. Второй удар пришелся по горлу. Мамонт выволок его из-за стола, завернул руки назад и связал полотенцем, после чего закрыл дверь на засов и втащил хозяина в баню - за шиворот, как мешок. Афанасьев сидел в бассейне, по горло в воде.
Мамонт откинул с пола деревянную решетку, обнажив канал, по которому в реку стекала вода, подтянул Тойё и сбросил вниз. Подхваченное потоком тело через секунду ушло в темную, парящую речную воду. Мамонт вставил решетку на место, и только тогда Иван Сергеевич опомнился, встал.
- Ты что... сделал? Мамонт?!.
- Освободил тебя от обязательств, - проговорил на ходу. - Вылазь, пошли!
В предбаннике он обыскал одежду Тойё - ни документов, ни оружия, только небольшая коробочка с двумя разовыми, наполненными какой-то жидкостью шприцами. Переложил к себе в карман и в этот же момент из бани выскочил Афанасьев.
- Мамонт, ты с ума сошел! Сейчас навалится такая машина!..
- Зови сюда охранника! - он подтолкнул в спину Ивана Сергеевича. - Ну? Давай!
- Зачем?..
- Сдашь меня. Скажешь, я утопил хозяина. Афанасьев сел на лавку, схватился за голову.
- Ну т-ты и... мамонт!
- В таком случае, поможешь завалить! Зови!
- От них не уйти! - вдруг заговорил он с непривычным, жалким надрывом. Это не шведы! Не Тарасов!.. Здесь все перекрыто! Это же империя Тойё!
- Иван, спокойно. Набери в грудь воздуха и замри. Помогает. А потом позови мне охранника, который у домов болтается.
Иван Сергеевич посмотрел затравленно, отрицательно помотал головой.
- Не получится, Мамонт... Поймают, уколами заколят!
- Не бойся, над нами обережный круг, - Мамонт потянул его за вялую руку.Ты же знаешь, я избран Валькирией. Она хранит меня! И всех, кто со мной. Иди!
Афанасьев недоверчиво ступил к двери, оттянул задвижку.
- Только смело. Смело и властно, понял? Ты же пользовался доверием Тойё. Ты - хозяин! В его отсутствие.
Афанасьев выглянул на улицу, кликнул охранника по имени - знал всех, призывно махнул рукой. Тот и в самом деле побежал рысью. Мамонт с поленом в руках встал за дверью. Едва голова охранника просунулась в проем - притолока была низкой, - Мамонт ударил его по шее. Охранник рухнул на руки Ивану Сергеевичу, который шарахнулся в угол.
- Быстро, раздеваем его! - Скомандовал Мамонт, срывая зимний камуфляж. Афанасьев все еще топтался, не смея приблизиться к охраннику. Пришлось стаскивать одежду в одиночку. За пазухой у охранника оказался новенький пистолет-пулемет "Бизон" и пара запасных магазинов. Мамонт переоделся в камуфляж, натянул унты.
- Ты очнулся, Иван Сергеевич? - он связал руки охраннику. - Тащи его в баню! Пусть купается!
- Не могу! - Афанасьев до крови закусил дрожащую руку. - У меня страх!.. Нельзя, не могу поднять руку!
- Тебя кололи?
- Кололи... Три раза в день. Два месяца подряд!
- Ладно, одевайся! - Мамонт схватил охранника, сволок в баню и спустил его в канал.
Иван Сергеевич торопливо одевался, наизнанку натягивая спортивный костюм. Мамонт отобрал у него одежду, бросил меховые брюки и куртку Тойё.
- Сейчас мы поедем в горы. Ничего, Иван, я тебя вылечу. Страх пройдет. Кровь очистится и все пройдет. Сколько на базе людей у Тойё?
- Восемь! Нет, девять! Еще Айога...
- Двоих уже нет, осталось семь.
- Но рядом еще одна база! Где я живу! Там до пятнадцати человек и вертолет...
- Ты стрелять сможешь, Иван Сергеевич?
- Нет! Стрелять нельзя! Мне стрелять нельзя!
- Ну хорошо, - сразу же согласился Мамонт. - Нельзя так нельзя. Иди в дом и будь возле Инги. Я скоро приду.
- Куда ты, Мамонт?! - он схватился за его рукав. - Не ходи! Мне страшно!
- Тебе нечего бояться, Ваня. Ты их не трогал - я этих утопил. Это я все сделал, я! Ты не поднимал руки!
На улице стемнело, мороз давил уже под тридцать, туман от реки затягивал долину. Мамонт выждал, когда Афанасьев поднимется на крыльцо, и медленно двинулся к дому Тойё. В замороженных окнах горел свет, столб дыма стремительно вылетал из трубы и пропадал в тумане.
В подклете дома тарахтела небольшая электростанция - выхлопные газы выходили через резиновый шланг, выведенный в отдушину. Мамонт скинул поскрипывающие на снегу унты и взошел по ступеням, затем отыскал дверь в подклет, освещенный лампочкой. Здесь обулся - босые ступни мгновенно потеряли чувствительность, - сбросил обороты двигателя до минимальных. Свет пригас, нить лампы едва теплилась. В углу, из сваленной в кучу рухляди, выбрал увесистый валек, которым когда-то катали белье. Спустя полминуты на ступеньках застучали шаги...
Мамонт боялся промахнуться в полумраке и чуть занизил - удар пришелся в переносицу. Узкоглазый искатель сокровищ осел мешком, но тут же встал на четвереньки. Пришлось добавить по затылку. Уже не осторожничая, Мамонт увеличил обороты двигателя и пошел наверх, в дом. Двери распахнул пошире, чтобы впустить побольше пара и успеть оценить обстановку.
Двое были возле компьютера, оба спиной к Мамонту, один убирал со стола и еще один лежал на диване. И этот лежащий среагировал быстрее всех, потянувшись к автомату. Непривычный к рукам "Бизон" после каждой очереди подбрасывало вверх. Одна из пуль угодила в компьютер, который взорвался и вспыхнул. Мамонт бил неприцельно, от живота, а сам искал глазами пятого, который мог внезапно появиться из смежной комнаты. Когда эти четверо уже валялись на полу, он на всякий случай прошил очередью дощатую перегородку и заскочил в комнату - пусто! В пробитые окна тянуло морозным паром, черный дым от компьютера клубился под потолком. Мамонт набросил на него одеяло, прихватил автомат и собрал боеприпасы.
В сенцах постоял несколько минут, прислушался: в такой мороз любой шаг бы отозвался скрипом снега. Если пятый охотник за сокровищами слышал выстрелы, находясь на улице, то теперь он мог затаиться и ударить внезапно. Огонь в доме все-таки разгорался, но тушить было некогда. Мамонт запер дверь изнутри, с помощью топора выставил раму в сенцах и вылез наружу. К дому, где находились сейчас Инга и Афанасьев, подбирался по глубокому снегу, обходя стороной освещенные места. Окна тоже оказались замороженными наглухо, оставалось единственное - выманить кого-нибудь на улицу, желательно "охотника", если он здесь.
Между тем огонь в соседнем доме разгорелся вовсю, почти бесшумно полопались и вылетели стекла в окнах, откуда в тот же миг вытянулись багровые языки пламени и клубы дыма. Вероятно, пожар и был замечен: "охотник" выбежал на крыльцо и тут же наткнулся на короткую очередь. Мамонт оттащил его в сторону и ворвался в дом.
Айога держала пистолет у головы Инги. Покорный взгляд служанки стал острым, рысьим.
- Оружие - на пол! - приказала она. - Лицом к стене!
Ивана Сергеевича нигде не видно...
- Мамонт! Не жалей меня! Стреляй! - вдруг крикнула Инга.
Он бросил на пол "Бизон", медленно снял и положил автомат с плеча. Айога перевела пистолет на Мамонта.
- Теперь к стене!
- К какой стене? - попытался заболтать, сделал два шага вперед. - К той или этой?
- Молчать! - она указала стволом пистолета на перегородку. - Сюда!
Этого хватило, чтобы сделать движение вперед, но Айога выстрелила почти в упор - вместе с ударом в грудь он на мгновение ослеп от вспышки и удара пороховой волны. И, слепой, все-таки успел перехватить ее руку с пистолетом. Еще два выстрела ушли уже в пол. Мамонт сбил ее с ног, придавил к полу и ощутил, как начинает слабеть из-за того, что остановилось дыхание...

Глава 8

Русскоговорящий патруль в голубых касках свернул в боковую улочку и пропал из виду. Это могли быть десантники из российского батальона в составе миротворческих сил в Боснии. Но откуда они взялись здесь, если известно, что батальон несет службу совершенно в другом районе?
Арчеладзе показал знаком - назад, и через несколько минут они с Воробьевым забрались в кошару, чтобы перевести дух и обдумать дальнейшие действия. Возвращаться теперь не имело смысла - с такими трудами проходить зону и уйти без ничего, когда вокруг столько интересного! - но и оставаться в селении на день было опасно: зажмут в кошаре и не вырваться. Полковник решил уйти к границе леса, чтобы сохранить возможность для маневра и отступления, однако по пути внимание привлек одиноко стоящий дом с вереницей мелких построек, над которыми высилась развернутая мощная антенна явно российского производства. Оторвавшийся изолятор раскачивался на ветру и монотонно стучал по звонкой трубчатой стойке, будто призывной колокольчик. Темного времени еще было достаточно, чтобы глянуть, кто тут расположился, поэтому Арчеладзе свернул к усадьбе и затаился под прикрытием неубранной шелестящей кукурузы.
Возле низкого каменного строения дымила полевая кухня - родная, русская, со спаренными котлами, и простоволосый парень в белой куртке что-то размешивал черпаком. Второй, в тельняшке с закатанными рукавами, лихо колол дрова.
- Каша гречневая с мясом и луком, - тоскливо определил Воробьев, принюхиваясь. - Вот бы сейчас черпачок... Никанорыч, а давай я схожу? С мужиками потолкую, наши ведь ребята?
- Ты давно от таких наших ползал по московской "Душегрейке"? - между прочим спросил Арчеладзе, рассматривая в ночной бинокль окрестности. - Не искушай солдатиков, не толкай на грех.
- Ничего, на чужбине каждый соотечественник - почти брат. А потом, здесь они недавно, обстановки не знают...
- Ладно, только оружие оставь, - разрешил полковник. - Иди с пустыми руками. Если что - я буду на опушке леса, внизу.
Воробьев передал автомат, запасные магазины и нож, однако гранату оставил, демонстративно разогнул усики предохранительной чеки, спрятал под ремень на животе так, чтобы колечко было под рукой. Он крадучись обошел усадьбу и появился с другой стороны - шел легкой зябкой походкой только что вставшего с постели человека, руки в карманы, вязаная шапочка до глаз. Остановился возле десантника с топором, посмотрел за его работой и что-то сказал - оба мгновенно обернулись к нему, застыли, слушали. Воробьев говорил и жался к горячему котлу, грел руки. Повар в белой куртке спрыгнул вниз, закурили. Разговаривали сдержанно, почти без эмоций, только однажды повар похлопал себя по ляжкам, словно хотел сплясать.
В этот момент Арчеладзе услышал гул приближающихся на низкой высоте вертолетов. Уже достаточно рассвело, но над землей все еще было сумрачно из-за низкой облачности. Машины пронеслись где-то в тучах над головой и пошли на разворот. Пока Арчеладзе высматривал их в небе - отвлекся всего на полминуты! - Воробьев с десантником в тельняшке исчезли. Остался только повар, вдруг засуетившийся возле котлов. Полковник сделал короткую перебежку, намереваясь глянуть во двор в другом ракурсе, и тут из туч вывалилась пара боевых вертолетов ВВС НАТО. Чуть ли не цепляя крыши домов, они пронеслись в сторону зоны, кажется, прямо на гору Сатву, и в воздухе послышались шелестящие хлопки выпущенных ракет. Через несколько секунд левее горы полыхнуло багровое зарево, доставшее облаков, а машины уже пропали из виду. Арчеладзе заметил, как, петляя, убегает по двору повар, бросив кухню, а спустя мгновение одна за одной в воздух полетели зеленые ракеты: кажется, кто-то в селении таким образом обозначал себя. Такие же звездочки замелькали и на горизонте - там, где были расквартированы морские пехотинцы. Арчеладзе спрятался в бурьян под каменной стеной сарая и включил радиостанцию.
- Гриф, нас атакуют с воздуха! - тут же передал Кутасов. - Бьют по обсерватории. Один коттедж горит.
- Уходите в горы! - приказал полковник. - И сидеть тихо.
- Я их ссажу, Гриф! - закуражился "каскадер". - Что они, суки, провоцируют! Разреши, Гриф?
- Не смей! Себя не обнаруживать, понял?
- Понял, - Кутасов отключился. Похоже, это была месть за ночную тревогу в зоне. То ли засекли наблюдателей под разбитыми куполами обсерватории, то ли на всякий случай решили смахнуть их с лица земли. Между тем вертолеты сделали разворот и снова пошли в атаку, теперь чуть правее, над самой горой. Арчеладзе отлично видел воздушный просвет между машинами и вершиной Сатвы, однако показалось, что обе они вдруг за что-то зацепились, причем одновременно, и, кувыркаясь через хвост, рухнули на склон горы. Мощный взрыв, сначала бесшумный, обозначился двумя огненными шарами, прорезанными черным дымом разлетающихся в разные стороны ракет, затем до ушей долетел раскатистый звук. Все произошло мгновенно и страшно, как всякая катастрофа. Арчеладзе еще минуту глядел на зрелище, пытаясь осмыслить, что же произошло, и только потом вспомнил о рации.
- Ты что, "каскадер", с ума сошел? - зарычал он. - Я запретил! Я же сказал - не смей!
- Мы не стреляли! - обескураженно отозвался Кутасов. - Они сами навернулись! Вот истинный крест!
Арчеладзе замолк, неожиданно сообразив, что это и в самом деле не кутасовская работа: во-первых, его команда слишком далеко находится сейчас от горы, во-вторых, нет в их руках такого оружия, чтобы смахнуть две боевые машины, как комаров. Вдруг стало зябко...
- Где упали? - спросил он. - На чьей территории?
- Да вроде, в зоне, - неуверенно сказал "каскадер". - Мне отсюда не очень видно. Горит там все и ракеты летают... Гриф, может коттедж потушить, пока не разгорелось? Жалко, только обустроились.
- Засекут, сиди, - приказал Арчеладзе. - И не высовывайся. У "миротворцев" сейчас разбираловка начнется.
Арчеладзе выключил радиостанцию и выглянул во двор дома: сыграли тревогу. Из дома выбегали русские десантники, правда, обряженные в американский камуфляж и голубые каски. Стояла легкая суета, говор и команды напополам с матом. Всего их оказалось тут около взвода. Повар тоже прибежал в строй, теперь с автоматом и боевым передником, надетым поверх белой куртки. Узнать дровокола в тельняшке уже было невозможно. А Воробьев куда-то пропал!
Через минуту строй рассыпался: часть понеслась в селение, а часть ринулась к длинному каменному сараю, где заревели дизеля боевых машин пехоты. Арчеладзе перескочил открытое пространство и оказался у скотного двора с черепичной крышей. Соблазнительная лестница вела на чердак, висящая на одной петле дверца поскрипывала от ветерка. Он забрался в мрачное и просторное нутро чердака и, щупая ногами почву, пробрался к слуховому окну, откуда падал призрачный утренний свет. Во дворе остался один повар, который снова суетился возле кухни: война войной, а обед по распорядку. Выехавшие из сарая БМП потянулись к невзрачному одноэтажному дому с ярко-зеленой крышей, там же расхаживали десантники и еще какие-то люди в гражданском. Две машины встали на улице, третья уползла за изгородь и скрылась в ложбине.
Похоже, по боевому расписанию охраняли только этот объект. Да еще две пары патрулей прикрывали въезды в селение с разных сторон. Знакомый уже джип Гражданской полиции ООН проелозил по грязи куда-то к блок-посту на окраине, следом проехал выкрашенный в белый цвет грузовик, в кузове которого торчал крупнокалиберный пулемет. Потом все замерло, разве что дымились остатки разбившихся вертолетов и короткая, с коленом, труба полевой кухни.
Прошло около получаса, прежде чем в воздухе вновь послышался вой вертолетных турбин. Невидимые, они покружили над зоной, и скоро их звук пропал, однако на связь вышел Кутасов.
- В зоне приземлились два СН-46, - доложил он. - Похоже, начальство прилетело. Народу в зоне, как на Арбате.
- Где находишься? - спросил Арчеладзе.
- Да тут, недалеко от ограждения.
- Сказал же - не высовываться! - прикрикнул он.
- Гриф, понимаешь, история странная, - неожиданно замялся "каскадер". - Мы лежали в горах, наблюдали. Вдруг появилась женщина, прошла рядом с нами. И пошла к зоне. Хотел посмотреть, куда идет. Пока за ней двигались, смотрим она уже в зоне. Не поверишь, по минному полю шагает, и хоть бы что.
- Поверю, - оборвал его полковник. - Возвращайся на место.
- Нет, а как она ходит по минам? - то ли возмутился, то ли изумился Кутасов. - Значит, есть проходы?

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

- Нет проходов. Потом объясню. Где эта женщина сейчас?
- Ушла в лес, больше не видать! Гриф, кто это?
- Потерпи, "каскадер", - он убрал рацию в карман и взял бинокль. Показалось, у стены дома что-то мелькнуло, затем неестественно, против ветра, качнулась высокая кукуруза. Арчеладзе проследил примерный путь движения и взял под прицел короткий открытый участок между сараями. Спустя пару минут там пробежала легкая тень - это наверняка возвращался Воробьев!
Полковник спустился с чердака, пролез бурьяном вдоль стены и оказался у него на дороге, но Воробьев неожиданно резко изменил направление, короткими перебежками уходя через альпийский луг к лесу. Почерневшая высокая трава хорошо скрывала его, так что казалось, бежит заяц, изредка мелькая среди быльника. Имея чуть ли не двухметровый рост, Арчеладзе не мог так легко и незаметно скакать по лугу и потому вынужден был метров сто уползать на четвереньках. И лишь когда добрался до спуска, встал на ноги. Проворный "грибник" маячил у леса.
- Что хорошего скажешь? - спросил полковник, устраиваясь под деревом.
Воробьев демонстративно и весело почесал затылок.
- Штука любопытная. Наших десантников пригнали сюда пять дней назад, для охраны объекта связи. Больше они ничего не знают. Кстати, ребятишки нормальные. Я представился русским добровольцем, донским казаком. Будто воевал на стороне сербов - отнеслись спокойно. А теперь батрачу тут у богатого мусульманина, денег нет, чтоб в Россию уехать.
- Как ты в доме оказался? Засек тебя, когда ты от стены рванул.
- У них там на втором этаже канцелярия командира взвода, - доложил "грибник". - Когда тревога поднялась и все ушли, я заглянул. Дневальный, как положено, спит на тумбочке. Канцелярия нараспашку и все бумаги на столе. Командир взвода старший лейтенант Горохов, славный малый, есть жена и два сына...
- Покороче, Володя...
- Разумеется, держат за болвана. Дали только схему охраняемых объектов и больше ничего. На схеме дом с прилегающей территорией, а за ним, под горкой, четыре мобильные космические антенны. С кем тут держат связь? Почему именно отсюда?
- Это не прикрытие? - предположил Арчеладзе. - Там стоит буровая установка, тут локаторы. Что им больше нужно - земля или небо? Или то и другое?
- Дождемся ночи, сползаем и посмотрим, - деловито сказал Воробьев. - С двадцати часов усиленная охрана - БМП-80, пост у дома, патруль по деревне и два поста - возле антенн. Но ребята живут расслабленно, беззаботно, четыре месяца в Боснии.
- Думаю, после сегодняшнего дня их зажмут в кулак. Два вертолета натовских упали в зоне. Сначала обстреляли нашу обсерваторию, а потом грохнулись.
"Грибник" искренне изумился.
- А я и не знал! Чего, думаю, забегали? Не дали кашу доесть. Слышал, летают... Кто же их уронил?
- Сами упали... Каша-то вкусная была?
- Извини, Никанорыч, не тревога, так принес бы. Да и каша-то - вчерашняя, горелым пахнет...
- Тогда я потерплю, - буркнул Арчеладзе и встал. - Говорят, спать на сытый желудок вредно.
- Зато я тебя охранять буду, пока спишь, - пообещал Воробьев.
Около часа они бродили по лесу в поисках хоть какой-нибудь крыши или норы, пока не вышли на проселочную дорогу, за которой оказались брошенные позиции. В склон горы был врыт танк Т-54 со свежевзорванным орудийным стволом. Люк механика-водителя оказался открытым - жилище, конечно, опасное, больше напоминает ловушку, но если спать по очереди, то вполне годится. Воробьев забрался в машину, открыл башенный люк, и Арчеладзе уселся на место командира, правда, и тут было тесновато и спать можно было лишь с опущенной головой.
Сам бы он не проснулся, несмотря ни на холод в темном стальном склепе, ни на затекшие мышцы шеи и спины от железного сиденья; начиналось болезненное состояние полусна-полуяви, когда невозможно открыть глаза и поднять голову. Его растолкал Воробьев, и свет, падающий в открытый люк, показался слепяще-ярким.
- Вставай, Никанорыч, обед готов! Арчеладзе с трудом разогнулся, вылез из башни.
- Сколько времени?
- Пятый час, - "грибник" поставил ему на колени алюминиевый солдатский котелок. - Давай, пока не остыло.
В котелке было что-то черно-осклизлое, но пахло знакомо и вкусно, только чем - забыл...
- Что это за блюдо?
- Ешь, Никанорыч, это грибы! Натуральные опята. - Воробьев засмеялся. - Как из подмосковного леса, только сильно перезревшие.
- Не отравишь? - полковник стал есть, точнее, глотать скользкое месиво, поскольку жевать было нечего.
- Опробовал, прошло три часа - жив, - уверил "грибник". - Никаких сигналов... Никанорыч, ты пленного сейчас допросишь или на закуску оставишь, когда в деревню сползаем?
Если Воробьеву удавалось провести какую-то операцию чисто и самостоятельно, он непременно старался, докладывая результаты, навести еще и блеск. Арчеладзе знал эту его привычку и потому не выразил никаких эмоций.
- Сейчас... Только съем вот это... блюдо. По-моему, ты его уже один раз съел. Такое ощущение, что все уже пережевано.
- Никанорыч, ты ничего не понимаешь в грибах! - искренне заявил Воробьев.Это называется - грибная икра. Приготавливается из перезревших или червивых грибов. Конечно, после специальной обработки. Ну вкусно же? И посмотри, сколько там лука!
Он ждал похвалы либо удивления, откуда взялся лук, да и соль, котелок, ложка, - но этого "кошкодава" всегда приходилось держать в узде: стоит раз похвалить, как тут же допустит промах. Арчеладзе выскреб икру, так и не заметив в ней лука, облизал ложку.
- Ну давай теперь твоего пленного, на второе. Кстати, кто он такой?
- Кажется, из негласной охраны, - предположил Воробьев. - Тут километрах в трех есть деревенька, на первый взгляд, брошенная, пустая. Но ничего не тронуто. Кругом же все разграблено, а тут домики - заходи и живи. Я хотел зайти, а этот приятель вырос передо мной, как гриб. Говорит только по-английски, так что мы с ним не столковались. Но дерется хорошо, чувствуется школа спецслужбы.
Пленный сидел в яме под танком со снятыми гусеницами, связанные руки торчали между катков, обхватив балку торсиона. Воробьев отвязал его, вытащил из ямы и усадил к броне. Чувствовалось, что он подавлен и обозлен от своего положения и вида: осенний камуфляж уделан в грязи, глаза заплыли, сквозь разбитые губы чернеет прореха пары выбитых зубов.
- Оружие у него было? - спросил Арчеладзе, разглядывая пленного.
- А вот! - Воробьев вынул из-под куртки итальянский пистолет-пулемет "Беретта" с глушителем. - Классная штука, стоит на вооружении американских спецслужб. И посмотри, какая радиостанция. Я такой еще не видел. Но ни документов, ни нашивок - все чисто.
Пленный прислушивался к разговору, языка не понимал, однако угадывал, о чем идет речь.
- Встать! - приказал ему по-английски полковник.
Тот медленно разогнулся, опершись спиной о броню, смотрел пытливо и тяжело.
- Гляди, Никанорыч, он здорово ногами работает, - предупредил Воробьев.
- Возьми котелок, принеси воды, - распорядился Арчеладзе, поигрывая "Береттой". - Бегом!
Когда Воробьев умчался вдоль траншеи, пленный разлепил губы.
- Мое подразделение находится здесь в составе миротворческих сил ООН,шепеляво проговорил он. - Всякое задержание и разоружение незаконно, кем бы вы ни были.
- Тебя как зовут? - просто спросил Арчеладзе.
- Меня зовут Мартин Кинг. Я офицер Гражданской полиции ООН.
- Очень приятно, полковник Арчеладзе, - представился он, замечая, как звучание фамилии обескуражило пленного.
- Вы француз? Или голландец?..
- А как ты считаешь, Мартин?
- Меня смущает язык. Вы говорили на каком-то славянском языке!
- Не на каком-то, свинья, а на русском! - выразительно сказал полковник.
- Да, я знаю, русские стоят там, - он указал направление. - Но ваш батальон тоже входит в состав миротворческих сил. Почему меня задержали? Я называл пароль вашему подчиненному!
- Понимаешь, он не говорит по-английски, - Арчеладзе отвел предохранитель и выстрелил в землю, между ботинок пленного. - И знает всего два слова - да и нет. А потом, ты же первый попытался его задержать?
- Я действовал по инструкции! Он занимался мародерством!
- Что он делал конкретно?
- Проник на охраняемую территорию и выкапывал овощи.
- Какие овощи?
- Лук. Там на грядках есть лук!
- Ты что же, старина, грядки там охранял? - засмеялся полковник, хлопая по плечу. - Гражданская полиция ООН стережет грядки! Не мир в Боснии, а какой-то лук! Обязательно расскажу это журналистам!
- Я охранял объект, - просвистел в щербатину пленный. - А ваш подчиненный проник на территорию!
- Так вот знай, Мартин Кинг, - Арчеладзе вытер наигранные слезы. - Сходить в огород за луком у нас в России не считается мародерством. И полагаю, никакая международная конвенция не признает это действие за преступление. Не так ли?
- Есть строгое разграничение полномочий, - заявил он. - Ваши подчиненные не имеют права вторгаться в зоны, охраняемые нашим контингентом войск. Это обусловлено Протоколом! Меня не интересует, что принято у вас в России!
- Ну, будет тебе, Мартин, - примирительно махнул рукой полковник. - Мой офицер взял немного лука, чтобы приготовить грибы. Стоит ли поднимать скандал?
Подавленность пленного сменилась возмущением.
- Ваш офицер проник на особо важный объект! Обезоружил охрану!..
Арчеладзе выстрелил еще раз, теперь в грязную, отвисшую у ботинка штанину - пленный непроизвольно дернулся, потянулся связанными руками к ноге.
- Ты сам отдал эту игрушку! Офицер доложил, что ты, парень, сам сдался в плен. О чем я вынужден доложить в объединенный штаб.
- Это не правда! Я пытался задержать!.. Вернулся Воробьев с котелком желтоватой дождевой воды, и Мартин, увидев его, мгновенно замолк.
- Вот видишь, - назидательно проговорил Арчеладзе. - Мой офицер готов подтвердить это под присягой. А если ты не согласен, старина, то он лишит тебя еще пары зубов.
В щелках его распухших глаз мелькнула ненависть.
- Лично вам это будет стоить карьеры. Вас немедленно вышвырнут из Боснии вместе с солдатами.
- Умой ему физиономию, - сказал Арчеладзе Воробьеву. - Не годится с такой рожей возвращаться в свою полицию.
- Ты что, Никанорыч, отпустить хочешь? - насторожился тот, готовый возмутиться.
- Непременно. И помалкивай, делай, что говорят.
Воробьев плеснул пленному в лицо воды, размазал грязь рукой, остальное вылил на голову. Тот не сопротивлялся и даже не пытался уклониться; заметно было, что он побаивается Воробьева - видно, крепко от него досталось. Но вместе со страхом оставалась и злоба...
- А теперь, козел, иди на свой объект, - сказал Арчеладзе. - Сторожить грядки. Потому что для другой службы ты не годен.
- Верните оружие! - потребовал он, стряхивая с головы воду. - И развяжите руки.
Полковник выпустил ему под ноги весь магазин - машинка была хорошая, стучала не громче швейной, жалко отдавать, - повесил на шею пленного, вынул из радиостанции аккумулятор и тоже вернул владельцу. После чего разрезал ножом телефонный кабель, которым были скручены руки.
- Иди, вояка! И запомни: с русскими лучше не связываться. Потому что у нас почти никто не знает английского. И вместо ответа на пароль сразу бьют в лоб.
Тот покосился на Воробьева и сдержал кипящую ненависть. Легко выпрыгнул из капонира на бруствер и пошел в лес.
- Никанорыч, они ведь придут к нашим на разборки! - проводив взглядом американца, сказал Воробьев. - Ты же его оскорбил!.. Он уверен: солдат США лучший в мире солдат! К чему нам эта заваруха?
- Нам как раз и нужна заваруха, - не согласился Арчеладзе, выглядывая за бруствер. - Пусть подерутся. А то наши в Боснии выглядят, как бедные родственники дядюшки Сэма. Приставили охранять центр связи. А эти стерегут гробокопателей "Арвоха". Уверен в этом!
- Считаешь, в этой деревне они и приютились?
- Очень может быть. Да сейчас и поглядим! Ты давай чеши к нашим в деревню, а я за этим Мартином пойду.
- Что мне делать у этих наших?
- Да предупредить бы надо мужиков. Чтоб врасплох не захватили, - Арчеладзе достал из внутреннего кармана обертку от шоколада и карандаш. - Пиши, но только каракулями и с ошибками, как бы серб по-русски написал. Дескать, сегодня ночью американцы придут драться. Пусть навешают им как следует. Глядишь, и уверенность появится.
- Ну ты и провокатор, Никанорыч! - поморщился "грибник". - Просто иезуит.
- Да ведь у нас служба такая, брат, - вздохнул полковник и выбрался из капонира. - Ты в деревне этой был, где нам лучше встретиться? Чтоб не искать друг друга?
- Там есть речка за околицей и взорванная плотина. Электростанция была...
- Тогда до встречи! - Арчеладзе нырнул в темнеющий лес, пошел от дерева к дереву.
Дорога шла все время вниз, в долину, и дальний склон горы, подернутый кустарником, иногда мелькал в просветах деревьев. Отпущенного пленного он видел всего дважды, причем в полукилометре впереди себя и недалеко от деревни - уже просвечивали черепичные крыши. Резко взял влево, чтобы обойти кругом и появиться с тыла, откуда не ждут гостей. Он почти сразу вышел к шумящей горной речке, разделяющей неширокую долину и деревню пополам, отыскал плотину, точнее, нагромождение рваных железобетонных глыб, и не останавливаясь форсировал ее по колено вброд.
Когда он добрался до каменного карьера, врезанного в склон горы, совсем стемнело и в двух домах зажглись огни. В небе вновь послышался гул тяжелых вертолетов: кажется, морские СН-46 только сейчас покинули зону. Арчеладзе тотчас же связался с Кутасовым.
- Гости отбыли, - доложил тот. - Но усиление не сняли, народу в зоне - весь батальон. Так что вы назад даже не суйтесь.
- Мы и не собираемся, - безразлично сказал полковник. - Это ты сейчас к нам пойдешь. Возьми с собой пятерку своих ребят и обходным путем, через голландскую зону, прямо к нам, - он назвал координаты. - Голландцы мужики смирные, спокойные, да и зона у них благополучная, даже минных полей нет.
- Гриф, но это же далеко, - воспротивился "каскадер". - Это я к полуночи только приду. Может, попробую напрямую?
- Я тебе попробую! Раньше полуночи ты мне и не нужен. Да прихвати что-нибудь пожевать.
Арчеладзе поднялся повыше левым склоном карьера, устроился среди камней, откуда деревня просматривалась до последнего сарая, и стал изучать с помощью ночного бинокля домики и прилегающие к ним сады. Конечно, интересовали в первую очередь те, где горел свет. Вероятно, один из них служил казармой, поскольку во дворе и саду часто появлялись люди с оружием. Их суета красноречиво свидетельствовала о том, что Мартин Кинг добрался до своих и сообщил о вопиющем хамстве и наглости русских. Не мог не поделиться, на роже все написано. Полковник не был уверен, что негласная охрана этой деревни служба безопасности "Арвоха"; судя по пленнику, скорее всего, спецназ или разведгруппа из батальона морских пехотинцев. Тренированные, профессиональные вояки, но вряд ли они сыщики, мастера тайных дел. Однако то, что охраняют эту живописную маленькую деревню скрытыми от глаз постами уже показатель. И то, что она пуста на первый взгляд, со счетов не сбросишь. База для секретной группы археологов самая подходящая - близко от объекта и довольно глухой угол в Земле Сияющей Власти. Если даже завернет сюда какая-нибудь непосвященная комиссия ООН - ничего здесь не обнаружит.
Особенно интересным оказался второй дом, в окнах которого сквозь опущенные жалюзи пробивался свет. На его крыше отчетливо просматривалась тарелка космической антенны, направленная в сторону деревни, где располагался центр космической связи, а в саду, среди фруктовых деревьев, стоял грузовик с мощной дизельной электростанцией в крытом кузове, и приглушенный гул двигателя был единственным ярким звуком во всей деревне. Остальные семь домов, казалось, нежилые, но приготовленные к заселению - ко всем тянутся наспех проброшенные по садам кабели, и всюду на окнах стальные жалюзи. Сомнительно, что остались от выселенных сербов-хозяев; скорее всего, это уже работа Службы безопасности - надежная защита от прослушивания. Впрочем, обитатели могли быть во всех домах, разве что не приехали еще со службы, припоздни-лись, допустим, по причине падения вертолетов в зоне...
Полковник оставил свой наблюдательный пост и, закладывая для страховки круг побольше, направился в сторону взорванной плотины. Воробьев уже был на месте, обозначил себя условным знаком - трижды включил инфракрасный излучатель.
- Вручил депешу? - спросил Арчеладзе.
- Вручил, да что толку? - невесело проговорил "грибник". - Поколотят их американцы.
- Почему так решил?
- Знаешь, Никанорыч, не та десантура пошла. Не злые они, ярости нет. Ходят, как вареные. Или нет, как влюбленные: стихи читают.
- Ничего, набьют морду - полезно будет. Ярость появится.
- Может, подсобим ребятам? С этой стороны? С тыла? - предложил Воробьев.
- Погоди, Кутасов придет, подсобим, - пообещал Арчеладзе.
"Каскадер" явился в двенадцатом часу ночи, одолев за четыре часа больше тридцати километров, причем двигаясь скрытно через посты, ограждения и минное поле: как выяснилось, примыкающие к Сатве зоны тоже начали минировать. А в деревне тем временем прекратилось всякое движение, даже свет потух в доме с космической тарелкой. Воробьев уже начинал волноваться, предполагая, что американцы струсили и драться к русским не пойдут, избрав официальный, законный путь отмщения - через жалобу в Объединенный штаб. Однако в половине первого ночи на единственной деревенской улице засветились автомобильные фары. Наблюдатель из карьера доложил, что в деревню въехали четыре джипа с надписью "Гражданская полиция ООН" и бронеавтомобиль с охраной из шести человек. Во всех домах почти сразу же загорелся свет. Археологи - если это были они - вели себя довольно обыденно, и их позднее возвращение не являлось каким-то особым событием. Вероятно, это был нормальный режим работы. Никто из них не повалился спать, мало того, началось хождение из дома в дом, слышались громкие разговоры и даже смех.
Свободная от службы охрана - не менее двух десятков человек - напротив, собралась в своем доме-казарме и около часа никто не высовывался на улицу. И лишь когда археологи разбрелись по домам и в окнах стал гаснуть свет, зашевелилась и охрана. Находящийся в непосредственной близости наблюдатель из команды Кутасова передавал, что в доме и дворе начинаются сборы в дорогу, причем форма одежды и вооружение странное - легкий летний камуфляж, обтянутые сеткой каски, маски на лицах, резиновые дубинки, наручи и нунчаки. Через десять минут около двадцати пяти человек погрузились в крытый гражданский грузовик без опознавательных знаков и в сопровождении одного джипа Гражданской полиции направились куда-то на север.
Арчеладзе выждал еще минут двадцать, после чего толкнул Кутасова в бок.
- Ну что, Сергей Александрович, теперь наш черед. Давненько не было у тебя большой прогулки.
"Каскадер" проверил эфир на предмет радиоперехвата и включил канал одновременной связи...

Глава 9

Катастрофа с двумя боевыми вертолетами, происшедшая на глазах Дениза, не то чтобы шокировала его, а повергла в тихое, задумчивое смятение. Целый ряд необъяснимых событий, наслаиваясь друг на друга, образовали в сознании некий пирог, и внезапная, по силе ощущений равная падению метеорита, гибель вертолетов на горе Сатве стала последней каплей. В душе что-то лопнуло, разорвалось, и окружающий мир стал видеться как в детстве - огромным, таинственно-пугающим и бесконечным. Так уже было, когда в трехлетнем возрасте его привезли к бабушке, в тот самый дом в пригороде Сан-Франциско, где сейчас жили родители. Джейсон не запомнил его внешнего вида, но зато в памяти навсегда осталось, каким он был внутри: весь первый этаж состоял из анфилады комнат. Однажды он отправился в самостоятельный поход по его недрам и заблудился. Он с трудом открывал высокие двери, проходил одну комнату и снова оказывался у дверей. И так было бесконечно! Одинаковые литые бронзовые ручки, темно-вишневые тяжелые створки из постаревшего красного дерева и снова пространство, заполненное живой, шевелящейся мебелью на гнутых ножках с львиными лапами, портретами мужчин и женщин на темных стенах, которые встречают его и провожают своими двигающимися глазами. Сначала это было интересно и забавно, и бесконечность дома увлекала и радовала его, как радовала бабушкина большая земля вокруг дома, по которой можно было бежать, сколько хочешь, и не достичь края. Однако Джейсон открывал и открывал двери, а они не кончались, и нарастая с каждой новой комнатой, начал подступать страх. Он уже бежал, едва сдерживая слезы отчаяния, и в детском сознании еще теплилась спасительная мысль - сейчас, открою еще одни двери, и увижу маму или бабушку. И все кончится благополучно!.. Но и эта надежда мгновенно истаяла, когда он, наконец, открыл последнюю дверь и оказался в тупиковой комнате, где стояли высокие напольные часы с огромным медленным маятником. Джейсон забился в угол, зажал рот, чтобы не разреветься, а глаза непроизвольно приросли к движению темно-блистающего круга.
Тогда он, наблюдая за качанием маятника, ощутил вдруг себя человеком, ибо увидел, как течет время.
И с той поры он не любил часов, особенно имеющих маятник, возможно потому они у него часто ломались или просто останавливались по неизвестной причине и в самый неподходящий момент. В детской памяти отпечаталась связь Времени и Смерти.
Сейчас перед глазами стояли два огненных дымных шара, возникших на склоне горы как один круг движущегося маятника.
Всего мгновение назад боевые машины шли курсом на обсерваторию, чтобы нанести ракетный удар по подозрительному объекту, торчащему на горе. И вдруг обе словно застопорились в воздухе - с пилотами что-то произошло! - и как по команде, кувыркаясь через хвост, рухнули на лесистый склон. Прилетевшие спасатели, эксперты и начальство из Объединенного штаба вместе с морскими пехотинцами целый день собирали обломки, опрашивали очевидцев и главное искали "черные ящики". К вечеру картина была более-менее восстановлена, найдены и собраны клочки и ошметья, оставшиеся от пилотов, обезврежены все неразорвавшиеся ракеты, которые разлетелись далеко по округе, и эти "ящики" с магнитофонными пленками, где записывалось все, что происходит на борту. Их еще предстояло расшифровать в специальной лаборатории, однако Дениз уже знал, отчего произошла катастрофа, и почему пилоты бросили управление.
Теперь он уже не сомневался в существовании ангелов, являющихся к людям, взошедшим на эту гору с искренней молитвой. Напрасно было считывать информацию с магнитофонной пленки, на которой зафиксировались параметры работы двигателей, приборов, бортовых систем и переговоры пилотов. Если они и молились, то наверняка в душе, в мыслях, не произнося вслух ни единого слова. Самая умная электроника не в состоянии была записать чувства, тем более, самые сокровенные. После драматичного случая с капралом Флейшером Дениз еще трижды поднимался на вершину Сатвы. В связи с неожиданным преображением батальона морских пехотинцев в специальные силы у Джейсона сменился хозяин и он оказался в подчинении у чужих, заключенных в ореол таинственности начальников, таких же умных, скользких и призрачных, как беседовавший с ним сотрудник Службы национальной безопасности. Буквально на следующий день после встречи с Барлеттом-Бейлессом к Денизу явился один из них и приказал немедленно выслать на вершину всех саперов, имеющихся в батальоне, для снятия минного поля. Новоиспеченный подполковник, пересилив внутренний протест, поднялся на гору вместе с саперами и находился там около семи часов - ничего ни с кем не случилось! А уж саперы-то, кажется, обязаны были молиться, трогая руками собственную смерть.
На другой день он снова забрался на гору, теперь с диверсионно-разведывательным взводом, который должен был заниматься только охранной службой на вершине горы и в жилом городке, где разместилась специальная команда научных сотрудников, приехавших в Боснию, чтобы развенчать легенды и мифы вокруг злополучной горы. Разведчики оборудовали на вершине еще одно охранное кольцо, негласное, скрытое даже от глаз собственных однополчан. Отныне всякий доступ выше первого уступа, обтянутого проволочными спиралями и обустроенного огневыми точками, прекращался. Самому Денизу было разрешено лишь проверять службу своих подчиненных, и то только ночью, когда на вершине никого нет, причем без права выхода на открытое место: все секретные посты располагались ниже по склону на сто метров и только в лесу. И все-таки, уже после всех запретов, он в третий раз побывал на самой вершине Сатвы, когда вместе с Барлеттом-Бейлессом сопровождал команду ученых.
Каждый раз непроизвольно Джейсон осматривался по сторонам, разглядывал изрытую окопами и капонирами землю, мысленно отмечая, что ищет место, где стояло жилище Иисуса Христа. Батальонный медик Густав Кальт будто уголь заронил; всякий раз Дениз все больше и больше начинал верить, что это именно так - здесь жил Господь! Но стоило спуститься вниз, как это тонкое, едва уловимое ощущение бесследно исчезало и все мысли, бывшие на вершине, казались смешными, несерьезными для морского пехотинца армии США.
И только после катастрофы с вертолетами вместе с толчком звенящей ударной волны его обдало каким-то ветром. Будь он религиозным человеком, этот ветер можно было бы назвать дуновением Святого Духа.
Его смятенное состояние никто в батальоне не заметил, впрочем, в суете, творившейся тогда в зоне, никому не было дела до душевных переживаний командира морских пехотинцев. Все, кто обеспечивал ликвидацию последствий катастрофы, были немного сумасшедшими, нервными и религиозными. Лишь всевидящий врач Густав Кальт, улучив момент, когда вокруг никого не было, спросил своим холодно-спокойным голосом:
- Вам плохо, сэр? У вас определенно нездоровый вид.
Дениз сначала отмахнулся от него, даже разозлился.
- Выполняй свои обязанности! - приказал он. - Ступай туда, где ты нужен!
- Там я уже не нужен, - усмехнулся доктор и посмотрел в небо. - Несчастным требуются иные лекари.
И ушел. А Дениз, некоторое время поболтавшись в районе катастрофы, сам подошел к Кальту - поговорить здесь больше было не с кем.
- Бедняги, - сказал врач, кивая на пластиковые мешки, куда собирали останки пилотов. - Был ли им знак какой-нибудь, когда они сегодня утром проснулись? Когда садились в кресла своих машин? Мне все время хочется спросить мертвого - слышал ли ты сигнал, поданный тебе? И если слышал, почему не внял ему? Не захотел прислушаться к голосу судьбы?.. Но мертвые никогда не отвечают!
- Ты фаталист, Густав, - определил Дениз. - Филантроп и фаталист. Напиши об этом статью в журнал. И у тебя появятся последователи.
- Нет, я не стану писать в журнал об этом. Лучше напишу о вас, сэр. Как вы ходили по склону горы Сатвы и, глядя на рваный дюраль, разрывали свою душу, и думали о Боге.
- Я не думаю о Боге, эскулап. Я думаю о себе. Как всякий эгоист и самовлюбленный человек.
- Впрочем, нет! - вдруг спохватился Кальт. - Мысль о последователях мне нравится. Это было бы неплохо, создать новое течение в философии, основанное на фаталистической филантропии.
- Слишком сложно, тебя не поймут. Возьми пример с Муна или еще какого-нибудь идиота.
- Нет, сэр, вы ничего не понимаете в философии религиозного сознания,смело заявил доктор. - Точнее, в возникновении такого сознания. Чем сложнее, чем безумнее новое течение, тем больше будет последователей. Человек должен познавать, тянуться к разгадкам тайн существования божественного. Как вы сейчас, сэр. На этом основаны все религии и секты сегодняшнего мира. Поэтому люди вообще утратили слух и зрение и больше напоминают вот эти мешки с кусками тела. Они не слышат сигнала, не видят знака, просыпаются утром, садятся в кресла своих летающих машин и ложатся на боевой курс. Чтобы стрелять по горе с удивительным названием - Астра.
- Эта гора называется иначе! - уже в который раз Джейсон ощутил неясный толчок в душе от слов Густава. - Почему ты назвал ее - Астра?
- Видите ли, сэр, астрофизический комплекс не случайно построен на этой горе, - мягко возразил Кальт. - Она ниже других, и не такая заметная, но с нее лучше, чем откуда-либо видны звезды и планеты Вселенной. Здесь менее важна высота, чем угол зрения.
- Ты еще и звездочет, Густав?
- Я просто любопытный человек, сэр.
- Об Астре тебе тоже рассказал тот старый серб?
- Вы проницательны, сэр, - голубыми глазами улыбнулся врач. - Именно он рассказал мне историю горы.
- Этот серб - ходячий справочник, энциклопедия по истории Боснии?
- Нет, он просто старый человек. Очень старый и любознательный. К тому же имеет отличную память. Астра - гора, с которой древние астрологи и славянские волхвы наблюдали космические тела. И вот однажды, в нулевое время по нашему летоисчислению, они увидели на небосклоне восходящую звезду. Потом ей дадут название - Вифлеемская. Звезда еще только всходила, но волхвы прочитали этот знак и немедленно отправились в дорогу, потому что путь из Боснии, с Балканских гор, до палестинского Вифлеема составляет ровно девять месяцев, если двигаться пешком и плыть на маленьком суденышке. И они поспели вовремя, потому и первыми поклонились Новорожденному, возвестив о рождении Спасителя человечества.
- Густав, хватит тебе оперировать вросшие ногти на солдатских ногах и уничтожать сухие мозоли, - после паузы проговорил Джейсон. - Из тебя бы получился неплохой батальонный священник.
- Спасибо, сэр, но я на своем месте, потому что боль солдатских ног всегда достает душу. Спросите об этом у пехотинцев.
- Я знаю, сам испытал, - признался Джейсон. - А ты не сочиняешь, эскулап?
- Да, я мог бы сочинить о горе, где расположена обсерватория. Однако, думаю, явления, происходящие на Сатве, придуманы не мной. И вы, сэр, испытали их сами, как испытывали когда-то боль в ногах от сухих мозолей.

Предыдущая страница 9 Следующая страница


Земля Сияющей Власти 10

- Когда же был построен астрофизический комплекс? Об этом помнит твой старый серб?
- Разумеется, сэр. Новый построили в шестьдесят первом году, а до него здесь стояла просто высокая башня, которая называлась по-сербски Белая Вежа. Отсюда и современное название горы. Башня разрушилась от времени, и тогда выстроили две обсерватории. А раньше древние астрологи поднимались на Белую Вежу и наблюдали космические тела, планеты и звезды. Они предсказывали судьбу людям, землям и целым народам И все время ждали, когда воссияет новая звезда, чтобы выйти в дорогу и первыми поклониться Второму Пришествию Младенца. Поклониться и попросить его не вершить на земле Страшного Суда, поскольку они, первопоклонники, готовы принять на себя все грехи человечества. Известно же, все зрячие всегда имеют три преимущества перед слепыми - первыми увидеть звезду, первыми поклониться Господу и первыми пойти на Голгофу.
Слушая его, Дениз вновь ощутил то состояние, что испытал в детстве, когда бежал по анфиладе, погружаясь из одного пространства в другое, более пугающее неизвестностью. В протестующей душе медленно вызрело отторжение, он не хотел открывать следующие двери, потому что боялся увидеть там тускло-золотой блеск маятника, от которого жизнь делалась пустой и короткой.
- Все! Молчи, Густав! - неожиданно для себя крикнул он и вскочил. - Уходи! И больше ко мне не смей приближаться!
- Я не виноват, сэр, - со своей отвратительной холодностью сказал доктор.Вы сами пришли ко мне. Разве не так?
Джейсон сбежал со склона горы вниз, заскочил на броню и приказал водителю ехать в штаб. Беготня и неразбериха в зоне позволили ему незаметно исчезнуть, и лишь спустя несколько часов сержант Макнил доложил, что все это время его спрашивал и искал призрачный человек Барлетт-Бейлесс, и, не найдя, велел передать приказ - письменно объяснить, где и по какой причине находился он в период ликвидации последствий катастрофы. Кажется, новый шеф намеревался держать Дениза под жестким контролем...
Вместо объяснений он сел писать письмо родителям в Сан-Франциско, извел кучу бумаги, но никак не мог выразить то, что хотел. И лишь когда после обычного приветствия сразу же написал вопрос - целы ли напольные часы с маятником в тупиковой комнате анфилады, - понял, что ради этого и сел сочинять письмо. В таком виде его и отправил, даже не подумав, как мать отнесется к этому. Однако письмо не помогло ему вернуться в нормальное, привычное состояние духа. Джейсон побродил по пустому ночному штабу и ощутил приступ голода. Дежурный повар по телефонному звонку принес ему ужин в походных мисках-термосах, и Дениз с жадностью съел все, даже десерт в виде кремовых палочек на ананасном соке, который обычно использовал для самодельного коктейля из джина, водки и тоника. Сейчас он не стал ничего смешивать, хотелось чистого, натурального продукта: горького, сладкого, кислого, - по отдельности. Джейсон выпил сначала полстакана водки, потом столько же терпкого, со смолистым вкусом, джина, запил водой и все равно не успокоился.
И тут на счастье - пожалуй, впервые за все время! - влетел сержант Макнил и принес весть: средь бела дня русские из десантного батальона напали на пост возле городка команды ученых, избили пехотинца, отняли у него боеприпасы и отпустили, пригрозив расправиться со всеми американцами. И теперь командир диверсионно-разведывательного взвода принял решение наведаться в гости к русским и просил подполковника Дениза закрыть на это глаза, обязуясь отработать чисто. В тот же миг Джейсон понял, чего ему не хватает, чтобы избавиться от навязчивых чувств, возникших утром в зоне драки! Хорошей, лихой драки, когда под кулаком хрустят ребра и переносицы, когда вся энергия души и разума вкладывается в способность нанести удар противнику, самому при этом оставаясь недосягаемым и неуязвимым. В офицерской школе морской пехоты рукопашные бои с полным контактом устраивались чуть ли не ежедневно, ходили взвод на взвод, и с самой первой потасовки Джейсон избрал себе за правило - заранее определить, выбрать противника и как бы ни сложилось - победить именно его. При этом всегда выбирал парня крупнее себя, чаще ниггера, чувствуя в нем атавизм природной диковатой силы и изворотливости. А черные ребята в школе считали его расистом. И вот однажды, высмотрев себе соперника, он понесся к нему сквозь дерущуюся толпу, неся кулак, как драгоценную ношу, насыщенную энергией, подобной шаровой молнии. Ниггер почувствовал это - услышал свой сигнал! - и попытался уйти, заслониться дерущимися фигурами, а потом руками. Еще не вступив в поединок, он умер, и удар Дениза лишь довершил дело. Схватка в тот же миг была остановлена. Когда медик подбежал к парню, тот уже вытянулся и раскис, оставшись лежать мертвой тряпкой.
От тюрьмы Джейсона тогда спасла медицинская экспертиза, установившая, что смерть наступила не от удара в лоб, а от разрыва сердечной стенки, проще говоря, от инфаркта. Ниггеры пообещали отомстить ему, говорили, что жить Денизу осталось до первых учений в обстановке, приближенной к боевой, где использовались настоящие патроны и гранаты, однако никто из них так и не посмел за всю учебу тронуть его пальцем, хотя ситуаций для расправы было предостаточно. Возможно, потомки африканских племен, живущих еще недавно среди дикой природы, и впрямь сохранили слух и зрение, о которых толковал ему врач Густав Кальт.

***

Русские охраняли центр связи и стояли всего в нескольких километрах от места дислокации батальона Дениза, поэтому он выехал за полчаса до назначенного времени, взяв лишь сержанта Макнила, чтобы не создавать ажиотажа вокруг предстоящей драки и исключить утечку информации. За подобные вещи в Объединенном штабе спрашивали строго, опасаясь больше всего вездесущих журналистов. Обычно такие эксцессы приходилось камуфлировать под специальную подготовку миротворческих сил, плановые учения, отработку действий спецподразделений ООН в особых условиях.
Поехали на бронеавтомобиле, прихватив с собой только трассирующие боеприпасы и осветительные снаряды для салюта. Диверсионно-разведывательный взвод еще не прибыл к месту сражения, и потому Дениз с потушенными фарами пробрался поближе к окраине деревни и встал, спрятав машину между кошарами. В ночную оптику - а она была превосходной на разведочной бронемашине - он озирал объект охраны русских и отмечал полную их бесшабашность. Мерзнущие на ветру патрули уныло хлюпали по грязи на размокшей улице, часовые явно дремали, завернувшись в брезент, мертвыми казались коробки БТРов; полусонное это войско выглядело жалко и вызывало чувство омерзения, как облезлая бродячая собака. Эти несчастные парни только назывались десантниками, поскольку Дениз отлично знал уровень подготовки войск в современной России. Они парашюты видели раза три, не больше, когда их обучали укладке перед первым и наверняка последним прыжком. Недокормленные, они тянулись вверх, и даже неплохой армейский харч, получаемый через ООН, никак не мог добавить им стати и крепости. Прежде чем обряжать их в форму и давать оружие, следовало бы отправить этих парней в санаторий с постельным режимом, и только потом на военные полигоны. Один совсем тощий и длинный солдатик приблизился к бронеавтомобилю почти вплотную, и Дениз дал команду сержанту быть наготове, чтобы отъехать назад, но парень ничего не заметил, хотя смотрел прямо перед собой. Он стоял, ссутулившись, и что-то бормотал, то и дело поддергивая автоматный ремень на узком плече. На какой-то миг Джейсону почудилось, будто он молится! И что-то знакомое послышалось в его словах, по крайней мере, в их звучании. Осторожно высунувшись из люка, Дениз прислушался к его речи и внезапно понял - солдатик читал стихи.
В этом было что-то противоестественное, отталкивающее, как и в словах Густава Кальта. Разум протестовал, отторгал это странное явление, ибо нельзя и ненужно открывать двери анфилады, ведущей в тупик. Джейсон сел и стиснул кулаки, а память предательски вернула еще один эпизод из детства, только более позднего, когда по случаю приезда семьи Денизов бабушка собрала в доме своих подруг, таких же старушек, и они весь вечер играли на рояле и пели русские песни с заунывным, молитвенным мотивом и читали стихи. Точно так же, как этот парень...
- Взвод на подходе, сэр, - доложил Макнил, чем и вывел Дениза из мрака воспоминаний.
- Отлично, сержант! - мгновенно воспрял Джейсон и приник к прибору: по альпийскому лугу едва заметно мелькали легкие тени, разведчики выдвигались на исходный рубеж по всем правилам военного искусства, заимствованного у легендарных "тюленей" из знаменитой "Красной команды" подполковника Марченко. Четверо парней в разных точках вошли в деревню, мгновенно провели разведку и подали сигнал остальным. Джейсон решил, что сейчас они станут снимать часовых и патруль, однако вся охрана вдруг куда-то исчезла с улицы и объектов. Ни одного русского! Или сняли так чисто, что он просто не заметил?.. И тут увидел, как тощий солдатик, читавший стихи, спрятался за угол кошары неподалеку от бронеавтомобиля и теперь со страхом выглядывает, как зверек из норы. Даже сигнала тревоги не подал!
Тем временем взвод ртутью перетек с луга на окраину селения и стал медленно скапливаться вокруг дома, где располагалась казарма десантников. Один выстрел, громкий крик, и поднялась бы тревога, но часовые попрятались, а дневальные, вероятно, спали вместе с солдатами. У Джейсона сквозь мстительное чувство и предвкушение хорошей потасовки прорвался слабый протест: все же было нечестно, несправедливо нападать на сонных, и возникала даже мысль самому сыграть тревогу русским, выпустив очередь из пулемета. Но он сдержался и решил вообще не вмешиваться в драку, оставшись зрителем и болельщиком.
А взвод уже приготовился к штурму казармы, рассредоточившись возле каждого окна и дверей. Одного парня уже впихнули в аккуратно лишенное стекла окошко - чтобы блокировать оружейную комнату, несколько человек в разных местах деревни контролировали ситуацию на улице, дабы избегнуть всяких неожиданностей во время штурма. Все ждали сигнала командира, и Джейсон представлял, как парни сейчас напружинились перед броском и едва сдерживают ликующий воинский клич.
И вдруг произошло что-то непонятное: все пространство вокруг казармы зашевелилось, побежали неясные полосатые тени, и тишину разорвал многоголосый крик, волной покатившийся по округе - Ура-а-а! Джейсон вспомнил о приборе, но впопыхах дохнул на линзу и затуманил стекло. Через секунду дымка растаяла...
Полосатые человеческие фигуры возникали из ничего, вставали, казалось, из земли, вычленялись из стен и летели с крыш. В руках что-то белело, похожее на флажки. С ревом и криком эта призрачная полосатая сила хлынула к казарме, молниями растеклась повсюду, и Джейсон понял, что драка уже идет, причем яростная и веселая. В воздухе мелькали эти флажки, свист, возгласы и мат сливались со звуками ударов. Он видел лишь полосатые сполохи, неясный круговорот теней, рассыпающихся в брызги - прибор все искажал, не давал ясной картины и как бы отдалял, отсекал его линзами от живого дыхания драки. Дениз высунулся из люка, и сразу ярче стали все звуки - над полем битвы висел многоглоточный ор, из которого выделялся русский мат, закрученный с именами Бога, Христа и Богородицы.
И только ощутив сражение вместе с дыханием ветра, Джейсон внезапно осознал, что исход потасовки предрешен! Взвод его разведчиков уже был разбит вдребезги, расчленен на группы в два-три человека, и теперь идет добивание. Вся схватка длилась не более минуты, а пехотинцы уже валялись на земле, и только малая часть отступала на луг, но и она была охвачена полосатыми тенями, как ореолом.
Дениз выскочил на броню, рывком содрал куртку, но прежде, чем спрыгнуть на землю, увидел тощего солдатика, который теперь оказался тоже полосатым, а в руке был флажок. И этот глист пытался его контролировать, заступал ему дорогу, вращая в руке свой флажок, будто пропеллер. Он наступал! Джейсон спрыгнул, и едва ощутив толчок земли, сделал стремительный прыжок вперед, рассчитывая сходу сбить противника с ног. Всплеск боевой злобы мгновенно выпарил остатки жалости к этому недокормленному существу. Парень каким-то образом увернулся от удара и перестал вращать свой флажок. Встал в какую-то странную стойку, широко расставив ноги и раскинув руки, и замер, словно ожидая, когда его убьют.
И Дениз понял, что сейчас этот мальчишка умрет. До того, как получит удар. Кулак сжался сам и начал стремительно наливаться знакомой энергией шаровой молнии. Он видел перед собой узкую полосатую грудь, переходящую в длинную шею, на которой держалась большая и тоже длинная голова. Мягко двигаясь, Джейсон поднял руку и с одновременным шагом понес кулак вперед, но в этот миг в затылок дохнул сержант Макнил и на мгновение рассредоточил силу движения. Полосатая рука неожиданно полетела навстречу, при этом странно удлинняясь, и в последний момент Джейсон увидел, что летит не флажок, а малая саперная лопата на деревянной ручке...
Земля опрокинулась, спружинила мягко, как пуховая постель, и мир перед глазами, расчертившись в полосы, медленно угас.
Дениз очнулся и увидел перед собой призрак Густава Кальта. Доктор с холодно-каменным лицом махал руками над его головой, а за плечом стояла надгробная статуя сержанта Макнила. Видение все еще было исчеркано бегущими полосами, как бывает на экране телевизора.
- Он открыл глаза! - трагично проговорил сержант, словно издалека.
Кальт заглянул в лицо, спросил деловито:
- Вы в порядке, сэр? Сейчас я забинтую голову и все будет в порядке.
Джейсон махнул рукой в сторону Макнила и будто бы сказал - Уйди! Но тут увидел, что кулак все еще сжат, скован, стянут судорогой и не поддается воле. Сержант не ушел, а как бы растворился в воздухе, оставив после себя черное пятно, в точности повторяющее очертания фигуры.
- Вам повезло, сэр, - сказал Густав, закрепляя повязку специальной сеткой. - Удар нанесен плоскостью лезвия лопаты. А если бы ребром - снесло бы полчерепа. Вам известно, сэр, у русских саперные лопаты специально затачиваются как клинок. Я видел эти рубленые раны - зрелище ужасное.
Дениз машинально подался вперед, хотел спросить - где видел?! - Кальт удержал его, уложил голову на спинку кресла.
- Нет, сэр, во взводе разведки, к счастью, все живы. Только ранено двадцать два человека. И характер ранений примерно как у вас. Есть еще несколько сломанных ребер, но это не в счет... А разрубленные саперными лопатками головы я видел в России. Если быть точным, в Грузии, когда там усмиряли бунт.
- Их кто-то предупредил, - Дениз наконец услышал свой голос и не узнал его. - Они ждали нападения...
- Кого предупредили? - между делом спросил доктор.
- Русских... Они приготовились. И взвод попал в ловушку. Кто их мог предупредить?
- Вероятно, Господь Бог, сэр, - спокойно ответил Кальт. - Он всегда на стороне слабых.
- Этого не может быть, Густав! - внезапно для себя возмутился Джейсон. - Ты хорошо разбираешься в вопросах религии, но говоришь глупость. Если ты знаешь, что русские затачивают лопаты, то должен знать, что они гнусные безбожники. Потому что ругаются в Бога и в Христа.
- Должно быть, сэр, это им позволено.
- Кем позволено?!
- Господом, сэр. Кто еще может позволить ругаться таким именем и никак не наказывать за кощунство? Только Господь. Ведь не наказал же он русских?
- Потому что тупых грязных свиней бессмысленно наказывать!
- Вы не правы, сэр. Бог наказывает их все время, но совсем иначе. А ругательство это, сэр, вовсе и не ругательство.
- Что же еще, если они позорят даже Богоматерь? - только сейчас Джейсон начинал чувствовать боль в голове.
- Молитва, сэр, - невозмутимо проговорил Густав. - Это трудно себе представить, но - молитва. Только произносят ее не в храме, и не перед сном, а в бою. Это боевая молитва русских. Она имеет очень древние корни. Славяне таким образом призывали богов на помощь в битве. А когда к ним пришло христианство, традиция сохранилась. И новый Господь позволил варварам молиться по-прежнему. И сегодня русские парни весьма искренне молились, потому к ним пришла удача.
- Кто тебе об этом сказал?! Опять тот старый серб?
- Да, сэр, тот старый серб.
- Почему такая несправедливость? Почему только варварам позволено? И прощается даже богохульство? Ты спросил об этом серба?!
- Прошу вас, успокойтесь, сэр, - Кальт поднес ему склянку с жидкостью.Выпейте это, сэр. Вам вредно волноваться.
Джейсон выбил склянку, переждал, когда тяжелый шар боли откатится от головы.
- Я спрашиваю тебя, эскулап: почему?
- Если вам хочется, я могу ответить, сэр, - бесстрастно вымолвил он.Господь питает любовь к русским.
- Хочешь сказать, они тоже богоизбранный народ, как иудеи?
- Нет, сэр, богоизбранный народ на земле - иудеи. Потому они и называются - рабы Божьи. А варвары - внуки Божьи. У них родственные отношения и родственная любовь. Это совсем другое, сэр, как вы понимаете. Кто Господу ближе, раб или внук? И кому больше прощается?.. Извините, сэр, это трудно сразу осмыслить и принять, но если хотите разобраться в сути вещей, вам следует заняться русской историей. Варвары довольно подробно изложили свое древнее мироощущение и абсолютно точно знают свое место в мироздании. Они всегда мыслили себя внуками Божьими и потому до сих пор говорят Господу "ты", как принято среди родственников.
- Врешь, Густав Кальт! Ты все время мне врешь!
- В чем, сэр? У меня нет никаких причин обманывать вас. Я получаю вопрос и говорю вам ответ, тот, который мне известен.
- Врешь, что знаешь все это из рассказов серба! Вероятно, ты специально изучал историю русских.
- Да, я любознательный человек, сэр, но не более того, - вдруг заскромничал доктор. - И когда слышу интересующую меня информацию, то запоминаю ее и пытаюсь анализировать.
Джейсон смерил его взглядом, остановился на лице Кальта - тот смотрел прямо, не мигая, и в голубых глазах он увидел свое отражение с белой повязкой на голове.
- Не простой ты парень, Густав, - проговорил он тихо, прислушиваясь к боли. - Если бы не знал тебя несколько лет, не видел бы тебя в деле, мог подумать, что ты сам - русский шпион, внедренный в мой батальон. И что это ты предупредил русских. Но я хорошо помню, как ты храбро дрался в Ираке, когда была "Буря в пустыне". Арабы же - всегда водили дружбу с русскими...
- Дрался, потому что батальон попал в трудное положение. И на счету была каждая винтовка. Но я, сэр, очень люблю свое дело, пусть чаще всего вырезаю вросшие ногти и удаляю сухие мозоли.
- Опять ты врешь, Густав. Ты везде был обыкновенным парнем, а в Боснии начал открываться совершенно с другой стороны. Не узнаю тебя, батальонный эскулап.
- В Боснии, сэр, и вы стали другим человеком.
- Да нет же, Густав! Меня здесь преследуют постоянные неудачи! И больше ничего. Я участвовал во многих операциях и со мной никогда ничего не случалось, - Джейсон потрогал бинт на голове. - А здесь первый раз в жизни получил ранение... И от кого, Густав? От какого-то заморыша с саперной лопаткой?!. Послушай, а ты знаешь, почему русские вышли драться в полосатых рубашках? Это тоже имеет какой-то символический смысл?
- Эти рубашки, сэр, называются тельняшками.
- Да, я слышал, знаю... Но почему они не надели вниз бронежилеты? И сняли каски? Они считают, что полосатые тельняшки защищают?
- Я так не думаю, сэр, - проговорил Кальт. - В этих тельняшках, вероятно, хорошо драться в темноте, видно, где свои, а где чужие.
- Но и противнику это отлично видно!
- Они были уверены в своих силах. Русские вышли драться насмерть, сэр. Поэтому сняли всякую защиту. А наши разведчики рассчитывали просто помахаться кулаками и дубинками. Улавливаете разницу, сэр?
- Насмерть? Почему сразу насмерть? Если они были предупреждены кем-то, то вероятно знали, что мои парни идут на обыкновенную потасовку и не хотят убивать.
- Мы имеем дело с варварами, сэр, - вздохнул доктор. - Русским ничего не оставалось, как идти насмерть. В другом случае они бы никогда не победили. Эти парни из России и в самом деле плохо питались и не имеют достаточной мышечной массы. У варваров же есть древний магический обряд: когда не хватает физической силы, они снимают всякую защиту, одежду и идут в бой полуголыми, обнаженными, при этом призывая на помощь богов. И когда боги видят, что внуки их идут на смерть - срабатывает родственная поддержка.
- Неужели русских специально обучают этому? - тихо усомнился Джейсон. - Да нет же, мне хорошо известен уровень их подготовки и методика обучения. Ты это сам придумал, Густав? Или опять серб?
- Об этом много написано, сэр.
- Допустим, ты прочитал, что написано, а я не уверен, что об этом читали сами русские.
- Вы правы, сэр, вряд ли, - согласился врач. - Должно быть, им и не нужно читать. Варвары знают свои магические обряды из других источников. У них наблюдается странное явление - коллективное мышление в критической ситуации. И просыпается генетическая память. Они начинают совершать непредсказуемые, алогичные поступки. Человеку с нормальным сознанием и психикой хочется защищаться панцирем или бронежилетом, подобрать более совершенное оружие; варвары же поступают от обратного.
Джейсон помолчал, неожиданно обнаружив, что сведенный судорогой кулак разжался и теперь кисть спокойно висит на ручке кресла.
- Спасибо тебе, Густав! - откровенно поблагодарил он. - Ты мне подсказал отличную мысль! И завтра же я возьму реванш!
Доктор не спеша собрал с процедурного столика инструменты, использованные шприцы и пустые ампулы, ненужное выбросил в стеклянную урну, остальное убрал в шкаф.
- Если вы хотите отправить парней на драку с русскими в полуобнаженном виде, сэр, то оставьте эту затею сейчас же, - посоветовал он. - Ровным счетом из нее ничего не получится.
- Ты уверен?
- Да, сэр. Что позволено внукам, не позволено рабам.
Дениз рассмеялся, пересиливая звенящую боль в голове.
- Эти сказки можешь оставить себе, Густав! Или выбросить в урну. Я услышал от тебя главное: полуголый парень вынужден будет драться насмерть! И голыми руками! Я это испытал сам! Я научу этих откормленных быков побеждать! Научу их призывать богов!
- Мне очень жаль, сэр, но я предупредил вас.
- Ты умный парень, Густав, но склонен к мистификациям.
Он вдруг оставил свои занятия, придвинул стул, сел напротив и как-то тревожно посмотрел в глаза Джейсону.
- Не спешите делать скоропалительные выводы, сэр, - медленно, с интонацией гипнотизера, проговорил он и замолчал. И эта пауза заставила молчать Дениза.
В этот момент в комнате вновь материализовался "черный вестник" Макнил, застыл изваянием возле двери.
- Плохие новости, сэр, - трагическим басом протянул он. - Команда ученых исчезла из жилого городка в полном составе. Я принял меры к розыску...
Остальное уже доносилось до ушей Джейсона будто сквозь стенку: звенящий пожар боли заполнил все пространство под черепной коробкой.

Глава 10

Он прижимал резкое, упругое, как хлыст, тело женщины к полу и хватал ртом воздух. Показалось, вместе с дыханием остановилось и сердце, но в груди оставалась боль, щемящая, жгучая, и сейчас она единственная означала, что жизнь еще не потеряна. Смерть всегда лишает человека болевых ощущений, мало того, испытавшие ее говорят, что наступает сладострастный момент, по силе сходный с оргазмом. Сознание оставалось чистым и обостренным, и он сосредоточился на одном - не выпустить ее руку с зажатым пистолетом, ибо служанка великолепно владела собой и, держа палец на спусковом крючке "Макарова", не стреляла - ждала, когда он потеряет сознание или силу. Тогда можно будет хладнокровно добить, а если нет - вряд ли они хотят его смерти! - то высвободиться из-под тяжелеющего, вянущего тела, связать, оказать первую помощь - в том случае, если ранение в грудь не смертельное. А потом всадить укол, тот, от которого Иван Сергеевич испытывает страх и полную неспособность к сопротивлению.
Мамонт силился вздохнуть, чувствуя, что только это спасет его сейчас от давящей слабости и, возможно, от гибели. Он потерял счет времени и не мог определить, сколько уже не дышит и как долго не бьется сердце. Невозможность контроля за собственным состоянием, видно, начинала туманить сознание, потому что он не заметил, как Инга сползла с кровати и оказалась рядом, увидел лишь ее руки, сомкнутые на горле Айоги. Обмороженные, в рваных лохмотьях кожи, пальцы из ярко-красных стали белыми. Служанка задыхалась, и этот ее конвульсивный хрип неожиданно пробил пробку в гортани. Первый вздох напоминал первый вздох новорожденного, потому что вдруг от кислорода опалило легкие и голову, так что он застонал от боли и почувствовал, как мощно и гулко застучало сердце - значит, осталось цело! Пуля скорее всего сидела где-то в груди.
Айога выпустила пистолет, скрючила пальцы, норовя подтянуть руку к своему горлу. Мамонт ударом отшиб оружие в сторону и встал на колени.
- Отпусти ее, - прохрипел как чревовещатель.
Инга не слышала, душила, и глаза ее становились безумными. Он оторвал руки спутницы, толкнул в лицо.
- Уйди!.. Тебе нельзя... убивать! Айога хватала ртом воздух, точно так же, как недавно хватал его Мамонт. В расширенных глазах стоял смертный ужас. Инга не успокоилась, поползла к пистолету - пришлось оттаскивать ее за волосы и укладывать рядом со служанкой.
- Лежать! Всем лежать!..
Он с трудом поднялся на ноги, затем вскинул и швырнул легкое тело Айоги в угол за кровать. Отдышался, борясь с комом огненной боли, страх смерти в глазах служанки неожиданно подтолкнул его к решению. Неуверенной рукой Мамонт нашарил в кармане коробку со шприцами, достал один, снял защитный колпачок с иглы. Он не знал, куда следует колоть это снадобье, а спросить было некого - Иван Сергеевич так и не обнаруживал себя. Да и все равно в таком состоянии в вену не попасть. Всадил иглу в предплечье, сквозь ткань черного халата, и выдавил содержимое шприца.
Служанка хваталась руками за горло, преодолевая спазм, дышала коротко, будто плакала в голос, и укола даже не почувствовала. Мамонт отшвырнул шприц, поднял на руки Ингу, посадил на кровать.
- Где Иван? Где Иван Сергеевич?
- Сбросили в подвал, - проговорила она сдавленным голосом. - Там.
Он заметил люк подпола, нашел кольцо и рывком вырвал крышку.
- Иван?!
В проеме показалась всклокоченная голова Афанасьева, глаза вялые, испуганно-неподвижные: успели, значит, всадить укол... Мамонт помог ему подняться наверх. Иван Сергеевич отполз к столу и остался сидеть на полу, блуждая вокруг себя пугливым взглядом. В углу зашевелилась, ожила Айога, делая попытки встать. Мамонт придавил ее ногой.
- Лежать! Лежать, сказал!
Он ощупал грудь - крови не было, и на губах ее тоже не было. Значит, ранение не опасное, легких не достало. Он нашел входное отверстие пули, и оказалось, что она попала в магазин от "Бизона", снаряженный патронами. Непослушными пальцами Мамонт вынул этот магазин из кармана - прострелен насквозь...
И меховая куртка - насквозь, но и под ней нет крови. Он пошарил за пазухой, протолкнул руку под спортивную майку - сухо! Но грудь ломит от боли, прокалывая легкие острой спицей.
- Ты ранен? - спросила Инга, намереваясь шагнуть к нему на своих опухших и обмотанных бинтами ногах.
- Не знаю, дышать больно... Она выдернула майку из-под брючного ремня, завернула к подбородку.
- Нет, крови нет!.. Только вмятина красная!
- Это хорошо... Сейчас отдышусь.
- Смотри! - Инга вытянула железный медальон из-под майки.
Пуля попала между крыльев железного сокола, отчего они вывернулись вперед, словно в размахе.
- Валькирия! - прошептал Мамонт.
- Что?! - она вскинула глаза.
- Обережный круг. Над нами обережный круг!
- Мамонт?!.
- Молчи! - засмеялся он. - Ты ничего не знаешь! Нам нужно уходить.
- Здесь был мужчина! - вспомнила Инга. - Он говорил по рации!..
- Тем более!.. Иван? - Мамонт встряхнул Афанасьева. - Быстро на улицу! Заводи снегоход.
- Не могу, - промычал он. - Я ничего не могу...
- Можешь! - рывком поставил его на ноги. - Пусть пока не можешь стрелять. Но спасти свою жизнь ты обязан! Имеешь право!
- Жизнь не принадлежит человеку... Коротким, злым ударом Мамонт опрокинул голову Ивана Сергеевича в одну сторону, затем в другую.
- Не принадлежит тебе, так я отниму ее! Понял? Ну?!
Он не увидел пробужденного разума в его глазах, напротив, ярче засквозил испуг.
- Что?.. Не бей! Все сделаю!
- Сейчас ты пойдешь и заведешь "Буран", - продиктовал Мамонт. - Тот, к которому прицеплены нарты. Из других вытащишь бензобаки.
- Хорошо! Все сделаю! - забормотал Иван Сергеевич, и казалось, что сейчас он даже не понимает, кто стоит перед ним.
Афанасьев вышел на улицу, а Мамонт сдернул с вешалки меховые брюки и куртку, не обращая внимания на стоны Инги, одел ее, засунул ноги в мягкие, мужского размера, унты. Затем собрал оружие и остановился перед Айогой.
Кажется, зелье достало коры головного мозга: служанка таращилась на него, прикрываясь рукой, будто ожидала удара. Мамонт схватил ее за шиворот, подтащил к открытому люку подпола и швырнул туда, как куклу. После чего захлопнул крышку и придавил ее ножкой тяжелой деревянной кровати. Осмотрелся в последний раз, вспомнил о спичках - нашел их в кухонном шкафчике. С Ингой на руках вышел из дома - соседний пылал вовсю, огонь вырывался из всех окон и лизал доски фронтона, освещая площадку. Электростанция еще работала, пламя не попадало в подклет, выносимое вверх естественной тягой.
Иван Сергеевич расчехлил снегоход под навесом и теперь стоял, тупо глядя на машину - вероятно, вылетело из головы, зачем оказался здесь. Мамонт оттолкнул его плечом, уложил Ингу в дюралевый короб нарт, укрыл брезентом, поскольку оленьей полости не оказалось. Наощупь отыскал кнопку подсоса на карбюраторе двигателя, потянул шнур стартера раз, другой, третий промерзший мотор не заводился, а дыхания на интенсивную работу еще не хватало. Уходило драгоценное время, нужное, чтобы оторваться от преследования!
- Помоги, Иван! - крикнул он на выдохе. Афанасьев пугливо засуетился, схватил Мамонта за руки.
- Только не бей! Не бей!
Мамонт оттолкнул его и снова взялся за стартер. Рвал, закусив губу, упругий жесткий шнур, в уме отсчитывая попытки и тем самым отмеряя время. Двигатель взревел неожиданно и сразу на высоких оборотах. Мамонт стал вынимать бензобаки из других машин, составляя их в нарты, а Иван Сергеевич таращился на горящий дом, прячась за столбом навеса.
Он не сопротивлялся, когда Мамонт подвел его к нартам и усадил в короб: завороженный огнем, его взгляд был неподвижен от немого восхищения.
- Иван, покажи дорогу на базу, где жил, - заслонив собой зрелище, мягко попросил Мамонт. - Ты помнишь, как ехать? В какую сторону?
Афанасьев поводил очарованным взглядом, виновато пожал плечами:
- Не знаю...
Терять на него время не имело смысла: личность была полностью подавлена большая говорящая кукла...
Мамонт проехал мимо горящего дома, нашел след от снегохода, замеченный еще днем, но куда он вел - неизвестно. Предчувствие же подсказывало, что надежнее всего уходить от погони в ту сторону, где его не ждут, а именно по направлению к основной базе Тойё, где обитал Афанасьев со своими служанками. Оттуда наверняка были дороги, либо набитые следы от "Буранов" - по целинному снегу на нартах далеко не уйдешь. Он не знал, как далеко простирается "империя" Тойё, где ее границы, сколько "подданных" обитает на ее территории. Бить новый след по тайге - днем заметят с воздуха, и если не загонят, как волка, на вертолете, то вытропят по земле. Уходить следовало только по дорогам и путям охотников Дальнего Востока, а они, должно быть, изрядно наследили по округе.
База еще светилась за спиной отблеском пожара, а в ночном небе уже вспыхнул мощный посадочный прожектор вертолета, гул которого Мамонт не слышал из-за шума мотора. Машина шла низко, над самым лесом, и была невидима, прикрытая слепящим белым светом. Сейчас достаточно сделать пару кругов над базой, и никуда уже не уйти...
Однако по лучу прожектора, как по компасу, он точно определил направление, откуда мог взлететь вертолет: расстояние, по свидетельству Афанасьева, всего пятнадцать километров, значит, только поднялся в воздух и идет напрямую, ориентируясь по зареву пожара. Мамонт съехал с набитого следа и, заложив вираж, не разбирая дороги, пополз навстречу вертолету, далеко стороной огибая базу. В любом случае можно подсечь наезженный путь, ведущий к основной базе охотников.
"Буран" прыгал через колодины, сзади громыхала нарта, и хорошо, что тайга была редкая и оттого светлая, так что можно двигаться, не включая фары. Только не угодить под луч прожектора! Сверкающее его пятно пронеслось по вершинам деревьев в полусотне метров от них, проревели турбины вертолета. Мамонт взял немного правее и встал на курс, по которому только что промчалась машина: вряд ли они будут возвращаться назад этим же путем. Буквально через километр впереди замаячил просвет чуть ли не до горизонта, и скоро Мамонт выскочил на тракторный след, идущий по широкой просеке. Снегоход сразу же взял хорошую скорость, чувствуя под гусеницами спрессованный снег. Случайная эта дорога шла несколько левее, чем курс вертолета, но теперь важно было направление и твердь под ногами.
Он гнал снегоход, иногда на ровных участках развивая скорость до сорока километров в час, чувствуя, как морозный ветер обжигает кожу, зато легче становится дышать. Намерзающий куржак все плотнее затягивал лицо, становясь льдом, от которого трещала борода, но спасительный этот панцирь грел лучше, чем любая шерстяная маска. Он смотрел только вперед, однако все, что происходило сзади, виделось лучше, и каждая деталь не ускользала от внимания. Мамонт точно отметил, когда вертолет сел на площадку базы, мысленно просчитал, сколько времени охотникам потребуется, чтобы обследовать результаты происшествия и начать его планомерный поиск. И после этого уже память фиксировала лишь этапы: вот машина вновь оказалась в воздухе, зависла - связывались по радио, должно быть, передавали приказ перекрыть "империю" заслонами на всех дорогах. Затем прожекторный луч стал шарить по окрестностям базы - искали его выходной след. Мамонт на ходу вывернул из-за спины автомат, приспособив его под правой рукой - бить придется сразу же, по звуку, по движению, по любому шевелящемуся пятну. Вертолет взмыл повыше, заложил приличный круг, видимо, хотели засечь свет снегоходной фары, поскольку выключили прожектор: еще пять минут можно было уходить по прямой. Только бы не кончилась дорога! Не исчез бы просеки плотный тракторный след!
Основную базу Тойё Мамонт заметил, когда вертолет стал кружить над незамерзшим участком речки - луч рыскал по туману, поднимающемуся от теплой воды. В трех километрах правее и много ниже замелькали огни среди леса, а один, ярко-красный, казалось, висит между небом и землей. Мамонт гадал, что это могло быть, пока не осенило - буровая вышка нефтеразведчиков! Лучшего прикрытия для базы, для появления здесь техники, людей и вертолетов не придумать. Красный фонарь обозначал верхние габариты для авиации и теперь стал для Мамонта на некоторое время маяком.
Как он ни молился, просека кончилась, едва тракторный след потянул с горы в широкую речную долину с редкими островками леса. Начинался самый опасный участок, открытый и хорошо просматриваемый хоть с воздуха, хоть с земли. Вертолет, судя по прожектору, все еще мотался в районе пожара, видимого даже отсюда, но в любой момент он мог начать высадку десанта на всех направлениях и дорогах "империи", кроме того, на снегоходах охотники могли выехать с буровой и перекрыть ближайшие к базе пути. И то, что они пока этого не сделали, было результатом точного расчета Мамонта: скорее всего, его отрежут от гор, зажмут с севера и востока, поскольку южная сторона как бы перекрыта основной базой. Теперь важно было проскочить мимо буровой, и всю ночь гнать на юг. Разумеется, утром, при свете, охотники засекут след его "Бурана" на тракторном пути, но это случится только утром! Если бы сейчас потеплело, пошел бы снег, задула вьюга!..
Маяк на вышке оставался сзади и справа, когда от буровой вышел еще один след гусениц. Мамонт остановился на распутье - в нужном направлении лежал целинный, нетронутый снег, открытое пространство на несколько километров во все стороны - похоже, огромное болото. Хорошо набитая тракторная дорога шла от базы на восток и единственный след - на северо-запад, почти в обратном направлении. Мамонт подошел к нарте, приподнял брезент, запорошенный снегом: оба спутника безмятежно спали!

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

Тем часом вертолет наконец прекратил поиск в окрестностях базы и потянул в сторону хребта: очевидно, готовится высадка десанта. Охотники расставят людей на "номера" и с утра начнется настоящая охота... И пока не обложили, надо вырваться как можно дальше из этого круга. Пока они проигрывают, ибо делают "слепой" обклад, не установив точно, где сейчас находится Мамонт, а завтра начнут такой же "слепой загон", пока не обнаружат его след.
Он выехал на дорогу в восточном направлении и неожиданно поймал себя на мысли, что Урал держит его, не отпускает, как родное гнездо. Было уже ясно, охотники Тойё не оставят его в покое и вряд ли теперь скоро удастся вернуться в горы, чтобы продолжить поиск входа в пещеры. Мало того, эта затея становилась опасной, ибо можно привести за собой людей с Дальнего Востока, как уже однажды притащил бандитов генерала Тарасова. Он понимал, что ему придется вообще исчезнуть на какой-то период и, возможно, лишь весной вернуться на Урал и пойти по новому кругу, но боль от такой мысли была много чувствительнее, чем боль в груди, оставленная пулей.
Крепкая, смерзшаяся дорога оказалась зимником, не исключено, что между двумя буровыми вышками. Сколько их стоит в "империи" Тойё? Так можно ездить по ее дорогам, пока не кончится бензин. А если они замкнуты в кольцо? Если выход из "империи" только воздушным транспортом?..
Больше часа Мамонт ехал почти строго на восток, повинуясь этой чужой дороге, и искал хоть какой-нибудь поворот. Он по-прежнему не включал света, впрочем, это было и не нужно: давно пригляделся и хорошо видел в темноте. Все-таки белый снег и яркие звезды - это не черный осенний мрак. Миновав чистое болото, сквозь редкий угнетенный сосняк он увидел сначала неясные, призрачные отблески, затем отчетливое мельканье фар какой-то техники, идущей навстречу. В "империи" объявили тревогу! И это был первый высланный для перехвата наземный дозор!
Мамонт резко свернул в сторону и, повинуясь не рассудку, а сосредоточенному внутреннему чутью, заложил по лесу большой круг, выехал обратно к своему следу и залег возле него, как опытный, стреляный зверь. Через несколько минут на зимнике показался вездеход ГТТ - гусеничная машина, напоминающая мыльницу. Имея возможность хорошей скорости, ползла как гусыня, переваливаясь с боку на бок, - значит, искали, высматривали следы. Мамонт затаил дыхание. Вездеход проехал место, где он свернул с дороги, сбавил ход и развернулся, высветив фарами след снегохода. Из кабины никто не появлялся, похоже, совещались, либо докладывали по радио. Через минуту свет потух, дизель урчал на малых оборотах, выпуская столб дыма в смеси с паром.
Мамонт снял рукавицу, сдвинул предохрани тель. Сейчас вызовут сюда вертолет, перережут дорогу, и отлов зверя закончится намного раньше, чем наступит утро.
Должно быть, охотники получили команду проверить след - мало ли их в округе! - дверца машины откинулась, на снег выпрыгнул че-ловек и стал натягивать на себя белый маскхалат. Упаковался, подвязал тесемки на унтах и принял поданные кем-то лыжи. Двинулся по следу медленно, с автоматом наизготовку, и по мере его приближения Мамонт поднимал оружие. Одиночный выстрел в морозном пространстве щелкнул коротко и негромко; услышать его в чреве ГТТ с работающим двигателем вряд ли возможно. И все-таки он выждал несколько минут, прежде чем подобрался к завалившемуся на бок охотнику. Выпрастывая его из маскхалата, увидел знакомый спецназовский камуфляж, только без всяких нашивок, нашел в кармане портативную радиостанцию, стоящую на дежурном приеме, спрятал у себя на груди вместо простреленного магазина. Маскхалат оказался тесноватым, сковывал движения, однако Мамонт аккуратно завязал тесемки, взял автомат охотника и встал на его лыжи. До вездехода было всего метров сорок, и это расстояние следовало пройти в открытую, как прошел бы его возвращающийся назад охотник. Подбитые камусом лыжи почти не скрипели, мягко касаясь снега. Он знал, что они его видят и поджидают, любое подозрение оставшихся в машине людей, и уже будет не уйти...
Мамонт остановился возле урчащего вездехода, медленно снял лыжи и потянулся рукой к дверце. Но в этот миг она откинулась, и палец сам надавил гашетку. Огонь у дульного среза на несколько секунд высветил кабину - двое в спецназовском камуфляже, искаженные гримасами смерти узкоглазые лица. Мамонт тут же отскочил в сторону и следующей очередью издырявил брезент крытого вездеходного кузова, потом заглянул туда, дал еще очередь: кажется, пусто, только ящики.
Дизель урчал, выпуская высокий дымный столб.
Он вытащил из кабины убитых, затем выгнал из леса снегоход и растолкал в нарте Ивана Сергеевича.
- Вставай, садись в кабину!
То ли дорога, то ли сон подействовали на Афанасьева - кажется, он приходил в чувство. По крайней мере, не было того испуганного, затравленного взгляда. Он обошел стороной выброшенных на дорогу охотников, взялся за ручку дверцы.
- Это вездеход Хамары! - вдруг узнал Иван Сергеевич. - А где он сам?
Мамонт перенес Ингу в кабину, устроил ее на руках Афанасьева, сам сел за фрикционы. Потребовалось несколько минут, чтобы разобраться с рычагами управления, причем наощупь, в темноте, к тому же сквозь вылетевшее боковое стекло врывался пар.
- Где Хамара? - не мог успокоиться Иван Сергеевич. - Ты убил его?
- Не знаю! - Мамонт наконец тронул с места машину, однако остановился и, не вылезая из кабины, расстрелял двигатель "Бурана".
- Если ты убил еще и Хамару, они нас из-под земли достанут!
- Ничего, из-под земли не достанут! - заверил он, прибавляя скорости. - Нам бы только уйти под землю... Ты знаешь эту дорогу?
- А где база? Где буровая?
- У нас за спиной!
- Значит, эта дорога к Хамаре! Туда ездить нельзя!
- Кто такой Хамара? - в кабине приходилось кричать из-за рева дизеля.Такой же, как Тойё?
- Хамара - жрец! - неожиданно заявил Иван Сергеевич. - Его боятся больше, чем Тойё!
- Ты же его не боишься? - через силу засмеялся Мамонт. - Спи, Иван, и ни о чем не думай!
Он постепенно привыкал к управлению. Машина оказалась новой, ходкой и послушной, от капота дизеля несло жаром, однако слева обжигало холодом сквозь разбитое пулями стекло. Лед на усах и бороде начинал таять, текло по горлу и груди, приятно охлаждая жгущую вмятину, вокруг которой назревала горячая опухоль. Мамонту показалось, Афанасьев заснул, - заклевал носом, роняя голову на грудь Инге, но он вдруг потянулся рукой, закричал:
- Я узнал место! Сейчас будет болото, поворачивай на запад! Есть дорога!
- Нам нельзя возвращаться в горы!
- Но в горах нас Хамара не найдет. Он боится Урала! Потому что там кончается империя Тойё!
Это уже напоминало разумную речь. Через несколько километров и в самом деде впереди замаячило белое снежное пространство и от зимника ответвился единственный гусеничный след, сначала потянувший на юг, затем резко на запад, почти в обратную сторону. Это была старая дорога, заброшенная, возможно, такой же зимник. Впереди высился Уральский хребет, который можно было определить только по высокому горизонту, закрывающему звездное пространство. Скоро след отвалил влево, на болото, и вездеход выскочил на нетронутый снег. Перед ним часто возникали согнутые в арки деревья или зависший старый сухостойник, преграждающий путь; Мамонт поначалу инстинктивно сбавлял скорость, искал объезды, но, протаранив несколько таких преград, уже больше не рыскал по сторонам.
- Вертолет! - неожиданно закричал Иван Сергеевич, указывая куда-то на горы. - Они нас поймают, Мамонт!
Мамонт остановился, открыл верхний люк и высунулся по пояс: вертолет делал разворот над отрогами гор и опознавался лишь по мерцающему, как звезда, проблесковому маячку под фюзеляжем. Выписав круг, он завис на минуту и осторожно стал опускаться куда-то за одиночную гору, прямо по курсу движения, возможно, километрах в десяти. Выбрасывал десант, скорее всего, перекрывая эту дорогу. Если убитые на зимнике охотники уже обнаружены, значит, назад пути нет. Расстрелять из засады вездеход не составит никакого труда...
Мамонт выждал, когда сверкающая звезда вновь покажется на темном небосклоне. Вертолет сделал поворот и пошел над болотом, навстречу движению: заброшенная дорога находилась всего в полукилометре от кромки. Проблесковый маяк плавно проплыл мимо на небольшой высоте, послышался вой турбин и отчетливое хлопанье несущего винта.
- Хамара! - крикнул Афанасьев. - Хамара там! Я знаю!
Вертолет ушел в сторону зимника...
Оставался один путь - вперед. Мамонт погнал машину по целинному снегу, не включая фар. И едва дорога пошла на подъем по склону одиночной горы, за которой высадился десант, он повернул к болоту и через двадцать минут оказался в чистом бескрайнем поле. Почва промерзла хорошо, снег еще был неглубоким, вездеход летел, не встречая преград, и лишь чуть покачивался на буграх мерзлотного вспучивания торфа. Если рев дизеля и услышали из засады за горой, то настигнуть его сейчас могли только по воздуху. А пока вызванный по радио вертолет рыщет над болотом в поисках выходного следа, он успеет одолеть открытое пространство и уйти в лес.
Гора с засадой давно осталась позади, а белое пространство никак не кончалось. Мамонт на ходу высовывался в верхний люк, чтобы осмотреться: на линиях горизонтов не было ни мигающей звезды вертолета, ни близкого леса, и подступало чувство, будто он заблудился, попал в некий заколдованный и бескрайний круг. Сориентировался по звездам, по белому хребту на фоне неба,нет, двигался все время прямо. Прошло не менее получаса, а впереди так и не появилось ни одного темного пятна.
Такого огромного болота в этом районе не могло быть!
Зато за спиной в небе вспыхнул прожектор, еще далекий, однако повисший над болотом - искали след! Мамонт уже не спускался в кабину, лишь нащупал за спинкой сиденья автомат и вытащил его наружу. Стоит охотникам заметить свежую колею на поле - вытропить вездеход минутное дело.
Неожиданно впереди, в белом пространстве, засветился маленький призрачный огонек, запрыгал между небом и землей, и машину сразу затрясло на кочках. Мамонт нырнул в люк, ударившись затылком о край, схватился за ручки управления и увидел, что вездеход несется уже по лесу, на счастье, мелкому, худосочному сосняку, подминая его гусеницами, а в десятке метров, на взгорке - едва различимые стволы матерого бора.
Он остановился, перевел дух: заиндевевшая на морозе тайга была совершенно белая, словно обряженная в маскхалат. Между высокими соснами на уступе едва различимой горы светился огонь и вырисовывались смутные очертания какого-то большого строения, тоже подернутого куржаком. Мамонт толкнул Афанасьева.
- Ты что-нибудь видишь?
Иван Сергеевич глянул сначала сквозь лобовое стекло, потом переложил Ингу на капот и выглянул из люка.
- Дом, - настороженно сказал он. - Окно светится...
- Чей это дом?
- Мамонт, гляди, это Хамара! - он указывал назад. - За нами летит!
Вертолет блуждал над болотом, как охотничий пес, вынюхивающий след.
Мирный манящий огонек в окне чуть колебался, словно кто-то качал в руке свечу перед заиндевелым стеклом.
- Бери Ингу, иди в дом, - попросил Мамонт.
Иван Сергеевич помедлил, не спуская глаз с проблескового маяка на горизонте.
- Или оставайся со мной, - предложил он. - И бери автомат.
Афанасьев от последних слов вздрогнул, отрицательно помотал головой и, спустившись в кабину, открыл дверцу. Выбрался сам, затем вытащил Ингу.
- Где мы? - спросила она, безвольно уронив голову на плечо Ивана Сергеевича. - Мы еще живы?
- Уходи отсюда, быстро! - приказал Мамонт и развернул вездеход на склоне, поставив его в колею. Афанасьев полез в гору, что-то бормотал и часто оглядывался назад...
А Мамонт прихватил оружие, выскочил на снег и через дверной проем, орудуя прикладом автомата, добавил оборотов двигателю, отжал муфту сцепления и включил передачу, после чего резко отскочил в сторону. Вездеход дернулся, вскинувшись вверх, и, набирая скорость, помчался назад своим следом. Мамонт проводил его взглядом, пока темная мыльница машины не растаяла вдали, затем не спеша выдернул тесемки из маскхалата, сел в снег и связал два автомата так, чтобы можно было стрелять одновременно из обоих. Потом спустился вниз, в кочки на краю болота, и начал протаптывать две дорожки к позициям в противоположных сторонах от вездеходного следа. Работал долго и упрямо, сочетая приятное с полезным: после теплой кабины тело бил озноб. Иногда он посматривал на гору, где стоял дом и куда Иван Сергеевич унес Ингу, - там все было тихо, разве что редко и беззлобно взлаивала собака.
Мерцающая звезда на горизонте блуждала из стороны в сторону, пока все-таки не наткнулась на след вездехода, и сразу же с неба пал на искристый снег косой упругий луч света. Протаптывая дорожки, Мамонт никак не мог согреться, а тут сразу стало тепло и спокойно. Он засел между высоких мерзлых кочек и больше уже не сводил глаз с летящего к нему столба света. Вертолет шел в десятке метров от земли, так что за ним взмывал длинный шлейф поднятого воздушным потоком снега, заслоняющего звезды на горизонте. Вдруг он резко подскочил вверх и круто пошел на разворот: заметил бегущий по земле вездеход. Мамонт ожидал, что с борта сейчас откроют огонь, но охотники намеревались взять "зверя" живым. Прожектор погас, а проблесковый маячок выписал круг и ушел далеко вперед, постепенно падая на землю - высаживали десант!
Мамонта берегли. Похоже, дорожили им больше, чем собственными жизнями.
Через несколько минут вертолет снова взмыл в небо, развернулся и, выставив как рогатину луч света, понесся над следом. Вероятно, охотники пытались ослепить "зверя", чтобы потом закружить и взять голыми руками. Однако что-то там не удавалось. Машина болталась над самой землей, взметывая в воздух тучу снега, и рыскающий луч, пронизывая ее, создавал феерическое зрелище. Было полное ощущение, что идет охота за живым существом, оказывающим сопротивление. И при этом все происходило в полном безмолвии: мороз и пространство глушили все яркие звуки, обращая их в монотонный шелест.
Около двадцати минут продолжалась эта пляска, пока, наконец, вертолет не опустился на землю и не погас прожектор. Пустой вездеход, судя по всему, был остановлен выстрелом гранатомета, ибо от места схватки донесся отчетливый хлопок. Через некоторое время на болоте вновь вспыхнул свет, и луч, удлинняясь, полетел в сторону Мамонта. Он лег на спину, поднял стволы спаренных автоматов, и закрыл глаза, чтобы не слепнуть от яркого набегающего света. Слушал только звук и отсчитывал про себя секунды. Он не надеялся, что удастся сбить вертолет из маломощного для таких целей оружия; расчет был на то, что пилоты отвлекутся от управления - хотя бы на мгновение! - остальное доделает круто уходящая вверх гора, покрытая белым от инея лесом.
Но звук постепенно начал слабеть, гаснуть и скоро превратился в далекий шелест. Мамонт открыл глаза: в небе мерцали только звезды, среди которых была одна яркая, мигающая через равные промежутки времени. Он глянул на часы - вертолет находился в воздухе уже более четырех часов, и, вероятно, горючее было на исходе...
Бой еще не закончился, разве что наступила маленькая передышка, перед тем как рассветет и начнется загон. Мамонт обернулся назад, отыскал брезжущий за деревьями огонек и побрел к нему напрямую, по целинному снегу.
Дом стоял на уступе, у края широкой заснеженной поляны, исчерканной полузанесенными изгородями. Если смотреть снизу, он казался высоким и неприступным, сквозь изморозь проглядывали толстые, до метра, старые бревна, и из целого ряда маленьких окон светилось лишь одно. Мамонт обошел его, отыскивая вход, и вдруг почувствовал под ногами твердь наезженной дороги.
Приткнувшись к воротам крытого двора, стоял желтый милицейский "УАЗ" с синей полосой. В этой глуши и безлюдье, на территории, где царил полный беспредел, где пришедшие из глубин Дальнего Востока искатели сокровищ объявляли свои "империи", вид этой машины, олицетворяющей власть, был диким и более нереальным, чем тихий и теплый свет из окна среди замороженной бескрайней тайги.
Не веря своим глазам, Мамонт подошел к "УАЗу", прикоснулся к стеклу дверцы, заглянул внутрь и вспомнил предупреждение Ивана Сергеевича о том, что его могут арестовать, как только выйдет в жилые места. Не исключено, что в этом доме его ждала засада. Возможно, потому и вертолет не стал больше преследовать, исполнив свою миссию, - Мамонта загнали в западню...
Но если это так, то не оставили бы здесь машину, спрятали во дворе. И ключи бы не забыли в замке зажигания.
На раздумье времени не оставалось. Он осторожно открыл дверцу, сунул внутрь автоматы и сел за руль. Ингу и Афанасьева можно было оставить здесь, теперь они не пропадут и не будут связывать ему руки. А одному всегда легче уйти из любого обклада. Если сюда проехали на "УАЗе", значит, есть выход из "империи" Тойё не только воздушным путем.
Он повернул ключ - стартер не заработал. Поискал под ногами кнопку отключения аккумулятора. И в этот миг увидел человеческую фигуру, маячившую в темном проеме входной двери. Мамонт потянул связанные автоматы и рассмотрел ряд пуговиц на одежде. Человек не спеша выступил из тьмы и, сунув руки в карманы брюк, приблизился к машине.
- Здравствуй, Мамонт, - голос показался знакомым. - Заходи в дом, передохни. Тебя там ждут.
Мамонт оставил автоматы, сполз с сиденья и повис на дверце.
Перед ним стоял участковый из Гадьи.
Кажется, и заношенный кургузый китель на нем был тот же, что летом, и манера держаться с легкой веселой независимостью. Но сейчас, в полумраке, Мамонт неожиданно увидел поразившее его сходство с дочерью Ольгой и теперь стоял, боясь сморгнуть видение.
Он знал, что Валькирия рождается только от Валькирии, однако всегда похожа на отца и от него получает мужественный образ...

Глава 11

Археологов брали старым казачьим способом, используя тактику пластунов, отработанную в команде Кутасова. Не снимая постов, просочились в деревню с двух сторон и начали "вязать снопы", передвигаясь группами от дома к дому навстречу друг другу. Строго засекреченный "Арвох", должно быть, много и нещадно натаскивали и инструктировали по поводу сохранения тайн, соблюдения особого режима работы в Боснии и обеспечения личной безопасности. Все двери оказались снабженными замками с системой сигнализации, выведенной на пульт, установленный в штабном домике с электростанцией. Было не совсем ясно, чего больше опасается служба безопасности: проникновения посторонних лиц в жилища к археологам или их самих. По крайней мере, в определенный час, вернувшись с работы, они, по сути, лишались свободы и не имели права выходить из помещений. Замки отпирались и запирались с пульта. После короткой и тщательной разведки, когда выяснилось это обстоятельство, пришлось начинать со штаба, где дежурили два оператора.
Дверь у них оказалась закрытой изнутри. Когда люди всецело полагались на технику, сложную электронику, у них вырабатывался соответствующий стереотип мышления, они напрочь лишались способности воспринимать адекватно простейшие и грубые явления, привыкнув следить за сигналами, за миганием лампочек, высвечиванием цифровых табло, где передавалась многообразная и тонкая информация. Арчеладзе встал у двери с обрубком толстой яблони в руках, а Воробьев врезал камнем в светящееся окно, зашторенное жалюзи. Через несколько секунд на пороге показался возмущенный оператор и тут же лег на бетонном пятачке у двери. Полковник оттащил его в сторону, оставляя обмолоченный "сноп" на товарища, сам же прокрался в дом и остановился возле отворенной внутренней двери: второй дежурный сидел за пультом, выжидательно и недоуменно глядя вслед ушедшему первому. В руках его оружия не было охрана оказалась еще не пуганой. Арчеладзе выступил в дверной проем и, наставив автомат, пошел к оператору. Тот начал медленно вставать, поворачиваясь и одновременно сунув руку за пазуху. И получил стволом в живот, прежде чем успел достать пистолет. От второго удара прикладом по затылку осел на пол, однако оставался в сознании. Полковник завернул ему руки, спутал их сдернутым с плеч пиджаком. Остальное уже доделывал подоспевший Воробьев.
Арчеладзе передал условный сигнал Кутасову по радиостанции - без слов, кнопкой вызова, - сел за пульт. Разобраться и найти нужные тумблеры снятия с охраны сразу не удалось, но вдвоем с Воробьевым кое-как осилили непростую систему блокировки, открыли замки и тут же ушли на улицу. "Грибник" присоединил к автомату ночной прицел и забрался на крышу, засел возле каминной трубы, а полковник остался на связи.
Операция длилась девять минут. Разбитая на группы команда Кутасова входила в заранее распределенные дома и вязала археологов сонными, вынимая из постелей. Чтобы особенно не травмировать психику ученых мужей, не сеять страха и паники, говорили только на английском. "Снопы" вязали наручниками: по два-три человека - всех, кто оказывался в доме, - сковывали спина к спине, переплетая руки и пристегивая к любому "якорю" - спинке кровати, каминной решетке, а то и просто к ручке двери. Уборка "снопов" началась после того, как прошли всю деревню. За малейшее сопротивление тут же коротко и крепко "обмолачивали". Урожай оказался богатым и тяжелым, так просто не перетащить через голландскую зону на сербскую территорию: четырнадцать человек. Пленных сосредоточили на выходе из деревни, но, чтобы перейти речку по взорванной плотине, требовалось теперь снять ближайший пост охраны, месторасположение которого было установлено еще вечером. На это дело Кутасов пошел сам, а его команда готовила тем временем археологов к переходу, вернее, марш-броску. "Снопы" вязались по парам: переднему сковывали руки за спиной, а заднего цепляли за его наручники. Поскольку ученые пришли в себя и начали понимать, что это не произвол службы безопасности "Арвоха", а обыкновенное похищение, пришлось заткнуть им рты, тоже способом, который использовали казаки-пластуны - каждому в рот вставлялся камень, едва пролезающий сквозь зубы, и между ними пропускалась веревка, завязанная на затылке. Пленные надежно хранили молчание и дышали как йоги, медленно и только носом.
"Каскадер" вернулся ни с чем - негласного дозора, контролирующего подходы к плотине, на месте не оказалось, наверное, часть охраны сняли и увезли на потасовку с русскими.
От деревни до начала зоны, контролируемой голубыми касками из Голландии, было километра четыре, и это расстояние следовало одолеть в один марш-бросок, поскольку оставшиеся постовые могли в любой момент обнаружить исчезновение археологов и поднять тревогу. Они бы не смогли организовать преследования или оцепления района, так как охрана уехала в "гости", однако подняли бы на ноги службу безопасности "Арвоха" - организацию, потенциал которой пока не раскрыт и не ясна тактика действий. Ученых мужей приходилось подгонять всеми мыслимыми способами, от кнута до пряника. И все-таки миновать зону до объявления тревоги не удалось. По разделительной территории, охраняемой голландцами, где никогда и ничего не случалось, патрулировали бронетранспортеры и рыскали гигантские лучи тяжелых пограничных прожекторов. Можно было представить, что сейчас происходит в зоне, где несут службу морские пехотинцы.
Втайне Арчеладзе надеялся, что где-нибудь возле колючей проволоки их поджидает эта женщина - Дара, обещавшая встретить на обратном пути, потому, когда вышли к зоне, он сам прошел вдоль нее, но никого не обнаружил. Так что рассчитывать приходилось только на свои силы. Проскочить через нейтралку без пленных не составляло труда, но археологов не заставишь ползать, прыгать и, если надо, не дышать, обратившись в камень под лучом прожектора. А отчужденная ООН полоса в этом месте была довольно широка, более полукилометра, и представляла собой долину с лоскутьями давно запущенной пашни.
Долго торчать возле проволоки становилось опасно, в любой момент могли выслать разведочный патруль вдоль зоны, и тогда остается прорываться с боем, что вообще было неприемлемо. Археологи должны исчезнуть бесследно; всякое неосторожное движение в районе зоны, в том числе, отвлекающий маневр, который позволил бы под шумок перебраться на сербскую территорию, могло указать направление поиска.
Кутасов с одним бойцом ушел в разведку, остальные спешно делали проходы в заграждении и минном поле, чтобы без промедления уйти в зону. С минами было проще: их обезвреживали, затем снимали и уносили с собой, как трофеи. Никому в голову не придет проверять их количество. Больше хлопот со спиралями колючей проволоки, уложенной на земле ровными рядами. Ее следовало осторожно нанизать на телескопическое удилище, после чего бережно, чтобы не перепутались и не перехлестнулись кольца, поднять над землей на полметра и так же потом опустить на место. Ювелирная эта работа требовала крепких мышц и много времени, к тому же одно дело - пропустить под проволокой пару бойцов, и совсем другое - двадцать человек, которые животами, локтями и коленями набьют целую дорогу. Поэтому делалось сразу несколько проходов. На сей раз успели подготовить только два, как заметили приближающийся белый бронетранспортер. Арчеладзе приказал прекратить работы, но тут заработала радиостанция.
- Гриф, я подхожу к вам на французском БТРе, - сообщил Кутасов. - Могу взять все? на борт и покатать.
Полковник не любил, когда "каскадер" начинал выдрючиваться и кичиться своей ловкостью, но тут готов был расцеловать.
- Машину чисто взял? - сдерживаясь, спросил он.
- Да, вместе с командой из четырех человек. Ребята послушные, не шалят, только по-русски не говорят. Но мы друг друга хорошо понимаем. Входите в зону, а я немного еще покатаюсь. Все-таки служба в усиленном режиме.
БТР проурчал вдоль минного поля и пропал за складкой местности. Это был, конечно, риск: контролировать команду бронетранспортера невозможно из-за простого незнания голландского языка. Захваченные в плен "миротворцы" могли сообщить о своем положении по радио и "каскадер" завалился бы в один миг. Но иного выхода сейчас не было. Чтобы войти в зону вместе с археологами, потребовалось около двадцати минут. БТР за это время выписал большой круг и остановился в условленном месте. Грузились через заднюю дверь, набились плотно, рассадив пленных на колени друг к другу. "Каскадер" торчал из командирского люка в голубой каске и с трофейным прибором ночного видения. Оказалось, что он захватил антиснайперскую группу - команду в общем-то самостоятельную, находящуюся в свободном поиске. Теперь предстояло незаметно уйти из зоны на сербскую территорию. Увидев ООНовский бронетранспортер, а потом, очутившись в его чреве, археологи окончательно были сбиты с толку. Трем из них пришлось развязать рты - у двоих началась рвота, у одного астматический приступ одышки. Освободившись от камней и веревок, они поделились между собой впечатлениями, и Арчеладзе сделал вывод, что ученые мужи находятся в полном замешательстве и склонны думать, будто захвачены некой группировкой противоборствующих сил в системе ООН. Это было на руку сейчас, пусть как можно дольше остаются в заблуждении - легче будет на допросах вытащить истинные намерения "Арвоха" в Боснии.
Полковник полностью положился на Кутасова, а тот, освободившись от воли начальства, начал каскадерить в зоне в буквальном смысле. В его команде оказался боец, отлично владеющий немецким, и потому командир антиснайперской группы теперь был под языковым контролем. Подъехав к командному пункту голландцев, Кутасов выставил его из люка, и, держа под пистолетом, приказал, чтобы командир потребовал немедленно сделать проход в минном поле и ограждении для выезда БТРа на сербскую территорию - якобы для ликвидации снайпера. Сержант-голландец было заупрямился, и ему тут же надели на гениталии прибор, напоминающий конскую носовертку, после чего он стал послушным и сообразительным. Пока саперы снимали мины и резали проволоку, "каскадер" дефилировал по зоне и через пленного сержанта просил, чтобы прожектористы высветили вершину горы на территории сербов, где будто бы засел снайпер. И на удивление исполнительные голландцы навели луч прожектора на гору, после чего боец Кутасова демонстративно сделал один выстрел из захваченной в БТРе крупнокалиберной снайперской винтовки фирмы "Макмиллан". "Каскадер" хорошо изучил тактику действий "миротворцев" в разделительной зоне и их повседневную жизнь. В том, что он делал, не было ничего, что бы вызвало тревогу или подозрения. Это было нормально, штатное поведение антиснайперской команды.
В проделанный проход он поехал не сразу, а около получаса ползал на бронетранспортере по раскисшей пашне, мозоля глаза механизированному патрулю, и только после этого вы-скочил из зоны на большой скорости, устремляясь вдоль подножия горы. "Пассажиров" высадил в километре от ограждения, хотя вполне можно было сделать это раньше. И сразу же связался с прожектористами, требуя еще раз посветить на гору. Арчеладзе с бойцами Кутасова уводил пленных стремительным марш-броском подальше от зоны, а "каскадер" все еще продолжал бой с тенью: палил по горе из винтовки, потом из пулемета и, наигравшись, не спеша снова въехал в зону, попросив через сержанта-голландца заделать проход в ограждении. И потом еще часа два разъезжал по нейтральной земле, совался в самые неожиданные места и прощупывал таким образом систему ночной охраны. Ближе к утру, когда "миротворцы" притомились и пешие патрули мало-помалу стянулись к КПП или забрались под броню БТРов, Кутасов отыскал каменистый участок, чтобы не оставлять следов, снял мины, поднял проволочное ограждение на двухметровую высоту и благополучно покинул голландскую зону вместе с захваченным бронетранспортером. За зоной бронетранспортер вымазали грязью, чтобы не бросался в глаза, и пока Арчеладзе вел пленных на обсерваторию, "каскадер", опередив его, успел подготовить камеру в бетонированном подвале сгоревшего коттеджа.
Полковник к концу пути валился с ног и держался только за счет таблеток сиднокарба - допинга, который опробовал еще в Чернобыле. Он рассчитывал посадить пленных под замок и, несмотря ни на что, завалиться спать, однако домочадцы - оставшиеся на базе бойцы Кутасова - приготовили ему сюрприз: в штабе под охраной сидел офицер морской пехоты ВМС США. Объяснения домочадцев были маловразумительными: этот офицер был обнаружен в комнате Арчеладзе, причем сидел в кресле, и, когда его застукали, не оказал никакого сопротивления, добровольно сдал личное оружие и сообщил, что полковник с археологами "Арвоха" сейчас движется в сторону обсерватории и с минуты на минуту будет здесь, и что он подождет его в комнате. Как он проник на территорию поселка, а тем более в штаб, оставалось загадкой, офицер пояснить что-либо отказался.
Самое удивительное, что этот янки отлично говорил по-русски.
Арчеладзе вошел в свою комнату, повесил на стену автомат и начал сдирать с себя грязную одежду, краем глаза наблюдая за странным гостем. На вид ему было лет тридцать - эдакий голливудский накачанный красавчик в ладно сидящей форме морского пехотинца.
Смотрел спокойно, с достоинством, и пока полковник раздевался, не обронил ни слова.
- Принеси мне сухую одежду, - попросил Арчеладзе кутасовского бойца, охраняющего офицера. - И что-нибудь выпить.
Едва тот скрылся за дверью, как гость встал, сдернул с головы пилотку, сказал негромко:
- Здравствуй, Гриф.
Это прозвучало, как пароль. Полковник содрал с себя мокрую от пота тельняшку, швырнул в угол.
- С кем имею честь?..
- Я Страга Земли Сияющей Власти, - представился офицер. - Карна благодарит тебя за службу, Гриф.
- Как я должен ответить? - со скрытой иронией спросил Арчеладзе. - Рад стараться? Или служу Будущему?
Тот понял его по-своему и ответ был неожиданный:
- Если ты хочешь получать деньги - нет проблем. Я готов выкупить каждого пленника по пятнадцать тысяч долларов. Получается хорошая сумма...
- Выкупить? - усмехнулся полковник - Это любопытно...
- Ну, заплатить за каждую голову, - поправился офицер. - Назови свою цену, Гриф.
- Скажи-ка мне, милейший, Страга - это что? Должность, звание? Я не разбираюсь в вашей иерархии.
- Считай, должность наместника, если можно так выразиться.
- Так вот, наместник Земли Сияющей Власти, - четко выговаривая слова, произнес Арчеладзе. - Я не служу за деньги и прошу не путать меня и моих людей с наемниками.
- Я в этом не сомневался, - уверенно сказал он - Все, кто служат Будущему, служат ему за честь и совесть.
Полковник приблизился к нему вплотную, полуголый, руки в карманах.
- Как тебя зовут? Имя есть? Скажем так, мирское?
- Называй меня - Страга.
Это горделивое спокойствие пришельца покоробило Арчеладзе Бессонница и усталость лишили его привычного равновесия и выдержки.
- Так вот... Страга, - мрачновато проговорил он. - Почему ты решил, что я служу вам? Насколько помню, ни присяги, ни клятвы я не давал, никаких контрактов не подписывал. И слова тоже не давал. Да будет тебе известно, я объявил личную войну Интернационалу и - все. Личную войну, понимаешь? Другое дело, совпадают наши интересы. Но это может служить лишь для союзнических отношений. Тот человек, что указал мне на Балканы, не требовал никаких обязательств. Впрочем, как и подчинения. Я - вольный. Не просто свободный, прошу заметить, а именно вольный, и поступаю так, как считаю нужным. Но с благодарностью приму всякие ваши советы и рекомендации. И то лишь потому, что пока... не выработал собственной тактики борьбы. А у вас есть определенный опыт.
- По поводу тебя, Гриф, я получил особые инструкции, - вдруг признался Страга. - Мне нравится твоя позиция. Но как ты знаешь, нельзя войти в воду, не замочившись.
Боец принес сухую одежду и фляжку. Пока длилась вынужденная пауза, Арчеладзе заметил, как гость начал волноваться, вероятно, спешил, присутствие постороннего раздражало его. Выпить водки он отказался.
- Мы проверили тебя в деле, - проводив бойца взглядом, продолжил он. - Ты достоин первой степени посвящения.
- Не пойму, это много или мало? - прикинулся полковник.
- Для вчерашнего изгоя - много, - жестковато определил Страга. - Но ты заслужил право называться теперь гоем. Да, это начальная степень. Однако самая главная.
- Теперь она обязывает быть в полном твоем подчинении?
- Совершенно верно, Гриф. И всякие твои действия отныне под моим полным контролем.
Арчеладзе вылил водку в горячий чай, обжигаясь, отхлебнул и стал одеваться.
- В таком случае... Страга, я вынужден отказаться от почетной степени,заявил он между делом. - Не нужно меня посвящать ни во что. Мне больше нравится мое сегодняшнее состояние. Гой, изгой - это все слова, условности, игра, а я - просто солдат.
- Ты уже посвящен. Отказаться невозможно.
- Почему? Мне дали звание генерала, например, но я его не принял. И степени твоей не принимаю.
- Гриф, ты же разумный человек...
- Вольный!.. Вольный я человек.
- Хорошо, давай отложим этот разговор, - предложил гость и посмотрел на часы. - Очень мало времени... Ну, показывай свой улов!
- Мой помощник покажет, - сказал полковник, намереваясь завалиться спать.
- В таком случае, прикажи ему...
- У нас не принято приказывать, - отмахнулся он. - Скажи Воробьеву, пусть сводит в камеру.
Проводив гостя, Арчеладзе рухнул на кровать, вялой рукой натянул на ноги солдатское одеяло - на большее не хватило сил. Последним всплеском реальности было воспоминание о незначительном эпизоде: один из археологов оказался совсем уж пожилым, лет под семьдесят, человеком, страдающим малоподвижностью суставов. И на марш-броске от деревни до голландской зоны начал отставать, а потом и вовсе падать. Положение складывалось критическое - либо пристрелить его, чтобы не сдерживал темп и скорость движения, либо нести на руках. Судя по возрасту, он был одним из ведущих специалистов "Арвоха", должно быть, многое знал, и потому Арчеладзе сначала загрузил его на плечи одному из пленных, здоровому и молодому малому. Через полкилометра и этот малый стал сдавать - старик оказался довольно тяжелым, скорость заметно падала, и погоня могла настигнуть в любую минуту. Стрелять Арчеладзе не решился - ни одного ствола с глушителем. Вот бы когда пригодилась "Беретта" пойманного и отпущенного полицейского Мартина Кинга!..
Он достал нож, склонился над стариком, и в этот миг вспомнил старика Молодцова. Точнее, увидел его, лежащего в подъезде с перерезанным горлом. И остановилась рука.
- Давай я, - предложил Воробьев, заметив нерешительность полковника.Иначе не уйдем.
Арчеладзе видел во тьме только белки глаз жертвы и белеющие зубы в оскале: то ли страшился и понимал близость смерти, то ли улыбался...
И тогда он взял лезвие ножа пальцами, оставив острый его конец на два сантиметра, и ткнул старика в задницу. Тот подпрыгнул, как ужаленный, замотал головой - не убивайте! И еще полкилометра шел наравне с остальными. Но как только начинал ослабевать, Арчеладзе снова колол его и мгновенно придавал группе ускорение.
И вот теперь, засыпая, полковник видел, как он колет старика ножом, бьет раз за разом, но археолог не встает. Навязчивая эта картина стала как бы прелюдией сна, когда ему пригрезилось, будто старик вскочил, выхватил нож и ударил Арчеладзе в плечо, потом - в сердце.
Он вскинул голову и увидел Воробьева.
- Ты зарезал старика? - одурманенный сном, спросил полковник.
- Проснись, Никанорыч! - с нетерпеливым раздражением сказал "грибник". - Ты что за кадра ко мне послал?
- Какого "кадра"?
- Это я спрашиваю - какого! Полковник потряс головой, отдышался, будто вынырнув из глубины.
- Что, не понравился тебе?
- Кто он такой?
- Кто?.. Человек из Будущего.
- Ну и Будущее нас ожидает...
- Что-нибудь произошло? - насторожился Арчеладзе.
- Хочет забрать пленных! - возмутился Воробьев. - Что, для него старались? Для него по горам ползали и рисковали? На хитрую задницу есть... ножик с винтом.
Полковник сел на кровати, достал кружку и отхлебнул остывшего чая с водкой.
- Есть хочу...

Предыдущая страница 11 Следующая страница


Земля Сияющей Власти 12

- Он пленных хочет взять и увести! - напомнил "грибник". - Ничего себе деятель...
- А что с ними делать? - помедлив, спросил Арчеладзе. - Мы с ними не сможем работать, Володя. Мы многого не знаем. Ясно, что это секретная структура "Арвоха", занимается какими-то тайными... или нет, сакральными делами. А мы в этом - профаны, даже толком не поставим вопросов на допросе. О чем их пытать?.. Глупо, нелепо... Покажем свою полную неосведомленность. А они связаны с вещами тонкими...
- У нас стрел к арбалету хватит, - заверил Воробьев.
- Стрел много - ума мало, брат...
- Так что, взять вот так и отдать?
- Другого выхода нет, Владимир Васильевич. Мы свое дело сделали. Пусть теперь они работают.
- Я ему не верю! - вдруг заявил "грибник". - Когда увидел эту женщину... ну, там, на нейтралке... Поверил. А этому... Знаешь, Никанорыч, когда я стал показывать пленных, этот дед с исколотой задницей с ним переглянулся. Как будто знакомы.
- Так, так! - оживился Арчеладзе. - Что еще заметил?
- Да больше ничего, но интуиция...
- Плевать на твою интуицию, что заметил?!
- Со стариком переглянулись. Быстро так и не случайно... Старик будто бы ожил.
- Этого мало!
- Лиха беда - начало...
- Что ты предлагаешь?
- Пленных пока ни в коем случае не передавать! - отрезал Воробьев. - А этого парня... посадить под замок где-нибудь в закутке и подержать день-другой, посмотреть на реакцию и поведение. Может, еще кого принесет нелегкая, если посланец из будущего не вернется вовремя. Очень уж он торопится.
- Ты понимаешь, что держать эту ораву из "Арвоха" опасно? - спросил Арчеладзе, внутренне соглашаясь с доводами товарища. - Если еще схватить посланца... не дай Бог, он окажется тоже из этой команды, - обсерваторию начнут шерстить в первую очередь. Нам с таким объемным грузом не уйти. Не дадут они нам посидеть спокойно день-другой.
Воробьев сел рядом на кровать, взглянул сбоку, как на чужого.
- Давно хочу поговорить с тобой, Никанорыч... Что-то я перестал тебя понимать. Конечно, ты старый темнила. Но это ладно, если для дела требуется... У меня такое ощущение, что ты и сам не знаешь, что происходит вокруг, что предпринимать. Ты стал какой-то зависимый, хуже, чем во времена существования спецотдела. Над тобой и здесь сидит "папа"?
- Здесь надо мной "мама" сидит, - грустно сострил полковник.
- Где же она?
- Жду.
- Странная шутка, Никанорыч... Ждал "маму" - пришел "папа". Ты сам-то вообще что-нибудь понимаешь? Тебе не кажется, что нас втравили в какую-то темную игру на Балканах?
- Да, игра в самом деле темная, - согласился он. - Но оттого, что сами мы темные и почти ничего не понимаем. Два года гонялись за золотом, которое не исчезало, теперь за неким "духом мертвых", за "Арвохом". Получается, как в сказке: пойди туда, не знаю куда; принеси то, не знаю что. Но Карна обещала, что придет Авега и принесет соль Знаний.
- Карна, надо полагать, это и есть "мама"? Это она затащила нас в Боснию?
- Нет, совсем другой человек... - Арчеладзе неожиданно вскочил. - Вспомнил! Вспомнил, где видел!
Воробьев отпрянул, посмотрел, как на блаженного.
- Что с тобой, Никанорыч? Кого ты вспомнил?
- Точно, и зовут его - Сергей Антонович! Тогда просто не мог сопоставить. Чувствовал - знакомое лицо, а где и при каких обстоятельствах... Вообще ничего не понимаю! Почему же его имя стояло в списках людей, которых следует охранять после совершения государственного переворота? С чего это "папа" вздумал поберечь его? Не понимаю!
- Я тоже, - проговорил Воробьев. - Может, ты поспишь, Эдуард Никанорыч?
- Помнишь пакеты на час "Ч"? Которые ты притащил из моего сейфа?
- Как же не помнить...
- Сергей Антонович был в списке людей, подлежащих строжайшей охране. Хотя по логике вещей ему самое место в другом списке...
- Так это он нас сюда закинул?
- Его привела в "Душегрейку" Капитолина...
Второе его "я", живущее только рассудком, подталкивало Арчеладзе продолжить размышления вслух, и лишь присутствие Воробьева удержало от этого. А получалось вот что: бывшая жена "папы", любовница Комиссара, доставшаяся по наследству полковнику, приводит к нему непосредственного начальника Зямщица-старшего, по сути второе лицо в Министерстве иностранных дел. Он-то и представился Сергеем Антоновичем. Все это напоминало тщательно продуманную операцию, а не клубок событий и случайных совпадений...
Если сказать об этом Воробьеву...
Неужели его отправили на Балканы, чтобы избавить кое-кого в Москве от арбалетных стрел? И здесь впутали в авантюру с похищением археологов и борьбу с "миротворцами"...
- Никанорыч, тебе приходило в голову, что нас попросту... ликвидируют?словно читал мысли "грибник". - Естественно, когда мы отыграем свою роль? Я чувствую постоянное напряжение. Это признак, что работаем под чьим-то контролем...
- Страгу запри, - вместо ответа распорядился Арчеладзе. - Приставь охрану.
- Надо полагать, Страга - этот посланец? - уточнил Воробьев. - Ты правильно решил...
- В случае опасности - пленных в расход, - продолжал полковник, не прерываясь, - за исключением старика... И этого. Трупы спрятать... Я и впрямь должен выспаться, голова не соображает.
Однако сколько ни ворочался, ни мял подушку, стараясь угнездить гудящую от мыслей голову, уснуть не смог. Почти физически он ощущал вокруг себя плотную стену мрака, хотя на улице светало и в восточной части неба, освободившейся от туч, проступала яркая и чистая заря. В который раз он мысленно протягивал, "прощупывал" всю цепочку событий и своих действий от памятного момента, когда "папа" захватил Капитолину в заложники, и до того, как она явилась в нижний мир столицы с человеком, исполняющим роль "серого кардинала" в МИДе. Сергей Антонович обслуживал практически все прямые интересы существующего режима в России, вел самые острые и сложные международные переговоры, однако при этом почти не мелькал на экране, не давал интервью и обычно упоминался в блоке с другими известными фамилиями. Его скрывали за другими фигурами, зачастую полными дилетантами в дипломатии, и он как бы спокойно и безропотно довольствовался участью состоять в чьей-нибудь свите. Арчеладзе подозревал, и не безосновательно, что Сергей Антонович - сотрудник Главного разведуправления, эдакий разъездной резидент, решающий многие горящие международные дела, но ни на миг не мог представить, что, в первую очередь, он - человек из Будущего.
Как, впрочем, не мог и узнать его, когда Сергей Антонович явился в московскую "Душегрейку"... Если бы тогда разглядеть его, вспомнить! Сейчас бы отпали десятки вопросов и сомнений... Арчеладзе оставил попытки уснуть, оделся потеплее и вышел на улицу, тая надежду, что вернется и застанет у себя в комнате Карну, как в прошлый раз. Восток напоминал отсвет далекого большого пожара, вершины гор, казалось, плавились в этом огне и стекали со склонов лавовыми потоками, и тучи, поджимающие зарю с запада, напоминали гигантские протуберанцы дыма и пепла. Феерическое это зрелище на какой-то момент отвлекло Арчеладзе от размышлений. Внутренне содрогаясь от внезапно прихлынувшей чувствительности, он поднялся под разрушенный купол обсерватории, где сидел наблюдатель, и сразу же увидел край восходящего солнца.
Это была действительно Земля Сияющей Власти! Но не земной, не мирской, со всей ее суетностью и головной болью, а власти природы - света, солнца, бесконечности пространства Вселенной. Что-то ворохнулось в душе, на миг высветилось, но разум уловил лишь далекий затухающий сигнал, похожий на мимолетное воспоминание - это уже было! Когда-то он стоял вот так и смотрел на восход солнца.
Именно здесь, на этой горе, в это же время года... Нет! Это был сон! Тот самый странный сон, что приснился у горящего камина в охотничьем домике. Все виделось именно так! Восход, огонь солнца и бесконечная вереница людей кони, повозки, скрип колес. "Железный поток" вьется между гор, ползет по долинам и склонам, исчезая на горизонте. Только это не великое переселение народов, а скорее, боевой поход войск: видны стволы орудий, зарядные ящики, ружья за спинами, высокие меховые шапки... И он, Арчеладзе, стоит на этой горе и смотрит, а рядом с ним какие-то люди...
Цепенея от умозрительной картины, он неожиданно ощутил прилив колющего, знобкого страха, словно коснулся сокровенного, недосягаемого - того, что с ним никогда не могло быть, но было! И теперь вывернулось из сознания, как ком слежалой земли. На миг заложило уши, будто от близкого разрыва...
Предок полковника, молодой грузинский князь Арчеладзе, только что поступивший на русскую службу, ходил в освободительный поход на Балканы. Об этом он знал из семейных преданий. А сейчас он стоял под куполом обсерватории и видел этот "железный поток" глазами своего предка...
Видение длилось мгновение, однако отпечаталось в сознании, как бесспорный факт, и сидящий внутри рассудочный человек, все подвергающий сомнению, заткнулся и не смел подать голоса.
- Товарищ полковник, - наблюдатель дернул его за локоть. - Посмотрите. Нет, сюда, в стереотрубу... К нам кто-то идет.
Арчеладзе стряхнул оцепенение и почувствовал неприятную, похмельную пустоту - вплоть до головной боли и сухости во рту.
- Кто идет? - невпопад спросил он.
- Не знаю... человек. Посмотрите. Примерно в километре отсюда... - Он освободил место возле стереотрубы. Полковник сел на ящик, настроил окуляры под свой глаз. В секторе обзора не было ни души, только потоки раскаленной солнечной лавы, бегующей по проселку.
- Никого нет, - констатировал он, отрываясь от прибора: наблюдатель уже держал в руке радиостанцию, готовый передать информацию для поста на дороге.
- Как же нет, товарищ полковник? - с веселым возмущением сказал боец.Идет прямо к нам, по дороге... Впрочем, бывает иногда.
Арчеладзе еще раз пробежал взглядом весь сектор - пусто...
Наблюдатель не поверил, сел сам за стереотрубу и через несколько секунд разочарованно поднял глаза.
- Исчез!.. Только что был! И свернуть некуда, все как на ладони...
- И часто так бывает? - спросил полковник.
- Да нет, не часто... Куда он делся? - боец довернул прибор. - Но бывает... И всегда на заре. Появляются какие-то люди. То на вершинах гор, то на проселке... И пропадают.
- Почему слышу об этом в первый раз? - проворчал Арчеладзе.
- Да что докладывать, товарищ полковник... Они же исчезают. А нет человека - нет вопроса.
- Ну, правильно, - неопределенно бросил Арчеладзе и стал спускаться вниз.Какие могут быть вопросы?
- К утру глаза устают - что только ни привидится, - попробовал оправдаться боец. - На Сатву лучи опускаются. Так не видно, а если долго смотреть кажется...
Запах последнего авианалета еще не выветрился, от разбитого ракетами коттеджа тянуло отвратительным духом войны - стылой, размоченной дождем гарью. Если бы вертолеты не рухнули на склон горы, от городка астрофизиков ничего бы не осталось. Первый залп поразил лишь казарму группы Кутасова благо, что успели уйти по сигналу воздушной тревоги, - и кладбище. Фугасным зарядом разнесло несколько могил - старых, партизанских, и совсем свежих, смело надгробные плиты и кресты. По краям воронок валялись обломки гробов, тряпье, мумифицированные части человеческих тел...
И мертвым на этой земле не было покоя.
Арчеладзе свернул к сгоревшему коттеджу и сквозь вонь пожарища неожиданно уловил другой неприятный запах - аммиачный, так что защекотало в носу. Еще не разобравшись, откуда несет, он спустился в подвал, наощупь прошел тамбур и толкнул дверь. Беспечность охраны была потрясающей, на улице Кутасов выставлял пост, однако часового нигде не видно, входи, забирай пленных и уводи. Двухсуточный бесконечный труд и риск - все даром...
За дверью неожиданно полыхнул яркий свет, которого тут и быть не могло! Полковник инстинктивно прикрыл рукой глаза...
Первое, что он увидел, были пленные. Они стояли вдоль стены, совершенно голые, со сложенными на груди руками, словно собирались подойти под причастие. На лицах - ничего, кроме вины и покорности. А перед ними были двое мужчин в знакомых суконных плащах синего цвета, с одинаковыми бородами и, возможно, потому похожие друг на друга. Чуть поодаль, за их спинами, на возвышении восседала Карна в причудливом рогатом головном уборе, из-под которого стекали по плечам и лиловому плащу белые волнистые волосы.
В последнюю очередь Арчеладзе заметил охранников - двух кутасовских бойцов, стоящих у двери в неподвижных позах и с лицами, то ли обалдевшими, то ли очарованными.
И еще на головах пяти крайних археологов он разглядел блестящие металлические обручи...
Происходил некий ритуал, действо, напоминающее суд.
Мужчины в плащах будто бы не увидели полковника, однако Карна медленно повернула к нему голову и встретилась взглядом. Лед ее глаз на секунду сковал всякое движение, заготовленная и естественная фраза - спросить, что здесь происходит, - застряла в горле.
Карна встала и царственно приблизилась к Арчеладзе, легким движением рук сняла головной убор, оказавшийся обыкновенной женской кичкой.
- Здравствуй, Гриф, - проговорила она, и взгляд ее потеплел. - Ничего не спрашивай, так надо. Ты выполнил свой урок, остальное - моя забота. А тебе лучше уйти. Ступай и ложись спать. Сейчас к тебе придет сон.
- Хочу посмотреть, - ощущая незнакомую внутреннюю робость, сказал Арчеладзе. - Хочу понять...
- Добро, - перебила она. - Оставайся. Но предупреждаю: не задавай вопросов и ничем не отвлекай меня от урока.
Карна вернулась на свое место и водрузила кичку на голову, как царица корону. Ее мужчины-помощники подвели очередного археолога, поставили на одно колено.
- Как твое имя? - спросила Карна по-английски.
- Фил Робертс, - не поднимая глаз, проронил пленный.
- Ты покушался на покой сокровищ Сфинкса?
- Нет, Дева! - клятвенно вымолвил он. - Я работаю в "Арвохе" по контракту, от университета штата Мичиган.
- Сам подписал контракт?
- Да, Дева...
- Ты подписал его кровью?
- Да, Дева... Это случилось в Президио, недалеко от Сан-Франциско.
- А знал ли ты, Фил Робертс, что подписывают кровью? - кажется, голос Карны слегка подобрел.
- Знал, Дева! Только... не верил, считал это игрой, предрассудком,пленный на мгновение вскинул умоляющий взгляд. - Решался вопрос с моей научной работой! И если бы...
- Это меня не интересует! - отрезала Карна. - У тебя, Фил, твердый мозг. А ты воспользовался даром природы во зло Сущности Мира.
- Признаю, Дева.
Она взяла обруч, посмотрела сквозь него на подсудимого.
- Склони голову, изгой!
- Дева! Прости меня! - взмолился он, и от глубокой тоски в его тоне полковник ощутил пустоту в области солнечного сплетения.
- Прощаю, - произнесла Карна, натягивая обруч на склоненную голову.Теперь ты просто безумец.
И ударила его в лоб суставом согнутого среднего пальца.
Пленный осторожно встал на ноги, улыбнулся счастливо и, уводимый строгими помощниками назад, к стене, потянулся к Карне благодарными руками.
А мужчины тут же взяли следующего археолога, человека лет пятидесяти с темным взором и блестящей от пота лысиной. Глядел он вызывающе, исподлобья, однако при этом не сопротивлялся, будто находясь в полусонном, расслабленном состоянии. Никак не мог встать на одно колено, все время получалось на оба, пока один из спутников Карны сам не утвердил его ногу.
- Я знаю тебя, - сказала она. - Ты нарушал покой на острове Пасхи и избежал наказания. Твое имя - Освальд, не так ли?
- Мое имя - Освальд, - не без гордости произнес пленный. - А фамилия Курфюрст.
- И это мне известно, - Карна сразу же взяла обруч. - Но теперь заслуги твоих предков не спасут от наказания, Освальд. Склони голову.
- Пощади, Карна! - потребовал он. - Ты знаешь, меня обманули. И контракт я подписал в невменяемом состоянии и полной темноте. Не видел, что в чернильнице - кровь!
- Лжешь, Освальд! - посуровела она. - Ты подписал своей кровью, и взял ее сам из левого запястья.
Помощники тут же завернули ему левую руку, показали Карне, вероятно, шрам от пореза.
- Это я разрезал стеклом! На раскопках! - поклялся археолог.
- Возможно, - невозмутимо сказала Карна. - Но это теперь не имеет значения. У тебя окончательно разжижился мозг, изгой. Лишаю тебя пути.
Мужчины нагнули его голову, Дева водрузила ему обруч, стукнула по лбу, а помощники тут же облили его какой-то жидкостью, воняющей аммиаком, и принялись втирать ее в тело. Археолог тотчас же утратил дар речи и, силясь что-то произнести, тянулся к Карне руками и тоскливо мычал.
Закончив с ним, к царственной судье подвели старика, того самого, что Арчеладзе гнал на маршруте уколами ножа. Этот сам встал на колено, опустил голову, но взглядом искал взгляд Карны.
- Ты опять оказался в союзе с духом мертвых, Иммануил? - как у старого знакомого спросила Дева по-русски.
- Дева! Меня взяли насильно! Агенты "Арвоха" выкрали из дома! - быстро заговорил старик. - После Египта я дал зарок, Господь свидетель!
- Неуж-то ты обрел веру? - показалось, будто Карна зло усмехнулась.
- Я принял католичество, Дева! И стал добропорядочным прихожанином. Если бы не агенты... Они выследили меня на Крите!
- Что ты делал на Крите, Иммануил?
- Скрывался! И усердно молился!
- Как же ты очутился в Президио?
- Привезли против моей воли! - божился археолог. - Под конвоем! И там насильно приобщили к Всемирной Церкви Антихриста!
- Ты говорил, что помимо твоей воли тебя обратили сначала в иудаизм, потом в мусульманство...
- Я не говорил! - прервал Деву старик.
- Не смей перебивать! - одернула его Карна. - Ты это говорил моей матери. Помнишь? И тогда на семнадцать лет стал безумцем. Наказание не пошло впрок, Иммануил. Поэтому я вынуждена лишить тебя света, пути и разума.
- Это жестоко! - воспротивился он. - Твоя мать лишала меня только рассудка!..
- Тогда ты покусился на святыни трех Тариг на реке Ура, - спокойно заметила она. - А сейчас - на гору Сатву и Сущность Мира.
И ему был надет обруч. После чего подручные Карны натерли его жидкостью и поднесли к лицу серебряное зеркало. Иммануил зажмурился.
- Открой глаза! - потребовал один из мужчин. - Иначе придется ослепить тебя иным способом.
Осужденный съежился, затряс головой. Спутник Карны взял нож, висящий на шее. Второй все еще держал зеркало. Старик словно видел с закрытыми глазами, ибо заметил нож, или почувствовал его лезвие у лица. Он тотчас же вскинул веки, ужаснулся, глянув на свое отражение, и мгновенно ослеп. В глазах остались одни белки: зеницы были стерты, как стирают ластиком ненужный знак или рисунок...

Глава 12

Спустя час после перевязки за Джейсоном приехали эти двое в кожаных плащах с бляхами гражданской полиции ООН. На сей раз они были подчеркнуто вежливыми и слегка вальяжными, предложили сесть в их автомобиль, а один даже поинтересовался, в состоянии ли он сейчас перенести не очень ровную дорогу. Вопросов они не задавали, вероятно, зная все детали ночных событий. В том, что готовится расправа, сомнений не оставалось, однако сейчас не это мучило Дениза; он вдруг соединил разрозненные звенья и пришел к выводу, в первый момент потрясшему его. Все, начиная со случая, когда русские задержали и отняли боеприпасы у пехотинца из охраны жилого городка ученых, и до драки тщательно спланированная и продуманная операция, конечная цель которой и состояла в захвате археологов. Они просчитали поведение морских пехотинцев из диверсионно-разведывательного взвода, спровоцировали потасовку, и, прикрывшись ею, совершили похищение людей. Комбинацию они провели безукоризненно, и ладно командир взвода, но и он, Джейсон, не усмотрел подвоха, не вычислил замысел противника и подыграл ему. И именно за это сейчас его станут бить, поскольку надо на кого-то свалить вину за происшедшее. Интересно, чем занимались и почему ничего не знали о предстоящей операции русских эти парни в кожаных плащах, от которых за версту несет секретной службой?
Впрочем, и на них наплевать. Самое главное, зачем русским понадобилось похищать ученых, гражданских людей, занятых исследованиями, вполне мирными? Если Москва провела столь сложную операцию, невзирая на скандал, который непременно поднимется в ООН, скандал невыгодный и даже в какой-то степени опасный для России, значит, это того стоило. Русские пошли на крайний риск, дабы заполучить ученых, приехавших сюда, чтобы развенчать домыслы и легенды, существующие вокруг горы Сатвы. Так сообщил ему Барлетт-Бейлесс.
На самом же деле нет ни домыслов, ни легенд, а есть феномен, непознанные явления природы, вероятно, связанные с влиянием космоса. Его же, командира батальона, держат тут за идиота, не хотят, чтоб совал нос в секреты спецслужб, и тем самым, естественно, подставляют под удар. Разве мог он, не владея никакой информацией, предполагать операцию русских?
"Иезуит" Барлетт-Бейлесс начал стелить мягко.
- Что там у вас произошло, Дениз? - между делом спросил он, оторвавшись от компьютера.
- Русские захватили группу ученых, сэр, - тупо доложил он. - Вывезли в неустановленное пока место. Поиск организован.
- Но с какой целью? Всякое действие предполагает конечную цель, имеет причины... Зачем понадобились русским эти мирные добропорядочные люди, занимающиеся далеко не стратегическими и даже не политическими проблемами?
- Это мне не известно, сэр.
- И мне не известно, - призрачно усмехнулся Барлетт-Бейлесс. - А вы уверены, Дениз, что это сделали русские?
- Без сомнений! Полагаю, это происшествие - результат специальной операции российских спецслужб.
"Иезуит" неожиданно весело рассмеялся, махнул рукой и выключил компьютер.
- Оставьте, подполковник! Вы просто непосвященный человек!.. В России больше нет спецслужб, способных провести такую операцию. Их нет, не существует! Подобные комбинации в Европе под силу разве что израильтянам. Могли еще, хоть и без такого блеска, сработать французы... Я не верю, что это русские. Мы контролируем все их действия. К тому же - полюбуйтесь, - он протянул два небольших фотопортрета. - Это фотороботы, сделанные со слов вашего подчиненного, который был захвачен вчера и впоследствии отпущен. Мы проверили. Людей, похожих на этих, в русском десантном батальоне нет.
Служба у "иезуита" работала оперативно... На Дениза смотрел человек с аккуратной седой бородой и орлиным профилем. На втором портрете - еще один горбоносый бородач, похожий более на армянина, чем на русского.
- Ничего не понимаю, сэр, - выдохнул Джейсон. - А вы не исключаете, что эти люди могут принадлежать спецслужбам России?
- Я ничего не исключаю, - многозначительно проговорил Барлетт-Бейлесс, сосредоточив внимание на повязке. - Что у вас с головой?
Дениз ожидал неприятностей, и этот вопрос - прелюдия к ним. "Иезуит" знал все, в том числе, и о ранении.
- Это был самый неприятный момент в моей жизни, - неопределенно ответил он.
- И поэтому вы решили, что ученых похитили русские?
- Слишком много совпадений...
- Это правда, что вы, подполковник, русский по происхождению? - перебил его "иезуит" и остановил на нем свой неуловимый, блуждающий взгляд.
- Да, сэр, но только по линии матери, - настороженно вымолвил Дениз, ощущая холодок в груди.
- Действительно, в этом происшествии слишком много совпадений.
- Что вы хотите сказать, сэр? - подавляя возмущение, спросил Дениз.
- Только то, что сказал! - немедленно снял напряжение "иезуит". - И ничего больше. А что вы думаете о событиях последних дней, Дениз? Катастрофа боевых вертолетов в охраняемой вами зоне, захват группы ученых в городке, опять же находящемся под охраной ваших подчиненных... Да, я понимаю, вы многого не знаете, но о вас говорят как о человеке наблюдательном, склонном к аналитическому мышлению. Чем вы, например, объясните, что погибшие пилоты в последний миг... читали молитвы?
- Молитвы? - чувствуя, как костенеют мышцы, переспросил Джейсон.

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

- "Отче наш". И одновременно, словно сговорились. Мы расшифровали записи черных ящиков. Читали молитвы и... смеялись.
- Вы хотите знать мое личное мнение, сэр?
- Да, личное мнение мыслящего человека. Относительно всех странностей, происходящих в зоне 0019. Вы же были очевидцем того, как капрал Флейшер... преобразился, увидев своего ангела.
- Готов поверить, сэр, что он и в самом деле увидел ангела, - проговорил Джейсон. - То же самое произошло с пилотами вертолетов... На горе Сатве жил Христос.
- Вот как? - изумился Барлетт-Бейлесс. - Я не ослышался? Вы сказали, на горе Сатве жил Христос?
- Именно так, сэр, и я готов в это поверить. Иначе ничего объяснить невозможно.
- Версия любопытная, - кажется, чувства "иезуита" были искренними. - Но я пока не понимаю, на чем она основана? И почему именно здесь, на этой горе?
- Отсюда очень легко разговаривать с Богом. Христа привели сюда семилетним мальчиком. Он жил здесь до поры своей зрелости, все время беседуя со своим Отцом. Об этом знали только святая Мария и волхвы, первыми поклонившиеся Спасителю. Они и привели Иисуса на Сатву. Это было великой тайной на протяжении двух тысяч лет.
- Но позвольте, Дениз! - воскликнул Барлетт-Бейлесс. - Откуда же она вам стала известна?
- Я услышал это от своего батальонного медика Густава Кальта, - пояснил Дениз. - Он же в свою очередь - от старого серба.
- Можете назвать его имя?
- Нет... Я не знаю его имени, но он живет на сербской территории Боснии. И у него недавно родился внук.
- Ваш медик коллекционирует местные предания?
- Он весьма любознательный человек, иногда пишет статьи для журналов...
- Признаться, я специально изучал легенды о горе Сатве, но подобного мне не рассказывали, - "иезуит" сделал задумчивую паузу. - История замечательная... но почему никому не известная?
- Этого я не знаю, сэр.
- Возможно, ее выдумал медик, не так ли?
- Не исключено... Хотя Кальт пояснил, что старый серб поведал ему эту легенду в знак благодарности. У его дочери были тяжелые роды, и мой медик благополучно их принял.
- Что он за человек, этот Густав Кальт?
- По службе претензий не имею. В Кувейте я видел его в бою. Это сильный и мужественный офицер, великолепно ориентируется в боевой обстановке, отличается личной храбростью.
- Вы, Дениз, не задавались вопросом, откуда у батальонного медика качества боевого офицера? - неожиданно повернул "иезуит".
Джейсон натянул маску тупого вояки.
- Нет, сэр, не задавался. Когда нас прижали в пустыне с трех сторон, некогда было задавать вопросы.
- Понимаю, - усмехнулся Барлетт-Бейлесс, чем еще больше смутил Дениза.
- Каждый морской пехотинец, кем бы он ни был по должности, обязан уметь драться! Мы выполняем специальные операции, иногда без всякого обеспечения и поддержки, и потому на счету каждый человек.
- Оставим это! - безразлично отмахнулся "иезуит". - Мне интереснее тема Иисуса Христа, живущего на горе Сатве. Как я понял, вы положительно относитесь к такой версии?
- Безусловно, сэр.
- Я посмотрел ваше личное дело, Дениз, - он кивнул на компьютер. - После операции "Буря в пустыне" вы обращались за помощью к врачу-психиатру. С чем это связано?
- Это был штатный профилактический осмотр. В основном, тестирование и положенная после операции реабилитация.
- Сейчас вы не испытываете потребности повторить... профилактику? Тем более, что получили ранение головы?
- Я чувствую себя отлично, сэр!
- И все-таки, Дениз, вам придется поехать в Штаты и пройти курс реабилитации.
- В другой раз я сделал бы это с удовольствием, сэр, - отчеканил Джейсон. Но сейчас не могу, поскольку мой батальон находится здесь, в Боснии, и я обязан быть со своими парнями.
- Это ваш основной довод?
- Не совсем... События последнего времени, связанные с охраняемой зоной, не дают мне право оставить все и ехать. Я привык доводить всякое дело до конца. К тому же мне следует получить свои долги с русских.
- И разгадать тайны горы Сатвы? - в тон ему спросил "иезуит".
- Да, сэр, и это немаловажно. Вы сказали, что я человек мыслящий и способен к анализу.
- Мой совет - не суйте нос в эти дела, - будто бы добродушно проговорил он. - Вам было поручено охранять зону, но вы отвлеклись от своей службы и не выполнили задачи. На первый раз я вам прощаю, но вы обязаны выполнить мои рекомендации.
- Кажется, я догадываюсь в чем дело, сэр. Таким образом вы отстраняете меня от службы? Потому что во мне есть русская кровь?
- Напротив, мне нравится, что в вашем роду были славяне, - рассмеялся Барлетт-Бейлесс. - И только потому выбор пал на вас, когда встал вопрос, кому поручить охрану зоны. Но вы слегка переволновались, увлеклись мистикой, а это вредно для молодого организма.
- Что вы считаете мистикой, сэр?
- Историю Христа, живущего на горе Сатве! Вы же поверили?.. Отвечайте, Дениз! Поверили?
Джейсон стиснул зубы и явственно увидел перед глазами медленно качающийся маятник старинных часов...

***

Согласно предписанию он обязан был вылететь в США в тот же день на попутном грузовом транспорте американской военной авиации. Самолет отправлялся в двадцать один час, поэтому оставалось время, чтобы собрать личные вещи и попрощаться с батальоном. Он был уверен, что отстранен от командования под благовидным предлогом и вряд ли сюда вернется. Он не мог отвечать за исчезнувших при странных обстоятельствах или сошедших с ума пехотинцев и за упавшие в зоне вертолеты, однако вина за нападение русских на жилой городок и захват ученых висела на нем, и ее бы с лихвой хватило, чтобы уволить Дениза из армии или вообще отдать под суд - все зависело от степени важности и секретности выполнявшейся задачи. А исходя из того, что в Боснии работали спецслужбы национальной безопасности, прикрываясь документами Гражданской полиции ООН и ФБР, дело относилось к сфере государственных интересов США, курируемых самим президентом. Однако Джейсон оставался в некоторой растерянности, так как вместо сурового наказания он получил что-то вроде поощрительного отдыха: назвать иначе центр реабилитации ВМС было нельзя. Его не покидало ощущение готовящегося удара, ожидать который следует в любой момент.
Вернувшись к себе, Дениз побросал вещи в две дорожные сумки. Неожиданно он понял, что никого не хочет видеть, и даже мысль о предстоящем прощании вызывает в нем глухое, тихое раздражение, ведь придется объяснять офицерам, куда и почему он уезжает. Они считали своего командира удачливым человеком, особенно после внезапного повышения в звании, и вряд ли поверят, что Джейсон едет лечить нервы по рекомендации Барлетта-Бейлесса. После неудачной потасовки с русскими десантниками в батальоне вынашивались планы мести. Прощаться с подчиненными и оставлять их в такое время - душа не выдержит. Лучше уехать внезапно и тихо, как и советовал "иезуит", тем более, Дениз был освобожден от процедуры передачи батальона новому командиру.
И все-таки он послал сержанта Макнила за Густавом Кальтом: причина веская, следовало сменить повязку на голове, сделать ее маленькой и аккуратной, чтобы умещалась под пилотку. Это позорное ранение никак не давало покоя, и еще надо было придумать правдоподобную историю - не рассказывать же, как заморенный русский десантник врезал по голове малой саперной лопаткой.
Макнил явился через четверть часа и доложил, что медика в расположении батальона нет и никто не знает, где он находится.
- Почему никто не знает, где он находится? - чуть ли не взревел Дениз. Дежурного офицера ко мне!
- Слушаюсь, сэр, - откозырял "черный вестник" и скользнул взглядом по дорожным сумкам.
Еще через пять минут дежурный офицер почти в точности повторил доклад Макнила. Разве что добавил - Кальта видели в медсанблоке всего час назад и он никуда не собирался уходить.
- Опять роды принимает! - в сердцах выпалил Джейсон. - Немедленно разыскать и ко мне!
Пока дежурный бегал, Дениз раскупорил бутылку виски, сел в кресло и стал пить из горлышка. Это была заповедная бутылка, прихваченная из дома, и выпить ее следовало после окончания операции, у самолетного трапа. Сейчас традиция ломалась, а в душе накипало недовольство собой. Подобные приступы он ощущал и раньше, однако зажимал себя в кулак и внушал себе, что все сделано правильно, что он переборет любые, даже самые невыгодные, обстоятельства и выйдет победителем, поскольку он сильный, свободный и волевой человек. Только надо сосредоточиться, сконцентрировать энергию, сжать ее до плотности шаровой молнии и понести в руке. Однако теперь такой психотренинг не помогал, мысль расползалась. Он пил и пытался заново прокрутить в памяти весь диалог с "иезуитом", но, удивительное дело, этот разговор чудился ему каким-то призрачным и бесформенным, и смысл его раздваивался, растраивался - не понять, о чем беседовали целый час? О судьбе Дениза, о медике или о Христе?..
Вместо ожидаемого дежурного офицера неожиданно явился незнакомый майор в форме военно-морских сил и весело представился новым командиром батальона. У Джейсона возникло чувство, что он присутствует на своих похоронах.
- Выпить хочешь? - спросил он, протягивая бутылку.
- Воздержусь, - с сожалением проговорил майор. - Мне еще сегодня ехать в объединенный штаб...
- Не обижай моих парней, - попросил Джейсон. - Я с ними служил восемь лет.
- Да, расставаться всегда трудно, - посочувствовал он. - Но если впереди хорошая перспектива и приятное дело, прошлое быстро уходит.
- Перспектива у меня просто блестящая, - язвительно вымолвил Дениз, однако майор этого не услышал.
- Если не секрет, на какую должность переводят?
- На какую?.. Пока в реабилитационный центр ВМС, пациентом блока психотерапии. Не бывал там?
- Нет! - засмеялся он. - Связано с ранением?
- Поторчишь здесь - узнаешь, с чем связано, - проворчал Джейсон. - Первый раз в Боснии?
- Не только в Боснии, но и в Европе!
- Тебе повезло...
В этот момент в двери заглянул сержант Макнил.
- Извините, сэр...
- Дурные вести? - с внезапным равнодушием спросил Дениз.
- Густав Кальт бесследно исчез, сэр, - доложил тот. - Последний раз его видел фельдшер медсанблока. Кальт писал заключение о характере ранений во время ночного происшествия. Вторично фельдшер заглянул к нему ровно через семь минут. Медика уже не было в кабинете, а на столе лежала недописанная бумага.
Джейсону вспомнился интерес "иезуита" к личности Кальта.
- Кто из посторонних входил в медсанблок в это время?
- Никто, сэр! У них на двери кодовый замок, войти без согласования невозможно.
- Немедленно организовать поиск! - распорядился он и тут же спохватился. Впрочем, нет, отставить. Вот вам первая головная боль, майор! Ищите медика!
- Что случилось? - недоуменно завертел тот головой, смахнув веселость с лица. - Почему его нужно искать?
- Должен предупредить, - ухмыльнулся Дениз. - Как бы ты ни организовал поиск, медика больше не найдешь. Думаю, никогда. Здесь еще никого не находили, если человек внезапно исчезал.
- Введи меня в курс дела! - потребовал майор. - Я только вчера прибыл...
- Меня освободили от всяких процедур! - с удовольствием заявил Джейсон. Как психически ненормального, ибо я верю, что на горе Сатве долгое время и в полном уединении жил... Кто бы ты думал? О! На этой горе, майор, жил Иисус Христос, Спаситель рода человеческого.
Он сел к столу и начал комкать бумаги, перебирая служебные записки, рапорта и отчеты. Дениз заметил в Боснии одну особенность: здесь писали огромное количество бумаг, фиксируя каждый шаг и мало-мальски значимое событие. А поскольку серьезных происшествий случалось по два-три в день, то накопилось много черновиков, ненужных теперь рапортов и прочей писанины, которая напоминала сейчас грязное белье в гостинице.
- Послушайте, Дениз, - вдруг перешел на "вы" новый командир батальона. - Я в трудной ситуации! Не понимаю, это шутка, или...
- Ищите Густава Кальта, майор, - посоветовал Джейсон. - Если вам улыбнется удача и медик найдется, то вам представится возможность в первый же день увидеть результаты пребывания в этом злополучном месте. Вероятно, Густав будет утверждать, что над ним теперь висит ангел. Или просто улыбаться, смеяться и радоваться без причины. Вы увидите, майор, счастливого человека!
Теперь ему доставляло удовольствие издеваться над непосвященным майором.
- Прошу вас, подполковник! Вы должны объяснить!.. Что происходит? Хотя бы из чувства...
- Я сейчас ничего и никому не должен! - заявил он. - Потому что тоже почти счастливый...
Джейсон оборвал себя на полуслове, мгновенно забыв свои мстительные чувства. В руках оказалась бумажка - медицинский бланк, на котором вкосую была короткая надпись: "Радмир Бушич и внук Густав, селение Святки".
Он точно помнил, несмотря на обилие бумаг, что такой записки не было и не могло быть на столе. Значит, оставлена в его отсутствие, подброшена медиком в расчете на то, что рано или поздно все равно попадется на глаза. Джейсон бросился к карте, отыскал селение Святки: Радмир Бушич наверняка тот старый серб! Но времени до отлета всего пять часов, а ехать до Святок - полтора часа в одну сторону. К тому же сделать это придется так, чтобы ни одна живая душа не сумела выследить.
- Вы не хотите мне помочь? - спросил майор.
- Нет, не хочу, - признался Джейсон. - Потому что я счастливый человек, а вы - самый несчастный.
Он торопливо переоделся в камуфляжную форму и, застегивая куртку уже на ходу, устремился на улицу. Батальон еще был послушным инструментом в руках и проехать сквозь зону не составило труда: пехотинцы козыряли командирскому джипу и безропотно открывали проезды в ограждении на дороге. За зоной он снял номерной знак с машины, забрызгал грязью стекла и помчался на хорошей скорости. Места вокруг были безлюдными, война сильно убавила население горных деревень, особенно в непосредственной близости от разделительной территории. По условиям перемирия сербы не имели права держать на дорогах военизированный патруль или блок-посты, и первый десяток километров Дениз преодолел без проблем, если не считать разбитого асфальтового полотна. Однако потом, в седловине гор, его неожиданно обстреляли с двух сторон. Пули продырявили брезентовый верх машины, вылетело боковое стекло и в клочья разнесло мягкую обшивку сиденья - того самого, на котором он сидел бы сейчас, если бы взял с собой водителя. Уйдя из-под обстрела, он остановился и долго смотрел на лохмотья, торчащие из спинки. Смерть была рядом, но что-то отвело руку стрелка и что-то заставило Дениза самого сесть за руль, а ведь хотел ехать с водителем и даже искал его глазами, когда брал машину на стоянке.
Вероятно, нападавшие имели радиосвязь, поскольку еще через несколько километров его попытались остановить, уложив на дорогу большие камни. Джейсон заметил их издалека, вовремя притормозил и, рискуя опрокинуть джип, смело объехал преграду по крутому откосу. На короткий миг он увидел двух вооруженных людей, прячущихся за глыбой у дороги. Эти не стреляли, хотя держали под прицелом и могли изрешетить машину в любой момент. Удаляясь от них, он спиной чувствовал наставленные на него стволы автоматов и отчего-то был уверен, что не прозвучит ни одного выстрела.
Селение Святки лежало в неширокой долине между трех гор с заснеженными вершинами. Спуск оказался довольно крутым, особенно на поворотах серпантина. Сосредоточив внимание на дороге, он забыл об опасности, и вдруг появившиеся впереди люди с оружием заставили его вздрогнуть. Дениз резко затормозил, чуть не столкнув одного из них бампером джипа. Они что-то кричали ему, указывая стволами винтовок, возможно, требовали выйти: славянский язык звучал певуче и завораживал слух.
- Я еду к Радмиру Бушичу! - сказал он, приоткрыв дверцу. - К Радмиру Бушичу из Святок! У него родился внук Густав! Вы меня понимаете?
Произошло странное - они опустили автоматы, заговорили между собой и через минуту освободили дорогу. Один из сербов - широколицый и черноусый, приблизился к джипу и сказал на чистом английском:
- Старый Бушич живет в белом каменном доме возле большого камня.
- Возле большого камня? - переспросил Дениз.
- Да, по левой стороне улицы стоит высокий камень, обнесенный оградой.
- Спасибо! - он включил передачу. - Я найду!
Джейсон въехал в селение и увидел камень и дом одновременно: они стояли напротив друг друга - угловатый кусок скалы с ровной площадкой на вершине и сторонами с отрицательным уклоном и двухэтажный, из пиленого известняка особняк под зеленой медной крышей. Он остановил машину и подошел к железной калитке между двух каменных резных столбов. Затвор открывался легко, стоило лишь просунуть руку в металлическое кольцо, но Дениз потянул цепочку звонка.
И когда на крыльце появился старик с длинными седыми волосами, связанными в пучок, в овчинном кожухе, наброшенном на плечи, Джейсон вдруг спохватился, впервые осознав, что не знает ни одного славянского языка и всего несколько слов по-русски, оставшихся в памяти с детства: хлеб, вечерний звон, цветы и вода. Этого было слишком мало, чтобы беседовать со старым сербом...
И другая мысль - как это делал Густав Кальт? - обескуражила его еще больше.
Старик приблизился к калитке и что-то спросил, по тону было похожее на то, как спрашивали люди на дороге. Джейсон стал изъясняться знаками, сопровождая их словами, будто разговаривал с вождем какого-нибудь африканского племени.
- Я - Джейсон Дениз. Ты - старый серб Радмир Бушич. Я приехал поговорить. Мой медик Густав Кальт принимал роды у твоей дочери. Ты назвал внука Густавом. Понимаешь?
Старик слушал его с холодным вниманием, и молодые, пристальные глаза будто ощупывали лицо Джейсона.
- У меня очень мало времени. Я уезжаю сегодня в Соединенные Штаты, - продолжал он, разочаровываясь все больше и негодуя на свою безалаберность. А так хотелось поговорить! Мой батальон охранял разделительную зону. Гору Сатву. Понимаешь? Я могу сейчас уехать и больше никогда не вернуться в Боснию. И никогда не узнаю, правда ли, что на Сатве жил... Иисус Христос?
Радмир открыл калитку и дал понять, что можно войти во двор, аккуратно разлинованный строчками голых розовых кустов. Он сел на скамейку под деревянным навесом возле крыльца и закутался в полушубок, сшитый мехом наружу. Джейсону ничего не оставалось, как присесть рядом.
- Весьма сожалею, - уже без знаков, больше для себя, проговорил он. - Не знаю ни одного языка, кроме английского. Я солдат и привык разговаривать на языке оружия... Как бы объяснить, чтобы ты понял... Мысль о Христе мне не дает покоя. Мои пехотинцы сходили с ума, когда поднимались на Сатву. Впрочем, нет!.. С ними что-то происходило! Они утверждали, что видят своих ангелов. Но не все, а только те, кто всходил с молитвой. Я много раз поднимался на Сатву, но ничего не видел...
Он осекся, почувствовав бесполезность своих слов: старик сидел как сфинкс, и разве что смотрел пристально из-под широких лохматых бровей, чуть прикрывающих глубоко посаженные глаза. Джейсон достал сигареты: можно покурить и возвращаться назад. Риск, с которым он прорывался по дороге к старому сербу, оказался неоправданным и напрасным.
На миг возникла мысль сейчас же вернуться на дорогу, где его останавливали, и попросить черноусого серба побыть переводчиком, однако Джейсон тут же и отказался от такой идеи, как нереальной. Во-первых, ехать за ним - уйдет много времени, во-вторых, не хотелось доверять свои сокровенные вопросы кому-то третьему. Под неотступным взглядом старого серба он почти докурил сигарету, когда внезапно услышал голос медика Кальта:
- Я знал, что ты придешь сюда, Джейсон. И ты пришел.
Густав стоял на ступенях крыльца, опершись рукой на каменный вазон с облетевшими зимними розами, напоминающими сейчас колючую проволоку.
- Теперь я кое-что понимаю, - проговорил Дениз, вставая.
- Нет, ты еще ничего не понимаешь, - с фамильярной жесткостью отозвался медик, однако это сейчас не покоробило командира.
- По крайней мере, я знаю, куда ты исчез из расположения батальона, согласился он, - и знаю, что тебя миновала участь капрала Флейшера. Густав! Помоги мне! Я приехал поговорить со старым сербом о Христе. У меня очень мало времени!
- Хочешь говорить о Христе, но не имеешь времени? - холодно усмехнулся Кальт.
- Меня отстранили от службы, - признался Джейсон, - через три часа я улетаю домой...
- Мне это известно.
- Я нашел твою записку на медицинском бланке и растолковал ее как предложение... или приглашение к разговору.
- Правильно растолковал. Так говори.
- Но я не знаю сербского!
- Зато Радмир владеет английским.
- Владеет? - изумился Джейсон, взглянув на старика. - Владеет и слышит?.. Но почему молчит?
- Молчу, ибо не услышал еще вопроса, который привел тебя ко мне, - тихим низким голосом проговорил старый серб.
- Я задавал вопрос!.. Меня интересует, правда ли, что Христос долгое время жил на Сатве?
- Это всего лишь праздное любопытство, - вместо Радмира ответил Густав.Ты сейчас напоминаешь богатого и скучающего туриста, а он не желает исполнять роль гида.
Старик перевел взгляд на Кальта и встал, запахнув полы кожуха.
- Ступай за мной, - приказным тоном предложил он Денизу.
Тот послушно двинулся за Радмиром, оглядываясь на Кальта и спрашивая взглядом - куда? зачем? Старый серб привел его к камню, бережно отворил калитку в железной кованой изгороди и пропустил Джейсона вперед. Вокруг этого обломка скалы, напоминающего опрокинутую и вонзенную в землю пирамиду, тоже были зимние голые кусты роз, посаженных ровными кругами, и подойти к камню можно было лишь по единственной узкой дорожке, выложенной плиткой. У самого подножия был начертан непонятный знак - вертикальная белая линия с четырьмя точками справа.
- Поднимись на этот камень, - велел старый серб.
Дениз пожал плечами и, осматривая стенки с отрицательным уклоном, обошел скалу вокруг.
- Без снаряжения... или хотя бы страховочного фала не подняться, - сказал он. - Нет ни одной подходящей стенки, никаких выступов...
- Не отрицай того, что еще не испытал сам, - заключил Радмир. - Попробуй взойти.
- Я вижу, это невозможно!
- Не верь глазам своим. Подойди к любой стороне и забирайся. У тебя сильные руки и подходящие ботинки. Ты легко поднимешься на вершину. Я буду тебе вместо страховочной веревки.
По программе боевой подготовки морских пехотинцев Джейсон сотни раз взбирался на отвесные скалы и стены, в том числе и с отрицательным уклоном, но только с обязательным альпинистским снаряжением. Будь сейчас фал заскочить на восьмиметровый камень было делом двух минут. Однако спорить со стариком он не хотел и, в полной уверенности, что ничего не выйдет, подошел к стене, прислонился к ней грудью и раскинул руки.
И внезапно почувствовал, будто неподвижный, глубоко вросший в землю кусок скалы медленно качнулся, отрицательный уклон превратился в вертикаль, а затем и вовсе начал выполаживаться, так что тело как бы притянулось к камню. Джейсон нащупал пальцами шероховатость, способную удержать ладони, и осторожно оперся одной ногой о что-то невидимое. Затем подтянул и утвердил на стене второй ботинок. Он был всего в полуметре над землей, однако держался на стене! Перевел дух и, соблюдая основное правило скалолазов всегда иметь три точки опоры, - переместился вверх еще на десять дюймов. Это казалось невероятным, но он двигался и достаточно легко, без крайнего напряжения сил. Вдруг приступ восхищения и восторга охватил душу, так что он тихо рассмеялся. И в тот же миг сорвался со стены и очутился на земле. Благо, что поднялся всего на метр, не больше...
- Ликовать станешь, когда взойдешь на камень, - сказал старый серб. - А сейчас трудись и, пока забираешься, не думай о том, какой ты сильный и ловкий.
Джейсон вновь навалился грудью на стену и начал все сначала. Распластавшись, он медленно полз вверх, удерживаясь на плоскости всем телом, в том числе и одной щекой. И тут его осенила бесхитростная мысль, что подниматься на скалу легче, чем бороться с собой, с чувством восторга, подступающим к груди, как приступ кашля. И чем выше он забирался, тем сложнее становилось преодолевать безотчетную радость, возникающую естественно - ибо он странным образом совершал то, что не мог совершить ни при каких обстоятельствах. Так было, пока он не нашел вдруг форму самоконтроля - страх сорваться вниз с шестиметровой высоты, причем, спиной назад. Можно не успеть развернуться на лету и сгруппировать тело. Тогда к одной позорной ране добавится еще сломанная нога или рука...
Последние два метра он одолевал лишь с помощью этого чувства, и когда, наконец, выполз на плоскую вершину, то, едва встав на колени, он ощутил не восторг, а ужас.
- Что же ты теперь не ликуешь? - спросил его старый серб. - Ведь ты же достиг вершины!
- Я подумал... - с прерывистым дыханием отозвался Джейсон. - Как теперь спускаться.
А спускаться предстояло вслепую, разумеется, ногами вниз и невозможно оторвать от камня головы, чтобы посмотреть, на что ставишь ботинок. И знал же, что обратный путь со скалы без страховки всегда опаснее и труднее, но почему-то, пока забирался, это не приходило в голову. Он подобрался к краю и глянул вниз: стены все-таки были с отрицательным уклоном!
- Никогда не подстегивай себя страхом, - посоветовал старик. - Он как яд: в малых дозах приносит пользу, но быстро накапливается в душе и отравляет жизнь.
Нравоучительность старого серба вдруг стала раздражать Дениза. Он сел к нему спиной и, уронив голову на колени, медленно отдышался. Селение вокруг было как на ладони. По улицам ходили люди и многие смотрели в сторону камня, должно быть, заметив на вершине человека. Получилось, он сам себя загнал в ловушку, на потеху деревенским жителям, поскольку за изгородью остановились две женщины и о чем-то заговорили, засмеялись, указывая пальцами на Джейсона - кажется, что-то советовали. Он встал, решительно подошел к краю и, улегшись на живот, свесил ноги.
Опоры не было! Сколько бы он ни искал ее - ботинки срывались со стенки и болтались в воздухе. Висеть долго на руках было опасно: потом не хватит сил вытянуть тело обратно на вершину. Первая попытка оказалась впустую.
- Ты можешь спрыгнуть, - предложил старый серб, и это прозвучало как издевка. - Правда, из тех, кто прыгал с этого камня, не многие потом хвастались своим здоровьем.
Джейсон глянул на часы: максимум через двадцать минут следовало уезжать из селения, иначе не поспеть к вылету транспортника. А в предписании стоит дата и время убытая. Он обследовал кромку камня в надежде отыскать какие-нибудь следы, где спускаются, и ничего не нашел. Почти правильный четырехугольник был ровный по краям, словно обработанный каменотесом. Время, как всегда в подобной ситуации, потекло стремительно и не подсказывало никакого решения, наполняя сознание суетливыми мыслями.
- Тебе пора в обратный путь, - напомнил старик. - Спускайся же. Или я подам веревку.
Дениз молчал, все более впадал в состояние нерешительности и оттого наливался угрюмой злобой. Радмир ушел к своему дому и скоро вернулся оттуда с мотком жесткой крестьянской бечевы. Он не спеша отвязал конец, размахнулся и неожиданно сильной рукой забросил канат на вершину, прямо к ногам Джейсона. И тут же заякорил страховку за невидимый крюк у основания камня.
- Путь открыт, иди, - предложил он. - Только не ожги рук.

Предыдущая страница 13 Следующая страница


Земля Сияющей Власти 14

Джейсон поднял веревку, слегка натянул ее и с ненавистью отшвырнул от себя.
- Нет! Нет!.. Неужели отсюда невозможно спуститься иначе?! Старик! Ты знаешь другой способ!
- Знаю, - немедленно пробасил он. - Только он тебе не подходит.
- Почему?!
- Ты спешишь, нет времени молиться. К тому же не умеешь этого делать.
- Научи!
- Научил бы, но это займет много времени. Возможно, полжизни. Если ты готов просидеть на этом камне столько лет, я согласен взять тебя в ученики, - невозмутимо заявил Радмир.
- Я опаздываю на самолет! У меня предписание!..
- Хорошо, в таком случае бери веревку.
- Только не это! - стервенея, выкрикнул Джейсон и пинком сшиб моток каната вниз, лишая себя соблазна.
Показалось, будто канат летит медленно, распускаясь неторопливыми змеящимися кольцами, и так же медленно укладывается на землю. Проводив его зачарованным взглядом, Джейсон отступил от края, взял короткий разбег и прыгнул вниз...

Глава 13

Он ожидал увидеть в этой глуши кого угодно, и более всего надеялся, что в доме его ждет Валькирия. И пока он поднимался по ступеням высокого крыльца, надежда переросла в уверенность: да, конечно же она! Явившаяся сюда как награда за долгие и опасные скитания по заиндевелому от морозов Уралу. Присутствие здесь ее отца, участкового из Гадьи, провоцировало этот самообман - Ольга могла приехать вместе с ним! Или нет, заставила его ехать сюда, ибо Валькириям подвластны все мужчины, в том числе и отцы.
Она знала, что Мамонт выйдет именно к этому месту, оторвавшись от погони охотников Тойё, поскольку хранила его, держала над ним обережный круг. Знала и велела ехать, чтобы встретить своего избранника...
На последней ступени он не выдержал, остановился, спросил в упор:
- Там - Валькирия?
- Да, она там, - участковый потянулся к дверной ручке, но Мамонт придавил дверь плечом.
- Погоди!.. Но почему я этого не чувствую? Почему верю только сознанием?
- Входи, Мамонт.
- У меня в душе ощущение, будто там - западня...
Участковый негромко рассмеялся.
- Нет там ловушки, входи. Ты не узнал этого дома?
- Я здесь впервые!
- Не правда, однажды я привозил тебя сюда, - признался он. - Помнишь, когда ты просил показать тебе сокровища?
- Возможно, - неопределенно согласился Мамонт. - Но я ничего не узнаю. Ты привозил меня с завязанными глазами.
- Верно, тогда ты еще был изгоем. Теперь сам нашел дорогу, и потому входи.
- А если ее нет в доме?
- Открой дверь!
Мамонт медленно потянул ручку на себя, однако рассмотреть ничего было нельзя - густое морозное облако в тот же миг ворвалось в теплое жилище и заслонило вид, как если бы он снова входил в этот дом с завязанными глазами. Он перешагнул порог и остановился.
Туман лег на пол и обнажил яркое пламя очага - иначе невозможно было назвать нечто среднее между камином и русской печью. Возле огня на волчьих шкурах полулежал Стратиг, и отблески света делали видимую часть его лица багрово-темной, словно вырубленной из гранита. Он даже не шелохнулся от глухого стука двери, и морозное облако, на секунду окутав мощную, вальяжно раскинутую фигуру, потянулось в очаг, ярче вздувая пламя.
Весь дом представлял собой огромную комнату, посередине которой топилась эта печь, и свет огня не мог достать дальних ее углов. В первый момент ему показалось, что тут больше никого нет. Ослепленный пламенем, Мамонт вглядывался в сумрак помещения, искал, но видел лишь широкие лавки вдоль стен, покрытые шкурами, край белеющего стола и какие-то мерцающие точки в глубине дома.
Надежда осыпалась, как горячий, серый пепел. Валькирии здесь не было. И не было Инги с Иваном Сергеевичем. Мамонт разодрал сосульки на усах и бороде.
- Я Странник. Ура! - вымолвил он с ощущением, что говорит в гулкую пустоту.
- Здравствуй, Мамонт, - вдруг отозвался женский голос из темноты, и от мерцающих точек вдалеке отделилась высокая человеческая фигура.
Это была Валькирия, мать Валькирии. Она выступила к свету очага и распущенные ее волосы в тот же миг мягко воспарили над плечами, влекомые жаром огня.
- Проходи и садись к огню, - сказала она, и Мамонт услышал в ее повелительном тоне едва уловимое расположение к себе.
Он снял меховую куртку и шапку, поискал глазами вешалку у двери, но участковый забрал у него одежду и бросил на лавку. Мамонт встал за спиной полулежащего Стратига и протянул руки к очагу. От жара на бороде начал таять лед.
- Подойди ближе и садись на шкуры, - пригласила Валькирия. - Тебе нужно согреться.
Чтобы последовать ее совету, необходимо было потеснить Стратига, однако властитель судеб подвинулся сам, дав таким образом место у очага. И даже не взглянул на Мамонта, задумчиво всматриваясь в огонь. Было ощущение, что здесь только что произошел и еще не окончился какой-то очень серьезный разговор. Нерешенные вопросы висели в воздухе: так бывает в семье, когда не сразу находится согласие.
Березовые поленья горели бесшумно и жарко - словно таяли в замедленном пламени. В первую очередь тепло согрело дыхание и грудь, но сразу же заболело чуть выше солнечного сплетения, куда ударила тупая "макаровская" пуля и где назрел пухлый, водянистый на ощупь, кровоподтек. Едва Мамонт сделал движение рукой к груди, как Валькирия заметила это и принесла откуда-то темный флакон с притертой пробкой.
- Сними одежду, - велела она.
А Мамонт, выпрастываясь из куртки и свитеров, неожиданно вспомнил единственную знакомую деталь своего первого пребывания в этом доме - голос Валькирии. Да, несомненно, тогда здесь была она! И это она настояла, чтобы Мамонту показали сокровища, правда, после того, как оставила у себя нефритовую обезьянку. Это она ввела его в пещеры...
И строгая, властно-недоступная тогда, эта женщина сейчас встала с ним рядом на колени и принялась втирать в синюшную опухоль какую-то искрящуюся в свете огня жидкость с запахом розового масла. Железный медальон с пулевой вмятиной она откинула на спину, взглянув на него лишь мельком.
- Она спасла мне жизнь, - проговорил Мамонт.
- Я знаю, - холодновато проронила она, словно хотела тем самым заставить его быть сдержанным и не сентиментальным. - Тебя хранят. Но над твоими спутниками нет обережного круга.
- Что с ними? - он сделал попытку приподняться и почувствовал властную руку.
- Девушке пришлось отнять пальцы на ногах, - спокойно сказала Валькирия. Полное омертвение тканей... Хуже с мужчиной. Потеря памяти, навязчивый страх, деградация личности.
- Его кололи! Коррекция психики...
- Невозможно установить, чем кололи. Анализ крови можно сделать только завтра. К тому же, если это вещество распадается на составляющие...
- У меня в кармане, кажется, остался один шприц! - вспомнил Мамонт.
- Это хорошо, - без эмоций одобрила она и замолчала.
Стратиг безучастно смотрел в огонь, будто пребывая в другом пространстве. И тогда Мамонт решился.
- Я не нашел Ольгу. Меня преследует чувство, что ее нет на Урале. Слышал только крики... Но пусто, пусто в горах. Скажи, где моя Валькирия?
Возможно, она бы ответила, но не успела, поскольку Стратиг неожиданно пошевелился, меняя позу и, как показалось, надменно проронил:
- Он хотел найти Валькирию!
Реакция растирающей опухоль руки была неожиданной: она на миг замерла и продолжила работу с усиленной жесткостью. И участковый, прилегший на лавку у окна, будто бы усмехнулся.
- Да, Мамонт, ее нет на Урале, - проговорила Валькирия.
- Где же она?
- Странный ты человек, - снова подал голос Стратиг. - Тебе не зря дали прозвище. Ты бродишь по земле, как мамонт, отрезанный от мира великим оледенением. Ты оторвался от изгоев, но и гоем назвать тебя трудно. Никак не можешь сделать выбора и сам не ведаешь, что ищешь.
- Искал Валькирию, - признался Мамонт.
- Не для того ее прятали, чтобы всякий странник мог бы отыскать, - проворчал властитель судеб.
- Ты бы заслал ее еще подальше, - недовольно, даже сердито вымолвила Валькирия-мать.
- Я не засылал никого! - воспротивился Стратиг и сел. - Таков урок по воле судьбы. Или я опять не прав?
- Нет, прав, - согласилась она. - Но и я вправе была взять на себя рок дочери. И уйти на Запад.
- А Восток оставить на молодую Деву?.. Не могу этого позволить. Особенно сейчас, когда активизировались силы Востока. Спроси у Мамонта. Он только что на своей шкуре испытал его агрессию.
Валькирия промолчала, вероятно, соглашаясь с доводами Стратига, а он от этого вдохновился и встал на ноги.
- Все основные силы следует перебросить на Восток. Полагаю, в определенный момент задействовать и резервы. Но!.. Ты сама видишь, какого качества эти резервы! - он указал на Мамонта. - Задаю ему урок Страги Севера, а он идет странником искать Валькирию! Причем и сам-то не знает, что ищет. Все сразу: и Валькирию, и вход в пещеры. А находит то, что отпущено ему роком.
- Вещий Гой Зелва утверждал, что опасность с Запада на конец тысячелетия будет ничуть не меньше, - она закончила растирание и теперь согревала у огня блестящие руки. - Кощеи захватили Сатву в Земле Сияющей Власти. Это начало новой войны.
- Как захватили, так и уйдут оттуда, - несколько отрешенно проговорил Стратиг. - Если нет - найдем способ вытеснить их с Балкан. Допустим, в Южную Африку, где скоро начнутся повальные волнения.
- Моя дочь предполагает, что кощеи готовятся произвести на Сатве взрыв. В Средиземное море вошел французский военный корабль, на борту которого есть специальный ядерный заряд для глубинного подземного взрыва. А на горе начаты буровые работы.
- Я предпринимаю ответные меры! - рассердился Стратиг. - Или ты думаешь, я спокойно стану смотреть, как рвут Землю Сияющей Власти?
- Отошлите Мамонта на Балканы, - внезапно посоветовала Валькирия. - После гибели Зелвы у нас нет Страги Запада.
Мамонт продолжал сидеть у огня, и весь разговор шел так, словно его тут не существовало. Но не это волновало Странника; из диалога он понял, что Валькирия сейчас находится на Балканах!
- Ты продолжаешь настаивать? - с легким недовольством спросил Стратиг. - Замечательно! Нормальное женское упрямство, лишенное логики и аргументов.
- Не забывайся, Стратиг! - одернула его Валькирия гневным и решительным тоном.
- Я не забываюсь, Дева, - с достоинством ответил он. - Прости... Но я вижу все твои замыслы. Ты хочешь отправить к Валькирии ее избранника, ты ратуешь об их человеческой судьбе, забывая о судьбе Будущего.
- Нет, ты не видишь моих замыслов. Наверное, долго смотрел в огонь и ослеп. Скажи, а какой ты заготовил урок для Мамонта?
- Он поедет в Президио.
- Вот как? А способен ли он исполнять урок Страги Нового Света? И согласится ли? Что, если снова изберет путь Странника? Ты плохо знаешь рок Мамонта.
- Он поедет в Президио! - с внутренней холодной яростью повторил Стратиг.Или - навечно останется... Блаженным Странником, как Василий Московский. И пусть бросает камни в окна темных изгоев.
- Мамонт не знает Нового Света, - спокойно вымолвила Валькирия. - Он много еще чего не знает... И отсылать его в Президио, не посвящая, без хлеба и соли - обречь на гибель. Вскоре найдут со струной на шее.
- Пришли к нему Авегу, пусть даст ему меру соли и... краюшку хлеба. А я окружу его надежными Дарами.
- Для тебя он всего лишь резерв...
- Нет!.. Я знаю, он продлит твой род. Потому ты стараешься сберечь его. Но будучи Блаженным Странником, он все равно останется... избранным.
- Это не утешение! Запомни, Стратиг: я всегда буду против, чтобы Мамонт поехал в Президио. И не говори мне, что это против всякой логики.
- Мне нужен в Президио Страга с качествами Мамонта! Он неплохо справился с уроком, когда искал в Москве золотой запас России.
Валькирия отошла от очага к маленькому окну, сквозь которое пробивался зимний рассвет. Протаяла пальцами лед на стекле и стала смотреть на улицу. Участковый тем часом спокойно похрапывал, развалившись на лавке.
- Скажи, чего ты хочешь? - не выдержал Стратиг.
- Ты уже слышал: отправить Мамонта на Балканы.
- Не реально, - сразу же отозвался он. - Страгой Запада может быть лишь Вещий Гой, как Зелва.
- Да, это так, - невозмутимо проговорила она. - И потому надлежит отправить Мамонта не к Авеге, а за солью Знаний, к Весте. Сегодня же.
Он сделал паузу, скосил глаза на спящего участкового и вдруг начал сгибать ноги. Ломал их, как ломают несгибаемые деревья, гнул, чтобы поставить себя на колени перед Валькирией.
Поставил с великими трудами, опустил руки и свой пронзительно-яростный взор.
- Дева! Позволь и мне хотя бы прикоснуться к соли Знаний.
Она обернулась, и стало видно, как от дыхания ее растаял весь лед на стекле и в очистившемся окне проглядывали заиндевевшие высокие сосны.
- Это невозможно, Стратиг!
- Почему? Потому что ты... Потому что я не избран тобою?
- Да.
- Но я всю жизнь... люблю тебя. А ты избрала когда-то темного изгоя, - он снова скосил взгляд на спящего участкового.
- Я повиновалась своему сердцу.
- Сердцу, но не року!
- Сердце Валькирии - это рок. А я не властна над ним, - она положила на лавку свесившуюся руку мужа, поправила волосы, сбившиеся на лоб. - И не смей называть моего избранника изгоем!
- Прости, Дева... Она чуть смягчилась.
- Встань, Стратиг. Мы пришли сюда решить судьбу Мамонта, а не твою. Говори, согласен ты задать ему урок, определенный мной?
Он так же медленно встал с колена и как всегда, через плечо, взглядом гордым и надменным, долго смотрел Мамонту в лицо.
- Да, согласен, - наконец с великим трудом выдавил из себя Стратиг. - Но!.. Нет гарантии, что он исполнит его как подобает. Не знаю, что ему взбредет в голову? Отведав соли в пещерах, захочет ли он выйти на свет? Тем более, отправиться в Землю Сияющей Власти.
Валькирия медленно приблизилась к Мамонту, и он встал на ноги.
- Дай мне слово, что исполнишь урок Страги Запада, - потребовала она, глядя в глаза немигающим взором. - Поднимешься из пещер и исполнишь.
- Поднимусь и исполню, - сказал Мамонт неожиданно для себя спокойно и даже устало, будто решалась не его судьба и не его заветная мечта исполнялась в эти секунды.
- Я верю ему, - твердо проговорила Валькирия и присела у очага.
- Ну что, Мамонт, - впервые прямо обратился к нему Стратиг. - Извратил ли я твой рок, посылая Страгой Севера? Какой урок ты исполнял, когда прибрел на Урал странником? - Он усмехнулся. - Правды ради должен сказать, ты только разворошил муравейник кощеев Востока, но они забегали, засуетились и обнаружили себя. Этого я добивался давно и только потому задавал тебе урок Страги. Но ты сказал, знаешь свой рок, и ушел с сучковатым посохом. Так кто из нас был прав?
- Ты, Стратиг, - выдерживая взор его, проговорил Мамонт. - Почему ты так смотришь?
- Хочу понять, что есть в тебе особенное, замечательное. За какие необычные качества ты оказался избранным Валькирией? Из каких соображений Атенон одобрил ее выбор?
- Не старайся, ничего не получится, - задумчиво улыбнулась Валькирия-мать, глянув снизу вверх. - Этого не понять ни одному гою.
Стратиг посмотрел на Деву, но ничего ей не ответил.
- Не задавай себе вопросов, Стратиг, - посоветовала Валькирия. - Это бесполезное занятие, отыскивать какие-то особенные качества, за что выбирают. Ты же знаешь, Валькирии перестанут рожать Валькирий, если позволят расчесать свои волосы мужчине, не избранному сердцем. И только сердце позволяет нам держать обережный круг над избранником.
- Но твоя дочь уронила его, и погиб Страга Севера! - заметил он.
- Да, это случается. Если сердце избранного больше не принадлежит Валькирии. Страга Севера изрочил себя, попытавшись сделать выбор. И потому Атенон хоть и наказал мою дочь, назвал ее Карной, но не обрезал ей волосы.
- Нет, нет! Нет! - почти закричал Стратиг и встряхнул своими густыми, длинными волосами. - Никогда не смогу согласиться. Считаю это несправедливым, когда Валькирия избирает изгоя и открывает ему дорогу к Вещим Знаниям! Так мы никогда не достигнем совершенства!
- Все время омолаживать кровь и чувства заповедано твоими же предками, Стратиг! - сурово напомнила Валькирия. - А совершенство - в любви. И только она способна привести человека к соли Знаний, независимо от того, гой он или изгой. Владыка Святых Гор предупреждал тебя ни в коем случае не закрывать путей к Сущности Мира. Если в сердце самого темного изгоя загорится истинная любовь, она приведет его к свету. И ты не вправе лишить его пути.
Стратиг остывал от ее слов, как выброшенный из огня уголь.
- Мне понятны твои чувства, Стратиг. В твоем роду было много Вещих Гоев... Преклони колено перед Атеноном. Он волен допустить тебя к Весте. Но тогда тебе придется оставить престол Стратига своему сыну.
Это подействовало на властелина судеб отрезвляюще. Через несколько секунд напряженной паузы он вновь обрел свой властно-горделивый облик, словно сделал выбор.
- Сын еще не готов принять престол. Пусть посидит несколько лет на реке Ура у трех Тариг, а затем отправляется на реку Ганга.
- Добро, если ты так решил, - тут же согласилась Валькирия. - Передай Мамонту ключ Страги.
- Что? - словно вернулся он из небытия.
- Его некому вести в пещеры. Ведь ты же отослал мою дочь в Землю Сияющей Власти. Поэтому Мамонт пойдет один. Он знает дорогу. Только дай ему ключ Страги.
Властелин судеб помедлил секунду, затем решительно выхватил из кармана металлические четки, собранные на оленью жилу.
- Владей, Мамонт!.. Но запомни: если ты, спустившись в копи, не успеешь за отведенный срок добыть соль, или, напротив, добудешь ее столько, что подавишься... Если ты не получишь титул Вещего Гоя, - поедешь в Президио! Я отправлю тебя в Президио несмотря уже ни на какие возражения! Даже если за тебя станет хлопотать сам Святогор!

***

Это были карта, компас и ключ одновременно, с устройством, как все гениальное, простым и надежным, если четки оказывались в руках посвященного человека. Механизм их напоминал нечто среднее между кубиком Рубика и кодовым замком, где во взаимодействие входили цвета металлических бусинок и числа. И только три крупных серебряных шарика, разделяющие всю нить четок на равные части, заключали в себе некие невидимые глазом качества, сходные с магическим кристаллом КХ-45. Вкушение соли Знаний началось с этого ключа Страги, поскольку в руках Мамонта оказался компьютер, вероятно, изобретенный тысячу лет назад на принципах единства интеллекта, чувств и воли человека.
В тот же день Мамонт спустился в пещеры через вход, оказавшийся неподалеку от дома, в сосновом бору. Вокруг были десятки карстовых воронок, куда убегала или, напротив, откуда изливалась весенняя вода. В горе существовал сложнейший лабиринт, отстроенный природой, и даже в зимнее время сильно обводненный, так что прежде чем он попал в узкий и длинный лаз, ведущий в верхние естественные пещеры, трижды пришлось выкупаться в карстовом "предбаннике".
Однако и спустившись в подземелья "Стоящего у Солнца", он до конца поверил, что находится в начале пути к Весте, лишь когда проник в первую галерею, где можно было стоять в рост и где он отыскал в нише стены пластмассовую герметичную упаковку с сухой одеждой, продуктами и запасным аккумулятором к фонарю. Это уже было хозяйство жителей недр Урала - Варг, здесь царили покой и порядок. Верхний, солнечный мир находился еще близко, возможно, всего в каких-то полсотни метров, но сразу же как-то отделился, ушел с орбиты, словно блуждающая комета. Мамонт переоделся и, прежде чем тронуться в путь, несколько минут лежал на земле в полнейшей темноте, что особенно остро концентрирует мысли и чувства.
Он отправлялся в дорогу за солью Знаний. Свершалось то, чего он так долго и страстно жаждал, однако почему-то не испытывал ни восторженной радости, ни ликования от победы.
Наверное, он и в самом деле переступил наконец черту, отделяющую страстность изгоя от бесстрастной страсти гоя, чего так хотела и чего ждала от него Валькирия.
Или это все потому, что соль Знаний всегда горька, как утверждают сведущие люди?
С этими мыслями он встал и отправился в путь, по расчетам на ключе Страги, протяженностью в несколько десятков километров, если мерить по земному времени, по сути, однодневный, а здесь он растягивался почти на трое суток.
Видимо, и время здесь было совсем иное...
И этот вход, с Восточного склона Урала, оказался плотно заминированным, особенно первые три галереи, расположенные друг над другом, как лестничные пролеты. В прошлый раз его вела собака, специально натасканная для движения по минным полям, теперь он сам искал место, куда поставить ногу, чтобы сделать следующий шаг. Никогда он не опасался за свою жизнь так, как сейчас, не дорожил так простой способностью - существовать, ибо обидно умирать, подорвавшись на "своей" мине и не дойдя до заветной цели. Он твердил себе повинуюсь року, повинуюсь року! - и боялся, опуская ногу на землю.
Первый день пути оказался самым напряженным, и едва добравшись до ночлега - колодезообразной рубленой избушки, он забрался в пуховый спальный мешок и уснул, прежде чем успел согреться: в верхних естественных пещерах в зимнее время температура держалась на одном уровне - два градуса тепла. Сквозь сон услышал гулкие шаги за стеной, мгновенно вернувшие его в явь. Кто-то шел по заминированному залу уверенной твердой поступью, причем без света. Не удержавшись, он приоткрыл дверь и включил фонарь, - к ночлегу подходил высокий седобородый человек в таких же, как у Мамонта, толстых суконных одеждах - своеобразной униформе подземного мира.
- Выключи, Мамонт, - попросил он. - Не ослепляй меня.
Пришлось погасить фонарь. Человек приблизился в полной темноте, скинул котомку с плеч.
- Здравствуй, Мамонт!
- Здравствуй, - отозвался он. - Я не знаю, кто ты.
- Мы с тобой встречались. Я - Авега.
- Авега? Авега-второй? - Мамонт впервые за целый день ощутил толчок радости. - Встречались, но я тогда... был с завязанными глазами.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

- Я рад, что сейчас идешь с открытыми. Первый путь к соли Знаний замечательный путь.
- Откуда ты все знаешь? - неподдельно удивился Мамонт. - Только сегодня на заре решилась моя судьба!
- Я - Авега! - произнес он со спокойной гордостью.
В избушке было тесновато для двоих, так что легли в спальных мешках рядом, бок о бок.
- Если ты все знаешь, скажи, - помолчав, попросил Мамонт. - Что сейчас делает моя Валькирия?
Показалось, он смущенно улыбнулся в темноте.
- Вот этого не знаю. И знать не могу. Жизнь и природа Валькирий таинственны для Авеги. А ты должен знать! Ты ее избранник!
- Честно признаться, брожу мыслью где-то около и не могу дотянуться.
- Ничего, все придет, - успокоил он. - Ты долго был изгоем, затем странником, жил в суетном мире. А это лечится даже не солью Знаний обыкновенным покоем. И если, пока я хожу по земле, ты не успеешь обмести пыль. со своих ног, то я вернусь и все расскажу. Мне сейчас путь в Землю Сияющей Власти. Ношу туда соль, одну только соль, потому что они питаются своим хлебом.
- Ты увидишь Валькирию?
- Если допустит к себе.
- Передай, как только я... вкушу соли, приду к ней на Балканы Страгой Запада.
- Она это уже знает, - тихо рассмеялся Авега. - Потому что держит тебя в обережном круге. Ей известен каждый твой шаг. Так что ты иди по минному полю и ничего не бойся.
Тон его голоса успокаивал, веки закрывались сами собой, но ток отцовского чувства пробил сознание и стряхнул сон.
- Авега!.. Как мой сын? Стратиг отослал его на реку Ура.
- Я уже носил ему хлеб-соль, потчевал. Но он так голоден, что просил еще.
- Нет, ты мне скажи, как он там? Где живет, что делает?
- Он учится, как и все юноши, со всеми на равных. Возле каждой тариги скит на семь человек. Жизнь, конечно, у них аскетическая, без всяких излишеств. Занимаются воинским ремеслом... Да, к великому сожалению! Но и науками, языками и искусством, когда приходят к ним Дары. У твоего сына открылся талант к слову, но он тянется к знаниям.
- Любопытно, если учесть, что кое-как закончил школу, - с радостью и вслух подумал Мамонт. - Ну а потом, после учебы, какой урок его ждет?
- До урока ему еще далеко, - проговорил Авега, засыпая. - С реки Ура он вернется домой, адаптируется к среде, и его поведут за руку по высокой лестнице, со ступени на ступень. Он получит официальное образование, разумеется, будет самым преуспевающим студентом. Потом займет соответствующее место в обществе - военного, юриста, дипломата, журналиста, а возможно и государственного чиновника, банкира... И будет расти, созревать. Когда же созреет, встанет перед грозными очами Стратига и получит свой первый урок. А еще - волчью шубу с его плеча...
Мамонт так и не понял, кто из них первым уснул - Авега или он. Осталось ощущение, что блестящая будущая судьба сына была не предсказана разносчиком соли Знаний, а приснилась ему. Когда он стряхнул окончательно предутреннюю дрему, Авеги уже не было в избушке, его спальный мешок, аккуратно свернутый и упакованный в сетку, висел под потолком. На столике же, в деревянной солонке, оказалось несколько кристаллов крупной соли и рядом - кусочек хлеба, не отрезанный, а отломленный от каравая.
Он съел его, и это стало единственной пищей на весь следующий день пути.
Над головой уже была километровая толща, когда он открыл дверь и перешел из естественной пещеры в соляные копи. И сразу знакомо дохнуло горечью, ощутимой на губах, и, как ни странно, на глазах. То ли соль раздражала слезные железы, то ли он и в самом деле заплакал по непонятной причине - ибо не чувствовал ни какой-то особенной радости, чтобы лить слезы от счастья, ни глубокого горя. И только горечь вездесущей летающей соли, сверкающей в свете редких ламп, словно морозные иглы.
Это начиналась тоска по солнцу, потому что он пропустил уже два рассвета. Впервые в жизни он ощутил не желание исполнить ритуала, искреннюю потребность встать, вскинуть руки и произнести это короткое слово, наполнившееся вдруг магическим смыслом:
- Ура!
И сразу же стало легче дышать, двигаться, и отступила острая жажда, вызванная солью; тяжелая плоть стала невесомой и одновременно собранной и послушной. Наверное, то же испытывали русские солдаты, во все времена поднимавшие себя в атаку этим молитвенным возгласом. Он вырывался из груди непроизвольно, когда выпадало идти навстречу смерти или навстречу радости и ликованию.
Если двигаясь по бесконечным пещерам, спускам-шкуродерам и лабиринтам, он часто доставал ключ Страги и определял нужное направление или поворот, то в соляных выработках, побывав здесь единожды, шел уже по памяти и узнавал места, некогда пройденные с раненым "Данилой-мастером". Его ждали и сопровождали в пути, поскольку кто-то невидимый включал впереди свет и выключал его, когда очередной зал был пройден. Ему освещали дорогу к Весте, вели пока еще как слепого, ибо тот же Авега ходил под землей без ключа и света.
Он надеялся, что ведет его Варга - тот самый, слепнущий от солнца, что выпаривал соль из суставов на пасеке Петра Григорьевича, тот, что встретил Мамонта, когда он принес Страгу Севера в Зал Мертвых.
Так ему хотелось. В памяти осталось чувство его доброго расположения к изгою, волею судьбы пришедшему в святая святых - Зал Весты. И глубокая благодарность за то, что перешагнул запрет и позволил – позволил прикоснуться к Книге Знаний, пусть не к содержанию, не к слову, но Мамонт с той поры имел полное право называться Очевидцем. Да, Веста существовала, и можно было бы или спокойно жить, или спокойно умирать. Однако единожды побывав здесь, не вкусив, но подышав пещерной солью, уже было невозможно забыть ее дразнящую сладость. В прошлый раз, уходя отсюда, он уже знал, что непременно вернется, и это возвращение становилось уже смыслом жизни.
Мамонт думал о Варге, представлял себе встречу с ним, но когда поднялся по белой лестнице и пошел сквозь череду плотно пригнанных, почти герметичных дверей, последняя распахнулась перед ним сама. В просторном гулком зале, в этой "приемной", откуда был вход в хранилище "сокровищ Вар-Вар" и еще целый десяток дверей со знаком жизни, оказались две женщины преклонных лет, одетых в белые бесформенные рубища, плотно затянутые на шее и запястьях рук, в туго завязанных платках - своеобразная униформа обитателей соляных копей. В лицах и глазах этих старух Мамонт увидел что-то знакомое, уловил неясный отголосок воспоминаний - будто уже где-то их видел и даже разговаривал.
- Здравствуй, Мамонт, - сказала та, что открыла перед ним дверь, при этом изучающе и пристально глядя в глаза, - ступай за мной.
Он внутренне готовился к некой торжественности момента, возможно, потому, что торжествовал сам, но все выглядело весьма прозаично и обыденно, за исключением этого глубоко проникающего и странно знакомого взгляда старой женщины. Вокруг была абсолютная тишина и только эхо долго еще переговаривалось под сводами зала.
Старуха пропустила его в одну из дверей со знаком жизни - нет, не в ту, не в заветную! - и Мамонт оказался в широком, ярко освещенном коридоре, где впервые на удивление пахнуло духом жилья. Дощатый пол покрыт ковровой дорожкой, на отделанных черным деревом стенах бесконечная галерея портретов, причем очень хорошей и старой работы. Из этого коридора куда-то вели еще десятка два дверей, напоминая очень дорогую и необычную, если помнить, где находишься, гостиницу: массивные ручки, петли с оковкой, бра и канделябры на стенах - все было сделано из золота - красноватого, червонного русского золота. Мамонт на ходу вглядывался в лица на портретах и непроизвольно отмечал, что они тоже будто бы знакомы ему. Где-то видел, встречал и, кажется, не один раз. Если бы постоять, посмотреть внимательнее, наверняка бы вспомнил, однако старуха вела его мимо, и пока они шли по "гостинице", навстречу попалась еще одна женщина, моложе проводницы, лет шестидесяти. Она на мгновение встретилась с ним взглядом и неожиданно обронила, как старому знакомому:
- Здравствуй, Мамонт.
Старуха ввела его в очередные двери, за которыми начинались узкие проходы и лестницы, откуда-то пахнуло влагой. Через три минуты они очутились в небольшом зале с озерцом, а точнее, с бассейном, выложенным мраморными плитами и настоящей рубленой банькой, стоящей на каменных сваях над самой водой.
- Здесь твоя одежда, - указала старая женщина на шкафчик в предбаннике. Веник запарен. На каменку поддавай осторожно, с утра топим. Да сначала сдай, чтоб сажу унесло.
Труба от бани упиралась в каменный свод зала, словно еще одна свая...
Около полутора часов Мамонт парился и купался в одиночестве, неожиданно войдя во вкус, будто пришел не в пещеры к Весте, а в баньку. Пар оказался великолепный, сухой, сдобренный легким сладковатым привкусом от березового веника и совсем легкий, может оттого, что и здесь в воздухе была вездесущая соль. Вода в бассейне хоть и оказалась проточной, однако тоже солоноватой, несмотря на то, что на входе стояла установка, напоминающая опреснитель.
Мимо скользили мелкие, блестящие в свете рыбешки...
Он уж собрался заканчивать эту подземную мойку и отдыхал, лежа на деревянной лавке, потягивая квас, как услышал над собой голос:
- Здравствуй, Мамонт.
Густой, низкий голос показался знакомым, однако принадлежал не Варге совсем другому на вид человеку. У старика была небольшая русая борода и седые, с желтизной, длинные волосы, стянутые кожаным главотяжцем. Белая хламида-униформа, волчья безрукавка, мягкие валенки-самокатки...
Мамонт непроизвольно встал, вдруг застеснявшись наготы.
- С легким паром, - сказал старик, присаживаясь на ступеньках, ведущих в воду. - Одевайся, я подожду.
Взгляд его почти неотрывно цеплялся за сокола - медальон Валькирии, чувствовалось, сдерживается, чтобы не задать какого-то вопроса.
- Где же Варга? - одеваясь, поинтересовался Мамонт.
- Я Варга, - с достоинством ответил он.
- Но в прошлом году... здесь был другой.
- Он в Зале Мертвых, - спокойно проговорил старик. - Стратиг определил мне урок - ввести тебя в Зал Жизни.
Сердце у Мамонта екнуло, и вновь всколыхнулась волна радостного ощущения торжественности момента. Обряжаясь в белую униформу, он переживал то, что, пожалуй, переживает только чернец перед постригом. Только вот "ряса" была иного цвета...
- Какой срок мне отпущен?
- Срок? - Варга чуть усмехнулся одними глазами. - Срок тебе, пока стоит кровля над головой. Думаю, времени хватит... Пойдем, покажу тебе каморку. Ешь и ложись спать.
- Спать? - откровенно изумился и разочаровался Мамонт.
- Да, сударь, спать. Потому что утро вечера мудренее.
- Это - потерянное время! - скрывая нетерпение, сказал он. - И мне все равно не уснуть...
- Добро, - легко согласился старик. - Найду тебе занятие.
Каморка более напоминала апартаменты гостиницы в стиле конца прошлого века: старое черное дерево, золотое литье, малахит, друзы кристаллов. Только вот нет окон и кровать аскетически застелена тонким матрацем и одеялом из волчьих шкур, а вместо подушки - свежее березовое полено.
Пока Мамонт осматривал жилище, Варга удалился куда-то и принес деревянный футляр-шкатулку с округлыми боками и крышкой.
- Вот тебе будет занятие, - сообщил он. - Конечно, вкушать соль положено в колонном зале, да Стратиг больно уж строг к тебе, поэтому ты получишь от меня снисхождение. Да и в сем ларце вещество не ахти какое. Это букварь, говоря по-простому. Верцы называли его - Буквица. В общем, азбучные истины, без которых не добыть соли, как без горняцкого обушка. Чтобы проникнуть в Хранилище, тебе вручили ключ Страги. Я даю ключ к Весте.
Мамонт принял шкатулку, бережно поставил на стол и медленно поднял крышку - толстый пергаментный свиток, стянутый ремешком...
- Спасибо, Варга!
- Погоди, я еще не заслужил благодарности. И неизвестно, что заслужу еще от тебя...
- За снисхождение! - он расстегнул пряжку ремешка, и свиток неожиданно зашевелился, как живой, имея сосредоточенную внутри энергию скрученной пружины.
А написан был кириллицей - полууставом, кое-где переходящим в скоропись.
- Сейчас мы готовим Буквицу, чтобы поднять ее на белый свет, - поделился замыслами Варга. - Разумеется, кое-что придется изменить, а кое-что умышленно запутать, чтобы соответствовало сегодняшнему мировосприятию изгоев. Они не понимают и не принимают никакой мысли, где есть чистота и ясность. Впрочем, тебе это известно... Надо, чтобы филологи и философы написали несколько сот диссертаций - пусть они плывут, как круги на воде. Мой ученик сейчас пишет рукописную книгу четырнадцатого века. Свидетельство некого черноризца Феодора, с кратким изложением Буквицы... Да, Мамонт, ничего не поделать. Иначе изгои опять не поверят, а кощеи оспорят и извратят, как оспорили и извратили Влесову книгу. Теперь стараемся найти форму, адаптировать содержание к современному разуму темных неверующих потомков страны Веры... Эту книгу отыщет на Белом озере женщина по имени Светлана Жарникова. Таков ее рок, назначенный свыше и донесенный предками с четырнадцатого века. Да, счастливый безумец, так будет. Когда-то один известный тебе Варга открыл изгоям формулу Сущности Мира. Помнишь: "Ничто не берется из ничего, и ничто не исчезает бесследно". И помнишь, как на него набросилась стая кощеев?.. Ладно бы, рвали его одни только кощеи. Так нет, больше доставалось ему от изгоев. И эту женщину будут рвать, только за то, что она стала простым исполнителем отпущенного ей урока...
Мамонт слышал его голос как будто издалека, приковавшись взглядом и мыслью к Буквице. Варга заметил это, легонько хлопнул по лбу.
- Очнись, Счастливый Безумец!.. И смотри, чтобы Буквицу никто не видел в твоей каморке. И не потому, что боюсь гнева Стратига. По установленным правилам ты обязан вкушать соль Знаний в колонном зале. И нигде больше. Но я делаю тебе снисхождение. Потому что ты - избран Валькирией.

***

Первым магическим знаком в Буквице был знак огня - Ж, начертание которого почти не изменилось. А первым словом было слово - БОЖЕ. Бо - указательное, Он, - Сущий. Получалось - ОН СУТЬ ОГОНЬ, СВЕТ.
Вторым словом было - ЖИВОТ, ЖИЗНЬ, где магия знака, стоящего впереди, означала СВЕТ, ОГОНЬ, возженный СУТЬ ОГНЕМ, то есть божеством. Огонь производный, вторичный, последующий.
И третье слово как бы вбирало суть первых двух - РАЖДАТЬ, или РОЖДАТЬ в современной транскрипции, и уже становилось глаголом, действием, с одновременным указанием на имя божества, дающего жизнь - РА. И это слово более всего потрясло сознание, поскольку вмещало огромную информацию о НАЧАЛЕ возникновения живой материи.
Словно ребенок, получивший ключ как игрушку, Мамонт теперь отпирал и запирал замок этого слова. Стоило на мгновение отвлечься, как оно тут же захлопывалось, становясь привычным языку и сознанию, затертым и немым, скрывая магическое значение в десятках производных слов, более всего связанных не с божеством, а хлебом насущным. И чтобы вновь почувствовать его глубину и ясную содержательность, следовало все начинать сначала - от знака Ж.
Он не замечал бега времени и, будто смакуя момент открытия, ходил по своему жилищу, на разные лады повторяя короткую фразу, в которой укладывалась вся история сотворения живого мира.
- Свет солнца дал жизнь...
Бог РА, будучи сам светом и огнем, поделился своей плотью, дал ее часть и тем самым возжег новый, никогда прежде не существовавший свет и огонь. Он был МУЖ - носитель огня и семени, ибо магический знак Ж стоит в конце слова. А приняла его ЖЕНА, некая иная его суть, способная сама производить огонь и свет из единой искры-семени. Но что это? Кто это? Вторая половина божества, другая его ипостась?.. Или отдельная самостоятельная суть, богиня, принимающая семя света? Но почему тогда на втором месте стоит жизнь, а не ЖЕНА?
Ответа в этом букваре не было, да и не могло быть, поскольку он составлялся или, скорее всего, переписывался из Весты в семнадцатом веке как учебник для детского возраста, когда азбучные истины воспринимаются, как и любая неопровержимая данность, без всяких вопросов.
Так кто же она, принявшая Семя РА и родившая ЖИЗНЬ? Земля как планета, как солнцеподобная или как невеста РА? Земля - Жена единосущного божества?..
Он отыскал в свитке знак 3, стоящий после Ж, сразу же за всеми пояснениями и комментариями, и только начал вчитываться, как услышал осторожный стук в дверь. Вспомнив о "заговоре" с Варгой, Мамонт торопливо спрятал Буквицу, запоздало откликнулся:
- Входи!
- Здравствуй, Мамонт, - на пороге очутился юноша лет семнадцати, в рубище-униформе, только опоясанный не простым ремешком, а широким кожаным поясом с орнаментом и подвесками - точь-в-точь такой пояс получил из рук Стратига когда-то и сын Алеша, отправляясь на реку Ура.
- Здравствуй, - отозвался Мамонт, обескураженный появлением ночного гостя.
- Я знаю, ты не спишь, и потому пришел, - заспешил оправдаться он. - Но если нарушил твое одиночество - сейчас же уйду.
- Нет, все в порядке. Входи! Я и в самом деле не сплю... Кто ты?
- Я - Варга! - с гордостью произнес юноша. - Ура!
И тут же заставил Мамонта смутиться - по оплошности он не спрятал деревянную шкатулку от букваря.
- Буквица! Почему она у тебя в каморке?.. Из Хранилища ничего нельзя выносить, даже такой щепоти соли! Впрочем, да... Извини, Мамонт. Вероятно, тебе и это позволено...
Последние слова он произнес с грустью, при этом с легкой завистью глядя на Мамонта. Тут же поправился:
- Я сейчас занимаюсь уроком по Буквице. Сочиняю свидетельство черноризца Феодора...
- Которое отыщет потом женщина по имени Светлана Жарникова на Белом озере?
- Да! - горячо подхватил юный Варга. - Несмотря на то, что она сейчас противится этому и пытается изменить свою судьбу. Ей следует ехать на Белое озеро и поселиться там на месте, где когда-то пребывал Страга Севера, известный в миру как князь Синеус, брат Рюрика. А она поддалась увещеваниям кощеев и стремится жить в Санкт-Петербурге! Это же мертвое место! Мертвый город! Редкий гой способен выжить на берегах Невы, а всякий изгой там становится трижды изгоем и даже гаснет в его глазах малейшее мерцание света... Но я пришел не по этому поводу, Мамонт. Покажи мне сокола!
- Сокола?..
- Знак Валькирии! Который у тебя на груди...
- Зачем тебе это, Варга? Юноша чуть смутился.
- Никогда не видел... такой награды рока. Мамонт вытащил из-под тесного стоячего воротничка хламиды железный медальон, погрел о него ладонь и показал Варге. Не прикасаясь и не дыша, тот минуту рассматривал сокола, затем вдруг отпрянул, возмутился.
- Что ты с ним сделал?! Почему он деформирован?
- В медальон попала пуля, - объяснил Мамонт.
- Пуля? Какая пуля?
- В меня стреляли... женщина. Пуля из пистолета "Макарова". Пробила на груди магазин с патронами и ударилась о медальон.
- Ах да! - воскликнул юноша. - Это она защитила тебя. Обережный круг! Валькирия всегда держит над избранником обережный круг... Ты Счастливый Безумец!
- Меня все время называли Мамонтом, - признался он. - Но здесь я уже от второго Варги слышу о счастливом безумии... Почему?
- Мамонт - это и есть Счастливый Безумец! - засмеялся юноша. - Одно из нормальных состояний живой мыслящей материи. А первоначально их было три вида, но теплокровный гигант исчез, остались два - муравей и пчела... Ты можешь на минуту зайти в мою каморку?
- Зачем?
- Мне это нужно! Мы пройдем тихо, никто не услышит.
Мамонт нехотя согласился. В "гостиничном" коридоре горел притушенный ночной свет, и портреты на стенах, казалось, смотрят из глубокой воды.
- Кто это, на картинах? - спросил он шепотом.
- Великие гои, - просто ответил Варга, ступая на цыпочках. - Вон, смотри, Ломоносов, знаменитый Варга... А вон Стратиг, маршал Жуков - это из тех, кто известен миру... Сейчас я другой портрет покажу!
Он ввел Мамонта в свою каморку, ничем не отличавшуюся от его, так же крадучись приблизился к стене и медленно отвел край тяжелой старой портьеры. За ней оказалась репродукция с картины Константина Васильева "Валькирия".
- Это она? Она такая?
Мамонт отрицательно помотал головой: кажется, Варга был влюблен в Валькирию, никогда им не виданную...
- Такой я ее никогда не видел...
- А какая же она?!
- Обыкновенная... Земная, что ли, - попробовал описать ее Мамонт.
- Ну конечно же земная! - подхватил юноша. - Потому что всегда живет на земле, под солнцем! И спускается к нам всего один раз в жизни, когда исполнится двенадцать лет... Я жду! Она скоро придет. Четыре года назад сюда приходила Дева с Востока, но тогда я исполнял урок на реке Ура, потому не застал... А сейчас придет Валькирия Юга. Потому что нынче ей исполняется двенадцать. А сейчас она пока на реке Ганга...
- Мне казалось, моя Дева - единственная, - поделился Мамонт, заражаясь его откровенностью.
- Так и есть. Твоя - единственная. Но Валькирии живут во всех частях света. Твоя - хозяйка Севера.
- Но почему же она сейчас на Балканах! На Западе?
- Ты же знаешь, она за что-то была наказана Владыкой Святых Гор. Ей сохранили волосы, но назвали Карной.
- Ты не знаешь, за что ее наказали?
- Природа Валькирий и их жизнь таинственны... Однако ты должен знать, за что! Или хотя бы догадываться. Ты и Святогор обязаны знать...
- Да-да, я знаю, - заспешил Мамонт. - А Владыка... Он часто спускается в копи?
- Владыка бывает здесь всегда, - поскучнел Варга. - Только его никто не увидит, если он этого не пожелает...
- А кто эти старые женщины в Хранилище?
- Дары, - еще больше загрустил юноша. - Просто стареющие Дары.
Откуда-то донесся звон часов. Варга мгновенно преобразился, произнес отрывисто:
- Бьют восход солнца. Пора вставать! Едва Мамонт вернулся в свою каморку, как в дверях очутился старый Варга, ритуально вознес руку, поприветствовал возгласом - ура! - и приказал следовать за ним. Из "гостиничного" коридора они прошли в "приемную", остановились возле заповедной двери с золотым знаком жизни.
- Ну? - старик смерил его взглядом. - Готов ли ты вкусить соли? Не пропала ли охота?
- Готов, - отчего-то не совсем уверенно произнес Мамонт.
- Что же, входи, путь тебе открыт. Ты спрашивал о сроке, так вот, я и в самом деле не знаю, когда ты выйдешь отсюда. Но знаю - выйдешь в глубокой печали.
Мамонт отворил тяжелую и высокую дверь, шагнул через порог, не глядя под ноги, и почувствовал, будто летит в бездну...

Глава 14

Суд длился чуть больше часа, и когда последнего археолога короновали обручем и натерли жидкостью, Карна устало сбросила головной убор и подозвала к себе Арчеладзе. Тем временем ее помощники разводили осужденных по разным камерам: прощенных счастливых безумцев в одну, остальных - в другую, отдельную, с крепкой стальной дверью.
- Этих отпустишь сегодня вечером, после того, как зайдет солнце, - она указала на камеру лишенных рассудка и стала мыть руки в вазе, поднесенной одним из помощников. - А этих... через три дня передашь Драге.
- Кто это - Драга? - ошеломленный всем увиденным, спросил полковник.
- Гой, ведающий пути. Он отправит их в Гималаи. Ты неплохо справился с уроком, Гриф... Но среди твоих пленников нет шефа "Арвоха", Рональда Бергмана.
- В отдельной камере сидит еще один человек, - вспомнил Арчеладзе. - Я застал его в своей комнате, когда вернулся с операции. Он назвался Страгой Земли Сияющей Власти.
- Как? - встрепенулась она, мгновенно сбрасывая тень усталости. - Страгой?
- Да, Карна...
- Приведи его!
Пока бойцы Кутасова ходили в дальнюю часть подвала за арестованным гостем, она окончательно разволновалась, сошла со своего трона и заходила взад вперед, так что от плаща и волос ее опахивало ветром.
И волнение ее было царственным, полковник невольно залюбовался грациозным, летящим движением. Но едва бойцы ввели гостя в форме офицера морских пехотинцев, как Карна остановилась на полушаге и брови ее взлетели вверх.
- О! Наследник! - в голосе послышался смех, отдающий злорадством. - Какими судьбами? Почему ты здесь, когда тебе следует быть на реке Ура?
Гордый, атлетически сложенный красавчик мгновенно потух, обвял и рухнул на одно колено.
- Прости, Дева!
- Нет, постой! Вначале хочу услышать слово в оправдание.
- Мне нечего сказать, - потупился он.
- Как ты посмел прийти в Землю Сияющей Власти самозванцем?

Предыдущая страница 15 Следующая страница


Земля Сияющей Власти 16

- Я не самозванец! - Наследник вскинулся и взгляд его стал пристально-зорким. - Пришел сюда по воле рока, определенного отцом. Он послал меня в Президио, а оттуда - в Боснию, в объединенный штаб сил ООН, в качестве офицера по спецпоручениям.
- Но ты назвался Страгой! Зачем ты сделал это?
- Прости, Дева...
- Отвечай!
- Назвался так перед изгоем, - он взглянул на Арчеладзе.
- Он не изгой, а воин! - прикрикнула Карна. - Говори, с какой целью взял на себя урок Вещего Гоя?
Наследник взглянул исподлобья, стиснул зубы, выдавил:
- Хотел увести пленных. Твой... воин - человек не посвященный.
- Зачем тебе понадобились эти люди? Когда они подсудны только мне?
- Ты знаешь, зачем...
- Не знаю. Говори!
- Для тебя.
- Не понимаю тебя, Наследник! - голос ее зазвенел от высокого гнева. - Ты уже не юноша, хотя до сих пор сидишь на реке Ура. И твое безрассудство необъяснимо.
- В Президио я выпросился у отца сам, - сверкнул глазами Наследник. - Там формировалась группа "Арвох". Я шел по ее следу и оказался в Земле Сияющей Власти. У меня все было готово, чтобы взять ее и поставить перед тобой на колени.
- Во имя чего этот нелепый подвиг?
- Ты знаешь!
Карна медленно собрала волосы в пучок, перевязала его кожаным ремешком и лишь после этого, приблизившись к Наследнику, подняла его на ноги.
- Я сделала свой выбор, гой. Я отдала своего сокола, посадила его на грудь тому мужу, которого люблю.
- Знаю, он - изгой. И ты вправе вернуть свой знак в любое мгновение! Ты властна над всеми гоями! Мой отец преклоняет перед тобой колено... Верни себе сокола!
- Не хочу! - в лицо ему улыбнулась Карна. - Я позволила ему расчесать мои волосы. И до сих пор помню его руки с золотым гребнем.
И улыбка ее отразилась на лице Наследника гримасой боли.
После суда над пленниками Арчеладзе уже ничему не удивлялся и воспринимал происходящее как реальность, но отдаленную, словно отраженную в зеркале. Однако тут физически ощутил боль этого парня, поскольку в душе было еще свежо пережитое чувство утраты.
- Отправляйся на реку Ура, - велела Карна. - Тебя ожидает рок - престол Стратига. Придет время, и ты примешь наследство.
Парень стоял с холодными потерянными глазами.
- Почему я не родился изгоем? - спросил он. - У них больше возможностей стать избранником...
- Ступай! - прикрикнула она. - И не смей являться ко мне, пока не призову.
- Валькирия! Выслушай меня!
- Нет!
- Дай мне посох! Дай посох! - взмолился Наследник. - Я уйду странником. Или... обвенчай мою голову обручем.
- Ничего не получишь, ступай!
Его выдержке можно было позавидовать. Тряхнув головой, он шагнул к двери, обернулся на пороге, глянул через плечо, будто копье метнул. И с тем вышел. Карна закуталась в плащ и застыла неподвижно, как изваяние. Перед Арчеладзе стояла сейчас не властная, царственная особа, а обыкновенная молодая женщина, только что пережившая мучительный для нее разговор. Однако момент слабости был коротким, как тяжелый вздох, и в следующую минуту перед ним возникла прежняя Карна.
- На французском военном корабле в Средиземном море находился специальный ядерный заряд. Корабль вошел в Адриатическое море и встал на якорь в восьми милях от берегов Боснии, после чего заряд исчез. Возможно, его доставили на берег подводной лодкой либо с помощью аквалангистов. Теперь он должен появиться в районе горы Сатвы. Или уже появился. Его следует отыскать, Гриф. Отыскать и обезвредить.
- Поэтому они пригнали на Сатву буровую установку.
- Вероятно, да... Но подземный ядерный взрыв на горе - крайняя мера кощеев. Они хотят сохранить здесь свое присутствие на бесконечный срок, и повышенная радиактивность - надежная причина, прикрытие их секретных исследований на Сатве.
От упоминания о радиактивности Арчеладзе на какой-то миг ощутил дух Чернобыля и явственно увидел белый, пороховой налет стронция...
- Я обещала прислать тебе Дару, - между тем продолжала Карна. - Сегодня она придет. Без ее помощи, Гриф, тебе будет трудно разыскать и ядерный заряд, и шефа "Арвоха" Рональда Бергмана. Из секретных служб кощеев идет очень скудная информация, в их структуры весьма трудно проникнуть, у кощеев есть мощная защита. Люди Бергмана практически не имеют слабостей и пороков, за исключением одного. Поэтому, Гриф, ты должен использовать все возможности Дары, а я просила Стратига прислать самую талантливую.
- Мне как-то не пристало скрываться за женской спиной, - попробовал возразить Арчеладзе. - В моей группе есть специалисты...
- Таких нет! - отрезала она. - На языке твоей... прошлой службы это называлось "постельная разведка", владение искусством обольщения.
- Да, таких и в самом деле нет, - усмехнулся полковник.
- Кроме того, Дара всегда убережет тебя от подобных неожиданных гостей, - Карна кивнула на дверь, за которой скрылся Наследник. - Юноши на реке Ура быстро взрослеют, им хочется... совершать подвиги, по молодости безрассудные... Знаю, Гриф, ты вольный гой. И потому даю тебе полную свободу. Но помни, над тобой нет обережного круга, а из гнезда в Президио взлетают самые хищные птицы.
Будто услышав ее слова, из камеры, куда заперли осужденных археологов, донесся нечленораздельный рев и клекот, а затем шум драки. Один из бойцов приоткрыл дверь, машинально отпрянул, вытаращив глаза, и тут же захлопнул.
- Там!.. - вымолвил он, шалея, и больше не мог произнести ни слова.
Арчеладзе заглянул в камеру: по полу катался сплетенный клубок волосатых человекоподобных существ, внешне напоминающих несчастного Зямщица. Разве что из этих изливалась неуправляемая, дикая агрессия - зверинные взоры, разинутые пасти...
Шерсть летала в воздухе вместе с визгом, рыком и воплями.
- Я вернула их в прежнее состояние, - спокойно констатировала Карна из-за спины полковника. - В их естественное состояние, обусловленное студнеобразным мозгом. Такими они появились на Земле, когда в небе сияла Астра и не было ночи.
Арчеладзе не нашел, что сказать, затворил дверь: для одного дня было слишком много впечатлений...
- Это нелюди, - продолжала она. - Это о них писал Дарвин... Впрочем, Авега принесет эти Знания. Не мой урок - давать тебе соль.
Через три дня ты избавишься от них. Место определено - пусть живут в Гималаях.
Карна сдернула ремешок с волос, раскинула их по плечам и медленно удалилась, увлекая за собой все мысли и чувства полковника.

***

В тот же день, объявленный днем отдыха, она явилась к нему во сне. Будто вошла не через дверь, а стену комнаты, на которой когда-то висела картина и остался невыцветший прямоугольный след на обоях. И вот этот след открылся, а в нем возникла такая знакомая и такая желанная фигура, что Арчеладзе узнал ее по одному движению бедра переступающей "порог" ноги, даже не видя ни лица, ни рук. Но когда целиком выступила из стены, он поразился тому, как она похожа на Карну: такой же плащ, разве что вишневого цвета, и волосы такие же светлые рассыпаны по плечам, и взгляд яркий, решительный, без всяких полутонов.
- Капитолина, - промолвил он, и во сне помня, что нельзя произносить это имя вслух.
- Я - Дара! Ура! - сказала она, вскидывая руку. - Здравствуй, Гриф!
Полковник засмеялся, уже не контролируя себя спящего.
- Дара? Почему - Дара?.. Ах да, ты, наверное, хотела сказать подарок! Дар моей судьбы!
- Нет, Гриф, я - Дара, - с достоинством проговорила она, не проявляя никаких привычных знаков ласки.
- Понимаю! - еще радостней засмеялся он. - Это по документам прикрытия?.. Все, спектакль окончен! Ты, можно сказать, дома. Говори открыто и смело... И иди ко мне! Почему ты не бросаешься мне на шею?
- Гриф, это не сон, - тоном Карны промолвила она. - Я получила урок и пришла к тебе служить.
В тот же миг Капитолина материализовалась из сна, и Арчеладзе наконец увидел, что это явление - реальность.
- Ка-пи-то-ли-на, - по слогам произнес он.
- Забудь это имя, - посоветовала она, расстегивая на плече большую серебряную пряжку. - Впрочем... как скажешь. Если нравится, зови меня так.
- Капа!
- Можно и так...
Полковник рывком сбросил себя с кровати и несколько секунд стоял в нелепом виде, забыв, что перед сном натянул на себя коротковатое и застиранное солдатское белье - рубаху и кальсоны. Опомнившись, он потянул с табурета аккуратно сложенный камуфляж, однако замер с ним в руках.
- Ты - Дара? Это ты и есть Дара?!
- Да, Гриф, - с военной четкостью сказала Капитолина, повесила плащ и села на стул, вытянув ноги. - В этом доме есть... душ или ванна? Не привыкла ходить по горам.
- Это ты - самая талантливая? - словно заговоренный, продолжал Арчеладзе.
- Стратиг отметил именно так. И назвал самой талантливой.
- И снова... прислал ко мне?
- И снова прислал к тебе, - без всякого смущения повторила она.
Полковник сел на загремевшую пружинами кровать, бездумно помял в руках брюки. Из заднего кармана вывалился пистолет ПСМ, однако поднять его уже не было сил в тот момент.
- Я спросила, здесь есть душ? - напомнила Капитолина.
- Уходи, - выдавил Арчеладзе, чувствуя, как вызревает в душе и поднимается черным столбом смерч безрассудного гнева.
- Я получила урок Стратига, - словно послушный и преданный солдат, заявила она. - Буду служить тебе, исполнять всякую твою волю, Гриф. Хранить Землю Сияющей Власти - честь для всякого гоя.
- Убирайся отсюда! - вырвался вихрь из гортани.
- Если я не устраиваю тебя как Дара - скажи об этом Стратигу.
Арчеладзе задавил в себе столб гнева, упрятал его чуть ниже адамова яблока - именно здесь клокотала буря. Но голова при этом оставалась ясной и мысль - как осколок льда.
Он неторопливо и спокойно оделся, правда, дважды попадал ногой в одну штанину - это из-за роста, и раньше бывало, - зачем-то взял со стола сухарь, хотел погрызть - твердый. Сунул в карман и вышел на улицу. Был вечер, проглянувшее первый раз за день солнце падало за гору Сатву, возжигая над ней красный ореол пожара. В памяти остался какой-то пункт, связанный с заходом солнца, а какой именно, не мог вспомнить, пока не увидел разрушенный и обгоревший от последнего авианалета коттедж. Ступая механически, он прохрустел головнями и битым стеклом, спустился в подвал. Боец-охранник вскочил, доложил коротко и емко:
- Одни смеются, товарищ полковник, другие плачут.
- Выпусти, - приказал он. - Тех и других. Всех!
- Барышня сказала...
- Я сказал!
- Есть! - весело бросил боец и пошел открывать камеры.
Лишенные ума не хотели уходить, так что пришлось выталкивать насильно. Зато человекоподобные существа, сплошь покрытые пепельно-рыжей шерстью, вырвались на свободу с ревом и оскалом, едва не сбив с ног охранника. А на улице они словно по команде прыснули в разные стороны, взметая гарь и пепел пожарища. Через десять секунд их не стало видно: окрас шерсти напоминал камуфляж. Но безумные археологи еще несколько минут бродили по улице, взирая на небо и натыкаясь на заборы, столбы и кладбищенские камни, потом потянулись реденькой цепочкой куда-то по направлению к голландской зоне.
Полковник тоже постоял среди улицы, посмотрел вокруг и пошел, не разбирая дороги, прямо, вглубь сербской территории.
Ему всегда везло на талантливых женщин. Впрочем, нет, не везло, просто другие ему не нравились, казались пресными, быстро наскучивали и даже самое сильное увлечение скоро оставляло ощущение оскомины на зубах. Жена у него была подающей большие надежды пианисткой, и когда Арчеладзе встретился с ней, еще носил погоны старшего лейтенанта и служил в особом отделе Западной группы войск в Германии. Познакомились за границей, на концерте - тогда она уже входила в десятку лучших исполнителей. Ее устраивало, что будущий муж офицер госбезопасности и живет в ГДР. Немцы любили своих композиторов и свою музыку, и ей удалось пробить шестимесячные гастроли, в том числе и в ФРГ. Расписались они в штабе авиадивизии, а в свадебное путешествие отправились домой, в СССР. И тут ударил первый майский гром:
Арчеладзе неожиданно перевели в Центральный аппарат КГБ и посадили на такую должность, что жену автоматически сделали невысиной. А она как раз получила сразу три приглашения - в Японию, Швейцарию и социалистическую Румынию.
Потом она говорила, что Арчеладзе подрубил ей крылья. Талант ее не получил роста и стал бледным, как трава, выросшая под камнем.
Разводиться в то время сотруднику госбезопасности было смерти подобно.
Потом у него была любовница, совсем юная, семнадцати лет, так что целый год еще они встречались только на конспиративных квартирах, поскольку за такое распутство грозила уголовная статья. Тогда в Москве только-только зарождался Театр высокой моды, а ростом его подруга была вровень с Арчеладзе - метр девяносто два. Когда они шли куда-нибудь вместе, на них озирались прохожие, и это ему нравилось больше всего. Он часто полувсерьез говорил: дескать, не плохо бы им родить девочку или мальчика, чтобы начать породу высоких и сильных людей. Но в двадцать лет она увлеклась моделированием женской одежды - открылся настоящий талант модельера, а в двадцать четыре поехала во Францию со своей коллекцией и осталась там как невозвращенка.
В конторе об этом узнали, влепили строгача и на два года задержали звание.
А потом был Чернобыль, лысая голова и полное отвращение к женщинам.
Пока не появилась Капитолина...
Талантливая Дара, над которой, оказывается, стоит человек со зловещим именем Стратиг - этакий полубог, определяющий судьбу. Это он послал ее сначала к "папе" в качестве жены, затем любовницей - к "комиссару" и, наконец, к нему, Арчеладзе, уже в качестве возлюбленной...
Она принадлежала сразу всем, как большой талант, - пианист, модельер.
И никому.
Да, несомненно, Капитолина, или как ее там.., владела безукоризненным талантом очарования, если сумела не только возродить полностью атрофированные чувства, но и оживить плоть, изъязвленную стронцием. Не этот сумасшедший экстрасенс с гнилыми зубами - она. Первый толчок мужской силы он ощутил, когда еще и в глаза не видел хорошенькую машинистку, появившуюся в отделе, а услышал о ней от Воробьева. И от рассказа, какие у нее ножки, колени, полковник почувствовал внезапное возбуждение. Его влекло к этой женщине, тянуло, как магнитом, хотя разум противился и порой подступала злость на самого себя. В "вишневой" женщине, такой же Даре, было иное очарование - загадка, таинственная глубина. Капитолина была воплощением женственности: всякое движение рукой, талией и даже глазами как бы говорило - хочу тебя.
Должно быть, "грибник" и "кошкодав" Воробьев чувствовал это ее второе или третье дно и все время пытался отсечь, оттеснить машинистку от своего шефа.
В полном смысле слова - змею пригрел на груди!
К бесполому, непорочному, не имеющему слабостей начальнику специального отдела сумели подобрать ключ...
- Сука! - иногда вслух произносил Арчеладзе, шагая куда глаза глядят. Других слов сейчас не было, а это вмещало все - и ненависть, и месть, и недовольство собой. Показалось, он очень долго лез в гору, потому что слишком близко была земля перед глазами. Затем начался длинный спуск, отмеченный сознанием по случайным деталям - он часто скользил вниз и падал, если не успевал схватиться за ствол дерева.
- Сука! - орал он, вставая на ноги. - Н-ну, с-сука!
Самое обидное заключалось в том, что его прежде никогда не обманывали женщины. Он всегда был уверен - никто из них сделать этого не сможет, поскольку его оперативный нюх отзовется уже на сам замысел обмана. Любовница-модельер не обманула Арчеладзе, оставшись за рубежом. Она, дура, из совестливых побуждений написала ему длинное покаянное письмо, содержание которого и стало известно начальству в конторе. Она просила у него позволения остаться в Париже, где ее талант оценивают по достоинству. Правда, он не успел ответить: его тогда наказали и отправили в Чернобыль искать врагов народа.
Между тем в горах быстро темнело и полковник опамятовался, когда перестал различать деревья и камни.
- Сука, - проговорил он, озираясь, и в тот же момент услышал грохот недалекого взрыва. Тенькнул в ушах воздух, потревоженный ударной волной. Тогда он пошел на звук взрыва, поскольку все равно было куда идти. Через несколько минут он выбрался из темного распадка на западный склон какой-то горы, где еще багрово отсвечивала заря, и скоро очутился на разбитой асфальтовой дороге. Наломав ноги в каменных развалах, Арчеладзе с удовольствием ступил на дорогу и побрел, ссутулившись и засунув руки в карманы брюк.
За поворотом на обочине дороги горела машина. Дым, черный у земли, поднимаясь выше деревьев, становился багровым, и казалось, там клокочет пламя. Он приблизился к полыхающему костру и стал греть руки: в воздухе пахло снегом. Вероятно, автомобиль наехал на мину - оторванная передняя подвеска валялась на другой стороне дороги, двигатель стоял торчком, пропоров капот. Огонь уже съел обшивку сидений, брезентовый верх и теперь горели на полу резиновые коврики. Полковнику почудился запах жженого мяса нормальный фронтовой запах на военных дорогах.
Ружейным выстрелом грохнул еще один взрыв - лопнуло раскаленное лобовое стекло.
- Я опоздал на самолет, - неожиданно сказал кто-то рядом по-английски.
- Да и хрен с тобой, - машинально бросил Арчеладзе, глядя в огонь.
К костру откуда-то слева выступила темная фигура человека в военной форме с белой повязкой на голове.
- Я подорвался на мине и опоздал! - настойчивее проговорил незнакомец.Это трагедия...
- Ну а я-то тебе что? - забывшись, по-русски отвечал полковник.
- Ты?.. Ты - русский? - отчего-то вскричал пострадавший. - Ты русский! Узнал! Узнал тебя! Я говорил - ты русский!
- Да пошел ты! - бросил Арчеладзе, любуясь, как ярким голубоватым пламенем горят провода передней панели.
Человек неожиданно издал странный крик - что-то вроде боевого клича - и расставил ноги в каратистской стойке. Полковник смотрел на него отстранение, как на посторонний предмет, мешающий греться у огня и думать.
В следующее мгновение тупой удар в лоб опрокинул его наземь, так что он улетел по откосу вниз, хлестанувшись спиной о расквашенную землю. В глазах вспыхнули искры, смешались с искрами дымного столба.
- Сука! - удивленно сказал он. - Ты что, мать-твою!..
- Русский! - заорал подорвавшийся на мине и прыгнул к нему с дорожного полотна.
Он целил приземлиться ногами ему в лицо. Полковник увидел летящие над ним грязные ботинки и успел перевернуться на живот. Сумасшедший незнакомец мягко опустился на землю и мгновенно развернулся к Арчеладзе, медленно встающему на четвереньки. Второй удар ногой снизу в подбородок отбросил голову назад, так что хрустнула шея.
- Молись, русский! - с диковатой яростью торжествовал нападающий, норовя опрокинуть его ногой, но уже не ударом, а как опрокидывают бревно. - Призывай своих богов! Они тебе помогут!
- Н-ну, сука! - наконец возмутился полковник и вскочил.
И только сейчас увидел перед собой не обезличенный говорящий предмет, а морского пехотинца-офицера, здорового парня с надменным улыбчивым оскалом. Рука потянулась к заднему карману - пистолета не было. В этой заминке он не заметил очередного удара и даже не понял, что произошло, когда впечатался спиной в дорожный откос. И тут же вновь увидел летящий в лицо красный от огня ботинок. Тупая злоба подкинула его с земли. Увернувшись от удара, полковник успел перехватить ногу противника, рванул ее вверх и одновременно врезал ему в пах, затем, с разворотом, - локтем в горло. Пехотинец упал, но и Арчеладзе не удержался, не успев погасить энергию вращения. Они оба рухнули в грязь, и каждый, стремясь сделать смертельный захват, тянулся к горлу другого.
Все навыки и приемы мгновенно оказались забытыми. Они хотели душить друг друга, и в этом едином порыве, в единой жажде убить противника катались по земле, но обоим мешали руки: они то скрещивались, то переплетались, то цеплялись крючковатыми пальцами, словно репьи, и спутывались, не позволяя взять врага за горло. И мешала еще грязь, скользкая, как мыло, и едкая, когда попадала в глаза. Ловя моменты, они еще пытались наносить удары, однако получались тычки - не более. Давить, душить надо было! Только бы дотянуться, уцепить хрустящую и упругую, как противогазная трубка, гортань!
И никто из них не понял, что случилось в следующий миг, поскольку окружающего мира как бы уже не существовало в этом поединке. Они оба внезапно вспыхнули высоким пламенем, с ног до головы! И земля вокруг всколыхнулась огненным ковром. В тот же момент они машинально расцепились, прыгнули друг от друга, выскочили из огня как два факела и покатились в разные стороны, каждый сам по себе, стараясь сбить пламя с одежды. Арчеладзе елозил в жиже, давил на себе красные языки, но они вспыхивали вновь, скакали по телу, как солнечные блики. Наконец он сбил последний липкий хвост на пояснице и с трудом встал на четвереньки. Противник еще крутился в канаве с полыхающей спиной.
- А, сс-ука! - злорадно выдавил полковник.
Машина пылала высоким, ярким пламенем, горел асфальт, взорвался полный бензобак.
Воняло отсыревшей гарью, едким дымом и бензином.
От сильных ожогов открытых частей тела их спасло то, что оба они вывозились в густой грязи. У полковника жгло только шею и запястье. Он поднялся на ноги, сдернул через голову куртку, тяжелую от воды и земли, и, оставшись в запятнанной сажей тельняшке, выбрался на асфальт и сел у обочины. Морской пехотинец дотушил огонь и теперь стоял, согнувшись пополам и качаясь, как пьяный. У него почему-то началась рвота, но желудок был пуст, и он лишь длинно рявкал, как опоенный телок.
- Что, сука, рычишь? - спросил по-русски Арчеладзе. - Припалило задницу?
Не то что биться насмерть, а и драться уже не было никакой охоты. Противник еще пару раз рыкнул, болезненно выпрямился и отер рукой грязную, черную физиономию.
- Эй, ты что, негр? Черный? - по-английски крикнул полковник.
Пехотинец словно проснулся, услышав родную речь.
- Ты русский? - снова спросил он.
- Ну, русский, русский! И что?.. Вот заладил!
- Я ему говорил, что ты - русский!
- У тебя что, заклинило?
- Ты что-то спросил?
Арчеладзе попробовал перевести свою фразу на английский, но, кажется, противник ничего не понял.
- Я с камня прыгнул, - почему-то сказал он. - С высокого камня, в двадцать пять футов.
- Оно и видно, что прыгнул, - проворчал полковник. - Пилишь, как пластинка заезженная...
Пехотинец почти на четвереньках выбрался на дорогу, сел по другую сторону горящей машины.
- Я был вынужден это сделать, - признался он. - Опаздывал на самолет... Предписание... Реабилитация...
Его плохо было слышно из-за треска и гула пламени, доносились лишь отдельные слова. Арчеладзе показал на свои уши.
- Что ты там бормочешь? Говори громче!
- Реабилитация в психиатрическом блоке!
- Да-да, понял! Крыша поехала? По-английски это звучало невразумительно. Теперь тот сделал знак, что не слышит.
- Я сказал: ты что, душевнобольной? Пехотинец помедлил, пытаясь оттереть грязь с лица, потом встал и короткими тяжелыми шагами приблизился к Арчеладзе, обойдя стороной пожар на дороге. Сел в метре справа.
- У меня отменное здоровье.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

- Чего же ты прыгаешь с высоких камней? А потом драться кидаешься? Ты посмотри, случайно, шерстью не оброс?
- Шерстью? Почему я должен обрасти шерстью?
- Возможно, одичал в Боснии. А возможно... мазью какой-нибудь натерли.
- Нет, нет, напротив, я получил здесь много, очень много... Много полезной информации.
- И по голове получил. У тебя же повязка слетела, рана кровоточит.
Пехотинец потянулся было рукой к голове, но отдернул ее, вспомнил, что грязная. Порылся в карманах, выгреб ошметья суглинка и платок, который был грязнее рук.
- Ничего, до свадьбы заживет! - сказал Арчеладзе по-русски.
Он опять не понял.
Спину жгло от огня, палило обожженные Места, а по груди и ногам пробегала дрожь. Заря дотаяла и в воздухе вместе с искрами засверкали снежинки, округлые, как зерна, и называемые в России крупой.
- Я видел тебя на фотографии, - неожиданно заявил пехотинец. - Точнее, фоторобот, составленный по описанию моего подчиненного. Очень похожий фоторобот.
- Так-так! - заинтересовавшись, начал было по-русски Арчеладзе и перешел на английский. - Где ты меня видел? Кто показывал фоторобот?
- Мой шеф. Мой новый шеф.
- Минуту, парень, а ты кто? - полковник дотянулся рукой до погончика на плече и сгреб липкую грязь. - О, да ты целый подполковник!
- Я командовал экспедиционным батальоном морских пехотинцев, - без всякой утайки сообщил он. - В составе миротворческих сил.
- Какая встреча! - куражась, воскликнул Арчеладзе. - Это твой батальон охраняет зону два нуля девятнадцать?
Подполковник вскинул брови и потянул длинную паузу, верно, вспомнив, с кем сидит и говорит на дороге.
- Да, это ты охраняешь! Теперь все ясно!.. Только не понятно, что же ты прыгаешь с камней? Командир батальона, охрана сверхсекретного объекта... И прыгает!
- Я опаздывал на самолет.
- Прыгнул и все равно опоздал!
- Потому что машина подорвалась на мине. Я с трудом выполз из кабины, небольшая контузия...
- Нет, парень, ты действительно болен, - заключил Арчеладзе. - Я представлял себе американскую морскую пехоту эдакими крутыми парнями, а ты какой-то... Как в штаны навалил. Нет, дерешься ты хорошо, но послушаешь твои речи...
- До Боснии я был крутым парнем, - с тоской признался он. - А здесь происходят... необъяснимые события.
- Это правда, - серьезно согласился полковник. - Необъяснимых событий здесь достаточно, чтобы крыша поехала. Например, берут вполне нормального человека, натягивают на голову обруч, натирают каким-то раствором и человек быстро звереет, обрастает шерстью. Не встречал такого?
- Нет, такого не встречал. Но на моих глазах... человек сошел с ума. Мой капрал. Он увидел ангела над собой. А потом внезапно потерпели катастрофу два вертолета. Оба пилота бросили управление и стали читать молитву.
- А у меня катастрофа хуже, - проговорил Арчеладзе. - Боготворил женщину, а она оказалась... Ну, в общем, такая тварь!
- Это не катастрофа!
- Да, разумеется, в твоем возрасте - не катастрофа. А в моем...
Он не слушал, толковал свое:
- В этой горе что-то есть! Потому что на ней жил Христос! Сначала в шалаше, потом в маленьком домике... Почему с этой горы Господь слышит молитвы? И кто умеет молиться, может обратиться к Богу напрямую, без священника.
- Да, брат, плохи твои дела, - по-русски сказал полковник.
- Что?.. Ты знаешь, да? Ты знаешь, в чем состоит тайна горы?
- Нет, не знаю.
- Ты должен знать! Ты же русский! Славянин!
- Это вовсе не обязательно.
- Скажи мне! - подполковник забылся и стер грязной рукой кровь с головы.Я убедился, русские владеют способностью... коллективного мышления. В определенных ситуациях у них срабатывает генная память, и они вспоминают то, чего не могли знать, что не приобретали в учебных тренировках. А Густав Кальт сказал: вы не рабы Божьи, а внуки! Родственники, и потому вам много позволяется!
- Не знаю я Густава Кальта, но, по-моему, он загнул, - усмехнулся Арчеладзе. - Я, например, не чувствую себя ни рабом, ни внуком. Зато я другое знаю.
- Что ты знаешь?
- А то, что эта война на Балканах развязана с единственной целью ввести сюда войска ООН, то есть ваши, американские, и захватить гору Сатву, оккупировать Землю Сияющей Власти. Потому что кто ею владеет, может претендовать на владение всем миром.
- Это политика! Она мне не интересна!
- Ну да, политика тебе неинтересна, но в Боснию ты пришел!
- Получил приказ. Я офицер... - он вдруг спохватился, придвинулся ближе.Ответь мне, а кто ты? Ты еще не сказал о себе ни слова!
- Я?.. Да я просто вольный казак!
- Казак?.. Значит, ты не русский?
- Почему же? Казаки тоже русские!
- Ты наемник, да? Ты воевал на сербской стороне?
- Говорю же, я казак вольный. То есть никому не подчиняюсь и воюю за собственные... интересы.
- Мне это не понятно, - разочаровался подполковник и приуныл. - Хочешь сказать, свободный человек?
- Да нет, - вольный, вольный, - сказал он по-русски, - понимаешь?.. В английском даже нет такого слова... Свобода - это состояние приобретенное. Ее дают или получают. Все, кто считают себя свободными, раньше были рабами. А воля - качество изначальное. Ее нельзя дать или отнять. Это воля, состояние духа!
- Ты напоминаешь мне Густава Кальта. Он тоже говорит всегда как-то непонятно... Значит, вы все-таки внуки Бога?
- Что ты опять заладил? Неужели это так важно?
Подполковник обернулся всем корпусом, заговорил отрывисто:
- Это самый важный вопрос! Который мне предстоит решить. Для себя! Кто я?.. Америка - свободная страна. И все равно я ощущаю постоянную зависимость и несвободу. А если воля - состояние духа, это мне нравится! Возможно, оттого, что я немного русский?
- Ты - русский? Да ты янки до мозга костей!
- Так считаешь?.. Неужели во мне ничего не осталось?
- От чего?
- Моя бабушка - русская. Арчеладзе встал и засмеялся.
- Чего же ты молчал-то? Тьфу!.. Первая волна эмиграции?
- Да, мой прадед был русским офицером.
- Слушай, а какого хрена мы тут сидим, на дороге? - спохватился полковник. - Бензин догорает, сейчас такого дуба врежем. Пошли куда-нибудь в тепло? Все равно, ты на самолет опоздал, а я... Где ближайшая деревня?
- Две мили назад... Только там сербы.
- Это же наши, православные! Постучим - пустят. Они русских любят. Вставай!
Подполковник поднялся на ноги. Арчеладзе заметил в его глазах нездоровый печальный блеск, как у больного, долго прикованного к постели.
- Языка ты совсем не знаешь?
- Несколько слов... Хлеб, вода, вечерний звон.
- Вечерний звон?.. Интересно! Тогда давай споем. Вид у тебя ужасный. А когда на душе тяжело, лучше всего петь. Давай за мной: "Вечерний звон. Вечерний звон! Как много дум наводит он..."
В горах вовсю валил снег, глушил не только всегда звучное эхо, но даже собственный голос утопал в нем, словно в вате, и доносился до слуха, как чужой...

Глава 15

Варги - хранители и слуги Весты, видом своим и аскетическим образом жизни напоминали ученых монахов, полностью ушедших от мира, но не порвавших с ним. Между. собой они почти не разговаривали, не обсуждали никаких проблем, тем более, не спорили и не обменивались информацией, хотя простые человеческие чувства, по разумению Мамонта, должны были каждый день перехлестывать через край и требовать естественного выплеска, поскольку ежедневно они прикасались к Книге Знаний. Но ничего подобного! Каждый из них вкушал соль в молчаливом одиночестве и, вероятно, эта горькая пища не требовала никаких дискуссий и воспринималась как должное, как окружающий соленый воздух, которым всякий здесь сущий дышал непроизвольно.
Нет, на ученых они не походили, как, впрочем, и на монахов, ибо вера их, Кумир - Великая Книга, не требовала обряда поклонения, принесения жертвы, если не считать собственную жизнь и здоровье. Варги лишь соблюдали определенные правила, связанные с сохранностью Весты и не более того. Даже белые рубища и ежедневные переодевания в чистое не были каким-либо ритуалом, это диктовалось практическими соображениями - защитой собственного организма от всепроникающих ионов соли, разъедающих кожу до красных болезненных пятен, соляных ожогов, и защитой Весты от бактерий, способных передаваться через кожу, дыхание и жить в соляной среде. С этой же целью на ночь гасили и так неяркий электрический свет в Хранилище, после чего вносили и устанавливали посередине зала горящий факел, источающий не только малиновые отблески света, но еще и терпкий, смолистый запах. Это хоть и напоминало обряд очищения огнем, однако к таковому не относилось...
Кроме двух Варг - старого и совсем юного, возле Весты обитали четыре пожилые Дары, исполняющие обыкновенные женские уроки прачек, кухарок, уборщиц. Самой старой было за восемьдесят, самой молодой, потерявшей зрение и с обезображенной верхней половиной лица, - под сорок. Как писали в старых романах, все они при этом были со следами былой красоты, с неистощимым и неувядаемым очарованием, отчего казались моложе своих лет. Устраивая быт, Дары практически не входили в Хранилище, за исключением слепой, которая каждый вечер в определенный час вносила и устанавливала в Зале Жизни неугасимый факел. И это являлось сигналом для Варг покинуть помещение Весты.
Тем памятным утром Мамонт переступил порог Хранилища и оказался перед стеллажами, напоминающими пчелиные соты. В каждой ячейке лежали уже знакомые огромные свитки пергамента, упакованные в деревянные и кожаные футляры. Эти соты поднимались от пола до высокого свода зала и расходились в обе стороны до далеких торцевых стен.
- Смотри, Счастливый Безумец! - сказал за спиной старый Варга. - Перед тобой сейчас то, к чему ты стремился и что так жаждал познать. Пришел срок, и путь к Весте открылся для тебя. Но это еще не значит, что откроется Книга Знаний.
Мамонт стоял и ничего, кроме растерянности, не ощущал. Когда он впервые, по-воровски, очутился здесь, в душе бушевал пожар, разбегались глаза, тряслись руки от перевозбуждения и мысль, выйдя из-под контроля, вилась над сотами, как мотылек с опаленными крыльями. В любой момент тогда Варга мог вернуться из Зала Мертвых, застать его возле стеллажей и попросту вышвырнуть из Хранилища.
И не сделал этого, вероятно, лишь потому, что час был трагичный - погиб Страга Севера и его пришлось укладывать в соляную гробницу.
Доступность Книги Знаний странным образом сейчас обезоруживала Мамонта, и он не ощущал страстней потребности немедленно выхватить из первой же попавшейся ячейки свиток, развернуть и читать, читать...
Перед Счастливым Безумцем разверзлась бездна.
Варга заметил его нерешительность. Заложив руки за спину, медленно двинулся вдоль сот, тем самым предлагая Мамонту что-то вроде прогулки. И вдруг заговорил с горечью в голосе:
- Мне ведома твоя печаль, Счастливый Безумец... А заключается она в том, что жизнь человеческая слишком коротка. В мире гоев много долгожителей, некоторые дотягивают до ста семидесяти лет, оставаясь в чувствах и памяти. И все равно этого никогда не хватит, чтобы одолеть Весту и обрести Вещество... Там, где сейчас плещутся Студеное, Карское и Белое моря, некогда была земля и страна, ныне называемая по-разному - Гиперборея, Атлантида...
Ледник продавил сушу, смел и обратил в прах страну гоев, которая носила имя - Вера. Людей тогда именовали верцами. Говорили: "се верпы" - это верцы. И жили они полный круг жизни - сорок сороков, то есть по тысяче шестьсот лет - это и есть срок познания Вещества. Здесь, - Варга обвел рукой соты,пятнадцать тысяч триста тридцать свитков, или ровно тысяча шестьсот Великих Книг. При желании их можно прочесть даже за короткую человеческую жизнь, если только читать механически, как машина. Да после первого же свитка, Мамонт, ты уже не сможешь читать дальше, ибо весь остаток твоих лет уйдет на осмысление того, что ты вкусил. И потому никто из смертных гоев не в состоянии познать Весту.
- А как же... Вещие Гои? Зелва?..
- Титул Вещего по традиции получает тот, кто найдет в себе силы и смелость открыть Книгу Будущности.
- Но Владыка Атенон! Святогор!..
- К сожалению, он один на свете. И бессмертен по нашим понятиям, ибо жить ему сорок сроков, - старый Варга вздохнул, как утомленный путник - болели суставы ног. - Когда волхвы привели Христа в Землю Сияющей Власти, гои потомки верцев - послали ему хлеб и соль. Пищу для разума и соль Знаний. С тех пор по землям и рекам стали ходить Авеги. Потому что гои живут во всех сторонах света и терпят нужду.
Слово "нужда" с древнеарийского переводилось как "хочу огня, дайте огня". Более сильная форма - "ждать", и самая сильная - "жажда"...
- Ну, усугубил я твою печаль? - вдруг спросил Варга. - Не исчезла твоя нужда?
- Нет, - не сразу отозвался Мамонт, хотя и в самом деле ощущал тихую, ноющую тоску.
- Что же, добро! В таком случае, буду веселить тебя! - он подошел к длинному ряду закрытых, темных от времени, дубовых шкафов, стоящих напротив сот, и отворил один из них. - Буду веселить, поскольку когда вкушаешь и малую толику соли, всегда становится весело. Жизнь ведь и так коротка, а если есть только горечь, что же сладкого останется в этой жизни?.. Даже вечным, по нашей логике, и Вещим верцам прискучивала жизнь, и они по своей воле бросались в морские волны со скалистых берегов, чтобы умереть до срока. Ты можешь добывать соли сколько угодно - вся сокровищница перед тобой. Бери любой свиток, всю Книгу целиком, но, Счастливый Безумец, советую тебе не бросаться в это соленое море и не забывать, что ты избран Валькирией. - Варга достал объемистый свиток, обнял его, как дитя, посмотрел чуть лукаво.Должен сказать тебе, Валькирии не очень-то любят круто пересоленных гоев, которых потом приходится... вымачивать, как солонину. Может, потому и избранники их - в основном из мира изгоев... Так что не спеши, Мамонт. Мы еще до отвала вкусим соли, когда окажемся в гробницах Зала Мертвых. Помни, что ты еще толком не почувствовал такой радости - расчесывать волосы Девы золотым гребнем. Вот в чем соль земной жизни! Вот в чем истинные сокровища Валькирии!
Старик помедлил, словно решая, отдавать свиток Мамонту или нет, наконец с сожалением вложил ему в руки.
- Добро, возьми. Рекомендую для начала толкование к Книге Явь, это чтобы не терял много времени и не утонул в соленом море. И пусть тебя не смущает, что Знания здесь уже пропущены через чей-то разум, соль, так сказать, поваренная. Вкушать серую каменную - надо иметь хорошие зубы. Варга по прозвищу Бивень, который и составил это толкование в семнадцатом веке, целый срок потратил на это - сорок лет! Как пчела, летал от цветка к цветку, а потом ползал по сотам...
Мамонт принял свиток и направился было к столу, установленному посередине зала, однако старик остановил его, заговорил строго:
- Нет, Счастливый Безумец, тебе не туда! Довольно, я и так принес Буквицу в каморку. Добывать соль отпущено тебе в колонном зале. Иди за мной!
Он провел Мамонта через тройные двери, затем по крутой лестнице вниз и впустил в небольшую, с множеством деревянных колонн-подпорок комнату, более напоминающую шахтный забой. Из мебели тут стоял лишь стол с лампой на зеленом сукне и простой табурет. В глаза сразу бросилось, что высокая кровля как-то опасно наклонилась, нависла и прочно удерживается лишь на одной толстой колонне, как на крепежном бревне. Остальные опасно потрескивают и верхние их торцы незаметно закручиваются вниз от невероятного давления, как шляпки грибов.
В темных углах с шорохом осыпалась каменистая крошка...
- Это для усердия, Счастливый Безумец, - пояснил Варга, перехватив взгляд Мамонта. - Ибо жизнь человеческая коротка...

***

Кровля и бревна крепежа трещали почти бесконечно, поначалу заставляя вздрагивать, ибо пергаментный свиток Толкования отрывал от реальности, затягивал, как вакуумная воронка...
"Сказано в Книге Явь: "И установил Правый, ныне именуемый богом РА, держать планету Земля под неусыпными очами вечных спутников ее, дабы могли они оберегать и всячески услаждать его невесту..."
В пояснениях Варги Бивня значилось, что невестой Землю называют потому, что всякая юная Дева не ведает вкуса соли до той поры, пока не станет мужней женой. Невеста, то есть не ведающая горечи и сладости. А из Книги Кпава толкователь приводил выдержку, описывающую обряд посвящения в жены: "Муж, появший нареченную невесту в жены и бросивший первое семя, да принесет ей щепоть соли на ладони и, преклонившись (перед ней), поднесет к устам ее, дабы вкусив, (она) испытала всю сладость и горечь рока своего - воскрешать из семени Свет и Огонь. Свет разума и Огонь живота..."
И Земле, своей нареченной невесте, послал Правый двух Дар - Раду и Луну, чтобы никогда не иссякал свет над ней, ни днем, ни ночью. Грелась она и освещалась во всякое время и назывались эти времена - Благоденствием. Не размножались и не плодоносили тогда только мертвые камни, как размножались и плодоносили все сущности, рожденные от Праха...
Счастливый Безумец споткнулся на этом слове - Прах, и возмутилась душа, поскольку это понятие связывалось только с мертвой материей, с пеплом, с пылью, не способной нести, а тем более рассевать Жизнь. Толкователь что-то перепутал! Что-то исказил!.. Готовый уже лететь в Хранилище, чтобы взять из ячейки Книгу Явь и самому прочесть историю сотворения живой материи, Мамонт неожиданно обнаружил пространное разъяснение Варги.
И в тот же миг разрешился вопрос, мучивший его всю жизнь, с тех пор, как осознал себя человеком.
Изначальная жизнь возникла все-таки не на Земле, а неподалеку от нее - на Венере, которая называлась в Весте планетой ЖИВОТ. А Земля тогда еще была совсем юной и удаленной от Солнца, отчего оставалась холодной, не готовой для любви и покрытой льдами, как младенец пеленами. Однако Правый уже нарек ее невестой, и отсюда пошла традиция - украшать голову невесты белой тканью-фатой, знаком непорочности и девственности. Толкователь ссылался на Книгу Астра, где было прямое указание на это: "Правый сеял жизнь и взращивал ее в лоне жены своей по имени ЖИВОТ, расчесывая каждое утро золотым гребнем ее космы, а сам любовался тем временем на юную Деву именем Земля и ждал срока, когда (она) созреет, чтобы приблизить к себе и снять белые одежды. А пока обильно посыпал ее Прахом - семенем своим, не имеющим живого огня, как семя пшеницы, до поры твердым и сухим. Он бросал семя в лед, ведая, что оно прорастет, когда взметнется Ярило - весеннее животворящее солнце. Отсюда и обычай - сеять яровые хлеба. Правый по воле своей замыслил воскресить на Земле иную, разумную Жизнь, не существовавшую никогда на планете Живот..."
В первый день Счастливый Безумец не заметил, как опускается кровля над головой - слишком высоко еще был потолок, - и воспринимал лишь хруст и тяжкий стон раздавливаемой древесины да перетертую в песок породу, бегущую в углах струйками, будто в песочных часах. Однако каждый последующий стал неумолимо напоминать ему о краткости жизни, и именно в те моменты, когда он углублялся мыслями в бессмертность и бесконечность. Он не знал отпущенного ему срока, но время летело стремительно: едва он входил в колонный зал, с утра обрядившись во все чистое, и склонялся над Книгой, как уже в дверях оказывалась слепая Дара, надзирающая за часами в Хранилище. Это значило, что хочешь или не хочешь, но "рабочий" день кончился, зашло солнце и Весту пора оставить в покое.
Хранители Книги Знаний жили здесь исключительно по солнцу, хотя не видели его долгими месяцами. Считалось, что всякая соль, которую вкусили ночью, приносит только вред.
Всякий раз Мамонт уходил из колонного зала, когда в Хранилище уже пылал факел и никого не было. Ему хотелось поговорить, что-то обсудить с Варгами, пусть даже с тем юным, однако Счастливого Безумца преднамеренно оставляли одного, и если он делал попытки войти к кому-либо в каморку, то получал мягкий, ненарочитый отказ.
Терпение его лопнуло, когда он добрался наконец до самого сокровенного момента сотворения человека, называемого в Книге Явь Пчелой, и был в очередной раз выдворен из колонного зала слепой Дарой.
- Позволь мне остаться, - попросил он. - У меня мало времени... Видишь, за сегодняшний день кровля опустилась на целых семнадцать сантиметров.
На нескольких колоннах Мамонт сделал зарубки.
- Это невозможно, - холодно проговорила слепая. - Ступай к себе и жди восхода.
- Понимаешь, я подошел к самому важному... И теперь мне не уснуть, пока не узнаю, почему человек, рожденный на Венере, назывался Пчелой, живой, летающей частью растений.
- Узнаешь завтра...
- Но завтра мне предстоит выяснить, почему и на Земле он долгое время тоже оставался Пчелой, летал, хотя и был уже в образе человека. Иначе я не успею! Гляди, кровля все время опускается!
- Я не вижу...
Счастливый Безумец покинул колонный зал и, оставшись в своей каморке, как всегда один на один со своими думами, не находил себе места. Он почти дословно помнил все, что добыл, однако ответ скрывался где-то впереди. Из Праха, рассеянного в лед Земли, зародилась материя - живая и неживая, но разумной еще не существовало. И человек-пчела, как и на Утренней Звезде, летая по цветам, продолжал собирать нектар и разносить семя, отчего возникало великое разнообразие форм и видов растений. Нектар же Пчелы получали не как пищу, а как знак благодарения за божественные дела, о чем ясно говорилось в Книге Мед:
"Благой Дар Правого - не суть жизнь, не соитие и сладострастие, и не размножение. А Нектар, воздаваемый как благодарность за труд Пчеле, сеющей Свет. Как Свет, собираясь в пучок, становится Огнем, так и Нектар превращается в Мед Жизни".
Тем временем на Земле еще не было света разума, а царил Великий Хаос, когда всякая сущность, рожденная и обитающая во всех трех стихиях, находилась в полной власти Правого и существовала по его образу и подобию. В Книге Свастика Великий Хаос обозначался словом "Рай", то есть как бывший под полной властью бога РА.
Это была неосознанная жизнь, существование во имя существования, период Абсолютной Гармонии. Никакой опыт, никакие Знания не нужны были ни живой, ни замершей материи, о чем прямо говорилось в Книге Явь: "И не ведала соли всякая сущность, ибо ведала только Солнце..."
Откуда же он взялся - Человек Разумный?!
Около полуночи Мамонт услышал легкий стук и вздрогнул, как будто от треска бревен в колонном зале.
- Да-да! Входи! - обрадовался он и бросился к двери.
Была мысль, что это влюбленный в Валькирию и тайно страдающий Варга потянулась душа к душе, несмотря на запреты, но Счастливый Безумец увидел слепую Дару.
Она приблизилась вплотную, быстрыми, стремительными пальцами ощупала его лицо, коснулась рук.
- Ты, кажется, жаждал узнать, как возник из Пчелы разумный человек?проговорила она непривычно ласковым, обволакивающим голосом.
- Да! - возликовал он, подавляя в себе радость. - Но мне не хватает срока!.. Я проигрываю во времени!
- Иди за мной...
Он послушно двинулся за Дарой, рассчитывая, что она сейчас приведет его в ночной Зал Жизни и позволит унести Книгу Явь в колонный зал, однако слепая увлекла его в дальний конец "гостиничного" коридора, точно остановилась возле какой-то двери и бесшумно отворила, пропуская Мамонта вперед.
Счастливый Безумец очутился в комнате, устланной глубоким зеленым ковром. Стены в ней были отделаны влажно-темными шелковыми тканями.
- Я расскажу тебе, как зародилась на Земле разумная жизнь, - проговорила Дара, усаживая его на ковер. - Слушай меня... Прах, посылаемый Правым, падал на ледяной панцирь, вмерзал и хранился вечно, до поры, когда восстанет Ярило. И когда Бог РА приблизил к себе свою невесту и растопил льды, семя дало всходы...
- Это я знаю! - воспротивился Мамонт. - Книга Астры...
- Хорошо, слушай дальше, - мгновенно сориентировалась она. - Зато ты не знаешь, что все виды живой материи, обитающие в трех стихиях, имели одинаково текучий, студнеобразный мозг, неспособный накапливать и хранить опыт, ибо в этом не было надобности во времена Великого Хаоса...
- И это я успел прочитать...
- Не перебивай! - заметила Дара. - Человеческие существа в Весте потому назывались Пчелами, что имели жидкий мозг, какой до сей поры имеют рыбы и некоторые земноводные. И в Книге Правь сказано: "Не было отличия между сущностями, рожденными на Суше и в Океане..."
- До рождения разумного человека всегда упоминаются три стихии! Суша, Вода и Воздух!
- Да, это так, - согласилась слепая, опускаясь рядом. - Но после рождения осталось всего две, ибо человек утратил способность летать. Он жил на земле или в океане...
- Но почему он утратил эту способность?!
- Потому что утратил жидкий мозг. И приобрел твердый, как сейчас у тебя,Дара говорила медленно, растягивая слова, словно гипнотизируя. Она нашла руку Счастливого Безумца и положила себе на живот.
- В Книге Камы... В Книге Любви об этом сказано так: "И явился человек на Землю, но не пришедший извне, а восставший из Великого Хаоса, как восстают от глубокого сна, в единый миг осознав себя и Явь. И явился человек в великой боли, вместе с солью Знаний познав страдания, ибо зачавшая его и выносившая в своем чреве мать-Земля погрузнела вдвое, нежели прежде, когда служила ей Рада, принимая на себя многие тяжести земные, когда не ведала ночи, озаряемая по кругу Дарами..."
- Куда же исчезла Рада? - спросил Счастливый Безумец, чувствуя, как от дыхания слепой немеют губы.
- Правый отнял спутницу... И оставил только одну Луну с ее призрачным таинственным светом. И тогда Земля познала ночь, поскольку стала женой и богу РА нужен был полумрак для любви... Слушай меня! В Книге Камы говорится: "Не всякая Пчела обернулась в миг Человеком, и не всякая сущность пережила разлуку с Радой и боль Яви, очнувшись от Великого Хаоса. Многие продолжали поедать Нектар - дар Божий, а не накапливать его, обращая в мед, и многая живая материя не выдержала тяжести и сгинула, поелику мы ныне зрим ее останки в мертвом камне..."
- Космическая катастрофа? Человек родился в результате космической катастрофы?
- Нет... Он родился от любви.
- Но у Земли не стало спутника! Значит, резко увеличилось земное притяжение! Уплотнился мозг!.. И уже было не подняться в воздух?!
- В воздух поднимает любовь, - зашептала Дара, ощупывая, лаская его лицо.Боже Правый! Ты прекрасен... Плотного мозга мало, чтобы стать человеком... Нужна еще теплая кровь. Горячая кровь в жилах... Какая у тебя кровь, Мамонт? Холодная?
- Постой! - он пьянел от ее голоса, но не терял самообладания. - Рождение человека стало смертью многих видов живой материи? Так, да? Динозавры не выдержали собственного веса и погибли? Были принесены в жертву?..
- Жертвует всегда мать-Земля, - вещала слепая Дара. - И только своей собственной плотью... Во имя детей... И нет для нее ни прекрасных, ни уродливых - все одинаковы и любимы. Горе, когда их вовсе нет, и чрево пусто...
Только сейчас Счастливый Безумец рассмотрел, кто перед ним: выжженные то ли огнем, то ли кислотой глаза, изуродованный малиновыми шрамами лоб, переносье... Он затаил дыхание, пугаясь ее вида, попытался сосредоточить взгляд на ее приоткрытых страстных губах; Дара же расценила это по-своему и, стоя перед ним на коленях, неожиданно и молниеносно сдернула с себя белое рубище. Несмотря на возраст и обезображенное лицо, тело ее оставалось прекрасным, чистым и источало смолистый запах, словно факел в Хранилище Весты. Высокая, крепкая грудь с темно-вишневыми сосками, слегка проваленный живот - он вздрагивал, по нему пробегали волны, от пупка словно расходились круги, как от брошенного в воду камня, сакральный треугольник темно-влажных шелковистых волос непроизвольно притягивал воображение, как вакуумная воронка.

Предыдущая страница 17 Следующая страница


Земля Сияющей Власти 18

- Хочешь узнать, как возникает жизнь? - спросила она и провела ладонью от треугольника к пупку. - Она возникает здесь... Изначальная, первозданная, разумная... Войди в меня и дай семя жизни.
Счастливый Безумец ощутил сильнейшее возбуждение и уже потянулся к телу Дары, но внезапно увидел на своей руке золотой гребень - тот самый, которым расчесывал волосы Валькирии.
Он медленно встал на ноги, отступил на шаг, однако не мог еще унять прерывистого дыхания. А слепая стояла перед ним на коленях и искала его руками.
- Я знаю... Ты любишь Деву, избравшую тебя... Но тебе можно, тебе все можно!.. Неужели ты не знаешь, что Дара может забеременеть и родить дитя лишь от избранного Валькирией... Дай мне огонь, зарони искру, и я рожу человека разумного! Ты это можешь! Ты - муж!
Счастливый Безумец осторожно попятился к двери, утопая по щиколотку в мягком ковре, а она все еще ощупывала вокруг себя пространство.
Мамонт спиной открыл дверь и выскользнул в коридор. Взбудораженный разум горел холодным огнем, светил так, что в ночном освещении "гостиницы" полыхало сияние, сходное с полярным. Он с трудом разыскал свою каморку, ворвался в нее и рухнул на волчьи шкуры. Он думал заснуть, чтобы очиститься сновидениями, однако и минуты не мог пролежать с закрытыми глазами.
И внезапно ощутил, что в голове и душе - совершенная пустота. Все, открытое, добытое в соляных копях, не вошло в плоть и кровь, а растворилось без остатка, и окружающий мир оставался для него по-прежнему неразгаданным, существующим без всяких причин и законов, как во времена Великого Хаоса.
Ему почудилось, что размягчился мозг.
И единственная мысль, рожденная в жидком сознании, показалась ему закономерной и трезвой. Он недвижно пролежал несколько минут, боясь стряхнуть и расплескать ее, выждал, когда она утвердится в сознании и пустит корни, затем осторожно встал, освободился от пещерных одежд и принялся напяливать на себя свою, старую, в которой пришел.
Период Счастливого Безумства окончился, едва начавшись. Добывать соль в пещерах оказалось не под силу, и зря Авега предсказал ему именно такую судьбу. Сражаться с бандитами генерала Тарасова, противостоять Савельеву или биться с охотниками Дальнего Востока показалось ему делом живым и более важным.
Конечно, и краткая жизнь возле Весты не прошла даром: теперь хоть точно знал, за что сражаться и что беречь для будущих времен, когда придет на землю Человек Разумный...
Прозорливый Стратиг точно определил ему урок Страги, и зря он с юношеской наивностью пытался противостоять властителю судеб. Если бы сразу повиновался року и отправился по этому пути, сейчас бы уже далеко ушел...
Он же возомнил себя мудрым мужем, пловцом в соленом море...
Мамонт вынул ключ Страги, перебрал пальцами бусины и тут в дверь опять постучали. Сомнений не было - вновь пришла Дара. Странно, но в жидком мозгу отчетливо отпечаталось ощущение стыда.
Повинуюсь року!
Вероятно, он протянул время, замешкался, раздумывая о судьбе, потому что открыл дверь и никого за ней не обнаружил. Коридор был пуст и массивные золотые бра лишь чуть высвечивали лица на портретах.
Взгляд сам собой остановился на одном из них, перехватив живые глаза. Мамонт приблизился к полотну и замер, ошеломленный.
На него смотрел Авега: тихий, умиротворенный взор, спокойное лицо, обрамленное белыми волосами и бородой, как ореолом.
Как же так? Сколько дней ходил мимо и не замечал?
- Я хочу уйти, - признался он, глядя на портрет. - Ты предсказал мне судьбу и смутил душу. Я не готов добывать соль. Веста не открывается мне, а кровля над головой все ниже и ниже...
Боковым зрением Мамонт уловил тень, бредущую по коридору: униформа скрывала и пол, и все особенности человеческой фигуры, поэтому он не мог узнать, кто это еще не спит и слоняется по ночным копям. Зато признали его.
- Прости, Счастливый Безумец! - послышался затаенный голос юного Варги,Это я стучал к тебе... Не могу найти покоя! Ты окончательно смутил мою душу!
- Я смутил твою душу? - переспросил Мамонт, снова взглянув на Авегу.Каким же образом? Я ведь не предсказывал твоей судьбы.
- Смутил одним своим появлением. Прежде я всего лишь мечтал о Деве, как мечтают все отроки на реке Ура... А теперь бесконечно думаю о ней! Закрываю глаза, а передо мной стоит юная Валькирия. И протягивает мне медальон, такой же, как у тебя... Знаю, это всего лишь тоскующее воображение. Но оно вселяет такие надежды! Подвигает к такой степени самообмана, что если она придет сюда и мои видения не сбудутся, я поступлю, как поступали верцы, когда им бессмертие становилось тоскливым и тяжким грузом.
- Полагаю, все твои видения сбудутся, - утешил Мамонт.
- Ты уверен?.. Ты чувствуешь мою роковую предопределенность?
- Нет-нет! Не чувствую, - заспешил он, глянув на портрет Авеги. - Я слепой и безмудрый... Но по земной житейской логике так должно случиться.
- Мне не известна такая логика...
- Это понятно. Она - удел изгоев.
- В чем же суть житейской логики? Скажи мне!
Мамонт неопределенно пожал плечами.
- Многие хотят получить из рук Валькирии железного сокола. И только по одной причине - прийти и вкусить соли Знаний. Твои же помыслы бескорыстны. Ты уже здесь, и, должно быть, по горло насытился и солью, и хлебом...
- Полагаешь, для Девы важнее всего бескорыстие?
- Думаю, да... Девы все-таки живут на Земле. Они - женщины, а все женщины хотят, чтобы их просто любили. Ни за что.
Варга долго и внимательно смотрел в глаза Мамонту.
- Вижу... Ты сказал правду. И все равно еще больше смутил душу. Мне стало еще неспокойнее и труднее.
- Почему?
- Да потому, что трудно или вовсе невозможно находиться рядом с человеком, уже избранным Девой! Меня одолевает... зависть. А это чувство удел изгоев...
- Ничего, сегодня ты освободишься от таких мерзких чувств, - заверил Мамонт. - И успокоишься. Это не я - ты Счастливый Безумец. Потому что у тебя еще все впереди. Придет день, когда ты со своей Девой отправишься в путь. Но от дождей разольются реки в горах и затопят дорогу. И вы станете ждать, когда схлынет паводок, купаться и загорать под солнцем. А ночью ты почувствуешь... солнечный ожог.
- Солнечный ожог? Это как соляной ожог?
- Почти как соляной. Только боль от солнечного - сладкая боль.
- Нет-нет! - вдруг мечтательно запротестовал юный Варга. - Сначала будет так: я возьму Деву за руку и поведу в Зал Жизни. Мой учитель Варга привел тебя, а мне отпущено судьбой ввести туда Валькирию!.. Там вручу ей ключ Буквицу. Сяду рядом и открою первые три слова со знаком Огня. И объясню, как зародилась жизнь и где... Так годится? С точки зрения земной логики? Валькирия поймет меня?
- Вероятно, поймет, - согласился он. - Или увидит ответ в твоих глазах. Это я, слепой, долго бился над простыми вещами...
- А потом я открою перед ней Книгу Явь! - вдохновенно продолжал Варга. - И сам! Сам начну толковать ей, как возникла первая живая жизнь на Венере в виде Пчелы - летающей части растений, предназначенной для дела божественного - опылять, осеменять цветы... Это же романтично, правда? Я увлеку ее Вестой! Буду читать Книгу Знаний, как поэму. Я заинтригую мою Деву историей сотворения Человека Разумного, расскажу, как в один миг Земля забеременела, отяжелела, взирая на Ярило Правого, и разродилась первым мыслящим существом - человеком-женщиной, Валькирией!
- Послушай, Варга, - чувствуя оцепенение, проговорил Мамонт. - Неужели первым Человеком Разумным стала женщина?
- Да! - возликовал он. - Это произошло мгновенно, как только Правый удалил от Земли наперсницу Раду. Родилась вначале Матка, ну все, как в пчелиной семье. Рожденные от Праха Пчелы были еще бесполыми. И только из детей, вскормленных Маткой, возникли мужчины. Потому и сохранились у нас следы женского начала... Разве ты еще не вкусил этой соли?
- Да, я вкусил... Но над головой все время трещит и опускается кровля. Никак не мог пробиться к истине...
- Не мог?
- Все время думал о сроке... Боялся, не успею, и разум становился непослушным...
- Ты не мог уяснить таких простых вещей?! - еще больше изумился Варга и повеселел. - Ты, расчесавший волосы Валькирии, не мог увидеть в них Космы Света?!
- Прискорбно, но это так, - подтвердил Мамонт. - И потому я ухожу не солоно хлебавши.
- Как - уходишь? Нет, постой! Не отпущу тебя!
- Отчего же? Ведь облегчу и твое существование. Не стану вызывать больше низменных чувств...
- До срока ты никуда не уйдешь! - он вдруг отобрал ключ Страги, однако нить при этом разорвалась и четки рассыпались по ковру. - Вот, это судьба...
- Но я не успею осилить даже Книгу Явь, как меня раздавит потолок!
Варга вдруг огляделся по сторонам, зашептал доверительно:
- Я готов нарушить запрет учителя! Стратиг приказал ему, чтобы ты добывал соль в одиночку, без какой-либо помощи. Он наложил на тебя самые строгие правила и самый тяжкий труд. Скажу тебе по секрету, Счастливый Безумец: властитель судеб не любит изгоев, избранных Валькириями! Потому что... не избран сам и не может спуститься в Хранилище Весты, не может сам добыть соли столько, сколько нужно, чтобы получить титул Вещего.
- Знаю об этом...
- Ну вот! Если знаешь, то зачем же тебе уходить? Я помогу! Ты же вселил в меня надежду! И я отплачу тем же! Идем в твою каморку. Ложись спать, а я стану толковать тебе Книгу Явь. И ты успеешь!
- Кровля опустилась уже слишком низко...
- Ничего! Я завтра принесу бревна и поставлю дополнительные подпорки. Кто их станет считать?
Варга буквально потащил Мамонта к его каморке, и сопротивляться его юношескому безоглядному натиску было по крайней мере глупо. Мамонт растянулся на волчьих шкурах, а влюбленный Варга, почувствовав, наконец, свою силу и власть над избранным Валькирией, уподобляясь учителю своему, стал ходить подле и вещать, в полном смысле слова.
Счастливый Безумец находился в полусне, но смысл Книги Явь, словно свежий ветер, обласкивал сознание и врастал в него колкими кристаллами соли.
Отлучение спутницы Рады вдвое увеличило притяжение Земли, и все, что жило, летало, передвигалось по ней, не выдержало собственного веса. Так в одночасье погибли твари, называемые нынче динозаврами, о чем в Книге Кара сказано весьма определенно. В ней перечислены все земноводные сущности, не пережившие катастрофы - Времени Ара, а также названы сущности, которые обрели не только твердый мозг, Сознание, Память и Разум, но и теплую кровь, согретую Правым, ибо таковой в состоянии Великого Хаоса не существовало.
В Книге Явь говорится: "И поделился пчелиный рой на два роя Человеческих. Прежде обитавшие на Суше Пчелы, обратившись в Человека Разумного, так на Суше и остались, ибо осознали себя в единый миг. Иные же, во времена Великого Хаоса взлелеянные Океаном, спасаясь от земного притяжения и боли, уходили под воду, и посему мозг их остался желеобразным. С той поры человечество поделилось на две половины. И другая половина - Человек Земноводный - оказалась большей по числу, но меньшей по Разуму..."
О разделении человечества на Земных и Земноводных есть свидетельство в Книге Рой. Но более полная истина сокрыта в другой книге - Книге Будущности: "Земные люди жизни радуются и ей гимны воспевают, Земноводные же всегда ищут спасения, а спасшись, воспевают свой жидкий разум и воздают хвалу собственной ложной мудрости..."

Глава 16

В корчме, стоящей у въезда в селение, оказалось всего два хорошо выпивших серба и много вина, которое наливали прямо из бочки стеклянной трубкой. Хуже было с пищей: хозяин предложил маринованные томаты и хлеб. Он косился своими черными огромными глазами на грязных поздних гостей в военной форме, принадлежность которой определить было трудно. Разговаривал с ним Арчеладзе - американец молчал, и потому корчмарь сначала принял обоих за гуляющих русских казаков.
После первых стаканов вина, выпитых за встречу, у полковника пробудился волчий аппетит. Он захотел нормальной мужской пищи - кусок хорошего жареного мяса с луком и специями. К тому же вино было редкого, "солнечного" вкуса, из черного винограда, которое умели по-настоящему делать лишь на Кавказе и в Молдавии.
- Сейчас уговорю, - пообещал Арчеладзе и пошел к хозяину, сидящему так, что из-за стойки виднелась одна голова; вероятно, в детстве его уронили, и при хорошо развитой верхней части тела у корчмаря были коротенькие, кривые ножки.
- Слушай, брат, - доверительно начал полковник, перегнувшись к нему за стойку. - У нас с приятелем сегодня был тяжелый день, но окончился благополучно. И мы хотели устроить маленький праздник. Не плохо бы поставить на стол кусок мяса, овощей. Поищи, может, найдешь?
Он отлично понимал по-русски - по глазам было видно - однако замотал головой, дескать, не понимаю.
- Мы - казаки, брат, добровольцы, - пустился в фантазии Арчеладзе. Дрались за Сербию против усташей и мусульман. Но завтра нам уезжать на родину. Вернее, товарищ мой уезжает, а я еще остаюсь. Помоги отметить это дело.
- Почему вас было так мало? - у хозяина прорезался талант к русскому языку и недовольство в голосе. - Вы обещали привести сюда казачьи сотни и полки... Так где же они, казак?
- Прости, брат, так уж вышло, - повинился он. - В России тоже не сладко. Кто поехал, тот и поехал. Но мы дрались честно.
Корчмарь соскочил со своего стула, однако и на ногах ничуть не возвысился над прилавком, с минуту сопел, пересиливая недовольство, затем сказал в сторону:
- Добро... Иди за стол, я сам все принесу, через четверть часа... А деньги у тебя какие?
У Арчеладзе вообще в карманах не оказалось денег, однако пехотинец сказал по дороге к корчме, что у него есть доллары. Их и предложил полковник. Хозяин опять засопел, постучал ножками по полу и наконец согласился взять.
Через четверть часа он явился к столу с огромным деревянным подносом, снаряженным в точности по заказу и обильно. Мясо еще скворчало в глубокой сковороде, издавая пряный запах, килограммовые кисти сияющего винограда свешивались, как на полотнах художников эпохи Возрождения.
- Когда не было экономической блокады, я мог накрывать столы и побогаче, - похвастался корчмарь. - Но пришли американцы и перекрыли все дороги и реки. Из Болгарии теперь ничего не поступает, а я все время там брал свинину, овощи и фрукты.
- Да, брат, с этими янки мы еще пожуем сухого хлебушка, - весело сказал Арчеладзе. - Ничего, будет и на нашей улице праздник!
Подполковнику было приказано не открывать рта, и он послушно помалкивал.
- Братишка! - Арчеладзе поймал уходящего корчмаря. - У тебя найдется место, где прикорнуть до утра? Куда мы пойдем на ночь глядя?
- Найдется, - засопел тот и засеменил к стойке.
Пьяные посетители в дальнем углу корчмы пили вино из кружек и тупо таращились в их сторону, однако Арчеладзе решил не обращать внимания на эти косые взгляды - не очень-то тут привечали русских братьев...
Жалко было, не поговорить всласть за хорошим столом и вином. Приходилось шептаться по-английски, делая вид, что заняты пищей. Сейчас ни о чем не хотелось думать, тем более, о своей судьбе. Хотелось не вспоминать прошлое, не будоражить сознание будущим, а просто пожить несколько часов настоящим, что удавалось так редко и мало. И чтобы не думать, следовало говорить и слушать между стаканами вина, однако сербы в своем углу все больше и больше проявляли к ним интерес. А один, с нагло выпученными глазами, подошел и сел за соседний столик, в надежде, что его пригласят, и, не дождавшись, пристукнул кружкой.
- Эй, вы русские? - задиристо спросил он, откидывая назад длинные потные волосы. - Если русские, отвечайте мне, почему вы предали своих братьев-славян? Почему Россия не пришла на помощь к своим единоверцам? Почему позволила хозяйничать на нашей земле проклятым американцам?
Его надо было сразу же поставить на место, чтобы избежать скандала. Второй уже нацеливался прийти на помощь своему товарищу.
Арчеладзе резко развернулся к нему, поставил кулаки перед собой.
- Я не отвечаю за чужое предательство! Режим в России предал не только сербов, но и свой собственный народ! Видишь, я здесь! И до сих пор воюю за свободу, за вашу свободу! Могу ответить только за себя!
- Ты пьешь вино, а не воюешь!
- Ты тоже пьешь вино и не воюешь! - отпарировал полковник.
- Я пью с горя!
- А я с чего? С радости, что ли?!
Серб ушел, не сказав больше ни слова, вероятно, почувствовал, что выместить здесь свое неудовольствие не удастся.
- Чего он хотел? - спросил пехотинец. - Почему злой?
- У него есть основания, - хотел отвязаться от темы Арчеладзе. - Давай выпьем. Тебя хоть как зовут?
- Джейсон, - представился тот. - Джейсон Дениз.
- Погоди, так что же в тебе от русского осталось? И зовут как... У нас так обычно породистых собак называют.
- Знаю... Ты не назвал свое имя?
- Эдуард Никанорович, - сказал Арчеладзе и вдруг запнулся, чуть не назвав свою фамилию.
Получалось, что от русского и у самого-то - одно отчество...
А пехотинец уловил этот нюанс и мгновенно отреагировал.
- Ты тоже носишь имя не славянское. Эд!
- Не Эд, а Эдуард Никанорович! - надавил полковник, забываясь. - А имя веяние моды.
- Тогда назови фамилию, - : потребовал уже опьяневший американец.
Можно было представиться Ивановым, Петровым, но сейчас он как бы отключился от прошлого и погасил в сознании извечную оперативную бдительность и изворотливость. И все-таки ушел от прямого ответа.
- Да, во мне намешано много кровей, - проговорил он, глядя в стакан с красным вином. - Дед - русский, бабка - украинка, а другая бабка со стороны матери - мордовка. А фамилия... фамилия кавказская. Но я - русский, потому что никем иным не хочу и не могу быть. Иногда жалею, не осталось кавказского темперамента. Иначе бы я эту суку - зарезал...
- Кого? - Джейсон отшелушивал грязь с лица и осторожно касался подсохшей раны на голове.
- Это я так, шутка! Нет, все в порядке, Джейсон. Я вижу, ты тоже русский. Иначе бы не пил со мной. И Христа бы не искал в горах. Его сейчас только русские и ищут. И всегда ходили искали...
- Ты тоже ищешь Христа? - обрадовался пехотинец. - Это правда?
- Как тебе сказать... - он выждал паузу, когда корчмарь заменит на столе кувшин, поставив полный вина. - Пожалуй, нет. Впрочем, не знаю. Мне кажется, я ищу противника. Я объявил войну, понимаешь, личную войну.
- Кому ты объявил войну? - недоуменно засмеялся Джейсон. - Ты же не государство, чтобы объявлять войны!
- Я вольный казак! И имею право! Я один как государство!
- Да, да! Теперь я понимаю!
- Что ты понимаешь?
- Что такое - воля! Это когда ты можешь сам объявить войну!
- Ну, примерно так.
- Значит, ты поставил себя вне закона! Ты нарушил закон! И поставил против себя всех.
- Почему - всех?
- По международным законам ты - террорист!
- Да мне наплевать на эти международные законы, понимаешь? Есть же неписаные законы! Закон чести, например! Или совести! И вот по этим законам я объявил войну! Потому что мое государство не желает бороться со злом и предает интересы братьев! Допустим, Боснийской Сербии.
- Так ты объявил войну Америке?
- Почему Америке? Мой противник - везде! Всюду пустил свои корни. И в твоей Америке тоже. Иначе бы за каким чертом твой батальон пригнали сюда, на Балканы?
- Не понимаю, кто твой противник?
- Международная организация, которая и пишет международные законы.
- Я ничего не слышал об этой организации, - признался Джейсон. - Какие цели она преследует?
- А как всегда - мировое господство!
- Ты подразумеваешь "новый мировой порядок"? Мне казалось, в этом нет ничего отрицательного. На смену противостоянию должна прийти новая форма...
- Да почему же опять новая? - разозлился Арчеладзе, чувствуя, что "солнечное" вино вызывает не веселость, а обратную реакцию. - Хватит переустраивать мир! И переделивать! Давайте поживем старым порядком. Ведь и не жили в двадцатом веке! Одни перестройки, толпы обиженных, угнетенных, тысячи партий! Может, хватит? Нас же все время стравливают, как собак, как бойцовых петухов. Из нас перья летят, а они тем временем создают международные институты власти и с их помощью бросаются нас усмирять. Одной рукой раздразнивают, другой - растаскивают.
- Ты говоришь сейчас, как генерал Хардман, - воспользовавшись тем, что собеседник пьет вино, вставил американец. - Он тоже много сомневается...
- Я говорю, как я говорю! - Арчеладзе вытер усы. - Что ты все время сравниваешь? Вообще вы в своей Америке стали полными инфантилами. Верите всему, что вам говорят. Вас стало очень легко обмануть. Посади какого-нибудь популярного певца перед камерой - назавтра вся Америка поверит в чушь, которую он нес. Вы, кажется, совсем потеряли голову от комфортной жизни.
Джейсон неожиданно захлопал и закричал на всю корчму:
- Вот! Вот! Слышу слова Хардмана! Он еще не любит негров, французов и евреев. Ты любишь негров, французов и евреев?
- Слушай, заткни рот, - спохватился полковник. - Нас слышат! Ну ты точно русский: выпил и начал орать.
- Нет, ответь, - зашептал, озираясь, пехотинец. - Любишь или нет?
- Я люблю только женщин! - отрезал он. - Но, к сожалению, все они - суки... И везде. В прошлом, настоящем и будущем. И вообще, положить на эту политику, надоело. Давай споем? Когда тяжело на душе, лучше петь.
- А какую песню? Я не знаю...
- Казачью. Мы же - казаки... Подпевай. "Как на буйный Терек, на высокий берег, выгнали казаки сорок тысяч лошадей! И покрылся берег, и покрылся берег, сотнями порубленных, пострелянных людей..."
И все-таки вино было какое-то подозрительное: почему-то начинали неметь мышцы ног и спины, непривычно сильно заплетался язык. Однако Арчеладзе пел, отгоняя тоску, ибо она, усиленная коварством вина, подкатилась и теперь держала за горло...

***

Очнувшись, он не сразу понял, где находится, вытренированное годами качество - мгновенно после сна возвращаться в реальность, - не срабатывало. Сначала ему показалось, что лежит в подвале сгоревшего коттеджа на обсерватории. Но вдруг рассмотрел перед собой огромную винную бочку под низким потолком, бетонные стены и пол под собой, чисто выметенный и холодный. Лишь после этого обнаружил, что крепко связан капроновой бечевой по рукам и ногам.
За спиной, скрючившись, лежал морской пехотинец, тоже спутанный, причем руками назад.
Свет попадал в узкое окошко под самым потолком, на улице было солнечно...
Он не помнил, ни как вязали их, ни как заталкивали в этот погреб. Сознание отметило последнее чувство - сжимающую горло тоску, далее - ничего.
В вино что-то подмешали, иначе подобного никогда бы не случилось.

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

Арчеладзе растолкал Джейсона, помог ему сесть. Тот покрутил головой, оценивая обстановку, и довольно ловко вскочил на ноги, попрыгал.
- Я хочу в туалет!
- Хотеть не вредно, - бросил полковник, но по-английски это не звучало ь сокамерник ничего не понял.
- Хочу в туалет! - куражливо повторил он. - Кто меня связал?
- Только не я! - заверил Арчеладзе с долей злорадства.
- Я не могу помочиться! Не могу расстегнуть брюки!
- Ваши проблемы, как говорят в Америке! Джейсон попрыгал еще, потанцевал, попросил сквозь стиснутые зубы, едва выдерживая:
- Послушай... Эд. Не мог бы ты... расстегнуть мне брюки? У тебя руки впереди. Я сам не могу...
- Что ты заладил - не могу, не могу! - огрызнулся полковник. - Нас бросили в какой-то погреб!.. Связали!.. Надо думать, как отсюда уйти!
- Я не могу думать, пока не помочусь, - упрямо заявил сокамерник. - Прошу тебя, Эд... Эдуард Никанорович...
- Ага, помнишь! - по-русски сказал Арчеладзе. - Ну, прыгай сюда, так и быть, расстегну.
Справив нужду, Джейсон облегченно вздохнул и прислонился к стене.
- А ты что? Не хочешь?
- Я научился перерабатывать все без остатка, - пробурчал полковник. - Даже стронций.
- Очень хочется пить, - пожаловался пехотинец. - Во рту пересохло.
- Ну вот, то пить, то... Как малые дети! Вон целая бочка с вином, пей!
- Вино оказалось некачественным. Я еще за столом почувствовал тошноту, меня чуть не вырвало.
- Да тебя что-то часто рвет! Подрался - вырвало, выпил - тоже... Ладно, ты не помнишь, как нас вязали?
- Ничего не помню, - подумав, признался Джейсон. - Кто нас захватил? Сербы?
- Должно быть, сербы...
- Ты говорил, они любят русских!
- Конечно любят!.. А мы сидели и говорили по-английски. Тем более, на тебе американская форма.
Арчеладзе подскакал к двери, потянул ручку - заперто. Сломать без инструментов невозможно. Вокруг бетон, оконце узкое...
- Как ты считаешь, нас захватили как военнопленных? Или это террористы?
- А какая разница? Вляпались в такое дерьмо!..
- Если как военнопленных, то мы имеем соответствующие права, по международному соглашению. Есть специальная Конвенция...
- Какая Конвенция, подполковник? - зло усмехнулся Арчеладзе. - Ищи теперь свои права!
- Я принадлежу к "голубым каскам" миротворческих сил. Они должны понимать, что за захват офицера войск ООН последуют санкции!
- А кто знает, что ты здесь, в винном погребе? Кто видел, как ты заходил в корчму?
- Меня станут искать! Америка не оставляет своих граждан!
- Ишь ты, сразу вспомнил, что американец, - по-русски сказал Арчеладзе.Ну, жди, может твоя страна пригонит сюда авианосец.
- О чем ты говоришь? - прислушался Джейсон.
- Говорю, что мне повезло. Сербы-то установят, что я русский, а вот с тобой будут проблемы.
- Ты так считаешь?
- Сербы в Боснии ненавидят янки. Вы пришли сюда, чтобы захватить Землю Сияющей Власти. Они за эту землю бьются всю свою историю.
Джейсон сел спиной к бочке на деревянный постамент.
- Что могут со мной сделать?
- Трудно сказать... Все, что угодно. Даже расстрелять и зарыть где-нибудь. Смотря кому в руки попали... Или наденут тебе обруч на голову, намажут мазью и через несколько часов обрастешь рыжей шерстью. Вернут, так сказать, в естественное состояние.
- Это, надеюсь, шутка? Эд, я спрашиваю серьезно!
- Серьезно и отвечаю!
- Что значит, обрастешь шерстью?
- Обрастешь и все, как горилла. Джейсон так и не разобрался, юмор это или нет, помолчал пару минут. Тем временем Арчеладзе прыгал по погребу, тщательно осматривая пол - чтобы разрезать веревки, сгодился бы крошечный осколок бутылки, консервная банка, даже чешуйка ржавчины. Однако хозяин держал помещение в идеальной чистоте.
Под краном бочки стоял белый эмалированный тазик, чтобы не проливать на пол и капли вина...
Полковник нагнулся и поднял таз, осмотрел, примерился ударить его о стену, чтобы отскочил осколок эмали - края должны быть как бритва.
- Я же не хотел ехать! - в отчаянии, сквозь зубы вымолвил Джейсон. - Второй раз меня затащили сюда, в Боснию. И переподчинили батальон! Я же чувствовал!.. Эд, я чувствовал, плохо кончится. С самого начала была такая спешка, путаница!.. Я спокойно отдыхал в Президио, у родителей, у меня был законный отпуск...
- Где-где ты отдыхал? - Арчеладзе опустил уже занесенный над стеной тазик.
- В Президио.
- Какое знакомое название! Где это?
- Недалеко от Сан-Франциско, по сути, пригород. Там раньше была военная база, теперь ничего нет.
- А почему ты там очутился?
- Приехал в отпуск, к родителям, - Джейсон заметно начинал тосковать. - Они переехали туда три года назад. Там стоит дом... Его построил мой прадед, русский офицер, когда эмигрировал в Америку.
- Любопытное совпадение! О Президио я уже наслышан... Там у вас не военная база, а какой-то вертеп, где собираются духи мертвых.
- Я не знаю этого. Мне там понравилось.
- Еще бы! Все вы оттуда вылетели, духи, - по-русски пробубнил полковник и вновь примерился ударить таз о стену, однако пехотинец насторожился.
- Кто-то идет! Стук за дверью!
Арчеладзе замер. Через секунду в скважине провернулся ключ и дверь распахнулась сразу настежь.
В проеме стоял корчмарь, одетый в расстегнутый овчинный кожух, из-под которого торчал ствол "Калашникова". Стоял и вглядывался в полумрак погреба, и, когда присмотрелся, вошел внутрь, по-хозяйски прошагал к бочке, к Джейсону, уставился на него исподлобья и сказал, не оборачиваясь к Арчеладзе:
- Переведи ему: мы узнали его. Он - Джейсон Дениз, командир экспедиционного батальона ВМС США. Это он охранял зону, где расположена гора Сатва. И это он не допускал сербов, когда они приходили молиться к святому месту. Скажи, он нам нужен, поэтому сегодня вечером его переправят в горы, в надежное место.
Арчеладзе перевел, на что пехотинец вскочил и неожиданно стал ругаться и грозить, что миссия ООН обязательно применит санкции или даже меры военного характера. Корчмарь не требовал перевода, и полковник стоял молча. Выслушав возмущенную речь американца, хозяин погреба выхватил из-под полы автомат, упер его в грудь.
- Скажи ему: мне не хочется пачкать свой погреб его поганой кровью. Но я все равно потом прострелю ему голову!
- Потом он тебя убьет, - перевел коротко Арчеладзе, просчитывая взглядом расстояние до серба - можно ли отсюда, без прыжка, рубануть кромкой таза ему по шее... А он почувствовал это, резко повернул автомат в сторону полковника.
- Зачем ты взял таз?
- Хотел налить вина, - тут же вывернулся он. - Очень хочется пить.
Корчмарь выхватил у него посудину, взял под мышку.
- Ты вчера выпил свое. Через три часа придет машина и поедешь в лес. Там и выпьешь последнюю чашу. Только не вина.
- Не круто ли берешь, брат? Может, поговорим, объяснимся.
- С такими ублюдками говорить не буду!
- Слушай ты, урод! - мгновенно взъярился Арчеладзе. - Ты считаешь меня предателем? А ты знаешь, как мы встретились с этим американцем?! И почему?!
- Не хочу знать, - брезгливо бросил он и покосолапил к двери.
Полковник сделал два скачка следом и не удержал равновесия, завалился на бок, чуть не ударившись головой о стену. Корчмарь захлопнул дверь и повернул ключ.
- Эй, ты! - заорал Арчеладзе. - Позови старшего! Слышишь?! Или сам отправь человека на обсерваторию! Скажи, что поймал Грифа! Понял?..
За дверью была уже полная тишина. Стоило единственный раз, отказавшись от прошлого и будущего, несколько часов пожить настоящим, как и должны бы жить нормальные люди, так тут же небо над головой сократилось до размеров овчинки.
- Что он сказал тебе, Эд? - Джейсон тряс его за колено. - Что он хочет?
Арчеладзе медленно и неуклюже встал, припрыгал к бочке и повернул медный кран. Вытекла тоненькая, черная струйка, потом еще капнуло несколько раз, после чего из бочки дохнул скопившийся газ - разнеслась вонь прокисшего вина.
- Шабаш, - заключил полковник.
- Что он тебе говорил? - все приставал пехотинец.
- Что?.. А через три часа расстреляют в лесу.
- Тебя расстреляют?.. Но они же любят русских!
- Русских-то они любят, - не сразу проговорил Арчеладзе. - Но ненавидят предателей... Эх, весело веселье, тяжело похмелье! А здорово мы вчера погуляли?
- За что тебе грозит расстрел?
- А ни за что. У нас так бывает часто. Мы больше своих лупим, не разобравшись, чем врагов. Ну, хочешь быть теперь русским?
Джейсон замолчал и сел рядом. Глаза его бесцельно бегали по стенам - о чем-то лихорадочно думал.
- Знаешь, а я первый раз оказался... в неволе! - вдруг вспомнил полковник. - Хотя, нет, было, только не у своих... А тебе приходилось сидеть за решеткой?
- Мне?.. Нет, никогда. Разве что, когда наказывал отец...
- А я раз попал, но всего на час, так что и не почувствовал ничего. У меня кончились патроны. Тогда я сдался самосовцам, а они обрадовались, что схватили русского инструктора, повели в свой лагерь.
- Кому ты сдался? - словно проснувшись, переспросил Джейсон.
- Самосовским головорезам. Это было в Никарагуа... Вели двое, один сзади, другой - спереди. А у меня спецобувь была. В подошвах и каблуках только минивертолета не хватало. Я вынул нож и обоих приткнул. Сейчас бы такие башмаки!
- Ты был в Никарагуа? - Да пришлось...
- Ты наемник?
- Ну, тогда, можно сказать, был наемник.
- Слушай, а я тоже был в Никарагуа, - бесцветно вымолвил пехотинец. - Сразу после школы, еще лейтенантом. И вылавливал сандинистских головорезов. Проводили спецоперации в джунглях.
- Видишь, там не встретились, а здесь... И оба - в винном погребе. Самое обидное, что бочка пустая!
- Это я виноват. Тебя расстреляют из-за меня.
- Да ладно тебе!.. Главное, из погреба выйти, а дальше, может, выкручусь. Они же не знают, кто я.
- А кто ты? Мы с тобой столько времени вместе, а я до сих пор так и не знаю, кто ты на самом деле.
Арчеладзе усмехнулся, стиснул зубы, сжал губы, но не смог удержать смеха. И захохотал во весь голос, медленно оседая на пол. Катился в одну сторону, в другую, заходился в смехе, как ребенок в плаче. Джейсон прыгал около него и спрашивал, словно попугай.
- Эд! Что ты, Эд! У тебя истерика? Эд! Прекрати, Эд!
Он с трудом унял приступ веселья и еще некоторое время устало всхлипывал коротким хохотком. Болели скулы и живот в районе солнечного сплетения.
- Нет, парень, это не истерика... Я увидел ситуацию... Наше положение... Сразу в голову не пришло! Это же смешно!
- Не вижу ничего смешного!
- А ты представь себе: два матерых волка попадают в руки какого-то корчмаря-урода! Подполковник морской пехоты США, элитный офицер, профессионал, и полковник... нет, даже генерал, КГБ - и какой-то коротконогий серб, таскающий вино в кувшинах!
- Кто генерал КГБ?
- Я генерал КГБ! Правда, я не принял звания, но его присвоили.
- Ты не похож на генерала КГБ! - вдруг заспорил Джейсон. - Они совершенно не такие! Они... не должны пить вино, петь песни! Они...
- А ты их видел? Живых? Не в кино?
- Нет, не видел... Но...
- У вас отличная пропаганда, парень, - похвалил Арчеладзе. - Лучше, чем коммунистическая. Ладно, супермен, живи иллюзиями. Так легче...
- Ты не похож на генерала КГБ. Скорее, похож на генерала Хардмана.
- Вот пристал со своим Хардманом! Твой начальник? Хардман?
- Нет, был моим командиром, - с уважением вспомнил Джейсон. - А теперь... не командир у меня - иезуит. И фамилия скользкая, призрачная, - то ли Барлетт, то ли Бейлесс. В секретных службах они все такие, как рыбы. И глаза рыбьи, и мозги... Это он меня отправил на реабилитацию.
- А ты сейчас подчиняешься секретной службе?
- Переподчинили батальон... Так хочется пить!
- И меня... переподчинили, - вдруг признался Арчеладзе. - Вернее сам ушел под зависимость. Но теперь!..
- Ты же сказал - вольный казак?
- Да, вольный! Мы оба сейчас - вольные казаки. Только где наши сотни? Почему не ищут командиров?
Арчеладзе задержал взгляд на окошке под потолком - стекло!
Только дотянуться и разбить!.. В три скачка он достиг стены, попробовал вышибить глазок связанными руками - не так-то просто: отекшие от веревок руки не сжимались в крепкие кулаки и удар получался вялый, мягкий, как ладонью по заднице. Тогда он приблизился вплотную, и стекло оказалось как раз на уровне лба. Осколки посыпались на пол, а один заскочил под тельняшку. По переносице к щекам потекла теплая струйка крови...
- Подставляй руки! - приказал он, поднимая стреловидный обломок. - Сейчас ты получишь наконец настоящую свободу! Которая называется воля!
Капроновая, туго скрученная бечева распадалась под нажимом стекла с жирным треском, напряженные нити лопались сами, едва острие касалось волокон. Через двадцать секунд Джейсон разглядывал свои посиневшие ладони будто, утратив их, неожиданно и случайно обнаружил вновь.
- Режь мне! - поторопил Арчеладзе. Веревки на ногах они резали самостоятельно, каждый себе: онемевшие руки не слушались, чтобы распутывать тугие, на совесть затянутые узлы.
И, не дорезав, внезапно оба замерли. Явственно послышался тихий характерный скрежет ключа в замке.

Глава 17

Старый Варга по-прежнему строго исполнял волю Стратига, и вся его реальная помощь заключалась в единственном "преступлении" - Буквице, принесенной в каморку в первый день пребывания Мамонта в копях.
Или делал вид, что исполняет, ибо он не мог не замечать, что в колонном зале с сильно просевшей кровлей прибавляются все новые и новые столбы-подпорки. Впрочем, толку от них было немного: глыбу потолка в миллионы тонн весом удержать и закрепить могло только чудо. И вряд ли бы здесь, в святая святых, помог обережный круг Валькирии. Едва ли Варга не слышал и не догадывался, что всякий раз после захода солнца, когда в Хранилище запылает факел-ночник, в каморку Мамонта пробирается юный Варга. И возвращается к себе под утро с видом бывалого соледобытчика и блуждающей счастливой улыбкой.
И все равно время бежало неотвратимо, а толща Знаний в сотах Зала Жизни, казалось, становилась лишь мощнее и неподъемней, как опускающаяся кровля.
Однако Счастливый Безумец сидел над Книгами и толкованиями к ним, стараясь успеть до срока, пока не накопится в дубовых бревнах крепи энергия разрушения и не разразится сокрушающий, подобный близкой перестрелке, треск. Как всякий увлеченный кладоискатель, он быстро ориентировался в пространстве и лишь ускорял темп поиска, но однажды, оторвавшись от Весты, он вскочил на ноги и ударился головой о кровлю.
Это было уже реальным предупреждением, что сроку осталось считанные часы! Однако он, Безумный, не внял знаку, а поспешил в Зал Жизни, чтобы взять еще одну, самую главную, как узнал из предыдущих, Книгу - Книгу Камы. Казалось, еще не поздно, и можно успеть добыть еще соли - нет! - добыть Нектара! Пусть, стоя на коленях, не разгибая спины или вовсе на четвереньках, как в тесном забое.
Однако когда он вернулся и открыл дверь колонного зала - увидел заслонившую вход крепчайшую глыбу. Между полом и кровлей оставалась лишь узкая щель, куда не так-то просто было даже вползти из-за растертой, раздавленной древесины крепи.
Он понял, что слишком долго шел к Книге Камы, а потом искал ее, летая по сотам стеллажей, словно пчела по цветам. Теперь он стоял перед дверью, обняв двухметровый свиток, как столб, пока в приемной часы не пробили заход солнца. Пришедшая немедленно слепая Дара погасила электрический свет, установила факел в Зале Весты и явилась, чтобы отправить из колонного зала Счастливого Безумца. С той поры, когда он трусливо бежал из ее влажно-темной шелковистой комнаты, они больше не разговаривали, молча исполняя свои уроки. На сей раз Мамонт не мог сдвинуться с места, чувствуя, как кровля, пожирая остатки пространства, пожирает и все его надежды.
- Ступай к себе, - не выдержала Дара. - Завтра взойдет солнце.
- Взойдет, - зачарованно проговорил он. - Но вышел мой срок. А я не успел даже открыть Книгу Камы.
- Это тебе не нужно, - не без злорадства проговорила слепая. - Потому и не открылась тебе Книга Любви.
- Прости меня, - сказал он и побрел назад, в Зал Жизни. Там он вложил свиток в свою ячейку и, ощущая горечь вместо ожидаемой сладости, отправился в свое жилище. И только здесь, сосредоточившись, он постарался сосчитать время своего срока - получалось то всего четыре месяца, то целый год! Однако Веста, этот Столп Знаний, как стояла непознанной и призывно сверкающей, подобно всякой непокоренной вершине, - так и осталась стоять.
Дара-кормилица принесла ему пищу, но Самый Несчастный Безумец даже не притронулся. И чудилось ему, что добытая в пещерах соль и неимоверно напряженный труд не возблагодарились сладостью Нектара, а напротив, все поверглось в Великий Хаос, и теперь, чтобы снова стать человеком, требуется потрясение, сравнимое разве что с увеличением земного тяготения - как во Время Ара. И все потому, что не успел прочитать и строчки из Книги Камы, куда ручейками и потоками сбегали все ссылки из многих других Книг, как реки сбегают в море.
Мамонт долго сидел в полном одиночестве, поджидая своего спасителя юного Варгу, однако и тот почему-то не являлся. Минул час, второй, третий, и тогда Счастливый Безумец сам отправился в каморку будущего избранника Девы.
Однако уже с порога заметил, что тот сам нуждается в утешении. Варга бродил из угла в угол, путаясь в полах длинной одежины, и видом своим напоминал покойника в саване. Бессмысленный взгляд юного мудреца скользил по стенам и уносился в пространство, более высокое, чем своды кельи.
- Что с тобой? - спросил Мамонт, заступая ему путь.
Варга долго глядел на него, не узнавая, наконец медленно очнулся, пришел в себя, будто вынырнул из Великого Хаоса.
- Завтра на восходе солнца сюда явится Дева, - трагично вымолвил он. - Уже в пути, идет по пещерам, слышу ее шаги...
- Отчего же ты печален? Так долго ждал этой минуты... Иди же навстречу! Смелее! Решительнее! Всем женщинам это нравится.
Он отрицательно помотал опущенной головой.
- Она явится завтра... А сегодня пришел Авега с реки Ганг. И принес соль... Авеги всегда приносят вести о гоях и изгоях. Он сказал - юная Валькирия сделала выбор... Сделала выбор! Перед тем, как отправиться в дорогу!.. Она вручила своего сокола... некоему изгою. Совершенно слепому, темному изгою!
Мамонту хотелось утешить юношу - в душе встрепенулась отеческая любовь и присущая ей строгость.
- И это для тебя трагедия? Опомнись, Варга! Ты прекрасно знаешь, что подобный выбор мало значит, покуда Деве двенадцать лет. Пройдут годы, прежде чем она позволит избраннику расчесать свои волосы. За это время он может встретить другую девушку. Я знаю этому пример!..
- Нет, Мамонт, - тихо запротестовал несчастный мудрец. - Я все о ней знаю. И об этом изгое - знаю... Он никогда не вернет ей медальон и будет ждать хоть вечность... Остается единственный выход! И нет другого пути!
- Что это за путь?
- Турнир! Он вырастет и станет мужчиной. В тот миг, когда он занесет свою руку с золотым гребнем над волосами Валькирии, я вправе объявить ему бой. И он, если истинный мужчина, обязан будет вернуть гребень Деве и выйти на поединок. Если я... убью его, значит, Дева его не любила и потому не удержала обережного круга. Значит, она ошиблась в выборе!.. И тогда, своей рукой, она снимет сокола с шеи поверженного и возложит его на мою грудь.
- Это замечательный обычай, - проговорил Мамонт. - Но если Валькирия уронит обережный круг и избранник погибнет, ее накажут. Ей отстригут волосы и сделают Карной! И долгие годы она будет бродить по месту, где уронила круг, и кричать.

Предыдущая страница 19 Следующая страница


Земля Сияющей Власти 20

- Буду ждать, - упрямо сказал Варга. - Сколько угодно ждать, и волосы вновь отрастут!.. Но!.. Но если бы только это!
- А что же еще?
Он потрогал пальцами свое солнечное сплетение, где должен был лежать железный сокол, отдернул руку.
- Если я... убью соперника - никогда более не смогу вернуться в Зал Жизни и прикоснуться к Весте. Пока гой не вкусил соли Знаний, ему прощается убийство, как и все прочие преступления. Не ведает же, что творит... Но вкусивший соли не может поднять руку на человека, будь он гой или последний изгой. На моей груди будет лежать сокол, однако я лишусь пути. И станет мне медальон Девы как обруч на голове, которым венчают тех, у кого разжижается мозг. Вот и ты сейчас, Счастливый Безумец, став Вещим Гоем, никогда и никого больше не убьешь.
Мамонт вновь ощутил горечь соли на губах и в гортани, выдавил с трудом:
- Это мне не грозит... Я не стану Вещим Гоем.
- Почему? - безразлично спросил Варга.
- Все кончено, кровля обрушилась, а я не успел открыть Книгу Камы.
- Книгу Камы? - чуть оживился юноша. - Как жаль, что не успел! Как жаль... И я ничем тебе помочь не могу. Потому что сам еще пока не открывал этой Книги, - он внезапно устыдился чего-то и покраснел. - Напротив, ждал тебя... Надеялся услышать о... происхождении любви. Можно знать о происхождении Мира, жизни, человека, но пока не придет пора - ничего об истинных сокровищах Валькирии. Я был самоуверен!.. Это обычный грех юности, но сейчас поздно жалеть о грехах. Казалось, любовь - это так просто и естественно, что не нужно и открывать Книгу Камы. Казалось, есть Вещество куда более сложное и... полезное.
- Мне вот тоже казалось, - согласился Мамонт.
- Завтра на восходе она войдет сюда вместе с солнцем! А я возомнивший о себе идиот!.. Как я завидую тебе, Счастливый Безумец! Уходи от меня! Оставь!
Мамонт по-отцовски жесткой рукой больно потрепал его по загривку и молча вышел. На заре ему следовало предстать перед старым Варгой и сообщить о конце срока. И собираться в дорогу...
Впереди была целая ночь - еще одна, бессмысленно, впустую прожитая возле Зала Жизни. Он решился и, почти не имея никаких надежд, направился к каморке старого Варги. Постучал несколько раз, затем, пренебрегая всеми правилами, приоткрыл дверь - пусто... Совершенно сломленный, Мамонт побрел было в свое жилище, однако в коридоре увидел старую Дару, которая встречала его у входа в Хранилище.
- Скажи мне, где Варга? - спросил он, зная примерный ответ: взойдет солнце - увидишь...
- У него разболелись суставы, - неожиданно сообщила Дара. - Поищи в бане, должно быть, принимает ванну.
Старый Варга лежал на деревянной скамье, опустив ноги выше колен в бак из нержавейки, откуда поднимался столб пара. Возле него хлопотала слепая Дара подол подоткнут, рукава закатаны выше локтей...
- Ну, что ты мне скажешь, Счастливый Безумец? - даже не взглянув, спросил старик. - Вероятно, у тебя закончился срок, и ты не успел открыть последнюю Книгу. Так?
- Да, это так...
- И какую же ты Книгу не прочел?
- Книгу Камы! - с прежним злорадством сообщила слепая и решительным, бабьим жестом опрокинула ведро горячей воды в бак.
- Это плохо, Мамонт, - поморщился Варга, приподнимаясь на локтях. Дара услужливо подсунула ему под голову и спину подушки. - Кровля сомкнулась с полом, а ты не успел... Странное дело! Вещий Гой Зелва пробыл здесь довольно длительный срок и вкусил достаточно соли, чтобы именоваться Вещим. Он, помню, был весьма прилежным молодым человеком и уходил из Зала Весты всегда последним, когда уже там горел ночной светоч. Нет, я свидетель тому: Зелва был одержим, когда добывал соль. Но отчего-то и он не успел прочесть Книгу Камы. Признаюсь тебе, я тогда еще был молод и совершенно здоров... Это сейчас - развалина. Так вот, я тайно приносил в колонный зал дубовые бревна и ставил дополнительные подпорки, чтобы удержать кровлю. Тогда я... завидовал Зелве и хотел помочь. А он все равно не успел...
- И Мамонту помогали, - сообщила между прочим слепая Дара. - Я видела сама, как юноша вносил в колонный зал огромные деревья.
- И все равно ничего не спасло? - Варга наконец посмотрел на Мамонта.
- Не спасло, - признался тот.
- Ты пришел просить о времени? Чтобы я позволил остаться еще на небольшой срок?
- Хотя бы на один день, - безнадежно проговорил Счастливый Безумец.
- Это невозможно, - сразу же заявил Варга непререкаемым тоном. - И не потому, что я не смею нарушить волю Стратига. Завтра на восходе солнца к нам войдет непорочная Дева с реки Ганга. А когда в Зал Жизни входит Валькирия, все остальные должны покинуть его. Между прочим, кроме Книги Камы ты не открыл еще одну, последнюю, открыть которую ты обязан непременно, чтобы получить титул Вещего. Это Книга Будущности и завтра ты получишь ключи от нее. Так что на Книгу Любви у тебя нет времени и быть не может.
- Повинуюсь року, - проговорил Мамонт. - Значит, так и нужно!
Варга внезапно разгневался, опустил лохматые брови.
- Как вы легко соглашаетесь! Повинуюсь!.. А уже больше года нет Страги Запада, место которого может занять лишь Вещий Гой! Откуда в вас это легкомыслие? От вашей избранности?.. Я, например, поступил в свое время иначе. Когда меня еще юным привели с реки Ура в соляные копи и дали Буквицу, после нее я сразу же выбрал Книгу Камы. Да! Книгу Любви!
- Браво! - воскликнула слепая жрица любви. - За это я обожаю тебя, Варга!
- А вы с Зелвой, должно быть, полагаете, что любви не нужно учиться?продолжал старик. - Полагаете, что иные Книги важнее? О любви же будто бы знаете все, коли избраны Валькирией и расчесывали ее космы?.. Да, в первую очередь я открыл для себя Книгу Камы. И теперь не чувствую печали от соли Знаний, разве что вот болят суставы... Только любовь способна уравновесить две великие Сущности Мира: горечь и сладость, соль и мед.
- Я извлек эту истину только сегодня! - откровенно признался Мамонт. - И сразу же бросился искать Книгу Камы. Но было уже поздно.
- Конечно поздно, - подхватил Варга ворчливо. - И хуже того, ты не можешь переступить через ступень, а я не могу дать тебе завтра ключей от Книги Будущности... Ну да, проще всего сказать - повинуюсь року! - и уйти восвояси. Мол-де, рано или поздно есть возможность вернуться к Весте. Путь-то вам, избранникам, всегда открыт. И Стратиг не помеха... А кощеи тем часом будут терзать Землю Сияющей Власти и оставаться безнаказанными, ибо нет Страги Запада, некому порадеть за порядок, за сербских гоев, кровью истекающих под плетями изуверов.
- Я готов, но как можно поправить дело, Варга?
Он словно не услышал, молча и болезненно морщась, долго шевелил ногами, распухшими в суставах и уродливыми. Дара вылила себе на руки знакомую жидкость, которая когда-то горела на спине Мамонта, избавляя от остеохондроза, - она же горела в факеле, установленном в Зале Жизни,растерла ее и принялась массировать ноги Варги, начиная с пальцев. Ему было невыносимо больно, однако терпению его можно было позавидовать. Только раз он допустил оплошность - стал уговаривать себя:
- Завтра... придет Дева. Валькирия Юга, прекрасная смуглянка... А я должен встречать...
- Как же поправить дело? - напомнил о себе Мамонт.
Старик на мгновение вскинул страдальческие глаза и отвернулся.
- Соль не добывают после захода солнца.
- Я знаю...
- Впрочем, ты можешь открыть Книгу Камы...
- Нет! Он не может! - вдруг воспротивилась Дара. - Это недоступно даже избранным!
- Можешь открыть Книгу Камы! - решительно надавил Варга, перебивая своего лекаря. - Только не сам... А откроет ее тебе - она!
Он указал узловатым пальцем на слепую. Та встала с колен, вытерла руки.
- Не понимаю тебя, Варга!
- Ты все понимаешь... Поскольку знаешь Книгу Камы наизусть. Так?
- Да, это - главная Книга Дар...
- Ну вот и ладно. Открой ее Мамонту. За одну сегодняшнюю ночь. Нельзя читать Весту, если нет солнца на небосклоне. Но можно вкушать соль любви, если ее приносит в своих устах женщина. Насколько я, старый, помню, бог РА удалил Раду, чтобы в сумерках научить любви свою невесту...
- Я не сделаю этого, Варга! - заявила слепая.
- Почему? Ведь я прошу тебя об этом.
- Должна признаться тебе... Мамонт однажды отверг меня, когда по свой воле я хотела открыть ему Книгу Камы.
- Вот как? - неподдельно изумился Варга. - Почему я слышу об этом только сейчас?
- Не могла сказать, что... он пренебрег мною из-за выжженных глаз и уродливых шрамов на лице.
- А ты сказала ему, почему выжгла себе глаза?
- Нет, - помедлив, произнесла слепая. - Счастливый Безумец не готов был... вкусить эту соль.
- Напрасно! - строго заметил старик. - Думаю, он бы понял и вкусил. И сейчас бы не терзался в сомнениях. И меня бы не терзал накануне встречи непорочной Девы.
- Он бежал из моей каморки, воспользовавшись слепотой.
- И все равно. Открой ему Книгу! Ступай сейчас же!
- Повинуюсь року, - проговорила Дара. - Ты сможешь сам добраться до своей кельи?
- Ступай! - приказал Варга. - Дорога каждая минута!
Дара приблизилась к Мамонту, нашла его руку и, крепко взяв за запястье, повела в свою комнату с глубоким мягким ковром, как на цветущий весенний луг, где пасут гусей...

***

Она поведала Мамонту о любви больше, чем он бы мог почерпнуть из Книги Камы, если бы даже просидел над ней весь срок пребывания в соляных пещерах. И всего - за одну ночь...
И когда над головой ударили часы, предупреждая о восходе солнца, очарованный и счастливый безумец услышал из ее уст, влагающих мед любви в его уста, историю, которую бы не смог прочесть ни в одном, самом истинном толковании к Весте.
Когда-то эту Дару, как и многих других Дар, в недра "Стоящего у Солнца" привел Атенон, отыскав ее в глухих северных краях на реке Кола. Он явился ей в обыкновенном своем образе - старцем с непокрытой пегой головой и птицей на руке с плетью. Никто из смертных гоев в ином обличье его и не видел. Юная Дара, очутившись в соляных копях, стала изредка замечать стремительную тень большой сильной птицы в залах - то, чего никто не замечал, даже многоопытные всевидящие Варги. И вот однажды, внося в очередной раз факел в Зал Жизни, она увидела Владыку в образе Святогора. Огромный, богатырского роста русоволосый витязь в глубокой задумчивости сидел перед сотами стеллажей и, развернув перед собой свиток Книги Камы, смотрел куда-то мимо - в пространство.
Затаившись неприметной мышкой, Дара некоторое время глядела на Владыку, забыв о том, что следует установить факел на специальный резной столб посередине Зала, а электрический свет уже был погашен. Она угадывала, кто перед ней, вернее, знала, как знает об этом всякий гой, едва завидев перед собой Атенона в любом его образе. И несмотря на то, что перед собой она видела Владыку - символ времени и вечности, - сердце ее забилось и утратилась всякая воля. Он же не видел да и не мог видеть ее, находясь в том же пространстве, но как бы в другом времени. Только она не знала об этом в тот миг, и опомнилась, когда под сводами Зала Жизни громыхнул голос Святогора:
- Почему не зажигают светоч?
Их связывал только Свет. И ничего больше!
Владыка держал перед собой Книгу Любви и не мог прочитать ни строчки! Дара непослушными руками водрузила факел на столб и в смешанных чувствах страха, восторга и любви, - выбежала из Зала Жизни.
И с той поры потеряла покой. Никому из смертных не доводилось соприкасаться с символом вечности, хотя всякий с младенчества только и мечтал об этом. А Дара, после каждого захода солнца внося светоч в Зал, уже не устанавливала его на столбе, а держала в руке, освещая Святогору свиток книги. По сравнению с ним она была такой маленькой, что едва доставала до колена, однако все равно он мог бы заметить ее!
Но замечал только свет в ее руке...
Ибо видел ныне живущих только будучи в образе старца, когда сам нес свечу, когда сам снисходил до земной человеческой сути...
А она все еще верила, что однажды, оторвавшись от своих вечных дел, витязь обратит на нее внимание, может быть, посадит на ладонь или просто отблагодарит взглядом печальных и суровых глаз за то, что многие ночи светила ему так, что отсыхала рука.
Ее всю жизнь считали блаженной...
Четверть человеческого века она смотрела на своего возлюбленного, но так и не удостоилась даже мимолетного взгляда Владыки. Что ему, вечному, были эти долгие годы?
И чтобы не видеть его больше, Дара выжгла свои глаза факелом и впервые ощутила спасительную слепоту, в которой все время пребывал ее избранник.
А на восходе солнца, когда Счастливый Безумец покинул келью слепой Дары, готовый ступить на следующую, последнюю ступень познания Вещества, открыв Книгу Будущности, оказалось, что старому Варге не до него: в хранилище Весты пожаловала юная Валькирия, проделавшая путь с реки Ганга. Вокруг нее хлопотали Дары - выстилали путь полевыми цветами, затем мыли и парили в бане, потчевали и, наконец, торжественно ввели в Зал Жизни. Варга, забыв о своих негнущихся, скрипучих суставах, преклонил перед нею колено и подал свиток Буквицы...
Только юного влюбленного мудреца не было видно на этом празднике.
Время же для Мамонта нашлось около полудня. И то старик спешил, вероятно, занятый мыслями о непорочной Деве, на ходу говорил какие-то обязательные вводные слова:
- Сейчас ты познаешь то, ради чего сюда явился. Вкусишь соль, которую жаждут все: гои, изгои, счастливые и несчастные, старые и малые... Скажу тебе откровенно. Я, съевший не один ее пуд, к этой соли даже взором не прикасался. Это единственная Книга, читать которую дозволяется только избранным Валькирией. Но не показывают ее даже самим Девам...
- В сотах ее нет, - заметил Счастливый Безумец. - Я искал ее здесь, - он поднял руки к Весте. - И не нашел... Ее нет в этих сотах!.. А в других Книгах находил только ссылки!
- Да, сударь, ее здесь нет, - подтвердил Варга непривычно холодным тоном.И быть не может. Поскольку в ячейках собрана вся Соль Земли, то, что уже произошло и стало Явью. Книга Будущности находится там, - он указал на отдельно стоящий массивный дубовый шкаф, окованный толстыми полосами золота, словно заключенный в клетку. - Я ее главный хранитель но, даже имея ключи, не вправе открыть эту дверь.
В хранилище Весты ничего не запиралось... Варга снял с шеи ремешок с тремя ключами, вложил его в руку Мамонта.
- Ты останешься один. Когда открывают Книгу Будущности, никто не может находиться здесь.
- Но хватит ли мне времени?! - спохватился Счастливый Безумец. - Если сегодня на закате я должен уйти?..
- Таков срок, отпущенный Святогором. Даже избранному Валькирией нельзя читать Книгу Будущности более, чем от восхода до заката солнца. Иди, не теряй дорогих минут!
Мамонт наугад вставил один из ключей в скважину, обрамленную орнаментом со знаком жизни. На удивление, он подошел, замок мягко щелкнул и тяжелая дверь сама стала отворяться под своим весом.
- Зелве хватило четверти часа, - за спиной сказал Варга.
В просторном шкафу было темно и пусто.
Мамонт хотел было уже обернуться и спросить, точнее, выразить недоумение, и тут увидел в полумраке еще одну дверь - что-то наподобие сейфовой впечатанную, влитую в стену. Варга тем временем снял со столба в Зале Весты факел и подал Счастливому Безумцу.
- Смелее!
Он осветил эту вторую дверь и заметил возле скважины знак смерти. И снова вставленный наугад ключ подошел!
- Тебе открывается будущее, - с неприкрытой завистью проговорил за спиной Варга и тем самым выдал себя! Он делал попытки войти сюда, и, вероятно, не смог открыть замков...
Мамонт пригнул голову и, освещая пространство впереди себя, ступил через порог. На стенах посверкивала кристаллическая соль, как в Зале Смерти, небольшая кубическая камера тоже оказалась совершенно пустой, белой и глушила всякие звуки, словно была заполнена невидимой ватой. Счастливый Безумец поднес факел к противоположной стене и с трудом отыскал замочную скважину, обросшую солью. Прежде чем вставить ключ, пришлось сбивать наросты и густую паутину нитевидной соли. Во рту жгло, горели губы, щипало глаза. Он не видел очертаний этой третьей двери и потому, отомкнув замок, потянул на себя ключ, используя его как ручку.
В стене открылась маленькая ниша, напоминающая встроенный сейф. На дне лежал деревянный круглый футляр, величиной с контейнер, в котором хранился кристалл КХ-45.
Рядом стояли только что перевернутые и "запущенные" песочные часы такого же размера. В свете факела струйка песка посверкивала и завораживала взгляд.
Счастливый Безумец взял футляр, обернулся.
- И это - все?!
Но за спиной уже никого не было. Голос утонул в сверканье летающей соли.
В этот цилиндр можно было поместить свиток куда меньший, чем букварь; сюда вошла бы какая-нибудь царская грамота, на худой случай, свернутая в трубку газета. "И никак не Книга Будущности!
Словно обманутый, Мамонт схватил футляр, часы и выбежал в Зал Весты.
- И это - все?!
Зал Жизни оказался пустым, как кубическая соляная камера. Источник света был один - факел в руке Счастливого Безумца.
Утвердив его на резном столбе, он поставил перед собой песочные часы, положил футляр с Книгой Будущности.
Она представлялась Мамонту ничуть не меньшей, чем Книга Явь, состоящая из девяноста девяти огромных свитков, покоящихся в ячеях сот-стеллажей. А что можно уместить в этом цилиндре? Рожденный в космосе и быстро тающий на земле магический кристалл КХ-45?
Внезапно засосало под ложечкой и мысль побежала, как песок в часах.
Будущего, по сути, не было... Его оставалось на Земле так мало, что хватило одного листа, чтобы записать все, что произойдет. Нужно ли длинно описывать гибель Мира, сосредоточивать внимание на причинах, деталях, как это сделано, например, в Апокалипсисе? Кому будет ковыряться потом в прахе, если пробьет час гибели и погаснет над Землей Солнце? Драматургия конца света, если она написана не для устрашения живых, уже ничего не значит.
Возможно, в Книге Будущности записана единственная фраза: "Будущего нет!"
Песок в часах, пущенных таинственной, неведомой рукой, бежал стремительно, переливаясь из одного сосуда в другой. Так Будущее убегало в Прошлое.
Мамонт потянулся к футляру и внезапно понял, что не сможет открыть его и вкусить эту соль, самую горькую соль. Казалось, мгновенно сработает "самоликвидатор", находящийся где-то в области солнечного сплетения: если нет Будущего - бессмысленно Настоящее, ибо все, что бы он ни сделал, обратится в прах.
Даже соль Знаний, добытая в Зале Жизни, становится пустой породой, и прикосновение к Весте следовало бы начинать даже не с Книги Камы, а с этого маленького свитка, единственного запертого на ключ и табуированного даже для хранителей.
Мамонт убрел в дальний угол зала, откуда огонек светоча виделся как свеча. Прошедшая ночь вдохнула в него огромную силу жизни, Книга Любви, изложенная и растолкованная Дарой-девственницей, окрыляла надеждами бессмертия. Все - прошлое, настоящее и будущее - существовало только благодаря этому чувству. Изначальная природа Огня и Света это и есть любовь между мужским и женским началом, лишь она способна возжечь суть Огонь и Свет, соединить их в Дитя, таким образом сотворив модель Мира - его Триединство. И что бы ни изобретали досужие умы, в каких бы потемках ни бродило сознание, производя на свет тысячи теорий, религиозных течений, где чистота подразумевалась как воздержание либо вовсе безбрачие, основой оставалась любовь между мужчиной и женщиной, под какими бы наносами, ракушечниками и грязевыми потоками ее ни скрывали.
И высшим искусством на свете было искусство Любви, которым человек почти не владел, растрачивая свою энергию на то, что после его жизни немедленно превращалось в прах.
Если нет будущего, значит, в Книге может быть всего одна строчка: "История человечества на земле прервется не войнами, стихийными бедствиями или космической катастрофой, а безразличием между мужским и женским началом".
На Земле вновь воцарится Великий Хаос, поскольку это состояние и есть полное отсутствие Любви. Человек обратится в Пчелу, знающую круг своих обязанностей, но не способную возжигать Огонь и Свет новой жизни. На весь этот улей будет одна матка и несколько трутней, которых убивают сразу же после того, как они оплодотворят ее, единственный раз и на всю жизнь. Матка станет сеять бесполых Счастливых Безумцев, которые и станут составлять пчелиный рой.
Светлячок факела двоился и троился в глазах, и Мамонт понял, что это слезы - соль Знаний выедала глаза. Он вдруг вспомнил о времени и обнаружил, что потерял ему счет.
Путаясь в длинных одеждах, подбежал к светочу: в обоих сосудах часов было равное количество песка. Скорее всего, над землей солнце сейчас входило в зенит.
Футляр с Книгой Будущности лежал на столе, будто тяжелый камень.
Но почему все должно окончиться так плохо? Почему человек всегда готовится к худшему? Даже после того, как познал Книгу Камы? Потому что смертен? И уже с детства ему известно будущее?
Что, если в этой Книге написано так: "И прозреют слепые изгои, и увидят Свет, и наступит Гармония Духа и Разума на все бесконечные колена Времен..."
Та соль, которую Счастливый Безумец успел вкусить за отпущенный срок, не имела ядовитых примесей и ничто не предвещало грядущую гибель Мира и Конец Света. Разве что деление человечества на Земных и Земноводных, противостояние которых существует по сей день. Об этом сказано одним из толкователей Весты, который читал Книгу Будущности.
Даже если там написано, что прогремит на земле последняя война, в которой сойдутся Земные и Земноводные, и после которой прозреют слепые изгои... Все равно жизнь не прервется, не пресечется род человеческий, не исчезнет любовь...
После всех-то войн, описанных в Весте, еще одна - последняя! - капля в океане...
Чтобы стать Вещим, он должен открыть эту Книгу. Открывал же ее Вещий князь Олег... И Вещий Гой Зелва открывал!
Правда, первый погиб от коня своего, хоть и знал будущее; второй - от гитарной струны...
Неужели и познав будущее, не избежать своего рока?..
Счастливый Безумец бережно поднял футляр, огладил его точеные из крепчайшего дерева, гладкие бока.
- Да! Открыть! Для того, чтобы познать Прошлое, требуется сорок сроков жизни, а для познания будущего - хватит минуты.
Он зажал деревянный цилиндр между колен и медленно потянул крышку...

Глава 18

Обычно побудку играл Арчеладзе: сам просыпался рано и тут же стучал кулаком в стену. А в этот раз никто не стучал, и вымотавшийся за двое суток в горах Воробьев проспал до вечера. Он привык к чистой, интеллигентной работе, когда нужно проникнуть в запертое помещение или просочиться сквозняком на тщательно охраняемый объект, установить там умную и сложную аппаратуру и так же незаметно исчезнуть. Остальное было делом техники. А здесь он ползал по лесам, как какой-нибудь фронтовой разведчик, страдая от излишнего веса и одышки, бегал марш-броски, волоча за собой пленных, и медленно сатанел от безысходности: возврата к прежнему быть не могло, и оказавшись "вне закона", он ставил на прошлом крест. Конечно, в его судьбе и неустойчивом нынешнем положении был виноват
Арчеладзе, втравивший все свое окружение в эту авантюру. Но если Кутасову на Балканах было раздолье - попал в родную стихию и не особенно-то задавался вопросами, что и во имя чего делается, будучи авантюристом по складу характера и профессии, - то Воробьев, пока без особенных всплесков, страдал от неопределенности будущего. Ну, выловят они весь "Арвох", каким-то образом не дадут секретным службам неизвестно каких стран хозяйничать на горе Сатве, а потом что? Куда? Назад в Россию? Но там их балканские дела могут откликнуться, поскольку у "духа мертвых" руки длинные, а сам он - бесплотен. Неужели остаток жизни придется доживать на нелегальном положении, как Птицелов, принявший яд на Ваганьковском кладбище?
А хотелось пожить тихо, в свое удовольствие, и где-нибудь в Подмосковье, на той же Клязьме, например, построить домик в лесу, собирать грибы, удить рыбу - эдакая идиллическая жизнь отставного майора госбезопасности. На праздники и юбилеи надевать форму, говорить тосты в кругу друзей, выступать в школах или - о чем теперь и не мечтать! - читать курс лекций по оперативному искусству в спецшколе службы безопасности.
Все это стало неисполнимо.
Но даже если бы Арчеладзе объявил завтра, что надо ехать в Африку и охранять там какой-нибудь кусок пустыни, Воробьев бы поворчал, повозмущался и поехал только из соображений честолюбия. Дело в том, что полковник однажды буквально спас его, когда Воробьева вывели за штат и поставили вопрос об увольнении до пенсионного срока. Попросту вышвыривали из службы по политической неблагонадежности. Его, как самого лучшего оперативника и специалиста по литерным мероприятиям, включили в специальную группу, чтобы осуществлять слежку за патриотическими партиями и движениями. Режим тайно осуществлял политический сыск и провокации, якобы среди организаций коммунистического толка. На самом же деле это было направлено против всех, кто выступал за самостоятельность и мощь России. Воробьева возмутило то, что вчерашние борцы с диссидентами сегодня ополчились на... патриотов. Причем бессовестно, нагло утверждали, что теперь они - враги отечества! Он же офицер, всегда мысливший себя только русским офицером, не мог не быть патриотом, о чем и доложил начальству.
Влиятельный Арчеладзе, о деятельности которого лишь смутно догадывались во многих службах конторы, неожиданно, прорывая все заслоны, втащил к себе в отдел совершенно незнакомого ему сотрудника, взяв только за профессиональные качества и принципиальность. Нигрей попал туда точно так же. Преданность Никанорычу была вовсе не благодарностью за выручку; они сразу же сошлись в убеждениях, иметь которые во времена разорения службы безопасности было великой роскошью. Воробьев любил вождей, зная, что по природе своей он никогда не сможет повести за собой во имя какой-то идеи. Он умел только хорошо и громко возмущаться. А этот длинный, часто непредсказуемый человек, похожий на орла, обладал смелостью и волей. Отойти, оторваться от него было невозможно, как от магнита.
Проснувшись, он как всегда стал думать о своем положении, ожидая побудки, но пролежал около получаса и не дождался стука в стену. Постучал сам, позвал:
- Никанорыч?.. Солнце село, пора психов на волю выпускать!
За перегородкой слышались тихие шаги. И никакого ответа.
Воробьев вскочил, и как был в длинных армейских трусах, так и ввалился к полковнику.
В комнате оказалась... Капитолина! Только какая-то другая, особенно изящная, и во взгляде светился огонек, способный смутить любого мужчину.
- Капа... - шалея, промямлил он, поскольку лежа в постели и скорбя о своем будущем, вспоминал и ее. - Капитолина?..
Он тут же прикрыл дверь, сбегал к себе и натянул спортивный костюм.
Кроме офицера-кадровика, отбиравшего сотрудников в спецотдел, их негласной проверкой занимался еще и Воробьев. Так вот, когда появилась машинистка Капа, он, как и положено, сделал на нее оперативную установку, а Нигрей пару дней поболтался за ней, изучая связи и образ жизни. Все прошло без сучка и задоринки: голливудской выправки девица подходила по всем статьям. Воробьев "положил" на нее глаз. Пару раз он предлагал подвезти ее до дома и получал отказ, затем, в третий раз, просто взял ее за руку, посадил в машину и повез. Неподалеку от своего дома она попросила остановиться возле магазина и сказала весьма выразительно:
- Мне нужно кое-что купить нам к столу.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

У Воробьева сдавило дух, словно в Измайловском парке он наткнулся на белый гриб. Ждал ее десять, двадцать минут, потом вошел в магазин и Капитолины не обнаружил. На следующее утро он специально завернул в машбюро, где кроме трех машинисток сидели еще две компьютерщицы, и увидел ее чистый, безвинный взгляд.
Когда же ее застукали за передачей информации, Воробьев не сообщал об этом Арчеладзе целые сутки. Было ясно, что новая машинистка вылетит из отдела мгновенно, а было жаль...
Внезапную привязанность начальника к "шпионке" он объяснил сначала непредсказуемым характером Арчеладзе, которому вздумалось таким образом "раскрутить" девочку, подставленную сверху для контроля за независимым отделом. Воробьев готовился к спектаклю в охотничьем домике - и в уме не было, что Никанорыч, этот женоненавистник поневоле, вдруг сам "положит" на Капитолину свой орлиный глаз.
И когда это случилось, Воробьев ошалел ничуть не меньше, чем теперь, увидев машинистку в комнате Арчеладзе, да не в охотничьем домике и даже не в Москве - тут, на Балканах!
Видимо, что-то проспал...
- Конечно, я рад тебя видеть, - соврал он, снова появляясь перед Капитолиной. - С приездом!
- Спасибо, - неожиданно ласково произнесла она. - Чай, кофе?
- Кофе, чтобы проснуться! Может, мне это снится?
- Нет, я настоящая, - она прошла мимо, и его обдало волной тонких духов. От призраков нет тени. Видишь, от меня есть!
- Решила навестить тут нас? В глуши забытого селенья?..
- Нет, я получила урок и приехала, - просто ответила Капитолина. - Теперь буду все время с вами.
- Что ты получила? Урок?
- Да, урок. На вашем языке это... задание, поручение.
- От кого? Кто это задал тебе урок? - вдруг заподозрил неладное Воробьев.
- Уроки задает Стратиг, - пояснила она. - Всем гоям без исключения. Ну а к Дарам у него особое отношение. Он нас всех любит, но вынужден посылать туда, куда выпадает рок. А мы вынуждены повиноваться року.
Он сделал паузу, чтобы собраться с мыслями. Взвизгнула появившаяся откуда-то кофемолка, зазвенели серебряные ложечки, щипчики и фарфоровые блюдца - это вместо алюминиевых солдатских кружек.
- Значит, Дара - это ты? - сообразил Воробьев.
- Разве не знал об этом?
- Дара... Дара... И что же ты даришь?
- Любовь, - одними губами вымолвила она и добавила, как в прошлый раз:
- Я приготовила нам кофе. Сколько тебе положить... сахару?
Он отрицательно мотнул головой, принял чашку из ее полупрозрачных волнующих пальчиков. Подобных очаровательных голосков он наслушался, сидя в "музыкальных" комнатах и автомобилях с наушниками, когда к объекту посылали "барышню тяжелого поведения", напичканную передающей аппаратурой. Но от этой исходил еще какой-то особый, будоражащий дух - то ли духи обладали таким свойством, то ли обволакивающие взгляды...
- А где же Никанорыч? - спросил он, завязывая в узел собственную чувственность.
- Ушел, - как-то бездумно бросила Капитолина-Дара. - Можно сказать сбежал! Представляешь, разве можно сбежать от такой женщины? А он - сбежал!
- То есть как - сбежал?
- Обыкновенно, как бегут, разочаровавшись в женщине.
Воробьеву вдруг расхотелось пить кофе, но она добавила в чашку коньяку и вновь подала.
- Так тебе будет лучше, выпей. Это отличный кофе!
Помимо своей воли он взял чашку и отхлебнул. Капитолина рассмеялась.
- Говорят, мужчины с благодарностью принимают даже яд из рук Дар!
- Спасибо, - буркнул он, вспомнив, как она хладнокровно расправилась с содержателем конспиративной квартиры, куда ее засадил "папа". Вот этими самыми нежными ручками уложила его в ванну, напустила пены и затем сунула туда включенный фен...
Понятно, что защищала свое достоинство, но откуда такая изобретательность, выдержка и психологическая подготовка?..
Он заставил себя проглотить кофе, благо что чашка оказалась маленькой.
- Где же он может быть сейчас? - не спросил, а подумал вслух Воробьев.
- Сейчас?.. - она на секунду прикрыла глаза. - Сейчас он на обочине дороги... Рядом какой-то мужчина. И еще горит огонь, кажется, машина...
- Что? - протянул он с нарастающим ощущением, что Капитолина заговаривается: Стратиг, рок, урок...
- Да, они дерутся! Катаются по земле!
- Кто - дерется?
- Гриф! С этим мужчиной...
- Капитолина! - наполняясь внутренним холодом, прикрикнул он.
- Вот! Оба вспыхнули, как факелы! - воскликнула она почти весело. - Тушат огонь!
Воробьев понял, что перед ним - больная женщина. Сумасшедшие глаза, нестандартное поведение, бред...
Повышенная, рвущаяся наружу сексуальность - тоже признак...
- Ну, пусть тушат, - равнодушно бросил он и встал. - Мне пора.
- Приходи, - сказала она. - Я сейчас готовлю нам ужин.
Воробьев отошел от двери комнаты Арчеладзе и дальше понесся бегом. У команды Кутасова шел "разбор полетов", обязательный после каждой операции независимо от положения и условий. Этому фанату было начхать на будущее...
Поскольку Воробьев исполнял обязанности заместителя Арчеладзе - конечно, все это условно! - "каскадер" поднял свою гвардию по стойке "смирно" и сделал попытку рапортовать.
- Да кончай ты! - ругнулся тот. - Разговор есть! Пошли!
Они уединились во дворе коттеджа-казармы. Начинался густой снегопад и тельняшка Воробьева промокала на глазах.
- Где Никанорыч? - спросил он, не чуя холода.
- А что ты у меня спрашиваешь? - выпучил свои бельма Кутасов. - Вы с ним вместе там...
- Его нет. Исчез, я спал и не видел, когда.
- Куда он исчезнет? В одиночку?..
- Сбежал!
- Ты что молотишь? Володя?..
- Сейчас он на дороге, дерется с каким-то мужиком. Оба горят, как факелы...
- Что ты несешь?..
- Это не я несу! - отрезал Воробьев. - Это несет женщина, которая оказалась в его комнате. Ты ее должен знать, машинистка Капа.
- Капа? Ну, знаю, видел... Откуда она здесь?
Кутасов не был так близок к Арчеладзе и потому многого не знал.
- Появилась! Захожу - она там хозяйничает, а Никанорыча нет. У меня подозрение - она сумасшедшая. Или... хрен знает что! Называет себя Дарой!
- А это что такое?
- Ну, есть такие женщины, - вдруг замялся Воробьев, не зная, как объяснить, чтобы самого-то не приняли за больного. - Одна такая вела нас с Никанорычем через зону, мимо патруля и охраны, по минным полям...
- По минным полям?!.. Так я тоже видел, как по минным полям шла женщина!
- Слава Богу!.. Так вот это и есть Дары!
- Вот это трюки! - оценил "каскадер". - Так что, эта машинистка - она и есть?
- Не знаю! Ум за разум!.. Но Арчеладзе нет! И вокруг нигде не видать.
- Сейчас я мужиков подниму!
- Погоди!.. Может, объявится, - остановил Воробьев. - Подождем час-другой. Дело в том, что у Никанорыча с этой... машинисточкой был роман.
- О! - воскликнул Кутасов. - Так она к нему...
- А как? Через границы? Через зоны? Как?
- Любовь, она ни страху, ни границ не знает.
- Фигня!.. Может, и правда - Дара?
- Тогда почему ушел Арчеладзе? Если Дары - на нашей стороне?
- У меня крыша едет.
- В любом случае играю тревогу, - заявил "каскадер". - Не хватало потерять Арчеладзе! Потеряем, а дальше что? Куда?..
- Играй! - позволил Воробьев. - А мне придется с... Капитолиной тут. Если что, я ее в подвал запру. Нет, здесь что-то не так! Авантюра! Или... операция службы безопасности "Арвоха".
- Что с пленными делать? Они же сидят, мать их... И мы сидим, как на бочке с порохом! Может, отведем под горку, там старый колодец есть...
- Ты что?.. Никанорыч самого в колодец спустит.
- Но их ведь ищут! И найдут. Нам тут не сладко будет...
- Посади их в трофейный бронетранспортер, заложи радиоуправляемую мину и на ночь вывези в лес. Чтоб всегда на колесах были...
- Понял! - развеселился "каскадер", которого хлебом не корми, только поставь какую-нибудь задачу с прибабахом. - И прочешем окрестности, дороги. Заодно посмотрим, не рыщут ли "духи мертвых".
Прежде чем вернуться в свой коттедж, Воробьев помялся на улице, продумывая линию поведения с Капитолиной, отработал основные положения и после этого толкнул дверь. Холод, наконец, достал самого нутра, и его поколачивало. Прыгающей походкой он хотел проскочить в свою комнату, но в коридор выглянула Капитолина.
- Ужин готов, Воробей! Я жду тебя! Внезапная фамильярность его покоробила - он с детства не терпел своей фамилии из-за постоянного прозвища, - но тут сделал вид, что ничего не заметил.
- О, прекрасная Дара! Подавай скорее на стол!
- Что это с тобой? - между тем насторожилась она.
- Что? На улице снег, промок...
- Я не об этом. Отчего ты стал лукавить?
- Лукавить?.. Это от голода!
- Смотри, Воробей, - она погрозила пальчиком. - При мне будь таким, какой есть. Иначе не стану кормить.
- Почему - Воробей? - обиделся он.
- Потому что похож. И совсем нет оснований обижаться! Я тебе даю гордое прозвище!
- Гриф - гордое прозвище.
- А врабий, как называли эту птицу в древности? - засмеялась Капитолина и стала читать наизусть:
- "Запоет врабий - и взойдет солнце, заверещит врабий - час полуденного гимна возвестит, а во след ему всякий гой руки воздымет, дабы источилась благодать в его сущность, но заплачет врабий, и мы слезой умоемся, ибо замирает в час ночной живая и неживая материя..."
- Это про меня? - усаживаясь за стол со странным чувством нереальности, спросил Воробьев.
- Это про птицу, живущую исключительно по движению солнца, - пояснила Капитолина, украшая зеленью блюдо с чем-то дразняще-вкусным. - Знающим ее язык не требуются часы. Птица, отбивающая время.
Он взял вилку, занес, чтобы ковырнуть содержимое большой тарелки, и не успел: в комнату ворвался Кутасов.
- Володя!.. Выйдем, разговор есть! Глаза его рыскали по сторонам, но видели лишь женщину в комнате.
- Что там? - привстал Воробьев.
- Он пришел сказать, что пленных в подвале нет, - спокойно сообщила Капитолина. - И что охранники несут полный бред и, видимо, с сильного похмелья.
Теперь они оба неприкрыто уставились на женщину, ожидая продолжения, чтобы принять какое-то решение или хотя бы что-то понять.
- Но все в порядке, - после паузы сказала она. - Охранники были трезвыми, а пленных выпустил Гриф. Садись и ты, витязь. Я знала, что придешь, и сготовила на троих.
Они настороженно и мрачно переглянулись, после чего Воробьев положил вилку и встал.
- Вот что,.. Капитолина! Я вынужден тебя пока... изолировать.
- В подвал? - спросила она с готовностью.
- Придет Арчеладзе - пусть разбирается!
- Резонно. Жаль только, готовила, готовила, а вы есть не стали.
- Иди вперед.
- Можно, я возьму плащ, Воробей? - попросила она. - Там холодно.
Он сам подал ей суконный плащ с серебряной пряжкой на плече, проверил содержимое сумочки - женские безделушки. В том, как она безропотно повиновалась, Воробьев почувствовал новый подвох и засомневался, правильно ли он делает, засаживая Капитолину в камеру-одиночку, где сидел некий Страга, также исчезнувший с пленными.
Закрывая дверь, в последний миг он заметил очаровательную улыбку ее, словно говорящую - нам и здесь будет хорошо...
Арчеладзе не возвращался. Кутасовские бойцы несколько раз прочесывали окрестности обсерватории и уже заполночь снарядили трофейный бронетранспортер для поиска на дорогах. Появляться на миротворческой технике, хоть и измазанной грязью, в ночное время было рисковано: наверняка по сербской территории рыскали спецслужбы в поисках археологов, но делать было нечего, другого транспорта не найти. Под утро наткнулись на сгоревший джип, который еще слегка дымился и был теплый. Об этом доложили на базу, ради порядка, однако, едва услышав такое сообщение, Воробьев ощутил, как деревенеют ноги. Он дал задание Кутасову обследовать место происшествия, и когда получил информацию, что в канаве видны следы борьбы и найдена камуфляжная куртка, прожженная во многих местах и, судя по размерам, могущая принадлежать Арчеладзе, когда, следом, обнаружили затоптанную в грязь пилотку офицера морской пехоты США, - у Воробьева на минуту замерло сердце.
Он еще пытался доказать себе, что полковник оказался жертвой отлично проработанной операции "Арвоха", и сейчас захвачен его службой безопасности и что Капитолина послужила своеобразным раздражителем, заставила его уйти с обсерватории под каким-то предлогом, заманила в засаду, но аргументы были слишком натянуты и слабы, чтобы поверить в такую версию.
Ответ казался невероятным: Капитолина знала или видела все происходящее на дороге.
- Ухожу в свободный поиск, - сообщил свое решение Кутасов. - И ухожу со связи. Боюсь радиоперехвата.
И на несколько часов как сквозь землю провалился.
Воробьев почувствовал зверский голод, съел остывший ужин и, переборов себя, пошел в подвал сгоревшего коттеджа. Какого-то особого плана не было, сам не знал, зачем идет: то ли допросить с пристрастием и вывернуть машинисточку-Дару наизнанку, то ли покаяться и спросить, где теперь находится Арчеладзе.
Охранник лежал на полу, раскинув руки, возле двери, вероятно, открытой самим же: из скважины торчал ключ. Камера оказалась пустой, в свете фонарика мелькнула большая рыжая крыса, не найдя выхода, забилась между стен, потом куда-то с писком исчезла. Воробьев склонился к охраннику, осветил лицо и только теперь понял, что он спит! Спит, подлец, с блаженной улыбкой и затаенным поверхностным дыханием, словно очарованный сновидением.
Воробьев посидел на корточках у его изголовья с неотвязным чувством ожидания удара в спину, затем поднял автомат охранника и с силой пнул его в бок...

***

Замок открывался осторожной рукой, и поскольку не слышно было присутствия человека за дверью, кто-то явно намеревался войти в погреб внезапно и застать узников врасплох.
Стало ясно: не успеть перерезать веревки на ногах, не хватит десятка секунд, потому что ключ уже сделал второй оборот, и сейчас массивная деревянная дверь отлетит в сторону. Арчеладзе зажал в пальцах осколок стекла и лягушачьим прыжком достиг косяка, спрятался за его выступ. Думал об одном - резать или просто бить кулаком, как только в проеме появится цель. Решил бить. Стеклянный осколок - не слишком надежное оружие.
Джейсон стоял наготове с другой стороны двери - понимали друг друга без слов и даже знаков.
Ключ повернулся в последний раз и все стихло. Прошло пять секунд, десять - никто не появлялся. Арчеладзе переглянулся с союзником и с силой рванул на себя дверь. На площадке за порогом и на лестнице, ведущей из погреба, никого не было.
А из скважины торчал увесистый ключ - тот самый, которым корчмарь отпирал замок, когда приходил в первый раз.
Неуклюжими скачками на четвереньках полковник поднялся наверх и тут, на последней ступени, запорошенной снегом, увидел отчетливый след женского сапожка. В одну сторону и в другую. Он толкнул наружную дверь - снег на улице уже растаял и остался лишь здесь, на лестнице, занесенный сюда сквозь щель притвора.
- Что там, Эд? - не выдержал заминки пехотинец.
- Свобода, Джейсон. Режь веревки.
- Свобода? Но кто?.. Где тот человек?.. Следы на ступени таяли на глазах и расплывались темными пятнами. Арчеладзе сел и принялся пилить стеклом веревку на ногах.
- А если это не человек? - предположил он. - Или не просто человек?
- Не хочешь ли ты сказать, что нас освободили по воле... - он запнулся.
- Режь и не спрашивай! - громким шепотом пригрозил полковник.
Освободившись от пут, Арчеладзе собрал обрезки, спрятал их в погреб и, заперев дверь, забросил ключ в сухую зимнюю траву. Жерло этого подземелья выходило в сад, расположенный за домом - то ли корчмой, то ли жильем, - вчера в темноте не рассмотрели. Сразу за садом начинался пологий подъем в гору, изрезанную ступенями и засаженную виноградом. Путь отхода был идеальным и Джейсон делал знаки - вперед, однако Арчеладзе присел под старой грушей и стал есть снег, собранный с ветвей.
- Давай прощаться, - предложил он. - Ты иди, а мне с корчмаря нужно должок получить.
- Но мы же вчера рассчитались, - буквально понял пехотинец. - И отдали деньги вперед.
- Не могу уйти так, не отплатив, - полковник тяжело вздохнул. - Ладно бы в честной драке взяли. А то чем-то напоили и скрутили сонных. Подлости я никому не прощаю. Пойду сейчас и выправлю спину этому горбуну.
- Я иду с тобой!
- Пора бы нам разойтись, парень. Сербы не любят янки, ты их только раздразнишь и испортишь дело.
- Сегодня я увидел, как они любят русских, - усмехнулся Джейсон. - Кого хотели вперед отправить на тот свет? Тебя или меня?
- Ладно, - согласился полковник. - Как старший по званию и возрасту, требую полного подчинения.
Они подобрались к дому - все-таки это была корчма. Несмотря на ранний час, возле нее стоял мятый, ржавый, явно свалочный "лендровер" с работающим двигателем, за стеклом, на пассажирском месте, виднелась голова человека. Не та ли машина, приехавшая, чтобы отвезти Арчеладзе в последний путь?
Полковник подал знак Джейсону. Тот проскочил вдоль забора, где-то поднырнул под него и через минуту уже шел к машине валкой походкой заспанного, похмельного человека. Постучал в стекло, потянул дверцу и молниеносно заскочил в просторную кабину.
В тот же момент Арчеладзе перешагнул изгородь и поднялся на крыльцо корчмы. За дверью была полная тишина, однако из трубы валил дым. Подождал минуту, пока Джейсон выберется из машины, знаком показал ему спрятать автомат, видимо, отобранный у пассажира "лендровера". В корчму входили, как вчера, - открыто, широко распахнув дверь. У стойки стояли два усатых серба, одетых не по-сельски - светлые пальто, шляпы, кашне... Оба нехотя повернули головы, а за прилавком на короткий миг мелькнула макушка корчмаря, мгновенно сориентировавшегося - раздумывать было некогда. Полковник рубанул одного по горлу и перепрыгнул стойку, сбивая глиняные кувшины. И чуть не сел на ствол автомата, который уже был в руках корчмаря - успел бы сдвинуть предохранитель, пропорол бы очередью снизу. Арчеладзе схватился за автомат, норовя прижать противника к полу, но тот неожиданно проворно вскочил на ноги и стал выкручивать оружие из рук полковника. В тесноте было не ударить, не сделать маневра - с полок рушилась посуда, бутылки, под ногами хрустело стекло. Корчмарь доставал ему чуть выше пояса, но длинные, сильные руки напоминали медвежьи лапы.
А в зале происходило что-то, напоминающее танцы: морской пехотинец прыгал, визжал и кувыркался - его противники метали в него стулья. Все это Арчеладзе видел боковым зрением, по-бычьи бодаясь в узком проходе за стойкой. Наконец ему удалось вырвать автомат у корчмаря, и тот метнулся вперед, намереваясь подсечь полковника, не дать ему выстрелить. Арчеладзе перехватил его голову у своих ног, сдавил толстую шею и оторвал горбуна от земли. Тот засучил ногами, потеряв опору и сшибая остатки посуды с полок, и неожиданно, обхватив руками полковника, сделал рывок - хотел опрокинуть собственным весом. Арчеладзе перекинул его через прилавок, и только хлестанувшись об пол, корчмарь потерял способность к сопротивлению. Арчеладзе перескочил стойку, добавил своему противнику пинком, рассчитывая помочь Джейсону, бросился было к двери, куда отступал один из приезжих, однако пехотинец достал его ногой и опрокинул на пол. Второй уже ползал между ломаной мебелью, вероятно, искал выбитый из руки пистолет.
Сербов оттащили в один угол, подобрали оружие.
- Что, братья-православные? - спросил Арчеладзе. - Бей своих, чтобы чужие боялись?
Пехотинца отчего-то вновь начало мутить. Он отошел к двери, приоткрыл ее и снова зарычал. Полковник отыскал кувшин с вином, предложил ему выпить, но тот замотал головой.

Предыдущая страница 21 Следующая страница


Земля Сияющей Власти 22

- Не могу... Мне плохо.
- Что это с тобой, парень?
- Не знаю... Никогда такого не было! Ты можешь подумать, я слабый... Нет, всегда был сильным. Однажды убил человека на тренировке, негра... И ничего не испытал. Со мной что-то произошло...
- Иди на улицу, - приказал Арчеладзе. - Проветришься и присмотришь, чтоб никто не вошел. Я тут с этими поговорю.
Джейсон выскочил за двери и уже не сдерживал рвоты.
Сербы приходили в себя, поднимались на ноги в своем углу, кипя от ненависти.
- Ладно, мужики, помахались и будет, - проговорил полковник, убирая ствол автомата вниз. - Вы вчера нам морды набили, мы - сегодня. Будем считать расквитались.
- Ублюдок, - сказал корчмарь. - В твою могилу я забью осиновый кол.
- Ты сначала меня закопай! Кол он забьет... Ты какой гадостью нас напоил?
- Знать бы что так... Я бы вас напоил!
- Мы пришли к тебе, как к человеку, как к брату, - с обидой проговорил Арчеладзе. - А ты поступил, как скотина.
- Ты привел с собой янки! Мы его знаем!
- Если он пришел со мной, значит, я ему доверяю!
- А тебе кто доверяет? Кто ты такой? Зачем приехал к нам?
- Не твое дело! - огрызнулся полковник. - Надо и приехал.
Один из сербов сверкнул глазами, произнес фразу, из которой было понятно всего несколько слов: что-то вроде Босния - жертва проходимцев.
- Что же ты допускаешь в Боснию проходимцев? - отпарировал Арчеладзе. - Что же ты позволил столкнуть вас лбами, если такой умный?
- На нас обрушился весь мир, - пробурчал корчмарь. - При полном бездействии России...
- Ну так правильно, теперь лупи всех подряд!.. Мог же вчера спросить, с кем я пришел и почему?
- Ты обманул! Сказал, что твой товарищ - русский.
- Это так и есть. Его предки - выходцы из России. Он славянин по духу.
На минуту повисла пауза: сербы переглядывались, словно совещаясь глазами, и, кажется, начинали что-то понимать, но корчмарь никак не хотел мира.
- Если ты выступаешь на нашей стороне, почему вас всю ночь ищут "голубые каски"?
- Меня никто не ищет, - неуверенно сказал полковник.
- Но по дорогам до утра рыскал бронетранспортер из голландской зоны!
Американца бы искал американский. Значит, Кутасов выехал искать на трофейном бронике...
- Это... мои люди.
- Понятно, что твои!
- Я ведь могу и не разговаривать с вами, - пригрозил Арчеладзе. - Запру и уеду на вашей машине. И пошли вы, козлы,..
- Кто тебя освободил? - неожиданно спросил корчмарь, выкладывая, вероятно, свои главный аргумент. - Кто взломал дверь в погреб?..
- Ее открыли твоим ключом!
- Мой ключ в кармане! - он сунул руку за пазуху и вскинул глаза на своих товарищей, проверил карманы брюк и лыжной куртки - ничего не нашел. И вдруг они заговорили разом, по-сербски, загоготали, как встревоженные гуси.
- Кто открыл дверь? - наконец спросил корчмарь. - Кто вас выпустил? Это была женщина? Женщина в плаще?..
- Мужик в шляпе! - ядовито обронил полковник. - Запомни сам и накажи товарищам: не суй нос, куда тебя не просят. Ты мне испортил праздник!
Один из приезжих сербов что-то заговорил и пошел к Арчеладзе, но он подтянул вверх ствол автомата.
- Назад!.. Пока я не выеду из села - из корчмы не выходить. Вашего товарища я оставлю пока у себя. Он пригонит назад машину и привезет оружие.
Серб стоял и пытался что-то спросить - проскакивали знакомые слова: обсерватория, Сатва, зона... Полковник вышел на улицу:
Джейсон стоял возле "лендровера", бледный, с трясущимися руками вывернуло наизнанку...
- В машину! - приказал Арчеладзе. - На водительское место!
Пехотинец сел за руль, повел больным взглядом.
- Эд!.. Я был сильным парнем, Эд!.. Неужели у меня что-то оторвалось? Когда я прыгнул с камня?
- Съездишь на родину, подлечишься, - успокоил он. - И все пройдет.
Джейсон выехал на дорогу и с километр вел машину как в полусне, едва вписываясь в крутые повороты на спуске. Вообще, следовало бы самому взять управление, иначе он опять отыщет мину на разминированной дороге, однако пехотинец стал постепенно приходить в себя. Да и совместный путь заканчивался: дальше Арчеладзе должен был идти пешком, через лес, а Джейсону можно было доехать до зоны и там отправить назад машину - связанный серб сидел за спиной, ожидая своей участи.
- Ну, будь здоров, подполковник! - Арчеладзе протянул руку. - Ты хороший парень, с тобой можно куролесить. Езжай к себе в Америку.
Джейсон внезапно ухватился за его руку, заговорил страстно, лицо ожило, порозовело, из подсохшей раны на голове потекла кровь.
- Послушай, Эд! Я понял, что такое - воля! Свободу всегда дают, а воля не дается. Она - от Бога! Как руки, ноги, глаза... Эд, я хочу быть вольным! Помоги мне!
- Как же тебе помочь? Я не Бог.
- Меня преследует человек!.. Нет, он - не человек! Он иезуит! Он давит меня! Сжимает оковами! И не отступится... Без тебя мне не выйти из-под его власти!
- Что же ты мне предлагаешь сделать?
- Мы с тобой... Нас нельзя назвать ни друзьями, ни приятелями. Но я чувствую, мы бы стали ими!
- Да, брат, мы просто друзья по несчастью, - согласился Арчеладзе. - Вот и свела судьба.
- Убей его! - вдруг попросил Джейсон. - Отними у него мою волю! Сам не смогу этого сделать. Видишь, со мной что-то произошло... Если от драки выворачивает... Подниму руку - и смерть. Он меня запрограммировал. Убей его! Это - дьявол! Его зовут... Барлетт! Нет, Бейлесс!
- Это же твой командир!
- Мой командир был генерал Хардман, - замотал головой подполковник. - А этот - хозяин моей души. И воли! Я начинаю понимать, кому ты объявил войну. "Иезуит" - твой противник!
- Скажи, Джейсон, а ты не знаешь человека по имени Рональд Бергман?
- Нет... Не слышал! Я знаю Барлетта! И Бейлесса... Над Америкой поднимаются черные вертолеты. Они уже летают. Они разминают крылья. Это его вертолеты! Я видел черные вертолеты над Президио!
Глядя на пехотинца, можно было бы назвать его сумасшедшим, но его мания не укладывалась в привычные рамки.
Таких людей на Руси обычно называли блаженными...

Глава 19

Больше месяца Иван Сергеевич Афанасьев пролежал в гадьинской больнице и почти беспрерывно - под капельницей. Ему вымывали, выщелачивали из крови невероятно устойчивый препарат Тойё, обнаружить который невозможно оказалось никакими видами анализов. Попадая в кровь, он как бы становился ее частью и медленно подтачивал сознание. А то, что этот яд, разложившись на составляющие, все еще бродит по организму, Иван Сергеевич ощущал по приступам страха, как только касался мыслью своего бывшего хозяина, которого и на свете-то уже не было.
После того, как через кровь и плоть прокачали десятки литров жидкостей и растворов, стало ясно, что препарат таким образом из организма не вывести. Тогда ему сделали полное переливание крови и на какой-то период болезненные симптомы исчезли. Тойё перестал возникать в сознании как его полный и безпредельный владыка-хозяин, против воли которого нельзя выступать даже мысленно. Иван Сергеевич уж было воспрял и запросил выписки, но на следующее же утро, проверяя собственное состояние, он почувствовал себя в роли преданного пса...
Вероятно, яд действовал на клетки коры головного мозга, оседая там в виде шлаков. Вместе с навязчивым страхом начали развиваться странные психические способности. Например, стали повышаться возможности памяти, он обнаруживал, что помнит и может поминутно разложить все события, произошедшие пять, десять лет назад, продиктовать наизусть данные гравиаразведки, проводившейся им когда-то на Северном Урале, - а это десятки тысяч цифр, значений и величин! Он мог прочитать газету от начала до конца и тут же воспроизвести, пересказать дословно. И странное дело, вместе с тем он напрочь забыл, что происходило в детстве и юности! А человеческое сознание было устроено как раз наоборот - помнится ярче далекое детство, чем то, что ты делал недавно.
Ему как бы перевернули разум, переориентировали психику, оставив в неприкосновенности лишь то, что не мешало замыслам Тойё;
Ивана Сергеевича по-прежнему тянуло в женское общество, и он не мог пропустить ни одной юбки, мелькнувшей где-то рядом, в пределах досягаемости руки или взгляда. Лежа в больнице, опутанный трубками, он принялся ухаживать за молоденькой медсестрой, целовал ей ручки, соблазнял веселыми и скабрезными разговорами и однажды сделал попытку уложить с собой рядом. Сестричка вырвалась и нажаловалась врачу Надежде Васильевне, той самой женщине, что встретила их с Ингой в доме, внезапно появившемся среди тайги на краю "империи" Тойё. Пока Мамонт отбивался от вертолета, она на глазах Ивана Сергеевича сделала операцию - отняла Инге пальцы ног, черные и омертвевшие. Резала без наркоза, с помощью лишь скальпеля и ножниц, однако поразительно - Инга не ощущала боли! И кровь, практически, не выступала из ран...
Она была уже в том возрасте, который не интересовал Афанасьева, к тому же рядом находился муж - участковый милиционер, и все-таки не это делало его совершенно беспомощным перед Надеждой Васильевной. В ее присутствии он ощущал какой-то непривычный ступор. Рой отшлифованных фраз, комплиментов и просто привлекающих внимание замечаний словно вяз в голове, а парализованный язык таился во рту, как зверек. Эта женщина подавляла его весело-бесшабашный характер, и он как бы опасался сказать в ее присутствии глупость, поскольку все заготовленные для женщин слова - даже для самых умных женщин! - автоматически становились глупостью.
Вокруг Надежды Васильевны существовало некое защитное поле, пробиться сквозь которое было не так-то просто.
После жалобы строптивой сестрички она пришла в палату - Иван Сергеевич лежал в отдельном боксе под замком, якобы из соображений его безопасности, - и встала над ним, как богиня правосудия. Он приготовился выслушать приговор или, в лучшем случае, морализаторскую речь, однако Надежда Васильевна коснулась его лба холодными пальцами и спросила:
- Повышенная сексуальность - это тоже от воздействия инъекций? Как ты считаешь?
- Нет, - смущенно признался Иван Сергеевич. - Это у меня от природы.
- В таком случае, почему у тебя нет детей? Говори мне все, я врач.
- Моя жена не могла их иметь.
- А другие женщины? У тебя их было много... Ты помнишь, сколько?
Он попытался сосчитать, припоминая не имена, а города, в которых бывал, работал и обзаводился любовницами, вспоминал стремительные, порой одноразовые встречи. Все-таки служба разъездная, связана с постоянными командировками... Сбивался, принимался вновь, мысленно загибая пальцы - на руках единицы, на ногах - десятки.
Ни пальцев, ни памяти не хватало...
- Хорошо, не мучайся, - оборвала путешествие в прошлое Надежда Васильевна. - Кто из них остался в твоем сердце? Так, чтобы вспомнить, не напрягаясь? Наверное, это последняя женщина?
- Нет! - оживился он. - Последней была гейша... девушки Тойё... Но я помню другую! Потерянную...
- Ее звали Августа?
Иван Сергеевич, опутанный трубками и проводами, сел на кровати.
- Она осталась по ту сторону... катастрофы.
- Хотел бы ты вернуть ее? Он вскинул голову, повинуясь внутреннему толчку радости, и тут же отвернулся.
- Нет, не хочу...
- Почему? Тебе больше нравится завлекать молоденьких сестричек?
- Потому что я... Я теперь другой человек! Возможно, даже не человек. Из меня сделали компьютер, вторглись в сознание.
- Тебя удерживает только это?
- Августа вселила надежду на... счастье. Разве я могу быть счастливым человеком, если меня преследует страх? А счастье подразумевает полное бесстрашие перед жизнью!
Надежда Васильевна отсоединила от него датчики, вынула из вены иглу капельницы.
- Пожалуй, ты прав. И нет смысла переливать кровь.
Смерть в ту ночь была ближе и реальней, чем в вертолете, падающем на землю. На сей раз она посверкивала скальпелем, случайно забытым в блоке, и напоминала свечение реактивной струи неумолимого и желанного снаряда. Иван Сергеевич лег в постель, засучил рукав и примерился к венам.
Он управлял своей волей до самого последнего момента. Но когда оставалось сделать короткий взмах, волна внезапного страха окатила его, пронизав мышцы ватным бессилием.
И тут препарат делал свое дело, лишая его возможности распорядиться собственной жизнью. Искусный чародей Тойё предусмотрел все. Иван Сергеевич лежал скрючившись, словно побитый пес, и только не скулил, кусая губы. Рано утром в палату вошла строптивая сестричка, и он прикинулся спящим, не желая показывать свою слабость. Сквозь ресницы он видел, как ее рука подняла с пола оброненный скальпель и бездумно положила на подоконник. И тут возникла мысль, что сестра умышленно оставила инструмент, чтобы спровоцировать его на самоубийство, но в следующий миг отлетели все подозрения: она сняла белый халат, оказавшись совершенно обнаженной, сдернула с головы шапочку и рассыпала длинные волосы.
В другой раз этого было бы достаточно, чтобы мгновенно потерять голову и выпустить на волю свой страстный дух. Сейчас же он лежал и созерцал сквозь радугу ресниц ее светящееся тело. Сестричка склонилась над ним, огладила волосы, двухнедельную щетину на подбородке, провела тонкими ноготками по горлу, затем по груди - он лежал холодный и тяжелый, как речной валун. Разве что открыл глаза и смотрел в ее лицо. Ее пальцы коснулись живота, горячими струйками скользнули ниже - он оставался спокойным, внутренне поражаясь своему состоянию.
Так же безмолвно сестра закончила свои провокационные опыты, спряталась в халатик и послала от порога воздушный поцелуй.
Спустя час Надежда Васильевна сообщила, что на улице ждет машина. Он даже не стал спрашивать, куда повезут, ибо прошедшая ночь ввергла его в полное безразличие. Единственное, что он сделал - вошел к Инге в палату, чтобы проститься.
- Ты уезжаешь? - спросила она, увидев его одетым в суконную спецодежду лесоруба. - Как же я? Что будет со мной?
- Наверное, тебя не оставят без внимания, - проговорил Иван Сергеевич.
- Хочу с тобой! - закапризничала Инга. - Нет Мамонта, теперь не будет тебя!
Ее ноги еще болели, и она не вставала с постели больше месяца: обморожения и ожоги имели одинаковый характер повреждения и одинаково мучительно и долго заживали. Афанасьев поцеловал ее в лоб и ушел, оставив со слезами в глазах.
Машина оказалась милицейской, а за рулем - участковый. Он пытался шутить, отвлекал разговорами - Иван Сергеевич сидел каменным истуканом, так что веселость участкового скоро иссякла, а долгая дорога в горах утрясла и свалила в сон. И это был первый спокойный сон за все месяцы после катастрофы.
К нему не являлся Хамара - жрец охотников Дальнего Востока.
Правда, Иван Сергеевич научился управлять течением сновидений, особенно это получалось, когда лежал в гадьинской больнице, поэтому засыпал без страха, но в сознании ни на мгновение не отключался своеобразный контрольный датчик, все время следящий за сюжетом. Вначале ему грезилась желтая песчаная дорога, по которой он шел босой, а вдалеке, на холмах и косогорах, стояли какие-то люди и махали ему руками. Эта часть сна была однообразной, бессмысленной и вместе с тем не такой мучительной, как следующая, когда он замечал, что дорога давно оторвалась от земли и теперь пролегает по воздуху, а золотистый песок с каждым шагом становится вязким, глубоким, как рыхлый убродный снег. И уже ни людей вокруг, ни машущих рук - только зыбкое и тяжеловесное, как расплавленное стекло, марево. Так вот, усилием воли он научился продлевать эту часть сна, то есть растягивать висящий между небом и землей путь по призрачным барханам. Идти по сыпучим пескам, едва выдирая из него ноги, иногда удавалось до самого утра; Иван Сергеевич просыпался измотанным, потным, словно и впрямь долго брел по пустыне.
Но уж лучше это, чем явление Хамары.
Он возникал всякий раз, когда Афанасьев выбивался из сил и не мог двигаться. Хамара выныривал из желтого песка и так, что изможденный путник оказывался у него на плечах. Он крепко хватал его за руки, не давая спрыгнуть, и начинал свой разбег, словно взлетающий с аэродрома сверхзвуковой истребитель. Жрец несся гигантскими нечеловеческими шагами по зыбкой дороге, стремительно набирая скорость, затем отрывался от песка и мчался в желтом мареве. Иван Сергеевич чувствовал, как от невероятного ускорения впереди образуется столб спрессованного воздуха, давящий ему в солнечное сплетение. Он стискивал зубы, сжимался в комок от перегрузки, и когда становился твердым как камень, раздавался оглушительный хлопок!
Он знал, что в этот миг от него отделилась душа.
Сразу становилось легко, свободно, как в невесомости - эдакое предоргазмовое состояние. В это время и начинал звучать голос Хамары:
- Ты находишься в состоянии кли! Но испытываешь только его первый этап кетэр. А чтобы испытать последний и высший - малхут, у тебя должно быть сознательное желание самонасладиться. Попроси Тойё, чтобы избавил тебя от света. И тогда ты познаешь Творца!
Впервые испытав во сне этот потрясающий, ни с чем не сравнимый полет, Иван Сергеевич на самом деле ощутил желание повторить его.
К тому времени он получил всего два или три укола, назначения которых не знал, полагая, что это делается для снятия стресса после катастрофы. Тойё был настолько внимателен и благодушен к спасенным пассажирам вертолета, что Афанасьев без утайки рассказал ему о странном сновидении, когда покровитель пришел справиться о самочувствии. Хозяин охотничьей базы несколько даже расстроился, предположив, что подобный полет во сне - ничто иное, как потрясенное катастрофой воображение, и пообещал непременно посоветоваться с врачом. В результате Ивану Сергеевичу вкололи в течение дня три дозы, а ночью жрец Хамара объявил, что он достиг второго этапа - хохма и до малхута совсем уже близко...
Остальные уколы ему делали уже насильно, ибо с ними были связаны не только сновидения, но и навязчивое желание видеть Тойё и слушать его голос. А насильно, потому что еще владел остатками воли и пытался сопротивляться. Он никогда не видел Хамару, существующего только в рассказах Тойё в виде жреца, управляющего духовной жизнью, а значит, и сферой высших наслаждений, к которым стремится всякий человек с момента своего рождения.
Даже после полного переливания крови этот сон снова возник в его сознании, правда под утро, и сюжет его оборвался на той части, когда он еще брел по сыпучему песку желтой дороги. И только в машине Иван Сергеевич проспал полдня без всяких сновидений, проснувшись в Ныробе, когда уже стояли во дворе какого-то сельского дома.
Оказалось, что они здесь ночуют. Ивана Сергеевича определили спать на печь: у хозяина, местного учителя Михаила Николаевича - рыжего, невысокого человека - оказалось такое множество детей, что пересчитать их было невозможно, поскольку они то исчезали в недрах дома, то возникали откуда-то, одинаково юркие, рыженькие и крепкие, почти одного возраста, так что немудрено перепутать. Естественно, в избе ощущался недостаток спальных мест. Пока участковый сидел с хозяином, о чем-то тихо переговариваясь, по нему ползало сразу трое малышей. Они совершенно не мешали отцу, были как бы частью его существа, кувыркаясь у него на коленях, руках и плечах. Между делом он подсаживал их, снимал, качал, гладил по головам и подтягивал штанишки. Разговаривали они допоздна и дети постепенно разошлись спать, за исключением одного, самого маленького, который свернулся калачиком и уснул на отцовских руках. Как стало понятно по обрывочным фразам, жена Михаила Николаевича, Наталья, сейчас находилась в роддоме.
Участковый пристроился на широкой лавке, бросив под голову свернутый полушубок, и скоро весь дом тихо засопел. И по звуку дыхания Иван Сергеевич наконец пересчитал детей - семеро! Семь я! Восьмой только что появился на свет...
Наутро они снова сели в машину и поехали в горы по набитой тракторами дороге, однако через час поднялась сильная метель. Ветер срывался со склонов, сметая снег, который быстро грубел в колеях, да и путь становился менее торным, распадаясь на десятки лесовозных дорог. "Уазик" хоть и медленно, однако долго еще пробивался вверх, пока не врубился бампером в высокий занос.
- Все, - сказал участковый, выбрасывая из кабины охотничьи лыжи. - Надевай и через полтора километра будешь у цели.
Иван Сергеевич застегнул крепления на валенках, взял поданную ему палку, напоминающую посох, и двинулся по дороге, которая угадывалась лишь по просеке: ни единого человеческого следа! Скоро впереди послышался лай собак, потом напахнуло дымом от сосновых дров и, наконец, показался высокий дом с заснеженной крышей, от которого в разные стороны расходились жердяные изгороди.
Навстречу выскочили две лайки, закружились у ног и радостно заскулили, будто встречали хозяина. И только сейчас Иван Сергеевич узнал место пасека, куда он прилетал на вертолете, отыскивая Мамонта, и где они повредили стоящий на взлетной полосе дельтаплан.
Ему захотелось немедленно развернуться, оттолкнуться хорошенько и катиться по лыжне до самой машины: именно здесь Августе мечталось поселиться и прожить до конца своих дней... Но было поздно - на крыльцо выбежал старик, Петр Григорьевич, и приветственно замахал рукой. Неужели узнал?
- Здравствуй, Драга! Здравствуй! - еще издалека закричал он. - Давно тебя поджидаю! Все окна просмотрел!
Вероятно, старик обознался, поскольку называл его чужим именем - Драга. Но сейчас и это было все равно. Иван Сергеевич вошел в жарко натопленную избу и, не раздеваясь, присел у порога. Низкое зимнее солнце пронизывало светлое, в семь окон, помещение, и это напоминало летний вечер, когда они сидели с Августой и говорили о детях. Она называла имена сыновей - Иван и Юзеф...
- Что же ты расселся-то, друг закадычный? - удивился старик. - Пошли, будешь принимать хозяйство. По описи сдавать не буду, поверишь на слово. Ну, в избе тут смотреть нечего, горшки, черепки, печь русская - одна штука... А что ты, брат, невесел?
- Нездоровится мне, - пожаловался Иван Сергеевич.
- Без дела сидишь, вот и нездоровится! Сейчас вот получишь место заболит голова, так все хвори мигом и отлетят. За мной!
В крытом дворе Петр Григорьевич ткнул пальцем в машину - еще новый "патрол-ниссан", - заметил грязь на дверце, смахнул рукавом.
- Автомобиль японского производства! Один. Пробег - двадцать две тысячи. Только ездить некуда. Летом еще кое-как, а зимой!.. - он потянул брезент, раскинутый на какой-то конструкции - показалось оранжевое крыло.Дельтаплан! Две штуки! Один новый, еще не облетанный, другой полетал!..
Старик внезапно ткнул Ивана Сергеевича в бок и рассмеялся.
- Да ты же помнишь! Это же ты со шведами прилетал!.. Я перед этим как раз гробанулся. И самолет свой повредил. Тут, гляжу, вы летите! Думаю, дай-ка подставлю под вертолет, а потом новый стребую. И стребовал! Теперь запасной есть! А нечего на чужой аэродром без радиообмена садиться!
Иван Сергеевич вспомнил тот скандал. Но в связи с ним вспомнилась и Августа...
Петр Григорьевич привел его по тропинке к высокому снежному холму без единого следа и каких-то намеков на вход: просто сугроб.
- Тут пасека в омшанике стоит. Пчелки живут... Девяносто шесть колодок-семей! Скоро придет весна, где-нибудь в начале апреля выставишь в леваду. Зажужжат пчелки и расцветет душа! Эх!..
Похоже, ему было несладко оставлять место и уезжать.
- А куда ты теперь, Петр Григорьевич? - спросил Афанасьев.
Старик только махнул рукой и затопал на берег, в сторону бани.
- Баня - одна штука. Корыто из нержавейки - одно... На крыше лазерная установка для запуска "летающих тарелок". Ну, это ты потом разберешься, сейчас еще рано запускать. Там я написал подробную инструкцию...
Он спустился под берег, прыгая и махая руками, позвал знаком.
- Это твоя главная обязанность, - ткнул пальцем в прорубь со светлой - все камешки на дне, как на ладони! - водой. - Зимой обязанность: все время раздалбливать лед. Чтоб днем и ночью чисто было. И гляди, не вздумай шкурой накрывать, чтоб не замерзало. Пусть вода открытая стоит.
- А зачем? - спросил Иван Сергеевич.
- Мало ли что?.. Путник пойдет, напиться захочет.
- Какой здесь путник?
- Ну, чтоб рыбе дышать! - нашелся старик. - Или какой водолаз вздумает проплыть - выглянет на свет Божий...
- Водолаз?!
- Да что ты все дивишься? - весело разозлился Петр Григорьевич. - Привыкай! Если сказано: бурундук - птичка, значит, птичка. И не задавай вопросов. Драгам вообще не полагается много знать. Есть обязанности - хранить пути-дороги, вот и храни, чтоб не нарушили. Идем дальше!
Они снова вернулись к дому. Старик открыл дверь внутри крытого двора, где тарахтела электростанция, заботливо глянул на приборы, потрогал ладонью кожух цилиндра, как трогают лоб, определяя температуру.
- Сердце всей заимки! - похвастался. - Не будет электроэнергии - ни телевизора посмотреть, ни тебе света включить!.. За стеной - аккумуляторный цех. - Он распахнул оббитую железом дверь. - Будешь заряжать. На этой полке севшие аккумуляторы, на этой - заряженные. Все просто: взял, проверил электролит, плотность, зарядил и поставил.
- Зачем? - изумился Афанасьев. - Для чего?
- Ты не спрашивай, заряжай и все. Прорубь долби и заряжай.
Петр Григорьевич закончил показ хозяйства, завел Ивана Сергеевича в избу, потер было руки, однако задумчиво покружился возле печи.
- Что же я тебе не передал?.. Вот натура: как куда собираюсь, все забываю. Это от предвкушения дороги. Ох, и люблю ездить! В прошлый раз за хлебом полетел - деньги забыл... Так. Прорубь, аккумуляторы, лазер... Ведь что для Драги главное: всякого путника встретить и проводить с добром. Чтоб остался рад и доволен. Обязанности-то нехитрые. Гой ли, изгой пришел - тебе все равно дорогой гость. Слепые, они еще больше хотят идти куда-то, что-то искать... Да! - он широко всплеснул руками. - Вспомнил! Вооружение не передал!
Старик сунулся за печь, достал коробку из-под обуви. Тем временем на глаза Ивану Сергеевичу попала одностволка, стоящая в углу.
- Ты туда не смотри, - заметил Петр Григорьевич. - Это оружие от дикого зверя. Бывает, медведь на пасеку забредет... Идем покажу оружие от дикого человека. Осенью поставили, потому и забыл...

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

Они снова оказались на улице. Старик обошел избу и полез в гору по глубокому снегу, кряхтел, сопел и, наконец, достиг засыпанной снегом ямы.
- Два дня не почистил - завалило! - соврал он. - То метель, то солнце... Значит, это твое укрытие. Оборонять тебе следует во-он тот перевал. Видишь седловину?.. А продержаться нужно всего двадцать минут, до подхода основных сил. Но чтобы ни одна тварь не проскочила ни по земле, ни по воздуху.
- Чем же я стану обороняться? - недоуменно спросил Афанасьев.
- Сейчас покажу! - он открыл коробку, напялил на голову наушники радиостанции и взял в руки пульт, напоминающий телевизионный, только размером побольше. - Сиди и слушай команду. Управление простое, на дураков. Гляди, нажимаешь эту кнопку и ждешь всего десять секунд.
Огромный, заснеженный камень на берегу реки неожиданно легко и плавно отъехал в сторону, не стряхнув ни снежинки. Откуда-то из-под него поднялся темный угловатый куб - послышалось лишь легкое жужжание.
- Установка залпового огня "Прима", - тоном гида сообщил старик. - Сорок стволов с ракетами. Все уже наведено на цели. Получаешь команду - давишь красную кнопку. Это по наземным целям. А по воздушным совсем просто.
На другом берегу реки в склоне горы образовалась темная дыра, откуда появилась платформа с ракетами и пушками. Покрутилась вокруг своей оси, шевельнулась вверх, вниз и уставилась на восток.
- Зенитно-ракетный комплекс, сам следит за целями. Полное самонаведение. Называется - включил и забыл. Четыре ракеты - в боевом положении, еще четыре штуки в запасе, но зарядка автоматическая. На двадцать минут хватит.
Продемонстрировав технику, Петр Григорьевич вернул все в исходное состояние и вдруг загоревал.
- Только смотрю телевизор, а у наших военных летчиков керосину нет. Если через двадцать минут не прилетят на подмогу - чем обороняться?
- Там, у них, - Иван Сергеевич показал на восток, - другое оружие. Поставят укол, и не надо ни самолетов, ни ракет...
- Это уже не по нашей части! - прервал его старик. - Драге положено защищать Пути. А они попрут с востока только этим путем, другого у них нет... Ладно, вроде все сдал. Пошли, выпьем на посошок, и оставайся лавка с товаром!
В доме, не раздеваясь, Петр Григорьевич налил два стакана медовухи, один подал Афанасьеву.
- Если бы не жали с двух сторон, тут жить можно! Вот придет весна, зажужжат пчелки, полетят по цветам собирать нектар... И ты, как пчелка, взлетишь над горами, посмотришь - до чего же земля красивая! Эх!..
Они выпили, присели у порога.
- Куда же ты теперь? - спросил Иван Сергеевич.
- Еще и не знаю... То ли на Алтай, то ли в Африку. Что-то на букву А... Да это не важно, куда, дорог на земле хватает. Не забудь весной птиц встретить, когда на север полетят. Посади, покорми, на повети зерно заготовлено. Потом "тарелочники" пойдут в горы, - встреть, после них туристы, альпинисты, спелеологи, затем, "снежные человеки" - это которые в горах снежных людей ищут... Но главное, - он подхватил котомку и пошел на улицу,не забывай прорубь долбить!
Он встал на лыжи, вскинул руку и, оттолкнувшись, покатил вниз по дороге. Иван Сергеевич остался стоять на крыльце, совершенно один среди бескрайней белизны снегов.
- Долби, не забывай! - издалека крикнул старик. - Через прорубь к тебе Мамонт придет! Вынырнет, как новорожденный из купели! Слышишь? Вещий Гой! Только он знает будущее!
Снег заклубился, вздымаемый лыжами с метельных застругов, скрыл старика, и скоро в ушах вместо шороха лыж стал слышен ритмичный шорох крови...
Он не просто ежечасно раздалбливал лед - не давал ему образовываться, выбрасывал из воды игольчатые кристаллы, затягивающие прорубь. Он грел под мышками замерзшие руки, пересиливая ломоту в пальцах, и снова черпал битое стекло нарождающегося льда. Иногда в морозные ночи Иван Сергеевич не уходил с реки до восхода солнца, и днем, когда теплело, забирался на печь и засыпал ненадолго, без всяких сновидений. Затем вскакивал, запускал движок электростанции и принимался за работу в аккумуляторном цехе. Почти через день на полке с осевшими батареями появлялось до десятка новых, и наоборот, исчезали заряженные. Кто-то незримый приходил на пасеку, вероятно, в те часы, когда Иван Сергеевич спал. Он догадывался, откуда могли приходить, но лишь однажды заметил выплеснувшуюся из проруби на лед лужицу и часть рубчатого следа, возможно, оставленного бахилой гидрокостюма.
И уже не догадывался, а знал, что охраняет путь, ведущий в пещеры к "сокровищам Вар-Вар".
Он каждый день ждал Мамонта, однако миновал март, затем апрель - Вещий Гой так и не появился. Как-то ночью Иван Сергеевич услышал на улице сильный треск и скрежет" и когда выскочил на улицу, то сразу увидел, что прорубь долбить больше не надо: мелкая, узкая речка превратилась в бурный поток, ворочающий огромные камни. Но теперь появилась другая забота - пришла пора вытаскивать пчел из омшаника.
Замысел мудрой Надежды Васильевны прочитывался с самого начала этой скитнической жизни: она хотела погрузить его в обстановку полного одиночества и нескончаемых хлопот, которые бы постепенно избавили его от страха психологической зависимости. Круг новых забот и обязанностей в самом деле поначалу отвлекал Ивана Сергеевича от прошлого, думать и сосредоточиваться на своих болячках не оставалось времени. Он полностью избавился от навязчивых сновидений и спать ложился без прежнего самоконтроля, лишь часто с опаской смотрел в сторону востока. Где-то там, за перевалом, на сибирской стороне Урала находился Хамара....
В своих проповедях Тойё называл его - Охотник за Будущим. Жрец никогда не показывался на глаза никому, и даже сам "император" признавался, что встречается с ним редко, что видеть его - большая честь для всякого человека. Между тем в России создавались десятки сект последователей Хамары, называвших себя "детьми Татхагата". Это был синтез трех религий - буддизма, христианства и иудаизма, - объявленный ими истинным учением. Существовала многоступенчатая иерархия, продвижение в которой обусловливалось уровнем достигнутого совершенства. Секты "детей Татхагаты" были некими подготовительными классами, в которых отбирались кандидаты для дальнейшего восхождения на Гору Совершенства.
А сама Гора Совершенства находилась где-то на Балканах.
Тойё утверждал, что Хамара имеет сакральный облик и простым смертным, не достигшим тридцать третьего уровня Совершенства, видеть Охотника за Будущим опасно, поскольку мгновенно наступает слепота. Иван Сергеевич, как человек реалистичный и лишенный мистического воображения, во все эти проповеди не верил даже находясь под воздействием препарата. Еще будучи в здравом рассудке и памяти, он определил "истинное учение" как прикрытие некой главной цели, с которой охотники Дальнего Востока пришли на Урал. Впрочем, и Тойё, убедившись, что ключа к Афанасьеву таким способом не найти, скоро отказался от проповедей и приблизил его, открыв истинный замысел - создание Союза между Севером и Дальним Востоком.
На фоне действия препарата эти идеи показались ему вполне осуществимыми. Подкупало то, что Дальний Восток не стремился к материальным ценностям сокровищницы Урала, а искал путь к Знаниям, о которых твердил Мамонт.
Но кроме того - ив этом Иван Сергеевич долго не мог признаться себе,Тойё повязал его роскошью, поймал на слабости к женщинам, окружив молодыми таиландками, которые выполняли всякое его желание. Ничего не скажешь: несколько месяцев жизни в "империи" казались сказочными и длились как один нескончаемый сон. И теперь ему грезились руки гейш - сразу восемь!ласкающие тело. Можно было избавиться от навязчивого страха перед Хамарой переливанием крови, сменой образа жизни, или, наконец, каким-то еще препаратом, который снимет запрограммированность сознания, - однако забыть потрясающее состояние самонаслаждения, когда от легчайших прикосновений рук все существо наливается энергией невесомости и парит в воздухе, когда ты превращаешься в сгусток летучего вещества, - избавиться от этого казалось невозможно вообще, поскольку отравлено было не сознание, а чувства.
Поэтому он ждал Мамонта, тешась надеждой на покаяние, и одновременно боялся его: свалить все на препарат Тойё не получалось...
Выставленные в леваду пчелы, облетавшись, теперь гудели ровно и размеренно в теплом вечернем воздухе. Иван Сергеевич никогда не занимался пасекой, хотя после ухода на пенсию подобные мысли его посещали. Делать все пришлось по инструкции, заблаговременно составленной бывшим хозяином Петром Григорьевичем. Выполнив все пункты, новоиспеченный пчеловод расположился между ульев на траве, чтобы испытать благость, обещанную стариком. Пчелы действительно убаюкивали, наполняя небо тихим звоном, однако вместо радости жизни он испытал внезапный толчок тревоги: над перевалом заклубилась темная, похожая на дым от пожара, туча, и скоро с востока отчетливо донеслись звуки боя.
Иван Сергеевич вскочил, вглядываясь в седловину гор, потом побежал, чуть не опрокинув улей, - зарево огня вырвалось из-за хребта и осветило дымы, поднимаясь выше и разливаясь по небу. Казалось, та сторона гор постепенно заполняется раскаленной лавой и еще миг - огненный поток хлынет с востока на западные склоны. Ослепленный, он не сразу заметил рой самолетов, беззвучно кружащихся в пурпурном небе, время от времени падающих к земле: скорее всего, это было ковровое бомбометание...
Хамара! Это был он, Охотник за Будущим! Это его последователи - "дети Татхагата" шли с востока!
Он побежал в избу, достал коробку с пультом управления и радиостанцией, натянул наушники и услышал сплошной треск. А война между тем достигла седловины и, перевалившись, потекла на запад. Зловещие стрелы самолетов выныривали из-за хребта и вонзались в голубое небо, выискивая цели. Приковавшись к ним взором, Иван Сергеевич забыл о страхе и почти наощупь нажимал кнопки - приводил зенитно-ракетный комплекс в боевое положение. Когда платформа выехала из горы и на пульте загорелся сигнал готовности, он надавил красную кнопку пуска и в тот же момент увидел стартующие поочередно все четыре ракеты. Столбы пыли и дыма затянули весь противоположный берег!
Приступ страха накатил мгновением позже, когда белые хвосты ракет уже резали пространство навстречу самолетам Хамары. Вернуть назад их было уже невозможно!
Он стиснул голову руками, чувствуя, как раскалывается череп, сжался в комок на дне укрытия-окопа. Грохот разрывов встряхивал небо, как огромный жестяной лист, на землю дождем сыпались огненные обломки, вычерчивая дымные следы...
Потом в области темени что-то щелкнуло, словно гранатный запал, в сознании сверкнула яркая вспышка, и мозг начал медленно оплавляться, словно кусок воска.
Когда он снова поднял голову и разлепил глаза - увидел, что по-прежнему лежит на траве между ульев, а над восточным склоном и горами громыхает далекая майская гроза.
Самая обыкновенная, первая в этом году гроза. И пчелы, почувствовав ее приближение, попрятались в ульи и теперь слышен лишь тихий, замирающий гул.
Иван Сергеевич вскочил, обрадованный, что все это - лава огня, самолеты и наступление Хамары, - только приснилось, и что он не переступил черту, не нарушил табу и не поднял руку ни на Охотника за Будущим, ни на его "детей". Тут поднялся ветер, обычный перед ливнем, и пришлось спасаться бегством, чтобы не попасть под дождь. И едва успел заскочить в сенцы, как стена воды обрушилась на крышу дома. Гром уже долбил над самой головой, но был не страшен. Иван Сергеевич допоздна просидел у окна, не включая света.
Всю ночь лил дождь и бушевала гроза над Уралом. А утром, когда он вышел на улицу, чтобы посмотреть пасеку, случайно заметил в прошлогодней траве какой-то серый, поблескивающий на солнце предмет. Без всяких мыслей, из инстинктивного любопытства, он свернул с тропинки и увидел перед собой кусок рваного дюраля. Неподалеку валялся еще один, с закопченным концом и лохмотьями обгоревшей пластмассовой обшивки.
Не веря своим глазам, он побрел вдоль изгороди, натыкаясь на обломки самолета чуть ли не на каждом шагу: склон горы вместе с пасекой и взлетно-посадочной полосой у леса - все было усеяно искореженным и обожженным металлом!
- Я победил тебя, Хамара! - закричал он, грозя Востоку кулаками. - Я сжег твои самолеты!
Он бегал по берегу и пинал обломки, словно добивал своего противника. И в радости не заметил, как из-за перевала вновь потянуло дымом и из-под него, как из адова пекла, покатились волнами "дети" Хамары. Иван Сергеевич бросился на свою позицию, изготовился, приведя в боевое положение весь арсенал, и стал ждать команды. А ее почему-то не было!
Между тем Охотники за Будущим, словно туча саранчи, неслись по склону и уже были в опасной близости от пасеки. Они поливали огнем пространство, так что вокруг Ивана Сергеевича земля кипела от взрывов. И тогда он включил систему залпового огня. Снаряды ложились так плотно, что стена поднятой в небо земли не успевала оседать, а он, двигая эту стену впереди себя, начал медленно выдавливать противника назад, за перевал. А сам уже поглядывал в небо, ожидая, когда придет подмога, поскольку бой длился уже больше двадцати минут.
И только выдавил "детей" Хамары за хребет, как оттуда появились стрелы черных самолетов. Иван Сергеевич хладнокровно выждал, когда они пойдут в пике, и дал ракетный залп. В небе расцвели дымные цветы разрывов и первая тройка истребителей превратилась в обломки. Он уже было крикнул "Ура!", но из-за гор, на низкой высоте потянулись гусиным косяком тяжелые бомбардировщики.
Он сделал еще один залп, но на той стороне реки взлетела всего одна ракета.
Последняя...
Иван Сергеевич обернулся и теперь смотрел уже не на восток, в сторону противника, а на запад, откуда должны были появиться наши самолеты...

Глава 20

Он вынырнул из пучины и чуть не ослеп от яркого весеннего солнца. И чуть не оглох - от птичьего пения, заглушающего шум вспененной, бурной воды.
Несколько минут, распластавшись, он плыл по течению, наконец-то ощутив себя Счастливым Безумцем. Мимо проносились берега, покрытые лесом и зеленой травой, забрызганной пестрым ликующим разноцветьем. Кипела и пузырилась голубая вода на камнях, в глубине скользили стаи рыб, спешащих на икромет,живая и замершая материя двигалась, переливалась красками, звуками, и только высокое небо стояло над землей неподвижно и вечно.
Мамонт выбрался на сушу, сделал несколько шагов и рухнул в траву. Он еще не мог, широко открыв глаза, таращиться на мир, и, как новорожденный, познавал его, щурясь от света, вдыхая запахи и ощупывая землю руками.
Никогда еще он не воспринимал и не чувствовал так ярко то, что обычно попирал ногами - цветущую весеннюю землю.
Наконец глаза привыкли к свету солнца, и он рассмотрел перед собой копошащуюся на цветке пчелу. И она, как золотое звено, связующее два разных мира, вернула его в реальность и поставила на ноги. Счастливый Безумец ощутил земное притяжение и, тяжело передвигая ноги, побрел вслед за улетающей пчелой.
Он с трудом узнал пасеку Петра Григорьевича. Нет, все было на месте: дом, широкая левада с аккуратными ульями, баня на берегу, но все это как бы уменьшилось в размерах, приземлилось, потеряло прежний горделивый вид, потому что на месте взлетно-посадочной полосы до самого леса чернело хорошо возделанное поле, на котором всходили какие-то посевы, а за домом, на уступе горы, где когда-то стояла палатка Мамонта, поднимались недостроенные стены огромного дома, сложенные из дикого камня и напоминающие средневековый замок.
Мамонт пошел краем поля, отмечая, какой титанический труд был вложен, чтобы облагородить эту насыщенную камнем землю - убрать с нее тысячелетиями враставшие глыбы, перетрясти, перебрать руками, освободив от валунов и щебня. Но когда приблизился к строительным лесам, ощутил себя маленьким, словно стоял возле египетской пирамиды. В основание фундамента были заложены камни высотой в человеческий рост, выше они уменьшались в размерах, однако все равно без крана их вряд ли поднимешь, а строительной техники нигде не видно. Мамонт поднялся по лесам и со стены заметил человека, который с помощью деревянной ваги вкатывал в гору камень. Этот "сизиф" работал без устали и через четверть часа полутонная глыба оказалась у строения. Он даже не перевел дух, не смахнул пот со лба и сразу же принялся втаскивать камень на леса по деревянному трапу, используя веревку, переброшенную через блок, и простой лом.
Разбираемый любопытством, Мамонт спрятался за стеной. Человек не кряхтел, а рычал от напряжения, двигая камень сантиметров по десять за один рывок. Спиной, грудью и предплечьем, опутанным веревкой, он отрывал глыбу от досок и, загоняя под нее лом, багровел от натуги. И не сказать, чтобы выглядел богатырем: просторная, серая от пота и пыли, рубаха болталась, как на колу, большая клочковатая борода, под которой мелькали вздувшиеся на горле жилы, длинные волосы подвязаны ремешком. Еще четверть часа потребовалось "сизифу", чтобы втащить камень на стену. И снова без всякой передышки он положил две лопаты раствора и с удовлетворенным урчащим возгласом впечатал глыбу на место.
И только тогда вздохнул облегченно, утер лицо подолом рубахи, тем самым будто смахивая гримасу невероятного напряжения.
И на какой-то миг стал похожим на себя, поскольку узнать в этом заросшем, исхудавшем человеке Ивана Сергеевича Афанасьева было невозможно.
- Иван? - неуверенно спросил Мамонт, выступая из-за укрытия.
"Сизиф" обернулся, посмотрел через плечо каким-то незнакомым, пытливо-суровым взглядом, напоминающим взгляд Стратига.
- А, Мамонт, - проронил он без особой радости. - Здравствуй, Мамонт.
Помнится, они всегда встречались бурно, смеялись, орали, хлопая друг друга по плечам и тиская в объятьях...
- Почему ты здесь? Как ты тут очутился, Ваня? - Мамонт встал перед ним с раскинутыми для объятий руками.
- Исполняю урок, - пожал он плечами.
- Но ты же не строитель? И не пахарь!
- Нет, я исполняю урок Драги. Охраняю путь.
- А что же ты строишь?
- Дом. Я строю дом.
- Зачем? Старый дом еще очень хороший и крепкий.
- Но я должен построить свой дом. И своими руками, - объяснил Иван Сергеевич с незнакомым упрямством и строгостью. - Скоро в горы пойдут люди альпинисты, "тарелочники", спелеологи. Их всех мне нужно принять, дать ночлег. Пока это будет странноприимный дом.
- А поле? - Мамонт указал на пашню. - Ты решил заняться еще и сельским хозяйством?
- Нет, и это от нужды. Нынче я первый раз встречал перелетных птиц. И не хватило на всех запасов зерна. Поэтому я посеял ячмень.
- Не проще ли купить зерна? - засмеялся Мамонт. - Ты же один не успеешь строить дом, пахать, сеять, убирать урожай...
- Я должен успеть. Потому что мой труд имеет двойное назначение.
- Двойное?
- Нет, даже больше, но мне важно двойное. - Иван Сергеевич взял лом, намереваясь спуститься на землю. - Извини, Мамонт, мне сегодня нужно уложить еще семнадцать камней. Пойдем и поговорим на ходу. Я буду перетаскивать камни и одновременно разговаривать.
- Давай я тебе помогу!
- Спасибо, но я должен делать все сам. И один. У нас с тобой разные уроки. И судьбы разные.
Глыбы серого известняка он брал у дороги за пасекой - добрых триста метров от стройки! Технология передвижения их была отработана и доведена до совершенства. Афанасьев не делал ни одного лишнего движения, орудуя вагой. И успевал еще говорить.
- Не легче ли камни скатывать с горы? - спросил Мамонт. - Пусть больше расстояние, но ведь под гору!
- Легче, - согласился он, всаживая рычаг под глыбу. - Я уже скатывал... Но мне нужно, чтобы было труднее. А труднее, когда камень втаскиваешь на гору. Чтобы было двойное значение.
- Какое же второе?
Иван Сергеевич на секунду замедлил движение, словно поразмыслил: сказать - не сказать? - и решил положительно.
- Ко мне приходил Авега... Принес хлеб и соль... Ты же помнишь, что со мной случилось? Там, в "империи" Тойё?.. Меня травили уколами, ты знаешь. А избавиться от страха перед Хамарой ничем невозможно, лекарства не помогают... Авега сказал, что у меня размягчился мозг. Это действие препарата... Я находился в состоянии Великого Хаоса. Я - человек Земной, а стал Земноводным, размягчился мозг, - он на мгновение вскинул глаза.Впрочем, ты Вещий, что тебе рассказывать... Поэтому я стал терять память и жил иллюзиями. Я здесь так воевал с Хамарой...
- Воевал? - переспросил Мамонт.
- Каждый день, утром и вечером... Выдерживал такие атаки! А наши так ни разу и не пришли на подмогу. Один против всего Дальнего Востока... Ну и проиграл все сражения. Не хватало ракет, - он вздохнул перед тем, как в очередной раз опрокинуть глыбу. - Авега мне сказал: чтобы мозг снова затвердел до нормального состояния, надо испытать земное притяжение. Иначе так и будешь воевать сам с собой.
- И как же ты его испытываешь?
- Да это не сложно. Земля притягивает, если ее обрабатывать и строить. Вот потому я строю дом и пашу поле... Знаешь, и дело идет на поправку. Я уже стал вспоминать детство... И не тянет больше играть в войну.
- Ты избавился от страха перед Хамарой?
- Когда построю дом и сниму урожай - избавлюсь, - перекантовывая глыбу, проговорил он. - Надо трудиться, как пчела... У меня была предрасположенность к размягчению мозга, потому препарат Тойё подействовал. Я же любил сладострастие... Это прямой путь к Хаосу.
Между разговорами Афанасьев докатил камень до стройки и, не снижая темпа, потащил его наверх. Это была самая трудная часть.
- Еще шестнадцать! - хрипло проговорил он и сорвал с себя рубаху, стал отжимать ее, как отжимают половую тряпку.
На его теле оказались вериги - мелкоячеистая сетка, сплетенная из тонкого, деревянно-прочного каната. Кое-где многочисленные узлы растерли кожу до крови, из подсыхающих корост сочилась сукровица...
- Это тебе Авега велел надеть вериги? - спросил Мамонт.
- Нет, я сам себе велел, - признался Иван Сергеевич.
- Но зачем? Зачем?!
- Тебе этого не понять, Мамонт... Хотя, да, ты теперь - Вещий, все понимаешь, все знаешь наперед.
- Не знаю, Иван!
- Хорошо, скажу... Когда я в веригах, меня не касаются руки гейш, - он первый раз улыбнулся. - Я нашел способ, как вытравить их из чувств. Это у меня рабочие вериги, щадящий вариант. На ночь я надеваю рубашку из колючей проволоки.
Иван Сергеевич направился вниз, за очередным камнем, и Мамонт пошел за ним.
- Ты стал одержимым. Или блаженным, - усмехнулся он. - Не узнаю тебя...
- Ну, до твоей одержимости мне еще далеко! - отпарировал Афанасьев.Рассказал бы, избранник Валькирии, где был и что видел. И куда теперь путь держишь? Я слышал, на Балканы? В Землю Сияющей Власти?
- От кого ты слышал?
- У меня единственный источник соли - Авега.
- На Балканы мне нет пути, Иван...
- Ладно, можешь не признаваться, если не доверяешь, - чуть обиделся Иван Сергеевич.
- Я доверяю тебе!
- Ничего, Мамонт, я же все понимаю... Но погоди, вот построю дом, сниму урожай...
- Мне уже достаточно того, что я увидел, - заверил Мамонт. - Я верю, ты выйдешь из Великого Хаоса. А мне на самом деле путь в Землю Сияющей Власти закрыт. Стратиг не даст мне урок Страги Запада.
- Почему? Он хочет опять изменить твою судьбу?
- Нет, никто не в состоянии изменить судьбу... Страгой Запада может быть только Вещий Гой, каким был Зелва.
- А ты... ты не получил титул Вещего?.. Как же так, Мамонт? - Иван Сергеевич даже остановился. - Ты ходил в пещеры, спускался в копи добывать соль. И не добыл ее? Ты был допущен к Весте и не стал Вещим?.. Зачем ты обманываешь? Я не принесу тебе вреда...
- Это правда, Иван!.. Я не смог прочесть последнюю Книгу - Книгу Будущности.
- Не смог или не захотел?
- Не захотел.
Иван Сергеевич поднял на плечо вагу и молча шагал до своего карьера. И лишь там вдруг первый раз присел, отвлеченно глядя перед собой.
- Хотел тебя спросить... О будущем. А ты не захотел узнать его. Скажи, Мамонт, ты испугался?
- Откровенно, да, испугался. Открыл футляр, вынул свиток, а развернуть побоялся.
- Значит, у тебя тоже есть страх перед Хамарой, - неожиданно заключил Афанасьев.
- Нет, я не боюсь Хамары!
- Боишься. Если не посмел узнать будущее.
- Не понимаю, причем здесь Хамара?
- Он - Охотник за Будущим.
- Это ни о чем не говорит... Я испугался не Хамары, а самого себя. Побоялся потерять вкус к жизни, побоялся переесть соли, потому что после нее все покажется пресным.
- Ты не этого испугался, Мамонт. - Иван Сергеевич встал, одним взмахом всадил вагу под камень и опрокинул его. - Ты почувствовал дыхание Великого Хаоса! Потому что и у тебя есть предрасположенность...
- Наверное, есть, - согласился он.
- Жреца Хамары... не существует. Его нет ни в образе человека, ни в образе полубога. Тойё говорил об этом, только тогда я не понял... Почему и невозможно увидеть его. Хамара - это идея, символ страха перед будущим. Он поселяется в душах всех людей, неважно - гой он или изгой. Он охотится за будущим каждого человека. Потому что мы утрачиваем земное притяжение и вольно или невольно движемся к Великому Хаосу. Как только я понял это - стал на месте взлетно-посадочной полосы распахивать поле. И строить дом.
Он играючи опрокидывал неподъемный камень, приближая его к своей стройке, и глядя на его движение, ощущая неведомую, рвущуюся наружу энергию, Мамонт неожиданно открыл для себя одну из тайн, которую не успел познать из Весты кто, зачем и как строил египетские пирамиды.
- Жаль, что ты не открыл Книгу Будущности. Я так надеялся на тебя, Мамонт... Ждал тебя, хотел спросить.
- Вещий князь Олег открывал ее. И Зелва открывал... Но что с ними стало, ты знаешь... Это же невыносимо - жить, зная, каков будет исход жизни!
- А что, если и они не открывали? Как ты, остановились в самый последний момент?.. Об этом ведь никто не знает!
- Возможно, - задумчиво обронил Мамонт. - Эту Книгу при свидетелях не открывают.
- Всю жизнь ты искал сокровища Валькирии, а когда нашел - не посмел взять.
- Я взял сокровища Валькирии! - запротестовал Мамонт. - Я нашел то, что искал!
- Как же ты нашел, если испугался?
- Ты прав, я побоялся будущего... Но Книгу Любви прочитал от начала и до конца! Истинные сокровища Валькирии - не золото, и даже не соль Знаний...
Иван Сергеевич внезапно бросил камень и вагу, схватил Мамонта за грудки.
- Хочешь сказать?.. Сокровища, это...
- Будет в сердце любовь - значит, будет и будущее. После Книги Камы становится страшно открывать последнюю Книгу. Твой Хамара действительно охотится за будущим, но отнимает не волю и даже не разум. Он изымает из будущего его сердцевину, изначальный свет и огонь, любовь между мужчиной и женщиной, заменяя ее высший смысл примитивным наслаждением. Ты же испытал это, и потому теперь носишь вериги! Состояние Великого Хаоса начинается там, где начинается поиск удовольствий. Так написано в Книге Любви. И нужно ли после этого открывать Книгу Будущности?
Афанасьев неожиданно легко поднял камень на руки и внес его на стену. Там нашел ему место, положил на раствор, крикнул сверху:
- Когда я испытаю земное притяжение, снова сделаю взлетно-посадочную полосу. И научусь летать!
- Я верю в это, Иван! - откликнулся Мамонт.
- Куда ты сейчас пойдешь?
- Я не получил титул Вещего, и потому буду исполнять урок Страги Нового Света. Стратиг оказался прав, он видел мою судьбу.
- У меня просьба к тебе, Мамонт... Не помни зла!
- Не помню, Иван!

Предыдущая страница 23 Следующая страница


Земля Сияющей Власти 24

- И еще, знаешь, - он замялся. - Помнишь, у меня была Дара, Августа? Если где встретишь.., скажи, я здесь и строю дом. Большой, как крепость.
Блаженный "сизиф" и в самом деле напоминал пчелу, не ощущающую земного притяжения....

***

В объединенном штабе, куда Джейсон вынужден был явиться для уточнения новой даты вылета, его ждали люди Барлетта-Бейлесса - те же парни в кожаных плащах. Без всяких объяснений они предложили сесть в машину, но вели себя предупредительно, никак не выдавая своих намерений. Поехали по дороге к городку Пловар, где располагалась штаб-квартира службы национальной безопасности, и Дениз решил, что встречи с "иезуитом" не миновать. Однако его привезли в здание Гражданской полиции ООН - такая вывеска была у входа, и неожиданно поместили в камеру. Стало ясно, что здесь располагается некая секретная служба, к полиции не имеющая отношения.
Сначала ему предложили расписать по минутам все время, которое он отсутствовал, указав места, где находился и с кем встречался. Только сейчас Джейсон осознал опасность своего положения: группа ученых из "Арвоха" захвачена неизвестными людьми, а он, командир батальона, отвечающий за охрану, вдруг куда-то пропадает и опаздывает на самолет. Установить, что он был на сербской территории, ничего не стоит, и об этом наверняка уже знают. И не так сложно выяснить, куда он ездил. Чтобы подозревать его в связи с злоумышленниками, достаточно одного странного, нестандартного поведения. А если еще станет известно, где и с кем он гулял прошлую ночь - вместо отдыха в центре реабилитации можно надолго поселиться вот в такой камере.
И последствия могут быть непредсказуемые. Ему не докажут вину, поскольку ее нет - Джейсон не помогал неизвестным преступникам, а то, что пропьянствовал ночь в обществе русского, это частное дело, не связанное с похищением ученых, но подозрение все равно останется. И можно погибнуть в примитивной автокатастрофе...
Скрывать правду было опасно и еще опаснее писать все как было.
Дениз скомкал оставленную ему бумагу и забросил в угол.
Примерно через час за ним пришел человек в кожаном плаще и отвел в комнату на втором этаже, где оказался Барлетт-Бейлесс.
- О, Дениз! - почти радостно воскликнул он. - Я полагал, вы уже в Штатах! Но почему-то вижу вас в Боснии!
Это его актерство сразу не понравилось Джейсону, хотя новый шеф играл все время, и понять, когда он бывает самим собой, становилось невозможно.
- Вы написали рапорт? - "иезуит" протянул руку. - Это чистая формальность...
- Почему я должен указывать в рапорте, то, что касается моей личной жизни? - возмутился Дениз. - Я покинул расположение батальона в свободное от службы время. Тем более, официально я отстранен от командования и нахожусь в отпуске.
- Хорошо, хорошо! - тут же сдался Барлетт-Бейлесс. - Но вы опоздали на самолет и не выполнили предписания. Это нарушение по службе, и его я не могу вам простить, как простил халатное отношение к своим обязанностям. Поэтому, Дениз, вы обязаны отвечать на мои вопросы.
- Если я арестован - прошу предъявить обвинение, - отчеканил он.
- Почему вы решили, что арестованы?
- Меня лишили свободы, посадили в камеру!
- Это для вашей личной безопасности, - вывернулся "иезуит". - Мы располагаем информацией, что в Боснии есть... люди, которые охотятся за офицерами службы безопасности.
- Я служу в морской пехоте ВМС.
- Не забывайте, Дениз, кому подчиняется ваш батальон. Вас могут выкрасть, как выкрали ученых... Итак, куда вы ездили? И с какой целью?
Джейсон представил себе, как делает бросок вперед и бьет "иезуита" в лоб, как того негра в школе морской пехоты. И лишь от одной мысли у него закружилась голова и к горлу подступила тошнота...
Физическое отвращение к убийству стойко удерживалось в подсознании...
- Ездил к тому старому сербу, о котором говорил вам в прошлый раз,преодолевая тошноту, сказал он.
- Любопытно!.. Но вы же не знали ни имени, ни места, где он живет. Куда же вы поехали?
- Я нашел записку Густава Кальта у себя на столе. Среди бумаг.
- Как вы считаете, зачем он оставил вам записку?
- Вероятно, хотел сообщить мне, где живет этот человек.
"Иезуит" подошел к Джейсону на расстояние вытянутой руки: великолепная дистанция для прямого удара...
- И что же было в записке?
- Несколько слов... Имя и название селения.
- Да, да, я слушаю, продолжайте, - поторопил он.
- "Радмир Бушич, селение Святки". Барлетт-Бейлесс посмотрел пустыми глазами.
- Кстати, она у вас не сохранилась?
- Нет, я выбросил ее по дороге...
- Жаль!.. Прочитали записку и сразу же поехали?
- Да, было мало времени, я рассчитывал успеть на самолет.
- И вам удалось встретиться с этим человеком?
- Да, сэр.
- И Радмир Бушич удовлетворил ваше любопытство? Он подтвердил, что на горе Сатве жил Христос? Ведь вы же ездили за этим?
- Нет, он ничего мне не ответил, а предложил совершить то, что совершить невозможно: подняться на высокий камень с отрицательным уклоном сторон, а потом спуститься с него.
- Вам это удалось, Дениз?
- Мне это удалось.
- Каким же образом?
- Я до сих пор не могу этого понять, - проговорил Джейсон и тут же поправился. - Точнее, не хочу. Я поднялся на скалу и потом прыгнул с нее.
- И отделались легкими ушибами?
- Все обошлось без всяких ушибов. Я приземлился очень плавно, как на парашюте.
- Разве это возможно?
- Полагаю, в присутствии Радмира Бушича это возможно. Он сказал, что не нужно верить своим глазам и тогда человек в состоянии совершить самые невероятные поступки. Открываются скрытые способности... Но дело не в этом. Я получил ответ и теперь знаю, что на горе Сатве жил Христос.
- Я в этом никогда не сомневался, - вдруг заявил "иезуит". - Скажите, Дениз, где вы находились все остальное время?
- На обратном пути моя машина подорвалась на мине и сгорела, - признался он. - Я добирался на попутном транспорте.
- И вас никто не тронул? Не остановил?
- Нет, - Джейсон еще раз мысленно ударил "иезуита".
- Хорошо, я верю вам! Пока слушал вашу историю, мне очень захотелось познакомиться с вашим сербом Радмиром Бушичем. И самому совершить невозможное. Не согласились бы вы стать моим гидом?
- Нет, сэр. Вы можете поехать сами. Барлетт-Бейлесс сыграл глубокое разочарование.
- Понимаете, Дениз, я верю вам... Но не верят мне! В селении Святки нет человека с именем Радмир Бушич. Как, впрочем, и скалы, на которую вы забирались. Мои люди были там...
- Этого не может быть! - искренне удивился Джейсон.
- Представьте себе!.. Я слышал имя этого старого серба. Он интересовал меня и раньше... Только его никто не может найти. И о камне я слышал... Так где вы были, Дениз?
- Я был в селении Святки! Мне указали его люди, встретившиеся на дороге. И объяснили, как отыскать Радмира Бушича.
- Вот поэтому я прошу вас. побыть моим гидом, - мгновенно уцепился "иезуит", призрачно улыбаясь. - Покажите мне дорогу. Вашу машину мы обнаружили. Кстати, мины не было. При взрыве она бы обязательно оставила след на асфальте. Но следа нет. Так что ваша машина подорвалась и загорелась по неизвестной причине. Вы не знаете, по какой?
- У меня было полное ощущение, что я наехал на мину. Джип сильно подбросило, и я чуть не слетел в кювет. Если бы ехал быстро...
- Видите, сколько странностей? - перебил Барлетт-Бейлесс. - Без вашей помощи мне не разобраться.
Джейсон вынужден был согласиться, однако не из желания помочь "иезуиту" и его службе; этот человек-привидение не обманывал и не готовил сейчас ему ловушку. Чувствовалось, что он в самом деле слышал имя старого серба и искал его, вероятно, по причине, связанной с загадкой горы Сатвы. И если его парни в кожаных плащах не смогли отыскать Радмира Бушича и этот камень, значит, их существование - продолжение чудес, происходящих в зоне.
Тогда где же он был, если не в селении Святки?
Выехали на джипе гражданской полиции ООН с эскортом из четырех мотоциклистов в голубых касках. И пока добирались до сгоревшей машины Дениза, Барлетт-Бейлесс спросил только о том, не встречал ли он медика Густава Кальта, исчезнувшего накануне. Причем спрашивал без особого интереса, словно заведомо знал ответ.
- Да, я увидел его в доме Радмира Бушича, - сообщил Джейсон. - Вернее, во дворе, где растут розы.
"Иезуит" не смог скрыть удивления.
- Вы видели Густава Кальта? В доме старого серба?
- Это вам кажется странным?
- Но получается, что он заманил вас к Рад-миру Бушичу, предварительно оставив записку! Он просчитал вашу реакцию и заманил!
- Получается так, сэр, - буркнул Джейсон, внутренне жалея, что сказал правду.
- Нет, я не ошибся в вас, Дениз! - чему-то обрадовался "иезуит". - Мой выбор как всегда удачен!
Дорога сегодня оказалась совсем пустой, за все десять миль не встретилось ни одной машины и никто не пытался остановить, хотя Джейсону показалось, что на том месте, где его обстреляли, кто-то быстро перескочил через насыпь. Однако эскорт никак не среагировал на это, вероятно, ничего не заметив.
"Иезуит" попросил водителя остановить машину у въезда в селение.
- Вы уверены, Дениз, что это - Святки? - спросил он. - И что вы вчера были именно здесь?
- Абсолютно уверен, - без тени сомнений сказал Джейсон.
У дороги стоял указатель - дорожный знак с названием населенного пункта, простреленный автоматной очередью и проржавевший от пулевых пробоин. Это Дениз отметил еще вчера, когда въезжал в селение.
Только сегодня на знаке была другая надпись - Кравец.
- Что это значит? - спросил Барлетт-Бейлесс.
- Видимо, сменили знак, - предположил он неуверенно.
- Хорошо, показывайте дорогу к дому Радмира Бушича!
Он точно помнил, как ехал вчера, и машину даже тряхнуло на выбоине, как вчера, когда поворачивал на улицу, где жил старый серб. Но сегодня на месте двухэтажного красивого особняка стоял длинный сарай, напоминавший заводской цех.
И вместо камня - небольшой пруд, огороженный от скота деревянным стареньким заборчиком.
- Это было здесь! На этом месте! - Дениз вышел из машины.
- Охотно верю, - усмехался "иезуит". - Только где все то, что было вчера9 Дорожный знак можно сменить, но за одну ночь убрать дом и скалу?.. Как называется подобное явление, Дениз?
- Оно называется - не верь глазам своим...
- Вы рассказали замечательную фантастическую историю!
- Считаете, что я все придумал?
- Я так не считаю, - жестко проговорил он и сел в кабину. - Хотел бы знать, где вы вчера были? Где и с кем?
Мотоциклист из эскорта показывал Джейсону знак - сесть в машину больше охраняли не от нападения - чтобы он не сбежал. "Иезуит" выдержал длинную паузу, и лишь когда выехали из селения Кравец, бывшего вчера Святками, скрипуче произнес:
- На эти вопросы можете не отвечать. Все равно не услышу ничего вразумительного. Отправляйтесь в Штаты, приведите в порядок нервы. Потом встретимся и обсудим боснийские проблемы и феномен... блуждающих селений. А чтобы вас опять куда-нибудь не занесло, я лично посажу вас на борт самолета и подожду, пока взлетит.
Он сдержал слово, доставил на хорватский военный аэродром и посадил в транспортник, который готовился к вылету. Эта его заботливость настораживала Джейсона еще больше. Человек такого типа не мог делать что-либо бескорыстно, это не филантроп, и потому следовало все время быть начеку. Напоследок Дениз мысленно врезал "иезуиту" в переносицу, отправил в нокаут и наступил ногой на горло с таким ощущением, что сделал это с собой - ком тошноты давил и распирал изнутри, так что пришлось до судорог сжимать челюсти.
На всякий случай он вынул из кармана кресла пакет и положил под руку. Однако когда самолет взлетел и сразу же нырнул в низкие облака, приступ медленно утих и отпустило горло. И снова обострилось чувство опасности, вернее, ожидания ее. Он старался проанализи-ровать свое положение, найти уязвимые места, просчитать ситуации, которые могут возникнуть. Обнаружилось, что его поместили в десантный отсек, у самого хвоста, где был двухстворчатый люк, управляемый из кабины пилотов, вернее пилота, а ведь он сам видел через иллюминатор, как в самолет поднимались какие-то люди с носилками - возможно, отправляли в Штаты больных и раненых. Самолет наберет высоту, и где-нибудь над океаном по заданию Барлетта-Бейлесса пилот на несколько секунд откроет люк...
Через полчаса после взлета в отсек заглянул усатый тощий негр в форме ВВС, молча вытащил из корзины и поставил на столик бутыль тоника. Когда он скрылся за дверью, Джейсону показалось, что снаружи щелкнул фиксатор замка. Он встрепенулся, выждал несколько секунд и потянул ручку - нет, дверь не заблокировали. Ступая осторожно, Дениз прошел через темный тамбур и очутился в грузовом отсеке, слабо освещенном и загроможденном какими-то коробками и металлическими конструкциями. Вот куда нужно перейти и спрятаться! Даже если "иезуит" ничего не замыслил, не приготовил ему сюрприз в полете и его станут искать, всегда можно оправдаться тем, что захотелось лечь и поспать. Или вовсе не оправдываться, послав всех в задницу!
Он хотел было уже вернуться, чтобы взять вещи, как сквозь гул турбин услышал отчетливый звериный рык где-то в глубине грузового отсека. Ведомый простым любопытством, Джейсон пробрался узким ходом между коробок, затянутых сеткой, и непроизвольно отшатнулся.
Из стальной решетчатой клетки на него таращилось и скалило зубы человекообразное существо, покрытое густой рыжей шерстью. Вначале он решил, что это - горилла, крупный старый самец, но внезапно увидел человеческие руки, вцепившиеся в железные прутья, а потом разглядел сквозь растительность на лице черты совсем не обезьяньи...
Взгляд был не человеческий, но обладал странной, необъяснимой притягательной силой, так что Джейсон целую минуту стоял перед клеткой, как под гипнозом. Тварь вдруг рыкнула и потрясла клетку, тем самым приведя его в чувство. Он сделал два шага назад и услышал урчащий, завораживающий голос:
- Не уходи... Выпусти меня из клетки... Дениз не поверил своим ушам, снова выглянул из-за коробки: существо скалило зубы, так что были видны две золотые коронки. И говорило странно, как чревовещатель, утробным голосом.
- Выпусти... Я старый человек... Меня звали - Освальд...
Джейсон попятился, закрываясь рукой от пронзительных глаз чудовища. Тот зарычал и заговорил одновременно:
- Я уйду в Гималаи!.. Дева послала меня в Гималаи! Открой клетку, я уйду!
Ощущая брезгливое подергивание, Дениз выскочил из грузового отсека в десантный, захлопнул дверь и перевел дух. К нему кого-то подселили: в кресле, спиной к входу сидел человек и пил тоник из бутылки.
- Привет! - удовлетворенно бросил Джейсон и сосед медленно обернулся... Это был капрал Флейшер.
- Приятная неожиданность, сэр, - улыбнулся он, глядя немигающим взором.Увидел, когда вы поднимались по трапу...

Глава 21

Капитолина как ни в чем не бывало позвякивала посудой, готовила на завтрак бутерброды. Она мельком взглянула в сторону вошедшего Арчеладзе, сказала весело:
- Очень рада, что ты вернулся, Гриф! Надеюсь, у тебя все хорошо?.. Сейчас можешь вымыться в душе и переодеться. Я включила титан, есть горячая вода... Пока я готовлю завтрак.
Он сел у порога, сложившись втрое, спросил то, что придумал по дороге:
- Теперь так будет всегда?
- О чем ты, Гриф?
- О том, что Капитолины больше нет. Есть Дара, самая талантливая...
Она присела перед Арчеладзе на корточки, положила руки ему на колени.
- Ты был изгоем, Гриф. Слепым человеком, бредущим во тьме. Теперь ты воин. И мне не нужно исполнять урок... - она на секунду замялась - полковник ей помог:
- Исполнять урок любовницы? Невесты?
- Да, это так, - согласилась Капитолина.
- Теперь мы с тобой... сотрудники, коллеги или как там на вашем языке?
Она погладила руку, прислонилась к ней щекой. У Арчеладзе возникла мысль оттолкнуть ее, но желание было совершенно иное - обнять.
- Я не должна просить у тебя прощения... Ты же теперь все понимаешь... И все-таки... прости меня. За прошлое, за то, что я вызвала в тебе... чувства, а сама оставалась холодной. Играла... Зато теперь все открыто и честно.
- Открыто, честно и холодно!
- Потому что я должна служить, исполнять свой урок. Понимаешь, наша жизнь так устроена... Дара становится обыкновенной женщиной, если позволит себе отдаться собственным чувствам... Я потеряю энергию, способности, привлекательность. Не будь я Дарой, ты бы даже не посмотрел на меня, не обратил внимания. Как это было у тебя в то время...
- Неужели у тебя совсем не было...
- Молчи! - она зажала ему рот ладонью. - И никогда не вспоминай. Ты воин!.. Ты прозрел сам и объявил войну кощеям. Тебе тоже нельзя растрачивать энергию воинского духа.
- Мне всегда казалось, от чувств эта энергия лишь возрастает, - печально возразил он. - На щитах писали имя возлюбленной.
- Это романтика скучающих рыцарей средневековья. Но когда встал вопрос жизни и смерти, Сергий Радонежский выслал на поединок монахов. Воинов, укротивших свои ...земные чувства. Иначе нельзя победить. С точки зрения изгоя, это жестоко, а ты воин, вышедший в поле один.
- Должен же прийти конец этой войне!
- Она длится уже не одно тысячелетие, и нет ей конца, - во вздохе Дары послышалась тоска. - Но я верю в победу Света над тьмой. Хотя бы временную победу, чтобы выпало несколько лет передышки.
- И если она выпадет?.. Она снова зажала ему рот.
- Молчи! Думай об этом и молчи. Изреченное слово - изреченное слово... И не ласкай меня взглядом! Смотри холодно! Страсть гоя - бесстрастная страсть.
- Я не смогу так! Не смогу! - внезапно закричал Арчеладзе, вскакивая. - Это же - пытка! Быть вот так, рядом, и!..
- Прекрати истерику, Гриф! Это недостойно тебя! Мысли разумом, а не сердцем. Ты - Земной человек. Горячее сердце приводит к размягчению мозга, к хаосу мыслей и чувств. Истеричность - первый признак состояния Великого Хаоса.
Огненный клубок мыслей вдруг развалился, превратившись в грубое слово, едва не сорвавшееся с губ...
Арчеладзе ушел мыться, испытывая острое желание крушить все на пути. Только успел намылиться, как в двери застучал Воробьев.
- Никанорыч?!. Фу, гора с плеч! Ты где был?! Мы хотели уж всю Боснию на уши поставить!
Полковник сполоснулся под душем - часть гнева смыл, часть задавил в себе. Вышел к Воробьеву, растираясь полотенцем.
- И что же не поставили?
- Во! Он спокойный, как танк! - продолжал возмущаться "грибник". - Такой переполох! А он!.. Ты где хоть был?
- В разведке.
- Знаю, в какой разведке, - намекнул он на отношения с Капитолиной, однако Арчеладзе заставил себя не услышать этого.
- Иногда полезно тряхнуть стариной, вспомнить молодость... Я нашел тебе, наконец, подходящее занятие, по твоему профилю. Сейчас же и приступишь.
Спокойный тон действовал отрезвляюще.
- Ты в самом деле ...ходил в разведку?
- В городке Пловар располагается штаб-квартира секретной службы "Арвоха". Управляет ею... "иезуит", человек по имени то ли Барлетт, то ли Бейлесс. Это "легион смерти", я их знаю. Кожаные плащи... Мне нужно знать все, что говорят в этом штабе. И что думают. Срок тебе - сутки. Можешь взять помощника из группы Кутасова, со знанием английского.
- Все писать на пленку? - деловито спросил Воробьев, словно речь шла о записи какого-нибудь концерта.
- Все не нужно... Меня интересует больше всего информация, связанная с ядерным зарядом. Надо выяснить, где он сейчас находится.
- Зачем "Арвоху" ядерный заряд?
- Вот ты и выяснишь, зачем. Пока только можно делать предположения. Возможно, под этот заряд на Сатве пробурена скважина.
- Какой смысл рвать гору? Неужели они посмеют в центре Европы...

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

- Подземный взрыв никто не услышит. И не увидит, - со знанием дела сказал полковник. - Ну разве что легкий толчок... Была гора святым местом, а станет проклятым. На многие столетия.
Когда Воробьев ушел, отказавшись от завтрака, Капитолина пригласила Арчеладзе к столу, но сама есть не стала - смотрела, как ест он.
- Надеюсь, ты не будешь использовать... мои способности только в качестве поварихи? - спросила она.
- Другого дела для тебя я пока не нашел, - язвительно проговорил полковник. - Нет пока работы... по профилю.
- Не правда, Гриф. Я могла бы тоже пойти в Пловар...
- В твоих услугах там сейчас... нет надобности, - Арчеладзе встал. - Появится - скажу.
Кутасов вернулся из свободного поиска с добычей - привел человека лет тридцати, одетого в гражданский костюм, но с военной выправкой, что сразу же бросалось в глаза. Его нельзя было считать пленным, поскольку незнакомец внезапно появился на дороге, когда "мосфильмовский каскадер" возвращался на обсерваторию. Он попросил отвести его к Грифу, и Кутасов, заподозрив провокацию, доставил его с завязанными глазами.
Ни оружия, ни документов при нем не оказалось. Судя же по акценту, он был уроженцем какой-то англоговорящей страны.
- Меня зовут Густав Кальт, - представился он Арчеладзе. - Я служил медиком в батальоне морских пехотинцев, командовал которым известный тебе Джейсон Дениз.
Кутасов подстраховался совершенно правильно: этот парень мог быть из секретной службы "Арвоха"...
- Зачем же тебе понадобился Гриф?
- Я исполнил свой урок и получил новый, от Карны, - внезапно сообщил медик. - Урок Драги - отвести в Гималаи осужденных ею археологов "Арвоха".
- Их нет на обсерватории, - не сразу признался Арчеладзе. - Я отпустил их на волю.
- Ты сделал это с ведома Карны?
- Нет, так сложились обстоятельства, - уклонился он.
- Это плохо.
- Карна мне дала свободу действий...
- Плохо по другой причине... Теперь эти животные станут бродить по всей Европе, вызывая к себе нездоровый интерес. Это не входило в расчеты Стратига. Появится еще одно ложное учение о недостающем звене в эволюции человека. Изгои еще больше погрузятся во тьму.
- А если они будут жить в Гималаях, такого учения не появится?
- Там они живут под охраной, в специальных заповедниках, - объяснил Густав Кальт. - Поэтому до сих пор их никто не может отловить для исследований. Один такой заповедник есть на Алтае, но в Европе только заповедник для безумцев. Ты наделал мне много хлопот, Гриф. Придется теперь отлавливать, а они уже наверняка расползлись по многим государствам... Я обязан выполнить урок! - он встал. - Скажи своим людям, чтобы они не завязывали мне глаза. Я вижу сквозь любую повязку и даже через собственные веки.
- Значит, это ты сводил с ума морских пехотинцев в зоне? - провожая гостя, спросил Арчеладзе.
- Нет, я никого не сводил с ума, - холодно проговорил он.
- Я видел этого парня, Джейсона... Он - блаженный.
- Почему ты так решил?.. Джейсон поверил в Христа. А разве можно назвать человека блаженным, если он верит в Бога?
- Таков был твой урок - морские пехотинцы обретали веру?
- Нет, Стратиг поручил мне только Джейсона Дениза. Остальные приходили к Богу случайно, только потому, что оказывались на Сатве в благоприятный час и вспоминали детские молитвы. Вот они становились блаженными. Я не хотел их контролировать, а психика современного человека не выдерживает проявления божественного света. Из темной пещеры выходить следует всегда осторожно. Джейсона я вывел на свет в несколько приемов, поэтому его рассудок не помутился.
- Но зачем это нужно? Или это просто способ вербовки агента? Думаю, его военная карьера после Боснии закончится. Он не может убивать, не может поднять руку на человека.
Густав Кальт вернулся от порога, спросил с нескрываемым горячим интересом:
- Это ты точно знаешь? Ты в этом убедился?
- Да, и не один раз. Он не способен даже подраться, начинается тошнота и рвота. Его выворачивает наизнанку.
- Прекрасно! Это говорит о том, что я хорошо исполнил свой урок.
- Не вижу смысла в твоей борьбе. Привести к Богу какого-то безвестного офицера морской пехоты... Куда ему теперь? В священники?
- Ты рассуждаешь, как воин. Тебе нужен сразу же конечный результат, нужна победа. Возможно, Джейсон станет священником, а возможно...
- Так ты тоже не знаешь цели своего урока?
- Ее знает единственный человек - Стратиг. Это его замысел. А что станет с Джейсоном, мы сможем увидеть лишь через несколько лет. Я бросил семя в возделанную ниву, а каков будет плод - время покажет.
Густав подал руку и, неожиданно отвлекшись, задержал взгляд на лице Арчеладзе. Глаза его сначала были пристально-холодными, затем медленно потеплели.
- Гриф!.. Ты знаешь свой рок? Тебе предсказывали судьбу?
- Нет, свой рок я избрал сам, - усмехнулся полковник.
- Почему?
- Потому что я вольный, и сам себе задаю уроки, предсказываю судьбу...
- Жаль, - он отвел взгляд, выпустил руку. - Мне будет очень жаль тебя, Гриф... Ты возьмешь тяжелую ношу. Ты донесешь ее...
- Молчи!.. Я не хочу знать будущего.
- Вольному - воля, - гордый, холодный Густав Кальт неожиданно поклонился ему и ушел без оглядки.

***

Воробьев вернулся глубокой ночью, в сильный, густой снегопад, что, собственно, и помогло ему добраться до обсерватории через американскую зону, напрямую. Он не вошел в дом, а свалил с плеч ношу - тяжело раненного и умершего по дороге бойца из группы Кутасова, постучал в открытые двери и сел на ступеньки крыльца.
Он был красный от крови с ног до головы, чужой крови, пропитавшей насквозь одежду и доставшей до тела. Розовый липкий снег сваливался с него ломтями, от спины поднимался столб пара; он сидел и, механически двигая рукой, гладил волосы мертвого. Воробьева на подходах к поселку заметил наблюдатель, и потому "каскадер" со своими ребятами прибежали первыми. Стояли вокруг молча, светили фонарями под ноги, чтобы не слепить, тянули влажные сигареты.
Арчеладзе вышел минутой позже, так же молча посмотрел убитому в лицо, попытался закрыть ему глаза - не вышло, веки поднимались, и было ощущение, что мертвый дремлет.
- Вот, - сказал наконец Воробьев. - Взял с собой парня... со знанием английского, немецкого и итальянского...
- Рассказывай, - бросил полковник. - Что говорят в штаб-квартире?
- Смотри, что говорят, - огрызнулся тот, кивая на убитого. - Туда на выстрел не подойти! В охране не пехотинцы, а такие псы!
- Ладно, не пугай. Давай все по порядку.
- Весь Пловар контролируется патрулями, вокруг штаб-квартиры двойное кольцо негласной охраны, и не из морпехов... Их сняли, видимо, после того, как мы взяли археологов. А эти работают как охотничьи собаки, верховым чутьем... Нас засекли еще на подходе, но пропустили через оба кольца. Ну и взяли в оборот...
- Оглянулся бы хоть пару раз, - проворчал Арчеладзе. - Если глаз на затылке нет.
- Никанорыч!.. Я знаю свое дело. У них аппаратура! - он выдернул из кармана прибор размером с ладонь, напоминающий телефонную трубку начала века. - Я такой и не видел!.. Ловит все, что шевелится. На километр!.. Окна в штабе с защитой, стекла не послушать, антенны на крыше - тоже. Есть каминная труба, но попробуй доберись до нее!.. В общем, назад прорывались с боем. Как начали нас с рук на руки передавать!.. Отстреливались до самой зоны. Не пошел бы такой снег, обоим труба... А так глянуть - все тихо-мирно, и вывеска - Гражданская полиция ООН. Лимузины ползают с такой же надписью...
- Товарищ полковник! - вдруг подал голос Кутасов. - Пока снег идет, может я схожу в это гнездо, почищу его?
Бойцы смотрели выжидательно, снизу вверх, стоя на нижних ступенях. Арчеладзе молчал, и это вдохновило "каскадера", начал давить.
- Они сейчас не ждут. Войдем тихо, стрелять не будем...
- Никуда не пойдешь, - отрезал полковник. - Найди доски, сделайте гроб. Утром схороним.
- У меня свой счет, товарищ полковник, - напомнил Кутасов. - Двое убитых, один ранен.
- Это много, Сережа! Так пойдет, твоей группы на год борьбы не хватит. А воевать еще долго...
- Нет, я такого случая упустить не могу! - вдруг заартачился "каскадер".За одного положу десяток! Мужики!..
- Отставить, - тихо проронил полковник. - Мне не нужны их трупы. А нужно мне - знать, какие речи ведут в этой штаб-квартире. И так уже нашумели...
- Можно было бы и без шума, - глядя исподлобья, проговорил Воробьев, и Арчеладзе понял намек.
- Долго думал? Умник...
- Долго... Нес парня и думал. Всю дорогу.
- Еще подумай!
- Никанорыч!..
- Отставить! Я повел вас. Я принимаю решение.
В этот миг он вдруг отчетливо осознал слова Капитолины об истеричности. Сейчас жар горячего сердца был у этих мужиков выше разума. Ими владела мысль души - порыв, сиюминутный всплеск эмоций, на первый взгляд, благородный гнев, однако способный только красиво навредить делу.
Вспомнились спокойные, холодные и мудрые глаза медика Густава Кальта...
- Тело погибшего подготовить к похоронам, - распорядился ой. - Оплакивать после победы.
Кутасовские бойцы неожиданно покорно вняли его словам, переглянулись, тут же сняли с петель наружную дверь, переложили на нее убитого, распрямили ноги, сложили руки и понесли под густую завесу снега.
Воробьев отряхнулся, вошел в дом, и здесь при ярком свете вдруг увидел себя окровавленного, встал, растопырив руки. В этот момент в коридоре появилась Капитолина.
- Я включила титан, - буднично сказала она. - Вода уже теплая. Тебе нужно вымыться, Врабий.
Он только сверкнул глазами.
- Премного благодарен, барышня! Выждал, когда она уйдет к себе в комнату, и ногой распахнул дверь к Арчеладзе.
- Никанорыч!.. Я не стал при мужиках говорить. А сейчас скажу!
- Знаю, что ты скажешь.
- Это единственный выход, Никанорыч! Если они умеют проводить через охраняемую зону, по минным полям...
- Умеют.
- Так в чем же дело?.. Знаю, ты бережешь ее принципиально. Воевать - наше дело...
- Ничего ты не знаешь!
- Ты ее любишь. Но ты сбежал, когда она появилась здесь. Значит, она не принадлежит... тебе. Впрочем, и себе тоже. Я же вижу! Она одержимая!
- Она пойдет с удовольствием, - подтвердил Арчеладзе. - А какими глазами потом мы станем смотреть в ее глаза? Ты подумал? Два мужика посылают бабу на дело, которое не могут сделать сами.
- Иного выхода нет, Никанорыч. В Плова-ре гнездо "Арвоха", это точно. Так охраняют лишь сверхсекретные службы.
- Я знал это, потому и послал тебя.
- Откуда, Никанорыч?.. Я по дороге думал. Нес этого парня со знанием языков и думал... Откуда?
- Всю прошлую ночь я гулял в корчме с одним офицером, - признался полковник. - Бывшим командиром батальона морской пехоты. Естественно, он американец, хотя имеет отдаленные русские корни. Эмиграция первой волны.
- Гулял?
- Можно сказать, пьянствовал. Он оказался хорошим мужиком.
- Сегодня такие же хорошие мужики гоняли нас в горах, как зайцев!
- А вчера мне было хорошо. Сначала было очень плохо, и ты знаешь, отчего. Когда столкнулись с ним на дороге, вдруг все отлетело, обсыпалось...
- Никанорыч! Но ты же мог его раскрутить по большому счету! - вдруг зажегся Воробьев. - По пьянке из человека можно вытащить многое, если не все. А командир батальона много чего знает.
- Понимаешь, мысли такие были, - подумав, сказал Арчеладзе. - Только я не имел права раскручивать этого парня.
- Какие права, если идет война?!
- Война-то идет, но не с ним. Он уже не способен воевать, потому что... верит в Бога. И просил меня, безбожника, убить его врага. Не знаю, грешно это с точки зрения веры или нет - просить другого человека убить. Но он просил искренне. Его враг - это и мой враг. Наш. Враг рода человеческого. И я пощадил этого парня, обещал исполнить просьбу.
- Да, это благородно, по-гусарски, - горько усмехнулся Воробьев. - Только цена благородства высокая - человеческая жизнь. А мужик был - умница. Два верхних образования, двое детей... Даже могилы никогда не увидят.
- Не ной, кошкодав. И так тошно.
- Что ты собираешься предпринять? Он снова намекал на Капитолину. Однако не услышав ответа, подумал, хотел вывернуться.
- Давай отпустим Кутасова? Снег наверняка будет до утра... А их, шакалов, можно резать! Один вчера наскочил... Должно быть, возмездие!
- Это мой урок...
- Что? - насторожился Воробьев. - Твой урок?.. Тоже стал играть этими словами - рок, урок!
- Не играть, Володя. Тут высокий смысл! Урок... Какая неизбежность в этом слове. И я исполню его.
- Что, пойдешь сам? Ну, иди, иди! Я найду тебе досок на гроб.
- Спасибо, друг. Только мне доски не подойдут. Чернобыльцев обычно хоронят в свинцовых гробах, чтобы атмосферу не отравляли.
- Никанорыч, ты стал упертый мужик!
- Давай сюда свою аппаратуру. И иди принимать душ, там вода согрелась.
- Одного не отпущу! Ты что, с ума сошел?
- А я один и не пойду. Приготовь мне две радиостанции со свежим питанием и возьми у Кутасова "Бизон" с глушителем. Все.
- Мне что же, сидеть здесь? Как пацану!..
- Когда будет нужно, позову. Всех позову, - он направился было к двери и вернулся. - Знаешь, Володя, этот парень... комбат американских морпехов, натолкнул меня на мысль... Я тоже начинаю верить в Бога. Не знаю, какой он, жил ли на Сатве. Но есть его предначертания. Рок, судьба - называй как хочешь. Это есть! И никуда не уйти.
Капитолина была уже одета по-походному, в высоких кожаных сапогах и плаще, только непокрытые волосы заколоты множеством каких-то причудливых шпилек в виде наконечников стрел, сделанных из белой кости.
- Знаю, ты нашел мне подходящее занятие, - сказала она, не дожидаясь вопросов. - Я почти готова.
Стояла она перед зеркалом, словно они собирались сейчас куда-нибудь в театр или на концерт.
Арчеладзе заготовил слова и аргументы, объясняющие ситуацию, однако сказал всего лишь одну фразу:
- Смерть этого бойца на мне.
Капитолина будто не услышала этого, поправила прическу, вглядываясь в свое отражение.
- Я пойду одна. Скажи, что мне нужно сделать.
- Ты не пойдешь одна! - отрубил Арчеладзе. - Либо не пойдешь вообще.
- Не хочу, чтобы мне мешали... А ты будешь мешать.
- Привыкай!
- Добро, - неожиданно легко согласилась она. - Но тебе придется поступиться своей волей. Сможешь?.. Полное подчинение, беспрекословное выполнение моих желаний. И никакого мысленного противления, о чем бы ни попросила.
Арчеладзе хотел обратить все в шутку.
- Иногда бывает приятно... повиноваться женщине. Посмотрю, как ты это делаешь. Может, сам научусь ходить по минным полям и отводить глаза.
- Не обольщайся, Гриф, не научишься никогда. У тебя слишком сильны мужские начала. Эта наука доступна исключительно женщинам.
- Почему такая дискриминация?.. В вашем обществе?
- В нашем обществе, - подчеркнула она, - нет никакой дискриминации, поскольку мужчины исполняют мужской урок, женщины - женский. Как в Домострое, если ты помнишь. Будь ты трижды гоем, все равно Космос от тебя закрыт. Твоим собственным разумом. А женщина, как известно, стихия. Космос начинается прямо над нашими головами, и потому мы носим космы. И потому способны к деторождению... Вот, теперь я готова!
Капитолина обернулась к нему и Арчеладзе увидел Дару, ибо иначе невозможно было назвать женщину с пронизывающим и одновременно чарующим взором.

***

Капрал Флейшер сидел развалясь и потягивал тоник из пластмассового стакана.
Все-таки "иезуит" заготовил ему сюрприз, придумал казнь изощренную умереть от руки мстителя. И ни при чем здесь десантный отсек со створками, открывающимися из пилотской кабины. Разве что здесь, в хвосте самолета, не будет слышно звуков борьбы. Если она еще состоится! А то, может быть, Флейшер рассчитывает попросту задушить без шума и спокойно уйти. Труп обнаружат где-нибудь на подлете к военно-морской базе в Форт-Лодердейле, и неизвестно, что задумал Барлетт-Бейлесс по своему дьявольскому сценарию: выбросить его в океан со стальной болванкой, привязанной к ногам, или привезти на родину и похоронить с почестями, дабы не возмущать родителей и общественное мнение. Преступника, разумеется, не найдут...
- Я бы сразу пришел к вам, сэр, - беспечно сообщил капрал. - Меня не отпустил стюард, приковал ремнями к креслу и заставил высидеть весь положенный срок, пока этот летающий гроб не наберет высоту. Вдвоем нам будет веселее падать, сэр!
- Ты - мой ангел смерти? - Джейсон ощутил полное спокойствие. Не умирать же до удара, как умер тот несчастный негр в кулачной потасовке...
- Сэр, так вышло, - Флейшер замялся. - Не вспоминайте пока об этом... У меня есть бутылка шотландского виски! Не успел ее выпить у трапа, меня так быстро затолкали в этот гроб!.. Если не возражаете...
Он поставил на столик бутылку и еще один пластмассовый прозрачный стаканчик.
- Я не возражаю, Флейшер.
- Кстати, а что у вас с головой? - разливая виски, спросил он.
- Мне являлся уже один ангел смерти, - признался Джейсон. - В виде тщедушного русского солдата-парашютиста... Хотя, нет, он был мне послан как предупреждение, как предтеча. Иначе бы все кончилось еще тогда. Ему стоило только развернуть саперную лопатку и ударить острым ребром. Череп отскочил бы, как солдатская плошка.
- Да, у вас очень тонкие стенки черепа, - отметил капрал. - Знаете, сэр, я на своем веку развалил много черепов. И если тонкая кость, такое чувство, будто видно, как под ней пульсирует мозг. Это похоже на биение крови в сосуде... Но лучше выпьем! Мне нравится та кровь, что в стакане! Она веселит душу, когда льется другая, настоящая.
Он всегда отличался цинизмом и суеверием, один из немногих в батальоне на все операций брал с собой "защитные" атрибуты - скальп, лично снятый им с негра в Родезии, и ухо солдата с Фолклендских островов. Эти "амулеты", закопченные по старому японскому рецепту, он носил в бронежилетном кармане у сердца.
Джейсон выпил виски, поиграл стаканчиком.
- Знаешь, капрал, я все время думал, каков же будет мой конец? Какая смерть меня ждет? И все время представлялось, что умираю от пули в живот.
- Это навязчивые мысли, сэр. Гоните их сейчас прочь и пейте. У немцев, например, принято пить перед атакой. Во второй мировой войне им выдавалась специальная доза - двести пятьдесят граммов крепкой водки. То есть вот такая бутылка виски - на двоих. И был в этом замечательный смысл: усиливались смелость и отвага и пропадала боязнь смерти. И если получишь ранение, то переносится намного легче, чем в трезвом состоянии. Притупляется боль. Если бы, сэр, вы сначала выпили, а потом пошли в атаку на этого русского солдата, не почувствовали бы удара. И продолжали сражаться. А вы не заметили, сэр, этот русский парень был пьян?
- Нет, я этого не заметил. Было темно.
- Я спросил, потому что у русских тоже это принято - выпить перед атакой. В госпитале я лежал с одним русским из российского батальона. Забавный малый!.. Кстати, у него оказалось сильнейшее расстройство желудка и кишечника. Они проводили операцию против сербских поджигателей, которые пробираются ночью к своим оставленным селениям на мусульманскую территорию и жгут жилища. Чтобы не досталось врагу. И он перед операцией выпил какой-то гадости. Русским теперь не дают спиртного перед атакой.

Предыдущая страница 25 Следующая страница


Земля Сияющей Власти 26

- Послушай, капрал, - прервал его Дениз. - Насколько я помню, ты собирался уехать в Италию, в Пьембино. С медицинской сестрой.
- Я обязательно поеду в Пьембино! - заверил Флейшер. - Да сначала сделаю все дела в Штатах. Дел у меня много, и очень важных!
- Каких, например?
- Есть специальное поручение... одного типа, который приходил в госпиталь. Весьма неприятный тип... Однако пообещал, если выполню, то мне пришлют за счет государства электронные протезы и специальный автомобиль с ручным управлением. Эти вещи очень дорого стоят, а у меня нет льгот, поскольку я подорвался по собственной неосторожности.
- Ты убиваешь сразу двух зайцев, - констатировал Джейсон.
- Нет, второго зайца мне не убить, - по-своему понял капрал. - Я еще хотел развестись со своей женой, чтобы жениться на прекрасной итальянской принцессе. И с дуру написал об этом в письме! Теперь жена будет всячески припятствовать разводу!
- Да, ты поступил неосмотрительно. Но зато один заяц полностью в твоих руках.
- У зайца сильные ноги, - усмехнулся Флейшер. - А у меня их нет совсем. На этих армейских костылях я едва передвигаюсь.
- Зато сильные руки.
- Не обижаюсь! - рассмеялся он и с хрустом сдавил стакан в сосульку. Хотите померяться силой? На руках?
- Не хочу, - отодвинулся Джейсон. Однако капрал ловко перехватил его руку, потянул к столику.
- Сэр! Всего один раз! Не лишайте себя удовольствия борьбы! Будет весело!
Дениз едва отнял руку, но клешня Флейшера уже вцепилась в поясной ремень.
- Не узнаю вас, сэр! Вы были азартным человеком! Сопротивляйтесь же!
- Не буду!
В этот миг со стуком отворилась дверь, и в отсеке очутился стюард - тот самый тощий негр с усами.
- Мистер Флейшер! - строго окликнул он, и капрал нехотя отпустил Дениза. Мистер Флейшер, почему вы оказались здесь? Вам запрещено покидать свое место. Немедленно вернитесь.
- Хорошо, я сейчас, - сразу же покорился капрал. - Еще пару минут... Мне нужно сказать своему бывшему командиру несколько слов. Конфиденциально.
Стюард мельком взглянул на Джейсона.
- Жду вас за дверью! Поторопитесь, мистер Флейшер.
Капрал высвободил из-под столика обрубки ног, упакованные в специальные повязки, поднял коротенькие костыли.
- Послушайте, сэр... Мне трудно говорить вам об этом. Разумеется, я не в состоянии заткнуть вам рот, и потому прошу, не рассказывайте никому, что произошло со мной в Боснии. Я не хочу, чтобы знали о моем... приступе сумасшествия. Поверьте, мне дорога собственная репутация в Штатах. Даже если я стану жить в Италии. У нас любят от скуки выискивать в человеке какой-нибудь порок и смаковать его. Не хочу, чтобы говорили: "А, это тот Флейшер, который сошел с ума в Боснии!"
Джейсон молчал и нещадно крал время у капрала, отпущенное стюардом. Флейшер поторопил:
- Скажите что-нибудь, сэр? Дайте слово или...
- Ты считаешь, Эрни, что у тебя был приступ?
- Что же еще?.. - он отвел глаза. - Нервные перегрузки, ночные пьянки... Накануне мы с сержантом Макнилом до утра хлестали какой-то скверный ром и обсуждали, почему наши парни сходят с ума на этой горе.
- Значит, ты не видел своего ангела?
- Конечно же нет, сэр... Это все бред больного воображения, белая горячка.
- Ты уверен в этом?
- Теперь, когда меня вылечили... Я вижу, насколько выглядел смешным, - он говорил в сторону, не в силах поднять глаз. - И не хочу, чтобы надо мной смеялись в Штатах.
Дверь вновь распахнулась, черно-мраморная статуя стюарда замерла в ожидании. Флейшер ловко, по-обезьяньи, спустился на пол и взял костылики.
- Что вы скажете, сэр?
- Тебя хорошо вылечили, Эрни.
- Да, я совершенно здоров! Но что вы скажете?
- Время истекло, - напомнил стюард. - Если вы не пойдете сами, мистер Флейшер, я отнесу вас на руках.
- Я пойду сам, - заверил капрал и, опираясь на костылики, рывком перебросил тело вперед. - Почему вы молчите, сэр?
- Завидовал тебе, капрал, - медленно произнес Джейсон. - Теперь же нечему завидовать.
Флейшер недоуменно вскинул брови и, ловко орудуя костыликами, стал разворачиваться. Стюард оказался неожиданно сильным, подхватил на руки толстую тушу капрала и легко понес в тамбур.
- Не понял, сэр! - кричал Флейшер из темноты. - Отпусти, черная задница!.. Я не понял, сэр!..
Дверь осталась открытой. Джейсон сделал движение, чтобы встать и закрыть ее - в замкнутом пространстве он ощущал себя увереннее, однако в ту же секунду стало ясно, отчего стюард был так настойчив: из темноты выступили двое в черных кожаных плащах и шляпах.
Эти действительно походили на ангелов смерти...
Один из них положил руку в беспалой перчатке на плечо Джейсона.
- Наш самолет изменил курс, - сообщил он голосом, напоминавшим голос Барлетта-Бейлесса. - Мы летим в Президио.
- Куда? - неподдельно изумился Дениз. - Вы сказали - в Президио? Это в пригороде Сан-Франциско?
- Совершенно верно, - кивнул другой. - Недалеко от Сан-Франциско.
- Там поблизости живут мои родители! "Ангелы смерти" сели с ним рядом по обе стороны.
- Вот и прекрасно, - сказал первый. - Когда родители живут поблизости, всегда чувствуешь себя намного комфортнее... Почему вы держите руки под столом? Положите их на стол. И спокойно, не напрягайтесь. Вы сидите так, словно ожидаете удара.
- Теперь можно расслабиться, - заметил второй. - Мы ваши ангелы-хранители. Хотите послушать, как звучит гавайская гитара?
Внизу проплывал белесый океан, точно такой же по цвету, как небо, и отличить эти две стихии было невозможно...

Глава 22

На сей раз Дара приехала первой и встречала Мамонта, точно зная день и час его приезда. В Сан-Франциско стояла мягкая, теплая весна, по московским меркам соответствующая середине лета, и Страга Нового Света всю дорогу от аэропорта изнывал от зноя, а черный таксист извинялся, что в машине несколько минут назад испортился кондиционер.
Дара привезла его на виллу, огороженную высокой стрельчатой изгородью и утопавшую в зелени. Мамонт сразу же увидел замечательную липовую аллею, ведущую к парадному подъезду - это было единственное, что напоминало Россию.
Драга-привратник открыл перед ними не калитку, а распахнул высокие кованые ворота, вскинул руку и произнес по-русски:
- Ура!
Мамонт остановился посередине аллеи и лишь здесь, прикоснувшись к каштановым волосам, заглянул в вишневые глаза Дары.
- Ну, снова здравствуй! Я рад, что ты опять моя "жена".
- Здравствуй, Страга, - сдержанно произнесла она и, достав свой платок, легонько промокнула пот на его лбу.
Он уловил тончайший запах знакомых духов.
- Почему так официально? Ты забыла, как меня зовут?
- Нет, я все помню. Но называть Мамонтом хозяина Нового Света мне кажется не совсем удобно.
- Хочется, чтобы ты иногда называла именно так, - пожелал он. - Это будет напоминать мне, что я... все-таки Мамонт.
- Как скажешь, дорогой... Мамонт, - ее смех был таким же тонким и изящным, как запах духов. - Я тебе очень благодарна!
- За что?
- Это же ты попросил меня у Стратига в "жены"?
- Оттого, что соскучился по тебе. И вспомнил, как мы с тобой исполняли свои уроки в Москве... Кстати, нам нужно познакомиться. Как тебя зовут в Новом Свете?
- Долорес, я испанка. А тебя, я знаю из брачного контракта - Ирвин Борг. Когда я получила урок и документы, подумала, приедет какой-нибудь скандинав. Но приехал ты!
- Ты знаешь, у меня такой английский, что лучше быть скандинавом. Или канадцем русского происхождения. - Мамонт взял ее под руку. - А это все - наши владения?
- Да, милый. Вилла с четырьмя акрами земли досталась тебе по наследству еще двенадцать лет назад. А ты, неразумный, почему-то все торчал в этом Старом Свете! Пойдем, я покажу тебе, от какой роскоши ты отказывался все это время.
- Двенадцать лет назад я работал в институте и только подступался к проекту "Валькирия", - грустно проговорил он. - И теперь кажется, это было самое прекрасное время. Еще все маячило впереди! Звезды, искры, лучи... Давай отложим экскурсию на будущее.
- Хочешь отдохнуть с дороги?
- Если бы, дорогая!.. Мне сегодня же надо навестить одного человека.
- Да, кстати, - вспомнила Дара. - Уже дважды звонил российский консул. Просил назначить ему аудиенцию.
- Что ему нужно?
- Я проверила. У всех русских консулов это сейчас называется "охота за дураками". Узнали, что приезжает богатый старосветский наследник. Который еще не освоился в Новом Свете и может по глупости отвалить денег в виде инвестиций. Грубо говоря, им дана установка клянчить денежки, где угодно и у кого угодно.
- Как ты считаешь, мы конченые дураки, или еще есть надежда? - улыбнулся Мамонт. - Короче говоря, сколько полагаешь дать?
- Все зависит от того, куда они собираются инвестировать капиталы. Если в производство детского питания, можно дать хорошую сумму, но с условием жесточайшего контроля за движением финансов. Больше воруют прямо тут, в Новом Свете. В Россию пойдут не деньги, а бумаги.
- В таком случае, прими этого консула сама. А то я и правда сделаю какую-нибудь глупость.
- Хорошо, дорогой. С твоего позволения, я дам пятьдесят миллионов на восстановление сети детских молочных кухонь в городах центральной и северной России. И посмотришь, они не возьмут эти деньги.
- Почему?
- Потому что невозможно будет украсть - я поставлю строгие условия контроля. А кухни им не нужны, впрочем, как и здоровые дети.
- Ты экономная хозяйка, - заметил Мамонт, стараясь незаметно от Дары проглотить ком, подступивший к горлу. - С тобой жить как за каменной стеной. Заставь этого консула взять. Очаруй, наконец, чтобы он побегал и похлопотал в своем правительстве.
- Мы не можем вмешиваться в текущий исторический процесс, - напомнила Дара.
- Это не будет вмешательством. Мы вкладываем деньги в будущее.
- Как скажешь, милый.
- Пойдем в дом, - предложил Мамонт. - Мне нужно подготовиться к визиту.
- Сейчас! - она повлекла его из аллеи в глубь зарослей. - Покажу всего одно место и пойдем. Это тебе понравится!
В недрах парка оказался скрытый от глаз, заповедный уголок, к которому не было даже тропинки. На площади в несколько соток располагалась искусно выстроенная модель небольшого уголка природы Северного Урала: выветренные останцы, развалы камней, несколько настоящих елей и берез, и - речка, наверняка искусственная, но бегущая с веселым знакомым журчанием.
Под одним из останцев оказался неглубокий грот.
- Все это построил Зелва, - завороженным голосом объяснила Дара.Несколько лет он исполнял урок Страги Нового Света, еще не будучи Вещим. Он грезил минутой, когда ему откроется путь в соляные копи. Этот уголок - его мечта. Зелва работал здесь, отдыхал и иногда оставался на всю ночь, жег костер, слушал шум речки и спал на земле... И странное дело, когда он вкусил соль в Зале Жизни, уже больше нигде не устраивал таких уголков. И я все время думаю - почему?
Мамонт промолчал.
Зелва открыл Книгу Будущности. И для того, чтобы познать ее, стать Вещим, ему потребовалась всего четверть часа. Много это или мало - рассудить было невозможно, ибо ответить на такой вопрос смог бы сам Зелва или другой Вещий Гой.
Она ждала хоть какого-нибудь слова. И, не дождавшись, спросила:
- Тебе здесь нравится?
- Нравится, - проронил Мамонт. - Если бы пошли сильные дожди и речка разлилась, это место напомнило бы... Хотя, нет! Ничего не похоже! Все это действительно грезы! Идем отсюда!
На вилле царила роскошь необычайная. Он осмотрел пустыми глазами свои апартаменты, больше напоминающие внутренность шкатулки с драгоценностями: огромный кабинет и смежную с ним спальню, - открыл шкаф старинного красного дерева и переоделся в белый летний костюм. Ему было приятно, что размер одежды точно подходил под его рост и фигуру: все это подбирала и приобретала Дара, с явным расчетом на него, и оброненная ею фраза о том, что она якобы не знала, кто приедет под именем Ирвин Борг, была типичным женским кокетством. Надо отметить, приятным, ибо ждали здесь именно его, Мамонта, а не придуманного скандинава.
- Какой у нас самый невзрачный автомобиль? - спросил он, без стука появляясь в комнате Дары.
"Жена" в эту минуту переодевалась. Он давно не видел ее смуглого и светящегося тела, способного взбудоражить любого мужчину. Он ждал ответа и откровенно любовался ею, с удовольствием отмечая, что совершенно не испытывает к Даре плотской страсти, как это было раньше.
Она вдруг рассмеялась, заговорила по-русски:
- Знаешь, я вспомнила наш зеленый "Москвич"! Он сейчас бы нам пригодился. Скажи, куда мы едем, и я назову тебе марку автомобиля.
- Мы едем в Президио, - обыденно проговорил он.
Дара резко обернулась к нему, сделала несколько шагов.
- В Президио?.. Ты знаешь, что там, в Президио?
- Знаю, там была военная база, а теперь чертоги кощеев.
- Прости, милый, я забыла. Мне все вспоминается Москва и тот... Мамонт. Еще почти незрячий, страстный... Помнишь, как ты приставал ко мне? - она погрозила пальчиком. - Особенно, когда выпил эликсир любви "Валькирия"!
Ее скульптурно вылепленный живот слегка подрагивал, напоминая танец живота гейши Айоги на охотничьей базе "империи" Тойё.
- После этого я познал Книгу Камы, - сказал он.
- Да, - с сожалением произнесла Дара. - Мои чары больше не действуют на тебя?
- К сожалению, нет.
Она засмеялась, коснулась на секунду своим телом, поцеловала в щеку.
- И все-таки - к сожалению! К сожалению!
- Так что, дорогая, есть у нас подходящая машина для Президио?
- Есть, - она смахнула смех со своего лица. - Коллекционный черный "понтиак". Этот урод как раз будет для такого места. Вообще там принято ездить на катафалках. У них даже вертолеты черного цвета.
- Тебе страшно? - угадал он.
- Мне неприятно ехать туда, - Дара убрала приготовленное платье в шкаф и достала другое, ослепительно белое.
- Прости, дорогая, но я без тебя не обойдусь.
- Понимаю, милый, - она слабо улыбнулась. - Сам виноват, избаловал меня в Москве. По наивности своей все хотел сделать сам.
- Больше не буду баловать, - заверил он, однако поправился:
- Ну если только изредка, в знак особого к тебе расположения... И прошу тебя, одевайся побыстрее.
- Как ты сильно изменился, - с радостной грустью вымолвила Дара. - С дороги не принял душ, не выпил кофе... Извини, дорогой, твоя поспешность напоминает суету.
- Соль Знаний я вкушал в "колонном" зале, - холодно объяснил Мамонт. - Надо мной все время опускался потолок. И я почувствовал там краткость человеческой жизни.
- И даже несмотря на это, никогда не торопи Дару, стоящую у зеркала. Энергия очарования к нам приходит через это стекло.
- Да, прости, я забыл об этом. Подожду тебя в машине.
- "Понтиак" стоит в четырнадцатом боксе, - не отрываясь от своих занятий, сообщила она.
Мамонт выгнал автомобиль к подъезду и через несколько минут появилась Дара. Он отвел глаза в сторону...
- Теперь я готова, - сказала она, усаживаясь за руль. - Тебе, милый, сегодня лучше побыть в качестве пассажира. Посмотри на этот Новый Свет. И особенно на полицейских.
Стражи порядка вытягивались и козыряли, завидев коллекционный черный автомобиль совершенно абсурдных очертаний и форм. Они исправно и невозмутимо отдавали честь, даже когда лихая Дара мчалась на красный свет или выезжала на полосу встречного движения, распугивая машины.
А сам Новый Свет лежал, как удав, заглотивший пол-мира и теперь в безразличной, бесчувственной неподвижности переваривающий еще живую пищу...

***

Снегопад не прекращался, белая стена в ночи расступалась перед ними и тут же смыкалась за спиной. Шли напрямую, по дороге, когда-то соединявшей обсерваторию на горе Астре, Сатву и уездный городок Пловар в единый мир, ныне разорванный зоной. Этот путь был частью древнего Пути к Сущности Мира внешне ничем не примечательной горе, являющейся между тем сакральным центром Земли Сияющей Власти.
Всего какую-то тысячу лет назад арийские народы знали этот Путь и охраняли его от космоса Земноводных, несущих за собой Великий Хаос, ибо состояние хаоса начиналось там, где заканчивалось знание Путей Земных и Небесных. Последний прорыв к Сущности Мира совершил Вещий князь Святослав. Разгромив Хазарию, оседлавшую узел Южных Путей и Белую Вежу, он двинулся в Землю Сияющей Власти, также захваченную волжскими булгарами - плоть от плоти и кровь от крови хазарского каганата. Он сел на Сатве и сказал: "Середина моей Земли здесь!"
И был убит Земноводными кощеями с соблюдением ритуала Великого Хаоса: из отчлененной головы его выскребли твердый мозг и заполнили символической жидкостью - красным вином.
Эта хмельная чаша означала, что отныне арийские народы пойдут одним путем - к Великому Хаосу, ибо Святослав был последним Светлейшим князем.
И некому стало носить свет и давать огонь.
Эту соль принес Грифу Авега, явившийся на обсерваторию в снежную ночь, и теперь Арчеладзе шел, прикрытый плащом Дары, и чувствовал горечь. Хлеб же пища для размышлений, - был сухим, черствым и не менее горьким.
Запорошенный рыхлым снегом Пловар лежал между гор, как один белый сугроб с черными точками окон и брызгами редких фонарей, матово светящихся сквозь пелену. Абсолютно пустые улицы, шуршащая влажным снегом тишина создавали впечатление мертвого городка, оставленного жителями. По сути, так оно и было: Пловар около полугода обстреливался хорватской артиллерией, установленной на горах, с целью вытеснить сербское население. Оповещенные заранее мусульмане ушли, и когда городок опустел, вернулись и заняли лучшие дома.
Это было самое удобное место, где "дух мертвецов" - "Арвох" мог свить себе гнездо.
Его штаб-квартира, под вывеской Гражданской полиции ООН, располагалась на прилегающей к центральной площади улице, по которой змеились следы строенного патруля. По свидетельству Воробьева, посты негласной охраны держали под наблюдением всю западную часть городка.
- Теперь иди за мной след в след, - предупредила Дара. - И не смотри по сторонам. Только мне в спину.
Так они прошли около трехсот метров. Боковым зрением Арчеладзе видел шагающий по улице патруль в покрытых снегом голубых касках - с одной тройкой едва не соприкоснулись плечами, - замечал чьи-то ноги и полы длинных кожаных пальто, редкие колеса джипов: здесь и ночью не прекращалось движение. Когда до штаб-квартиры оставалось совсем близко - уже просвечивали призрачным светом окна, закрытые жалюзи, - Дара внезапно остановилась, проговорила холодными губами почти у самого лица Арчеладзе:
- Не отвлекай меня. Не думай обо мне. Смотри в спину.
Он держался почти до самого подъезда двухэтажного особняка, выбеленного снегом. Сквозь снег проступали черные изваяния ампирных скульптур - десятки едва различимых львиных морд и человеческих лиц, похожих на львиные морды. По обе стороны от дверей стояли автомобили, некоторые из них с работающими моторами, "дворники" сбивали снег с лобовых стекол, и лица людей в кабинах тоже напоминали львиные морды.
- Опусти оружие, - вымолвила Дара, касаясь ледяными губами его горла. - Ты хочешь погубить нас обоих. Перестань меня охранять.
Она накинула полу плаща на его плечи и подвела к двери. Стояли долго, ждали, когда кто-нибудь выйдет или зайдет в штаб-квартиру, чтобы успеть пройти следом. Арчеладзе чувствовал тепло, исходящее от ее тела, легкое дыхание и размеренное биение сердца. Наконец дверь распахнулась и мимо мелькнула черная тень, от которой несло запахом анатомички. Дара нырнула в дверной проем, увлекая за собой спутника, сделала резкое движение вправо и замерла.
Прямо перед ними, по обе стороны от черной мраморной лестницы, стояли двое - темные силуэты с заложенными за спину руками. И еще один оказался слева, у двери. Ждать пришлось минут пять, и все это время Арчеладзе боролся с собой, чтобы не чувствовать ее близости. Налипший на одежду снег медленно валился на мраморные плиты пола и растекался лужицей.
- Чего мы ждем? - спросил он шепотом, щекоча усами маленькое ушко Дары.
- Когда по лестнице кто-нибудь начнет подниматься, - тепло ее дыхания обожгло подбородок.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

- Откуда здесь снег? - внезапно спросил один из тех, что был у лестницы.Посмотри, откуда-то валится снег.
Второй вскинул голову к потолку, осмотрелся, сказал тому, что стоял у двери:
- Возьми совок и щетку. Убери. Привратник послушно скрылся куда-то за лестницу и, вернувшись, аккуратно смел комья снега на совок, махая щеткой у самых ног Арчеладзе и Дары. Они отступили в сторону, оставляя мокрые следы на полу. Хорошо, что в холле был полумрак и влажные пятна на мраморе сливались с полировкой камня.
Вскоре после этого в дверях появился человек в кожаном пальто, предъявил какой-то жетон часовому у входа, и пока тот сверял номер по бумажке, Дара встала за спину вошедшего, крепко держа Арчеладзе за руку.
По лестнице они поднимались на цыпочках, следуя в полуметре от "проводника". Второй этаж представлял собой холл с пятью дверями; между ними прогуливался охранник в черной униформе, зажимая под мышкой пистолет-пулемет. "Проводник" и ему предъявил жетон, после чего открыл одну из дверей магнитной карточкой. Арчеладзе указал глазами вслед за ним, но было поздно - замок защелкнулся. Расшатанный старый паркет в холле скрипел неимоверно, так что по этому звуку можно было определять, в каком месте находится охранник. В такт его шагам они прошли вдоль дверей - все они оказались запертыми.
Положение было неопределенное: установить передающие микрофоны можно лишь внутри кабинетов, но тишина в них - за исключением одного, куда вошел "проводник" (похоже, радиорубка), - красноречиво свидетельствовала, что там никого нет, хотя сквозь жалюзи на окнах пробивался призрачный свет, если смотреть с улицы. Не стоять же в холле до утра, пока сотрудники секретной службы "Арвоха" явятся в штаб-квартиру...
Арчеладзе стал осматривать стены и заметил свежую проводку - довольно толстый жгут экранированных кабелей, бегущих под самым потолком, с разводкой возле каждой двери - то ли связь, то ли компьютерная сеть. Но чтобы достать до отверстий в стене, куда убегали ответвления, нужна стремянка - высота около четырех метров.
- Становись ко мне на плечи, - он присел перед Дарой.
Она встала, опершись руками о стену, и Арчеладзе начал медленно распрямляться, вознося ее к потолку. И когда она уже достала рукой кабеля, охранник внезапно обернулся в их сторону и потянул из-под мышки оружие.
- Закрой глаза! - довольно громко скомандовала Дара.
Арчеладзе зажмурился и замер, ощущая, как начинают слабеть мышцы шеи, спины - еще миг, и он рухнул бы на пол, уронив свою ношу.
- Это не тебе, - сказала она и, наклонившись, отерла его лицо ладонью.Продолжаем.
Охранник спал, привалившись боком к стене и подогнув под себя ноги. Арчеладзе достал из упаковки микрофон, расправил антенну и насадил на лифт специальный стержень, напоминающий шприц.
- Только не проталкивай насквозь, - предупредил он.
Дара ввела микрофон в кабельный канал, и Арчеладзе, не спуская ее на пол, двинулся вдоль стены к другой двери. Таким образом они всадили "клопов" в четыре кабинета и уже приблизились к пятому, как из него, "пустого", неожиданно появился человек. Он увидел спящего охранника и устремился к нему, оставив дверь приоткрытой. Дара присела и скользнула на пол по телу Арчеладзе, как по столбу.
- Закрой глаза! - велела она.
Человек подломился, встал на колени и бесшумно завалился на пол перед охранником. Не теряя времени, Арчеладзе заскочил в кабинет, осмотрелся: судя по обстановке, тут сидел чиновник средней руки, хотя, кто знает, что есть в других?.. Сориентировавшись, рассовал три микрофона в труднодоступные места, в последнюю очередь склонился над столом с бумагами, однако в дверях очутилась Дара.
- Пора уходить. Этого затащи в его кабинет.
Арчеладзе отволок хозяина кабинета, усадил в кресло, после чего вышел, защелкнув автоматический замок.
- Возьми меня на руки и спускайся вниз, - приказала она. - Иди спокойно и сразу на выход.
Он вынес ее на улицу, ногой распахнув двери, и пошел дальше, не желая ставить ее на снег.
- Ну, довольно, - Дара сама соскочила на землю и расправила плащ на плечах. - Я пошутила. Мне просто очень захотелось, чтобы ты вынес меня на руках. Здесь такая красивая лестница...
Арчеладзе высмотрел подходящий, с виду нежилой, дом на смежной улице, в пятистах метрах от штаб-квартиры - на большем расстоянии сигнал с микрофона считывался с трудом, - но едва вошли в маленький дворик, как обнаружили, что место уже занято. У стены стоял джип с выброшенной антенной - кажется, здесь работала негласная охрана. Покружив еще четверть часа по соседним улицам и переулкам, они остановили свой выбор на обветшавшем строении под черепичной крышей, плотно примыкающем к разбитому снарядом новому кирпичному дому. На чердаке оказалось старое, слежавшееся и пыльное, сено, давно пропахшее мышами и прелью.
- Молчи! - предупредила его мысли Дара. - Не смей вспоминать.
Лежа на сене, можно было видеть всю улицу через мутное слуховое окно. Здесь было холодно, однако самое главное - сухо. Арчеладзе послушался и, отвлекаясь от воспоминаний, принялся настраивать приемник: каждый микрофон работал на своей частоте. Но занятия хватило ненадолго, и едва Дара, укрывшись плащом, задремала, он прилег рядом, сунул руки в рукава и, нахохлившись, мгновенно улетел в мыслях на сеновал, где было так хорошо лежать, прижавшись друг к другу и слушать шум дождя по крыше.
Неожиданно он ощутил, что мысленно прощается с ней. Вспоминая тот день, произносит, казалось бы, просто ласковые слова, но за ними, как длинные вечерние тени, бежит чувство расставания. Не желая останавливать себя, прерывать этот внутренний печальный монолог, он еще сильнее нахохлился, сжался, таким образом как бы окружив себя защитным полем. Потому что Капитолина вскинула голову, посмотрела на него своим провидящим взором и спросила:
- О чем ты думаешь? О чем думаешь?.. Не слышу!
- Ни о чем, - проронил он, еще глубже замыкаясь в себе.
- Мы с тобой условились!
- Все хорошо, Дара. Я в твоей воле.
- Почему же я не слышу твоих мыслей? Вижу в глазах, но не слышу?
- Ты устала.
- Да, я устала, - согласилась она. - Мне нужно чуть-чуть подремать, и я снова буду в форме.
- Спи, у нас есть еще время. В штаб-квартире пока полная тишина.
- Мне было так хорошо, когда ты нес меня на руках, - засыпая, проговорила Капитолина.
- Ты самая тяжелая ноша, которую я когда-либо брал на свои руки,мысленно сказал он и услышал эти слова со стороны. В них тоже звучало прощание, однако он уже не стыдился сентиментальности, не презирал ее, как самую слабую и уязвимую сторону мужского характера, ибо ощущал, что приходит холодное, бесстрастное спокойствие. Захрустела на зубах соль, принесенная Авегой.
Сила воина в способности повиноваться року. Рок ведет всякого человека от рождения до смерти, от Млечного пути до Последнего. Но в житейской суете редко кто прозорливо ощущает его ведущую руку. И только воин, возложивший десницу на рукоять меча, вместе с оружием вынимает из ножен свою судьбу. Слепой не увидит и не прочтет ее знаков, гордый пойдет наперекор, а победа достанется тому, кто совокупит свою волю с волей рока.
Теперь он сидел и читал книгу своей судьбы. Время снесло весь сор, смыло пустую породу из прошлого, и теперь высветились и засверкали знаки, прежде казавшиеся случайным совпадением обстоятельств, невезением или, напротив, удачей. АН нет! Все, что произошло в его жизни - все имело четкую последовательность и закономерность. И можно было, как в школьной задаче, прочертить путь из пункта А в пункт Б и далее...
Все началось на сеновале под крышей, под шуршащим дождем в Подмосковье, а закончится здесь, на Балканах, в городке Пловар, но знаки те же: уже старое, пыльное сено, чердак, падающий снег.
- Гриф! Я не чувствую тебя! - Дара встряхнула его руку и вернула в действительность. - Это меня пугает! Я не смогу прикрывать тебя, если не чувствую!
Он ничего не успел сказать - заработал микрофон, установленный в радиорубке, однако ничего было не разобрать без специальной техники, передавали по кодированной связи. Через минуту включился второй "Арвох", этот "дух мертвых" просыпался...
И день здесь начинался, как во всех секретных службах - с рапортов, докладов, сообщений и оперативной информации. Во всех кабинетах шло обсуждение происшествия вчерашнего вечера, когда двое неизвестных пытались приблизиться к штаб-квартире. Кажется, Воробьев наделал переполоху: готовился какой-то специальный доклад помощнику президента по национальной безопасности. Везде обвиняли негласную охрану, у которой не выдержали нервы, и потому она слабо сработала в оперативном отношении: следовало впустить неизвестных в здание и выяснить конечную их цель - шпионаж или террор? Охранники же засветили себя и не сумели организовать поиск и задержание, а в результате перестрелки погибло четверо и ранено шестеро сотрудников "Арвоха".
Вывод был сделан совершенно определенный: эти двое в Пловаре своеобразная разведка. И действует та же профессиональная спецслужба, что провела операцию и захватила ученых из жилого городка.
Естественно, "духи мертвых" подозревали русских...
Шла интереснейшая информация. В другой раз Арчеладзе записывал бы каждое слово, чтобы потом проанализировать, сделать выводы, предположения и наметить дальнейший ход развития операции.
Сейчас же он ждал некоего контрольного слова, того самого знака, который соответствует его воле и воле рока.
И дождался!
Дара, ощущающая Космос над своей головой; женщина, способная отвести от себя и своего спутника недремлющие глаза охранника; чародейка, по воле которой закрывались очи и отключался разум, совершенно ничего не уловила из фразы, случайно оброненной в одном из кабинетов, что на объект "Дремлющий ангел" прибыл радиометрист.
Они называли ядерный заряд - "Дремлющий ангел".
Они любили вычурные названия. Бомба, павшая на Хиросиму, называлась "Большой Джон"...
- Есть хочу! - сказал Арчеладзе. - Очень хочу большой кусок зажаренного мяса, лучше молодой свинины. С луком, хреном и помидорами.
- Что с тобой происходит? - с тревогой спросила Капитолина. - Я не узнаю тебя!
- Ничего! - засмеялся он. - Говорю, есть хочу. Знаешь, я любил сам готовить. Я долго жил один, холостяком, и ты знаешь, по какой причине. Мне совсем не стыдно говорить!.. Я готовил мясные блюда. Разумеется, острые, обязательно с луком, перцем... Ты же помнишь мою фамилию? Надо оправдывать!.. А еще хочу вина. Хорошего красного вина!
- Эдуард! - она в первый раз на Балканах назвала его по имени. - Совсем тебя не слышу, не понимаю!
- Капа! Капитолина!
- Забудь это имя!
- Ну вот, теперь забудь!
- Ты дал слово подчиняться моей воле!
- Я весь в твоей власти, - снова засмеялся он и стал зарываться в прелое сено. - Только замерз.
Они называли ядерный заряд "Дремлющим ангелом"! И он должен был проснуться на горе Сатве.
- Гриф! Не сходи с ума! Прошу тебя.
- Знаешь, я вспомнил! Однажды ты принесла вино. Хорошее молдавское вино!
Теперь нужно установить, где, в какой части города находится этот объект, где дремлет "ангел"...
- Правда, Авега сказал мне, что Земноводные наполнили череп Святослава красным вином вместо твердого мозга. Это чтобы арийские народы были во хмелю... А мне приятно выпить пару стаканов хорошего вина! Помнишь, радостное опьянение и совсем легкое состояние хаоса, когда забываешь путь к дому, но отлично помнишь дорогу к любимой?
- Ты что, выпил? - вдруг изумилась Дара. - Гриф, ты пьян!
- Я пьянею только от любви! - захохотал он и уложил Дару на сено.
Она вырвалась, сверкнула глазами.
И что-то сказала, но Арчеладзе не внял, впаявшись слухом в шуршащий, как снег, голос, доносящийся из наушников.
Дара не могла слышать то, что прозвучало только для него.
- Тебе знакомо название - Эль-Абба? - озабоченно спросил он.
- Нет... - в ее голосе зазвучала обида, показавшаяся ему сейчас приятной, ибо он услышал голос Капитолины.
- Что-то арабское. Где это?.. Эль-Абба... Такое знакомое название!.. Впрочем, наплевать, потом вспомню. Правда, очень хочется есть.
В штаб-квартире наступил обеденный перерыв.
Арчеладзе лежал на сене, сдвинув один наушник на висок, чтобы слышать, если вдруг заговорит Капитолина.
Она же говорила только голосом Дары - чужой властной женщины, способной подавлять волю.
- Мир гоев сохранился и существует лишь потому, что из века в век соблюдается жесточайшая дисциплина. Кощеи бы давно проникли во все сферы нашей жизни, если бы мы предавались страстям и слабостям. Мне стыдно говорить это тебе, воину, прошедшему трудный путь. Для тебя примером должен служить рок Георгия Жукова. Святогор вручил ему меч и вложил в него свою волю. Но доблестный избранник Атенона, победив Бесноватого Кощея, из-за своих житейских страстей не посмел поднять меч на Земноводных тварей, окруживших его со всех сторон. Ты же помнишь, Гриф, как закончил свой воинский путь этот витязь - командующим Уральским округом. И то по протекции Стратига. Кощеи нашли его слабое место и мгновенно отняли волю, изрочили рок...
Тем временем в штаб-квартире "духи мертвых" готовили операцию по широкомасштабному поиску спецслужбы русских, похитивших ученых. Информация была настораживающая, однако Арчеладзе оживился, когда вновь услышал название Эль-Абба, теперь уже хоть и косвенно, а все-таки произнесенное в связи с Рональдом Бергманом.
Это произошло в пятом часу вечера.
В кабинетах вдруг заговорили о самолете, который сейчас находится в воздухе: вероятно, получили сообщение о прилете начальства. В общем-то знакомая суета - лихорадочно готовились к докладу. Не шеф ли "Арвоха" Рональд Бергман решил пожаловать в Пловар?
Из радиорубки по-прежнему доносились одни лишь характерные шумы работающей кодированной связи. Или там стояла какая-то защита от прослушивания?
Еще через час в самом многоголосом кабинете снова произнесли ставшие уже магическими слова - Эль-Абба. Но пока ни звука о "Дремлющем ангеле", будто забыли, охваченные хлопотами встречи самолета. Да ничего, встретят и заговорят! Все-таки, что бы ни толковали по поводу прослушивания, подсматривания, что бы ни орали журналисты о "жучках", "клопах", замочных скважинах, слуховых трубках или даже об алюминиевой кружке, приставленной к соседской стене, - все эти штуки просто замечательные. И человечество никогда не откажется от них. Установил, порисковал несколько минут, а потом лежи где-нибудь на чердаке, на сене, рядом с красивой женщиной и слушай. Слушай, думай, анализируй, своди концы с концами. За сутки наговорят столько, сколько никогда не получить никаким иным способом: Арчеладзе уже различал по голосам каждого "духа", знал их привычки, манеру поведения и несколько имен. Не зря Авега сказал, что за один день человек проживает целую жизнь, только в миниатюре. И есть все этапы - от утреннего рождения до вечерней смерти. Есть радости и печали, разочарования и надежды, любовь и ненависть. И если твоя воля совокупится с волей рока, то можно бесконечно растягивать время и, по сути, ощутить бессмертие, проживая один день как одну жизнь.
В девятнадцать часов в двух кабинетах смолкли - уехали встречать, а из одного "сообщили", что прилетел Брут Бейлесс. Тот самый, которого Джейсон называл Барлеттом-Бейлессом и просил Арчеладзе его убить. Так значит, он летал в Эль-Аббу! Летал к шефу получать разнос! За похищенных ученых, ибо у "Арвоха" наверняка встала работа.
Нет, человечество никогда не откажется от удовольствия подслушивать и подглядывать!
Впрочем, как и от услуг таких вот красивых, очаровательных женщин, умеющих отводить глаза и развязывать языки мужчинам...
Эту мысль Дара услышала.
- Да, правильно, - улыбнулась. - Думай обо мне плохо. И это нам поможет...
Арчеладзе не успел дослушать ее, пришлось насадить на ухо второй наушник - заговорил незнакомый, начальственный голос, принадлежащий Бруту Бейлессу, ибо даже сквозь искажения отчетливо доносились иезуитские нотки. Еще через минуту он уже не слышал ничего, кроме этого скрипучего голоса.
Речь шла о "Дремлющем ангеле"...
Потом он вообще сдернул наушники и стал упаковывать аппаратуру в жесткий кожаный футляр.
- Я тебе рассказывал, как в Молдавии делают вино?.. Это замечательная традиция. Собираются старцы и берут девушку, юную и непорочную...
- Об этом ты рассказывал, Гриф, - оборвала она.
- Да? Я забыл... А правда, красивый обычай? И мудрый...
- Ты снова от меня уходишь!
- Что ты! Напротив, вернулся и в полной твоей власти. Сейчас мы пойдем с тобой. Ты знаешь дорогу, мы там уже были... Помнишь, заходили во дворик нежилого дома? Стоял джип с антенной?.. Вот и не верь после этого воле рока. Не ноги же нас привели туда!
- Что там, в этом доме? - с тревогой спросила Дара.
- Там?.. Там "Дремлющий ангел". Который может проснуться.

Глава 23

Джейсон Дениз находился в Президио на бывшей военной базе, в отдельном блоке, представляющем собой хорошо обставленную двухкомнатную квартиру с выходом в небольшой дворик, наподобие тюремного, обнесенный изгородью и колючей проволокой.
Почти в таких же условиях когда-то содержался Авега, попавший в институт кладоискателей.
Дара осталась у входа, возле охранника, с блаженной улыбкой развалившегося на полу. Мамонт открыл дверь его ключом и вошел один. Несмотря на жару, Джейсон был одет в какую-то черную униформу, внешне напоминающую одежды католического священника. Он увлеченно что-то выстригал ножницами из цветной бумаги, склонившись над столом, и на стук двери никак не среагировал - видимо, к нему входили часто.
- Здравствуйте, Джейсон, - проговорил Мамонт у него за спиной.
Тот услышал незнакомый голос и лишь поэтому оторвался от занятия. Его стремительный взгляд пробежал с ног до головы, остановился где-то на переносье Мамонта - не хотел смотреть в глаза.
- Здравствуйте. Я вас не знаю.
- Да, мы никогда не виделись, - подтвердил Мамонт. - Но у нас есть общий знакомый...
- Не хочу с вами разговаривать! - вдруг заявил Джейсон. - Оставьте меня. Я выставил свои условия, и пока они не будут выполнены, ни с кем не стану разговаривать.
- Я русский, - начал было Мамонт. - И приехал...
- Это ничего не значит! - закричал он. - Русские тоже приезжают в Президио и расписываются собственной кровью!
- Вы разбудите охранника, Джейсон, а он только что заснул.
Узник выпрямился, ожег взглядом Мамонта и, приоткрыв входную дверь, несколько секунд смотрел на спящего верзилу и Дару, стоящую над ним.
- Все хорошо, Джейсон, - сказала она. - Этот парень сейчас во сне любит свою женщину.
Дениз прикрыл дверь, обернулся к Мамонту, прижав ее спиной.
- Твой приятель Эд в Боснии выполнил твою просьбу, Джейсон, - перешел на "ты" Мамонт. - Он убил "иезуита". Кажется, его звали Барлетт-Бейлесс, так?
- Мой приятель Эд?..
- Не знаю, считаешь ли ты его приятелем, но вы пили с ним всю ночь перед твоим отъездом в Штаты. Помнишь корчму в сербской деревне? А на утро вы очутились в винном погребе.
- Я все помню... Так вы пришли сообщить мне об этом?
- И не только, - Мамонт выложил на стол несколько фотографий. - Тот, кто отнял у тебя волю - мертв.
Джейсон, не прикасаясь к фотографиям, посмотрел на снимок трупа Брута Бейлесса, указал пальцем.
- А это - что?
- Стрела. Арбалетная стрела, - пояснил Мамонт. - Эд прикончил его из арбалета.
Джейсон взял ножницы, пощелкал лезвиями, проговорил с горечью:
- Этого можно было... не делать. Разве я стал вольным? Нет... Хотя Эд оказался парнем слова. Мы с ним славно погуляли ночь. Тогда я действительно испытал ощущение воли. Не свободы, а именно воли!
Мамонт не стал подталкивать его к разговору. Джейсон около получаса молчаливо бродил по своему блоку.
Досуг узник проводил за странным, на первый взгляд, занятием: делал бумажные аппликации - примитивные детские картинки, обязательно с водой, землей и солнцем. Однако это говорило о многом. Джейсон, по сути, занимался психологическим тренингом, удерживая свое сознание в плоскости реальной жизни и нормального мировосприятия.
- Послушайте! - оторвавшись от воспоминаний, оживился он, - Не могли бы мне сказать... Почему "иезуит" избрал меня для своих грязных дел? Почему затащил меня в эту лабораторию?.. Есть много офицеров и... гражданских людей, которые бы охотно стали служить в этих дьявольских подразделениях. Я знаю таких! Им все равно, кто станет мишенью - американцы, французы, голландцы или русские... Он же выбрал меня!
- Ты оказался самым подходящим материалом, Джейсон. - Мамонт отложил его детские аппликации. - И это далеко не случайно. "Иезуит" увидел твой рок, который приведет тебя к власти над сознанием многих людей. Ты станешь кумиром Америки, но все это произойдет естественно, без рекламы и идеологической обработки.
- Вы говорите чушь! Я никогда не ощущал в себе каких-то уникальных способностей, таланта вождя. Мне было нелегко командовать даже батальоном!
- Командовать батальоном и вести за собой заблудших, ослепленных людей разные вещи, Джейсон. А относительно своих способностей... Вспомни, почему умер тот парень-негр в офицерской школе? Еще до того, как ты нанес ему удар?.. Тебя выбрали из многих и поместили сюда только потому, что можешь нести в своей руке смерть. Но и жизнь - тоже! Как всякий одаренный от природы, ты в равной степени способен утверждать и добро, и зло. Все зависит от того, в какие руки ты попадешь и какой сделаешь выбор.
- Это самое сложное - выбор...
- Ты его сделал.
- Ничего я не сделал! Единственное, что я хочу - вырваться из Президио.
- Это уже выбор!
Наконец Джейсон взглянул открыто в глаза Мамонту.
- Как вас зовут?
- Называй меня Ирвин.
- Ирвин... Прошу, помоги мне выбраться отсюда.
- Я и пришел, чтобы помочь, - сказал Мамонт.
Джейсон сразу ожил, стремительно озираясь по сторонам, словно ища, что следует взять с собой.
- Мы сейчас уйдем отсюда? Я уйду с вами?..
- Нет, Джейсон, сейчас ты не уйдешь, - умерил пыл Мамонт. - Придется тебе еще некоторое время пожить в Президио.
- Это... невозможно - уйти с вами? Технически невозможно? Вы же как-то прошли сюда, через охрану, сигнализацию...
- Технически возможно. Только я должен вытащить тебя отсюда официальным путем, - Мамонт старался говорить так, чтобы не сильно разочаровывать узника. - Ты выйдешь отсюда сам. Они выпустят тебя.
Джейсон опустил голову, сокрушенно потряс ею, выдавил тихо:
- Этого не будет никогда. Отсюда никого не отпускают, пока не оставишь роспись кровью.
- Тебя выпустят без всяких росписей и условий.
В глазах Джейсона стояла боль.
- Вероятно, вы не знаете, что это за место - Президио. Здесь логовище сатаны!
- Напротив, я отлично знаю это!.. Он схватил руку Мамонта.
- Возьмите меня с собой?.. Я уеду! Забьюсь в глухой штат. Или вовсе покину Америку. Буду просто жить... Нет, я стану священником. И служить стану только Богу!

Предыдущая страница 27 Следующая страница


Земля Сияющей Власти 28

- Но твой рок - служить американскому народу. И ты не избежишь его ни в глухом штате, ни в другой стране, - Мамонт сделал паузу. - Ты станешь не священником - президентом Соединенных Штатов.
Джейсон выпустил руку, отшатнулся.
- О чем вы говорите?!. После Президио - даже если случится невероятное! - меня запрут в психушку. Или просто устроят автокатастрофу.
- Вот поэтому ты выйдешь отсюда сам. И тебя у ворот военной базы встретит народ. И с этого момента начнется твое восхождение. Ты станешь первым американским президентом, верующим в Бога. При тебе начнется духовное возрождение Нового Света.
Джейсон сел к столу, перебрал свои аппликации, глядя на них невидящими глазами, снова тряхнул головой.
- Ирвин... Не знаю, как относиться к вашим... словам! Вы говорите о вещах невозможных! Я, Джейсон Дениз - президент Америки?
Мамонт собрал фотографии, спрятал в карман.
- Однажды ты уже совершил невозможное. Когда забрался на скалу, а потом спустился с нее, оставшись невредимым. Помнишь, в Боснии, в селении Святки?.. Если забыл, могу доставить тебе видеозапись. Твой медик Густав Кальт снял на пленку весь путь восхождения и спуска.
- Я не забыл!..
- У тебя не смогли даже отнять память. Поэтому я верю в тебя.
Мамонт собрался уходить. Джейсон в растерянных чувствах усиленно вспоминал что-то, о чем забыл спросить. И вспомнил, когда Мамонт был уже на пороге.
- Послушайте, Ирвин!.. Не знаю, кто вы! Может, сумасшедший или провокатор. Меня все время провоцируют. Я уже никому не верю!.. Ответьте мне: вы кто - тот добрый дядя? Добрая фея? - в голосе его зазвучала издевка. Почему бы вам не стать президентом Соединенных Штатов? Если обладаете такими способностями? Если можете проникнуть даже на военную базу в Президио?.. Почему бы вам не попытать счастья?
- У меня другой рок, - сказал Мамонт. - И я повинуюсь своему року.
- Неужели власть не стоит того, чтобы испытать свою судьбу, пойти ей наперекор?
- Она не стоит того, Джейсон. Наперекор судьбе к власти идут одни лишь рабы. А к вольному человеку она приходит сама и падает в руки. И потому всегда кажется тяжелым бременем. Ты еще узнаешь эту ношу. Твое лицо появится на долларе. Но ты уже будешь горбатым.
Он закрыл дверь, оставив будущего президента Соединенных Штатов в полной растерянности.

***

Над Балканами вызвездило, и снег хрустел под ногами, отражаясь звонким эхом в пустом городке.
Во дворике двухэтажного особняка все оставалось по-прежнему: джип с космической антенной, черные окна, забранные решетками, и не тронутый ни единым следом белый покров возле запертых дверей.
В кабине сидели четверо, еще по крайней мере один был на чердаке - снег сбит со ступеней пожарной лестницы, ведущей к слуховому окну. Это уже были не пехотинцы - "легионеры смерти" в черных плащах. После захвата археологов охрану поменяли везде.
- Что с ними сделать? - спросила Дара.
- Все в твоей воле, - сдался Арчеладзе. Она подошла к машине вплотную, посмотрела сквозь стекло.
- Этих мне не усыпить. И не лишить памяти.
- В таком случае это сделаю я, - он потянул из-под куртки ствол "Бизона".
- Погоди. Наверху еще двое. Я их слышу. Опасно, - она вынула из волос четыре стрельчатые костяные заколки. - Отвернись.
- Я не барышня...
- Не поэтому, Гриф. Тебе не следует видеть, как это делается.
Он отвернулся, выждал несколько секунд. Слышал только, как открылась дверь джипа.
- Готово, - проговорила она со вздохом, словно вынырнула из воды. - Я заберусь на чердак. Жди меня здесь.
Все четверо в кабине оказались мертвыми. И ни капли крови...
Через минуту Дара спустилась вниз по пожарной лестнице, отряхнула от снега озябшие руки: в волосах исчезли еще две стрелы. Арчеладзе вынул из наплечного кармана одного из охранников пульт управления сигнализацией, разблокировал двери. Ключей, естественно, охрана не имела да и вряд ли знала, что стережет в этом мертвом особняке.
- С твоего позволения я расстреляю замок, - сказал он и, не ожидая ответа, выпустил очередь в крепеж замка. Выстрелы, укрощенные глушителем, однако же прозвучали громко в морозной тишине, но еще громче отозвалась на них дверь. Арчеладзе расшатал и выломал остатки замка - путь к "Дремлющему ангелу" был свободен.
Он лежал в открытом стальном контейнере в специальной металлической упаковке, снабженной петлями для строп и ручками, раскрепленный мягкими растяжками, как драгоценный груз, и по виду напоминал бочонок средней величины. Тут же, в контейнере, был установлен радиометр, показывающий лишь чуть повышенный фон.
"Дремлющий ангел" дремал, как непорочное дитя...
Арчеладзе склонился над ним, словно над колыбелью. Вынести его отсюда и погрузить в джип нечего и думать: потребуется минимум четыре человека. Под упаковкой была свинцовая капсула весом килограммов в двести, если судить по объему.
Вспомнил, как впервые вошел в четвертый энергоблок Чернобыльской АЭС, точнее, на пульт. Был запечатан в специальное снаряжение так, что сам весил не меньше этого бочонка, и шел, будто космонавт по Луне. А все оказалось лишним...
Человек вообще делает много лишнего, и в основном для того, чтобы уберечь хрупкую и короткую жизнь. А надо-то так мало - повиноваться року. Кому суждено сгореть, тот не утонет. И наоборот...
Стоит лишь отдаться на волю судьбы, как немедленно высвобождается своя собственная воля. И сила ее сравнима разве что с энергией ядерной реакции! Не жди смерти и не бойся ее - и ты готов уже совершить дела великие и бессмертные.
- "Дремлющий ангел"? - то ли спросила, то ли прокомментировала Дара, склоняясь над контейнером с другой стороны.
Арчеладзе расстегнул пряжки мягкого крепежа и стал отвинчивать барашки жестких металлизированных ремней, охватывающих тело "Дремлющего ангела". Под ними оказались длинные строчки инструкции, рекомендующей правила подъема и передвижения заряда.
- Вдвоем нам не вынести его отсюда, - прочитала его мысли Дара.
- Нет, не вынести, - подтвердил он и принялся расстегивать самозажимные замки металлической упаковки.
- Что ты собираешься предпринять? - еще без всякой настороженности спросила она.
- Повинуюсь року.
Это подстегнуло ее на резкий и властный тон.
- Ты повинуешься мне, Гриф! Он разъединил упаковку на два сегмента, высвободил ее и выбросил из контейнера.
- Я выхожу из-под твоей власти. Уходи отсюда. Твоя помощь больше не требуется.
- Гриф?!
- Отставить! Я сказал, уходи! Она услышала все - холодную решимость и приговор. Зашла с другой стороны.
- Эдуард! Эдик... То, что ты хочешь сделать - делать нельзя. Ты без меня не выйдешь из города!
- С этим "ангелом"? - сухо усмехнулся он. - С ним я выйду откуда угодно. Даже если по бокам будут стоять шпалерами все "легионы смерти". Они несут ее другим, но сами слишком любят жизнь.
- Эдик, милый...
- Все! - рявкнул Арчеладзе. - Ты отводила глаза охране, а я отводил их от стыда. Не хочу прятаться под твоим плащом. Уходи! Слишком мало времени на дискуссии.
- Не уйду! - в ней вновь заговорила Дара. Арчеладзе ощупал свинцовую капсулу, нашел углубление, из которого можно было вывернуть стопорное кольцо, соединяющее обе крышки.
И внезапно почувствовал, как немеют руки, спина, и голова начинает падать на грудь. Он стиснул кулаки и сам сжался вместе с ними, как делал это на чердаке.
- Закрой глаза, - приказала она. Арчеладзе резко выпрямился - Дара отшатнулась.
- Вот этого не нужно, - тихо попросил он. - Не делай глупостей.
- Хорошо, ухожу... Прощай.
- Я уже простился с тобой, - он зацепил кольцо зубом пряжки и выдернул его из гнезда.
Брякнула разбитым замком входная дверь.
Он выждал пару минут - пусть уйдет подальше, - затем снял обе свинцовые крышки. Радиометр заверещал, замигала лампа опасного уровня излучения. Гриф попытался поднять заряд в оболочке, но не смог оторвать даже от его мягкого ложа. Впрочем, какой смысл надрываться?.. Он осторожно вытолкнул "Дремлющего ангела" из свинцовой пеленки - радиометр засвистел и красная лампа горела уже, как поминальная свеча. Бережно поставив совсем не тяжелый белый цилиндр на пол, он извлек из отдельного бокса, устроенного в контейнере, взрывное устройство, будильник "ангела" - цилиндр чуть меньше размером. Немедля соединил их.
"Дремлющий ангел" предназначался для спуска в скважину, на что указывало специальное приспособление, чтобы закрепить трос, и имел универсальный химический взрыватель, действующий как мгновенно, так и с замедлением. Стоит свернуть колпачок и утопить красный металлический стержень, как "ангел" проснется.
Или поставить ему будильник на определенное время...
Он не был изготовлен специально для горы Сатвы, иначе бы не стояло маркировки, свидетельствующей о мощности, типе ядерного вещества, дате и стране, где изготовлен. Вероятно, спешили, взяли стандартный заряд...
Арчеладзе снял бушлат, завернул "Дремлющего ангела", как дитя, и вынес во двор. Три минуты потребовалось, чтобы освободить джип от мертвых охранников и погрузить туда свою ношу. Сначала он связался с Воробьевым. С момента выхода с обсерватории условились о полном радиомолчании, опасаясь перехвата, и потому "грибник" уже изнывал от ожидания.
- Ты где находишься, Гриф? Нас тут плотно обложили, и пришлось уйти с базы, - затараторил он.
- Володя, у нас порядок, - сказал Арчеладзе. - Выдвигайтесь вплотную к зоне 0019 и ждите команды. Со связи не уходить. Все.
Он запустил двигатель машины и пока прогревал его, надел наушники и включил аппаратуру прослушивания. В штаб-квартире еще не поднимали тревоги, если не считать той, что была связана с приездом Брута Бейлесса. С момента, как они с Дарой вошли во дворик жилища "Дремлющего ангела", прошло всего девять минут.
Пора было самому поднимать тревогу. Он открыл ворота, выехал на улицу и медленно двинулся в сторону выезда из городка. Это был самый опасный отрезок пути и этап операции. Машину мог остановить патруль; о ее незапланированном движении мог доложить агент негласной охраны, а любая стрельба скомкала бы начало, смазала шоковый эффект. Арчеладзе доехал до перекрестка, повернул направо - мимо проскочила полицейская машина, затем по тротуару прошествовал патруль - никто не делал даже попытки задержать джип с антенной.
- Повинуюсь року, - пробормотал он и прибавил скорости.
Неподалеку от выезда из Пловара Арчеладзе загнал машину за разбитый снарядом магазин и сразу же включил мощную бортовую радиостанцию. Он так и не сумел выяснить при прослушивании штаб-квартиры позывной Бейлесса, и поэтому, рассчитывая, что охрана работает в постоянной связи с его людьми, просто вышел в эфир.
- Внимание, я - Гриф, - сказал он в микрофон передатчика. - Требую на связь Брута Бейлесса.
Его услышали сразу, однако радист не смог с первого раза врубиться, кто требует начальника.
- Передай, кретин, его требует Гриф! - прорычал Арчеладзе.
Через несколько секунд в наушниках послышался другой голос.
- На связи майор Кейс. Кто вызывает Бейлесса?
- Слушайте, майор, я требую не вас, а Брута Бейлесса!
- Бейлесс не может связаться с вами, у него важное совещание, - был ответ.
- Найдите возможность передать ему, - язвительно сказал Арчеладзе. - У меня на руках сейчас "Дремлющий ангел".
- Кто у вас на руках?
- Ядерный заряд под кодовым названием "Дремлющий ангел"!
- Хорошо, я передам, - сказал майор Кейс.
Бардак у них был, в общем-то, как во всех секретных службах мира.
Арчеладзе не уходил со связи и лишь параллельно включил прослушивание штаб-квартиры. Расстояние было велико, хотя небо чистое, и это улучшило прохождение радиоволн. Доносилось шипение, сквозь которое изредка словно ветром наносило голоса. По отдельным словам можно было установить, что речь все еще идет о поимке русской команды секретной службы.
И вдруг все стихло.
- На связи Брут Бейлесс. Кто его вызывает? - голос "иезуита" казался спокойным.
- С вами говорит Гриф, - сказал Арчеладзе. - Слушайте внимательно, Бейлесс. У меня на руках лежит "Дремлющий ангел". Я могу разбудить его в любое мгновение.
Полковник умышленно сделал паузу, чтобы дать ему возможность усвоить информацию. Слабые мастера тайных войн, выполняющие операции подобного рода, услышав от противника сверхсекретное кодовое название главной составляющей, стреляются немедленно. Этот оказался не слабым.
- Простите, не понял, кто со мной говорит?
- Меня зовут Гриф. Я - твоя смерть. Он был не просто сильным, но умел и мгновенно ориентироваться в ситуации: не стал просить время, чтобы проверить, на месте ли ядерный заряд, и не злая ли это шутка. Должно быть, в операцию с "Дремлющим ангелом" на Сатве было посвящено очень малое число людей. А может, всего двое - он и Рональд Бергман.
- Ваши условия? - спросил Бейлесс. - Еще раз простите, ваше имя?
Это он уже хитрил! Щупал, зондировал, искал выход!
- Запомните мое имя - Гриф! - отрубил Арчеладзе. - Это я взял археологов "Арвоха". Теперь взял "ангела". Условия следующие: в течение сорока минут вы снимаете зону 0019 и отводите ее на пять миль по направлению к Пловару. На то место, где должна проходить разделительная зона согласно Протоколу. Без всяких встречных условий. Вы специалист по тайным войнам. Я - тоже. Не пытайтесь меня запеленговать, перехватить, устроить засаду. Войсковые операции оставьте войскам. У "Дремлющего ангела" очень чуткий сон. На размышления - одна минута.
- В противном случае? - профессионально спросил он.
- В противном случае я выхожу в большой эфир и гарантирую вам общеевропейское шоу с политиками, журналистами и прочим отребьем нашего мира. Вы проиграли, Бейлесс. Время на размышление пошло!
Он тут же выключил радиостанцию и засек на часах секундную стрелку. Разумеется, "иезуит" сам не примет решения, а выйдет на связь с Рональдом Бергманом. И сейчас самый главный барьер для них, который они ни за что не смогут перепрыгнуть, - маркировка на ядерном заряде. Поспешили, рассчитывали, что в Европе, стоящей, по сути, на коленях, все пройдет гладко, что никто не посмеет соваться туда, где властвуют спецслужбы США. А после подземного взрыва уже не найти концов, кто его произвел и с какой целью, ибо радиация, как и деньги, не пахнет. Конечно, все свалили бы на Россию, откуда, якобы, можно украсть и вывезти все, в том числе и ядерный заряд.
Время шло медленно, стрелка будто приросла к циферблату.
Возможности бортовой радиостанции были великолепные: вероятно, шеф "Арвоха" имел прямую связь с охраной "Дремлющего ангела" и мог дать команду непосредственно из Эль-Аббы. Так что известить о деятельности "миротворцев" в Боснии можно, по крайней мере, полмира. Другая половина поднимет шум еще больший, поскольку громче кричит тот, кто слышал звон, да не знает где он...
Арчеладзе снова посмотрел на часы - прошло всего полминуты.
- Как медленно движется время! - вдруг услышал он за спиной голос Капитолины.
И, не оборачиваясь, подумал, что ослышался, либо это слуховая галлюцинация.
Но ощутил ее дыхание в затылок.
Мысленно прокрутил в сознании, как она могла попасть в джип. Оставался единственный момент - когда ходил открывать ворота, чтобы выехать на улицу.
Или отвела глаза?
Она коснулась волос Арчеладзе - густого седого ежика, взворошила его легким движением пальцев.
Он же посмотрел на часы и включил радиостанцию.
- Гриф в эфире, прием.
- Я согласен с вашими условиями, Гриф, - проверещал в наушниках голос "иезуита". - Зона 0019 в течение сорока минут передвинется на пять миль западнее - все по Протоколу. Но мы не успеем снять минные поля из-за погодных условий.
- Оставьте минные поля, - согласился Арчеладзе.
Эту уступку тот расценил по-своему.
- Послушайте, Гриф... Вы правы, мы мастера тайных войн. Я признаю поражение... После вывода нашего контингента из зоны верните мне "Дремлющего ангела".
Арчеладзе едва удержался, чтобы не послать его по-русски. Вовремя спохватился, ответил дипломатично:
- "Дремлющей ангел" останется у меня. Как гарантия необратимости вашего согласия. До тех пор, пока "Арвох" присутствует на Балканах.
Ему не хотелось больше обсуждать никаких условий. Он переключился на другую частоту, проверил прохождение в эфире, после чего выехал на дорогу; он интуитивно чувствовал, что вести себя следует вызывающе и нагло. Вплоть до того, что двигаться навстречу войскам, выводимым из зоны.
- Я люблю тебя, Гриф, - сказала за спиной Капитолина.
Он ехал по осевой линии. Снег на дороге обратился в чистый лед, и джип иногда прилично заносило.
- Повинуюсь року, - произнес он и прибавил скорости.
Капитолина ласкала его волосы, гладила бороду, и рука ее ждала ответного знака внимания.
- Я люблю тебя...
Несколько раз в эфир выходил Воробьев, недоуменно комментируя странное поведение морских пехотинцев в зоне 0019: они снимали проволочное ограждение и спешно покидали место дислокации, освобождая гору Сатву.
- Сегодня же выезжаем в Эль-Аббу, - сказал Арчеладзе, глядя на дорогу. - Нам надо успеть... Я вспомнил, где это. Городок в Иранском нагорье, родина знаменитого арабского путешественника...
- Я же люблю тебя, Гриф!

***

Лето в Сан-Франциско было сухое и знойное. И по вечерам, когда спадал жар солнца, тепло от нагретой земли становилось душным и нестерпимым для Мамонта. Единственной утехой в этом пекле был сильнейший медовый запах, источаемый разогретым липовым цветом. Нектар выпарялся сам, превращался в туман и оседал потом на листьях деревьев, отчего они становились блестящими и сладкими.
В любое время суток, возвращаясь откуда-нибудь на виллу, в первую очередь Мамонт бежал к бассейну, скидывая на ходу одежду. Их было два - крытый зимний с подогревом воды и открытый летний, устроенный среди пальм, увитых орхидеями, и зарослей бамбука. Но и в тени голубая вода становилась горячей за день, и потому Дара распорядилась установить специальные холодильные агрегаты. С горем пополам температуру понизили до восьми градусов - еще не ледяная, но хорошо освежающая.
От зноя плавился мозг, и только здесь, в холодной воде, Мамонт приходил в чувство. Если Дара возвращалась домой вместе с ним, то купались вместе, до синевы губ и ладоней, после чего выбирались на берег, стуча зубами, прыгали на одной ноге, чтобы вылить из ушей воду. Однажды после такого купания он убрел в заповедный уголок владений, построенный мечтательным Зелвой, забрался в грот и уснул.
И впервые за время жизни в Новом Свете ощутил облегчение, избавление сразу от всего - ночной бессонницы, дневной жары и чувства неуютности на этой земле. С тех пор он уже не ночевал в доме, а иногда, вернувшись вечером, сразу же уходил сюда, и Дара приносила ему ужин. Он спал без постели, на голых камнях, подложив под голову травяную подушку. Здесь слышался только звон воды в искусственном ручье и пение птиц - музыка, под которую и следует жить человеку.
В тот день Мамонт приехал домой из пустынного жаркого места к югу от Сан-Франциско, где приобрел большой участок земли, чтобы начать строительство энергетического комплекса по программе "Соларис". Человечеству в ближайшем будущем грозили не войны и не космические катаклизмы, а мощнейший энергетический кризис, способный обратить все это хрупкое мироустройство в полный хаос, пока, правда, не Великий. Программу "Соларис" разрабатывал сам Стратиг и потому, параллельно с иными уроками, поручил Мамонту создать экспериментальную лабораторию-полигон для отработки технологий получения энергии солнца, описанных в неведомой миру Книге Знаний - Весте. Сам принцип напоминал фотосинтез, только синтезировались световая и тепловая энергии солнца, превращаясь в порошок, внешне похожий на поваренную соль. Кофейная банка такого вещества, совершенно безопасного, способного храниться вечно, заменяла вагон ядерного топлива. В последний месяц Мамонт ездил на стройку почти ежедневно, поскольку был заинтересован в быстрейшем создании лаборатории: Стратиг пообещал отправить к нему сына Алешу, который сейчас был на реке Ура и проходил подготовку по программе "Соларис".
Мамонт приехал с полигона, как обычно, искупался в бассейне и, выбравшись из воды, сел тут же за столик, на который Дара подала ужин.
- Знаешь, милый, сегодня был странный звонок из российского консульства, - сообщила она несколько озабоченно. - Мы с тобой приглашены на концерт, который устраивает консул в своем офисе.
- Что же в этом странного? - он с удовольствием ел свинину с хреном, которую приходилось заказывать в одной из прибалтийских стран. - Скорее всего, внимание консула - благодарность за инвестиции, которые ты сделала в производство детского питания. Кстати, деньги еще не украли?
- Пока не украли... Меня насторожило другое - сам концерт.
В своих владениях они разговаривали только на русском языке.
- Давай съездим, если позволяет время... А что в программе?
- Я спросила... В программе - звучание гавайской гитары.
- Это совсем не плохо!
- Может, ты не знаешь, - медленно заговорила Дара. - Перед гибелью Вещего Зелвы было тоже что-то связано с гавайской гитарой. Будто бы объявили концерт... А потом его нашли со струной на шее.
- Знакомого тебе мальчика Кристофера Фрича тоже нашли со струной на шее, - вспомнил Мамонт. - Это же не значит, что нам никогда больше не услышать гавайскую гитару. Заодно я бы наконец познакомился с русским консулом.
- Как скажешь, дорогой, - согласилась она. - Только прошу тебя, не уходи сегодня ночевать в грот. Мне отчего-то тревожно. Я чувствую, что я тебя теряю...
Он рассмеялся, встал из-за стола и потуже стянул полотенце на бедрах.
- Ты сейчас выглядишь не как всемогущая и всевидящая Дара. А как девочка Инга - милая и беспомощная. Ступай к зеркалу! Спокойной ночи!
Мамонт пришел к своей пещере, но прежде чем лечь спать, сел на камень посередине ручья и опустил ноги в воду. Летний бассейн был закольцован с этим ручьем, и вода бежала приятная, прохладная. И все равно чего-то не хватало сегодня в этом кусочке Северного Урала. Он огляделся и внезапно сообразил - костра! Живого огня, несмотря на парное тепло, исходящее от земли.
Он походил по парку, обломил несколько сухих сучков, оторвал два полузасохших листа с пальмы - с топливом во владениях было трудновато. И все-таки запалил маленький костерок у воды.
А когда он разгорелся и отразился в ручье розовыми брызгами. Мамонт с радостной печалью вспомнил, что сегодня день Ивана Купалы - праздник сочетания двух стихий, двух начал - огня и воды. Он сел у костра, обхватил руками колени и, сжавшись, стал смотреть на угасающее пламя. Конечно, можно было бы сходить на виллу и принести что-нибудь деревянное, чтобы хватило хоть до полуночи. А ведь надо бы до утра жечь костер и купаться, как это было в юности на реке Вятке.
Он хотел дождаться, когда погаснет последний язычок, и уйти в грот, но чья-то рука опустила в костер большой пучок тонкого хвороста. Он вспыхнул, и Мамонт поднял глаза вслед за пламенем...
По ту сторону огня стояла Валькирия. Горячий воздух вздымал волосы, создавая ощущение ее полета.

Предыдущая страница 28 Следующая страница


29 Сергей Алексеев

Он смотрел и боялся, что видение исчезнет, как только прогорит хворост и упадет пламя. А оно не падало, напротив, поднималось выше, освещая теперь весь заповедный уголок.
Валькирия не исчезала...
Тогда он подумал, что все это - сон. И чтобы проснуться, сунул руку в огонь.
И почувствовал ею палящую боль. Валькирия же вышла из-за пламени и медленно опустилась перед ним на колени. Потом взяла опаленную руку и надела на пальцы золотой гребень...

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 22)
  • Глава 20 (Страница 23)
  • Глава 21 (Страница 24)
  • Глава 22 (Страница 26)
  • Глава 23 (Страница 27)


Сергей Алексеев

Земля Сияющей Власти

Цикл: "Сокровища Валькирии"

 Читать книгу

Аннотация

Полковник Арчеладзе ведет непримиримую борьбу с "легионами смерти"; Алексей Русинов продолжает поиск путей к "сокровищам Вар-Вар", и сама Валькирия держит над ним обережный круг...

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru