Сергей Алексеев - Возвращение Каина

1 Сергей Алексеев

1.

Всю жизнь Аристарх Павлович ждал весны, причем какой-то особенной, и каждый год в последний зимний месяц начинал к ней готовиться, обнадеживал себя. Ну, мол, на этот раз уж точно будет такая необычная, такая восторженно-приятная, произойдет что-то небывалое. И искал приметы — смотрел на солнце сквозь темное стекло, наблюдал за деревьями, за лишайниками, за тем, как пробивается трава, какая птица первая запоет, когда кукушка закукует. Всякий раз все совпадало, однако весна приходила самая обыкновенная: стаивал снег, и воронье, зимующее в Дендрарии, разлеталось по всему свету, потом зеленела трава, деревья, и он с легким сожалением замечал, что это опять не та весна.
Такой же вот рядовой весной у него заболела жена и ровно через год, опять же весной, умерла. А врачи говорили: дотянет до тепла — выживет, ты только ее каждый день води в сосновый бор дышать воздухом. Аристарх Павлович водил, и до тепла она дожила, могилу копали по талой земле… Весной же старшая дочь Ирина не стала в школе даже экзамены сдавать, уехала в Москву недоучившись, поступила на какие-то курсы маляров и осталась там жить. Через год другая, младшая, Наталья, с горем пополам закончила десятый и к старшей уехала. Весной же у него и дачу спалили, которую пять лет строил сам, всю деревом отделал, узорами, точеными балясинами, — терем, а не дача. В общем, вeсны пока только приносили несчастья, однако он все равно ждал и надеялся на следующую.
По характеру Аристарх Павлович был человеком противоречивым. На вид высокий, мощный, но серьезная эта стать никак не сочеталась с говорливостью, и потому его считали несколько легкомысленным человеком. В молодости он закончил Институт лесного хозяйства, но никогда не занимал руководящих постов, хотя видом напоминал большого начальника. А если хотел, то мог такового изобразить, сыграть ради удовольствия — построжиться, бровь изломать, покрякать, и потом над собой же посмеяться. За его барственную страсть Аристарха Павловича не любило начальство, поскольку он как бы отнимал и незаконно пользовался его атрибутами. Когда он остался совсем один, то отпросился с должности инженера в управлении лесного хозяйства и пошел в лесники зеленой зоны — места возле города были заповедные и еще незагаженные, если не считать исправного и почему-то заброшенного военного аэродрома. К тому же обход его начинался чуть ли не от дома. В лесниках Аристарх Павлович окончательно раскрепостился и стал еще говорливее, потому что, бродя по лесу, очень скучал от одиночества. Но в доме поговорить было не с кем, и возвратившись с обхода, он отправлялся в оранжерею Дендрария, где работали одни женщины. Долгое время Дендрарий относился к лесничеству, пока его не передали в ведомство Горзеленхоза и сделали научным учреждением. Правда, от этого ничего не изменилось, на скудные средства можно было лишь латать дыры в оранжерее, попросту называемой теплицей.
Обычно Аристарх Павлович кипятил электрический самовар, собирал на старинный серебряный поднос вазы с конфетами, печеньем, колотым сахаром, чашки с блюдцами и отправлялся чаевничать к женщинам. В оранжерее, среди пальм и прочих южных растений, стоял длинный стол для этого случая. Всякий раз женщины восторгались посудой Аристарха Павловича — розетками с позолотой, серебряными вазами и ложечками, изящными чашками старинного фарфора, — иную и в руки-то взять боязно, до чего хрупкая. Ситечко у заварника, щипчики для сахара — все было музейное и невероятно дорогое, и привыкнуть к этому было невозможно.
— И не жалко такую красоту каждый день на стол выставлять? — спрашивали его. — А если разобьешь?
— Жалко! — признавался Аристарх Павлович. — Еще как жалко! Каждый раз несу чашку ко рту — душа замирает. Зато как красиво да вкусно! Я из старинной посуды чаю попью — на целый день прекрасное настроение и глаз блестит, будто от рюмки. Вы вот только посмотрите, сколько тайны в ней, в этой посуде! Сколько народу из нее чай пило? И ведь не разбили до сих пор! Да какие люди в руках это держали!.. Смотрите вот, ложечка, круглая, витая, в моей руке! Держу и волнуюсь! Как представлю, что молодая барынька Варвара Николаевна сидела вот так же за самоваром, и этой ложечкой варенье в свой ротик несла, и губками касалась… Сердце к горлу подкатывает! Ведь я через эту ложечку будто поцеловался с ней! Эх!.. На старом кладбище были? Видели ее могилу? Портрет ее, скульптурный, из черного мрамора… Видели? Какая она была прекрасная! Эх, тиимать!..
Случалось, в волнении он поругивался при женщинах, но одним-единственным словом, которое никогда не звучало пошло, а скорее, наоборот, выражало состояние его души в ту или иную минуту.
— Ты бы, Аристарх Павлович, сдал в музей свои сокровища или в комиссионку снес, — предлагали ему женщины, когда он бедствовал от безденежья. — Да и опасно нынче такую ценность в доме держать.
— Да сдал бы, — соглашался Аристарх Павлович. — Есть что сдать, да посуда чужая… Слыхали, потомки Ерашовых отыскались? Месяц у меня жили, теперь переезжать собираются… Придет Алексей Владимирович Ерашов, или братья его, или сестра Вера Владимировна, скажут: где наше фамильное серебро? Где стекло да фарфор? Вон, смотрите, на каждой вещице — вензель с инициалами… И мое, и не мое… Разобраться, так и квартира у меня чужая, хотя еще во время нэпа дедом куплена. Дом-то Ерашовым принадлежит, их родовое поместье, и Дендрарий вовсе не Дендрарий, а барский парк. Все ведь руками их предков посажено… Сейчас вот дело идет к возвращению награбленного, и Ерашовы нынешние дураки будут, если не вернут усадьбу. Хотя бы дом один вернули, им бы как раз было: ведь в живых четыре брата и сестра, все молодые, пять семей…
— А куда же жить пойдешь? — спрашивали женщины. — И остальных жильцов куда?
— Остальных — это меня не касается, — отвечал Аристарх Павлович. — Пусть городские власти переселяют. Я же тут останусь. Вон там возле озера дом моего прадеда стоял, деревянный, двухэтажный, с гульбищем. Его как памятник архитектурной застройки придется восстанавливать. Пусть Ерашовы мне только стены поставят под крышу. Остальное я сам сделаю. И буду жить. Хочу здесь жить, люблю это место. Мой прадед лесничим у Ерашовых служил, столько деревьев в парке посадил, каждое могу показать.
И всякий раз, когда Аристарх Павлович чаевничал в оранжерее, кто-нибудь из женщин обязательно замечал, дескать, жениться бы тебе, молодой еще, недавно пятьдесят отмечали. Что станешь делать один в двухэтажном доме? Аристарх Павлович косился на самую молодую из женщин — единственного научного сотрудника Дендрария Валентину Ильинишну, однако предлагал самой старой, Наталье Ивановне:
— А вот выходи за меня! Ведь не пойдешь, тиимать!
— Куда уж! — ахала она. — Да и муж у меня!
— Мужа отобьем! — смеялся он. — А с тобой еще трех сыновей родим. Представляешь, иду я, а за мной еще три сына!
— Чтоб рожала, помоложе найди, — Наталья Ивановна совсем не понимала шуток, и Аристарху Павловичу нравилось дразнить ее.
— Мне только тебя надо! Сердцу не прикажешь… Ну ладно, я подожду, когда овдовеешь.
— Ой, дурак же ты, Аристарх Павлович, — обижалась она. — Что ты говоришь-то?
— Ну, тогда уходи от него!
— Как же я уйду, если всю жизнь с мужем прожила?
Чаепитие в теплице заканчивалось вместе с рабочим днем, и Аристарх Павлович забирал поднос с посудой и шел домой, чтобы там вымыть ее, обтереть и поставить в старинный, с граненым стеклом, буфет. Оставшись без жены и дочерей, он содержал квартиру в такой чистоте, которой и при женщинах не было. Мыл, чистил и протирал больше от тоски и одиночества, и делал это через силу, потому что чувствовал постоянную какую-то мечтательную лень. Ему больше нравилось просто лежать на диванчике с гнутыми ножками и часами воображать невесть что. Однако фантазии его были приятными, когда в доме царил покой и чистота. Чаще всего он начинал думать об утраченной жизни, которая существовала в этом доме, и будто наяву слышал голоса давно умерших или погибших людей. Внизу, под квартирой Аристарха Павловича, жила единственная дальняя родственница Ерашовых, бабушка Полина. Она давно уже не вставала с постели, не выходила на улицу, и Аристарху Павловичу с детства казалось, что она все время была старая. Она помнила еще тех, прежних Ерашовых и рассказывала о них почти сказки, которые, правда, заканчивались печально и трагически: одного убили, кто-то умер от тоски, кто-то всю жизнь просидел в лагерях, кто-то покончил собой. Но это в финале, а сама их жизнь была какой-то романтической, заманчивой, и вот эту жизнь Аристарх Павлович воображал себе, когда ему в доме становилось покойно и уютно. И от Ерашовых мысли постепенно переносились к себе самому, и он представлял, как бы существовала жизнь в доме, если бы оказалась тут Валентина Ильинишна. Он видел ее в длинном платье, с высокой прической, с колечками волос у виска, плавную, медлительную, с движениями, полными благородства и достоинства. Валентине Ильинишне было немного за тридцать, и выглядела она очень современно — джинсы, куртки, майки, волосы в пучок, но стоило в воображении переселить ее в этот старый дом, как она мгновенно преображалась. Аристарх Павлович знал ее уже лет десять, когда она после института пришла работать в Дендрарий и была совсем девчонкой. Однажды они встретились в лесу неподалеку от заброшенного аэродрома. Была весна, и Валентина Ильинишна выкапывала дички — унесенные ветром и случайно проросшие семена редких пород деревьев. Самое странное, что они ни слова друг другу не сказали: встретились, постояли под деревом, посмотрели друг на друга и разошлись. И что-то произошло той весной! Проросло какое-то семя, пробился из земли дичок. Не завял с годами, но и не вырос, потому что не пришло ему время. Но сейчас этот побег вдруг потянулся вверх и стал бурно ветвиться, и то, что раньше казалось нереальным, начало приобретать плоть. Он ли начал молодеть после пятидесяти, она ли повзрослела, но Аристарх Павлович перестал считать себя старым для нее.
Однажды в аэропорту Аристарх Павлович увидел одну такую пару и долго наблюдал за ней. Молодая женщина возле своего мужа в зрелом возрасте смотрелась очень уж нежной и удивительно легкой. Он же, умудренный и седоватый, казался мужественным и всемогущим. Двинет бровью, и любое желание ее исполнится в тот же час. Заметно было, что женщина тяготится обилием народа, суетой, шумом и тоскует по одиночеству вдвоем; иногда она ласкалась к мужу, но очень тонко, неуловимо, понятно только для них. То как бы невзначай тронет пальчиком его губы, то слегка прикоснется лбом к короткой седой бороде или едва видимо проведет коготками по его горлу. Аристарха Павловича от таких чужих ласк бросало в озноб, а муж ее словно мраморный был и лишь смотрел на нее с затаенной любовью. И вот Аристарху Павловичу хотелось не просто женитьбы, но какой-то особенной близости с Валентиной Ильинишной. Он и звал-то ее про себя лишь по имени-отчеству, ибо не мог, не смел унизить, называя только по имени, ее высокого достоинства и целомудрия. В своих воображаемых картинах их жизни он даже исключал возможность женитьбы, чтобы опять же не умалить отношений обыкновенным супружеством. Он представлял, что встречается с ней тайно, в глухих уголках Дендрария. Дождливым поздним вечером она приходит на свидание под Колокольный дуб (когда-то между его отростком висел пожарный колокол), и они стоят под одним зонтиком, целомудренно прижавшись друг к другу. И больше ничего! И оба знают, что встреча эта всего на минуту-две. Нужно успеть надышаться друг другом, а потом быстро разойтись в разные стороны и не оглядываться, чтобы не было смертельной тоски до следующего свидания. И вот новая встреча, возле купальни, на самом деле полузаросшей лужи, однако в воображении облагороженной: на воде плавают желтые листья и опять идет дождь. Они сидят в беседке, за столиком друг против друга и лишь слегка касаются пальцами. И тоже пора размыкать руки…
А преград для их свиданий не было никаких! И наверное, многое из мечтаний Аристарха Павловича воплотилось бы в жизнь, не случись прошлой весной таких событий, которые круто повернули жизнь.
Вдруг ликвидировали Поместное лесничество и уволили Аристарха Павловича. Он вначале обрадовался и попробовал пойти на службу в Дендрарий, но там уже шло сокращение, и при всем уважении к нему даже места сторожа не нашлось. Оставалось одно — идти наниматься в Институт вакцин и сывороток, ферма которого вплотную примыкала к Дендрарию и представляла собой длинный ряд новых каменных конюшен за высоким, кое-где недостроенным забором из железобетонных плит. Там Аристарху Павловичу предложили на выбор две должности — конюха и сторожа. Зарплата у конюхов была много выше, и ходили они чаще всего в белых халатах, но Аристарху Павловичу не нравилась их служба. Накормить коней, почистить денники — куда ни шло, можно в удовольствие делать. Однако кроме этого каждый день надо было водить двух-трех лошадей на забор крови. В донорском зале, где пахло бойней, коня ставили в специальный станок, надевали носовертку, заворачивали так, чтобы лошадь от боли не шевельнулась, пока не набежит полная бутыль с резиновой пробкой. Кони знали, куда их ведут и зачем, и многие не могли привыкнуть, начинали биться, ломали себе ноги, выкручивали руки конюхам, орали, как люди перед смертью, а глаза! Какие у них при этом были глаза!..
Посмотрел на это Аристарх Павлович и сумел только сказать:
— Т-тиимать!..
И пошел сторожить конеферму. Однако производство есть производство. Аристарха Павловича то и дело начали посылать в донорский зал на подмогу ветеринарам, которые забирали кровь, мол, днем сторожу все равно делать нечего, а там женщины с конями маются. Тебя же здоровьем и силой Бог не обидел. С одной стороны, и правильно, с другой же — душа не терпит. С месяц он ходил и помогал, но однажды завели доходного коняку в станок, воткнули в жилу иглу и только новые бутыли подставляют. Конь уж и дрожать перестал, глаза закрыл.
— Т-тиимать! — закричал Аристарх Павлович. — Вы что делаете?!
— Этот на списание, — отмахнулась ветеринарша. — Последний раз мается…
И выточили из коня всю кровь! А потом для порядка перехватили горло ножом, подцепили челюстями автокара и повезли на мясо…
Лошади-доноры выдерживали в институте года три-четыре. Это была фабрика или, точнее сказать, прииск по добыче крови: ее точили из коней, как золото из земли, как сок из весенних берез. Когда конь начинал хиреть, его вот так ритуально убивали и сдавали на мясокомбинат. Аристарх Павлович жил рядом с конефермой, прекрасно знал, что там делают, но никогда не видел, как все это происходит. В тот же вечер ему стало плохо, а ночью случился инсульт. Чуть живого его наутро увезли на «скорой». Месяц он пролежал парализованным и немым, как чурка. А еще через месяц он постепенно отошел, восстановилось все, даже блеск в глазах, но был утрачен самый главный его дар — дар речи. Он словно забыл слова, за исключением единственного — тиимать!
Лошадей в институте покупали не по цыганскому способу — увидел — сторговал, и каких попало. В основном они поступали с крупных конезаводов и конноспортивных организаций. Все лошади были выбракованы по беговым качествам, но кровей они были чистых и знаменитых. Одна потянула сухожилие и после лечения уже не давала результатов, другая разбила лодыжку о барьер, третья просто ослабла на задние ноги, и основная масса — стареющие боевые кони, уже отскакавшие свое на бегах и оставленные хозяевами. Их, как и людей, награждали призами, медалями, лентами, но, угодив в институт, они мгновенно лишались всего, в том числе и своей, может быть, когда-то известной клички: здесь им, как в концлагере, присваивали номер, который вымораживали жидким азотом на крупе; здесь они становились биологическим существом, способным вырабатывать кровь для изготовления вакцин, сывороток и прочих медицинских препаратов.
— Тиимать!..
Конюхами работали мужики из деревни, которая уже давно примкнула к городу и постепенно обстраивалась девятиэтажками. Шли они сюда не только, чтобы быть возле привычного дела, а больше из практических, житейских соображений — заработать квартиру в городе. К лошадям они относились с крестьянской любовью, жалели их, морщились, когда следовало водить подопечных в донорский зал, но и забивали тоже с крестьянской любовью — отмучилась скотинка… Однако каким-то неведомым образом среди мужиков-конюхов оказалась единственная женщина — Оля, девица лет двадцати двух, совершенно помешанная на лошадях. Ей было все равно где работать, только бы с конями. Говорили, что она в юности занималась конным спортом, и довольно успешно, но потом ипподром в городе закрыли, жокеев разогнали, спортсменов тоже, и Оля теперь зарабатывала возможность прокатиться верхом с вилами и лопатой в руках. Была она невысокой ростом, щуплой, плосковатой и невзрачной, большие очки не держались на переносице и вечно сползали на крылья маленького носа, отчего она слегка гнусавила. И какая там будет женская красота, если видели ее только в резиновых сапогах, шароварах да синем, «обряжном» халате? Ко всему прочему, Оля была молчаливой, какой-то сосредоточенно-грустной, и мужчины не воспринимали ее как женщину, а точнее, не замечали в ней женского начала. Полудеревенским, полугородским мужикам хотелось яркости, красок, резких тонов и контрастов, что они и находили среди ветеринарного персонала института. Однако при этом Олю конюхи уважали, ибо она знала о лошадях все. Придет новая партия коней в институт, и Оля почти безошибочно назовет, с какого конезавода привезли, а то и перечислит не только клички, но и всю родословную до седьмого колена. С иной лошадью, как с сестрой, встретится, обнимет за шею, приласкается:
— Астра, Астрочка… Вот ты какая…
Благодаря Оле конюхи звали лошадей по кличкам и как бы тем самым продляли их личностную жизнь, сглаживали великую несправедливость к заслугам и высокой породе обреченных на медленную смерть.
Говорливый Аристарх Павлович с первых же дней нашел общий язык с Олей, к тому же сбегал домой, принес самовар и свою чудную посуду — конечно, хотел удивить, но особенного восторга не услышал, зато получил расположение молодой конюшицы. И сразу понял, что она — чокнутая. Если до болезни весь полет фантазии у Аристарха Павловича достигал высот тайных встреч с Валентиной Ильинишной либо женитьбы на ней, то у Оли воображение оказалось вообще необузданное. Она мечтала тайно случить Астру — бывшую олимпийскую чемпионку, с Голденом — ахалтекинской породы жеребцом, тоже известным в мире, а жеребеночка взять себе, вырастить его, воспитать, обучить всем конским наукам (разумеется, тоже втайне), чтобы затем, скрывшись под маской, появляться на всех международных состязаниях, показывать высший класс и бесследно исчезать. По «племенным» расчетам сумасшедшей Оли, Астра и Голден должны были произвести на свет чудо из чудес.
Только за этим она и пришла работать в институт. Загвоздка была в одном: из Астры уже давно качали ее чистую кровь, а вот Голден хоть и был преклонных для коня лет, но все еще служил: на какой-то госконюшне из него качали семя, замораживали его в жидком азоте и хранили для будущего потомства от кобылиц, которые еще не родились на белый свет. Аристарху Павловичу, услышавшему такое, показалось, что мир людей и лошадей сошел с ума.
Случалось, что в институтских конюшнях рождались жеребята (случки происходили по недосмотру конюхов), но их тут же забивали, поскольку не жильцы они были: где уж там развиться нормальному плоду, когда из матери ежемесячно стравливают живительную, питающую кровь? И если даже рождался нормальный, то правилами институтского общежития лошадей подобный акт не предусматривался, увы, кони здесь давали лишь кровь, но не потомство. Конюхи обычно жеребенка прятали, чтобы потом загнать за литр водки цыганам либо татарам на мясо.
И вот уже после инсульта, когда онемевший Аристарх Павлович вышел на работу, Оля сообщила ему, что Астра не просто жеребая, а на сносях и надо ждать со дня на день появления «чуда».
— Тиимать… — сказал на это Аристарх Павлович и больше ничего не сумел спросить. Но Оля сама рассказала, что Голдена еще не привезли в институт и что она тайно случила Астру с жеребцом по кличке Гром, в прошлом очень резвым скакуном буденновской породы, но повредившим себе крестцовый позвонок при падении. Сделала она это, чтобы проверить Астру — способна ли та нормально выносить плод, если последние четыре месяца вместо нее водить в донорский зал другую кобылу. Ветеринарши — полные дуры, им все равно кого поставили в станок, хотя они обязаны следить, у кого и сколько взять крови.
Аристарх Павлович сходил с Олей в денник, где стояла эта самая Астра, и впервые на нее посмотрел. А была она действительно красавицей, несмотря на отвислое брюхо: высокая, темнокожая, с маленькой, нервной головкой и невероятно тонкой кожей — все жилки на виду!
Когда же рано утром Астра ожеребилась, то и особых знаний не нужно было, чтобы определить, каков плод. Жеребенок сразу встал на ноги, прогулялся по деннику и сунулся матери под брюхо. А голос подавал звонкий, крепкий. Оля же его общупала, исследовала пасть, нос, уши, сердце послушала медицинской трубкой и вдруг радостно заявила:
— Аристарх Павлович! Я дарю вам жеребчика!
Аристарх Павлович сначала рот открыл: как это дарю? А спросила, нужен ли такой подарок? Ведь это же не игрушка — живое существо, его поить-кормить надо, в каком-то помещении содержать.
— Тиимать!.. — вымолвил он и ничего не смог добавить.
— Забирайте скорее! — торопила Оля. — Конюхи придут — отнимут. А мне не хотелось бы, чтоб потомство Астры продавали за водку.
Конюшица точно была безумной и одержимой. Она производила эксперимент, совершенно не заботясь о будущем; ведь она бросала этого жеребчика, по сути, на произвол судьбы! И хорошо, что Аристарх Павлович в тот момент не умел говорить, а то бы все сказал, что думает по этому поводу. Жеребенка обернули мешковиной, чтобы не озяб (весна на дворе). Аристарх Павлович взял его на руки, как дитя, и понес домой.
— Молоко я буду сдаивать и приносить вам, — на ходу говорила Оля. — А вы обыкновенную соску на бутылку и ему. Жеребчик жизнеспособный, проблем с питанием не будет. И кличку ему придумайте сами, но обязательно чтобы были буквы «А» и «Г». Агронавт, например, или Агат.
Пока нес к дому, еще сомневался и негодовал, но вот же чудеса: внес в квартиру, и стал этот жеребенок ему как свой сын, как человеческий детеныш. Когда же первый раз покормил из соски, и вовсе расчувствовался до слез. И стал ему имя придумывать. Фантазии было много, но язык не слушался, тут же еще заморочки с буквами.
— Ага! — сам того не ожидая, вымолвил он. — Тиимать!.. Ага!
Аристарх Павлович выделил маленькую комнату жеребчику, однако пришлось убрать оттуда всю мебель и до половины забить окно фанерой, поскольку Ага норовил выбить носом стекла. И к тому же на крашеном полу копытца жеребчика скользили — роговица еще была нежная, мягкая, как молочный сахар, и Аристарх Павлович пожертвовал ему старинный, изрядно вышарканный персидский ковер.
С неделю о существовании в доме жеребенка никто не догадывался. Только сосед с первого этажа, Николай Николаевич Безручкин, встретил как-то во дворе и, щурясь хитровато, спросил:
— Ты что же, Палыч, женился и помалкиваешь… Хоть бы жену-то показал…
— Тиимать… — ответил Аристарх Павлович — мол-де с чего ты взял?
— Да как же, слышу — каблучки-то стучат. Не глухой, — приставал Безручкин. — По звуку слышно — молодую взял. Уж не Ильинишну ли высватал?
— Ага! — замахал руками Аристарх Павлович. — Ага, тиимать!
Вот так и поговорили. А еще через неделю Аристарх Павлович смастерил из шелкового пояска покойной жены уздечку и вывел жеребчика на прогулку: в Дендрарии пошла первая травка на солнечных местах, Ага же, проявляя интерес к растительности, начал было щипать ворс старого ковра на полу.
И конечно же, повел жеребчика сначала в теплицу, женщин подивить. После болезни он бывал у них всего один раз и больше не заходил, потому что оскорбился: его стали жалеть, чем еще больше подчеркивали его теперешнюю ущербность и неполноценность. Вот уж сейчас точно, если доведется ходить на свидания с Валентиной Ильинишной, то встречи их действительно будут короткими, тайными и молчаливыми.
Аристарх Павлович ввел жеребчика в теплицу и сразил всех женщин в один миг. Этого они никак не ожидали, обступили, вытаращились, тянут руки:
— Это что? Что это, Аристарх Павлович?
И неожиданно для себя Аристарх Павлович ответил:
— Это же… ребенок! Ага!
— Ой! — еще больше изумились женщины. — Да ты и разговаривать начинаешь! Ну-к, повтори!
— Это же… ребенок, — повторил Аристарх Павлович. — Ага, тиимать!
— Что — ага?
— Ага! Ага!
— Ага — это имя жеребеночка, — догадалась вдруг Валентина Ильинишна. — А я думаю: что это девочка из конюшни к Аристарху Павловичу зачастила? Молочко приносит!
Ее догадливость приятно отозвалась в сердце Аристарха Павловича: если замечает, кто из женщин входит в дом, значит, не все и потеряно, значит, есть у Валентины Ильинишны интерес и что-то вроде ревности. С каким облегчением она сказала: «Молочко приносит!» Или только послышалось это облегчение?
Однако увлечение Аристарха Павловича теперь вынужденно пригасло, потому что он носился с жеребенком, как с ребенком. Ага подрос, и ежели уж напрудит лужу, а вовремя подтереть не успеешь, потекло к соседям, и не куда-нибудь — на кухонный потолок Николая Николаевича Безручкина. Ко всему прочему, половицы уже так напитались, что свежему человеку в квартире сразу било в нос.
Безручкин был человек хозяйственный, в скотине знающий толк, хотя держал только свиней. Работал он шофером в спецавтохозяйстве и, несмотря на все запреты и угрозы администрации Дендрария, заезжал домой на своей мусорке, чтобы выгрузить в чаны пищевые отходы и пустые бутылки. Это был его главный заработок: бутылки он мыл в озере, ставил в ящики и сдавал, а отходами выкармливал до десятка свиней. А свинарник себе оборудовал из сарая, тоже несмотря на запреты, — тогда еще была политика Продовольственной программы, и Безручкина голой рукой взять было нельзя. Он успел узаконить фермерское хозяйство и теперь вообще был неуязвим. Летом жильцов дома в Дендрарии одолевали мухи и круглый год — огромные, рыжие крысы, которые столовались возле свиней. Аристарх Павлович относился к соседу терпимо из-за терпимости своего характера, но все остальные жильцы вели с Безручкиным гражданскую войну. Николай Николаевич в ответ на терпимость Аристарха Павловича тоже проявлял сдержанность, хотя посчитал соседа дилетантом в сельском хозяйстве, а затею с жеребенком — глупостью. Но когда с потолка ему закапало в щи, он зашел к Аристарху Павловичу и сказал:
— Закрывай конюшню, Палыч, Или давай меняться квартирами.
Поменяться жильем с Аристархом Павловичем он намеревался давно. И деньги предлагал, и свининки, и даже пытался свести его со своей двоюродной сестрой — женщиной странноватой, кажется, какой-то сектанткой, чтобы породниться и совершить родственный обмен. Дело в том, что квартира Николая Николаевича хоть и была однокомнатной, но большой, да с некоторых пор имела для него неугодное соседство — бабушку Полину — девяностолетнюю старуху, давно прикованную к постели. Когда-то Безручкин был доволен таким соседством, намереваясь после смерти прикупить две старухиных комнаты, обставленные дорогущей старинной мебелью красного дерева. Но бабушка Полина все жила и жила, пока у нее не объявились законные наследники — подполковник Ерашов с братьями. Этот подполковник, оказывается, был внуком полковника Ерашова — последнего владельца всего имения, куда входил и дом, и Дендрарий, и все прилегающие земли. Так вот этот Ерашов три года назад променял свою квартиру в Питере аж на шесть комнат в родовом доме. Три счастливых семьи уехали в Ленинград, втайне опасаясь, что подполковник опомнится, передумает и прервется чудный сон. Но Ерашов не передумал, а вскрыл давно запечатанную дверь из своих комнат в квартиру бабушки Полины, которая доводилась ему родственницей по отцовской линии, нанял домработницу, а сам укатил дослуживать. Теперь без малого полдома принадлежало Ерашовым, ибо бабушка Полина немедленно завещала все имущество вновь обретенной родне. Безручкин пытался сопротивляться — все-таки несколько лет всей семьей ухаживал за старухой, и требовал свой пай мебелью, однако подполковник оказался афганцем, мужиком крутым, а соседи-наушники тут же напели ему, что Николай Николаевич морил бабушку Полину голодом, чтоб скорее прибралась, и бывшие жильцы, уехавшие в Питер, от радости такого наворотили на Безручкина, что Ерашов, застав его во дворе, вроде бы интеллигентно, да как-то дерзко предупредил:
— Живите пока… Но очень прошу вас, не попадайтесь мне на глаза. Пожалуйста.
Николай Николаевич всяких орлов видывал и тут бы не сробел, однако смутил непривычный тон и лицо подполковника, наполовину обгоревшее, пятнистое и стянутое к шее. Говорили потом, что он дважды горел в вертолете и вот поехал догорать в третий раз. И пока его не было, Безручкин хотел взять реванш. Обмен с Аристархом Павловичем открыл бы ему дорогу постепенно занять весь второй этаж дома: за стеной бывшего лесника жил старик Слепнев — пьяница, добывающий себе на вино ловлей птиц, за ним — старая дева Таисья Васильевна, горбунья-библиотекарша, которая жила где-то в городе у сестры, и угловую квартиру занимали на вид приличные муж и жена, однако неожиданно угодившие в тюрьму по редкостной статье — за оставление в опасности. Надежды, что Ершов в третий раз обязательно сгорит не в Афганистане, так в Армении или Азербайджане, у Безручкина были, да толку-то, если у него еще три брата и сестра? Поэтому следовало обосноваться на втором этаже и постепенно расширять плацдарм. К тому же Аристарх Павлович, превратив квартиру в конюшню, дал очень хороший повод требовать обмена. Надо было только хорошо наехать на него, соблюдая при этом чувство меры. Терпеливый и податливый, Аристарх Павлович, если выходил из себя, становился твердокостяным и даже буйным. Правда, теперь, после инсульта, все изменилось, и его немота была на руку.
— Давай меняться, Палыч, — сдержанно предложил Безручкин. — На первый этаж коня вводить удобней. И соседями будут Ерашовы, так сказать, твои бывшие хозяева. Дед-то твой у них служил? Служил…
Аристарх Павлович осмотрелся — родные стены, родился и вырос тут, отсюда родителей схоронил, жену, здесь двух дочерей вырастил…
— Тиимать… — промолвил он с выражением отрицания.
Взять бы жеребенка и на самом деле вывести из квартиры, поставить в сарай, да четыре года назад все сараи погорели, так что лопату теперь некуда спрятать. В пожаре был виноват пасынок Безручкина по прозвищу «Шило», в общем-то неплохой паренек. Обиделся он на отчима и запалил его свинарник, ну а заодно полыхнули все сараи. А были они, в прошлом, каретные, рубленые, на фундаментах кирпичных. Николай Николаевич свой восстановил, да еще и расширился за счет отсутствующих соседей, а больше никто строить не отважился, впрочем, и нужды не было: отопление к тому времени было уже центральное, от конюшен института, заготавливать и хранить дрова не нужно.
— Я тебе сарай построю, за свой счет, — набавлял цену Безручкин, угадывая мысли. — И мы полюбовно разойдемся.
Сарай можно было бы и самому построить — дощатую времянку сколотить в три дня, утеплить, и вот тебе стойло для Ага. Аристарх Павлович так бы и сделал, если бы дом Ерашовых не значился памятником архитектуры начала прошлого века: тут гвоздя лишнего не вобьешь. Поэтому сарай требовалось восстанавливать только по старым чертежам и из круглого леса. При таких же ценах и бывшему леснику-то не по карману купить, хотя ему льготы положены.
Между тем Николай Николаевич выбросил последний козырь и словно в грязь втоптал Аристарха Павловича:
— Соглашайся, Палыч. Положение у тебя серьезное… Жеребенок-то у тебя ворованный, и сенцо ворованное. Начнут копать — все отнимут и вдобавок честное имя ославят.
С тем и удалился. Аристарх Павлович представил себе, как уводят Ага, милиция составляет протокол или вообще дело возбуждает. Олю как соучастницу выгонят с работы, его, разумеется, тоже. Ничего себе сторож!.. А что могут сделать с полугодовалым жеребчиком? Поставят в денник и станут качать кровь. Выкачают, прирежут и на колбасу…
— Тиимать! — устрашился он, ощущая, как слабеют поджилки и голова становится пустой и звонкой, как бубен.
И навалилось на него ощущение горя, тяжелого, порой, кажется, осязаемого, словно черная лохматая туча. Обнимет Ага, приласкает, сам к нему приласкается, и еще горше становится. Побродил по дому, посовался в углы и вдруг взорвался гневом. Схватил ременный повод и давай хлестать Ага. Жеребенок шарахнулся от него, заплясал по комнате, ударяясь о стены, Аристарх же Павлович окончательно разъярился, размахался, и все мимо, мимо. Наконец швырнул повод, заплакал в отчаянии и ушел на улицу. Там умылся снегом, дух перевел и побрел к теплице Дендрария, но издалека заметил — пусто там, горит ночной дежурный свет да сквозь изморозь светится блеклая зимняя зелень. И нигде ему не было утешения в тот вечер — ни на детской горке среди девятиэтажек, вплотную подступивших к Дендрарию, ни возле Колокольного дуба, закованного в бетон выше человеческого роста, ни в заснеженной беседке возле Купальни. Домой Аристарх Павлович вернулся поздно, включил свет и неожиданно испугался, что жеребенка в доме может не быть! Обиделся и убежал!.. Не раздеваясь, он бросился в комнату Ага и потом рассмеялся над собой: куда же ему бежать и как, если квартира заперта на ключ? Жеребенок кинулся к Аристарху Павловичу, ткнулся лбом в грудь и стал бережно собирать бархатистыми губами налипший на пальто снег…
Этой же зимой, после Нового года, Аристарх Павлович и Ага отмечали новоселье. Безручкин не обманул, сарай выстроил по старым чертежам, добротный, под железной крышей и с двойной рамой в маленьком окошке. Теперь можно было и сена запасти на чердаке, и безбоязненно содержать жеребенка всю зиму. Квартирами же поменялись буквально в три дня, причем Николай Николаевич все расходы по оформлению взял на себя, кроме того, вынес из своей квартиры вещи, сделал ремонт, и Аристарх Павлович въезжал без всяких хлопот. Конечно, он проиграл с этим обменом две комнаты: квартира Безручкиных состояла из одной огромной комнаты, в которой были выгорожены ванна, туалет и кухонька. Когда-то это была гостиная дома Ерашовых. Однако спустя пару дней Аристарх Павлович начал успокаиваться тем, что все-таки кое-что выиграл: во-первых, входил он теперь в дом не через черный ход, откуда вела лестница наверх, а через парадный. Правда, от парадного подъезда мало что сохранилось — крытая ротонда была утрачена еще до войны, каменные резные балясины исчезли после ремонта в шестидесятые, но сохранились белокаменные ступени и площадка красного крыльца. И вторым преимуществом новой квартиры был камин, выложенный узорным кафелем. Пожалуй, это была главная ценность всего дома, и Николай Николаевич просто раньше не мог понять, в какой квартире живет. Когда же Аристарх Павлович разобрал замурованный зев камина и обнаружил за кирпичной кладкой великолепного литья чугунную решетку, то и вовсе обрадовался. Комната ожила вместе с новым хозяином. Аристарх Павлович начистил все медные детальки камина — затворы, вьюшки, дверцы, отдушники, протер подсолнечным маслом решетку и захотел немедленно его затопить. Поджег старую газету, сунул в камин, однако дым и пламя потянули в комнату. Вьюшка была открыта, и насколько Аристарх Павлович разбирался в печах, тяга была, причем даже руку холодило в потоке вщздуха. Он подвигал ручки затворов, неизвестно с какой целью существующих, однако кроме потока пыли и старой сажи, потекшего из недр камина, ничего не произошло. Выше вьюшки тяга была, она была и в каминном зеве, но отчего-то не забирала дым. Аристарх Павлович еще раз осмотрел камин изнутри — кажется, даже небо увидел в трубе, исследовал его снаружи и вдруг заметил какой-то рычаг у самого пола, тоже медный, но покрашенный половой краской. От руки этот рычаг не поворачивался — что-то приржавело, заклинило внутри, и тогда Аристарх Павлович подцепил его ломиком. Рычаг вроде бы пошел, но вдруг внутри хрустнуло, сломалось, и рукоятка с шишаком отвалилась, выпав из гнезда. Потом Аристарх Павлович разобрался, что этим рычагом перекрывалась еще одна заслонка, которая регулировала, по всей вероятности, поток воздуха в поддувале. Он отвел ее ломиком и тяга появилась такая, что подожженная газета улетела в трубу. Аристарх Павлович принес дров, затопил камин и выключил свет…
Через несколько минут необжитая, непривычная квартира вдруг стала родной. До чего же хорошо было сидеть возле огня, слушать треск и гул пламени, греть руки, лицо — вот чего ему не хватало! Он тут же решил, что, несмотря на центральное отопление, теперь каждый день будет топить камин и проводить возле него зимние вечера. А воображение ему тут же нарисовало, как однажды на огонек к нему войдет Валентина Ильинишна — озябшая на ветру, и он ее встретит, поможет снять пальто и усадит к камину. Они станут просто сидеть и молчать, глядя в огонь, и свидание это будет наконец долгим, может, бесконечным…
Ночью он проснулся от холода, в квартире выстыло так, что изо рта шел пар. Аристарх Павлович вскочил, проверил форточки — заперты, двери тоже на замке, и отопление не отключали: батареи исходили жаром. И тогда он сообразил, что камин — этот монстр, разинув пасть, вытягивал тепло. Наверное, не зря все прошлые хозяева этой квартиры не нарушали замуровки. Аристарх Павлович завесил его старым одеялом, но поток воздуха был настолько мощным, что занавесь постепенно втянулась в каминный зев. Он закрыл вьюшку раньше, когда протопился камин, и теперь было непонятно, по каким дымоходам уплывает из комнаты теплый воздух. Для пробы он снова бросил горящую газету в топку, и оказалось, что тяга есть даже при закрытой вьюшке. Он снова подвигал ручки многочисленных заслонок и, не добившись ничего, закрыл ломиком заслонку поддувала. Камин слегка успокоился, шорох ветра в его чреве утих, и остановился бег сквозняка по полу.
Наутро Аристарх Павлович взялся ремонтировать отломленный рычаг заслонки: уж слишком неудобно всякий раз нырять с головой в каминное нутро и там, в саже и копоти, ковырять ломиком заслонку. У рычага отломился крючок, на котором держалась тяга, регулирующая заслонку, и согнулась перержавевшая ось. Надо было вынуть корпус регулятора, но для этого следовало снять два нижних кафельных блока. При последнем ремонте паркетные полы в квартире застелил обыкновенной шпунтованной доской, и поэтому камин как бы врос в пол. Аристарх Павлович оторвал плинтус, сковырнул крайнюю доску, однако кафель все равно оказывался зажатым паркетными торцами. Тогда он вывернул несколько паркетин, освободил кафель и стал раскачивать блок под рычагом. Весь кафель на камине был посажен на известковый раствор, но нижний блок, полосатый от грязи и краски, стоял «всухую». Аристарх Павлович довольно быстро вынул его, залез рукой в нишу, чтобы ощупать крепление корпуса рычага, и вдруг пальцы наткнулись на железную коробку. Машинально, без всяких мыслей и чувств, он извлек эту коробку, сдул пыль и, еще не открыв ее, понял, что нашел клад.
— Тиимать… — пропел он, взвешивая в руках коробку из-под леденцов «Монпансье» в зелено-желтых узорах и рекламных медальонах. По весу чувствовалось, клад богатый. Он отнес находку на стол, вымыл руки и с помощью ножа сдернул крышку.
Сверху лежала плотная скрутка каких-то желтых бумаг, а под ними оказался огромный и красивый пистолет «кольт-автоматик», совершенно новенький, вороненый, как будто вчера вложенный. В пистолетах Аристарх Павлович разбирался плохо, но как всякий охотник, оружие любил. Он достал из рукоятки пустую обойму, попробовал взвести курок и, разобравшись с предохранителем, пощелкал, поприцеливался в углы и сразу решил, что никогда и ни за что не отдаст никому этого пистолета. Даже если придут с милицией. Он так ладно лежал в руке, так впечатляюще смотрел своим единственным черным глазом, что в душе Аристарха Павловича возник полузабытый ребячий азарт и воинственная страсть. Очарованный оружием, он порылся в коробке и нашел небольшую упаковку с патронами, слегка потемневшим от времени, и хотел было уже зарядить их в магазин, но вдруг осознал, в чем рылся: наполовину коробка была заполнена царскими орденами. Да какими орденами! Серебряные, золотые, с камушками, в виде крестов, ромбов и восьмиконечных звезд. Аристарх Павлович забыл о пистолете — раскладывал их в ряды на столе. Каждый орден был завернут либо в платочек с кружевами, либо кусочек темного, уже задубевшего бархата. С замиранием сердца он снимал обертку и восклицал:
— Тиимать!
Всего их оказалось сорок семь. В царских орденах он вообще не разбирался, потому что видеть не доводилось, однако сразу выделил самый высокий, царский, в виде восьмиконечной звезды, усыпанной бриллиантами, — едва на ладони помещался, и два золотых ромба. И вдруг ему стало смешно! Если бы только Николай Николаевич знал, какие сокровища лежали у него, можно сказать, под ногами! Если бы он вздумал затопить камин!.. Ему захотелось немедленно пойти к Николаю Николаевичу и показать клад — пусть подивится! Однако он вспомнил, что еще утро и Безручкин сейчас на работе, собирает мусорные баки по городу, а его жена, Галина Семеновна, торгует в своем магазинчике возле рынка. Аристарх Павлович от нетерпения походил по комнате, распираемый жаждой показать кому-нибудь свои сокровища, и только тут обратил внимание на бумаги. Плотный свиток состоял из каких-то невиданных жалованных и дарственных грамот, написанных неразборчиво, но внушительно, и все они принадлежали Ерашовым. Это значило, что и ордена, и пистолет тоже ерашовские. Знакомая фамилия как-то сразу убавила восторженного пыла у Аристарха Павловича, Его отец обычно говаривал в таких случаях: «Не тобой положено — не тобой возьмется». А что, если Алексей Владимирович Ерашов знает о существовании клада? Наверняка знает, от отца к сыну передали! Мол, появится возможность, достаньте из камина клад — реликвии семейные. Тут ведь нет ни денег, ни украшений, что обычно находят в кладах, а ордена да бумаги. И пистолет наверняка подаренный, хотя надписей таких нет, а только английские, заводские…
Аристарх Павлович спрятал ордена и бумаги в коробку, хотел уж положить и кольт, но неожиданно поймал себя на дерзкой мысли — не отдам пистолета! Утаю, украду, оставлю себе! Уж больно приятная игрушка, и рука не поворачивается вернуть ее на прежнее место. Он временно поставил коробку с орденами в железный шкаф, где хранились охотничьи ружья, кольт же сунул под подушку и принялся за ремонт заслонки. К обеду он исправил опору рычага, вкрутив новые болты, закрепил тягу, жирно смазал механизм солидолом, разработал его и положил коробку в нишу: коль столько лет пролежала здесь целехонькой, то пусть и долеживает, лучше места не отыскать. Он вставил обратно кафельный блок, прижал его паркетинами, затем половой доской и плинтусом: незнающему человеку ни в жизнь не догадаться, что здесь может находиться клад с сокровищами!
Потом он до самого вечера осваивал пистолет, а попросту играл с ним — набивал патронами магазин, загонял их в патронник, ставил на предохранитель: кольт работал как часики. Очень уж хотелось выстрелить, проверить, не слежались ли патроны за столько лет, однако стрелять в квартире он не отважился из-за слишком уж большого калибра — грохоту будет! — и решил завтра же сходить в лес за озеро. И пока играл, в воображении рисовал картины, как он идет однажды по городу и видит — хулиганы с ножами прижали к стене какую-то женщину, рвут сумочку из ее рук, сдирают золотую цепочку, и Аристарх Павлович выхватывает кольт и палит над хулиганскими головами, а потом в землю, возле их ног. При виде такого оборота и, главное, внушительного «ствола» грабители удирают в панике, а он подходит к женщине и… узнает Валентину Ильинишну.
И они бы потом пришли домой к Аристарху Павловичу, затопили камин и, сидя у огня, попивали бы коньяк из бокалов старинного резного стекла…
Вечером Аристарх Павлович решил сходить в гости к соседям за стенку — к бабушке Полине и ерашовской сиделке-домработнице Надежде Александровне. Ей было под шестьдесят, но всю жизнь проработав сельским фельдшером, она осталась подвижной, стремительной и вездесущей, за что старик Слепнев дал ей прозвище «Вертолет». Кроме хлопот с бабушкой Полиной и работы в огромной квартире Ерашовых, она еще посменно сторожила теплицу Дендрария, дворничала в детском саду и стирала скатерти и салфетки для какого-то ресторана. Дверь к соседям, выходящая из кухни Аристарха Павловича, была накрепко заколочена и заклеена обоями, поэтому он отправился кружным путем, через черный ход. До болезни он заходил сюда частенько, однако после инсульта стало ни поговорить, ни поспрашивать бабушку Полину о старом житье, и ко всему прочему, здесь его тоже начинали жалеть.
Соседи смотрели телевизор. Дело в том, что бабушка Полина при жизни под присмотром сначала старшего брата Безручкина, а потом и Николая Николаевича никогда не видела телевизора. Обезножила она еще в пятидесятых и, оказавшись на чужих руках, безропотно жила по чужой воле, ничего не просила, вечно стесняясь себя, как обузы. И когда отыскались наследники, когда появилась кровная родня, бабушка Полина преобразилась и стала даже слегка властной. Первым делом она велела вынести себя из комнаты, где пролежала более тридцати лет, и поселить в другой, почему-то облюбованной угловой комнате с окнами в две стороны — на парк и на озеро.
— Вот здесь я буду умирать, — сказала она. — Может, и умру скорее.
Впервые увидев кино по телевизору, бабушка Полина влюбилась в чудесный ящик, и включенный утром, он выключался лишь после того, как она засыпала. Она словно наверстывала упущенные за десятилетия знания о жизни, ибо паралич остановил не только ноги, а парализовал и время; бабушка Полина жила памятью сталинского периода. Глядя на экран, она, естественно, никого не узнавала и требовала разъяснений от своей сиделки Надежды Александровны.
— Это кто такой? А этот почему такой гневный? А почему этого все так любят? Ведь он же злой и неприятный человек?.. А почему вот этот на всех кричит и никто не возмущается? И почему все возмущаются, когда говорит вон тот? Ведь он же правильно говорит и человек очень порядочный.
Увидев Аристарха Павловича, бабушка Полина велела убавить звук телевизора, что означало особое ее внимание к гостю. И не дав ему сесть, начала распекать незадачливого соседа:
— Аристарх! Ты зачем поменял квартиру? Ты сделал великую глупость, голубчик. Как ты мог отдать такие комнаты за гостиную? У тебя ведь какие потолки-то, какая лепнина! Я же помню!.. Он что, денег тебе дал, доплатил? Или только за сарай?
Аристарху Павловичу так захотелось рассказать о кладе — ей-то можно! Она по фамилии хоть и не Ерашова, но их корня и рода, уж она-то не выдаст…
— Ага! — сказал Аристарх Павлович. — Жеребенок.
— Ага, ага, — передразнила бабушка Полина. — Обманул он тебя! В гостиной всегда было холодно, не натопишь. Там потолки — четыре метра… Ты, Аристарх, не дури, возвращай-ка свои комнаты. А конюшню тебе Алеша построит. Вот приедет весной насовсем и построит. Я ему скажу… Ты ведь околеешь там! Печи-то сломали, и подтопить невозможно.
Аристарх Павлович быстро и радостно написал: «Я камин топлю!» Бабушка Полина прочитала и не поверила.
— Не топится камин, уж лет пятьдесят как замурованный стоит. Там дымоход обвалился, я-то помню… Неужели наладил?
Он закивал головой и написал: «Заслонка была закрыта, нижняя».
— А мне печник сказал, дымоход обрушился, — сказала бабушка Полина. — Уж печник-то знает толк… — и вдруг догадалась: — Ах, ты его напрямую сделал! Ну, братец, тогда снова замуровывай. Напрямую его делать нельзя, он же с дымоходами, с обогревателями. А напрямую камином только гостиную проветривали, когда народ собирался. Если затопишь — и дрова в трубу полетят. Не летели еще? Вот чудак-человек, и камина топить не умеет… Послушай совета, Аристарх, я тебе дурного не скажу: возвращай комнаты, в суд подай. Безручкин человек хитрый, а ты на его удочку попался. Дочери твои приедут летом — что скажут? И жить станете коммуной, в одной комнате?..
Слушая ее, Аристарх Павлович понял, что бабушка Полина ничего о кладе не знает. Иначе бы как-то заинтересовалась, выдала себя. А если бы узнала, небось бы обрадовалась, что Аристарх-то Павлович хитрее Безручкина оказался, поскольку сокровища в коробке стоили наверняка больше, чем весь дом. В предчувствии того, что у Аристарха Павловича теперь есть возможность подивить кладом и бабушку Полину, и Алексея Владимировича, и вообще все семейство Ерашовых, он развеселился и неожиданно брякнул:
— Тиимать!
Это бабушке Полине не понравилось.
— Он еще и смеется! И ругается!.. Постеснялся бы при женщинах, недотепа ты… Ох, беда… Ведь молодой еще, а разумом уж плохой стал. Я же тебя ребенком помню, дурень ты, дурень.
Аристарх Павлович только улыбался в ответ на ворчание старухи. Бабушка Полина до паралича всю жизнь либо работала библиотекарем, либо сидела в тюрьме. Одним словом, всегда находилась в заточении, ибо библиотека, по разумению Аристарха Павловича, тоже чем-то напоминала добровольную камеру, куда она засадила еще и Татьяну Васильевну, горбунью, верхнюю соседку. И та тоже всю жизнь отсидела среди книг, и возможно, не из-за горба своего, а из-за книжной тюрьмы не вышла замуж, как и бабушка Полина. Эти две затворницы были очень похожи друг на друга, и семидесятилетний Слепнев говорил, что до войны они были писаные красавицы, особенно бабушка Полина, но обе совершенно неприступные из-за своей грамотности.
Аристарх Павлович наслушался ворчания бабушки Полины, попил чаю, посмотрел по телевизору очередной раунд съездовской борьбы и собрался домой. И только тут бабушка Полина вдруг предложила вновь открыть дверь, соединяющую их квартиры. Мол-де совершил глупость, так хоть в одном будет польза — Надежда Александровна сможет приходить и прибирать, а то когда и сготовить обед, постирает… Намек на сватовство был такой явный, что Аристарх Павлович рассмеялся, но не произнес свое привычное слово. Он пообещал, что завтра обязательно вскроет дверь: по крайней мере, клад всегда будет под надзором всевидящего Вертолета. Уж она-то никому не позволит проникнуть в квартиру, особенно когда Аристарх Павлович на суточном дежурстве.
На следующий день он взялся было сдирать обои с забитой двери, но явилась Оля. Она почему-то была в радостном настроении и стала с любопытством рассматривать новую квартиру Аристарха Павловича. Камин ее поразил — сразу видно человека, который умеет ценить настоящие вещи! Она сама затопила его, села к огню и как-то враз похорошела.
— Я уже конюшню твою, Аристарх Павлович, посмотрела! — вдруг сообщила она. — Отличный денник! Теперь не будет проблем, куда поставить моего жеребенка. Мы сделаем дощатую перегородку, только твоему Ага поменьше, а моему побольше, правильно?
Конюшице было трудно возражать, и поэтому Аристарх Павлович молчал: разумеется, для ее чуда природы, для ее будущего коня-победителя места следовало отвести побольше…
— Я еду к Голдену! — выдала она. — За семенем!
Последний огромный гвоздь вылез из косяка, и дверь к соседям открылась сама собой, одна ее рабочая створка.
— Тиимать! — проговорил Аристарх Павлович.
— Я узнала, что Голдена никогда не привезут в институт. Поэтому придется добыть семя и сделать Астре искусственное осеменение.
Возле камина конюшица действительно словно расцвела, и тем неестественнее звучали эти слова из ее уст. Аристарх Павлович выглянул из кухни и замер с гвоздодером в руках. Мощный поток воздуха тянул в трубу не только дым и пламя, но подхватывал волосы Оли и край ее подола; руки же она протягивала сама, и создавалось ощущение, что конюшица намеревается вылететь в трубу. «Ведьма! — подумал он, разглядывая ее остроносенький профиль. — Или кикимора…»
— А ты знаешь, как получают семя? — спросила она и, не заботясь о том, желает ли он знать, принялась объяснять все технологические тонкости и детали. Аристарх Павлович только крякал и мотал головой и пытался сообразить, зачем она все это рассказывает?
— Мне потребуется тысяч двести-триста, — вдруг призналась Оля. — Если не удастся проникнуть в денник Голдена и отобрать семя, придется купить его. Ты должен выручить, Аристарх Павлович.
Он наконец сообразил, зачем пришла конюшица, и написал, что денег у него нет и едва ли дотянет до получки — пришлось выписать в институте сено.
— Продай что-нибудь, — тут же нашлась Оля. — Или дай мне, я продам. У тебя есть такая красивая посуда… Помнишь, чай пили? Вот же, в шкафу!
Аристарх Павлович в этот миг ощутил, будто на него как-то незаметно надели узду, подседлали и теперь лишь затягивали подпруги да взнуздывали, чтобы поехать. Он растерянно медлил, а конюшица тем временем по-хозяйски открыла горку, вынула старинную вазу-варенницу в серебряной оправе и стопочку таких же розеток.
— В комиссионке триста дадут, — определила она. — Если деньги не потребуются, я тебе их верну.
«Посуда не моя», — торопливо написал Аристарх Павлович и замотал головой, мол, нельзя, но Оля ничуть не смутилась.
— Брось ты эти свои заморочки, Аристарх Павлович, — она положила драгоценную посуду в свою сумку. — Все принадлежит тебе. И пусть проклятые буржуи ртов не разевают. Здесь все твое! Запомни, я тебя в обиду не дам!
Она быстренько накинула пальтишко, махнула рукой и убежала. Аристарх Павлович стоял как пригвожденный. Ярость еще не успела накопиться, чтобы взорвать его изнутри и сбросить растерянность и оцепенение. Поэтому он пока еще соображал, что же сделать, чтобы вернуть посуду, какие слова сказать или написать, чтобы Оля поняла и не покушалась на драгоценности. И когда наконец буйный протест вызрел — было поздно: конюшицы и след простыл. Он в сердцах ударил гвоздодером об пол:
— Тиимать!!
На грохот из вскрытой двери к Ерашовым выглянула Надежда Александровна и, видимо, заметила состояние соседа, однако вежливо шаркнула:
— Простите… Меня не звали?
— Не звал! — вдруг рявкнул Аристарх Павлович, не соображая, что сказал еще одно слово. Соседка притворила дверь. Аристарх же Павлович сорвал полушубок с вешалки, шапку, выбежал на красное крыльцо и тут вспомнил, что собирался утром сходить в лес за озеро опробовать пистолет. Он вернулся, достал из-под подушки кольт, сунул в карман и гневным шагом направился прямиком через озеро, утопая в глубоком снегу. Всю дорогу он поддразнивал себя, вспоминая нерешительность, и ругался. Спина взмокла, пока он добрался до мелколесья, лодыжки ног ломило от снега, набившегося в сапоги. В зимнем сосновом бору было тихо, и в другой бы раз Аристарх Павлович обрадовался лесному покою, но сейчас он раздражал. Для пущей безопасности следовало бы уйти подальше от озера, однако внутреннее нетерпение и клубившаяся в голове ярость пригасили осторожность. Он достал кольт, загнал патрон в патронник и не раздумывая спустил курок, целя в сосну. Неожиданный грохот оглушил его, зазвенело в правом ухе, и с деревьев посыпался снег. Аристарх Павлович словно всю жизнь что и делал — палил из пистолета по соснам, еще трижды нажал на спуск. Кольт грохотал, как хорошая двустволка. Стрельба не то что успокоила его, а как бы удовлетворила страсть и внутреннюю потребность выметать ярость…
Не заходя в дом, Аристарх Павлович завернул в свою конюшню, отомкнул дверь и, запершись изнутри, долго играл с жеребенком. Ага сильно подрос и теперь менял окраску — из ребячьи-рыжего превращался в буланого. Золотистая шерсть пробивалась на спине и крупе, широкие ее полосы, как весенние проталины, тянулись к тонким ногам и сгоняли детство. Аристарх Павлович по привычке послушал сердце жеребенка, потрепал его за челку и уже довольный отправился домой.
И уж было как-то не жаль вазы в серебряной оправе, и забота конюшицы теперь казалась не такой уж сумасбродной; он словно наплакался, и с последними слезами забылись последние обиды…

2.

Младший Ерашов, Кирилл, приехал ранним утром в первый день лета. В Дендрарий таксист въезжать отказался, хотя ворота на ночь не запирались: в арочном своде вместо вывески висел дорожный знак — «кирпич». С чемоданом в руке Кирилл отправился искать свой дом, хотя из писем Алеши уже имел представление, что это за дом, как стоит, где и как выглядит. Он и в городе-то этом ни разу не был и потому ехал, как в гости, причем к чужим людям, по незнакомому и странному адресу — Дендрарий, дом № 1. Сколько ни спрашивал на вокзале, никто толком не мог сказать, где такая улица, но все объясняли, где сам Дендрарий, — место было известное.
За воротами сразу же начиналась мощная дубовая роща, и сомкнутые над головой кроны не пропускали солнца. Асфальтовая дорожка была темной, влажной и уходила куда-то в сизоватый полумрак, но за черными стволами огромных деревьев кое-где пробивались пыльные, яркие лучи, и в этих лучах порхали и гомонили мелкие птицы. Полное безлюдье, сумрак и тишина настораживали, хотелось ступать тише, с оглядкой; непривычный мир древнего леса, замшелые от корней исполинские стволы и черная, без травы, земля вызывали легкий детский испуг, какой бывает от черной грозовой тучи, медленно застилающей ясное небо. В двадцать один год ему еще не думалось о времени и вечности, и он, неискушенный подобными размышлениями, еще умеющий пугаться от детских страхов, вдруг почувствовал неведомый ему толчок, подобный ударной волне от близкого разрыва, когда неподвижный воздух неожиданно бьет в лицо, уши и глаза. Его поразила простая мысль о вечности этих медных, замшелых деревьев. Ничего еще не было на земле — ни Кирилла, ни дома, ни города, а дубы уже стояли тут! Сколько же всего пронеслось вокруг них? Сколько столетий минуло?! Но они, нетленные, живут до сих пор, и не как камни живут — с корнями, с листьями, со свежими побегами, потому что все еще растут! Он, Кирилл, умрет, и все умрет с ним — чувства, сознание, способность мыслить, но эти старые деревья останутся! И будут жить как ни в чем не бывало, и будут по-прежнему расти, потому что для них ничего не изменится…
Он оставил чемодан и вернулся в дубраву. Поковырял землю под корнями, попробовал измерить толщину деревьев обхватами — получалось по три, а то и четыре, но это ничего не давало. Когда он стоял рядом с дубами, трогал их, срывал мелкий, жесткий мох, ощущение вечности пропадало. Он побродил среди этих черных колонн, попинал прошлогодние желуди, которые успели уже врасти в землю, но не дали побегов, и поразившая его мысль как-то сама собой утихла, успокоилась, и сиюминутность жизни не так уж будоражила воображение. Кирилл направился было к чемодану в липовой аллее и тут увидел коня, вернее, большого жеребенка — тонконогого, поджарого, с маленькой головкой. Жеребенок обнюхал чемодан, отфыркался и стал играть с ним — нападать, шаркая копытом асфальт.
— Эй! Эй! — крикнул Кирилл.
Жеребенок отпрянул к липам и вскинул голову, сторожко рассматривая человека. Кирилл протянул ему руку, подзывая будто бы хлебом, но молодой конек, видимо, был уже учен и даже не шевельнулся. Тогда Кирилл открыл чемодан, достал раскрошенное в пакете печенье, набрал горсть и двинулся к жеребенку. Тот шевелил ноздрями, нюхал, однако и с печеньем не подпустил к себе — отскочил под другое дерево.
— На, дурачок! — подступал Кирилл. — Бери, не бойся…
Конек отскочил на другую сторону аллеи, словно предлагая игру. Но Кирилл высыпал печенье на асфальт и отошел.
— Ну ешь! Чего же ты?

1 Следующая страница


Возвращение Каина 2

Жеребенок приблизился, понюхал подачку, однако не тронул. Воробьи тут же слетели с деревьев и принялись за корм.
— Балбес ты, понял? — сказал Кирилл и полез в чемодан. Оставался где-то пайковый сахар-рафинад. Уж перед сахаром-то никто не устоит… И верно, жеребенок насторожился, позволил подойти на расстояние вытянутой руки и уже губы трубочкой сложил, чтобы взять с ладони кусочек, но в последний миг мотнул головой и отвернулся от соблазна.
— Бери! — манил Кирилл. — Вот чудак! Ты что, и сахар не ешь?
— Ага! — вдруг послышался голос откуда-то из-за спины. Кирилл обернулся, застигнутый врасплох, а жеребенок, овеяв ветром, поскакал по аллее. Из-за дерева вышел человек в спортивной майке и зеленых трусах. Конек виновато стал перед ним и опустил голову.
— Тиимать! — выругался человек и слегка хлестнул жеребенка по крупу тряпичной уздой. Потом они побежали: человек по асфальту, а конек — обочиной, по земле. Конек при этом дурачился, подбрасывая ноги, иногда перебегал аллею, а человек бежал ровно и неторопко, той самой рысью, которой убегают от инфаркта. Кирилл взял чемодан и пошел за ними следом, но скоро аллея кончилась. Человек с жеребенком куда-то свернули и пропали среди леса. Тогда он пошел напрямую, на ходу отмечая, что деревья в этой части Дендрария моложе и все перемешано — ясень, клен, липа, пирамидальные тополя, кустистые ивы и еще какие-то, незнакомые Кириллу. Потом он снова оказался на дорожке, пятнистой от солнца и веселой, и, предчувствуя близкую кромку леса — впереди синело небо сквозь занавес листвы, — прибавил шагу. И неожиданно уперся в высокую стену из синеватого гладкого бетона. Показалось, что холодные плиты уходят влево и вправо до самого горизонта…
И асфальтовая дорожка упиралась прямо в стену. Кирилл снял фуражку и закурил: по топографии можно было ставить железный неуд. Дендрарий ему представлялся неким сквером или уж маленьким парком, тут же был самый настоящий лес, разве что ухоженный, облагороженный аллеями, дорожками и бесконечной сетью тропинок. Буйные кроны деревьев напрочь заслоняли видимость и прятали солнце. Кирилл усмехнулся, представив, что придется, наверное, влезать на стену или дерево, чтобы определить направление и сориентироваться, и пошел вдоль стены. За нею слышалось конское ржание, негромкий рокот маленького трактора и неразборчивые голоса — эдакие сельские звуки среди большого современного города. Все здесь было странно и чудно: выйдя из такси и ступив за ворота, он и впрямь оказался в каком-то непривычном мире, о существовании которого он не подозревал и не мог предположить его существование. Командирские часы показывали половину шестого утра, спешить было некуда, и то обстоятельство, что он заблудился, причем в парке, посаженном его дедами и прадедами, веселило Кирилла. Старший Ерашов, Алексей, утверждал, что, кроме старой дубравы, все остальные деревья были посажены за триста двадцать лет исключительно руками Ерашовых, причем многие редкие саженцы привозились из Бессарабии, Болгарии, Турции, с Кавказа, из Сибири и даже Палестины. И надо же, насадили такой лес, что в нем можно заблудиться! Конечно, относительно: можно покричать кого-нибудь за забором и спросить дорогу, можно просто стать на любую тропинку, и она, соединяясь с другими, обязательно куда-нибудь выведет, а на аллеях, заметил Кирилл, стоят даже какие-то указатели, но удивительно то, что, оказывается, собирая с миру по сосенке, за триста лет можно вырастить такой огромный и, несмотря на городское окружение, девственный лес. Это при такой короткой, сиюминутной человеческой жизни! Захочешь пройти сквозь него напрямую — не пройдешь…
Боковым зрением он вдруг заметил какой-то предмет, выбивающийся из привычного ряда предметов — корней и корневищ, змеями выползающих из земли, старых пней, свежих, сломленных ветром сучьев. Что-то неестественное, уловленное сознанием запечатлелось в мозгу, но взгляд не находил этого предмета. Кирилл вернулся назад, осматривая землю с чахлой от сумрака травой: в училище ему прививали стойкую реакцию — все видеть и замечать. Танкисты чаще всего подрываются и горят, если у них плохо работает самый тонкий и самый «чуткий инструмент» — человеческий глаз. Его уверяли, что и при ограниченной броней видимостью можно узреть абсолютно все, даже взрыватель мины в траве и выпущенную в тебя гранату. Кирилл поднырнул под стебли ивы и тут чуть не наступил на… человеческую руку, торчащую из земли, слегка присыпанную прошлогодней листвой. Он склонился и смел листья: рука была женская, тонкая, изящная, но серый лишайник уже обезобразил ее, расползаясь по точеному мрамору. Бросив чемодан, он стал разрывать пальцами мягкую, еще не землистую подстилку, думая, что здесь лежит целая скульптура, но рука неожиданно опрокинулась и обнажила рану — сиреневый зернистый скол чуть ниже локтя…
По всей видимости, скульптура стояла на поляне, теперь заросшей плакучей дикой ивой. Кирилл поковырял ботинком пригорок среди них — посыпалась кирпичная крошка…
И снова недвижимый утренний воздух ударил его волной: прикасаясь к мраморной руке, он опять ощутил вечность. Все умерло и разрушилось, все обратилось в перегной, в каменную крошку, в песок, но женская рука, выточенная из мрамора, оставалась, как, наверное, сто или двести лет назад. Она не состарилась, не потеряла блеска и чистоты контура, и даже ободки узких ноготков, очерченные и отшлифованные мастером, оставались свежими и живыми. Кирилл завернул находку в полотенце, спрятал в чемодан и огляделся, чтобы запомнить место. Но деревья вокруг, огромные и прекрасные, показались одноликими, как и стена, составленная из гладких бетонных плит. Тогда он достал тюбик зубной пасты и нарисовал на стене большую стрелу острием вниз. Он надеялся на свою зрительную память; он кое-чему внял, слушая лекции танкиста-афганца, и, пожалуй, мог бы до конца поверить в исключительность человеческого глаза, если бы этот танкист не горел и не подрывался…
От разрушенной скульптуры он направился в глубь Дендрария. Косые лучи солнца пронизывали лес и иногда слепили, надолго оставляя в глазах бордовые пятна. Он не заботился о времени и направлении, положившись на судьбу, и теперь лишь с любопытством ждал, куда его вынесут ноги. Ему нравилось испытывать рок: неожиданный поворот или стечение обстоятельств потом оказывались закономерностью, правда, сложной и непредсказуемой. Еще он любил разрубать гордиевы узлы, когда нормальная логика выходила из повиновения, однако и в этом случае после досконального анализа тоже усматривалась закономерность. Все эти премудрости назывались «тактическим» мышлением, которым владеют военачальники и картежные шулера.
Через несколько минут он очутился на аллее, по которой еще не ходил, однако пересек ее и только скрылся за каким-то приземистыми, с плоской кроной, хвойными деревьями, как услышал легкий шелест подошв и стук, словно по звонкому детскому мячу.
По дорожке бежал тот самый человек с жеребенком, и последний по-прежнему дурачился, заигрывая с хозяином. Пробегая мимо Кирилла, жеребенок почуял его, отстал и остановился, запрядал ушами, готовый в любое мгновение сорваться и улететь. Кирилл высунулся из-за дерева, хотел поманить его, да хозяин снова прокричал властно и как-то зло:
— Ага! Ага!
Послушный конек с места взял в галоп и умчался.
Кириллу же вдруг надоело искушать судьбу. Он вернулся на аллею и пошел на солнце, встающее в дальнем ее конце. Все эти детские страхи и взрослые ощущения вечности показались глупостью и мистикой, способной расчувствовать впечатлительных девочек с какого-нибудь филологического факультета. Надо же, будто затмение нашло! Ничего себе, русский офицер!.. С каждым шагом Кирилл словно гвозди вгонял в себя трезвые, благоразумные мысли. Лес как лес, и ничего в нем нет: бестолково распланированные аллеи, дурацкая железобетонная стена, какой-то инфарктник носится с жеребенком, как с собачонкой. Нормальная всеобщая чокнутость. Что у современников, что у его, Кирилла, предков. Это ведь надо было додуматься накрутить лабиринт вместо главной аллеи и нескольких второстепенных, примыкающих к ней. И все! Пройдет хоть тысячу лет — никто не заблудится, потому что во всем мире принято дом или замок ставить в конце главной аллеи, а не прятать его в одичавшем лесу.
Тут он вспомнил о мраморной руке, спрятанной в чемодане, и раздражение на себя достигло предела. Кирилл свернул за деревья, достал находку и, оглядевшись, — не видит ли кто? — забросил ее подальше в лес. Археолог нашелся, стрелки на заборе рисовал… Если бы узнали на курсе!.. Не мраморную, не каменную, а живую, горячую женскую ручку уже следовало бы держать в своей руке. Все-таки час минул, как он вышел из такси! За это время нормальный лейтенант Российской Армии назначает пятое свидание. И девушки уже летят под трамваи и автомобили, потому что в их глазах ничего нет, кроме звезд…
Аллея вдруг уперлась в горбатого стеклянного монстра, пятнистого от фанеры, вставленной вместо некоторых стекол. Не благоухание тропической растительности виделось за стенами этого зимнего сада, а нищета косилась кривым глазом. Похоже, к павильону делали все новые и новые пристройки, как в длину, так и ввысь, по мере роста экзотических деревьев, и такого нагородили, что при хорошем ветре весь этот гений архитектурной мысли рухнет в одночасье и если не раздавит, то обнажит и отдаст на волю русским морозам неконсервированный тропический продукт… Кирилл обошел издыхающего монстра и увидел дом. Возможно, деды Кирилла когда-то жили в красивом доме, с лепными карнизами, белыми пилястрами и башенками по углам и над парадным входом. Однако нынешние жильцы ободрали все возможное, куда могли дотянуться рукой, и если не ободрали, то привели дом в такое состояние, что остались лишь атавизмы от былого великолепия: куски лепнины, элементы декоративной отделки и башенки на крыше. Затем покрасили его, разумеется, в серый цвет…
И это был тот самый дом, о котором Алеша писал в каждом письме, постепенно и умышленно создавая у Кирилла образ родового гнезда. И создал! Кирилл все-таки рассчитывал увидеть не замок, но нормальный дворянский дом начала прошлого века, примерно такой же, в каком размещался гарнизонный Дом офицеров возле танкового училища. Можно было представить, что творится внутри «родового гнезда»: обыкновенный «совковый» клопятник, коммуналка с расхристанными общественными помещениями. И на это удовольствие Алеша поменял отцовскую адмиральскую четырехкомнатную квартиру в Питере?!
Кирилл снял фуражку, парадный мундир и галстук, закурил и присел на чемодан. Ему показалось, что ветерком нанесло запах жареного лука, которым обычно пахло во всех коммуналках России, и сразу представились жирные тетки в затрапезных халатах у общественной плиты — папиросы в зубах, дым и бесстыдный диалог… Человек в спортивной майке и трусах тренировал жеребенка возле сараев — брали барьеры, и хозяин при этом скакал резвее. Бойкий конек ленился и в самый последний момент ловко огибал поднятую над землей жердь.
— Ага?!. Тиимать! — то ли ругался, то ли командовал хозяин, в который раз устремляясь к барьеру.
И где-то там же орали голодные свиньи, приводя этот пейзаж к закономерной завершенности.
Кириллу не хотелось идти в дом и отыскивать свою квартиру, а точнее, ту ее часть, которая принадлежала ему в общей ерашовской коммуналке. Алеша присылал ему план, где были вычерчены — конечно, без масштаба, — все комнаты, выменянные им, и в том числе «комнаты» Кирилла. Тогда они казались приличными, хотя и смежными, но сейчас, в натуре, они представлялись как две конуры, образованные за счет перегородки. А что там еще может быть, за такими стенами? Он отщелкнул окурок и отправился к озеру, сверкающему за домом. Берег его оказался кочковатым, заросшим осокой, однако тропинка заканчивалась деревенскими мостками, висящими над водой. Кирилл разделся, попробовал ногой воду и, не раздумывая, нырнул. Озеро оказалось светлым, глубоким, а песчаное дно золотилось и переливалось от солнца. Он вынырнул далеко от берега и обернулся…
И вдруг увидел, что дом с тыльной стороны почти не тронут временем и покрашен как надо — весь декор белым, а стены приличного стального цвета. Тем более показалось, что он вовсе не врос в землю, а, напротив, приподнялся и теперь стоит на холме, довлея и над лесом, и над странным сооружением из стекла и фанеры. То ли чистая, прохладная вода, то ли это преображение дома приподняли настроение, и по телу пробежал ток радостной силы и свободы. От казарменного однообразия и муштры он много занимался спортом, тем самым коротая и время, и сбрасывая излишки энергии. Два года «качался» на снарядах — это было повальное увлечение в училище, и если бы не скудное по белковому рациону питание и не устный приказ начальника курса — более двух в раз в неделю не «качаться» (курсанты начинали с трудом влезать в люк механика-водителя), Кирилл бы наверняка достиг «голливудской» формы. Кость была широкая, порода мускулистая и крепкая — только мясо наращивай! Однако что приветствовалось в десанте, не поощрялось в танковых: машины приспосабливались для низкорослых и щуплых, и проблемы акселерации ставили конструкторов в тупик…
Солнечное утро и прохладная вода, ощущение сильного, послушного тела и сознание того, что еще только начало лета, а к месту службы следует прибыть в конце августа, как-то по-школьному предвещали радость долгих и беззаботных каникул. Он выплыл на середину озера — дом отсюда показался еще выше и солидней — и стал дурачиться, как жеребенок: кувыркался, вертел «водяную мельницу», ныряя, доставал ракушки, а потом грел ноги на солнце — на дне били ледяные ключи. И неожиданно заметил, что купается уже не один. Неподалеку от берега почти так же дурачились в воде мужчина и жеребенок. Вдвоем им было веселее, к тому же они купались на отмели, и конек как-то уж больно красиво, грациозно плясал в воде, взбивая ее копытами выше головы. Хозяин же дразнил его — то зазывал на глубину, то будто бы пытался сесть верхом или просто плескал водой в морду жеребенка. Кирилл поплыл к ним и закричал просто так, дразнясь:
— Ага! Ага!
Жеребенок встал и навострил уши, а его хозяин, пользуясь случаем, стал скрести спину и круп щеткой. Кирилл нащупал дно и подошел к жеребенку.
— Это что, имя такое — Ага? — спросил он, намереваясь тронуть рукой сторожкую голову конька.
— Ага! Ага! — закивал мужчина и засмеялся.
— Странное имя. — Жеребенок не дал себя тронуть, сдал назад. — Ваш личный конек, да? А какой он породы? Красавец!
— Ага, тиимать, — весело ругнулся хозяин и что-то замаячил рукой.
Кирилл сообразил, что мужчина не может говорить, хотя все слышит и понимает. Его жеребенок тоже все слышал и понимал и в ответ на похвалу пошел вытанцовывать круги по воде, мол, любуйтесь! Каков я? А?!
— Вы здесь живете? — Кирилл указал на дом, и мужчина закивал. — А я — Ерашов, Кирилл. Слышали такую фамилию? Мой брат квартиру поменял…
— Ерашов? — вдруг спросил мужчина и обрадовался чему-то. — Ерашов. Ерашов! Тиимать!
— Да, Ерашов… — Кириллу показалось, что он сейчас бросится обниматься, однако странный сосед схватил его за руку, как мальчишку, и потянул на берег. Рука у него была жесткая, пальцы деревянные, и, видимо, он совсем не ощущал ее силы. Кирилл подчинился, увлекаясь его возбуждением и задором, стал торопливо натягивать одежду.
— Как вас зовут? — спросил он. — Давайте уж познакомимся…
— А-а-р… — прорычал тот и, засмеявшись, выпалил: — Палыч! Палыч!
Он подхватил чемодан и потянул Кирилла к дому. Кирилл не привык, а точнее, не ожидал чужого восторга по поводу его приезда и несколько смутился и поглядывал на Палыча с недоумением: что это он так? Уж не родственник ли? Жеребенок, отряхиваясь, вылетел из воды и дал стрекача мимо дома, к сараям. Однако Аристарх Павлович словно забыл о нем, улыбался и все что-то силился сказать. Он достал спрятанные ключи и стал отпирать дверь, закрытую аж на три внутренних замка. Потом сделал знак — тихо! — и впустил гостя.
— Ерашов! — торжественно прошептал он и указал на старинное кресло возле камина. Кирилл сел, а Аристарх Павлович отчего-то засмеялся и принялся накрывать на стол, причем уж больно чинно — салфетки, на них блюдца, потом чашки, серебряные ложечки, вазы и вазочки, молочник, кофейник, сахарницу. Посуда была музейная, непривычная — изящная и тонкая, что боязно взять в руки. Выставлял и все повторял:
— Ерашов! Ерашов!..
Принес с кухни кипящий самовар и лишь тогда написал на бумажке и подал Кириллу.
— «Вся посуда на столе — ваша, ерашовская», — прочитал тот и пожал плечами. — Как это — ваша?.. Неужели сохранилась?
— Тиимать! — воскликнул Аристарх Павлович. — Ага… тиимать.
И снова стал писать: «Пока ваши спят, попьем чаю. Когда встанут — услышим. Будь как дома!»
— А кто здесь — наши? — не понял Кирилл. — Кажется, я первым приехал. Алеша только через месяц…
«Полина Михайловна», — написал Аристарх Павлович.
— Но я ее не знаю, — признался Кирилл. — И никогда не видел. Правда, Алеша писал, что родственница.
«А Надежду Александровну?» — спросил в записке Палыч.
— Представления не имею, — пожал плечами Кирилл. — У нас же родственников вообще не осталось. Если не считать бабушку Полину…
Палыч отчего-то погрустнел и разлил чай. Кирилл, с детства привыкший к солдатским ложкам и кружкам, ничего подобного, что было на столе, в руках не держал. Серебро и фарфор выскальзывали из загрубевших от железа пальцев. И надо же было случиться такому — выронил чашку с огненным чаем и, испугавшись ожога, мгновенно убрал колени — нормальная, закономерная реакция. Чашка упала и разбилась вдребезги, и лишь хрупкая петелька ручки осталась целой. Лучше бы ошпарился кипятком! Ведь только что любовался ею, совершенно невредимой, существовавшей наверняка больше ста лет, и вот только осколки под ногами…
— На счастье! — неожиданно воскликнул Палыч и засмеялся. — На счастье!..
А дальше — тык, мык… и ни слова больше не получилось.
— Нет, Палыч, дайте мне кружку или стакан, — решительно попросил Кирилл. — Я вам всю красоту перебью.
Палыч же, смеясь, написал: «Бей, все равно посуда не моя — ваша!» Однако принес из кухни стакан в серебряном подстаканнике.
— То есть как — наша? — снова спросил Кирилл. — Вы что, хотите ее отдать нам? Ерашовым?
Палыч закивал — ага! Ага! И написал: «Обменяюсь с вами на простую современную».
— Ну, с этими вопросами к Алеше, — сказал Кирилл. — Или к Вере, если она захочет сюда переехать. У меня за душой не то что посуды, а вообще… Одно предписание: явиться к месту службы… Хотите совет, Палыч? Ничего не отдавайте и не обменивайте. С чего ради? Вы что, отбирали ее, посуду эту? Реквизировали? По вашему возрасту вижу — нет… Как она к вам попала?
«Барыня Елена Васильевна дала моему отцу, чтобы закопал. Потому красные не растащили. А потом он откопал», — написал Палыч.
— Кто такая — Елена Васильевна? — спросил Кирилл. — Я ее тоже не знаю.
«Свою прабабку не знаешь?»
— Не знаю! А что особенного? — возмутился Кирилл. — Между прочим, я совсем недавно узнал, что Ерашовы — это те Ерашовы. Кто бы нам рассказал? В детдоме вообще всех под гребешок… Сейчас, конечно, дворянские собрания, организации. У нас в училище оказалось, плюнь, и в столбового попадешь. А то в князя!.. Родословные начали копать, голубую кровь искать, корни!.. Кровь, Палыч, сейчас у всех красненькая. И у меня тоже. Я не поручик Голицын и не корнет Оболенский… Ходят, выдрючиваются — смотреть тошно. И Алеша тоже: в каждом письме — голубая кровь! Русское офицерство! Честь!… Эх, Палыч, не верь никому. И кровь у нас красная, и армия красная. Так что не отдавай… фамильное серебро!
— Тиимать… — проронил Палыч, хотел что-то написать, но бросил карандаш.
— Нет двора, нет и дворянства, — заключил Кирилл, допивая пустой чай. — Все остальное — игра или спекуляция.
«Тебя обидели?» — спросил все-таки Палыч.
— Меня обидеть невозможно, — уверенно сказал Кирилл. — Десять лет детдома, пять суворовских лет и четыре — курсантских. Полный иммунитет и независимость.
Палыч написал: «Жалко чашку» и полез под стол собирать осколки. В это время за внутренней дверью, соединяющей квартиры, послышались шаги и скрип половиц: в доме Ерашовых просыпались…
Адмирал Ерашов не был чисто военным человеком, и при том, что состоял на службе, носил морскую форму, получал звания, считал себя только доктором наук и физиком-ядерщиком. Но не считал себя и чистым ученым, поскольку не занимался теорией, а служил представителем заказчика на оборонных заводах: принимал готовые изделия в виде ядерных боеголовок, авиационных бомб, торпед и снарядов и под конец службы — атомные подводные лодки, вернее, двигатели на ядерном топливе. Всю жизнь связанный с секретами и повязанный ими, он и погиб-то в полной секретности, и о смерти его почти никто не узнал. Даже собственной жене не сообщили ни об обстоятельствах гибели, ни о том, где похоронено тело — в земле ли, в море, по походному морскому обычаю. Ко всему прочему, еще и подписку взяли о неразглашении причин смерти, если таковые вдруг станут ей известны. Конечно, окружили заботой адмиральскую семью, назначили большую пенсию, гарантировали лучшие военные училища для четырех его сыновей и университет для дочери, хотя четвертый сын к моменту гибели два месяца как родился. Едва оправившись от шока, адмиральша попыталась все-таки через друзей мужа и его сотрудников выяснить хотя бы место, где его могилка, но те, видимо, тоже давали подписки и лишь разводили руками да сожалели. Тогда она отправилась по министерским кабинетам, всюду таская с собой грудного Кирюшу, но так ничего и не добившись, заболела от безысходности и горя. Ее положили в психбольницу, и два месяца за детьми ухаживали военные медсестры. После выписки она прожила дома всего две недели, почувствовала себя еще хуже — говорили, что у нее «сумеречное состояние». Она ушла из дому будто бы искать могилу мужа, и ее где-то нашли и снова отправили в больницу, на этот раз навсегда. Она там скоро умерла и тоже не оставила на земле даже могилы…
Младшего, Кирилла, поместили в Дом ребенка, а старших детей отвезли в детский дом, подшефный Министерству обороны.
Спустя шестнадцать лет Алексей Ерашов, герой афганской войны, долечиваясь в московском военном госпитале, пробился к одному из заместителей министра и потребовал сообщить ему, как погиб отец и где похоронен. В то время Советскую Армию били в хвост и в гриву на всех фронтах газетной войны; охваченные паникой, генералы стали сами правдоискателями и либералами, и потому быстро отыскались документы, экспертизы и свидетельства с такими грифами, что боязно было не то что читать простому летчику-майору, а и на свет выносить, как фотобумагу.
Адмирал Ерашов погиб во время пожара, который случился при испытании систем двигателя атомной подлодки. Но он не сгорел, а был, по сути, задушен противопожарной пеной на углекислотной основе, по чьей-то оплошности накрепко задраенный в отсеке. Алексей не виновных искал, а могилу, памятуя страстное желание матери, однако выяснилось, что тело отца кремировали, причем безымянно, предварительно присвоив ему номер «263-А». Факт кремации подтверждал некий мичман Котенко и старший матрос Рясной.
И в тот же год Вера Ерашова выяснила обстоятельства смерти матери, ибо гласность пробила бреши в стенах психушек и вместе с больными выпустила на волю тайны инквизиции. Мама умерла своей смертью — от тоски. Правда, тоскуя по мужу, с пятерыми детьми на руках, она и в самом деле сошла с ума, потому что в своем «сумеречном состоянии» ходила повсюду и рассказывала, что ее муж, контр-адмирал Ерашов, работал на секретных заводах, испытывал атомные подлодки и погиб. А ей, жене, даже не позволили его похоронить и не говорят, где могила.
Маму тоже кремировали без востребования урны с прахом…
Четверо старших попали в один детский дом, хотя и в разные корпуса, в зависимости от возраста. Алексей, Вера и Василий уже ходили в школу, поэтому могли встречаться на переменах и больше были вместе; Олег жил в блоке младших, откуда выпускали разве что на прогулку и куда почти не впускали старших, чтобы не хулиганили и не воровали. Часто после школы братья и сестра подходили к блоку и стояли подле дверей, заглядывали в окна и ждали сердобольную воспитательницу или техничку, которая впустит к Олегу. Звать его не решались после того, как их однажды вообще прогнали: дети лезли в окна и выдавили стекло. Если же Олегу разрешали выйти к своим, то Ерашовы садились на скамеечку возле блока и просто тихо сидели. Олег поначалу очень тосковал по своим и всякий раз плакал, когда видел их. В ответ на его слезы сначала плакала Вера, потом Алеша и наконец не выдерживал самый стойкий на мокроту Вася. И так наревевшись, они расходились по своим блокам до следующей встречи.
Кирилл же незаметно отошел от семьи с самого младенчества. О нем помнили, и Вера даже писала ему, полуторагодовалому, письма, однако расстояние как бы затушевывало живую связь в детских душах. Он становился братом-памятью и не имел уже реального образа. Вслед за Кириллом постепенно начал откалываться Олег. Освоившись в своем блоке, ему становилось интереснее играть со сверстниками-дошколятами, чем реветь с братьями и сестрой. В пять лет он не мог еще ярко и глубоко испытывать горе; то был возраст дерева-саженца, который можно безболезненно выкапывать и переносить в другие места, когда у трех старших уже заглубел и разветвился корень, окрепла сердцевина и разметалась крона. Они чувствовали, как Олег чужеет и нет у них такой силы, способной удержать его в семейном кругу. Случалось, что подойдут они к блоку Олега, а тот хоть и видит их в окно, однако не выходит — то язык, то фиги кажет и смеется. Как-то раз на прогулке его увидели, обрадовались, побежали — Олег! Олежка! — он же глянул на них как-то испуганно и скорее в свой блок, спрятался…
Или он устал от горя и больше не хотел вспоминать его?
И вот тогда Алеша отправился к директору детдома.
— Поселите нас всех в одном блоке, — попросил он. — Мы хотим жить вместе. И будем вести себя хорошо.
— Мы еще живем не так богато, чтобы жить, как хочется каждому, — сказал директор. — Я знаю, что ты сын адмирала, боевого и заслуженного моряка. И именно потому ты должен помнить, что мы все сидим на шее у государства. Ты уже взрослый и видишь: мы же ничего не производим, а только потребляем. Видишь?
— Вижу…
— Вот и молодец, — похвалил директор. — На будущий год ты пойдешь учиться в нахимовское или суворовское училище, на тебя есть разнарядка, между прочим, именная. О тебе государство проявляет заботу. Вот иди и учись, чтобы оправдать доверие.
Алеша вышел от директора и сел в уголке административного блока. Он так и не понял, почему нельзя жить вместе, и одновременно уяснил, что ходить и просить всегда очень трудно. Но возвращаться с отказом было стыдно, а к кому еще пойти, он не знал, и потому просидел в углу до обеда. Его почему-то никто не замечал, словно так было и надо, и только секретарша директора раз попросила его встать, чтобы бросить ненужные бумаги, — он сидел на мусорном бачке с крышкой. И лишь в обед он понял, что никому не нужен и потому все пробегают мимо, и даже не ругают за пропуски уроков. Взрослые воспитанники, оставленные до армии при детдоме, скоро принесли судки, и весь административный блок собрался в комнате, откуда скоро послышался звон тарелок, ложек и веселый смех. Жизнь как бы обтекала Алешу и существовала без него. Он мог бы сейчас закричать или разбить окно — ничего бы не изменилось, никто бы не высунулся даже, чтобы узнать, в чем дело.
Возбужденный от таких мыслей, Алеша побродил по пустому коридору, потрогал, потолкал руками стены — отчего-то ему чудилось, что коли он невидимый для всех, то может пройти сквозь стену. В первые детдомовские ночи ему снился один и тот же сон: будто его хватают, как партизана или разведчика, и бросают в тюрьму, в камеру-одиночку. Стены в камере сырые, шершавые — железобетонный мешок, но одна стена выложена из блоков зеленого стекла и слегка светится. Будто Алеша мечется в камере и не может найти дверь — ее просто нет, и неизвестно, как его туда ввели. В миг нестерпимого страха вдруг стеклянная стена начинает мерцать белым светом, и сквозь нее, как сквозь дым, медленно проникала рука мамы — он узнавал ее по ладони с желтым колечком. Он схватывал эту руку и тянул к себе; и тогда мама проходила сквозь стекло, но только наполовину — рука, плечи и голова. И вдруг становилась неестественно высокой, гигантской, отчего и потолок вздымался вверх, и стеклянная стена вырастала до небес. Алеша слегка пугался: люди не бывают такими огромными!.. Однако мама выводила его из каменного мешка, причем он легко и незаметно проходил сквозь стекло за материнской рукой. Оказавшись же на свободе, он мгновенно оставался один…
Стены в административном блоке были крепкими, хотя такими же серыми и шершавыми. И лестничные клетки были забраны стеклянными кубиками…
Он снова сел на мусорный бачок и, грызя ногти, думал: «Буду сидеть до конца! Буду сидеть, и все. Что они со мной сделают?» После обеда из-за этих ногтей его заметила медсестра. Она пообедала и вышла из комнаты веселая, но тут натолкнулась взглядом на мальчишку.
— Ты почему грызешь ногти? У тебя там грязь, микробы, а ты их в рот тащишь. Немедленно прекрати грызть ногти!
А Алеша назло ей сидел и грыз, и сплевывал откушенные частицы на пол.
— Мальчик! Ты почему не слушаешься? — изумилась медсестра, и на ее изумление выглянула секретарша:
— Что такое?
— Да вот, сидит мальчик и грызет ногти! — возмутилась медсестра. — Дай ему ножницы. Пусть обстрижет на наших глазах. И чтоб больше никогда в жизни не грыз!
Ему принесли ножницы и положили на колени.
— Стриги!
Алеша понял, что не нужно прикасаться к этим ножницам, только грызть и грызть! И будет спасение! И он стал грызть еще старательнее, так что из-под ногтей пошла кровь.
— Смотрите! Что он делает?! — закричала медсестра. — Да он просто ненормальный! Как твоя фамилия, мальчик?!
Тут на шум выглянул сам директор. Он тоже обедал, был веселым и о чем-то только что рассказывал.
— В чем дело, товарищи?
— Ногти сидит и грызет! — возмущенно доложила сестра. — До крови разгрыз!
— Поселите нас вместе, — не выпуская ногтей изо рта, сказал Алеша. — Мы хотим жить в одном блоке.
Директор грозно мотнул головой и сказал секретарше:
— Дела Ерашовых ко мне на стол!
И пропал за дверью вместе с секретаршей и медсестрой. Грызть Алеше уже было нечего, но он грыз. Минут через пять его пригласили к директору, но уже вежливо, как больного. Директор был сердит, но не на Алешу, а на своего заместителя — женщину косоглазую, с огненными волосами.
— Я сколько раз буду повторять? — строжился он. — Братьев и сестер не разлучать по возрастному признаку. А вы опять разлучили. Немедленно переведите в один блок. Дети не должны страдать!
Алеша ушам своим не верил: утром еще сидел и убеждал, что вместе жить невозможно, и суворовским училищем манил. Неужели на него так подействовали ногти, съеденные до мяса? Или разобрался наконец, что они — братья и сестры?..
И тут Алеша ощутил внезапное и никогда не испытанное желание — подбежать к директору и поцеловать ему руку. Он даже сделал движение к нему, но в следующее мгновение ужаснулся и страшно устыдился своего желания. Оно было чужим, мерзким и отвратительным, как плевок на асфальте. Алеше стало дурно, от тошноты искривил рот. Он бросился прочь из административного блока и на улице, схватив снег, стал тереть лицо, руки, словно хотел отмыть липкую, скользкую гадливость.
Олега в тот же день переселили в блок к воспитанникам школьного возраста, и коечку поставили рядом с койкой старшего брата, но Алеше долго еще было мерзко и безрадостно. Перед глазами стояла короткопалая, рыхлая рука директора… И он возненавидел самого директора и много раз клялся, что никогда больше не станет ходить и просить что-либо. И свято верил своим детским клятвам. Впрочем, и Олегу в «семейном кругу» лучше не стало. Теперь он тосковал от одиночества, когда все убегали в школу, бродил по пустому блоку или сидел возле окошка, глядя на улицу. Чтобы он не забрел куда-нибудь, его просто запирали на ключ. Ко всему прочему, стоило Алеше и Васе на миг потерять его из виду, кто-нибудь из мальчишек немедленно давал Олегу пинка или ставил «щелбан» — щелкал по лбу. То было какое-то навязчивое желание поддать меньшему, показать свою жестокость и безбоязненность. Каждый раз братья доставали обидчика, хотя Олег не жаловался и терпеливо сносил обиды. Он словно хотел показать, что вынесет любую издевку и ни одной слезы не уронит. Иногда на шестилетнего Олега налетали сразу два-три подростка, клевали его со всех сторон, куражились, дразнили — он же лишь удивленно таращил глаза и даже не вздрагивал от затрещин. Голова и тело становились резиновыми и не пропускали боли. Алеша узнавал об издевательствах по красному лбу брата, и в блоке возникала стремительная драка. Рослых братьев Ерашовых побаивались, тем более когда к ним подключалась еще и сестра Вера — кошка в драках!
И не из этой ли боязни мальчишки задирали меньшего, Олега?
Однажды кто-то ткнул Олегу пальцем в глаз, и глаз покраснел, загноился, после чего братишку увели в больничный блок. И как назло, Алеша с Васей дежурили на пищеблоке и ничего не могли знать. Вечером прибежала перепуганная Вера, сообщила, и тогда старший Ерашов взял на кухне хлеборезный нож, пришел в спальню и сказал:
— Если кто еще притронется к моему брату — зарежу.
Сказано было негромко, но с незнакомой внутренней остервенелостью: в ту минуту он действительно бы зарезал обидчика. Подростки, как и любой молодняк, больше слышали интонации, чем смысл слов, реагировали на явную угрозу и понимали силу: с того момента Олега никто не трогал. Взрослеющие мальчишки наконец разглядели в нем малыша, и возникло нечто, напоминающее опеку. Но Олег уже был словно отравлен издевательствами и плохо воспринимал добро. Ему совали конфету — он швырял ее на пол, а подарки и гостинцы принимал лишь от братьев и сестры, да и то без особой радости. Детство порвалось в нем, испортилось слишком рано, как портится падалица — зеленые яблоки, сбитые ветром. Олег будто не жил, а переживал детство, как длинный, холодный дождь.
Вернувшись из больничного блока, Олег в первую же ночь забрался в постель к Алеше, прижался к нему — все-таки истосковался! — и неожиданно прошептал:
— Узнать бы, как там наш Кирюшка поживает…
Этот теплый и горестный шепоток застрял в ухе, словно остроугольный осколок.
— Узнаем! Я поеду к нему, и мы узнаем! — тут же решил Алеша.
Правда, он побоялся, что Олег начнет проситься с ним, однако брат все понимал: к Кириллу можно было поехать только «убегом». И не просился. Он лишь достал из потайного места никелированный шарик от кровати и сунул в руку Алеше.
— Отнесешь Кирюшке, в подарок. У него же скоро день рождения.
Эти шарики считались большой ценностью. Мальчишки постарше воровали спички, начиняли шарики селитрой и взрывали, поэтому ни на одной кровати их не было.
— А вдруг Кирюшка возьмет его в рот и проглотит? — засомневался Алеша. — Он же еще маленький…
— Какой же он маленький, — не согласился Олег. — Скоро два года…
— Но все равно…
Олег подумал и нашел новый подарок — желтую, обклеенную костью клавишу от рояля. Разбитый черный рояль много лет лежал на черном дворе и постепенно врастал в землю. Клавиша была вкусно-гладкая и приятная для руки.
— Шарик возьми себе, — разрешил Олег. — А клавишу отнеси. Только это не простая клавиша, это волшебная палочка, но ты никому не говори! По секрету… Только никому-никому!.. У палочки такая сила! Я слеплю снежок, прикоснусь к нему, и он превращается в мороженое…
Ранней весной, накануне дня рождения Кирюши, Алеша впервые пошел в «убег». Бежали из детдома часто, группами и в одиночку, зимой и летом, и в основном, чтобы хлебнуть воли и посмотреть на мир: так ли живут все остальные люди на земле или не так? Беглецов ловили, перепровождали назад, но бывало, некоторые возвращались сами. И потом рассказывали, что жизнь везде одинаковая и полная свобода только в лесу, где нет людей. Старший Ерашов вызывал доверие у воспитателей и потому никто не заподозрил, что он собирается на волю. А ему давно копили деньги в дорогу, в том числе и девочки, с которыми жила Вера. Алеша научил сестру, что говорить, когда хватятся, и под утро, когда дежурная по блоку спала, с помощью Васи выставил стекло в туалете и выбрался во двор. Там же давно была заготовлена доска, чтобы махнуть через забор в безопасном месте. Так что через несколько минут Алеша уже летел к шоссе на Ленинград.
Машины еще не ходили, и он отправился пешком. По дороге он сочинял и выучивал историю своей жизни, если кто спросит. Он вбил себе в голову, что ему уже пятнадцать лет и он работает учеником каменщика на стройке, а живет в пригороде. И придумал себе родителей: отца-прораба и мать-домохозяйку. Это на случай, если кто подсадит на попутку и станет расспрашивать.
В этой воображаемой жизни все складывалось благополучно и счастливо…
Часа через два его догнал грузовик. В кабине было тепло и густо накурено, средних лет водитель оглядел попутчика и ухмыльнулся:
— Что, парень, в бега?
Все оборвалось в душе. Алеша отвернулся, размышляя, под каким предлогом выйти из машины и убежать. Но шофер похлопал его по затылку и успокоил:
— Ладно, не бойся… Я тоже в бегах бывал!.. Только ты больно уж рано дернул, холодно еще. Бежать хорошо в мае… Что, худо совсем?
— Не худо, — признался Алеша. — Я к младшему брату поехал, к Кирюше. Он у нас в Доме ребенка.
— Будет врать-то! — засмеялся бывалый беглец. — Скажи, на волю захотелось!.. Побегай, чего там. Да только не воруй. Станешь воровать — труба. А изголодаешься — шуруй назад. Примут, куда денутся?
— Вы тоже… из детдома убегали? — осторожно спросил Алеша.
— Да нет, парень, из другого дома… — проговорил водитель и замолчал.
Алеша убедился, что никогда не следует говорить правды первым встречным, ибо в правду не верят, но и врать надо учиться. Легенда о стройке и об отце-прорабе показалась ему глупой, несуразной, как если бы он рассказал, что отец его был контр-адмиралом и погиб, выполняя свой долг по защите Отечества. Однако было радостно, что шофер попался «свой» и не собирался сдавать беглеца в руки воспитателей или в спецприемник для детей.
Через сто семьдесят километров показался Ленинград и развеял дремотное дорожное состояние. Возле кольцевой развилки шофер остановил машину и кивнул в сторону:
— Мне налево, брат. А ты дуй прямо!
— Спасибо, — сказал Алеша, отворачиваясь. Шофер порыскал по карманам, достал мелочи семьдесят четыре копейки и подал Алеше.
— Держи! Погуляй, покути на воле… На воле, брат, все вкуснее. Да недолго тебе гулять, первый же мент возьмет. Когда в следующий убег рванешь — одежонку смени и волосы отпусти. Тебя же за версту видно — невольник… Ну, деньги-то бери!
До конечной станции метро Алеша добирался пешком. И в самом деле, за версту в нем можно было признать детдомовского: стриженный наголо, большеватая кепка-восьмиклинка, и наоборот — маловатое пальто. Одежду выдавали хоть и новую, но давно пошитую, пролежавшую на каких-то складах лет двадцать и так спрессованную, что складки не разглаживались ни утюгом, ни от долгой носки. И складской запах не выветривался — напротив, проникал в кожу и тело. В детдоме дух этот не слышался, но на воле, среди других запахов, казался резким и выдавал с головой.
Потом он нырнул в метро, где народу было много, и, как ему казалось, под землей все становятся равны, словно в детдоме. Алеша удержался от соблазна покататься на эскалаторах и отправился на поиски роддома, при котором и был Дом ребенка. Обходя стороной милиционеров и подозрительных прохожих, он сначала заглянул в магазин, чтобы купить подарок на собранные деньги, однако в детских товарах глаз у продавщиц был тренированным, и мгновенно послышалось:
— Парень, иди отсюда! Иди-иди!
Алеша даже не успел присмотреть подарка, чтобы попросить кого-нибудь купить его. Пришлось спешно уйти в тамбур и оттуда, сквозь стекло, выбрать игрушку. Ему понравился большой зеленый танк с лампочкой, но беда, не видно цены, даже если сложить ладонь трубочкой. И все-таки он сосчитал деньги — двенадцать рублей семнадцать копеек, приготовил их, как пропуск, и вошел в магазин. Большой танк стоил аж тридцать один рубль и был управляемый с помощью пульта и провода. Да рядом оказался еще один, неуправляемый и без электромоторчика, зато стреляющий пластмассовыми болванками. И стоил подходяще!
— Мне танк, пожалуйста, — вежливо сказал Алеша и сунул деньги.
— Деньги в кассу, — бросила продавщица и достала коробку с танком.
Великое дело — деньги! И когда они есть, можно прийти в магазин в каком угодно виде и никто не прогонит. Алеша выбил чек, взял коробку и помчался искать брата.
Дом ребенка напоминал обыкновенные детские ясли с игровой площадкой во дворе. Только на улице было сыро, и детей не выпускали. Алеша махнул через забор, быстро нашел вход и подкараулил тетку в белом халате и ватнике, наброшенном на плечи. Она выслушала совершенно правдивый рассказ, но подозрительно спросила:
— Ты не обманываешь?
— Вот, подарок, — Алеша показал коробку. — Можете позвонить в наш детдом и спросить.
Тетка впустила его в дом и велела ждать в передней. Где-то за стенами слышался детский смех и плач, топот ножек и дребезг игрушек. Все это напоминало детский дом, только в каком-то уменьшенном, неразвитом виде — низкие вешалки, стульчики и горшки… В тепле Алешу разморило и потянуло в сон — к тому же ночь с Васей не спали, выжидая время побега. Сквозь дрему он видел, как в переднюю входили женщины в белых халатах, молча смотрели на него и уходили. Он знал, что из Дома ребенка наверняка уже позвонили в детдом, сообщили о беглеце, но ничуть не волновался: расчет был верным — пока оттуда пришлют воспитателя, пока он доберется до Ленинграда, Алеша успеет повидаться с Кирюшей.
Наконец Алешу раздели и повели на третий этаж. Там в какой-то приемной его накормили — время было обеденное, и Алеша решил, что сейчас ему приведут брата. Однако его проводили в кабинет с табличкой «Главврач». Седая, строгая женщина в белом колпаке посадила Алешу к своему столу, а сама смотрела в какие-то бумаги и щурилась.
— Когда мне покажете Кирюшу? — спросил Алеша, щупая в кармане клавишу — волшебную палочку. — Пока я не увижу его, никуда не поеду.
Главврач вздохнула и прищурилась на Алешу.
— Ты уже совсем большой мальчик, — сказала она. — Совсем взрослый и умный.

Предыдущая страница 2 Следующая страница


3 Сергей Алексеев

— Мне пятнадцать лет, — зачем-то соврал Алеша, хотя врать здесь не имело смысла — в бумагах все написано…
— Тебе только тринадцатый, — мягко поправила главврач. — Но выглядишь ты действительно старше…
— Покажите мне брата, — перебил Алеша, глядя исподлобья.
И тут наступила странная, пугающая пауза. Женщина ушла к окну и, откинув штору, смотрела на улицу. Алеша вскочил — коробка свалилась на пол.
— Где Кирюша?!
— Ну-ну, успокойся, — миролюбиво сказала главврач. — Здесь твой Кирюша, в игровой комнате. Жив и здоров… Ты взрослый парень и уже многое должен понимать… Мне известно, что случилось с вашей семьей. Вы, четверо, уже достаточно большие, а Кирюша очень маленький. И вы все хотите, чтобы ему было хорошо, правда?
— Хотим, — вымолвил Алеша и стал грызть ногти.
— А как бы в детдоме хорошо ни было, все равно Кирюше в семье было бы лучше, правильно? — Она увидела, что он грызет ногти, но ничего не сказала. — Понимаешь, Алексей, твой брат совершенно не помнит родителей. И вас он тоже не помнит. Что поделать, такая жизнь. Дети, особенно младенцы, быстро привыкают к сиротству… И ты, как старший, должен это понимать.
— Я понимаю, — одними губами сказал Алеша, готовясь к чему-то страшному.
— Так вот, Алеша… Есть люди, очень хорошие люди. Муж и жена. У них нет детей. И они хотят усыновить вашего Кирюшу, понимаешь? Он станет их сыном, и ему будет очень хорошо с ними. Мы его специально к этому подготовим… Подумай сам, Алексей…
— Нет! — крикнул Алеша. — Не дам!
— Погоди, мальчик, ну что ты? — по-матерински заговорила главврач. — Подумай, хорошо ли в детдоме живется? А скоро и Кирюшу туда переведут. Ты же не хочешь, чтобы ему было так же плохо и тяжело? Не хочешь?.. А у этих людей Кирюше будет лучше. Он станет жить дома, в семье, понимаешь?
— Я же… вырасту! — почти закричал Алеша. — Я скоро вырасту!
— Конечно, ты вырастешь, — согласилась она. — Но не так скоро… К тому же, кроме Кирюши, у тебя есть сестра и еще два брата…
Вдруг Алеша почувствовал, как душа его сжалась, охваченная судорогой, но вместе с тем из нее вырвался незнакомый и неуправляемый голос. Алеша закричал чужими словами, и тихий этот крик чем-то напоминал тот, когда он пришел мстить с хлеборезным ножом за обиженного брата.
— Я вырасту! Я вырасту и всех соберу! Всех! Никому не отдам! Никого не отдам! Вырасту! Вырасту!!
В кабинет главврача сбегались женщины, но главврач махала им рукой — идите, идите отсюда!
… Потом Алешу отвели в небольшой спортивный зал на втором этаже и велели подождать. Алеша почти совсем успокоился, и лишь жжение в груди осталось, как во рту после перца. Он рассматривал шведские лесенки, низкие перекладины, канаты и качели — все еще было маленьким, детским, но все уже насквозь пропиталось запахом казенного помещения, казенной одеждой и обувью — вездесущим сиротским запахом…
Нянечка открыла дверь почти неслышно и впустила двухлетнего мальчика в белой рубашке и белых колготках. Он был совершенно чужой, этот мальчик, и Алеша в первый миг растерялся — это что? Кирюша? Мой брат?.. Но нянечка склонилась к мальчику и сказала:
— Кирюша, вот это — твой брат Алеша. Иди к нему.
Кирюша сделал шажок и неожиданно звонко и отчего-то невероятно знакомо повторил:
— Алеша!
И словно подтолкнул Алешу с места.
Они побежали навстречу друг другу. Кирюша доверчиво вцепился в брата, положил голову на плечо и зашептал:
— Алеша. Братик Алеша…
Старая нянечка вдруг заплакала и опустилась на низенькую скамейку.
— Вот она, кровь родная… Надо же, надо же… А говорят… Вот она, кровь-то…
И Алеша едва сдерживал слезы…

3.

Кирилл переночевал в своих комнатах всего один раз и на второй день явился с раскладушкой и постелью к Аристарху Павловичу.
— Пусти на квартиру, Палыч? — дурачась, попросил он. — Я там от тоски повешусь. Бабушка Полина своими мемуарами достала! Уже и телевизор перестала включать.
Места в бывшей гостиной было достаточно и не жалко, однако опасаясь ревности соседки, Аристарх Павлович, крадучись от Кирилла, сходил к ней, чтобы уладить все недоразумения. Бабушка Полина была сердита.
— Переманил внука, — ворчливо заметила она. — А я ведь ждала его. Из-за них всех, можно сказать, и на белом свете задержалась, не умерла. Чем заманил-то? Жеребенком?
Аристарх Павлович вдруг понял, что заманил Кирилла тем, что не мог говорить. Похоже, младшего Ерашова тянуло к тишине, раздумьям и молчанию, но бабушка Полина, намолчавшись за тридцать лет одинокого лежания, теперь наверстывала упущенное, и откровенно сказать, этот фонтан выдерживала лишь Надежда Александровна. Сама немногословная, она избрала тактику либо отвлекать бабушку телевизором, либо слушать ее и никак не реагировать, занимаясь домашними делами.
— Пусть ночует у тебя, — разрешила бабушка Полина, польщенная тем, что Аристарх Павлович пришел к ней посоветоваться. — Но завтрак, обед и ужин только дома. Не корми Кирюшу, нечего. Пусть привыкает к родному гнезду.
И ее приживалка, Надежда Александровна, тоже застрожилась:
— Приехал человек в родной дом, а живет у чужого дяди… Для кого я готовлю — от плиты не отхожу?
— Мальчику необходимо мужское общество, — неожиданно заступилась бабушка Полина, умеющая быть снисходительной. — Он офицер. А мы с тобой — увы! — особы стареющие и скучные.
Таким образом, Кирилл поселился у Аристарха Павловича, тот, такой же одинокий, когда-то мечтавший о сыновьях, но имеющий дочерей, тихо этому радовался. В первый же день после обязательного «домашнего» ужина Аристарх Павлович достал припасенную бутылочку коньяку — грузинского, пятизвездочного, старого разлива, подпер дверь в квартиру Ерашовых каминной кочережкой, и они очень уютно устроились у огня, зажженного для красоты и удовольствия. Сидели, попивали вкусный коньяк из ерашовских бокалов черного стекла и вели мужской разговор.
«Тебе жениться надо, — написал Аристарх Павлович. — Не то попадешь в глухое место — сопьешься. А в людное, так по девкам затаскаешься».
— У меня задача — за эти два месяца найти невесту и жениться, — признался Кирилл. — Спиться не сопьюсь, у меня чувство меры… А вот к женатым офицерам совершенно иное отношение у командиров… Кстати, а почему бы тебе не жениться, Палыч?
«Хотел жениться, да инсульт помешал. Кому я нужен, немой?»
— А некоторым женщинам это нравится! — с видом знатока заверил Кирилл. — В молчаливом мужчине чувствуется ум и сила.
Аристарх Павлович принес альбом, достал две фотографии и подал Кириллу.
— Дочки твои? — догадался тот, с любопытством оценивая девушек. — Вот эта мне определенно нравится. Как зовут?
«Ира. Она замужем», — написал Аристарх Павлович.
— Жалко… А то бы породнились, а? — засмеялся Кирилл. — Я бы тебя не Палыч звал, а папа!
Вторая, Наталья, по разумению Аристарха Павловича, была красивее, на два года моложе и к тому же незамужняя, но почему-то Кирилл не обратил на нее внимания. И все вертел в руках фотографию Ирины. «Дурочка, выскочила рано, — подумал про нее Аристарх Павлович. — Вот был бы тебе жених… Знать бы, из дому бы не отпустил».
Обе дочки Аристарха Павловича — сначала старшая, а потом и младшая — уехали в Москву, окончили училище маляров и стали носить странное, напоминающее отцу тюремный жаргон, имя — лимитчицы. Ирина вышла замуж, быстро освоилась в Москве и получила квартиру, а Наташа жила там уже четвертый год и все скучала по дому. Потому, наверное, и наведывалась чаще. Без письма, без телеграммы вдруг объявится на пороге:
— Здравствуй, папуля! Вот тебе гостинцы от меня, вот от Иры — любуйся. А я посплю. Посплю и поеду. Мне завтра на работу…
Проспит день в родном доме, а вечером на электричку — и как будто во сне приснилась…
Аристарх Павлович с Кириллом под мужской разговорчик незаметно приговорили бутылочку, повеселели, расслабились — захорошело!
— Давай, Палыч, споем нашу строевую? — неожиданно предложил Кирилл. — Я запевала! Ты подтягивай про себя. Ну? — И запел. — Во кузнице молодые кузнецы, во кузнице молодые кузнецы! Они куют, они куют — приговаривают. Они куют — приговаривают!..
Аристарх Павлович обрадовался, что строевая песня — совсем не военная, и стал подтягивать про себя. Кирилл же разошелся, сидя приплясывал, прихлопывал, дирижировал; в нем словно что-то прорвалось, открылось и выплеснулась наружу веселая, бесшабашная удаль. Заражаясь ею, Аристарх Павлович забыл, что за стеной давно уже спят бабушка Полина со своей приживалкой. Они допели «строевую», и Кирилл, не прерываясь, вдруг затянул казачью, знакомую, много раз петую Аристархом Павловичем.
— По Дону гуляет, по Дону гуляет, по Дону гуляет казак молодой!
И не ведая того, не осознавая, что с ним происходит, Аристарх Павлович подхватил в полный голос:
— А дева там плачет, а дева там плачет, а дева там плачет над быстрой водой!
А спохватились они оба, когда допели песню, — заржали, как лошади, обнялись, потузили друг друга, поревели медвежьим ревом от восторга. Развязался язык!
— Солист! — орал Кирилл. — Шаляпин! А говоришь — немой!
— Тиимать! — восхищался Аристарх Павлович, но больше ничего не мог сказать — простую речь заклинило. Однако петь-то он мог! И собравшись с духом, он запел, как в опере:
— Еще бутылочку достану! И выпьем за язык!
Кирилл от смеха и восхищения повалился на пол. Смеялись до боли в скулах, до колик в животах; держали ладонями щеки, зажимали себе рты и снова взрывались хохотом, вытирали слезы. Аристарх Павлович выставил коньяк, с трудом плеснул в бокалы. Они выпили и прыснули оба, тыча друг в друга пальцами.
— Салют дадим! Дадим салют! — пропел Аристарх Павлович и, сунувшись под диван, достал кольт. — Видал, какая пушка?
У Кирилла и вовсе глаза полезли на лоб.
— Палыч?! Ну, Палыч!.. Во игрушка! Да ты и вооружен! Дай посмотреть! Во сила! Какого калибра? Мизинец лезет!
Он был еще совсем мальчишка: вертел кольт в руках, обласкивал, чуть не целовал. Аристарх Павлович отнял у него игрушку, всадил обойму и махнул рукой — пошли!
На улице они обнялись, как два алкоголика, и запели, направляясь за озеро в лес.
— Степь да степь кругом, путь далек лежит! В той степи глухой замерзал ямщик!
Кирилл слова этой песни знал плохо, но две последние строчки сразу запоминал, подтягивал, и получалось хорошо. Очень хорошо! Голоса подходили по тембру, сливались, и в вечернем темном лесу, под сводами крон, песня звучала, как в театре. А за озером, в сосновом бору, Аристарх Павлович выхватил кольт и дважды пальнул в небо.
— Салют! — пел он, словно колокол, а Кирилл трепал его за руку:
— Дай мне! Дай я!..
Аристарх Павлович вложил в его руку пистолет и, придерживая ее, направил в небо.
— Я сам! Я сам! — вырвался Кирилл. — Я же — офицер, тиимать!
И тоже два раза выстрелил. После чего Аристарх Павлович забрал кольт, поставил на предохранитель и спрятал в карман.
— Патронов мало! — пропел он. — Шесть штук осталось.
— Да я найду к нему патронов! — пытался выклянчить Кирилл. — Дай еще! Хоть разок!
Аристарх Павлович по-скупердяйски выщелкнул патроны из магазина и оставил только один. Младший Ерашов, смакуя выстрел, аж постанывал от удовольствия. Грохотало здорово, наверняка в городе слышно, поэтому Аристарх Павлович запел уже серьезно:
— Теперь бежим, не то милиция приедет.
И они побежали. И дурачились по дороге: Кирилл изображал жеребенка, а Аристарх Павлович — немого хозяина.
— Ага, тиимать! — кричал он.
— Тиимать! — откликался «жеребенок», и оба ржали.
Оказывается, впопыхах и в восторге они забыли запереть входную дверь. Входили на цыпочках, вспомнив о соседях, да было поздно: у потухшего камина сидела Надежда Александровна. Она встретила мужчин презрительным молчанием и так же молча проследовала к себе, притворив дверь. Кирилл, по-школьному балуясь, передразнил ее походку и шмякнулся в кресло.
— Можно погулять русским офицерам? Законно погулять, находясь в отпуске?
Он был пьян и, как говорят алкоголики, сломался: руки не слушались, голова падала, хотя Кирилл старался держать ее прямо. Аристарх Павлович почувствовал свою вину, и грядущая завтрашняя выволочка от бабушки Полины в один миг смахнула молодецкую веселость и ухарство.
— Спать, Кирилл! — в приказном порядке запел он. — Ложись-ка на диван!
И почти волоком перетащил Кирилла в постель, раздел, укрыл и выключил свет. Сам же сел в кресло и радовался теперь тихо, под легкое свечение углей, исходящее из камина. «Ну и пусть, — думал он. — Пусть нам завтра влетит за гулянку. Было хорошо… Было так хорошо! И ему было хорошо, может, и к дому привыкнет. А к дому привыкнет — человек уже будет надежный. Глядишь, и я с ним оживу. Раньше говорил — теперь запел! Ну и буду петь. Буду петь…»
Наутро Кирилл проснулся, полежал, припоминая вчерашний шальной вечер, и тихо позвал:
— Палыч? А Палыч?
— Ага! — откликнулся тот.
— Здорово мы вчера погусарили? Со стрельбой… Или мне приснилась стрельба?
— Ага!
— Нет, ну правда? Салют давали?
— Ага! Тиимать…
Кирилл помолчал, повозился и сел на постели.
— Жениться надо… Действительно, забросят в глухомань — сопьюсь. И даже без глухомани могу… — и тут же поправился: — Нет, Палыч, я ведь редко выпиваю, от случая к случаю. Но чувствую, могу спиться.
— Ага, — поддержал Аристарх Павлович.
— Сегодня же пойду искать невесту, — серьезно сказал младший Ерашов. — Мы с парнями договорились… Через пару месяцев устроить совместную свадьбу. Ну, кто себе подруг найдет… А кто не найдет — с того штраф в пользу женихов… Все! — Он вскочил и стал делать энергичные упражнения. — Пьянки побоку, Палыч! Женимся! И ты тоже! За компанию, а?
— Ага! — засмеялся Аристарх Павлович.
— Палыч?! — вдруг закричал Кирилл. — Ты же вчера заговорил! Тьфу! Вылетело из головы! Ты же вчера песни пел! А какой голос у тебя прорезался! Ну-ка, спой!
Аристарх Павлович взял карандаш и крупно написал: «Боюсь!»
— Ну, блин, испугался! Пой!
«Пошли на кросс», — отписался тот и стал натягивать спортивную майку.
Они вывели жеребчика из стойла и побежали по аллеям, которые, если знать их расположение, замыкались в большой круг и проходили по самым заповедным местам Дендрария. Утро было ясное, роса еще искрилась повсюду и холодила ноги; остатки похмелья вылетели почти мгновенно. Заполошный жеребенок заставлял то набавлять темп, то сбрасывать его, вовлекал в игру.
Мужикам же было сначала трудновато, бросало в пот, подступала одышка, но расшевелились, взяли второе дыхание и стали замечать, что утро радостное, что трава в алмазах, как ордена, и птицы заливаются. На втором кругу Кирилл уже бегал взапуски с Ага, однако проигрывал: жеребчик, в крови которого бродила страсть к состязаниям, мгновенно набирал скорость и оставлял двуногого далеко позади. И потом, обернувшись, словно смеялся над ним: ну, как я тебя? То-то!..
На последнем кругу они свернули к озеру и, раздевшись на ходу, попрыгали в воду. И уж было начали веселую возню на отмели, да Аристарх Павлович вдруг хлопнул по голым ляжкам:
— Тиимать!
— Ты что, Палыч?
— Сколько время? — запел Аристарх Павлович. — На службу опоздал! Ага запрешь в сарай, накосишь сена! Я прибегу потом!
И помчался домой собираться на службу.
Кирилл, пользуясь случаем, часа полтора еще бесился с жеребчиком в воде, плавали с ним на другой берег, носились там по отмели и наконец, утомленные, нескорым шагом пришли домой. Ага он запер в сарае и пошел сдаваться бабушке Полине: делать нечего, после кросса и купания хотелось не есть, а жрать.
Бабушка Полина полулежала возле включенного телевизора и наблюдала борьбу у микрофонов.
— Полина Михайловна, простите великодушно, — дипломатично и ласково сказал Кирилл. — Мы вчера с Аристархом Павловичем устроили небольшую дружескую вечеринку… И пели песни.
Бабушка Полина словно его не видела, хотя внук торчал у телевизора. Тогда Кирилл убавил звук и сказал еще раз:
— Мы вчера устроили дружескую попойку с Палычем. Но все было прилично.
— Включи звук, — холодно сказала бабушка Полина.
— Ну, простите, Полина Михайловна… Ну, погусарили слегка. Да ведь в пределах допустимого. Правда, песни орали, но на это есть…
— Кто стрелял? — словно суровый командир, спросила бабушка.
— Кто стрелял? — пытался вывернуться Кирилл. — Что-то я не слышал стрельбы. А что — стреляли?
— Зато слышала я. Окно было открыто…
— Мы всего четыре раза…
— Не четыре, а пять!
— Ну, пять, — признал Кирилл. — Салют давали.
— По шеям вам надо надавать! — возгневилась бабушка Полина. — Гусары!.. Ладно, ступай и пошли ко мне Аристарха.
— Он на службу ушел.
— Он-то на службу ушел! А ты, балбес, шататься будешь целый день? — Голосок у неподвижной, немощной бабушки был еще крепкий, и это единственное, что не было еще утрачено от долгой болезни. — Сейчас ступай за стол, а потом иди помогать Надежде Александровне. Скоро Алеша приедет, а комнаты для детей не готовы… Но разговор не окончен. Вечером придет Аристарх на ужин — зайдете ко мне.
— Есть, Полина Михайловна! — козырнул Кирилл, но бабушка не приняла шутки.
Город оказался небольшим, но густозаселенным, как многие города в дальнем Подмосковье. Для знакомства Кирилл купил туристскую карту, присел в сквере на скамейку и стал отыскивать учебные заведения. Педагогический институт он отмел сразу, поставив на карте крест. Возле танкового училища было общежитие историко-филологического факультета — рассадник курсантских и офицерских невест. Кто брал себе жен оттуда, называл общежитие институтом благородных девиц; кто испытывал несчастную любовь, разочарование и измену, называли серпентарием, а девушек — очкастыми кобрами и гремучими змеями. Ну а на безразличный случай, как у Кирилла, студенток ИФФ именовали просто «ифуфуньками», общагу же — монастырем. Пренебрежение обычно возникало из-за ранней безответной любви. На первом году учебы Кирилл пришел на танцевальный вечер, который устраивался в хоккейной коробке между общежитием и казармой. И сразу же встретил Таню. Тогда он еще не ведал, что такое ифуфуньки, и как всякий насидевшийся в неволе и накопивший в себе мощную энергию и жажду любить, особенно не избирал «предмет любви». Он был готов влюбиться в кого угодно, лишь бы был внешний женский образ — остальное дорисовывало буйное воображение. Он был как кумулятивный снаряд, выбрасывающий при взрыве направленную струю, способную прожечь лобовую броню. А Таня была старше Кирилла на три года и повидала уже эти стрельбы, и уверовала в собственную неотразимость. Кирилл же после суворовского был еще дохловат и сутул; она же, обласканная голодными взглядами, цвела и в самом деле казалась божественной. Аксиома: женщина прекрасна, если ее любят… И взрыв очередного снаряда ей был забавным. Таня пофлиртовала с Кириллом, повертела ему «динамо» и очень трогательно распростилась, чтобы оставить в нем долго незаживающую рану. Однако рана эта затянулась очень быстро, а на ее месте появился шрам — равнодушие и презрение ко всем ифуфунькам без разбора. Он больше не появлялся в хоккейной коробке никогда. А спустя два года курс Тани был выпускным, и был прощальный вечер на территории училища, вроде бы устроенный стихийно, из чувств давней дружбы между общежитием и казармой. Однако умысел сквозил во всем: от легкомысленных нарядов «умненьких» ифуфунек до развлекательных игр, когда королева бала венчала лучшие танцевальные пары и уже нельзя было расставаться до конца вечера. Просто у девчонок с ИФФ были те же проблемы, что и у курсантов-выпускников: зашлют в глухую деревенскую школу, а там можно и спиться и удавиться с тоски…
Таня была на прощальном вечере, Кирилл же сам напросился в наряд по парку, хотя мстительное чувство подмывало явиться в клуб, покрасоваться там и исчезнуть. Сам того не ведая, он таким образом спасался от собственного цинизма, который уже вызрел, как чирей на пояснице. К тому времени он уже много что познал: и то, что подобные вечера устраиваются по официальной договоренности ректора университета и командования, и что общежития вузов с преобладающим женским населением специально строят возле казарм военных училищ, и таким образом решается не проблема семейного счастья и счастливых встреч, а обыкновенная кадровая политика, ибо в глухих гарнизонах некому учить детишек. Кто-то неведомый и всемогущий программировал его, Кирилла, жизнь, и в протест этому хотелось стихии, случайности и судьбы…
И сейчас он лишь выбирал направление, запускал стрелу, как некогда Иван-царевич, чтобы отыскать свою Царевну-лягушку.
Единственным женским вузом в городе оставался фармакологический факультет — отделение Московского мединститута. Кирилл внутренне посмеялся: опять сочетание букв «ФФ», но мысленно назвал воображаемых невест «аптекаршами». В городах он ориентировался увереннее, чем в лесу, и довольно скоро разыскал кирпичное одноэтажное здание факультета.. Хотя и была пора экзаменов, однако вокруг было пусто, и если передвигался народ, то в основном на стадион, где был устроен грандиозный рынок-толкучка.
Хоть и не удалась авантюра, но он так любил ее дух, ее загадочность и непредсказуемое развитие событий и потому, ничуть не смутившись, ринулся в гущу рынка. Девушек тут было множество, и торгующих, и покупающих, и просто гуляющих между фирменными палатками и рядами, плотно замкнувшими сложным лабиринтом беговую дорожку и футбольное поле. Обилие «красного товара» ничуть не смутило опытного «купца», и глаза его вовсе не разбегались; всевидящим зрением танкиста он охватывал пространство впереди себя, и точнейший инструмент — глаз должен был вовремя сработать на ту, Единственную, как писали в брачных объявлениях. Только выпускники духовной семинарии перед принятием священного сана да круглые идиоты хватают первых встречных и тянут в загс. Первые делали это из боязни остаться холостым, а значит, принять монашество; вторые от великой лени либо полной апатии.
Кирилл сделал несколько разворотов по бывшему футбольному полю, затем поднялся на трибуны, тоже приспособленные под торговые ряды, боковым зрением он отмечал, что девушки обращают на него внимание, а еще некоторые молодые люди со стреляющим взглядом изредка спрашивают «ствол» и тут же исчезают. Только глаз Кирилла оставался спокойным и равнодушным, кумулятивный снаряд ржавел в кассете.
Полуденный зной припекал плечи, парадный мундир и фуражка с высокой тульей, сшитая на заказ и утепленная, становились лишними, и предательский пот уже начал щекотать виски. Кирилл покинул рынок и медленно побрел тенистым тротуаром. Здание факультета, похожее на казарму, по-прежнему оставалось пустым, видно, аптекарши были уже на каникулах. Счастье в белом халатике, наверное, где-нибудь загорало либо трудилось на родительской даче. По дороге ему попался Институт вакцин и сывороток. Огромный серый корпус на целый квартал хоть и был украшен в сталинском стиле, колоннами и скульптурами на крыше, но выглядел мрачно и чем-то напоминал рейхстаг. Редкие прохожие, словно тени, проплывали мимо и не задерживали взгляд Кирилла. Он ничуть не расстраивался, не приходил к мысли, что слоняется зря, ибо все это являлось выражением воли судьбы.
Часам к трем он наткнулся на летний гриль-бар под открытым небом и решил пообедать. Взял курицу на бумажной тарелке, сок в таком же стаканчике и встал за столик к девушке, хотя были свободные столы с сидячими местами. Поглядывая на нее, он молча ел и даже не помышлял о знакомстве. Просто искать знакомств, брать телефончики и адреса — развлечение; ему же нужно было искать невесту, и тут не до развлечений. Но вдруг ему стало невероятно смешно! После богатой посуды Аристарха Павловича и Полины Михайловны есть и пить с бумаги под тряпичным грибком среди улицы — вот это был контраст!
— Что это с вами? — спросила девушка серьезно и заинтересованно.
— Что это с нами?! — давясь от смеха, проговорил Кирилл. — С нами что?!. Посмотрите, все вокруг бумажное! Все временное! Все одноразового пользования! Жизнь становится как шприц: ввел инъекцию и выбросил. Вам не смешно?
— Нет, — сказала она. — Мне очень удобно. И без проблем.
— В смысле не надо мыть посуду?
— Ну, разумеется!
— А вот есть такая посуда, которую приятно мыть, — сообщил Кирилл.
— Не может быть, — определенно сказала она. — Разве солдатские котелки…
Это он принял как оскорбление, но невозмутимо заметил:
— Солдатский котелок — вещь долговременная, мыть его тоже приятно. А вот серебряную посуду, которой лет сто или даже больше, — это нужно испытать.
— У меня есть время, мы можем немного погулять, — вдруг сказала девушка.
— К сожалению, я занят, — с удовольствием заявил он и отработанным движением установил фуражку на голове. — Честь имею!
И круто повернувшись, пошел прочь. Он представлял, как ей сейчас неуютно, мерзко, и думал. «Это тебе за котелок. И за бумажные тарелки». Наверное, и она что-то мысленно говорила ему вслед, обзывала «сапогом» или еще как-нибудь, и это было естественным заключением временной, одноразовой жизни.
Все-таки она испортила Кириллу весь дальнейший поиск. «Чуткий и точнейший инструмент» больше замечал асфальт, чьи-то шаркающие ноги и мусор на тротуарах, а сам он, зацепившись мыслью о сиюминутности жизни, забывался и не мог сосредоточиться. Ему становилось неуютно в такой бумажно-беспроблемной жизни, хотя он никогда не придавал этому значения. Помнится, еще в суворовском, когда их повели на первые стрельбы и выдали по три патрона, он сжимал их в кулаке и думал, что в каждом этом изящном, остроносом предмете заключена невероятная сила, сейчас укрощенная и находящаяся в покое. Стоит загнать патрон в патронник, передернуть затвор и надавить на спуск, стоит бойку разбить капсюль, и сила эта мгновенно вырвется наружу! А потом, в училище, на первых стрельбах из танковых пушек, он точно так же смотрел на снаряды — красивые, влажно-блестящие, с любовью изготовленные механизмы, в которых законсервирована огромная разрушительная мощь. И вот теперь навязчивое ощущение одноразовости жизни напоминало ему существование такого снаряда. Жизнь эта была вроде бы и красивой, блестящей и довольно сложной по внутренней начинке, но постоянно висела на волоске и как бы зависела от чужой воли — от некого бойка, разбивающего капсюль. Удар — и все! Снаряд разлетелся на свои три составляющих: сначала сгорит пороховой заряд, обратившись в дым, потом, пройдя по крутым нарезам, вылетит начиненная взрывчатым веществом его голова, и наконец, отлетит тело — пустая стреляная гильза.
Он много раз слышал, что жизнь солдата в современной войне это примерно двадцать семь секунд боя, а жизнь младшего офицера — в два раза больше. Кто-то исследовал, промоделировал, рассчитал… Кирилл же внутренне противился такой судьбе, душа протестовала и властно требовала — жить. Жить! Жить!! Не хочу обращаться в дым! И он, разумом понимая предопределенность жизни снаряда, вторил ей — хочу просто жить, как живет трава. Хочу испытать полный круг от первого весеннего ростка, пробивающего почву, до полного увядания глубокой осенью… И чем больше он замечал вокруг себя примет и знаков этой одноразовой жизни, тем жестче становился протест, и из своей неосознанной, интуитивной формы обращался в словесную, когда можно сказать:
— Не хочу есть из бумажных тарелок. Хочу есть из серебряной посуды, которой уже больше ста лет.
Размышляя таким образом, он давно потерял ориентиры и шел, сворачивая с одной улицы на другую. И неожиданно понял, что снова заблудился, на сей раз в городе. В этот момент все и произошло…

Предыдущая страница 3 Следующая страница


Возвращение Каина 4

Кирилл огляделся, чтобы найти табличку с названием улицы, и вдруг ощутил легкий толчок под ложечкой: по пустынному тротуару шла девушка. И не было в ней ничего такого особенного, что могло бы приковать взгляд и возбудить волнение: неброская сиреневая майка, скрывающая фигуру, собранные в пучок волосы на затылке, сумочка на тонком ремешке. Разве что изящный профиль лица, словно выведенный одной линией, и чуть впалые щеки…
Кирилл мгновенно взял себя в руки, ибо лишь кретины и первогодки стоят с разинутым ртом, когда в душе екнуло. Авантюра, кроме этого первого сигнала, имела еще много обязательных условий. Он догнал девушку, прошел за ней метров сто и спокойно спросил:
— У вас есть с собой паспорт?
— У меня есть газовый баллон, — не оборачиваясь, четко проговорила она и сунула руку в сумочку.
Кирилл забежал вперед, приставил кулак к своему рту и скорчил гримасу. Сказал гугниво:
— А у меня — противогаз!
Она остановилась и рассмеялась:
— Двадцать копеек! За шутку.
Кирилл протянул руку.
— Ну, не так же буквально! — сказала она.
— В век рынка за все следует платить, — отчеканил Кирилл.
— У меня таких денег нет!
— В таком случае у вас есть паспорт. Он лежит в сумочке.
Она не испугалась, хотя в глазах появилась настороженность.
— Зачем вам паспорт?
— Я авантюрист, — сказал Кирилл. — Разве не заметно?
— Мне это нравится, — она обошла Кирилла и независимо застучала каблучками. — Что, новый род войск?
— Нет, я танкист!
— Это похоже…
— Но по складу нормальный авантюрист!
«Только не бойся, — мысленно проговорил он. — Это же шутка. Если испугаешься, я сейчас же уйду. Ну, не бойся!»
— В чем смысл авантюры? — спросила она. — Оставить мой паспорт в залог и получить крупную сумму?
— Нет, вы скажите: есть паспорт или нет?
Она достала из сумочки паспорт, махнула у Кирилла перед носом и снова спрятала.
— Прекрасно! — воскликнул он и заступил ей путь. — Теперь слушайте внимательно: согласны ли вы стать моей женой? Не спешите отвечать, у вас время — одна минута. — Он стал вертеться перед ней. — Вот я анфас. Вот — в профиль. Волосы русые, глаза, как видите, зеленые. Так, что еще? Да, рост — сто восемьдесят восемь. Вес надо?
— Обязательно!
— Семьдесят два!
— Прекрасный вес.
— Итак, таймер включен, время пошло!
Она сдерживала смех. И то, что она вот так может рассмеяться в первую минуту знакомства, нравилось ему.
— Вопрос можно? — спросила она.
— Да! Время идет!
— Мои… данные вас не интересуют?
— Абсолютно, — он смотрел на часы. — Я все вижу. Особое зрение… Итак, согласны ли вы…
— Согласна, — сказала она.
— Думайте, еще семнадцать секунд…
— Согласна.
— Думайте, вам говорят! — прикрикнул он. — Потом поздно будет!
— Ну, согласная я, согласная! — взмолилась она и прищурилась. — Только с одним условием…
— Слушаю.
— Весь сегодняшний день, вернее, остаток дня и всю ночь вы проведете со мной, — отчетливо выговорила она, тая смех.
— Любопытный вираж, — он сдвинул фуражку и почесал затылок.
— Вы что же, хотите жениться на мне сейчас? Вот прямо на асфальте?
— Допустим, не на асфальте, но как я слышал, женятся вроде бы в загсе, — сказал Кирилл. — А еще нам на уроках рассказывали, что сначала нужно подать заявление. И потому обязательно нужен паспорт.
— Увы, в загс мы уже опоздали, — заявила она. — Как нам рассказывали, там до обеда принимают заявления, а после обеда — расписывают. В нашем городе такой порядок.
— Ну и порядки в вашем городе…
— Так вы принимаете мои условия?
— А куда же мне деваться?
— Очень хорошо, — подытожила она. — И утром, если вы не сбежите от меня, ведите в загс. Так и быть.
Он отступил от нее и придирчиво осмотрел:
— Какая таинственная незнакомка… Давай теперь познакомимся, а таинственность оставим. Тебя как зовут?
— Нет, суженый-ряженый, — возразила она. — Давай все оставим до утра.
— У тебя определенно диктаторские задатки, — определил Кирилл. — И каблучки очень острые.
— Вот видишь, а ты заспешил в загс. К утру, может быть, тебе еще что-то не понравится…
— К тому же еще и мудрая, как змея!
— Но по гороскопу я собака, — призналась она. — А хотела бы быть змеей!.. Собака и Водолей, а ты?
— А я Кабан и Танкист! — засмеялся он, но тут же спохватился, пожалел: — Бедная, несчастная бабушка Полина! Знаешь, вчера мы с Палычем пропьянствовали всю ночь, даже немного постреляли. Сегодня вообще ночевать не приду!.. Ладно! — Он взял ее руку и завел под свою, левую. — Запомни свое место. Ходить со мной положено только слева.
— Слушаюсь, мой лейтенант! — серьезно сказала она и повела его за собой. — Теперь вперед. У нас будет очень много дел!
Кириллом уже овладела безрассудность стихии, и он был готов, как жеребенок, мчаться по улице, высоко подбрасывая ноги…
В то же утро Аристарх Павлович принял объект под охрану, выдал ключи от помещений, наскоро проверил пожарную безопасность на складе сухих кормов и, запершись в сторожке, запел. Опасаясь, как бы в голове снова не замкнуло, он вырабатывал в себе рефлекс, устанавливал прочную связь языка и мозга, якобы которая нарушилась из-за инсульта. Со своей бедой он дважды лежал в клинике, где Аристарха Павловича лечили электрическим током, иглоукалыванием, гипнозом. Ничего не помогало. Утраченная речь была как наказание за прошлую болтливость и суесловие. Ему не запрещали выпивать, и после болезни он несколько раз умеренно погулял и, может быть, еще тогда бы развязался язык, если бы в те гулянки пели песни. Их же давным-давно не пели, и Аристарху Павловичу даже в голову не приходил такой метод лечения. И вот свершилось!
Кроме возвращаемого дара речи рождался у Аристарха Павловича новый, неведомый дар — дар голоса. И он удивлялся этому не меньше, чем слову. Раньше, случалось, пел и петь любил, особенно когда пешком или верхом на коне обходил и объезжал охраняемый участок лесов. Однако пел негромко, для себя, а если в компании — то хором и, по сути, никогда не слышал настоящего своего голоса. Теперь же Аристарху было смешно, что в нем столько лет жил втайне от хозяина такой мощный голосина! Ведь голосовые связки-то остались те же и разве что окрепли от долгого молчания. Перепев все песни, которые помнил, Аристарх Павлович взял газету и стал распевать тексты. И поражался тому, что мог делать с голосом все, что захочет: действительно, как Шаляпин, бесконечно долго, на одном дыхании мог тянуть одну ноту, довести ее до самого верха, а потом, уронив с горы, взять низкую. Если хотел, одну и ту же строчку пел весело, а потом трагично, так что у самого наворачивалась слеза. И голос при этом лился, колыхался, как знамя на ветру. Сидя в сторожке, Аристарх Павлович жалел, что не помнит романсов «Гори, гори, моя звезда» и тот, в котором знал строчки «Ночь темна, долина внемлет Богу, и звезда с звездою говорит». И еще очень расстраивался, что не умеет играть на гитаре. Сейчас бы вот отдежурил, а завтра явился к женщинам в теплицу, молча, как в последнее время, принес самовар, а потом бы взял гитару и дал такой концерт! Такой концерт! Чтобы Валентина Ильинишна слезами улилась от восторга и умиления. И утешался Аристарх Павлович тем, что многие романсы и песни можно было петь без музыки.
Дождавшись обеда, он побежал домой и с ходу предстал перед бабушкой Полиной: уж наверняка у старой библиотекарши были сборники песен и романсов! Но выпевать перед ней свою просьбу было как-то неловко, и он стал писать.
— Подойди ближе, Аристарх, — сказала спокойно бабушка Полина.
Он стал возле ее кровати.
— Еще ближе!
Аристарх Павлович приблизился к изголовью.
— Теперь наклонись… Наклони голову.
Он послушно склонился над старухой и ждал. Бабушка Полина погладила его по волосам и вдруг вцепилась железной хваткой. Пальцы ее показались жесткими и крепкими, как толстая проволока. Она несколько раз сильно трепанула Аристарха Павловича и, выпустив, оттолкнула голову.
— Понял, за что, Аристарх?
— Ага! — признался он, вытирая слезы.
— Теперь ступай на кухню, — велела бабушка Полина. — Надежда Александровна покормит. Этот недоросль все равно не явится к обеду.
Аристарх же Павлович показал бумажку со своей писаниной. Она сразу все поняла и ткнула своим побуревшим от старости пальцем на книжную полку.
— Второй ряд сверху. Смотри, томик в мраморном переплете…
Он стал переваливать книги на полке и наконец нашел нужный сборник, еще дореволюционного издания.
— Не потеряй, — предупредила бабушка Полина. — И гляди, не испачкай.
Наскоро пообедав, Аристарх Павлович снова заперся в сторожке и стал учить романсы. Зубрил, как школьник, и тут же распевал куплет. И до чего же здорово получалось! Хотелось сейчас же убежать куда-нибудь в лес и попеть там во весь голос. И чтобы Валентина Ильинишна, оказавшись неподалеку, заслушалась бы, очаровалась пением и пошла бы на голос, одержимая страстью тайно подсмотреть, кто же этот тоскующий певец. А увидев, что это Аристарх Павлович, растрогалась бы невероятно, ибо не подозревала в нем, то болтливом, то молчаливом, такой талант. Ей бы стало немного стыдно, что она недооценивала его и часто проявляла равнодушие. Аристарх бы Павлович, не замечая таящейся за деревьями Валентины Ильинишны, ходил бы между древних дубов и богатырским, но страдающим голосом пел:
— Умру ли я, и над могилою гори, сияй, моя звезда!
И опирался бы рукой на дерево, ронял голову, словно сраженный в самое сердце. И была бы на нем ослепительно белая, с широким рукавом и узким манжетом, рубаха, вольно льющаяся по телу. Валентина Ильинишна бы не сдержала чувств и в порыве собрала бы цветы, которые попались под руку, вылетела к нему и вместе с огромным букетом припала бы на широкую грудь…
И они бы долго стояли молча.
Аристарху Павловичу захотелось немедленно достать где-нибудь такую рубаху или заказать, чтоб пошили. Но служба вязала по рукам и ногам: вроде и делать нечего до ночи, но никуда не уйдешь и не подменишься. К вечеру же этот пыл угас, ибо Аристарх Павлович прикинул, что к рубахе нужно обязательно черные брюки в обтяжку, возможно, кожаные и высокие, с мягким голенищем сапоги… И когда он таким образом приодел себя и глянул со стороны, то самому стало стыдно: ведь это не Аристарх Павлович, а какой-то ряженый или вовсе тоскующий цыган.
«Недоросль», между прочим, не явился и к ужину. Бабушка Полина еще не паниковала и лишь строжилась, что нарушается домашний порядок. Она наказала Аристарху Павловичу, что, как только Кирилл появится, немедленно должен предстать пред очи. Независимо, в какой час ночи, поскольку она все равно не уснет, пока не увидит внука. Часов до одиннадцати Аристарх Павлович маялся на территории института — подвыпившему дежурному конюху нужна была компания для разговора, и он тянулся за ним, как хвост, пока не сломался и не свалился в дежурке. А к двенадцати, когда с конечной остановки у проходной ушел последний автобус, Аристарх Павлович забеспокоился. Ладно, что Кирилл убежал в город и забыл накосить травы жеребчику, наплевать, что вечером не выгулял его хорошенько по аллеям Дендрария — до утра постоит. Но то, что он не думает о своих домашних, — это никуда не годилось. Аристарх Павлович чуял еще и свою вину, что вчера устроил попойку, а сегодня результат — ночевать не идет. Если его прибрали в комендатуру, то это пошло бы даже на пользу. Но если он попал в какую-нибудь историю — в драку на танцплощадке горсада или в руки хулиганствующих молодчиков, — это худо. Военных-то теперь не любят в народе, никто и не заступится…
Ночью Аристарх Павлович сбегал домой, в надежде, что «недоросль» мог войти в Дендрарий не через ворота, а где-нибудь через железный забор, но в комнате бабушки Полины горел свет. Надежда Александровна дежурила на парадном крыльце и была уже в панике. Бабушка Полина по-прежнему сохраняла выдержку и спокойствие, а поскольку телепрограммы кончились, то слушала по приемнику какую-то зарубежную волну… У Аристарха Павловича защемило сердце. Почему-то в его воображении вставали картины нападения на Кирилла. Некие злодеи, подкараулив его, сбивали с ног и зверски пинали ногами. Он начинал даже видеть, как все это происходит, как Кирилл, пытаясь увернуться от ударов, катается по земле, как, стараясь встать, царапает руками асфальт, а они, сволочи, с холодно-спокойными лицами бьют и бьют… Он уже был уверен, что так все и случилось, и только не мог своим воображением определить место, где бьют Кирилла. Иначе бы уже сорвался со службы, прихватив с собой казенную одностволку с патронами. И уже бы в упор расстреливал этих шакалов, бил бы прикладом и втаптывал в землю!
И без того он несколько раз порывался словить припоздалого таксиста или частника, проскочить по улицам города, но, как назло, у конечной остановки и на прилегающих улицах не было ни одной машины. Потом он сел на телефон и начал звонить в комендатуру, в милицию и в приемные больниц. К счастью, лейтенант Ерашов никуда не попадал и ни в каких происшествиях участия не принимал.
С рассветом же, когда рассеялись ночные воображаемые картины, он думал уже о лихой расправе. «Только явишься домой, я тебе устрою баню! Штаны спущу и выдеру при бабушке Полине! Твоим же парадным ремнем!»
Бабушка Полина так и не уснула, и теперь, когда смолкли ночные птицы на радиоволнах, она читала восточный гороскоп. К предложению телесного наказания она отнеслась очень холодно.
— Не смей и пальцем тронуть! Ума еще нет, но он все-таки офицер. А внушение сделай строгое!.. Хотя ты после пьянки не имеешь морального права.
Первый раз за последние дни он побежал на утренний кросс вдвоем с Ага, и хоть недолгим было время сотоварищества, а вот успел привыкнуть и приживиться к Кириллу так, что сейчас томился от одиночества и покрикивал на жеребчика, словно он был во всем виноват. Норовил бегать по центральной аллее, рассчитывая встретить «недоросля» и по-мужски, без свидетелей, спеть ему арию о почитании родителей. Но потому, что время шло, а Кирилл не появлялся, Аристарха Павловича начинало охватывать чувство беды. Утром-то всяко должен явиться! Даже если прогулял, прочертомил ночь. У любого честного человека есть утреннее ощущение вины и желание покаяться. Значит, что-то случилось.
Вместо купания Аристарх Павлович остался в дубраве неподалеку от ворот Дендрария. Если сейчас вернуться домой, то, значит, посеять панику у сдержанной бабушки Полины. Она наверняка думает, что Кирилл сейчас с ним, и следовало максимально продлить это ее заблуждение. Тревога нарастала, а тут еще за кронами деревьев, на горизонте, набухала черная грозовая туча и медленно гасила солнечное утро. В лесу становилось темновато и мрачно. Жеребчик, предчувствуя грозу, жался к Аристарху Павловичу, и стоило тому остановиться, тут же прижимался к его спине, и было ощутимо, как подрагивает его тонкая кожа. «Ох, сейчас вдарит! — чувствуя озноб, подумал Аристарх Павлович. — Ну, наломает дров!» Жеребячий страх, словно ток, передавался ему, по спине бежали мурашки, холодило затылок. И это ожидание удара напоминало ожидание выстрела в спину, ибо за плотными кронами деревьев не было видно тучи и, естественно, молнии. Ветер уже гудел в вершинах, осыпая на землю свежие листья и мелкие, сухие сучья, когда на земле, у подножий исполинских дубов не слышалось и дуновения.
Над головою уже проносилась буря, и тем она казалась страшнее, что Аристарх Павлович не испытывал ее на себе, а как бы наблюдал со стороны. Казалось, небо может расколоться в любое мгновение, и потому, как этого не происходило, создавалось впечатление, что над головой накапливается огромная сокрушительная сила. Дубрава стояла на самой вершине холма — довлеющей высоте в окрестностях, и здесь чаще всего молнии доставали землю. Почти на всех деревьях с давних пор стояли громоотводы — зеленые от времени, медные шины спускались из крон по стволам и исчезали между корней. Но год назад за одну ночь кто-то посрывал их и увез в неизвестном направлении: медь вдруг стала цениться чуть ли не на вес золота. Грешили на Николая Николаевича Безручкина. Будто старик Слепнев, дежуря в теплице, видел и въезжающий в Дендрарий «КамАЗ», и самого Безручкина и, разболтав это по пьянке, потом хранил упорное молчание. И вот теперь дубы стояли без всякой защиты перед молнией, уже занесенной над вершинами. Незримый громовержец, оседлав черно-зловещую тучу, вскинул огненное копье и теперь лишь выбирал цель…
Аристарх Павлович инстинктивно вжимал голову в плечи, жеребенка уже потряхивало, а грома все не было. Нечто подобное он испытал много лет назад, когда Дендрарий еще был в ведомстве лесничества, и Аристарх Павлович все лето бродил по окрестным лесам в поисках рассеянных и одичавших саженцев канадского клена. Ходил безоружный, с одной саперной лопаткой, подвешенной к поясу. И наткнулся на браконьеров, знакомых мужиков, разделывающих лосиную тушу. Вроде бы и разошлись полюбовно, без взаимных угроз — ну, попались и попались, не повезло, придется штраф заплатить, однако, уходя, Аристарх Павлович ощутил, что в спину ему смотрит ружейный ствол, и ведет его по лесу, и ждет только момента, чтоб свалить, как лося. Тогда спасла саперная лопатка: свинцовая пуля расплющилась о металл, и на спине остался лишь огромный синяк. Он упал на четвереньки и, как с низкого старта, рванул по кустам, петляя, как заяц. Эти мужики ходили потом к нему несколько месяцев, детей приводили за руки, жен и матерей. И пришлось Аристарху Павловичу не то что в суд подавать, а и браконьерство скрыть, ибо одно впрямую связывалось с другим.
И теперь, вспомнив этот случай, Аристарх Павлович расслабился, выпрямился и оттолкнул жеребенка.
— Тиимать!
А чтобы не бояться больше, пошел под Колокольный дуб и запел любимый романс, слова которого только что выучил:
— Гори, гори, моя звезда! Звезда любви приветная! Ты у меня одна заветная, другой не будет никогда!
Тут и грянул гром! Рвануло так, что земля дрогнула и жеребчик присел на задние ноги, заржал, словно подстреленный. Аристарх же Павлович, защищенный теперь силой своего голоса и рвущейся из груди страсти, лишь наддал:
— Звезда любви, звезда волшебная, звезда прошедших лучших дней. Ты будешь вечно незабвенная, в душе измученной моей!
Ему было все равно, слышат его, видят ли. Он выметывал из себя накопленную многолетнюю тревогу и вечные страхи то за дочерей своих, пока они росли, то за больную жену, за все несчастья знакомых, за лошадей-доноров, за лес, за жеребчика, — он не хотел больше жить с вечным ожиданием грома или выстрела в спину. Душа требовала воли и какой-то веселой, безоглядной жизни.

4.

Она вела Кирилла переулками, проходными дворами, через детские площадки и стоянки автомобилей и наконец затащила в подъезд старого облупленного дома с широкими гулкими лестницами, с дверями, унизанными кнопками звонков, как черными тараканами. Он ничего не спрашивал, а она торопила, семеня по ступеням:
— Опаздываем! На семь минут!
Кончились этажи, и кончилась лестница. Она в полутьме рванула оббитую железную дверь на чердак и уверенно повлекла Кирилла за собой по темному коридору, заставленному досками, рамами и какими-то деревянными инструментами. На ходу она ткнула невидимую кнопку выключателя, и впереди загорелась тусклая лампочка.
— Сюда! — Она остановилась перед дверью, истерзанной много раз меняемыми замками, постучала. Послышались торопливые, шаркающие шаги, дверь отворилась. За нею был худощавый старик с небольшой клочковатой бородой и старательно зачесанной лысиной — петушиный гребень стоял выше лба! Живописно уляпанный разноцветной краской фартук, в руках тряпка, кисти, и от всего — резкий запах скипидара.
— Опаздываешь, — сказал он. — На семь минут. И заставляешь меня ждать.
Он не обратил внимания на Кирилла, не заметил его, как не замечают привычных старых знакомых. Они вошли в помещение с высоким косым потолком и единственным большим окном в полстены. Это была художественная мастерская, довольно просторная, однако же заставленная пачками полотен, старинной, полуразрушенной мебелью, а на стенах по всему периметру висело множество картин, писанных маслом, акварелью, и просто карандашных рисунков, оправленных в хорошие рамы, но на всех был изображен этот старик художник: разного возраста, в разных костюмах и позах. Под невысокой антресолью, которая тоже была забита полотнами, подрамниками и гипсовыми слепками, стояла широкая деревянная кровать, застеленная белым, в узорных разводах, атласным покрывалом. Это был самый чистый и опрятный уголок, поскольку во всей мастерской царил творческий хаос — кучи живописной газетной бумаги, о которую вытирали кисти, обрывки холста, выдавленные напрочь тюбики и просто вековая, искристая пыль.
Старик, словно блин со сковороды, выхватил из зубов мольберта недописанное полотно, задвинул его на антресоли и оттуда же вынул другое, большего размера. Кирилл, не показывая любопытства, озирался по сторонам: крутая достоевщина удивительно соседствовала с хорошей, насколько понимал Кирилл, живописью. Ниже галереи портретов художника висел ряд пейзажей, натюрмортров и интерьеров каких-то богатых комнат со старинной мебелью. И отдельно — портреты молодых женщин с милыми и фотогеничными лицами.
— Садись сюда! — приказала она Кириллу и подтолкнула к креслу с ободранной позолотой ручек. Кирилл скинул фуражку, снял мундир и по-свойски упал в кресло: жизнь надо воспринимать как воздух, ибо она так же естественна и необходима.
— Опаздываем! — снова напомнил художник. — Скоро изменится освещение, поторопись.
Кирилл поймал ее за руку, привлек поближе и прошептал:
— Сейчас я узнаю твое имя.
— Каким образом? — спросила она беззаботно.
— Он тебя назовет по имени!
— Не назовет, — бросила она. — Потому что не знает.
Старик тем часом возился с мольбертом, вставляя полотно, и не внимал их разговорам.
И здесь произошло то, что Кирилл никак не ожидал при всей своей фантазии и авантюрности настроения. Она вдруг единым движением сорвала с себя широкую маечку, ловко скинула туфельки и сдернула брючки из ткани-плащевки. И то, что было под брюками, — тоже…
Кирилл слегка задохнулся, сглотнул враз пересохшим горлом, но не потерял самообладания. Напротив, сузил веки и попытался равнодушно хмыкнуть, хотя в голове и груди все бурлило и требовало словесного выражения.
Он видел и не видел ее; он не мог оценить ни ее красивой, легкой фигуры, ни стремительных и мягких движений. И чувств, закономерных при этом, он тоже не испытал, ибо не воспринимал ее сейчас как реальность. Она же, наверняка красуясь, а может быть, дразня его, неторопливо прошла к кровати под антресолью и не легла, а как бы положила свое тело. Так кладут драгоценность в футляр…
Силы изображать равнодушие еще были, но отвести взгляд от нее он уже не мог. Все окружающее — и достоевщина, и хорошее искусство — словно смазалось, обратившись в некий тоннель, в конце которого на белом покрывале лежала Она. Из этого состояния его вывел старик. Он закрепил-таки полотно в мольберте и с грохотом опустил его на нужную высоту. И только потом посмотрел на свою натурщицу…
А дальше произошло вообще невообразимое. Старик неожиданно упал на колени и сложил свои заляпанные краской руки, как перед иконой. Сердитость в его голосе враз пропала — что-то страстное и отчаянное услышал Кирилл в его сбивающемся громком шепоте.
— Какая ты прекрасная! У тебя тело светится!.. А грудка! Грудка… Боже мой, а живот… Прекрасная! Очаровательная! Божественная!.. Какая изящная линия! О!.. Мне же не написать тебя такой!
Это напоминало молитву — то ли святого, то ли великого грешника. Он стоял спиной к Кириллу, и тот видел его сморщенный затылок, ссутуленную спину и широко расставленные подошвы драных, заляпанных краской ботинок. А в голосе его уже слышалось исступление.
— Но почему же так?! Твое совершенство, твоя красота пропадут и исчезнут через два десятка лет! А моя мазня!.. Моя мазня останется на века? Ну почему так? Почему я так стар? Где мне взять силы… Где мне взять краски такие…
И вдруг он дернулся, протянул к ней корявую руку:
— Дай прикоснуться к тебе?! Дай?!
Она же молчала, совершенно не реагируя на мольбы и страсти полусумасшедшего художника. Она была неприступна, как если бы находилась в другом времени! А старик на фоне ее казался уродом, Кощеем Бессмертным, скупым рыцарем, чертом! И если бы сейчас он приблизился к ней и прикоснулся — прогремел бы взрыв! Ядерный взрыв, как от соприкосновения критических масс.
Пот давно уже щекотал виски и струился по горлу. Не дождавшись ответа, старик медленно осел, протянутая рука сломалась и коснулась пола. Но взгляд его оставался по-прежнему целеустремленным и каким-то нездоровым. И словно оберегая этот взгляд, как бокал, налитый вровень с краями, старик медленно встал с колен и, нащупав кисть, мазнул ее по палитре-столу и понес к полотну. Кирилл потянулся взглядом за кистью и только сейчас увидел, что на холсте…
Приступ незнакомого чувства — ревности, замешанной, как на палитре, со злостью и ненавистью, — вдруг охватил Кирилла; он забылся, стиснул кулаки, готовый наброситься на старика, сшибить его с ног, опрокинуть мольберт, все размазать, разметать, свалить в одну кучу и на все это исковерканное и разрушенное швырнуть ее! И чтобы ей было больно! Чтобы она измазалась в грязи и краске. И чтобы не было больше этой красоты, вызывающей сумасшествие!
Он гасил в себе этот взрыв, он не давал неведомому бойку разбить капсюль и поджечь порох. Он давил себя за горло, не выпуская на волю крика, когда старик касался кистью ее изображения на полотне. А он касался! Он что-то там мазал своей корявой рукой! Он что-то хотел добавить к ее совершенству!..
Тогда он еще не осмыслил, что происходит в этот миг, и, одержимый чувствами, либо боролся с ними, либо давал им волю. Он, как челнок, переводил взгляд со старика на нее и обратно. И видел не процесс творчества, сложный, малопонятный даже для посвященного человека, а зрел один общий порок, который связывал ее и художника. Он писал ее, потому что обожал женскую красоту, и вот состарившись, превратившись в рухлядь, он продолжал любить женское тело и с маниакальной страстью пытался получить удовольствие, но уже иным, неестественным путем. А она, зная о том, что прекрасна, любила показывать свою прелесть, любила раздеваться и дразнить, наверное, всех подряд — стариков и молодых. Она любила восторг в жаждущих ее и бессовестных глазах. Она была пропитана этим пороком…
Но именно этот порок удерживал сейчас Кирилла в мастерской. Он словно опутывал его незримой паутиной и незаметно превращал в кокон. Она будто бы бессловесно говорила Кириллу: «Ты же не уйдешь. Ты останешься со мной. Да, я порочна. Но и целомудренна одновременно. Я никому не позволяю прикасаться к себе. И как же мне не раздеваться и не показывать всем свою красоту, если я на самом деле прекрасна и совершенна? А в мире этого так мало… Оглянись же кругом! Повсюду убогость, грязь и мрак. Теперь посмотри на меня! Видишь какая несправедливость: оказывается, все прекрасное таит в себе порок…»
— Я больше сегодня не могу, — сказал старик и бросил кисти прямо в краску на палитре. — У меня отсыхают руки…
И страшный, сгорбленный, с остатками волос, стоящих дыбом вокруг лысины, побрел к ширме в углу, за которой была раковина и журчала вода из неисправного крана. Он стал как-то нудно и долго мыть руки, швыркая длинным носом, будто всхлипывал от усталости и тоски.
Она же бережно поднялась с кровати и, улыбаясь одними губами, приблизилась к Кириллу, потому что ее одежда лежала рядом с ним, на сломанном вытертом стуле. Можно было протянуть руку и притронуться, и Кирилл едва удержался, вцепившись пальцами в ручку кресла. Ему словно кто-то подсказывал, что делать этого сейчас нельзя — разрушится целомудренность и она целиком опустится в порок, как в черную краску.
— Ты умница, — вдруг склонившись к его охолодевшему уху, прошептала она. — Ты мне нравишься…
Оброненный этот легкий шепоток пронзил его и еще туже затянул неисчислимые петли кокона. Он понял в тот момент, что никогда не сможет оставить ее, но и простить ей порока тоже никогда не сможет.
Она так же стремительно оделась и села на стул. Она устала! Она словно только сейчас закончила трудную работу и вот наконец разогнулась и присела, опустив безвольные руки и расслабив спину.
— Ставь чайник, — велел старик. — У нас есть немного времени…
Она включила электрический чайник и энергично стала выставлять из шкафа посуду, что-то искать там, трясти пакеты и кульки.
— А печенье у тебя есть? — спросила она. — Помнишь, в золотистой обертке?
— Кончилось печенье, — сказал старик и, вытирая руки, уставился на Кирилла.
— Завтра купи обязательно, — наставительно произнесла она. — Я его очень люблю.
— Если пойду мимо овощного — куплю…
— Его что, в овощном продают?
— Я там брал… — нехотя бросил он, разглядывая Кирилла. — У молодого человека хорошее лицо. Порода чувствуется… Сильный парень… Твой, что ли?
Он говорил о Кирилле как о неодушевленном предмете.
— Мой, — просто ответила она. — А «Сникерсы» ты, конечно, съел сам?
— Съел, — подтвердил старик. — Я сегодня без обеда…
Он выбрал кисти из красок на палитре, снова вымазал руки и, вытирая их о фартук, вдруг предложил:
— Хочешь, я тебя напишу?
— Не хочу, — бросил Кирилл недружелюбно.
Старик ничуть не расстроился: чувства и страсти в нем улеглись вместе с красками, набросанными на полотно.

Предыдущая страница 4 Следующая страница


5 Сергей Алексеев

— Напрасно… Ты умрешь… Все мы умрем. А портрет останется. И ты будешь жить. Молодой, красивый…
— Зачем уговаривать, если человек не хочет? — как-то между прочим обронила она.
— Конечно, — тут же согласился старик и отступился от Кирилла.
Они переговаривались между собой, как два старых соратника, как много прожившие муж и жена, понимая больше, чем сказано словом. Они будто единожды и когда-то очень давно разобрались во всех истинах, создали из них некую стройную систему, и теперь, если что-то не вписывалось в нее, не отвечало требованиям и законам, попросту отбрасывали как ненужное.
Они будто условились о терминах, значение которых знали только двое. И, как считал Кирилл, в значении этом скрывался тот самый порок.
И не было основания придраться к ним, резко возразить, бурно возмутиться. Напротив, он должен был радоваться тому, что так неожиданно и быстро познает ее, причем самую глубину существа, обычно тщательно скрываемую и почти недоступную.
Чаепитие было таким же стремительным, как раздевание. Она спешила, будто преступник с места преступления.
— Все, уходим! Уходим! Салют!
«Что еще? — гадал он на бегу. — Неужели может быть еще что-то?» Полная непредсказуемость событий хоть и увлекла, но вместе с тем заставляла контролировать свое поведение и держала в напряжении, как будто он сдавал вождение в экстремальных условиях минного поля. Неосторожное движение фрикционом, и — катастрофа…
На сей раз они ворвались в магазин, причем перед самым закрытием. «Все ясно, — решил он. — Сейчас начнутся семейные хлопоты — продукты на ужин и вино…» Однако «семейные хлопоты» начались неожиданно: она выбрала какие-то простенькие обои и банку обойного клея. Кирилл чуть не расхохотался, вспомнив утреннее задание бабушки Полины — клеить обои. Это был рок! Сегодня ему придется делать ремонт!
И было немного странно, что она, сиявшая своей порочной красотой, может еще заниматься какими-то хозяйственными делами. Кирилл втащил рулоны обоев и клей на четвертый этаж общежития с пустынными коридорами и пожалел, что вырядился в парадный мундир: со стороны в качестве носильщика он выглядел несуразно. Больше бы подошла пятнистая афганка, но авантюра есть авантюра!
Она открыла дверь одной из комнат, впустила Кирилла.
— Это наш фронт работ! — воскликнула она радостно. И вообще все на свете она делала с задором и азартом, и причиной тут была вовсе не встреча их с Кириллом: в радости ощущалась привычка.
Комната оказалась совершенно пустой, остались лишь следы от мебели, стоявшей на полу, да мусор покинутого жилья. И пузатая сумка в углу.
— Понял, — сказал Кирилл. — Ты получила эту комнату.
— Получила, да не эту! — засмеялась она.
И тут мимо! Чтобы больше не попадать впросак, он решил вообще ничего не спрашивать и не комментировать.
Она открыла сумку, выбросила на подоконник халат, тапочки, косынку, порылась в недрах и выдернула старенькую длинную майку.
— Тебе подойдет?
— Вполне.
— Тогда выйди в коридор, — попросила она. — Я переоденусь.
Это говорила она, менее часа назад стоявшая рядом с ним обнаженной, стоило протянуть руку… Он медлил.
— У тебя со слухом порядок? — Она скинула туфли. — Быстро!
Он вышел в коридор, закурил сигарету. Известные ходоки из училища сказали бы о ней так: «Космический корабль многоразового использования «Дюймовочка». Но ему не хотелось думать, что она корчит сейчас из себя целомудренную девочку, хранящую себя для Единственного. Она выставила его в коридор очень естественно.
Буквально через минуту она открыла дверь:
— Входи! Снимай рубашку, натягивай майку. Обои клеил?
— Никогда!
— Порядок! — И этому она обрадовалась. — Клеить буду я, а ты намазывать клей и подавать.
Кирилл втащил из коридора стол и большой расшатанный табурет. Она расстелила газеты и стала нарезать обои по размеру стены, его же заставила отстригать кромку. И началась работа. Все получалось как-то ловко, стремительно, и он грешным делом начинал думать — уж не на стройке ли она работает? По его разумению, она клеила профессионально, уверенными движениями и без единой складки. Причем все необходимое — ножницы, тряпки, кисти, — все было заранее собрано в сумку.
— Из тебя получится хорошая жена, — совершенно непроизвольно похвалил он.
— Да? Я очень рада, что тебе нравится! — без всякой игры обрадовалась она. Эта несложная работа незаметно начинала сближать их. По крайней мере, на бытовом, «технологическом» уровне они уже хорошо понимали друг друга: все делалось вовремя и точно, в четыре руки. Подавая первые полосы обоев, он невольно цеплялся взглядом за ее ноги, поскольку она стояла под потолком и подол халата был чуть выше его головы. К тому же волновал тонкий запах, исходящий от майки, в которую обрядился Кирилл, и все это мешало — руки делали одно, когда в голове происходило другое. Однако ее наставления, делаемые во время работы, скоро отвлекли его. Кирилл едва успевал намазывать клей, но приловчившись, стал опережать процесс и стоял у стола уже с готовой полосой. И вот когда механизм приработался, как в часах, она неожиданно шатнулась на разболтанном табурете, потеряла равновесие и боком полетела на пол, причем без вскрика. Кирилл поймал ее машинально, принял на руки с обойной полосой, как с пеленкой, и, прижав к себе, спеленал, заклеил ее с головы до ног. Он встрепенулся от запоздалого испуга; она же вдруг рассмеялась и, спрыгнув с рук, стала освобождаться, сдирать с себя обои.
— Из тебя получится хороший муж, — его словами сказала она. — Мне это нравится.
В тот же миг Кирилл понял, что падение это было умышленным, чтобы проверить его реакцию. Но до чего же опасным! Не успей Кирилл подставить руки или вздумай скинуть обойную полосу, чтобы принять ее, она бы зацепилась ногами за стол и ударилась головой об пол. Риск был невероятный! Либо она была действительно блестящей авантюристкой, способной на самые крутые повороты, либо все очень точно просчитала, что мимо рук Кирилла не упадет.
Весь халат, ноги и косынка были измазаны клеем — а он был какой-то химический, засыхал быстро и не оттирался. Она же не расстроилась, махнула рукой:
— Темнеет уже! Потом!
И снова взобралась на стул и табурет.
Через полтора часа они обклеили всю комнату, и оставалось лишь обрезать кромку у потолка. Кирилл проголодался, жизнь по расписанию брала свое, и теперь, как часто бывало, он вспоминал время от времени когда-то недоеденный обед или просто вкусную пищу. И вспомнил, что в гриль-баре сегодня недоел курицу, поскольку надо было внезапно уйти от бумажно-временной соседки. А между тем курица была вкусная!
— Возьми в сумке опасную бритву, — приказала она.
— Сейчас бы не бриться, а закусить! — помечтал он. — У тебя в сумке сухарика не завалялось?
— Отлично! — засмеялась она. — У тебя естественные желания… Мне сегодня есть нельзя, а тебе что-нибудь найдем.
— Диета? — спросил он.
— Увы — нет! — вздохнула она (опять промах!). — Запретили есть. А вообще я люблю поесть!
— А мне — не запретили, — вздохнул он.
К одиннадцати часам комната сияла, и простенькие обои смотрелись строго и аккуратно. Будущая жена Кирилла домывала пол, а он, босой, стоял на чистом, курил и читал старые газеты, когда в дверь постучали. Она выскочила в коридор с половой тряпкой, и оттуда донеслось банальное девичье шушуканье. Во всем этом он уловил призрачное ощущение семьи, может быть, какой-то отзвук подобной будущей картины, очень бытовой, но естественной и приятной. Как будто они живут в гарнизонном офицерском общежитии, он пришел со службы, закурил, взял газету и ждет, когда жена домоет пол и соберет ужин…
Внезапно он поймал себя на том, что вот уже часа два, как ни разу не вспомнил их недавний поход к старику художнику! Буря чувств и страстей бесследно пропала вместе с притягательным и отвратительным пороком, который Кирилл узрел в мастерской. Там была другая! А эта, с половой тряпкой в руках, измазанная клеем, и есть его будущая жена…
Ему стало отчего-то грустно. Жаль было расставаться с той, другой, порочной и целомудренной, бессовестно-обнаженной перед стариком, перед его блудливым и вместе с тем мудрым глазом. И одновременно влекущей к себе с такой силой и страстью, что Кирилл готов был разгромить мастерскую и посрамить ее!
Эта, шушукающаяся за дверью, была мила, обаятельна, но… не порочна. С этой хотелось ходить босиком по свежевымытому полу, курить, читать газеты и ждать ужина…
Она заглянула со своим восторженно-деловым видом:
— Сейчас мы идем на реку купаться!
«А ужин?» — чуть не спросил он.
— Пока я домываю, девчонки сообразят что-нибудь поесть, — она угадала мысли. — Ты можешь одеваться!
Кормили Кирилла три ее подружки — рослые, приятные девушки, подставляли ему бутерброды с маслом и консервированной килькой, кусочки мороженой ливерной колбасы, кабачковую икру, зеленый горошек; он молотил все подряд, и она сидела напротив и смотрела. И ей было приятно, как он хорошо ест. Сама же и чаю не попила, вдруг заторопила:
— Все! Уходим! Пока вода теплая!
К реке они шли переулками, мимо старых деревянных домов, которые в темноте все казались пустыми. На пути им неожиданно встретилась ее знакомая — рыжеволосая, яркая девушка. Они обнялись, защебетали — очень долго не виделись! Полтора года!
— Пойдем с нами! — захлебывалась от радости будущая жена. — Ночью вода теплая! И никого-никого нет!
Приводились какие-то причины, одна из них — нет купальника, но рыжей так и не удалось отвязаться. Они сбежали по травянистому берегу к воде, над которым белел широкий деревянный помост с лесенками и скамейками, поспорили, откуда лучше заходить, и решили все-таки купаться цивилизованно. Неподалеку от помоста чернел горбатый пешеходный мост, а на противоположной стороне реки, подсвеченная снизу прожекторами, стояла белая пятикупольная церковь с золотыми крестами. Ее отражение лежало на воде покойно, как в темном, старом зеркале.
Девушки начали раздеваться, а она склонилась к уху Кирилла и прошептала:
— Купание нудистское… Тебя это не смутит?
И не дождавшись ответа, упорхнула к девичьей скамейке. Кирилл поставил сумку (ее велено было взять с собой), хмыкнул с ощущением удовольствия и стал снимать мундир. Нет, та, другая, была здесь, с ним, и только сейчас вновь обнажила свой порок. Он не смутился, однако не хотел быть нудистом принципиально, ибо обнажение второй половины человечества воспринималось им как некое олицетворение природной красоты, гармонии и изящества, но если в женской компании оказался бы голый мужик, то все бы рухнуло, обезобразилось и ничего, кроме омерзения, не вызвало бы. Он выждал, когда девушки отплывут, размялся и наудачу нырнул головой вниз. В полной темноте он шел ко дну и не мог его достать. Казалось, прошло много времени, и закрытые глаза наливались кровью от недостатка кислорода — дна не было! Либо оно растворилось во мраке черной воды. Кирилл вынырнул и поплыл к девушкам. Их ненамокшие волосы (спускались по лесенкам) плавали на воде и в отблесках света с другого берега отливали одинаковым зеленовато-золотистым цветом…
Он понял, что потерял ее! Все четверо в ночных сумерках на реке были похожи, и даже та, рыжая, была неузнаваема…
А он плыл, чтобы, оказавшись с ней рядом, найти под водой руку и незаметно отвести ее от подруг.
— Посмотрите, кто к нам плывет! — воскликнула одна из девушек, вполне возможно, и она. — Это же мужчина!
— Мужчина! Мужчина! — с притворной угрозой заговорили остальные.
— Я — водяной! — крикнул Кирилл. — Я ваш царь! И повелитель!
— Это не водяной, это мужчина! Это не царь! — наперебой загомонили девушки. — Как он посмел войти в воду, когда настал наш час!
— Молчать! — рявкнул по-царски Кирилл. — Ракам скормлю! Хвосты отрежу! Из ваших зеленых косм веревок навью!
— Нахал! Как он смеет? Выдает себя за царя! А сам обыкновенный мужчина! Что сделаем с ним, русалочки?
— Крови хочется!
— Нет, я возьму его в мужья! — воскликнула одна, и Кириллу почудилось — она! Он метнулся к ней и вдруг близко увидел лицо — рыжая!
— Топи его! — крикнула рыжая. — Мужа хочу! Топи!
И остальные набросились на Кирилла со всех сторон, обвили ногами, уцепились руками за шею, за голову… и стали топить!
Он сопротивлялся вначале для игры и даже поддавался множеству насевших на него тел, и ощущал кожей холодные, не будоражащие сознание обнаженные груди, знобящие, крепкие бедра — где-то среди всего этого волнующего кольца были ее груди, ее бедра… Он барахтался, отбивался руками; они же, не стыдясь и не опасаясь его блудливых рук, не отпускали, погрузив с головой свою жертву.
Через полминуты он понял, что не вырваться и что это игра, потерявшая свой смысл, еще миг, и он хлебнет воды! Глаза полезли из орбит, тело и руки потеряли всякую чувствительность, и ничто, кроме жажды жить, не трогало сознание. В мозгу же застряло единственное слово — «жалко» — невесть чего и почему…
А они визжали и смеялись над его головой. И топили…
Неожиданно это «жалко» вылетело из головы, и на его месте горячим шкворнем впилась в мозг единственная мысль — утоплю! утяну за собой! И обратившись в тяжелый камень, он сам пошел ко дну. Руки и ноги вмиг разжались, и Кирилл, освобожденный от пут, еще какое-то время шел вниз и ступил на дно! Резко оттолкнувшись, он вылетел из воды — девушки с визгом расплывались в разные стороны. Ни острить, ни шутить он не мог, и чтобы как-то взбодрить себя, он перевернулся на спину, сделал несколько глубоких вдохов и поднял руки к тусклым, городским звездам.
— Гори, гори, моя звезда, — фальшиво спел он. — Звезда любви… приветная!
— Ты у меня одна заветная! — отозвался узнаваемый Ее голос. — Другой не будет никогда!
Она подплыла к нему, а точнее, под него, взяла его под мышки, как изображают на плакатах по спасению утопающих, и потянула к берегу. Девушки оставались посередине реки и, похоже, начали играть в догонялки. Она же трелевала его к берегу, и Кириллу ничего не оставалось, как повиноваться ее рукам и петь. Он не мог сейчас признаться, что ему было плохо, что его и в самом деле чуть не утопили. Стыдно признаться! Пусть она думает, что у него просто лирическое настроение от тихо мерцающих звезд…
Возле помоста он развернулся, взял ее за талию и приплавил к лесенке. Они поднялись молча. Сейчас она не стеснялась Кирилла, стремительно и точно открыла сумку, выхватила оттуда махровую простынь и, прижавшись к нему, накинула ее на головы. И сразу стало тепло, и тело ее, влажно-холодное, мгновенно погорячело.
— Ты умница, — прошептала она. — Ты совсем не похож на военного… Но если ты меня завоюешь совсем, я буду счастлива.
Кирилл ничего не нашел ответить ей и после паузы тоже шепотом спросил:
— Твоя рыжая… подружка? Она не косоглазая?
— Разглядел! — усмехнулась она с легкой ревностью, но тут же спросила озабоченно, глядя на воду: — Почему ты спросил? Зачем?..
«Русалочки» купались в отражении церкви на воде, весело, со звоном разбивали его, и белые осколки, расплываясь, колебались на волнах.
— Мне показалось, что она — косоглазая…
— Она действительно… косоглазая. — Тело ее вдруг похолодело, и Кирилл ощутил, как по ее коже побежали мурашки. — Мне же говорили! Меня предупреждали!
Она сдернула простынь и торопливо начала одеваться.
— Уходим! Быстро! Пока они в воде!.. Боже мой, меня ведь предупреждали! Как же я?.. Ведь чувствовала!.. Как ты заметил?.. Полтора года не было, и именно в эту ночь нарисовалась! Мне же говорили!
Впервые в ее голосе Кирилл услышал отчаяние. И в этом же голосе звучало предупреждение — не сочувствуй мне! Не говори никаких слов! Я сама! Я все сама! А за подсказку, за твое зрение — спасибо! Ты меня выручил. Ты спас меня!
Они снова спешили по ночным деревянным кварталам без единого фонаря и без света в окнах. Из-под ног неожиданно с визгом вылетали невидимые коты, и она всякий раз с испугом прижималась к Кириллу. И всякий раз повторяла непривычную для его слуха и ее языка фразу:
— Боже, помилуй! Боже, помилуй!
Он уже привыкал ничему не удивляться…
Кирилл рассчитывал, что они вернуться в общежитие, но скоро оказался перед кирпичной «хрущевкой», возле двери с кодовым замком.
— Я не запомнила шифр, — призналась она. — Не успела запомнить… Ты сможешь открыть?
— С помощью лома можно открыть даже танковый люк, — сказал Кирилл.
— А без лома?
Кирилл осмотрел кнопки замка, наугад набрал несколько чисел — гиблое дело, можно стоять до утра и перебирать варианты. И тут его осенило!
— Поедем ко мне! Я тебя познакомлю…
— Нет! — отрезала она. — К тебе я смогу поехать только утром. Открывай замок!
Еще один экзамен! «Если ты меня завоюешь совсем…» Открывать его нужно с блеском, элегантно, как профессиональному «медвежатнику». Только не стоять и пыхтеть, не тыкать пальцем в небо: с каждым промахом теряется шанс на победу…
Он осветил кнопочный блок зажигалкой — тупые, невзрачные бочонки с цифрами, тупая и потому неприступная конструкция. Кирилл погасил огонек и зажмурился. Запечатленный зрительной памятью, замок стоял перед глазами… И в нем что-то было не так! Матовый блеск пластины и строгие ряды кнопок имели неуловимый пока изъян в своем однообразии. Кирилл еще раз осветил замок, поднес зажигалку вплотную к пластине и понял, в чем дело: вокруг трех кнопок были едва заметные пятна грязи, видимые только в косом свете. Глаз — инструмент потрясающий!
— Запомни цифры: три, пять, восемь, — сказал он буднично. — И чтобы больше не забывала.
— Три, пять, восемь, — повторила она. — Теперь запомнила.
Он нажал кнопки — в замке послышался щелчок, дверь отворилась.
Она хоть и мимоходом, но оценила это — едва коснувшись губами его щеки, ступила за порог и стала отсчитывать каблучками ступени. Кирилл на всякий случай готовился к встрече с ее родителями либо с кем-то из домашних, да, к счастью, в маленькой двухкомнатной квартирке оказалось пусто. Она впустила его в небольшую комнату и с нескрываемой гордостью сказала:
— Это мой дом, частная собственность.
В стенах своего дома она опять изменилась — ее тянуло к бытовой откровенности и домашним хлопотам. Заметно было, что переехала она сюда недавно и не успела еще разгрести переселенческий хаос.
— Приданое, скажем, небогатое, — изображая рачительного жениха, сказал Кирилл. — Скажем даже, бедненькое. А если уж говорить правду, беру я в жены бесприданницу.
— Нахал! Я целый миллион заплатила! — почти серьезно заявила она. — Все, что можно, продала, в долги залезла… Мамины золотые часики так жалко! Теперь мне чудится, что они тикают где-то в этих стенах.
— Комната в общежитии у тебя была очень хорошая, — заметил он. — И мамины часики остались бы на ручке.
— Я совсем не могу жить в общежитии, — с какой-то застарелой, но уже излеченной болью сказала она. — Я даже этого слова боюсь.
— А соседи тебя не смущают? В одной квартире? Коммуналка еще хуже общаги, — со знанием дела сообщил Кирилл. — Она обманывает человека, она создает иллюзию дома. И потому в коммуналках можно ходить по общим местам в домашнем халате. Или вообще…
— У меня очень хороший сосед! — радостно заявила она. — Правда, я его видела только раз…
— Сосед?
— Да, молодой человек, — поддразнивая Кирилла, с удовольствием проговорила она. — Работает шофером на международных рейсах. У него огромная машина, целый поезд! Он сейчас в рейсе, гуманитарный груз.
— Ну, ежели сосед! Да еще такой!.. — Кирилл по-хозяйски повесил свой мундир в шкаф и сел за стол. — У тебя была великолепная перспектива! Жаль!
— Почему — была? — словно обломком стекла, царапнула она своим тоном. — Почему — жаль?
— Потому что поезд ушел!
— Не говори гоп, — многозначительно заметила она и тем самым словно подожгла в нем уже потухшую ревность. Только вместо страшного старика художника в воображении сложился образ молодого и наглого шоферюги. Кирилл представил, как она, забывшись, выходит обнаженной на кухню, а этот международник жарит там яичницу. А может быть, выходит в таком виде умышленно — ведь это же ее дом…
«Как я вовремя успел! — подумал он. — А мог опоздать, на один день, на один час…»
— Кстати, он обещал привезти мне жалюзи на окно, — вспомнила она. — Днем от солнца невозможно спрятаться. И жарко…
«Конечно, поэтому ты будешь ходить по комнате голая, — подумал он. — Тебе же нравится такое состояние…»
— Что же… — Кирилл встал и прогулялся, сунул руки в карманы. — Когда он возвращается из рейса?
— Зачем тебе? — Она собиралась поить его чаем и хлопотала у стола. — Хочешь познакомиться?
— Да… Хочу его встретить, где-нибудь возле города. Так сказать, на подступах.
— И расстрелять!
— Не-ет, — промолвил Кирилл злорадно. — Я раскатаю его гусеницами в блин! Я разотру его на асфальте вместе с твоими жалюзями.
— О, ревнивец! О, мой Отелло! — воскликнула она. — Пей чай и — в постель. Нет, сначала в душ!
Деловитый тон о постели и душе был еще опаснее, чем битое стекло. «Так просто?.. Все так просто…» После чая Кирилл без особой охоты и без всяких предощущений сполоснулся в душе — разумеется, в общественном, на двух «хозяев», где лежали предметы мужского туалета. И эти предметы вдруг натолкнули его на мысль, что он вовсе никакой не жених, а обыкновенный одноразовый любовник. Постоянный же и давний ее любовник — это шоферюга, который помог ей купить комнату, может, и денег дал. Очень удобно, когда ты в длительных командировках; квартира под присмотром, и бегать никуда не нужно…
И тогда Кирилл стал мстить своему сопернику. Он со злорадством вылил на себя два импортных мужских шампуня в упаковке «Эротика», выдавил в унитаз и смыл весь мужской крем до и после бритья, вылил туда же одеколон и, набрав воды в раковину, выпустил три баллона дезодоранта. Пусть он теперь воняет потом и бензином.
Все это было мелко, не по-офицерски, пакостно и одновременно приятно. Кирилл вернулся в комнату, где была уже расстелена постель на широкой тахте и горел интимный ночничок в изголовье.
— Ложись, — просто велела она и удалилась в коридор. Тихо стукнула дверь ванной комнаты.
«Жаль, жаль, — снова застучало в голове, как будто он не в постель ложился, а снова тонул. И топила его она, топила неожиданную, нечаянную любовь, на которую он даже не рассчитывал, отправляясь на поиск невесты. Где родилось это чувство — то ли в мастерской старика художника, то ли потом, когда клеили обои или купались в ночной реке; где был этот первый толчок, этот удар невидимого бойка, который воспламенил заряд?.. Пока она в ванной, нужно одеться и тихо уйти. И больше никогда не возвращаться сюда! Уйти! Ибо все то, что произойдет сейчас, только усугубит боль и потерю и ничего, кроме долгих дум о безвозвратности, не оставит. Так уже было, было…
Но сквозь эти горькие размышления прорывалась та мелкая и мстительная нота, с которой он выливал шампунь и гасил баллоны с дезодорантом. Так просто уходить отсюда может только полный идиот! Наплевать на все! Сейчас она будет моя… Можно сказать, она — первый офицерский трофей его первой войны. И если от нее в буквальном смысле сходит с ума старик, знающий толк в женщинах, если шоферюга покупает ей комнату, только кретин и трус убежит с такого поля боя.
Он попробовал лечь на тахте поперек. И вместился…
Она вернулась из ванной в длинном, облипающем тело халате, и было ясно, что под ним больше ничего… Она была по-прежнему деловита и радостна.
— Ты еще не заснул?
— Я с детства боюсь спать один, — промолвил Кирилл с вызывающим намеком. Она же словно не заметила этого.
— Странно, куда пропал мой шампунь? Ты, что ли, израсходовал?
— Какой шампунь? — спросил он. — Если в эротической упаковке, то я. Мне показалось, это мужской шампунь.
— У меня другого просто не было, — смутилась она и возмутилась: — Зачем ты его весь истратил?
— Я же танкист, — со смешанным чувством острил он. — А танкисты чумазые, еще хуже шоферов. К тому же четыре года не был в бане!
— Спи, дурак, — сказала она и, сев к столу, включила маленькую настольную лампочку. — Тебе свет не помешает?
— На этом танкодроме смогу спать даже при дневном невозможном солнце…
— Счастливый! — вздохнула она и сняла с полки несколько тоненьких книжиц. — Ну, спокойной ночи. Спи.
— А ты? — настороженно спросил Кирилл.
— Мне сегодня спать некогда. Да и нельзя.
— Есть нельзя, пить нельзя, спать нельзя, — перечислил он. — И зачем такая жизнь?
— Не искушай, сатана, — полусерьезно сказала она. — Я и так сегодня с ведьмой купалась… Спи, сказано!
«Уж не в монастырь ли ты собралась?» — хотел спросить Кирилл и вдруг услышал ее приглушенный и какой-то новый голос:

Предыдущая страница 5 Следующая страница


Возвращение Каина 6

— Господи, благослови… Отче наш, Иже еси на небесех. Да святится имя Твое, да приидет Царствие Твое, да будет воля Твоя, яко на небеси и на земли…
Он уже ничего не понимал, но чувствовал, что сквозь нагромождение своих догадок и размышлений, сквозь гремучую смесь своих восприятий и ощущений — одним словом, сквозь этот вселенский хаос вновь проступала та призрачная и нечаянная надежда…
— Верую во Единаго Бога Отца Вседержителя, Творца небу и земли, видимым же всем и невидимым. И во Единаго Господа Иисуса Христа, Сына Божия, Единороднаго…
Ему приснилось, будто он снова тонет, но не девичьими ногами опутанный, а скользкими и омерзительными рыбьими хвостами. Он не выдержал и вдохнул в себя воду. И удивительное дело — стал дышать водой, втягивая светлую и изрыгая черную, чернильную.
— Тиимать! — крикнул он от удивления и страха. И проснулся…
Она сидела на краешке тахты и зажимала ему пальцами нос.
— Доброе утро, — прогнусавил он.
— Ты во сне ругался, как последний ханыга, — заявила она. — Ужасно!
— Только ругался? — спросил Кирилл, потягиваясь. — А не кричал: в атаку, за мной! Или — по танкам противника бронебойными — огонь?!
Ему хотелось подурачиться — солнце уже блеснуло в окне и достало часы с кукушкой и с «Тремя медведями» на циферблате; она была рядом, и весь вчерашний день ему не приснился. И теперь вставал новый, такой же необычный, взбалмошный и загадочный. Он попытался схватить ее и устроить щенячью возню, но она ловко увернулась и погрозила пальцем.
— Вставай! Десять минут на сборы и завтрак!
Сама была уже одета в легкое темно-бордовое платье, на шее — легкий газовый шарф. И завтрак — яичница и чай с бутербродами — стоял на столе.
— Лет через тридцать из тебя получится приличная жена, — обнадежил он, одеваясь. — Я согласен, подожду…
— Хам! Значит, тридцать лет я буду неприличной?
— Почему? Ты будешь просто кормить яичницей. И я согласен переждать этот срок! — Он сел к столу, схватил вилку. — Вкуснятина!.. А тебе опять нельзя?
— Опять, — сказала она с тоской.
— Нет, ты станешь хорошей женой! Тебя можно вообще не кормить! Экономия продукто-ов!.. Зарплату я домой приносить не буду, а сам стану питаться на халяву в солдатской столовой, — он перестал жевать. — Нет, в самом деле, ты что, святая? Святым духом сыта?
— Перестань болтать, — обрезала она строго. — Шутки у тебя с утра…
— Виноват, — вздохнул Кирилл. — Просто утро хорошее… И я дожил до него. И не сбежал. А честно сказать — порывался…
— Спасибо…
— За что?
— За честность.
Она вдруг взяла вилку, потянулась к сковородке и уже наколола желток, однако отдернулась, вскочила:
— Нет! Удержусь!.. Доедай быстрее! Не соблазняй! Искуситель…
На улице было прохладно, безлюдно и как-то особенно светился воздух, словно в цейсовской осветленной оптике. Впервые они не летели сломя голову, шли чинно, под руку, и было обидно, что еще рано и почти нет прохожих. Газовый шарфик трепетал у нее за спиной и иногда касался щеки Кирилла, и ему чудилось, что это ее рука…
Он узнал вчерашнюю ночную дорогу: шли деревянными кварталами, ожившими и веселыми от петушиного крика, от коз, пасущихся на веревках, от веселой музыки из растворенных окон. И вчерашнюю купальню он узнал, и реку, и горбатый пешеходный мост, по которому они перешли на другой берег. Прохожих здесь прибавилось, правда, шагали все больше старушенции с клюками, пожилые люди с маленькими детьми и редко — молодые девушки. Они влились в эту цепочку и скоро оказались у церкви, в отражении которой купались вчерашней ночью. Будущая жена Кирилла покрыла волосы газовым шарфиком, обмотала его вокруг шеи и шла потупленно. Перед дверью остановилась и, перекрестившись, поклонилась. Кирилл с любопытством следил за ней и потому не расслышал ее слов, сказанных тихо, в землю. А повторила она уже с недовольством:
— Сними фуражку!
В храме служба только начиналась, люди передвигались, негромко переговаривались, ставили свечи, писали какие-то записки. Она подвела Кирилла поближе к алтарю, в первые ряды, и, оставив его руку, замерла с опущенной головой. А он стоял во фрунт с фуражкой на сгибе левой руки и, блуждая глазами по иконам, не знал, что делать. Он был некрещен и в церковь заходил всего один раз, в увольнении. Тогда ему не понравилось среди старух, и священник был какой-то убогонький, гнусавый, старый, что читал, о чем пел — ни слова не понять. Правда, Кирилл однажды даже ночевал в пустом, заброшенном храме во время учений по теме «Танковая рота в наступлении». Среди поля больше ничего не было, а танковая теснота уже грызла суставы и кости. Курсанты расстелили брезентовые чехлы и спали вповалку. И ночью ходили мочиться в дальний угол… Кто-то еще сказал, что этого делать нельзя даже в заброшенном храме, но на улице была темень и дождь, и потому над говорившим лишь посмеялись, мол, солдаты — святые люди, а война все спишет.
Стоя пред алтарем, напротив изукрашенных резьбой и позолотой дверей, Кирилл почему-то вспомнил именно этот случай и не увидел гнева в Божьих глазах на иконах. Напротив, они смотрели на Кирилла весело и с любовью. Быть может, потому, что солдаты действительно святые люди…
Он привык стоять в строю и оттого не чувствовал усталости, но она через час вдруг оперлась на его руку, обвяла.
— Мне плохо… Душно… Выведи меня, — прошептала она.
Они осторожно протолклись через шеренги прихожан и вышли из церкви. Она отдышалась, а Кирилл засуетился, предлагая воды или вообще пойти на речку и искупаться. Однако она лишь отрицательно мотала головой и потянула его на кладбище за храмом. Высокий старый лес поднимался стеной, как в Дендрарии, и среди деревьев теснилось множество могил с простенькими крестами и богатыми надгробьями из черного мрамора. Здесь в тени ей стало лучше, но она не хотела сидеть и все тянула в глубь кладбища, где заливался одинокий и совсем не пугливый соловей.
— Что-то тебе покажу, — проронила она. — Мне и раньше казалось, я жила уже… А когда увидела… Пойдем!
Возле обветшавшей, прогнившей насквозь железной часовенки она раздвинула кусты цветущей сирени.
— Смотри… Правда, похожа?
Из высокого надгробного камня с точеными шпилем и карнизами выступало девичье лицо с гладко зачесанными волосами — печальное, задумчивое и светлое, несмотря на то что было выточено из черного мрамора. Солнечные лучи, пробиваясь сквозь сирень, окрашивали его в нежный розоватый цвет и словно оживляли камень.
— Когда первый раз увидела — чуть с ума не сошла, — шептала она. — Нет, скажи, правда, похожа? Или я навоображала себе?..
Кирилл, оберегая ее от веток, протиснулся ближе к черной чугунной оградке. И в этот миг боковое зрение запечатлело что-то пугающе-тревожное и неестественное — как тогда мраморную руку в Дендрарии. Но прямо перед глазами было надгробие с девичьим образом, которое притягивало взгляд. Схожесть виделась: высокий чистый лоб, гладкие волосы, чуть впалые щеки и нежный, какой-то ласковый подбородок. Схожесть была даже в том, что обе они смотрели друг на друга печально и задумчиво, и всякий третий, оказавшись рядом, ощущал какое-то тихое оцепенение, когда в голове нет ни единой мысли.
— Похожа, — с хрипотцой проронил Кирилл и поискал взглядом то, что так неожиданно насторожило его. Рядом, за кустами сирени, виднелся еще один черный исполин с точеным, выпуклым крестом, за ним — поменьше, с шаровым навершением.
— Иногда прихожу сюда и стою, — призналась она. — А мой любимый цвет — сиреневый… За могилой никто не ухаживает. Она же умерла семьдесят пять лет назад!.. Надгробие врастает. Сначала я хотела убрать могилку, выполоть траву, снять дерн… Потом подумала — зачем? Пусть врастает. И кладбище это постепенно погрузится в землю. И черные камни будут стоять под землей вечно…
Кирилл слушал и бродил взглядом по могилам. И всякий раз внимание притягивал обелиск с шаровым навершением. Там тоже что-то было изображено, но скрывалось за сетью ветвей.
— Знаешь, кто-то ходит и разбивает камни, — продолжала она. — А теперь еще и воруют… Ее же никто не тронул. Ни одной царапины. И даже крестик цел… Знаешь почему?
— Почему? — машинально спросил Кирилл.
— Потому что она была красивая. А красота завораживает… Почему она умерла? Наверное, от чахотки.
— Подожди! — бросил Кирилл и, оставив ее, подошел к камню с шаром.
У самой травы, в углублении, обрамленном точеной рамкой, была надпись: «Полковник Ерашов Сергей Николаевич, родился августа 7-го дня 1856 года и преставился февраля 14-го дня 1910 года на 54 году жизни». Фамилия «Ерашов» была выделена такими крупными буквами, что все остальное занимало ровно столько же места. Она цепенила и притягивала взгляд точно так же, как печальный образ девушки.
Почему-то он никогда не думал о том, что здесь есть не только дом — родовое гнездо, парк-Дендрарий, насаженный многими поколениями предков, но еще и их могилы. Казалось, они исчезли бесследно, и оставили после себя лишь вещи видимые и осязаемые, и что их больше вообще нет.
А они — вот, совсем близко! Под этой землею — прах, останки их существа, их плоти…
Он хотел вернуться к могиле девушки, однако «самый чувствительный инструмент» выхватил надпись на камне рядом — ЕРАШОВ! И тоже — рождение, смерть, возраст, с ятями, с вензелями заглавных букв и эпитафией: «Вкусивши вечный сон, ты не вкусил любви»… Тогда он уже умышленно пошел к следующей могиле — «Ерашова Елена Сергеевна…» а рядом — маленькая детская плитка с крестом, а надпись как у взрослого: «Дворянин Ерашов Михаил Алексеевич… 3-х лет от рождения». Все камни исклеваны чьим-то острым стальным клювом, некоторые покосились, и все уже глубоко вросли в землю. Кирилл оказался рядом с железной часовенкой, пробитой солнечными лучами и молодой, не упругой березой. Под ветхой дырявой крышей с коваными вензелями было четыре надгробия, а пятое лежало у стены, видимо приспособленное для сидения.
И на всех — одна и та же фамилия…
Тут он вспомнил о Ней и хотел крикнуть, позвать и поперхнулся, не зная ее имени. Тогда он бросился к могиле с сиренью, раздвинул заросли — пусто… Лишь образ девушки, выступающий из камня, оставался на своем вечном месте и, показалось, слегка потемнел от печали и одиночества.
Она, наверное, спряталась где-нибудь, чтобы посмотреть, как он себя поведет. Стоит за камнем и наблюдает…
Кирилл взбежал на дорожку — отсюда просматривались все близлежащие могилы: кругом было пусто! Хотелось позвать ее, окликнуть, но к ней, безымянной, сейчас не подходило и звучало бы кощунственно любое определение — невеста, будущая жена, избранница, суженая… Охваченный жгучим чувством потери и какой-то нереальной сутью случившегося, — казалось, отошел на мгновение! — Кирилл снова вернулся к сиреневой изгороди, сунулся в кусты — нет! Она уже глядела на него из камня! И словно осуждала или жалела — потерял, утратил меня…
Он встряхнул головой, ибо в темя уже стучала мысль-слово — жалко! Жалко! Жалко!!
«Где же ты? Где ты?! — взмолился он, прогоняя эту безысходную, последнюю мысль. — Явись! Выйди ко мне! Прости меня!»
Она не могла выйти из камня…
«Вкусивши вечный сон, ты не вкусил любви»…
Нет! Он выбежал на дорожку и устремился к церкви. Служба там уже закончилась, люди выходили, становились лицом к двери, крестились, кланялись. Перед храмом ее не оказалось, не было и среди идущих в сторону пешеходного моста — узнал бы ее фигуру, походку, ни с кем не спутал… Он чуть ли не бегом выбежал по лестнице в храм, мешая выходящим, протиснулся во внутренние двери — и здесь нет! Старухи в черном тушили догорающие свечи, а пожилой священник в фиолетовой рясе выговаривал что-то молодому, разодетому в блистающие золотом одежды.
— Простите, — вступил Кирилл. — Здесь была… Мы были вместе…
И осекся, пытаясь проглотить ком слез, забивающих горло.
— Что тебе? — мягко спросил пожилой. — Что случилось, служивый?
— Ничего, простите, — выдавил Кирилл и, пьяно качаясь, побрел к двери. На крутых ступенях оступился и выронил фуражку. Она выкатилась в открытую нижнюю дверь и пропала. Он почему-то тут же забыл о фуражке и, выйдя из церкви, сел на деревянную лавку, вкопанную в землю. В голове уже ничего не было, кроме тихого, бесконечного звона. Старушка в новом, но мятом платье принесла ему фуражку, стряхнула пыль и положила рядом, аккуратно, словно на крышку гроба, — он не шевельнулся. Время остановилось. Своим чутким, совершенно самостоятельным «инструментом» он отметил, что рядом садилась молодая пара с ребенком в сидячей коляске. А через мгновение на этом месте сидел уже мужик-пропойца с глубокими и умными глазами. Голуби под ногами собирали недолузганные семечки, а в следующую секунду на пустом асфальте прыгали воробьи…
Нужно было уходить — не сидеть же здесь вечно.
Он встал, ссутулился и, прихватив фуражку, подался было к мосту и почему-то вернулся. Ноги не слушались, возвращали его назад — испытание судьбы… «Все с Ней прошел», — Кирилл думал о ней уже не как о девушке, которую встретил на улице — реальной и живой; она словно была уже выточена из камня. В сознании утвердился Ее образ, и безымянность лишь усиливала такое отношение к Ней.
«Все, все с ней прошел… Все принял. И не выдержал последнего… И получилось — сбежал. Сбежал!.. На миг отвлекся, потерял из виду… А в траве стояла мина…»
«Ну, налетел, наехал… ну и что? — спросил он себя бесстрастно. — Стреляться, что ли? Пойти домой проспаться, отдохнуть, погусарить с Аристархом Палычем, пострелять… И все пройдет. Развеется первое очарование… Она же изначально порочна! И порок останется на всю жизнь. Сдохну от ревности…»
«Надо еще посмотреть! — Он повернул к двери храма. — Может, где-нибудь стоит в уголке… Может, плачет!»
Его встретила черная старушка:
— Что тебе, сынок?
— Хотел посмотреть…
— Закрыто, служба, кончилась, — пожалела она. — Приходи вечером, к шести часам-то как раз будет.
— Не молиться… Я просто хотел посмотреть, — залепетал он.
— Ступай тогда в нижний храм, — посоветовала старушка. — Здесь мы полы моем. А там — можно.
— В нижний? — тупо спросил он.
— Ага! Вход-то от кладбища открыт… Ты не заболел ли, паренечек?
— Спасибо, — обронил Кирилл и ушел. «Конечно! Она вернулась к своей могиле! — догадался он и поправился: — К Той могиле…»
Он побежал на кладбище, но тут заметил старика, который сидел возле двери на корточках и курил. Дверь эта выходила прямо к богатым и старинным надгробьям, отделенным изгородью — чугунными литыми решетками.
— Дед? А что там? — Кирилл указал на дверь.
— Церква там, брат, церква, — сказал старик безразлично.
— Что же там делают?
— А Богу молятся…
— Но наверху же, — растерялся Кирилл.
— И наверху, и внизу, — везде Богу молятся, — равнодушно вымолвил старик. — Один я не молюсь. Ничего не понимаю! И мне так хорошо!
Кирилл ступил за одни двери, за другие и оказался в храме. Здесь пока еще не молились, а просто стояли и ждали — старики, дети, молодые люди; здесь должно было что-то совершиться, наверное, какой-то обряд. Молодежь и дети — впереди — четверо полуголых парней стояли с краю, плечо к плечу, словно богатыри, и на другом краю — женские фигуры, обряженные в длиннополые бесформенные рубахи. Дети же, как ангелы, носились между взрослых и веселились, совсем не стесняясь наготы. И вдруг Кирилл оцепенел: Она стояла в этом строю! Живая, телесная и неузнаваемая в рубище, похожем на саван.
Он приблизился и стал за ее спиной. Еще бы шаг — и можно прикоснуться рукой, однако незримая линия разделяла их, и Кирилл скорее почувствовал, чем сообразил, что ему сейчас нельзя переступать эту черту. «Нашел! Нашел! — торжествовал он. — Я тебя нашел, любимая…»
Сначала он испугался этого слова, странно звучащего даже в мыслях, но в следующее мгновение его озарило, хотя уже было поздно: там, на кладбище, он мог окликнуть ее этим словом! И она бы отозвалась. И слово это — единственное! — не звучало бы кощунственно… Вся беда, что оно родилось лишь сейчас, в храме, а среди могил не могло прийти в голову.
«Любимая, — почти шептал Кирилл ей в спину. — Любимая, любимая…»
Показалось, она услышала его мысли, вскинула склоненную голову и все-таки не обернулась, потому что вышел молодой священник в ризах и стал записывать имена. Все, кто готовился к обряду, собрались в полукруг, словно на сговор, и она была с ними. И тоже назвала свое имя:
— Анна.
«Анна? — повторил он. — Аннушка, Анечка…» Оно не подходило, не соразмерялось с Ней; оно был слишком коротким и малым, чтобы вместить Ее; оно несло в себе тот образ, который утвердился и жил в сознании Кирилла. Однако он избрал приемлемую форму — Аннушка, и теперь приучивал язык:
— Аннушка, Аннушка, Аннушка…
Она не слышала, поскольку священники начали читать молитвы, потом чем-то мазать лоб, плечи, ноги, водить вокруг купели. Она целиком погрузилась в обряд, и Кирилл безуспешно старался поймать ее взгляд. Наконец, их по очереди стали подводить к купели и плескать воду на головы. Она почему-то засмеялась и с удовольствием стала растирать воду по лицу и плечам. Тогда священник — тот самый, разодетый — плеснул на нее еще, так что рубаха на груди промокла и прилипла к телу. Она ушла от кунели счастливая, скрылась за ширмой в дальнем углу, и священник проводил ее взглядом, механически плеская воду на других.
Через несколько минут она появилась уже в платье, в вырезе которого посверкивал крестик, и, не взглянув на Кирилла, пошла к выходу. Он поспешил за ней и у двери окликнул:
— Аннушка? Аннушка!
— Подслушал? — спросила она уже на улице. — Танкист — длинное ухо!
— Аннушка, — он попытался взять ее руку. Она отстранилась, помахала ему:
— Поразвлекались, и довольно! Прощайте, прекрасный незнакомец. Дальше нам не по пути!
И пошла спокойно, без оглядки. У Кирилла сердце оборвалось — не удержать! Однако догнал, забормотал сбивчиво и глупо:
— Прости меня… Я отвлекся там, на кладбище… Больше не повторится! Я там нашел могилы своих предков…
— Зов предков — это прекрасно, — холодно, на ходу бросила она. — Но ты меня оставил одну, сбежал, бросил. А условие было… — Аннушка вдруг замедлила шаг. — Погоди… Где ты там нашел своих предков? Возле могилы Варвары Николаевны?
— Ну да! — обрадованный ее интересом, воскликнул он. — Там их навалом! Такое ощущение — целое кладбище камней и могил с моей фамилией! Я же первый раз в этом городе! Представления не имел…
Аннушка остановилась, спросила испуганным, натянутым голосом:
— Как… твоя фамилия?
— Ерашов, — засмеялся он. — Ты что, напугалась?
— Ты — Ерашов?!
— Кирилл Ерашов! — представился он. — Честь имею!
— Боже мой, — слабо вымолвила она. — Неужели это судьба… Что же будет?
— Я вчера еще понял — судьба! — заявил он. — Идем в загс!
Она словно не услышала, захваченная своими внезапными мыслями.
— Ты понимаешь… Она — твоя родственница!
— Кто — она?
— Ерашова Варвара Николаевна… На которую я похожа… — Она прислонилась лбом к его груди, но подняла глаза. — Ты правда Ерашов? Ты не врешь?.. Впрочем, знаю, не врешь. Мне только не верится…
Мимо них прошел тот самый молодой священник, но уже без всяких духовных отличий — обыкновенный парень с бородой, похожий на ученого. Он узнал Аннушку и обернулся. И потом шел до пешеходного моста и все оборачивался, словно звал за собой…
Над рекою же, над крышами домов, над всем городом от горизонта до горизонта поднимался густой ветреный мрак, несомый грозовой тучей.

5.

Молнии и зарницы от них уже не гасли на небе, и яркие сполохи пробивали лиственную завесу, освещая землю под кронами зеленым, рдеющим огнем. Гром нескончаемо гудел над головой, словно по небосклону катился и катился гигантский жестяной куб. Все живое замерло, спряталось, и жеребчик, больше не надеясь на спасительную защиту хозяина, стал под дуб и прильнул к нему, вздрагивая телом.
Аристарх Павлович пел, пока слышал свой голос. И когда умолк, неожиданно увидел подполковника Ерашова, стоящего под деревом. Алексей Владимирович был одет в легкую летнюю форму, а в руке его был небольшой «тревожный» чемодан.
— Алексей Владимирович! — нараспев произнес Аристарх Павлович. — Тиимать!
Пожал ему руку и, не сдержавшись, обнял, похлопал по спине. Но ничего больше сказать не смог.
— Хорошо ты пел, Аристарх Павлович, — улыбался половиной лица Алексей. — Стоял, слушал… Мороз по коже… Чей конек-то? Красавец!.. Неужели коня завел?
— Ага! Ага, тиимать! — засмеялся Аристарх Павлович.
— Не пора ли разворот и на базу?! — крикнул он, указывая в небо. — Сейчас накроет!
Они вышли на аллею и скорым шагом, с оглядкой, заспешили к дому. Жеребчик пошел нехотя — то ли боялся открытых мест, то ли смущал его незнакомый человек. Перед домом они побежали, но ветром сорвало пилотку у Алексея, и пока он догонял ее, на землю обвалился ливень и за десять секунд промочил насквозь.
— Теперь все равно! — опять засмеялся он — вторая половина лица, обожженная и стянутая, оставалась без всякого выражения. Аристарх Павлович увлек его за собой на парадное крыльцо и достал спрятанные ключи.
— Погоди… Почему сюда-то? — опешил Алексей. — Ты же на втором живешь…
Аристарх Павлович замотал головой и открыл замки, впустил гостя. Тот недоуменно огляделся, похоже, признал мебель, поскольку жил у Аристарха Павловича, когда занимался обменом квартиры.
— Неужели поменялся с этим?
— Ага! — радостно сказал Аристарх Павлович.
— Ага-то ага… — вздохнул Алексей. — Да напрасно. Обманул он тебя! Неужели без доплаты?.. Погоди, а что ты так молчишь странно? Что случилось?
Аристарх Павлович содрал прилипшую майку, помаячил Алексею, чтобы переодевался, и стал писать. Коротко, в нескольких словах, изложил, что потерял речь и теперь может лишь петь.
— Так пой! — обрадовался старший Ерашов. — Это же прекрасно, когда человек не говорит, а поет…
Он смеялся и радовался, однако Аристарх Павлович заметил, что приехал Ерашов, чем-то глубоко озабоченный, и лишь встреча, гроза и ливень отвлекли его, как бы размочили ссохшуюся корку, но внутри оставался крепкий сухарь гнетущей заботы.
— Да нет худа без добра, — переодеваясь, заметил Алексей. — Мы ведь с тобой через стенку станем жить! Кажется, и дверь была…
Аристарх Павлович довольно распахнул дверь внутри кухни, соединяющую квартиры. И в тот же миг вспомнил о кладе, и ему нестерпимо захотелось достать его, вывалить перед старшим Ерашовым, однако сдержала внутренняя обеспокоенность гостя. Такие вещи надо делать, когда на душе покой, когда неторопливая беседа либо, напротив, настоящая радость. Удивлять тоже нужно уметь…
Алексей прикрыл дверь и, стараясь не шуметь, вернулся к камину.
— Потом объявлюсь… Скажи мне, Кирилл приехал?
Аристарх Павлович потянулся за карандашом, но старший Ерашов приказал:
— Пой! И не стесняйся! Пусть привыкают.
— Приехал! — пропел стыдливо Аристарх Павлович. — Да в город убежал… А ты один? И где твое семейство? Ребята где?..
— Пока один, — вымолвил он и не сумел скрыть тревоги. — И то всего на одну ночь. Завтра утром назад. Я в Москву прилетал… по делам, в командировку. Ну вот и завернул…
— Когда ж совсем? — спел Аристарх Павлович и взялся растапливать камин: летом в доме, особенно в дождь, было холодно.
— А скоро, Аристарх Павлович, скоро, — со вздохом сказал Алексей и придвинулся к камину. — Как хорошо, камин, тепло… Скоро! Устал летать, устал воевать. Домой хочу.
— А с кем воюешь нынче?
— С кем?.. — Алексей задумался и чему-то усмехнулся без радости. — По правде сказать, и не знаю с кем… То ли со своими, то ли сам с собой… Кирилл-то надолго ушел?
Аристарх Павлович снова потянулся к бумаге: он не привык еще петь в разговоре. Было трудно начать первое слово, ибо приходилось сначала мысленно пропеть его, потом потянуть горлом звук и как бы вплести в него речь. Лучше было петь песни или еще легче — подпевать…
— Да пой! Пой, Аристарх Павлович! Петь — это же награда!
— Вернется скоро, — Аристарху Павловичу хотелось скрыть правду, чтобы не расстраивать гостя. — Понравился он мне, хороший парень…
— Два года не виделись, — сказал Алексей. — Последний раз курсантом. И вот поди же ты — лейтенант! Самое лучшее время!.. Как Полина Михайловна? Жене письма пишет каждую неделю…
— Меня за чуб таскала, — Аристарх Павлович засмеялся. — Суровая сейчас, какой была — не вспомнить…
Алексей достал из чемодана бутылку водки, поставил на стол.

Предыдущая страница 6 Следующая страница


7 Сергей Алексеев

— Давай за встречу, Аристарх Павлович!.. Заодно и погреемся.
У Аристарха Павловича екнуло сердце. Он покосился на кухню: ну, скажут соседки, ты нам мужиков всех поспоил!.. Но делать нечего, не скажешь ведь, что позавчера они тут с младшим Ерашовым гусарили… Он принес посуду, нашел кое-какую закуску и включил самовар. Алексей повернулся к камину боком — дрова уже разгорелись — и ссутулился, уронил руки между колен. Он переоделся в выцветшую старенькую гимнастерку, которые носил вместо халатов, пижам и прочих домашних вещей, и напоминал теперь усталого, измордованного войной бойца, которых Аристарх Павлович так много видел после Отечественной. И даже рыжеватые, пышные усы его напоминали фронтовые — эдакую солдатскую гордость.
Они выпили — вроде бы и слова какие-то говорили бодрые, и чокались со звоном хрусталя, да и водка была хорошего разлива, но как-то невесело. Аристарха Павловича томила мысль о Кирилле — куда исчез, где бродит? Алексей же вообще погрустнел и теперь сидел, озирая пространство комнаты.
— Да… Знаешь, Аристарх Павлович, где мы с тобой сидим? Знаешь, наверное… В парадной зале… Ведь здесь балы устраивали, принимали гостей, танцевали… Эх, сколько с того времени перегородок выстроено! Среди них теперь и капитальных стен не найдешь.
Трудно было сказать, о чем он в самом деле тоскует — о перестроенном, запущенном доме либо о том, что скрывает от посторонних глаз и таит в себе, как военную тайну. В прошлый его приезд он был совсем не такой, вина не пил, а веселился и голосом гремел командирским:
— Приеду сюда — все восстановлю! А начну с парадного. Обязательно ротонду! И веранды по обе стороны! У меня все чертежи есть. Хочу, чтобы дом стоял и смеялся!
— Вообще ты молодец, Аристарх Павлович! — вдруг похвалил он. — Не следует нам сдавать парадных зал врагу. Хорошо, что ты теперь здесь. Ты не стесняйся только, пой. Акустика здесь отличная.
Он налил водки, поднял бокал, однако сказал не сразу, а словно вдруг ощутил резкую боль, и помедлил, переждал ее.
— Давай выпьем за наш дом. Чтобы не строили в нем новых перегородок, не делили на клетушки… На барские комнаты и людские, на этажи и подвалы… За дом!
Ему вроде бы стало получше, и обожженная половина лица слегка разгладилась, размягчела стянутая кожа.
— Мне неловко просить тебя, Аристарх Павлович… Я тебя в парке послушал — так глубоко зацепило… Спой романс! Порадуй душу!
Аристарх Павлович был готов петь для него сколько угодно и с радостью, но он в тот же миг подумал, что на песню сюда немедленно заглянет Надежда Александровна и спросит, где Кирилл. А еще увидит старшего Ерашова, который почему-то домой не идет, а загулял у соседа… Но и отказать Алексею Владимировичу он уже не мог: если там, в парке, под грохотом грозы его зацепило, то как его сейчас не подивить, как не порадовать ему душу, отягощенную неведомой нуждой?
И пусть сбегаются все сюда, пусть раскрываются все тайны…
— Гори, гори, моя звезда, звезда любви, приветная! Ты у меня одна заветная, другой не будет никогда!
В самом деле, на пение немедленно явилась Надежда Александровна, и, как женщина простая, она не скрыла изумления при виде старшего Ерашова, однако и прервать песню не посмела — стояла и слушала, и душа ее тоже отзывалась…
— Твоих лучей небесной силою вся жизнь моя озарена. Умру ли я, ты над могилою гори, сияй, моя звезда!
Старший Ерашов помолчал, затем потряс головой и вдруг крепко обнял Аристарха Павловича, почти сломленного последними словами романса, ибо пока пел он — любовался каждым! И кажется, не пел эти слова, а всего лишь отдавал им — прекрасным! — голосовую дань. И будто сам, повинуясь небесной силе, лег в могилу и видел оттуда сияющую звезду над собой…
Алексей в том же порыве обнял и Надежду Александровну, и та, расчувствовавшись, мгновенно заплакала и ничего не спросила.
— Я скоро вернусь, — сказал Алексей. — Пойду сдаваться Полине Михайловне…
И приобняв Надежду Александровну, ушел в свою квартиру. Аристарху же Павловичу, и так опечаленному пением, стало одиноко. Он вспомнил про жеребчика, оставленного под ливнем, и засуетился, отыскивая дождевик. Потом махнул рукой и как был в тренировочном костюме и тапочках так и вылетел на улицу. Ливень чуть поослаб, однако прямо по траве к озеру катила лавина пузырящейся воды. Жеребчик спокойно стоял под навесом парадного и, обмахиваясь хвостом, разбрызгивал воду. Аристарх Павлович размотал повод, окрученный на шее, и потянул Ага к сараю. Тот двинулся и вовсе не хотел бежать, хотя Аристарх Павлович понукал его и дергал за узду. Заперев жеребчика, Аристарх Павлович устремился назад и тут увидел двух женщин в целлофановых мешках, надетых на головы. Они бежали от теплицы и махали ему руками. Под навесом парадного Аристарх Павлович подождал их, стряхивая с себя воду, и неожиданно узнал бегущих! Одна из них была Валентина Ильинишна, другая — Наталья Ивановна, женщина предпенсионного возраста. Они влетели на крыльцо и содрали с себя мешки: обе мокрые насквозь, озябшие, босые.
— Аристарх Павлович, миленький! — взмолилась Валентина Ильинишна. — Пусти погреться! Видим, у тебя дым из трубы идет!
Аристарх Павлович с удовольствием распахнул перед ними дверь. Женщины в доме вдруг застеснялись, затоптались у порога, и он подтолкнул их к огню, а сам открыл шкаф, где хранились вещи покойной жены, и наугад вынул два платья — одно летнее, легкое, другое совсем мало ношенное, вечернее, из тяжелой бордовой ткани. Женщины ушли в ванную переодеваться, Аристарх же Павлович вынес давно кипевший самовар и стал выставлять на стол посуду: ах, если бы еще Кирилл благополучно вернулся, и был бы день сплошных радостей!
— Ой, как хорошо! — Валентина Ильинишна появилась из ванной в вечернем платье, лишь чуть ей большеватом. — Спаситель ты наш, Аристарх Павлович…
Аристарх Павлович никогда не видел ее в платье, разве что в своих фантазиях-встречах. И оказалось, что эти фантазии были реальностью: она совершенно преобразилась, стала мягкой и женственной, и какой-то вместе с этим беззащитной. Она теперь расчесывала волосы и сушила их у камина.
— Мы, наверное, не ко времени, — застеснялась Наталья Ивановна. — Ты уж прости нас, Аристарх Павлович. Погреться больше негде, а крыша в теплице — решето! Говорим, говорим начальству…
— У тебя что, гости, Аристарх Павлович? — спросила Валентина Ильинишна, показывая на стол. — Или просто так, в одиночку?
Она опять говорила с каким-то намеком, или уж ему чудились эти ревностные нотки в ее голосе, поскольку он хотел их слышать?
— Ага! — засмеялся Аристарх Павлович.
— В одиночку, да? А почему тогда два бокала? — хитровато прищурилась она, чем вообще смутила Аристарха Павловича.
В это время появился старший Ерашов и немного подпортил разговор, потому что женщины, поздоровавшись, не сводили с него глаз, особенно Наталья Ивановна. На Алексея все так смотрели в первые минуты: изуродованная половина лица притягивала взгляды и внимание.
— Вот у нас уже и компания! — Старший Ерашов вышел заметно повеселевший, и Аристарх Павлович напрягся: неужели бабушка Полина не сказала, что Кирилл дома не ночевал?
Хотя женщины и засопротивлялись, однако Аристарх Павлович достал еще два бокала, и Алексей разлил водку.
— Ничего, для сугрева, — сказал он. — Где же вы так накупались?
— Не успели добежать, — предупредительно объяснила Наталья Ивановна. — В одну минуту до нитки… А в теплице каплет, и согреться негде.
— Странно, — вдруг задумавшись, проронил старший Ерашов. — В Москву прилетел — точно такая же гроза и ливень… Сюда приезжаю — опять. Это я вам грозу привез!.. Ну что, дорогие мои? Сядем потеснее у огня, согреемся и будем жить. Будем жить!
Женщины выпили для порядка, но от тепла и неожиданного избавления вдохновились, расслабились.
— Не думали не гадали к столу попасть, — заулыбалась Наталья Ивановна. — Думали: как в автобусе поедем? Все же поприлипло…
— Вот так всю жизнь, — подытожил Алексей. — Не знаешь, куда идешь, что тебя ждет… Самое главное, знать, зачем идешь. — Он спохватился. — Ну, ладно! Аристарх Павлович! Давай еще, а?
Он хотел спросить, знает ли, что Кирилл не пришел ночевать, и уже взял карандаш, но старший Ерашов отобрал его и бросил в камин.
— Давай, Аристарх Павлович! Знаешь какую? «Ямщик, не гони лошадей».
— Ага, — сказал Аристарх Павлович. Женщины недоуменно переглядывались. Аристарх Павлович потянул звук, больше для того, чтобы сладить с волнением, и запел:
— Как грустно, туманно кругом, тосклив, безотраден мой путь. А прошлое кажется сном, томит наболевшую грудь!
И ему стало хорошо, оттого что глаза Валентины Ильинишны широко распахнулись и рот приоткрылся. В груди его, вместе с радостью пения, заклокотала другая радость — подивил! Подивил ее! Пусть не в лесу, пусть не в белой рубахе, но ведь и так застыла, пораженная! И потому он припев начал тихо, сдерживая мощную пружину голоса, чтобы распрямить ее, выбросить к концу. И это сдерживание было угадано ею, и она замерла в предчувствии этого броска.
— Ямщик, не гони лошадей. Мне некуда больше спешить. Мне некого больше любить. Ямщик, не гони лошадей!
Когда Аристарх Павлович допел до конца, Валентина Ильинишна уже попривыкла, что голос этот исходит из его молчаливых уст и что это его язык произносит слова; она уже слушала песню и жила ею.
— Надо же, надо же… — проронила Наталья Ивановна и осеклась.
— А теперь давай что хочешь, — подперев голову руками, сказал старший Ерашов. — Хорошо как, Господи…
И Аристарх Павлович запел то, что очень хотел спеть для Валентины Ильинишны, ибо слова были словно написаны для них двоих.
Он, по сути, признавался ей в любви…
— День и ночь роняет сердце ласку, день и ночь кружится голова. День и ночь взволнованною сказкой мне звучат твои слова…
Она слушала и вдохновляла Аристарха Павловича; она словно говорила — еще! Еще, миленький… у меня кружится голова…
И он старался еще сильнее закружить ее, завертеть в вихре и сделать послушной, покорной воле своего голоса.
— Только раз бывает в жизни встреча, только раз судьбою рвется нить. Только раз в холодный хмурый вечер мне так хочется любить!
Валентина Ильинишна все как-то отводила взгляд, чуть привыкнув к неожиданному дару Аристарха Павловича, а тут же подняла на него глаза и уж больше не могла оторваться. По крайней мере, ему так казалось.
— Тает луч пурпурного заката, синевой окутаны цветы. Где же ты, желанная когда-то, где, во мне будившая мечты?
Последнюю фразу он спел, глядя в глаза Валентины Ильинишны, и это было так откровенно, так явно, что заметила Наталья Ивановна и слегка обомлела. Женским чутьем она поняла, в чем дело, поняла, для кого тут поют. И то, что сокровенное отношение было замечено, смутило Аристарха Павловича; он хотел допеть, сделать паузу и поцеловать руку Валентины Ильинишны. Однако теперь ему стало неловко, к тому же старший Ерашов сидел, слушал в прежней позе и что-то сильно переживал: большие усы его шевелились, как живые, — то ли губы кусал, то ли зубами скрипел…
И повисла долгая пауза, лишь камин постреливал угольками, и осторожная Наталья Ивановна бесшумно подгребала их тапочком к железному листу. Аристарх Павлович сидел с опущенной головой и чувствовал на себе взгляд Валентины Ильинишны.
— Убедил ты меня, Аристарх Павлович, — распрямившись, сказал Алексей твердым и трезвым голосом. — Все, хватит. Настрелялся досыта… Только домой, и никуда больше!.. Семью всю соберу сюда, под одну крышу!.. Детей своих буду поднимать сам. Пожить охота, Аристарх Павлович! Мне ведь тридцать два… а я как старик стал. Все! Приеду, полк сдам — и в отставку!
Он налил в бокалы, поднял свои и засмеялся весело, по-детски показывая белые зубы.
— За тебя, Аристарх Павлович! За твой… талант, что ли, за песню!
— Удивительно! — прорезался голос у Натальи Ивановны. — Мы же не знали, что он так-то может! — стала она объяснять Алексею. — Сроду не думали не гадали! Раньше-то, до болезни, он часто бывал у нас в теплице, а потом перестал… И вот надо же! Надо же!
Только Валентина Ильинишна промолчала, и молчание ее было приятно Аристарху Павловичу, дороже, чем самые откровенные слова. Она сейчас напоминала ему ту Валентину Ильинишну, с которой он встречался на несколько мгновений в своем воображении. И потому он тоже молчал.
Это было их первое свидание, тайное, хотя рядом были люди, и бессловное, как мечталось.
Еще бы одно такое или два! И тогда бы возникла истинная надежда, появились бы отношения между ними, установилась бы понятная для двоих молчаливая связь. Да Наталья Ивановна, что-то заметившая, а что-то и домыслившая, без умысла и по доброте душевной все испортила, превратила в пошлую игру. Похоже, рюмочка развязала ей язык.
— Товарищи, товарищи! — вдруг подскочила она. — Вот сидит Аристарх Павлович, замечательный человек, красивый мужчина. А вот наша Валечка, молодая, красивая женщина, добрая и хозяйственная. И оба они — одиноки!
— Наталья Ивановна, не нужно, — морщась, попросила Валентина Ильинишна. — К чему это? Сядь, помолчи…
— Отчего же — не нужно? — подхватил неожиданно старший Ерашов и тем самым поддержал неуместную, стыдную игру. И сделал это наверняка оттого, что ему похорошело, что он наконец после долгих раздумий и колебаний принял решение — в отставку.
— Очень даже нужно! — воспряла Наталья Ивановна. — Давайте их рядышком посадим и полюбуемся. Какая пара!
Аристарх Павлович чуть лишь удержался, чтобы не выругаться. Он уже не мог взглянуть на Валентину Ильинишиу; и та, смущаясь, отводила взгляд, протестовала:
— Ну что ты придумала, Наташа? Ну, перестань, в самом деле…
Видимо, Алексей наконец сообразил, что вмешиваться в эти отношения не следует — все-таки умный мужик! — засмеялся тихо и ушел к окну курить в открытую форточку. Аристарх же Павлович собрался с духом и проревел густым басом:
— Дадите мне сказать? Или я тут и слова не имею?!
Наталья Ивановна закрыла рот и будто бы обиделась. Зато Валентине Ильинишне это очень понравилось, потому что она смотрела с благодарностью и, как показалось, даже с восхищением.
Однако не дали ему сказать слово, поскольку старший Ерашов крикнул от окна:
— Смотрите!.. Что они делают?! Смотрите!
Его призыв подбросил женщин, все было забыто. Они сунулись к окну, замерли, и Аристарху Павловичу ничего не оставалось делать, как тоже подойти…
Сразу отлегло от сердца: под дождем младший Ерашов танцевал на аллее вальс, кружил девушку, обряженную в свой мундир, кружил умело, самозабвенно, и она доверялась его воле. Они приближались к парадному, можно было рассмотреть их лица… Все стояли у окна, не шелохнувшись: не хотелось ни говорить, ни петь, ни думать, поскольку этот танец под ливнем был выразительнее, чем слово или самая изощренная фантазия ума.
Аристарх Павлович вдруг ощутил прикосновение к своей руке, опущенной вниз. Рука Валентины Ильинишны оказалась рядом, и скорее всего в порыве радостного очарования она сжала ему кисть и тем самым как бы утвердила свой восторг в высшей его точке. Он осознал этот жест, душа возликовала, но в тот же миг он понял, что в жизни Валентины Ильинишны никогда и ничего подобного не было, а ее женская суть просила, нет — требовала взрыва такой стихии!
Она верила в некую романтическую любовь и, возможно, потому так долго оставалась одинокой; либо, напротив, единожды испытав ее, не признавала больше никаких, иначе выраженных чувств.
Возле крыльца Кирилл подхватил девушку на руки, взбежал по ступеням и заорал:
— Палыч! Палыч! Открывай двери шире!
Аристарх Павлович распахнул дверь. Кирилл внес девушку и в первое мгновение обомлел, но все-таки сказал заранее приготовленную фразу:
— Палыч… Смотри, какую невесту нашел! Какую красоту…
И замолк, уставившись на брата. А спохватившись, поставил невесту на ноги и, удерживая ее за руку — отпустить боялся! — кинулся к Алексею, обнял одной рукой.
— Алеша… Братик Алеша!
— Ну хватит, лейтенант! — Старший Ерашов отстранил брата. — Привел невесту показать и тут же про нее забыл.
— Вот такой балбес, — сказал она, извиняясь. — Он меня уже бросал… На кладбище, среди покойников. Ужас!
Кирилл сладил с неожиданностью и встал рядом с невестой. С них текла вода…
— Анна Ледяева, моя невеста, аспирантка географического факультета пединститута, — отчеканил он. — По пути из загса попали под ливень, слегка промокли, страшно хотим есть.
Аристарх Павлович снова бросился к платяному шкафу, но, там уже не было другого вечернего платья, а нашлось повседневное, сиреневое и почти не ношеное. Между тем Кирилл продолжал, указывая на брата:
— Алексей Ерашов, брат, подполковник… или полковник?
— Действительно балбес, — сказал старший Ерашов. — Сначала предложи барышне сухую одежду!
— Видишь, в самом деле подполковник! — продолжал Кирилл. — Командир! Откуда он взялся здесь — не знаю. Наверное, упал с неба. Он летчик. И уже падал шестнадцать раз. А это — Аристарх Павлович! Настоящий кавалер гусарских войск! У него даже настоящая лошадь есть, сабля и вот такой кольт. Мы с ним по ночам пьянствуем и стреляем.
— В кого? — спросила Аннушка.
— Просто так, в белый свет!
Аристарх Павлович подал ей платье. Женщины вдруг засобирались.
— Вы уж простите нас, — запела Наталья Ивановна. — Дождик вроде кончается, дойдем…
— А это кто? — громким шепотом спросил Кирилл, склонившись к Аристарху Павловичу.
— Это друзья Аристарха Павловича! — ответил старший Ерашов. — Наталья Ивановна и Валентина Ильинишна.
— Очень приятно! — козырнул Кирилл в своем прежнем ребячьем восторге. — Честь имею!.. Друзья Палыча — мои друзья! Сейчас мы будем пить шампанское!
— Мы совсем некстати, — стеснялась Наталья Ивановна. — У вас все тут по-семейному…
— Не отпущу сегодня никого! — вдруг пропел Аристарх Павлович и повел Аннушку к двери ванной. — Загуляем, запьем и ворота запрем!
Кирилла он отправил переодеваться на кухню.
— Может, нам перебраться… в ту половину? — спросил старший Ерашов. — Неудобно тебя стеснять…
— Гулять будем в парадной зале! — пробасил Аристарх Павлович. — Сам говорил, тут балы учиняли!
— Тогда я пошел за Полиной Михайловной! — обрадовался Алексей. — Перенесу ее сюда. И узнаю, скоро ли обед. Устроим праздник, Аристарх Павлович!
За обедом старший Ерашов ненавязчиво и аккуратно переключил все внимание гостей и домашних на молодых, сам же, под предлогом перекура, вышел на улицу и сначала побродил возле дома. Мысль сама собой зацепилась за дело приятное и долгожданное — восстановление утраченных деталей особняка. Построить деревянные веранды по обе стороны парадного особого труда не представляло. Во время войны они были попросту разобраны на дрова жильцами дома, и остались кирпичные фундаменты, на которых теперь стояла штакетная изгородь палисадников. Ротонда же была каменной и поднималась от парадного на высоту двух этажей и там смыкалась с крышей. Она придавала дому основной облик, как бы концентрировала в себе изящество и легкость всего строения. Двенадцать белокаменных колонн, лепной карниз и полукруглый свод, разумеется, посчитались архитектурным излишеством, принадлежностью барской жизни и были снесены еще в двадцатом году, когда дом, за исключением комнат бабушки Полины, разгородили на клетушки и поселили семьи рабочих лекарственной фабрики. По рассказам бабушки Полины, эти рабочие очень жалели разрушенной ротонды, поскольку были людьми образованными и культурными, и, похоже, таким образом из них вытравляли мещанское представление о красоте. Через семь лет фабрика вылетела в трубу, какие-то предприимчивые люди купили этот дом по дешевке, снесли перегородки и, установив новые, сделали восемь фешенебельных по тем меркам квартир и даже попытались восстановить ротонду: нэп снова потребовал красоты и роскоши. Из-за дороговизны белого камня попытка не удалась, и предприниматели распродали квартиры с молотка, разумеется, за исключением одной — Полины Михайловны, которая жила здесь безвыездно. С тех пор жильцы в доме не менялись, разве что уходило одно поколение и приходило другое. Может, поэтому дом и сохранился, по крайней мере, его внутренняя целостность. И даже значительная часть мебели павловского времени, разболтанная, ободранная и продавленная, все еще служила жильцам.
Забота о белокаменной ротонде захватила его с той поры, когда он делал обмен. Мысль Алексея вращалась сначала вокруг деревянных колон, изготовленных из толстых стволов, потом вокруг железобетонных мощных опор электропередачи, но всякий раз снова возвращалась к камню: любая подделка не украсила бы дом, а обезобразила его. Тесаный белый камень создавал неповторимую структуру и узнавался даже ночью. Он оставался на доме — карниз первого этажа поддерживался декоративными пилястрами из этого материала, но в последний ремонт их побелили известью и испортили красоту камня. А выход оказался очень простым, хотя и трудоемким: выяснилось, что белый камень с древних пор добывали в этих местах и где-то в окрестных лесах сохранились даже старые каменоломни. Следовательно, навозить его, освоить каменотесное ремесло и самому, не торопясь, вытесать новые колонны. Можно было, конечно, заказать, да где сейчас отыскать мастеров? И если отыщешь, каких же денег будет стоить такая работа? Не зря во времена нэпа отказались от этой затеи…
От дома мысль его перебросилась к лесопарку, и он неторопливо побрел боковой аллеей. Вот это был настоящий праздник — просто так ходить возле родового дома, по парку, насаженному многими поколениями. Ходить и не просто любоваться, не наслаждаться тем, что есть, а по-хозяйски, не спеша думать, как и что поправить, сделать, достроить. Земные эти заботы последнее время приходили ему в голову даже во время боевых вылетов, и, может, потому он уже дважды спасался и горящие вертолеты не разбивались о землю, а принимались ею?
Весь парк когда-то был в сорок пять гектаров, да в шестидесятых Институт вакцин и сывороток отвоевал себе пять из них, где размещался фруктовый сад. Конечно, сад был запущен, одичал, выродился, но прививками его можно было омолодить и возродить заново многие редчайшие сорта яблонь, слив и абрикосов, способных плодоносить в средней полосе. Сад вырубили и настроили конюшни, и удивительное дело — от корней пошли побеги, набрали силу, без всякого человеческого вмешательства облагородились и стали приносить полновесные плоды, хотя по всем законам их ожидало окончательное вырождение. Узнав об этом, старший Ерашов задумал развести на территории Дендрария новый сад: если в тридцать два выйти на пенсию, можно все успеть!
В первую же очередь он решил собрать всю семью под одну крышу своего родового гнезда. Та, давняя детдомовская мысль не исчезала никогда, разве что в иную пору начинала казаться нереальной. У сестры и братьев постепенно заводились семьи, квартиры, свои дела, которые привязывали их, делали неподъемными и незаметно разводили всех по своим блокам, как в детском доме. Вера после юридического факультета работала следователем, потом районным прокурором и сейчас была одним из заместителей мэра Петербурга. Зато ей совершенно не повезло с замужеством, и когда она в последний раз развелась, вдруг проявила страстное желание уехать из Питера и поселиться со старшим братом. Несколько писем так обнадежили старшего Ерашова, что он считал уже дело это решенным. А Вера так же неожиданно перестала мечтать о родовом гнезде и сообщила, что открывает свою фирму — юридическую контору. Василий же после нахимовского училища плюнул на морскую службу и подался в профессиональные спортсмены. Несколько лет катался на байдарках по всему миру, попал в олимпийскую сборную, а в девяностом году заключил контракт с какой-то шведской командой и вообще уплыл из России. Правда, этой весной контракт закончился и Василий вернулся домой с женой-шведкой и малышом. Что у него теперь на уме? Олег же и вовсе не подавал никаких надежд. В семнадцать лет с ним приключилась какая-то странная история. По здоровью он не попал в суворовское и потому остался на попечении сестры. Она все писала, что Олег учится отлично и вообще растет хорошим и честным парнем. А в восемьдесят четвертом, когда Алексей впервые попал в Афганистан, его вдруг вызвали в особый отдел и, покрутив вокруг да около, как всегда это делалось, сообщили, что брат Олег осужден за хулиганство на пять лет лишения свободы. И никаких обстоятельств дела, кроме одного — Олега почему-то судили закрытым судом. Сначала он не обратил на такой факт внимания и случайно, в разговоре с военным юристом, выяснил, что закрытый суд — совершенно ненормально для хулиганства. После госпиталя он заехал к Вере и ничего толком не добился, а она-то, следователь прокуратуры, должна была знать, за что посадили брата! Олег отсидел ровно пять лет, хотя в эти годы для кого только не объявлялось амнистии. Потом Вера писала уже в Грузию, куда перекинулась часть Алексея, что Олег работает в газете, получил однокомнатную квартиру, но с ней совсем не общается. И вообще ни с кем из братьев отношений не поддерживает — отбился от семьи напрочь. Во время путча он оказался среди защитников Белого дома и даже получил медаль. Старший Ерашов несколько успокоился: брат наконец как-то определился в жизни, плохо или хорошо, но сориентировался и прирос к ней. Да не тут-то было! И года не минуло, Олега вновь посадили, и опять за хулиганство. Алексей досрочно выпросил отпуск и отправился в колонию, где брат отбывал срок. Двое суток ждал его в комнате свиданий, бродил возле забора и постепенно выкидывал скоропортящиеся продукты — Олег отказался выйти на свидание, и старшему Ерашову чудилось, будто он, сидя за колючей проволокой, выглядывает в окно, смеется и кажет фиги, как было в детдоме. На сей раз его выпустили через год, и Вера сообщила, что он вернулся в Питер и живет один, никому не открывая дверь. И вот лишь нынешней зимой Алексей получил от него первое письмо. «Я не хочу жить в этом мире, — словно самоубийца, писал он. — Нет ничего святого — только ложь, стяжательство и вездесущая мерзость. Прости меня, что я не вышел к тебе на свидание, поверь, со стыда сгорал, не знал, что тебе и сказать. Прости за всю горечь, которую я принес тебе вместо любви. Не ведал, что творил. Теперь мне стало легче — я пошел к Храму и сейчас живу послушником в монастыре. Это еще не монашество, как ты сам понимаешь, а подготовка к нему. Работаю целыми днями на реставрации, таскаю бетон, кирпич, вожу на тачке мусор. Но, возможно, через год мне предстоит вообще уйти из этого мира, и я заранее прошу у тебя благословения, как у отца. Благослови меня, Алеша. В письме так и напиши: «Благословляю тебя на святое дело». Я должен показать его своему духовнику…»
Все можно было сделать — восстановить ротонду из белого камня, от единичных побегов, от старых корней возродить сад, но как было собрать семью, из чего вытесать колонны, подпирающие свод, и как привить к корню отсохшие и одичавшие ветви?
Верная надежда была — Кирилл. Отслужит три года — в академию, а после нее можно добиться назначения в мотострелковую дивизию, где есть танковый полк. Час езды на электричке — и дома. И если сейчас женится — никаких офицерских общежитий и частных квартир поблизости от части. Жена должна жить дома. Да было ли когда в истории русской армии, чтобы офицеры таскали за собой свои семьи? Ютились черт те где, подвергались опасности, брались в заложники? Жены и дети не должны знать «тягот и лишений», не их это участь. Военные городки, временные квартиры, вечная жизнь на чемоданах и вездесущий дух солдатчины выедал из детей не только любовь к военной службе, но и само детство. Двух сыновей старшего Ерашова канатом в армию не затащишь. У них уже сейчас стойкая ненависть к военной службе, да и вообще ко всему: в десять-двенадиать лет от роду они устали от жизни, потому что никогда не жили дома. А жена старшего Ерашова, Екатерина, давно уж поклялась, что не отпустит сыновей в суворовское и убережет от армии. Алексей же мечтал если не из братьев, то из сыновей вырастить «военную косточку»… Теперь их нужно срочно вывозить домой, заниматься с ними строительством, садом, чтобы они постепенно пришли в себя, как после космического полета. И когда дети снова станут детьми, можно сводить их на кладбище и показать могилы дедов: все мужчины из рода Ерашовых были военными…
Собственно, мысль о возвращении в родовое гнездо возникла из-за детей, из-за желания сохранить, спрятать их и в какой-то степени увести от жестокости мира. Однажды сыновья с матерью поджидали его из полетов, сидели несколько часов под жарким солнцем у КП и гадали: вернется папа или сгорит. И когда он вернулся, Колька с Мишкой стояли у железного забора и смотрели сквозь прутья на летное поле. А там разгружался какой-то вертолет.
— Ну, пошли! — скомандовал отец.
— Погоди, — сказал деловито Колька. — Мы трупы считаем.
— Какие трупы?
— А вон вертолет опять трупы привез! — Мишка указал рукой. — Все в целлофане, как сосиски.
Это было сказано так просто и страшно, без детского содрогания, без ужаса, словно речь шла и в самом деле о сосисках…
В таком состоянии было немыслимо устраивать воспитательные походы к могилам предков.
Об этих могилах он сам узнал всего четыре года назад, случайно, как, впрочем, и о родовой усадьбе. Отец, естественно, о прошлом фамилии Ерашовых рассказывать не мог, поскольку ему самому когда-то прошлое здорово навредило: за происхождение отца отчислили с третьего курса «закрытого» факультета ядерной физики и потом едва восстановили. Так бы и жил в неведении — кто? откуда? — а тут, оказывается, такая история! Триста лет служили России, триста лет ни одна война не обходилась без Ерашовых.
А получилось так: в очередном отпуске по пути в Питер заехали в Москву и остановились на несколько дней, чтобы детям показать столицу, свозить на экскурсию по «Золотому кольцу». Остановились в каком-то городе, не входящем в заповедное кольцо, и экскурсовод неожиданно объявляет по громкоговорителю:
— Этот город известен тем, что на его окраине расположен самый лучший в средней полосе России Дендрарий, основанный более трехсот лет назад боярином Ерашовым. Создание Дендрария благословил сам государь Алексей Михайлович и даровал боярину земли со своей любимой дубравой. Самому древнему дереву в Дендрарии — более восьмисот лет.
Жена Ерашова толкнула мужа и еще посмеялась не ты ли, мол, боярин Ерашов? Алексея же словно током ударило: на мгновение почудилось, будто давно когда-то он уже был здесь! Хотя знал, что никогда даже не проезжал этого города. Тогда он подошел к женщине-экскурсоводу и спросил:
— А имя Михаил Сергеевич Ерашов вам ничего не говорит?
Так звали деда, которого Алексей никогда не видел не то что живого, но и на фотографиях.
— Как же! Это сын Сергея Николаевича Ерашова, — просто ответила она. — Известного своей теорией о гибели динозавров. А Михаил Сергеевич был медиком и создал в этом городе Институт вакцин и сывороток.
Дед Алексея действительно был медиком, скорее всего, репрессированным в тридцатые годы. Все это могло быть простым совпадением, однако Алексей уговорил жену сойти с автобуса и задержаться хотя бы до вечера. Сначала они отправились в Дендрарий и долго по нему ходили и даже немного поплутали, а потом вышли к дому Ерашовых и, на счастье, встретили Аристарха Павловича. Тот же на память знал всю родовую Ерашовых, до седьмого колена, и, зазвав к себе в гости, поил чаем и сыпал именами, датами и историями. И вдруг спохватился:
— Тиимать! Бабушка Полина-то жива! Она же ваша родня!
Ни о какой бабушке Полине Алексей и слыхом не слыхивал. Аристарх же Павлович схватил его за руку и потащил на первый этаж, к Полине Михайловне.
— Баба Поля! А баба Поля! Я родню твою нашел!
Бабушка Полина оказалась племянницей деда по женской линии — хоть дальняя, но родня! Сначала они задержались на день, потом на неделю, да так и прожили здесь весь отпуск. За месяц дети так привыкли, что уезжали с ревом, да и самому Ерашову отчего-то хотелось плакать. Правда, сыновья скоро забыли раздольное житье в родовом гнезде и снова втянулись в будни военного поселения. И вспоминали только Колокольный дуб, поразивший их воображение: они никогда не видели деревьев, стоящих на постаменте…
Во время войны, когда немцы захватили город, в первую очередь стали спиливать и вывозить в Германию деревья ценных пород и реликтовые образцы. Работала в Дендрарии целая саперная рота с машинами, кранами и бульдозерами. Около двух десятков дубов они повалили, раскряжевали и отправили эшелоном, но когда подступились к реликтам, то техника оказалась бессильной. Колокольный дуб рубили топорами посменно день и ночь и с одной стороны дорубились до самой его древней части — сердцевины. Сердцевина оказалась мощной, в обхват, и древесина была красного цвета, но щепки быстро синели на свету, словно обескровленные. И крепость ее оказалось такой, что топоры крупповской стали выкрашивались и зубрились, будто о железо. Тогда немцы привезли взрывчатку, заложили ее в разруб и взорвали. Дуб лишь содрогнулся и устоял. Подошли, посмотрели — ничего не сделалось, только пощипало кору да мягкие верхние слои. В другой раз заряды заложили с двух сторон, в надежде, что ударом взрыва сердцевина переломится, да ни тут-то было! Даже трещин не дало! Приехал какой-то инженер, сделал расчет, и тогда взрывчатку забили не в разрубы, а по кругу напротив них, чтобы сделать кольцевой взрыв. И сделали. С соседних деревьев кору сбило, кучу ветвей наломало, а сердцевина Колокольного дуба выдержала и только почернела от гари. После этого немцы отступились, к тому же ударили морозы и началось наступление русских. Немцев выбили из города, а дуб до самой весны простоял с огромной черной раной, откуда вместе с оттепелью ручьем хлынул сок. Дендрарий тогда относился к Поместному лесничеству и числился просто лесным массивом с особо ценными породами, и все древние деревья стояли на учете. Колокольный дуб списали и вычеркнули из книги. Всю весну из разруба хлестал сок, и никто не собирался его спасать — некому было, да и не до того. Но странное дело: на нем с опозданием, а все-таки начали распускаться листья. И тогда старики лесники с ребятишками собрались и начали тряпьем и веревками заматывать рану. Замотали, засмолили, но сок все равно просачивался и стекал на землю. К тому же опасались, что в сильный ветер дуб может упасть и ободрать многие соседние деревья. И тогда кому-то в голову пришло заделать дерево в бетон, благо что от немцев осталось много цемента. Соорудили вокруг ствола опалубку на высоту трех метров, залили ее бетоном да еще забутили камнем. У Колокольного дуба было два мощных отростка, между которых вешали колокол, так вот больший отросток отсох, а меньший выжил, хотя на нем ежегодно отмирали ветви.
С той поры бетон в верхней части побелел, слегка выветрился, а в нижней, от земли, подернулся зеленым мхом и стал походить на дерево. Почему-то было жутковато стоять возле него, особенно одному и в вечернее время. Создавалось полное впечатление, что живое дерево стоит на четырехгранной огромной глыбе. К тому же к постаменту была прикручена доска с надписью, где рассказывалась история дерева, и начиналась она с того, что Колокольный дуб помнит татаро-монгольское нашествие…
И вот дети старшего Ерашова, уже много повидавшие и многое пережившие, вдруг напугались этого дуба и боялись гулять одни по Дендрарию. А Ерашова пугало их отношение к жизни и восприятие мира: они не ужасались от смерти человека, но с первобытной дрожью страшились умирающего дерева.
Что это было? Неосознанное движение детской души, преклоняющейся перед величием смерти природы? И напротив, она, душа, молчала, взирая на дело привычное и обыденное — человеческая смерть?
Алексей вернулся к дому и сел на ступенях парадного: не хотелось вносить свои мысли туда, где была радость. Кирилл же увидел его и немедленно оказался рядом, прижался плечом к его плечу. Сидел на мокрой ступени и не замечал этого.
— Не боишься оставлять без присмотра? — спросил старший Ерашов. — Смотри, улетит жар-птица. Или перышки пощиплют.
— Здесь я ничего не боюсь, — заверил Кирилл. — Ее бабушка Полина взяла на крюк, и ни на шаг…
— Давно знакомы?
— В семнадцать двадцать будет ровно сутки, — Кирилл сказал это с удовольствием: дескать, вот как надо брать невест!
— Приличный срок, — проронил Алексей. — Ну, смотри, брат, сам выбирал…
— И не жалею! — Он заговорил горячо: — Ты знаешь, Алеша, она потрясающая девчонка! Ни на кого не похожа!
— Разумеется! — усмехнулся старший Ерашов. — Созывай родню на свадьбу. Когда свадьба-то?
— Мы хотели сразу, в три дня, — Кирилл досадно вздохнул. — В загсе потребовали документы… Ну и вот, ровно через месяц теперь.
— Новый адрес Олега есть?
— Нет, он же потерялся, ни одного письма…
— Адрес дам, — пообещал Алексей. — Олега обязательно вытащи. Напиши ему хорошее письмо… В общем, чтобы Олег был!
— Понял, командир!.. Ты зачем приехал, Алеш? Неожиданно…
— К Седому приехал, — сдержанно сказал старший Ерашов.

Предыдущая страница 7 Следующая страница


Возвращение Каина 8

— К Седому? — изумился Кирилл. — Неужели у вас сохранились отношения? И он тебя принял?
— Принять-то принял…
— Но ничем не помог!
— Да, брат, — вздохнул старший Ерашов. — Седой сам помощи просит… Ладно! Забыли! Короче, я ухожу из армии совсем. Вчистую!
Кирилл встал, недоуменно помотал головой:
— Ты что, Алеш? Ты же писал, даже в военкомат согласен? Ну дела!..
— С тобой заключили контракт? Заключили, вместе с назначением, — Алексей тоже встал, но на ступень ниже брата. — А со мной — нет. Теперь подумай: почему со старыми боевыми офицерами не заключают контрактов? Мы что, не нужны армии?
Кирилл помолчал, сказал с растерянностью:
— Я пока в этом не разобрался, Алеша. В училище ничего не поймешь.
— Вот потому с тобой и заключили контракт, что ты ни в чем не разбираешься, — старший Ерашов похлопал его по плечу. — Ну, ничего, разберешься! И больше ни слова об этом! Пошли в дом!
— Алеша, погоди, — Кирилл стоял растерянный. — Ты уйдешь в отставку, а я что? Один в армии останусь? Я же хотел с тобой. Всем говорил, у меня отец и брат… Может, на преподавательскую? Ты же хотел!
— Нет, Кирюша, принципиально уйду, — он обнял брата и повел в дом. — Чего ты напугался? Один… В академию помогу поступить. С назначением поближе к дому — тоже… А я стану твою жену-красавицу тут охранять! Знаешь, какой глаз за ней нужен? Того и смотри — умыкнут! Детей твоих нянчить буду! Племянников, а?
— Я хотел ее с собой… — начал было Кирилл, однако брат развернул его к себе, сказал мягко и определенно, как это он умел:
— Жену оставишь дома. И убедишь ее, что она должна жить в семье. Все понял?
— Понял, командир, — подчинился Кирилл. — Опять я остаюсь совсем один, как в Доме ребенка. Вот судьба, тиимать!
— Ничего, тут близко, — успокоил Алексей. — Сам будешь приезжать, она к тебе съездит… Зато знаешь, когда долго не видишь жену, так волнуешься, так в душе щемит — как будто впервые встретил. И домой будешь рваться, дни считать… Запомни, брат: красивая офицерская жена в военном городке — всем беда. И тебе в первую очередь. Не от снаряда в танке сгоришь, а от ревности… Поначалу, бывало, мне надо боевую задачу выполнять, а я лечу и думаю: на нее тогда в магазине один майор смотрел. Так смотрел, подлец! Интересно, что она станет делать, если этот майор припрется к ней с цветами, с шампанским… И знаешь, Кирюша, — он взял себя за горло. — Эта штука вот так давит, днем и ночью… И тогда становишься как больной, ничто не в радость. А я ведь, Кирюша, не ревнивец, не такой, чтобы… Просто Катюша была очень красивой, все озирались. Это она за последние годы сдала, когда я по госпиталям начал валяться, особенно после Афгана… Красивая женщина, брат, величайшая ценность. И мужчины будут к ней тянуться, независимо от ее поведения. Все в мире уйдет в прах, все забудется, а она останется. Никто не знает, что было в Древнем Египте или Греции, но все помнят Нефертити, Клеопатру, Таис Афинскую…
В это время на крыльцо вышла Аннушка, стремительно схватила Кирилла под руку:
— Извините, что вторгаюсь в мужскую беседу. Бабушка Полина всех требует к себе.
— Вот и она останется, — сказал старший Ерашов. — Генерала Ерашова забудут. Мало ли было генералов? Анна Ледяева — единственная и неповторимая, и если бы кто-нибудь написал ее портрет и обессмертил…
— Вы о чем это? — подозрительно спросила Аннушка.
— Так, мужской разговор, — бросил Кирилл. — У тебя нос, как у Клеопатры.
— О чем могут говорить два солдафона? — засмеялся старший Ерашов. — Конечно, о женщинах!
Бабушка Полина полулежала в мягком кресле, прикрытая байковым одеялом. Горделивая ее осанка и манера говорить властно и непререкаемо не были игрой в старую барыню; она таковой оставалась всю жизнь, и лишь в какой-то период, когда обезножила и немощная оказалась на чужих руках, как бы поступилась своим нравом и привычками. И теперь, обретя круг близких, она вновь стала сама собой. Ей хотелось править в доме, распоряжаться, и это ей не доставляло удовольствие, скорее, напротив, приносило хлопоты, некоторую обузу, однако она мирилась со всеми неудобствами — что же поделать? Судьба всякого старшего в семье и доме.
— Господа, нам следует решить на семейном совете, как будем справлять свадьбу, — заявила она. — Пока же я слышу восторг, ликование и шутки, а нужно подумать серьезно. Событие очень важное.
Все сразу как-то примолкли, словно наконец осознали ответственность происшедшего. А Валентина Ильинишна и Наталья Ивановна засобирались уходить, на сей раз решительно. Бабушка Полина не задерживала, да еще попросила Аристарха Павловича проводить женщин и тем самым оставляла на совет только родню.
— Финансовые расходы я беру на себя, — сразу сказал старший Ерашов, — Думаю, Вера поможет…
— Почему же меня не берете в расчет? — вдруг обиделась бабушка Полина. — Я считаю своим долгом помочь молодым. Они мне оба очень нравятся. Кирилл, конечно, еще недоросль, балбес, но Аннушка — девушка чудесная. А тебе, Алеша, деньги понадобятся на переезд и на обустройство.
— Дайте слово балбесу! — встрял Кирилл. — Во-первых, попрошу не разоряться и не закатывать купеческой свадьбы. Во-вторых…
— Во-вторых, помолчи! — обрезала бабушка Полина. — Особенно когда говорят старшие. Я кое-что сберегла. У меня есть сто рублей, и я их отдаю на свадьбу. В гроб мне их не надо, а на такое дело мне не жаль.
Наступила какая-то неловкая пауза. Все переглядывались, и никто не отваживался возразить либо внести ясность: похоже, бабушка Полина отстала от жизни, от цен и глубоко заблуждалась. Старший Ерашов все-таки решился:
— Сто рублей, Полина Михайловна, деньги сейчас небольшие…
— Знаю я, что вы обо мне думаете, — перебила бабушка Полина. — Мол, старуха из ума выжила… Так вот, чтобы больше так не думали, я вас заверяю, что я — в полном духовном здравии. А сто рублей у меня не вашими рублями — золотыми десятками. Ну-ка, Надежда Александровна, принеси деньги.
Аннушка пришла в тихий восторг и поцеловала бабушку Полину — дескать, здорово она вас! Надежда Александровна принесла узелок с монетами и подала бабушке Полине. Та же с удовольствием и гордостью, развязала шелковый носовой платок и бросила его на стол.
— Мне они теперь ни к чему, — просто сказала она. — Надеюсь, похороните, как полагается, а больше ничего и не нужно.
Возражать или отказываться было немыслимо: бабушка Полина доказала, кто старший в доме и чье слово здесь — закон. Все это поняли, но она не торжествовала победы, а деловито переключилась на другой вопрос:
— Где станем справлять свадьбу? В ресторане или дома? Давайте сразу решим. Где сами-то молодые хотят?
— Только дома! — мгновенно ответила Аннушка. — Правда же, Кирилл?
Оспаривать этого было невозможно. Аннушка сообразила верно — бабушку Полину в ресторан не увезешь и не унесешь, а без нее свадьба уже не может состояться.
— Правда, — сказал Кирилл. — И столы можно поставить на улице, на берегу озера, например. И танцы до утра!
— Ну, это совершенно ни к чему — на берегу озера, — категорически опровергла бабушка Полина. — Во второй день можно повеселиться и на природе. Но свадьбу играть следует в доме. Поэтому надо подготовить помещение, столы, стулья, приборы. Свадьба, господа, это не дачные развлечения.
— Хорошо бы здесь, в парадной зале, — сказал старший Ерашов. — В нашей квартире все-таки тесновато.
— Да, хорошо бы, но надо поклониться Аристарху Павловичу, — заявила бабушка Полина. — И так сидим у него, будто своих комнат нет…
— Он согласится! — заверил Кирилл. — Даже рад будет!
— Я поговорю с ним, — пообещал Алексей.
— Нет, я сама! — вдруг сказала бабушка Полина. — Дело тонкое… А надо бы в парадной-то свадьбу сыграть! Все свадьбы у Ерашовых здесь играли… Я ведь здесь тридцать лет не была. А вошла сегодня, и все, как прежде… Все вспомнила… — Она снова стала строгой, но осталась легкая грусть в голосе. — Время для свадьбы, видите сами, неважное, да что делать? Если на время смотреть, то и люди бы вымерли, и счастья бы не знали… Жить надо во всякие времена. Как бывало раньше: мужик умирать собирался, а рожь сеял. Я телевизор не зря смотрю, господа. Вы-то ничего в нем не видите, примелькался вам телевизор, да вы и прошлого-то не знали, не помните. А мне есть с чем сравнивать… Берегите свою честь, господа офицеры. Простите, что я, женщина, вам говорю об этом. Я старая и потому имею право. И вот что скажу вам: в России скоро будет государь. Теперь уже скоро, вон как выдохлись без царя, вон как одичали… Пока же нет его, служить безоглядно можно лишь Отечеству да Господу Богу. Послушайте старуху, я вам напрасно не скажу.
Старший Ерашов медленно приблизился к бабушке Полине, склонился над ней и поцеловал руку. Кириллу ничего не оставалось делать, как пойти за братом, и когда он прикоснулся губами к побуревшей от старости руке, ощутил, как ее левая рука легла ему на голову…
В тот же день, когда Ерашовы проводили старшего на электричку, Николай Николаевич Безручкин пригнал в Дендрарий грузовик и заглянул к Аристарху Павловичу.
— Пошли, сосед, поможем старику вещи погрузить, — предложил он. — Дело скорое, быстро сбросаем.
Старик Слепнев, пьяненький и веселый, уже вытаскивал из квартиры какие-то узлы со шмотками и птичьи клетки. Вещей действительно оказалось немного — старье, рухлядь, слежавшаяся за годы и провонявшее птичьим пометом. Что было ценного — а инвалид войны Слепнев жил когда-то состоятельно, поскольку был хорошим специалистом по пушно-меховому сырью и, вероятно, приворовывал, — так вот все подходящее он давно снес на толкучку вместе с птицами, продал и пропил. У него была просторная двухкомнатная квартира на втором этаже, причем одна из комнат когда-то была кабинетом: мореным дубом были отделаны стены и потолки и повсюду — встроенные книжные шкафы под старым, темным стеклом. И все это было запущено до такой степени, что напоминало пыльную деревянную нору. Часть отделки, похоже, изрубили на дрова, в шкафах же старик Слепнев держал птиц, вернее, усмирял только что пойманных, и шкафы походили на многоэтажный курятник. Николай Николаевич расхаживал по освобожденной квартире и страдал от варварства бывшего жильца.
— Где теперь взять мореный дуб? — возмущался он. — Отделку же надо восстанавливать какой была! Это же такая красота! И во что превратил, алкаш несчастный?..
Аристарх Павлович знал, где взять мореный дуб, и в другой бы раз не выдержал страданий Николая Николаевича и подсказал, однако неожиданное переселение старика Слепнева вызвало жгучую обиду за Ерашовых. Пока они собираются, пока решают, мечтают и фантазируют, Безручкин делает дело и уже отвоевал половину второго этажа. Наверняка же на этом не остановится, и Ерашовым следовало бы упредить соседа, если они хотят собраться в один дом, в родовое гнездо. Они имеют полное право!
— Палыч, может, подскажешь, где взять дуб? — не очень настойчиво спрашивал Николай Николаевич. — Ты же лесником работал. А раньше ведь лесников заставляли дуб морить. Может, есть где притопленный?
Четыре больших ствола лежало рядом, в озере, затопленные еще во время войны. Те, что немцы срубили и не успели вывезти. Николай Николаевич знать об этом не мог, поскольку переехал сюда лет пятнадцать назад, после смерти брата. И вообще о дубах никто ничего не знал теперь; о них просто забыли, и Аристарх Павлович-то вспомнил о топляках случайно — на зимней рыбалке однажды зацепился блесной, а летом потом нырнул, пощупал ногами — лежат, родимые, уже наполовину в дно вросли. Но тогда кому они были нужны?
Ничего не добившись, Безручкин отстал. Вещи старика загрузили, и благодарный Николай Николаевич достал бутылку водки и тут же, в пустой квартире, принялся угощать. Аристарх Павлович лишь пригубил, чтоб обиды не было, зато Слепнев хватил от души и совсем опьянел. Сам Безручкин уже лет десять вина в рот не брал, но осталась в нем страсть поить и потом смотреть на пьяных. Конечно, не просто так поить, а за какое-нибудь дело или услугу.
— Как у тебя жеребчик-то? — участливо поинтересовался он. — Вижу, красавец растет! А говорили — подохнет!.. Тебе надо на него документы достать. У меня есть знакомые цыгане, специалисты в этом деле. Попрошу — сделают.
Аристарх Павлович замотал головой, дескать, не нужно: не хотел соседу давать и принимать от него не хотел. Николай же Николаевич зачем-то старался сделать Аристарха Павловича зависимым, пригребал его к себе, возможно, зная о близости к семье Ерашовых.
— Ладно, не твоя забота, — сказал он. — А документ на коня нужен. Хотя бы справку, что купил. На днях занесу.
Старик Слепнев уже чирикал по-воробьиному, и поэтому пришлось ехать разгружать ему вещи в новую квартиру. Дом был новый, двенадцатиэтажный, и однокомнатная квартирка сияла от свежей краски и обоев. Старик свалился на кухне, и вещи таскали вдвоем и Безручкиным, а вернее, возили на грузовом лифте.
— Все по-честному, — заявил Николай Николаевич. — Чтоб разговоров не было. Видал хоромы? Пять миллионов отдал!.. Но запакостит ведь через полгода.
Суммы выше пятидесяти тысяч Аристарху Павловичу казались уже относительными и нереальными — что миллион, что пять — все одно не представить. Фермерское хозяйство — десяток свиней, никак не могли дать такого дохода, как, впрочем, и пустые бутылки, которые Николай Николаевич продолжал возить. Аристарх Павлович не любил смотреть в чужой огород, считал постыдным заглядывать в карманы соседа, но в душе зарождалась обида на несправедливость. Николай Николаевич, работая на мусоровозе, ворочал миллионами, а старший Ерашов, прослужив двадцать лет в армии, дважды раненный и навоевавшийся, наскребал деньги на свадьбу брату, и если бы не бабушка Полина, отдавшая золотые десятки, приготовленные на смерть, неизвестно, как бы они выкручивались. И природа этой несправедливости была вовсе не в личных качествах, не в предприимчивости и разворотливости, а существовала как бы сама по себе. Хочешь жить богато, хочешь чего-то достигнуть — ройся в отбросах, делай грязную, черную работу, торгуй, выгадывай, а если хочешь остаться благородным и чистым — оставайся бедный, перебивайся кое-как: благородство — не товар и ничем не оплачивается. Оно вообще никому не нужно, за исключением тебя самого. Если бы Аристарх Павлович не знал Безручкина раньше, то принимал бы его за делового человека и никаких бы вопросов не возникало. Да вся беда в том, что последние пятнадцать лет он был весь на глазах. Когда Николай Николаевич появился в доме, он был, по сути, никем. После смерти его брата, человека порядочного и достойного, на Николая Николаевича свалилось счастье в виде квартиры и всей домашней утвари, которую он вынес и пропил за несколько месяцев. До этого он был бомжем, скитался по вокзалам, ночевал в теплотрассах, и тут, оказавшись единственным наследником, от радости сильно загулял и в результате угодил в лечебно-трудовой профилакторий. Жильцы дома хоть и пострадали от его гулянок, но как-то не ощутили всю их силу. Когда же он вернулся после лечения, да еще не один, а с женой Галиной Семеновной, сухопарой, спившейся женщиной, вот тут-то узнали, что такое новые соседи. Если Коля приходил навеселе и ничего с собой не приносил, то Галя брала огромную медную сковородку на деревянной ручке, украденную в столовой, и била его по голове. Коля уходил «в отруб», а Галя обыскивала его, находила деньги и бежала в магазин. Очнувшийся Коля, обнаружив, что обворован и побит, со сковородой наготове поджидал свою жену, и на сей раз все повторялось в обратном порядке. Соседи слышали эти удары «гонга» и вначале пытались вмешиваться, вызывали «скорую», милицию, но с Безручкиными ничего уже поделать не могли и отступались. Потом соседи просто стоически ждали, когда кто-нибудь из них убьет другого: это было негуманно и бесчеловечно, однако другого выхода не существовало. На жалобы власти не реагировали, поскольку сами ждали криминальной развязки как избавления. Когда же Безручкины добывали денег больше, чем можно купить вина на одного, то у них наступал мир. Они несколько дней пили на пару в полном согласии и, бывало, приглашали гостей, точно таких же забулдыг. Если в мирной пьянке участвовало больше женщин, то били там мужиков; если Коля наводил своих друзей, то били потом женщин. Однажды после многочисленных ударов «гонга» Аристарх Павлович выскочил из квартиры, чтобы остановить убийство, и увидел такую картину: протрезвевший Коля выволакивал за ноги женщин и складывал их в ряд на парадном крыльце — не оставили вина на опохмелку. И жену свою тоже оглушил сковородой и, выкинув на улицу, завалился спать. Женщины скоро пришли в себя и с проклятьями расползлись кто куда. Несколько раз Аристарх Павлович пробовал поговорить с Колей по-хорошему, и тот, трезвый, отчаянно клялся, что пить не будет; пробовал и стращать, но от угроз Безручкин становился злобным и грозил спалить дом. Дело в том, что Галя откуда-то вдруг привела своего сына шести лет — будто у матери где-то жил. Сын Витя, несмотря на буйную жизнь матери, был нормальным мальчиком и во время пьянок убегал к кому-либо из соседей и жил там. Чаще всего он обитал у бабушки Полины, за которой в то время ухаживали жена Аристарха Павловича и горбунья-библиотекарша. Витю кормили и поили месяцами, пока не обнаружили, что он ворует у соседей вещи и носит матери на пропой. Витю воспитывали, убеждали, а то и по рукам били — да все напрасно! Он воровал упорно и по-детски нагло. Когда же его ловили с поличным, он плакал и говорил, что если об этом сообщат в милицию, то Галю лишат родительских прав, а его отправят в детдом. Мать заставляла его воровать не только у соседей, но и в магазинах, куда он заныривал за сигаретами, хлебом и даже вином. По имени Витю звали соседи, а так он известен был под кличкой «Шило» — Безручкины иначе его и не звали. В десять лет Витя попался в галантерейном магазине и все-таки был отправлен в школу для трудновоспитуемых детей.
Апофеозом разгульной жизни Безручкиных стал случай, который потряс весь дом. Однажды Коля вернулся с добычи пустой (в основном он собирал и сдавал бутылки) и застиг Галю вусмерть пьяной, спящей на единственной железной койке. Трезвый Коля был злобный и мстительный. Он сначала ахнул Галю сковородой по голове, потом облил ацетоном и поджег. Галя пришла в себя и пылающим синим факелом вылетела на улицу. Прыгнуть в озеро у нее не хватило ума, и она помчалась по Дендрарию, как огненная птица, и кричала при этом:
— Коля! Коленька!
На зов ее прибежал Коля с одеялом в руках. Галя же обезумела совсем и ринулась на территорию Института вакцин и сывороток — тогда еще железобетонного забора не было. И там, пометавшись, сунулась к стогам сена, видимо хотела спрятаться. Сено вспыхнуло — день был летний, жаркий, и начался пожар. Коля же наконец догнал Галю, накрыл ее одеялом, потушил горящую одежду и, завернув в одеяло, понес домой, как ребенка. Нес и целовал ее, и она его целовала, и щебетали они, словно ласточки:
— Коля, Коленька…
— Галчонок ты мой, золотая моя…
Соседям же, казалось, что они и слов-то таких не знают…
После пожара Безручкиных начали таскать по судам и кое-как приговорили к году исправительных работ — взять с них за причиненный ущерб было нечего. И насильно заставили работать в спецавтохозяйстве, которое занималось очисткой помоек и сбором мусора. К тому же, чтобы они отработали год и возместили урон, им обоим вшили какие-то ампулы против пьянства. Выпьешь хоть двадцать граммов, и сразу труп…
Неизвестно все-таки, что их остановило. Безручкины сначала бросили пить и трезвые лишь дрались нещадно и жестоко. Потом и драться перестали. Вначале соседи не верили и, бывало, заходили проверить, живы ли. А они были живы и исправно ходили на работу целый год, мешками приносили пустые бутылки, мыли их, сдавали и покупали еду. Еще через год их было трудно узнать: они попросту отъелись и стали походить на людей. Галя пополнела и помолодела, и тут выяснилось, что она — бывшая актриса, а не просто вокзальная шалава, а Коля, между прочим, водитель первого класса. Правда, для соседей это преображение обернулось иной стороной — возле дома кисли и воняли под солнцем чаны с пищевыми отходами, от сарая, где помещались свиньи, летели тучи мух и бежали полчища крыс. Но уж лучше так, чем как прежде. На Безручкиных начали жаловаться работники Дендрария, поскольку выпущенные на подножный корм свиньи уничтожали молодые посадки, подрывали корни в дубраве и норовили забраться в теплицу. Безручкиных мягко увещевали и даже не штрафовали.
— Обидите — пить начнем! — заявлял Николай Николаевич. — Лучше не трогайте. А начнем пить — тогда держитесь. Всем худо будет! Эту вашу теплицу с пальмами с землей сровняем. И ничего нам не будет. Что с нас взять?
С какой-то свалки Безручкин притащил мятую-перемятую «Волгу» старого образца, поставил ее рядом со своим сараем, обнес дощатым забором, потом накрыл крышу и через полгода выехал оттуда на сияющей голубой машине с никелированным козлом на капоте. Теперь они даже пешком не ходили, а проносились по аллеям Дендрария, распугивая гуляющих. Кататься на «Волге» им пришлось недолго: освободившийся из закрытой школы Шило пришел сначала жить к матери, да отказался возиться в свинарнике. Николай Николаевич выставил его из дома, и тогда Шило сначала угнал машину и разбил ее вдребезги. Безручкин притянул ее домой, поставил в гараж и, видимо, хотел сделать ремонт, да пасынок избавил его от лишних хлопот — запалил и гараж, и свинарник. После пожара Безручкин подал в суд на Шило, но за недоказанностью дело против него прекратили. Николай Николаевич рук не опустил, отстроил свинарник побольше и купил «Жигули»…
А сейчас уже ездил на новеньком «форде», который стоил наверняка подороже, чем квартира старику Слепневу.
После переселения старика Аристарх Павлович вернулся домой подавленным и хотел высказать свои опасения Кириллу. Тот был захвачен предсвадебными делами и куда-то умчался с раннего утра. В квартире же Слепнева уже начался ремонт, и рабочие выносили мусор: захваченная территория готовилась к заселению. Видимо, напугался Безручкин приезда старшего Ерашова и теперь никаких денег не пожалеет, чтобы перекупить весь второй этаж. Не песни петь, не пить-гулять нужно было в эти сутки, пока Алексей здесь находился, — дело делать! Да где там, сошлись и загусарили, а он, Аристарх Павлович, больше всех виноват…
И чтобы как-то поправить дело, он отыскал адрес Таисьи Васильевны — ее квартира была следующей за слепневской, — отправился к горбунье-библиотекарше. На счастье, она оказалась дома, причем болела и лежала в постели: к старости у нее начал развиваться полиартрит. Сестра Таисьи Васильевны очень любила бабушку Полину и поэтому встретила Аристарха Павловича с испугом — не случилось ли чего с ней?! А узнав, что все в порядке, успокоилась и принялась поить чаем. Таисья Васильевна тоже с горем пополам выползла к столу, и было ясно, что она подавлена болезнью и не в состоянии что-либо решать или предпринимать. Всеми делами здесь, наверное, распоряжалась сестра. Аристарх Павлович постеснялся петь и потому попросил бумаги и карандаш, написал, зачем приехал. Обе женщины несколько смутились, переглянулись, и сестра призналась:
— Был у нас Николай Николаевич, был… И хорошие деньги предложил за квартиру Таси. Недели три назад был.. А Тася болеет, к нотариусу ехать не может. Отложили пока…
— Отложили, — подтвердила Таисья Васильевна. — Но задаток взяли…
Аристарх Павлович чуть не выматерился…
— Что же делать? — загоревала сестра ее. — Наши лекарства, говорят, плохие, американские покупаем и колем. А цена-то, цена…
— И жить нам нелегко, пенсии маленькие, — пожаловалась Таисья Васильевна. — Если б раньше разговор был, так с Ерашовых бы задаток взяли… Что делать-то станем? Надо бы помочь Полине Михайловне, если ее родне квартира нужнее.
— Поможет, — решила ее сестра. — Вернем задаток и откажем Безручкину. Ради Полины Михайловны!
— Как же вернем, если двести тысяч уже потратили? — испугалась Таисья Васильевна. — Где ж теперь возьмем?
На свой страх и риск Аристарх Павлович пообещал скоро привезти им двести тысяч, хотя еще представления не имел, где взять такие деньги. На том и порешили. Аристарх Павлович вернулся домой и только здесь сообразил, что надавал пустых обещаний: даже занять столько денег не у кого! Значит, придется что-то срочно продать. Он стал было перебирать старинную посуду в шкафу и сразу отказался от нее. К тому же вспомнил, что вазу уже продала Оля-конюшица, и каждая вещь, изъятая из шкафа, казалась ему украденной. Оставалось единственно — продать одно из трех ружей. Ружьями Аристарх Павлович, как всякий охотник и хвастливый человек, очень дорожил. Был у него тройник «зауэр» — совершенно не продажный, ибо имел нарезной ствол. Его кому попало не отдашь, только по особому разрешению. И было две двустволки: одна совершенно новая вертикалка, подаренная к двадцатипятилетнему юбилею его работы в лесничестве, другая — уже поношенная «тулка» с прекрасным боем и самая привычная для руки и глаза. Одним словом, его повседневное рабочее ружье, с которым он не расставался лет десять. Сколько глухарей с ним взял, сколько зайцев и кабанов!
И выходило, что продавать-то придется именно его…
Не снимать же с подарочного ружья пластинку с надписью. Тем более в Охотобществе Аристарха Павловича очень хорошо знали и сразу бы догадались, что он принес продавать. И дали бы за него больше, чем двести тысяч, — все-таки не рядовое ружье, а штучного изготовления, с гравировкой, с резьбой по цевью и шейке приклада.
Аристарх Павлович уложил «тулку» в чехол и, задавливая в себе чувства, отвез в Охотобщество. Там на ружья была очередь, и покупатель нашелся сразу, в цене сошлись без разговоров, и через пару дней можно было ехать и получать деньги. На обратном пути — дело было под вечер — он заглянул в теплицу к женщинам и заметил, что Валентины Ильинишны нет. Спросить же, где она, было неудобно, и потому Аристарх Павлович для порядка посидел под пальмами и собрался уходить. И тут Наталья Ивановна, будто между прочим, но с точным прицелом неожиданно сказала:
— А что наша Валечка-то в Москву поехала?
— Будто в управление вызвали, — ответили ей. — Отчет за полугодие.
— Это, значит, дня на два, — подытожила Наталья Ивановна и посмотрела на Аристарха Павловича — дескать, все понял?
Они наверняка уж на сорок раз обсудили тут Аристарха Павловича с Валентиной Ильинишной и теперь лишь делали вид, что ничего не замечают и ведут случайный разговор. И то, что сказано ему было как бы ненароком, интеллигентно, показывало, что все женщины — в сговоре и все-все понимают. Однако и эта поддержка не утешила Аристарха Павловича: день с самого утра был печальный и неудачный…
К тому же Кирилл с Аннушкой опять не приехали ночевать.
Они весь день мотались по городу с надеждой обменять золотые десятки на деревянные рубли. Находилось много желающих, и все давали полцены, считая, видимо, молодую пару людьми несведущими и неискушенными. А им же в самом начале удалось узнать настоящую цену монетам — в Москве давали по сто тысяч за штуку. И когда перекупщики стали набавлять, Кирилл уже был согласен отдать, однако Аннушка решила однозначно:
— Едем в Москву!
Ко всему прочему, она почувствовала опасность: будто за ними начал таскаться какой-то тип со складным зонтиком. Кирилл же с утра специально обрядился в камуфляж — зелено-пятнистую форму, которая придавала ему вид бывалого, тертого десантника. Танкистам такая форма не полагалась, но кто разберет, кому какая форма сейчас полагается. Что по уставу, а что нет?
И в электричке Аннушке все чудилось, что за ними следят, и они дважды переходили в другой вагон. Наверное, человеку, имеющему в кармане золото, всегда кажется погоня, тайное преследование и прочие страсти. В третий раз переходить Кирилл отказался и дурачась изобразил дегенеративно-циничную рожу убийцы. Это так развеселило Аннушку, что она забыла о слежке: в женихе пропадал актер! И так до самой Москвы Кирилл корчил рожи, если кто-то новый входил в вагон либо начинал пялиться на лейтенанта с девушкой: камуфляж не скрывал его, а, наоборот, притягивал внимание. Всякий раз Аннушка закатывалась от смеха, уткнувшись ему в плечо; он же стоически выдерживал и кривился еще, будто от неудовольствия.
Таким образом он защищал не золото, а ее, Аннушку, свою невесту, ибо ему-то чудилось, что все мужчины не сводят с нее глаз…
В Москву они добрались вечером, и на вокзале Кирилл предложил поехать на ночлег к своему однокурснику: ему очень хотелось показать Аннушку — вот бы челюсть отпала! «Где ты нашел ее?!» — «Места надо знать! Такие в столицах не живут!» Аннушка же решительно повлекла его за собой в метро. Ориентировалась она словно москвичка — пересели, где нужно, и вышли точно, куда хотели — на Кутузовский проспект. Там, в подъезде огромного сталинского дома, она предупредила:
— Только ничему не удивляйся.
— Авантюра продолжается!
Аннушка позвонила в какую-то квартиру. Дверь открыла моложавая, красивая женщина и сказала просто, словно они выходили на улицу погулять:
— Входи, Аня…
— Это — мой жених! — объявила Аннушка. — Кирилл Ерашов.
— Честь имею! — козырнул Кирилл.
— А это — моя мама, — представила Аннушка. — То есть твоя будущая теща!
— Очень приятно! — сказал Кирилл и скорчил физиономию убийцы. Но юмор тещей не был понят. Она поджала губки и пошла по коридору.
— Проходите…
— Мама, мы к тебе с ночевкой, — объявила Аннушка.
— Хорошо, — на ходу обронила она. — Баранова не будет дома…
— Кто такой Баранов? — шепотом спросил Кирилл.
— Мамин муж, — так же ответила Аннушка и уже громко добавила: — У нас свадьба ровно через месяц.
— Как жаль, — без сожаления проронила теща. — Мы уже будем в Ялте. Очень жаль.
Она усадила гостей на просторной кухне и принялась готовить кофе. Кухня, вернее, стены ее пестрели от множества разнообразной металлической посуды, кухонных агрегатов, коробок и банок. Обстановка при этом выглядела аккуратной и очень современной. И сама хозяйка, наряженная модно и со вкусом, удачно вписывалась в эту атмосферу, словно в рекламном ролике.
— Жаль, жаль, — еще раз повторила теща, дожидаясь, когда вскипит кофе. — У нас билеты…
«А мне совсем не жаль, — вдруг подумал Кирилл. — Ну и езжайте в свою Ялту!»
— Мы познакомились с Кириллом на улице, — призналась Аннушка. — Но это судьба, мама. Это счастливая встреча!
— Я рада, — сказала теща и разлила кофе по маленьким чашечкам. — Очень рада.
Кирилл неожиданно для себя увидел, что эта женщина невероятно уставшая. И хотя она двигалась свободно, но, кажется, в самом деле валится с ног: утомленность и тяжесть проступали в глазах, в сказанных словах и движениях.
— Представляешь, мама, Кирилл — из рода Ерашовых, — сообщила Аннушка. — Помнишь, я тебе рассказывала?.. И вот, встретила Кирилла…
— Кто это — Ерашовы? — меланхолично спросила теща. — Не помню…
— Мама, ну я же говорила тебе о могиле Варвары Николаевны Ерашовой, помнишь?
— О могиле?!
— Да!
Теща делала вид, что вспоминает, а возможно, и в самом деле вспоминала, да из-за усталости казалась рассеянной и забывчивой. Аннушке стало неловко, и она перевела разговор на другое:
— Мама, а я квартиру купила. Вернее, комнату в двухкомнатной квартире.
— Очень хорошо, поздравляю, — чуть оживилась теща. — Жилье для вас сейчас — необходимо. Вы сможете уединиться, чтобы принадлежать друг другу.
— Нет, мамочка, — возразила Аннушка. — Мы станем жить у Кирилла в доме. У него такой дом! В Дендрарии. И озеро под окном. Это родовой дом Ерашовых. Целое поместье! Средневековый замок!
— Замечательно! — Теща чуть приподняла веки и взглянула на Кирилла — зрачки ее были огромные, отчего глаза показались черными.
— Мы приехали, чтобы сделать одно дело, — пояснила Аннушка. — Нам на свадьбу нужны деньги…
— Очень жаль, но сейчас у меня нет денег, — сказала теща.
— Ну что ты, мама! У нас есть! — нарочито весело отозвалась Аннушка. — Бабушка Кирилла дала нам целое состояние — вот!
Она положила на стол платочек с монетами и развязала его. Теща посмотрела и пожала плечами:
— Это золото?
— Золотые царские десятки. Их нужно продать за миллион.
— Не знаю, Баранова нет, — оживление ее угасло. — А я в золоте совсем не разбираюсь… Хотя минуту…
Она переставила телефон с полочки на стол и набрала номер. И пока ждала ответа, сосредоточенно рассматривала свои изящные ногти на тонких пальчиках.
— Юля, позови, пожалуйста, маму, — сказала она в трубку, и потом продолжила: — Маша, мне принесли монеты…
— Золотые десятки, — подсказала Аннушка, — Царской чеканки.
— Золотые десятки царской чеканки, — повторила она и стала что-то выслушивать. — Что? Стоят ли они на ребре? Не знаю…
— Стоят! — сказала Аннушка и поставила монету на ребро, охраняя ладонями, чтобы не укатилась.
— Стоят, — повторила теща в трубку. — А получить хотят миллион…
— За десять монет…
— За десять монет, — теща послушала еще и положила трубку. — В Столешниковом есть магазин, коммерческий, «Вита». Утром спросите Машу, черненькая такая евреечка, на артистку Ахеджакову похожа… Она купит.
— Как все просто, — почему-то грустно проронила Аннушка.
— Да, все просто, — подтвердила теща. — Еще кофе?
И она еще раз подняла взгляд на Кирилла. А ему захотелось скорчить ей рожу убийцы, чтобы хоть как-нибудь вывести ее из этого меланхолично-утомленного состояния. Однако он отвел глаза и ощутил, как жар непонятного стыда ползет от горла к ушам и щекам: он будто нечаянно заглянул в комнату, где совершалось то, что скрывается от всякого постороннего, от всякого третьего. Он вдруг осознал природу усталости этой женщины, увидел в ее глазах не утомление, а женскую истому, тоску по мужчине, причем не скрываемую и раньше не понятую. И он устыдился, что увидел ее.
— Я постелю вам в зале, — сказала она и медленно удалилась.
— Мам, постой! — Аннушка убежала за ней, и Кирилл, оставшись один, выпил залпом чашку остывшего кофе и закурил. Бабушка Полина в прошлую ночь оставила Аннушку у себя в комнате, и это означало, что она останется там до свадьбы, под зорким оком целомудрия.
И теперь ее мать — эта странная и малопонятная женщина, способная коротким взглядом обратить в стыд, вогнать в смушение, вызвав неуместные и неестественные чувства, — готовит им постель! Он хотел этого и одновременно отвергал; он стремился к близости и всячески оттягивал ее, откладывал, как самый прекрасный миг жизни, тем самым продляя чувство предощущения. Одна мысль уже волновала его, горячило дыхание и кружила голову, и этого пока хватало с лихвой, чтобы испытывать счастье. Тем более он не желал, чтобы все свершилось здесь, в этом доме и именно сейчас. Но неведомая и таинственная сила, подобная томящемуся взгляду ее матери, гипнотически овладевала сознанием, и искусительный голос кружился, обволакивал слух.
— Я… постелю… вам… в зале…
В первый день, когда Кирилл ночевал в комнате Аннушки, а она всю ночь заучивала молитвы, ничего подобного не было. Напротив, он ощущал спокойствие и облегчение, что тот ее порок, замеченный у старика художника в мастерской, оказался выдумкой, наваждением, а ее желание позировать обнаженной находило оправдание в редкой красоте тела, его пластике и гармонии. Кирилл прикурил одну сигарету от другой — пальцы подрагивали и потели ладони. На кухню заглянула Аннушка:
— Пойдем, я тебе покажу ванную.
Он измял, изломал сигарету в пепельнице и, качнувшись, встал. В ванной умылся холодной водой, посмотрелся в зеркало, изобразил рожу садиста-убийцы, но сам себе показался не смешным, а страшным. Аннушка отвела его в залу, уложила на диван и сказала:

Предыдущая страница 8 Следующая страница


9 Сергей Алексеев

— Спи, милый, и ни о чем не думай. А мы с мамой посекретничаем.
И он как-то облегченно и сразу уснул.
Проснувшись же утром, он мгновенно все вспомнил и увидел возле своего плеча спящую Аннушку. И не испытал ни бешеных приливов страсти, ни жгущей жажды близости; стало просто хорошо от сознания собственной силы воли и самообладания, что она может вот так доверчиво и спокойно спать рядом, прикасаясь к нему обнаженным телом. За окном светило солнце, и непорочное утро будто святой водой освящало, окропляло каждый уголок этого порочного дома.
Беготня по Москве началась еще в тещиной квартире — они проспали и теперь опаздывали повсюду. Скупщица золота нервничала, и монеты в ее руках, настоящие, сверхточной царской чеканки, единственные в мире, способные стоять на ребре при его мизерной толщине, не стояли и валились. Кириллу самому пришлось их выставлять — так проверялась подлинность монет. После шумного, визгливого ее неудовольствия она взялась пересчитывать деньги, но и деревянные рубли не слушались ее рук, смешивались, спутывались, рассыпались. Тут же, в магазине, она наконец обменяла мелкие купюры на крупные, и Кирилл, распихав их по многочисленным карманам камуфляжа, взял Аннушку за руку и вывел на улицу.
— Представляешь, мы — миллионеры! — сказал он. — Не дурное ощущение? Что бы такое сотворить помимо свадебных расходов?
— Знаю что. За мной! — скомандовала Аннушка. Они носились по магазинам, попадая то в перерыв, то под санитарный час или вовсе подныривая под руки служащих, неизвестно по каким причинам закрывающих входные двери. Они долго не могли отыскать то, что хотела Аннушка, и обнаружили это лишь на Арбате, прошаркивая его ногами в ожидании очередного перерыва. Инвалидная ручная коляска была совсем новенькая, с запаянным в целлофан сиденьем и стоила не очень дорого — всего двести пятьдесят тысяч.
— Берем! — крикнула Аннушка и, чтобы не перехватили, плюхнулась в коляску.
— Берите, берите, — сказала пожилая женщина и вдруг заплакала. — Может, вам послужит… Моему сыночку вот не послужила, и поездить не успел…
У Кирилла отчего-то затряслись руки, когда он стал отсчитывать деньги: за коляской стояла чья-то смерть…
— Нам она бесплатно досталась, — продолжала женщина. — Как гуманитарная помощь… Но я вынуждена продавать. И уступлю за двести.
Ее, похоже, смущал камуфляж Кирилла: она не сводила глаз — жалость и любовь светились сквозь слезы. Хотя было видно, что он молод, с руками и ногами, а пороха и не нюхал…
Удачная покупка на Арбате омрачилась чужим горем, но ненадолго: человеческая теснота и суета словно стерли эту тяжелую пыль с коляски, растащили ее по городу, и скоро Аннушка, не страдая комплексами, села в уютное кресло.
— В метро!
И он покатил ее сквозь сутолоку улиц, переходов, и с одержимыми прохожими творилось невероятное — они расступались, давали дорогу, извинялись, если ненароком толкали коляску или совали ноги под колеса. Мнимая инвалидность делала Аннушку еще прекраснее, и это было так заметно, так ярко поражало глаз и воображение, что даже прозревал вечно слепой московский прохожий. Им так понравилась игра, что и в метро они решили въехать на коляске и хоть раз в жизни прокатиться бесплатно. Только на сей раз в кресло уселся Кирилл и, чтобы не смущаться, не стыдиться этой мальчишеской забавы, изобразил на лице маску свирепого выродка с тяжелой челюстью, низким лбом и раздутым носом.
— Только не расколись, — шептала ему Аннушка. — Засмеешься — убью!
И они въехали в вестибюль метро и прокатились по служебному входу бесплатно, однако с ужасом приближались к эскалатору — как спускаться? Аннушке не удержать коляску на ступенях! Но тут подвернулся мужчина, ловко схватил за подлокотники и удерживал коляску, пока не спустились на станцию.
— Спасибо, — грубо прохрипел Кирилл, входя в роль.
Им помогали въезжать и выезжать из вагона, потом подниматься по эскалатору, спускать коляску по ступеням на привокзальной площади. И уже давно было пора остановить эту игру, но как теперь встать и идти ногами, когда так много народа видело «инвалида» в камуфляже, а на каждом шагу возле коляски оказывались желающие помочь хрупкой женщине, везущей раненого мужа. А если еще и в электричку въехать, так до дома не встанешь!
— Что делать? — спрашивала шепотом Аннушка. — Я уже устала! Ты же тяжелый!
— Мы забыли, что слишком приметные! — шептал он, помогая руками крутить колеса. — Я встану и пойду! И наплевать! Пусть думают!
— Ты что? Стыдно! Люди видят!
Игра превращалась в муку, а до перрона оставалось сто метров!
— Давай постоим, — предложил он. — Перестанут обращать внимание — я тихо встану.
Они остановились и сразу поняли, что зря: если раньше люди провожали взглядами, то теперь ожидающие поездов попросту останавливались и таращились. Молодой офицер-инвалид и красавица жена! Это ли не примета времени и его трагедия?!
— Стоять нельзя! — Аннушка покатила его дальше, но не на перрон, где все видно, как на эстраде, а в толчею, к коммерческим палаткам.
В толчее Кирилл неожиданно вскочил и пошел ногами, И никто на «выздоровление» не обратил внимания…
Всю обратную дорогу было не смешно.
А им хотелось веселья и радости, и потому так быстро забывались досадные случаи, неудачи и даже игры с огнем. Коляску до утра они спрятали у Аристарха Павловича, который тоже жаждал веселья и от радости перецеловал молодых, а от потрясения их прозорливой добротой долго им пел дифирамбы.
Утром же, после пробежки по звенящему птичьему лесу, после купания с жеребчиком, они торжественно вкатили коляску в комнату бабушки Полины. Она посмотрела на это никелированное чудо, на свою давнюю, но несбыточную мечту и строго спросила:
— Я вам на что деньги давала? А вы на что тратите?
— Мы продали монеты с большой выгодой, — деловито и по-мужски объяснил Кирилл. — В два раза дороже. И все сосчитали. На свадьбу восемьсот тысяч — за глаза!
— Такого подарка принять не могу! — заявила непокорная бабушка Полина. — Подите и продайте.
Она строжилась, а ей было несказанно приятно, что о ней, старухе, судя по возрасту, должной выживать из ума, заботились и стремились сделать хорошо. И привезли ей из Москвы не пустячный подарок, не старушечий платочек и даже не серебряное колечко. На улице она стала бывать, как только объявился старший Ерашов, но один-два раза в месяц, а то и в лето. Да и того бы хватило, если бы в короткие прогулки она не сидела в кресле у двери дома, но смогла бы посмотреть парк, прокатившись по аллеям, подремать в беседке у купальни или просто посидеть у самого озера и подышать воздухом, несомым из далекого соснового бора. И теперь все это возможно! Взглянуть бы еще разок на все заповедные и памятные места вокруг усадьбы, на все те деревья и уголки парка, с которыми она давно простилась, лежа в голодных полуобмороках многолетнего заточения.
— За то, что думали обо мне, — благодарю вас, — не сдавалась бабушка Полина. — Но мне жить и так приятно, и так столько радостного перед смертью повидала. Коляска мне и ни к чему!
Положение спас Аристарх Павлович. Он хорошо знал нрав бабушки Полины еще с тех пор, когда Безручкин морил ее голодом, а она, желая умереть, отказывалась принимать пищу от соседей.
— Хорошо, не ешь, — говорили ей тогда. — Но выпей ложку куриного бульона. Одну-то ложку!
И она соглашалась сначала на одну, потом на другую, третью, пятую ложку, и так снова втягивалась в жизнь.
— Ладно, продадим карету! — пробасил Аристарх Павлович. — Но уж разок-то прокатись! Ведь не каталась сроду! Уважь внучат-то, поди-ка, из Москвы везли!
— Ну, так и быть, — согласилась она. — Коли из Москвы везли, мучились…
— А я тебя промчу! — радовался Аристарх Павлович. — Или жеребчика запрячь?
— Жеребчика, — проворчала она. — Вам позволю только вынести меня и посадить. А Аннушка пусть повезет.
И мало-помалу с того дня «карета» бабушки Полины, бывало, не закатывалась до позднего вечера. Ей все больше хотелось успеть увидеть на этом свете: ласточек в вечернем небе, предгрозовой ветер над сосновым бором на том берегу озера, восход солнца и закат, Колокольный дуб, последний оставшийся в Дендрарии кипарис, молодые ливанские кедры, какую-то безвестную черемуху за купальней, от которой уж и пень иструхлявел. У нее оказалось вокруг столько интересов, что она напрочь забывала, кто ее везет и все время стоит за спиной. Она уже не хотела просто сидеть и дышать воздухом; она требовала все время передвигать ее, словно пыталась наверстать упущенное движение за долгие годы статичной жизни.
Аристарх Павлович передал Таисье Васильевне вырученные за ружье деньги, чтобы она смогла возвратить Безручкину задаток, и на какое-то время поуспокоился. Не только судьба молодых и старых Ерашовых налаживалась и обретала плоть, но и его, Аристарха Павловича, жизнь начинала обрастать какими-то реальными действиями и событиями, прежде бывшими лишь в его фантазиях. Совершалось волшебство: все, что раньше он задумывал и чего желал, таясь от жесткой действительности, принимало зримую форму, наполненную переживаниями и чувствами, часто такими неожиданными и необычными, что и вообразить невозможно. Если он и раньше любил жить, то теперь любил свою жизнь втройне, ибо все, что происходило хорошего вокруг, доставляло ему радость и ощущение праздничности даже в самый обыденный день. И если он раньше многое прощал людям, в том числе и подлость, то теперь и прощать ему хотелось втройне. День-другой покипела обида на Безручкина и улеглась. Слушая стук над головой ремонтируемой квартиры — бывшей слепневской, — он уж сожалел, что не сказал Николаю Николаевичу, где взять мореного дуба. И сейчас немного переживал по этому поводу и «дозревал», чтобы зайти к нему покаяться, и пусть ныряет в озеро за настоящим материалом.
Это было полное и неосознанное подчинение одному простому, даже примитивному закону, по которому живет вся живая и неживая природа — закону восполнения добра, когда даже самая малая растраченная его частица немедленно возвращается назад, но уже утроенная. Принял «ненужный» подарок — жеребенка — получил коня, обменял квартиру — нашел клад, приветил незнакомого офицера — оказался в его семье. И этому не должно было быть конца, во что Аристарх Павлович свято верил. Не потеряй он дар речи — до сих пор ходил бы в теплицу, поматюгивался бы, балагурил и никогда бы не запел, и не свершилось бы чуда — не протянулась бы эта тонкая и таинственная нить, связавшая его с Валентиной Ильинишной.
Да как же ее не любить — жизнь, в которой всякое движение души никогда не пропадает зря?
На следующий же день после возвращения из Москвы Валентина Ильинишна пришла к Аристарху Павловичу средь бела дня, у всех на глазах и без подруг, без «прикрытия». Она была какая-то ясная и взволнованная одновременно, потому что таила в себе переполнявшую душу радость, и таила лишь потому, что хотела сделать ему сюрприз, удивить его приятной неожиданностью.
— Нам с тобой нужно съездить в Москву, — сообщила она. — Всего на один день.
— Зачем? — любуясь ею, пропел Аристарх Павлович. — Хотя, прости… Я готов! Сегодня уезжаем?
— Нет, завтра, — улыбаясь, сказала Валентина Ильинишна. — На первой электричке. А вечером вернемся… Только, пожалуйста, не ешь ничего сладкого и соленого.
Последними словами Аристарх Павлович был окончательно введен заблуждение, но не хотел его разрушать. Не то что сладкого и соленого — вообще ничего не ел, не пил, ожидая утра. Известие, что Валентина Ильинишна пригласила его в Москву, обратило Аннушку и Кирилла в восторг. Аннушка сразу же начала подбирать костюм, в котором следует ехать, и ничего подходящего в гардеробе Аристарха Павловича не отыскала. Был один приличный, но шерстяной, черный и для лета не уместный.
— Кирилл! Показывай, что у тебя в чемодане! — приказала она. — Вы по комплекции примерно одинаковые.
Кирилл с готовностью вытряхнул свой до сих пор не разобранный чемодан, и Аннушка сразу выхватила светлый летний костюм, кстати, имевшийся у Кирилла на все случаи жизни и времена года. Аристарха Павловича обрядили, причесали и подвели к зеркалу.
— Вы неотразимый мужчина, Аристарх Павлович! — заявила Аннушка. — Поверьте моему вкусу!
Неотразимого Аристарх Павлович не заметил, но видом своим удовлетворился: Валентине Ильинишне хоть не стыдно будет рядом идти. Эх, если бы отпустить небольшую, аккуратную бороду! А она росла еще пока русая и лишь слегка была подбита сединой.
— Отпущу бороду! — пропел он. — Утром бреюсь в последний раз!
— Если бы еще бороду! — мечтательно протянула Аннушка.
— Палыч! Нам придется стреляться, — сказал Кирилл. — Ты нагло уводишь у меня невесту. Я не знал, что ты такой перехватчик.
— Дуэлянт несчастный! — отмахнулась Аннушка и прислонилась к плечу Аристарха Павловича. — Аристарх Павлович влюблен. Правда же, Аристарх Павлович?
Он ничего не ответил, а подхватил Аннушку и посадил себе на плечо, как внучку. Она же раскинула руки, отбросила голову назад и закрыла глаза. Аристарх Павлович покружил ее и бросил на руки Кириллу.
— Тиимать! — сказал Кирилл и засмеялся. — Ты же правда влюблен, Палыч! А я как-то и не заметил…
— Валентина Ильинишна — счастливейшая из женщин! — произнесла Аннушка.
— А ты?! — вскинулся Кирилл. — У тебя жених — самый блистательный офицер Российской Армии! Через пять лет — полковник! Еще через три — молодой генерал! Весь увитый дубовыми листьями! В лампасах — а?!
— Дубовые листья — это я понимаю, — заворковала Аннушка. — Но зачем генералам лампасы? Чтобы и по штанам было видно — генерал?
— Нет, — серьезно ответил тот. — Лампасы исключительно для похоронных почестей.
— Похоронных?!
— Да! После артобстрела или коврового бомбометания по лампасам можно определить, где был генерал, а где, скажем, младший офицеришка.
Чтобы не мешать им, Аристарх Павлович удалился в ванную. И тут неожиданно ощутил тревогу за них — беспричинную, необъяснимую и подобную той, что испытывал, когда его дочки начинали ходить. Пока ползали — не боялся, а встали на ножки, и сразу показались такими беззащитными, уязвимыми… Аристарх Павлович в церковь не ходил и совсем не умел молиться, но сейчас, охваченный этой тревогой, внезапно для себя подумал и произнес:
— Господи, помоги им прожить!
И даже не заметил того, что не пропел эту фразу, а просто сказал.
Утром они встретились с Валентиной Ильинишной на перроне, сели в электричку и поехали. Народу было немного, и места достались у окна. Всю дорогу они молчали и лишь переглядывались, изредка касались руки друг друга, и всего этого было достаточно. Валентина Ильинишна даже немного вздремнула у его плеча, и была причина приобнять ее и несколько минут охранять сон. Потом она встряхнулась и еще минутку оставалась у плеча, пока не отвлеклась чем-то за окном: там был широкий росный луг, пропадающий в тумане. И еще несколько раз, когда электричка влетала на гремящие мосты, Валентина Ильинишна прядала и прижималась к нему, словно искала защиты от неумолимой стальной пилы, мелькающей за стеклом.
Ближе к Москве туман наконец-таки оторвался от земли, приподнялся, и в этот узкий просвет ударило встающее солнце. Было полное ощущение, что они летят на самолете между облаков, кажется, и колеса перестали стучать на стыках. Картина была не земная, но и не небесная: Аристарху Павловичу таким представлялся хаос до сотворения мира. Там мелькнет плавающее в воздухе дерево, или куст, или деревянный домишко; там — кусок неба, покривившаяся опора электросети, человек с косой, корова на веревке, озерцо воды в пространстве, словно капля ртути. Все это было пронизано горизонтальными лучами света, и все это проносилось мимо с огромной скоростью, появляясь из бесконечности и исчезая в ней. И лишь они вдвоем уже были созданы и лишены хаотического существования.
В дороге, а потом и на московских улицах Аристарх Павлович забывал, зачем они сюда приехали и что его ожидает некий загадочный сюрприз; ему было просто хорошо сидеть с ней рядом в электричке, идти под руку, и никто им не мешал, не заступал пути, не наталкивался, не цеплялся сумками за ноги. Не созданный еще мир не существовал, и Хаос не мог быть помехой движению в пространстве торжествующей, радостной души.
Было еще рановато, и потому от вокзала они долго шли пешком и лишь немного потом подъехали на троллейбусе. Возле Большого театра они сели в сквере на скамеечку и стали ждать. Валентина Ильинишна, привыкнув держать его под руку, и сидя не выпускала теперь его руки, замкнув на ней свои тонкие пальцы. Аристарх Павлович подумал, что они пойдут на спектакль, и совершенно не придавал тому значения, есть ли сейчас спектакли в театре, могут ли быть они утром и какие. Ему лишь хотелось, чтобы вот это состояние души, вот эти чувства, что в мире существуют только они с Валентиной Ильинишной, никогда не исчезали либо длились как можно дольше. Ему совсем не хотелось говорить, но если бы она спросила его — он бы заговорил, запел бы очень просто. Если раньше, прежде чем пропеть какую-то фразу, он мысленно должен был сочинить ее, расставить слова так, чтобы их легко было спеть — то есть уложить в определенный ритм, — сейчас бы, казалось ему, он бы сразу запел стихами, без всякого напряжения ума. Но сейчас и этого не требовалось, ибо все было понятно без слов в их первозданном образе.
Валентина Ильинишна заметила какого-то человека, наискосок идущего к театру, взволновалась и сказала одними губами:
— Нам пора!
Человек этот вежливо улыбнулся им, поздоровался кивками и повлек за собой к дверям служебного входа. У него было очень простоватое мужицкое лицо, и одет он был обыденно, так что Аристарх Павлович наверняка выглядел рядом с ним барином. Однако перед этим человеком вахтерша вскочила, раскланялась и с готовностью подала ключ, и все другие, кто встречался в коридорах, тоже раскланивались, а он лишь вежливо кивал. Они пришли в небольшой зальчик с высокими окнами, зеркалами и какими-то поручнями вдоль стен. Человек на минуту удалился, и Аристарх Павлович, озираясь и как бы возвращаясь в реальный мир, тихо пропел:
— Что мы станем делать? Зачем пришли сюда?
Валентина Ильинишна отчего-то сильно волновалась и от этого была нежной, ласковой и беззащитной.
— Это Веденников, — сказала она. — Известный оперный певец… Поговори с ним.
Аристарх Павлович готов был говорить с кем угодно и о чем угодно, если она просила. Но как же разговаривать с оперным певцом при его речевом недостатке? Ведь это же петь придется! А он еще смеяться станет или подумает Бог весть что. Скажет, ты что, передразниваешь меня? В опере-то не говорят, а поют!
— Неловко мне, — смутился Аристарх Павлович, чувствуя, как загорячело в горле. — Я не смогу… Мне стыдно перед ним! Уйдем…
Он не успел допеть, потому что вошел Веденников, и Аристарх Павлович ощутил неприятную, раздражающую его потливость своих ладоней. Он знал странность своего характера: если оказывался в глупом положении, то начинал беситься. Откуда-то красной волной накатывался гнев, деревянил мышцы, тормозил легкость мысли, и чтобы избавиться от такого состояния, преодолеть гнетущее яростное оцепенение, он либо уходил, либо неожиданно для себя взрывался… А поскольку мысль была скована, то с языка срывался лишь крутой и гневный мат. По крайней мере, так было до болезни…
И если бы не Валентина Ильинишна, взволнованная и беззащитная, он бы уже сорвался, взбуянил бы, поскольку не терпел своего глупого состояния.
— Аристарх Павлович, давайте сначала немного поговорим, — добродушно предложил Веденников. — Знаете, я бывал в ваших местах, правда, очень давно, с филармоническим концертом. И вот все о вашем городе забыл, даже название вылетело… Но помню Колокольный дуб! Он же в вашем Дендрарии, да?
Аристарх Павлович попытался ответить, пропеть хотя бы «да», и звук горлом потянул, но голос вдруг заклинило, язык замкнулся. Открывшийся дар пения, как проран в облачном небе, сквозь который врывалось солнце, неожиданно затянулся, и свет померк.
— И всю его историю помнил, — продолжал между тем Веденников. — Как его рубили, как в бетон заковывали… Полжизни эту историю рассказываю, как легенду, и ни разу в голову не пришло — жив ли этот Колокольный дуб? Цел ли?..
Теперь Аристарх Павлович даже и не пытался сказать — уже знал, что не получится. Сидел, слушал и сдерживал хаос своих мыслей. Валентина Ильинишна, не отпуская его руки, смотрела ему в лицо, и ее взволнованность медленно обращалась в испуг…
— А жив, оказывается! — Веденников рассмеялся. — Живет в бетоне!.. Мне Валентина Ильинишна сказала, что они в этом году собираются снять этот башмак и освободить дуб… А я подумал: что, если он погибнет теперь, без опоры? Ведь привык, что прикован к земле?.. Дунет ветер, и нет Колокольного дуба…
Аристарх Павлович впервые слышал об этом и, на мгновение забывшись, машинально спросил-пропел:
— Снимать бетон?..
— Да! — Радость мелькнула в глазах Валентины Ильинишны. — Мы уже разработали проект и технику заказали — отбойные молотки, кран… Ты не замечал, вверху на бетон уже идет наплыв древесины. Башмак душит основание ствола…
Она говорила и ждала ответа — Аристарх Павлович молчал…
— Риск, конечно, большой, — воспользовавшись паузой, сказал Веденников. — Так-то хоть как памятник стоит… Да ведь живой он! Вот в чем дело! У человека-то — кости срастутся — гипс снимают. И с него надо снять, обязательно. И посмотреть, заросла ли рана? Вы как думаете, Аристарх Павлович? Вы же с лесом всю жизнь…
Аристарх Павлович инстинктивно сделал движение гортанью, но сказать не смог, развел руками. Валентина Ильинишна была в смятении, мольба стояла в ее глазах…
И ему так стало жаль ее! Не гнев, как бывало, не буйство взорвало его, а волна любви и жалости захлестнула душу и разум. Он должен был помочь ей осуществить тот тайный замысел, с которым Валентина Ильинишна привела его сюда; он должен был спасти ее мечту! И он хотел этого!
Но чем больше хотел, тем сильнее смыкались голосовые связки в пересохшем горле, и предательский язык напрочь отказывался повиноваться. Ведь пел же, пел! И голос, поднимаясь неизвестно откуда, вырастал столбом, бил и пульсировал, как фонтан, был живым и управляемым в любой его ипостаси!
Аристарх Павлович даже не пробовал взломать эту корку, запечатавшую горло, ибо был уверен — не получится.
— Вы знаете, я обязательно к вам приеду, — неожиданно заявил Веденников. — Только обязательно дайте мне телеграмму, когда начнут ломать бетон… И хорошо бы на этот дуб вновь повесить колокол. Пусть небольшой… Важен символ!.. Когда я пел «Князя Игоря», очень часто вспоминал Колокольный дуб… Как-то сразу представляешь себе Русь того времени: огромный дуб, на дубу — колокол звонит… И уже такой образ! Юноша под колоколом, веревка в руках… И мощный звон по всей земле… Дон! Дон! Дон…
— Обязательно сообщим, — заверила Валентина Ильинишна. — Только дайте ваш адрес.
— Пожалуйста! — Он записал на бумажке и подал Аристарху Павловичу. — Буквально два слова, я пойму… Пока же попробую поискать колокол. Дело трудное, церквей много открывают… А вдруг и для дуба сыщется один колокол?
Веденников проводил их до служебного выхода, распрощался там, и они пошли по взбаламученной и ревущей машинами Москве.
Их первозданный гармоничный мир разрушился внедрением какой-то чужеродной, третьей силой, и они теперь растворились и пропали в Великом Хаосе. Их метало по каким-то улицам, подземельям, прекрасным дворцам и жалким лачугам; мимо них и через них проносился то скрежет, то чистый звон, то смех, то плач. И все это сплеталось, скручивалось в некий прозрачный смерч, начальной точкой которого были они, а огромный, уходящий в бесконечность раструб — весь остальной хаотический мир.
Возвращались они ближе к вечеру и снова молчали всю дорогу, только уже по другой причине. Он видел вину в ее глазах и сам чувствовал вину перед ней. А мир за окном электрички, напротив, был только что создан из хаоса и новенький, не пропыленный еще космической пылью и не замаранный земной грязью сиял и искрился под ясным вечерним небом. От него невозможно было оторвать взгляда…
И так же молча они сошли на перрон своего родного города и пошли пешком куда глаза глядят. И ничего не было странного, что оказались в воротах Дендрария, потому что все их пути вели только сюда.
И только тут Валентина Ильинишна сказала:
— Прости меня…
Аристарх Павлович обнял ее и прижал ее голову к груди. Она приласкалась к нему, уткнулась лицом и замерла на секунду. Потом откинула голову и заговорила с отчаянием:
— Когда я услышала тебя! Когда услышала твой голос!.. Мне стало так обидно! Почему тебя слышу только я? Тебя должны слышать все!.. Я глупая, правда?
Аристарх Павлович прикрыл ее рот ладонью. Она поцеловала ладонь и улыбнулась. А на глаза набежали слезы.
Он взял ее за руку и повел в глубь Дендрария, без дорог, через темнеющую от вечерних сумерек дубраву. Он уже не опасался, что у него не получится, и запел без подготовки, без проверки, есть ли голос и есть ли этот чудесный дар — дар пения.
— День и ночь роняет сердце ласку, день и ночь кружится голова. День и ночь взволнованною сказкой мне звучат твои слова…
Она засмеялась со слезами на глазах и, молитвенно сложив руки, прижала пальцы к губам и подбородку. И будто кричала ему, смеясь и плача, — пой! Пой же, пой!
Он пел! И это было их объяснение в любви.

7.

Предсвадебная суета кружила их так, что они теряли счет дням.
Нужно было сшить подвенечное платье, купить хорошие белые туфли, кольца, заказать такси, послать приглашения гостям, а многим написать письма; наконец, самое хлопотное — закупить продукты, да не все сразу, а те, что долежат, не испортившись, до свадьбы, найти хорошего и недорогого вина, водки, шампанского. И как обычно в таких случаях бывает, вдруг пропадает то, что было всегда, срываются примерки из-за болезни портнихи, а колец на свадебную машину в таксопарке вообще нет — растащили на сувениры!
Многое было забыто в этих хлопотах, многое, что волновало когда-то, уходило в небытие…
Но Аннушка, несмотря на бурные дни, вдруг спохватывалась и тянула Кирилла то на кладбище, чтобы постоять среди цветущей сирени подле камня с изваянием прекрасного лика Варвары Николаевны, то в церковь к лику Богородицы. Или могла неожиданно заявить, что сегодня у нее выходной от суеты и она целый день будет катать по Дендрарию бабушку Полину и слушать ее бесконечные рассказы.
Точно так же она спохватилась, что пропустила уже несколько сеансов у художника и обязана немедленно явиться к нему.
И словно ледяной водой обдала Кирилла: ему казалось, что страшный старик давно ею забыт и вычеркнут из памяти.
Как в первый раз, она вела его переулками и дворами, темными лестницами и коридорами, чтобы вновь оказаться перед битой, разболтанной дверью…
Художник еще больше постарел и пострашнел. Его длинный нос загибался крючком, как у Кощея Бессмертного, а за плечами, кажется, вырастал горб. Он был сердит.
— Девочка, ты совсем отбилась от рук, — вместо приветствия заявил он. — Я не валяю здесь дурака, я работаю! Ты прекрасна и очаровательна, но ты обязана ценить мой труд!.. Ты совсем забыла меня.
Она лишь оправдывалась, виновато лепеча что-то невразумительное. И наконец, прервала его окриком:
— Не кричи на меня! Я выхожу замуж!
Старик только сейчас обратил внимание на Кирилла и, кажется, не узнал его, поскольку тот был одет в камуфляж.
— Замуж… — проворчал старик, доставая холст с незаконченной работой и устанавливая его на мольберте. — Мне все равно, замуж тебе или не замуж… Ты пока принадлежишь мне!
Такое заявление покоробило Кирилла, и то скептически-насмешливое отношение, с которым он входил в мастерскую, мгновенно улетучилось. Он уселся в кресло, на старое место, и сцепил руки. Старик гибким скребком соскоблил на пол только что заготовленные краски на палитре и тут же стал растаптывать их по полу, доставая новые тюбики и надавливая на палитру других красок. Причем разрезал тюбики ножницами с обратной стороны и выкладывал краски щедро, большими сгустками, словно собирался малевать огромное полотно.
Кирилла раздражало всякое его движение, и щедрость эта казалась ему личным вызовом.
— Ты готова? — буркнул старик между делом.
— Я сейчас! — с готовностью ответила Аннушка и стала стремительно раздеваться.
Кирилл не хотел смотреть на нее, однако «чуткий инструмент» — глаза, эти живые существа, самостоятельно живущие в человеке, не повиновались ему…
В ее красоте все-таки было что-то искусственное, и потому она стремилась показать ее, как показывают украшения, нанизывая их на пальцы, запястья, шею — на самые видные места. Она не пряталась, а, наоборот, словно кричала — посмотрите на меня!.. Нет-нет, эта искусственность выпирала наружу, ибо все естественное всегда недоступно глазу и надежно спрятано: жемчуг — в раковине на морском дне, алмаз — в толще породы…
И обнаженный, он уже не мог быть в естественном состоянии.
Она легла на белое покрывало, изогнулась и замерла. А старик, механически обтирая руки о фартук, уставился на нее, и голос его тут же сломался:
— Божественная… Я самый счастливый человек на свете. Я вижу тебя воочию… Надо было состариться, чтобы понять: женская красота — это Алмазный фонд, это национальное достояние…
У него затряслись руки и заслезились глаза. Он хватал кисти, мял в руках и тут же отбрасывал их на пол. И вдруг пошел к ней тяжелым, неуверенным шагом…
А Кирилл оказывался бессилен! Ибо все, что бы ни сделал он, какой бы поступок ни совершил, — все бы было против ее воли и желания!
Он сидел и скрипел зубами, глядя, как старик наклонился над ней, неподвижной и беззащитной, своей грязной лапой поправил ее руку, откинул волосы, чтобы они свисали с кровати, и немного — на сантиметр! — пододвинул согнутую в колене ногу. А кроме волос, ничего не следовало поправлять! Но он поправлял, чтобы касаться ее!
И она позволяла ему…
«Встану и уйду! — вдруг решил он. — Пусть остается здесь, с ним.. Пусть он лапает ее, а я к ней больше не притронусь. Уйду!»
— Ничего подобного я не видел, — таращась на Аннушку, проговорил старик. — Каким же инструментом творила тебя природа? Чем поверяла гармонию? По каким законам создавала совершенство пропорций?!. — он потряс головой. — Я совсем бездарный и бесталанный… Чувствую, мыслю, страдаю — да к чему это? Зачем?.. Когда есть ты! Ты как горящая свеча: горишь — и уже прекрасна! И ничего не нужно делать!
Он все стоял над ней, как вампир над жертвой. Кирилл резко встал и сделал несколько шагов к двери.
И понял, что если сейчас уйдет, то больше никогда не увидит ее!
— Скажи мне имя твое! — вдруг стал допытываться старик. — Как тебя зовут? Я не стану писать его! Я его зашифрую на картине! Скажи! Твое имя узнают только лет через сто, не раньше. Я спрячу его так, что в наше время никто не увидит!
Она молчала, и это было ее ответом.
Кирилл не сразу вернулся на место, а чтобы скрыть свое движение к двери, незрячими глазами пробежал по стенам, по стеллажам с картинами, потоптался влево, вправо и наконец сел.
Не сводя глаз с Аннушки, старик попятился к мольберту и снова стал хватать кисти и бросать их. И в каком-то отчаянии взял краску с палитры пальцами и понес ее к полотну.
Он снова касался ее, только теперь на полотне.
И так теперь будет всю жизнь! Она пока здесь, в мастерской на чердаке, среди хламья, мусора, среди других неизвестных картин, но пройдет срок — может быть, малый, в несколько дней! — холсты с изображением ее прекрасного тела окажутся на выставках, в картинных галереях, в частных коллекциях. Если уже не оказались!.. И вынесенные отсюда на всеобщий обзор, станут достоянием всякого, кто пожелает посмотреть на нее или даже вот так, прикоснуться руками. И всякий ее будет узнавать потом на улице, потому что не запомнить ее невозможно… Как же потом появляться с ней в городе, как жить здесь? Тысячи мужских глаз, тысячи их рук будут знать, какая она без одежд, будут знать и видеть то, что по праву должен знать и видеть только он!

Предыдущая страница 9 Следующая страница


Возвращение Каина 10

А те, кто купит полотна — можно представить, кто они! — так или иначе купят ее! И за деньги станут обладать ее красотой, смогут ежеминутно, ежечасно рассматривать ее груди с розовыми вздутыми сосочками, ее бедра, живот и этот сакральный треугольник… Они, эти раскормленные, губастые рожи миллионеров, эти бессовестные их глаза — эти сильные нынешнего мира будут желать ее тела, будут мысленно вступать с ней в близкие отношения… А когда эти существа соберутся вместе, тот, купивший ее, станет похваляться — я ее купил!
Можно не знать ее имени, не зашифровывать его в картине, ибо он не будет иметь никакого значения…
Решение у Кирилла созрело внезапно: следовало самому выкупить все картины! Все, где она изображена обнаженной. Старику, должно быть, все равно, кому их продать. И потратить на это все, что есть! Аннушку нужно выкупить из ее прошлого, как раньше выкупали пленных…
Кирилл сразу ощутил прилив энергии и успокоился. Потрясенная мысль не металась в хаосе чувств, а стала управляемой и конкретной. Когда работа закончилась и Аннушка собирала традиционное чаепитие, Кирилл будто между прочим спросил:
— Сколько стоит одна такая картина?
Старик и ухом не повел, плескаясь под краном.
— Он плохо слышит, — сказала Аннушка. — А такая картина стоит примерно миллион.
— Эта — полтора миллиона, — спокойно заметил старик. — Ее уже купил коммерческий банк.
— Ты что, хочешь купить? — засмеялась Аннушка.
— Ага! — тут же согласился Кирилл. — И возить в кармане вместо фотокарточки.
Шутка прозвучала злобно: он не мог скрыть глухого недовольства, распирающего изнутри. Выкупить картины было невозможно…
Аннушка села к нему на колени, взяла за шею, заглянула в глаза.
— Что с тобой?
Он рассмеялся.
— Ничего! — и зашептал: — Попроси, пусть покажет свои картины.
— Попроси сам, — посоветовала Аннушка. — Он это любит!
— Твой жених? — вдруг спросил старик и уставился в лицо Кирилла.
Взгляд был не тяжелый, но какой-то пронзительный, цепенящий, и долго смотреть в его глаза было невозможно.
— Да, это мой жених! — гордо сказала Аннушка, наливая чай. — И у нас скоро свадьба.
— Тебе повезло, — старик смотрел, не мигая. — Будь я чуть моложе, она бы тебе не досталась.
— Покажите картины, — миролюбиво попросил Кирилл, внутренне испытывая глубокую ненависть к старику.
— Не покажу! — заявил он. — Ты не можешь оценить искусства, потому что гордый и честолюбивый человек. У тебя великолепный вкус к женской красоте, к лошадям и оружию. И все.
— Спасибо! — развеселился Кирилл. — Это не так мало. Я вообще решил — дурак набитый!
Старик завидовал ему! И зависть давила его, как грудная жаба: он бы отвергал сейчас всякого, кто был рядом с Аннушкой, потому что желал, жаждал сам быть с ней!
И он бы никогда не продал ему картин даже за огромные деньги.
Старик проводил их до лестничной площадки и сказал вслед:
— После свадьбы приходи. Я напишу новую картину.
Аннушка помахала ему рукой. Он остался стоять на лестнице, смотрел, как они спускаются, и еще раз сказал:
— Приходи после свадьбы!
Гребень на его макушке опал и обнажил лысину…
Ночью он совсем потерял покой. Аннушка спала в комнате бабушки Полины, и он дважды подкрадывался к двери, чтобы разбудить ее и сказать все, что он думает о ней, о ее пороке, о старике художнике и его шедеврах. Подкрадывался, стоял и, протрезвев, тихо уходил к себе.
Однако там старик кричал ему в ухо:
— Приходи после свадьбы!
После свадьбы он, Кирилл, отправится в часть, а она останется здесь и будет ходить к старику, раздеваться в его грязной мастерской, и ее красота, ее тело, запечатленное на холсте, купят потом за миллионы, чтобы богатые, развращенные люди, пялясь бессовестно, могли «оценить искусство».
Пометавшись по комнате, Кирилл пошел к Аристарху Павловичу, без стука приоткрыл дверь, позвал шепотом — вроде пусто. Вошел на цыпочках, решив, если спит, то не будить и уйти назад. В комнате не было никого, и дверь заперта снаружи. Аристарх Павлович, скорее всего, ушел на дежурство.
И поговорить было не с кем…
Он сел на диван и вспомнил, как хорошо было в день его приезда! И сейчас уже просто так не погулять, не погусарить с песнями и стрельбой. И уже никогда не вернуть того веселого и бесшабашного состояния, потому что теперь всегда, всю жизнь будет стоять рядом с ними этот страшный старик. Он возбудил в Аннушке сознание своей красоты, возвеличил ее и тем самым оставил в ее существе черный мазок порока. Он превратил ее красоту в модель и теперь, как мерзкий сутенер, торгует ее телом…
Пистолет!.. Кирилл откинул спинку дивана, сунул руку — кольт был на месте, тяжелый, красивый, передающий руке скрытую в металле дерзость и отвагу. Четыре патрона, вычищенные Аристархом Павловичем, золотились в окне магазина.
Пойти и застрелить его! Спокойно постучать в двери, и когда он отопрет — выстрелить сразу, не раздумывая. Всего один раз нажать на спуск, и Аннушка навсегда избавится от его гипнотического влияния, а он, Кирилл, — от позора… Только не думать ни о чем! Старик заслужил смерти, ибо его маниакальная страсть разрушает судьбы людей. Не думать! Сделать все просто, как в тире! И в тот же миг забыть…
Никто никогда не раскроет тайны этого убийства. Старик получает большие деньги, связан с коммерсантами и банками. Его убили рэкетиры, мафиози, а картины похитили!
С пистолетом в руке он тихо вернулся в свою комнату и стал собираться. Под брюки пришлось надеть офицерский ремень, чтобы вложить за него тяжелый кольт, а поверх спортивной майки — легкую куртку-ветровку. Он просто собирался на прогулку, побегать трусцой по ночному городу! Из дома он вышел через окно и неторопливо побежал по Дендрарию. На ночь у ворот выставлялась охрана, и чтобы никто не видел его, Кирилл перемахнул через забор.
В половине третьего ночи улицы были пусты, лишь изредка проезжали машины «скорой помощи», почтовые грузовики и хлебовозки. Кирилл отыскал дом, в котором помещалась мастерская, прячась в тени, обошел вокруг — в черном квадрате огромного окна на крыше отражались далекие фонари… И только сейчас он сообразил, что старик не живет в мастерской, но в любом случае, есть он там или нет, стучаться к нему не имеет смысла. Надо войти тихо и не будить глухого старика…
Через соседний подъезд он поднялся на плоскую крышу, залитую битумом и заваленную прелыми листьями, приблизился к мансарде. Между окном во всю стену и краем крыши был карниз, опутанный колючей проволокой: видимо, в мастерскую часто забирались воры. Кирилл отыскал доску, просунул ее сквозь проволочное заграждение и прошел по ней к форточке. Открыть шпингалеты не составило труда, но когда он двинул створку рамы, с подоконника полетели какие-то банки, деревянные бруски и бумажные рулоны. На грохот никто не отозвался. Он выждал несколько минут и забрался в мастерскую.
Свет дальних фонарей выхватывал из мрака всю переднюю часть помещения, и все-таки передвигаться было трудно. Кирилл то и дело спотыкался и наталкивался в хаотично загроможденной мастерской. Старика не было…
На мольберте сохла картина — Аннушка, чуть изогнувшись, лежала на белом покрывале, и в полутьме, не знай Кирилл, что это полотно, ее можно было принять за живую. Мрак придавал ей таинственность и очарование, расплывчатые очертания фигуры создавали полное впечатление живого тела: казалось, ее высокая грудь слегка вздымается от дыхания и подрагивает мягкий провал живота.
Кирилл спрятал пистолет за ремень, отошел от мольберта — позади оказалось кресло, в котором он сидел днем.
Как только картина высохнет, ее унесут и повесят в коммерческом банке, в кабинете какого-нибудь мафиози. Или на всеобщий обзор — смотрите, какие мы состоятельные! Смотрите, что делают деньги! Мы покупаем женскую красоту…
Он вскочил и поднялся на антресоли, где картины стояли пачками, прислоненные к стенам. Не хотел показать своих шедевров гнусный старик, не поборол зависти, не простил ему молодости и удачи… Кирилл разворачивал полотна к свету, смотрел и отставлял — мелькали какие-то пейзажи с домами, церкви, кладбищенские литые оградки в зелени, портреты стариков с орденами, заводские трубы и конструкции… Но вдруг у Кирилла дрогнули руки — Аннушка лежала на траве, закинув руки за голову, и пучки яркой осоки лишь слегка заслоняли обнаженные груди и бедра. Он отставил полотно в сторону, взял другое, больше размером: Аннушка стояла перед зеркалом, и какая-то свисающая тряпка заслоняла ее фигуру, но в зеркале она представала во всей красе… На третьем холсте она лежала на чем-то черном между свечей, и в отблесках розового пламени бугрились все выступающие части тела…
Он перерыл все завалы картин, обшарил углы, перебрал подрамники с чистым холстом и обнаружил еще шесть полотен, где Аннушка была изображена в дымчатых, просвечивающихся одеждах либо обнаженная. С той, что стояла на мольберте, всего набиралось десять, и нечего было думать унести эти картины за один или за два раза. К тому же как идти с ними ночью по городу? Мысль заметалась — спрятать на время где-нибудь в подвале, закопать, сжечь во дворе, однако «чуткий инструмент» выхватил из мешанины инструментов на верстаке остро заточенный скальпель…
Холст распадался под ним с тихим треском. Полотна, обрезанные по подрамнику, выпадали на пол и медленно, словно береста на солнце, скручивались в сдвоенные трубки. Все десять картин уместились в один тяжелый рулон. Кирилл отыскал шпагат, перетянул его в нескольких местах и из остатков шпагата сделал ручку, чтобы удобнее нести. Скальпель он засунул между полотен и огляделся…
Отовсюду со стен на него смотрел старик, в сумраке напоминавший демона.
— Приходи после свадьбы!
Нет, пока он жив, все будет продолжаться. Она придет к нему после свадьбы, и он пожалуется, что картины похищены. Начнется все сначала…
Надо было уходить, кончалась короткая летняя ночь и небо за окном посветлело. Кирилл стоял посередине мастерской с рулоном холстов и не мог двинуться с места. Его было не убить, не хватило бы патронов, поскольку старик казался вездесущим и бессмертным. На портретах он щурился и надменно улыбался, словно говорил — я стар и страшен, я немощен и уродлив, но она все равно придет ко мне и с удовольствием снимет одежды передо мной. Ей нравится позировать перед стариком, ибо в контрасте с моей убогостью она становится еще прекраснее. Ей доставляет радость, что я смотрю на нее, трогаю руками; ей приятно, когда я молюсь на нее, ибо для красивой женщины моя молитва — высший смысл ее жизни. Я — чародей! Я создаю ей вечное, нетленное тело, которое сохранит красоту и после ее смерти. Ты же, молодой и удачливый, не способен принести ей такое счастье и можешь лишь физически, недолго обладать ею. Но она все равно принадлежит только мне!
Он не мог объяснить, почему это так, но понимал, что это действительно так! Иначе бы Аннушка не стремилась сюда, словно завороженная, и Кирилл чувствовал: всякое препятствие ее стремлению вызовет гнев и немедленный разрыв. А если он ничего не сказал и не сделал в тот первый день, то теперь уже поздно что-либо делать и говорить. Он понял, что власть над женщиной — эта такая же неуправляемая стихия, как гроза, зима или наводнение, и не существует в мире правил или законов, следуя которым можно овладеть чувствами и волей женщины. Даже самая преданная и страстная любовь никогда не в силах покорить ее до конца; все равно останется некая глубинная суть, не подвластная ни самым тонким, изощренным чувствам, ни доскональным знаниям ее непредсказуемой психологии.
Только он понял это, как приговоренный, над которым занесли топор и теперь требуют, чтобы смирился со своей участью — быть зарубленным.
Из мастерской Кирилл вышел через двери: все замки на дверях открывались изнутри.
Не скрываясь, он долго брел по городу и иногда шаркал об асфальт тяжелым свитком полотен. Однако рассвет быстро высветлил небо и постепенно привел его в чувство. Он стоял на пешеходном мосту через реку, совершенно один в обезлюдевшем городе. В любом случае надо было избавиться от ноши и вернуться домой, пока не проснулись. Кирилл разрезал шпагат и стал заворачивать в полотна камень…
И не удержался. Преступника всегда тянет посмотреть на свою жертву…
Из десяти картин лишь три были с Аннушкой: последняя, заранее проданная в банк, пейзажная среди жесткой осоки и полутемная, со свечами. На всех остальных были совершенно другие женщины, при свете утра уже ничем не похожие на Аннушку, хотя тоже красивые и волнующие. Он резал их скальпелем, рвал на куски и бросал вниз с моста. Фанерно-жесткий холст неожиданно легко дрался на части вдоль и поперек, а красочный слой, намертво впитавшийся в ткань, оставался целым и не осыпался на разрывах. Куски полотен долго кувыркались в воздухе, планировали и, ложась на воду, не тонули.
Потом он бросил скальпель и, последив, как течение уносит за поворот светлеющие в воде пятна, спустился вниз и долго мыл с песком руки, избавляясь от въевшейся краски.
Домой он вернулся на восходе солнца, забрался в комнату через окно и первым делом отнес пистолет к Аристарху Павловичу. Затем разделся, еще раз придирчиво осмотрел одежду и лег.
Перед глазами, словно камешки из разбитого калейдоскопа, сыпались и сыпались обрывки холстов.
… Кирилла растолкал Аристарх Павлович, одетый в спортивные трусы и майку.
— Вставай, буди невесту! — запел он. — Ну, продирай глаза! Аника-воин!
Ему снилось, будто он стрелял в старика, но кольт давал осечки либо выстрелы были настолько квелыми, что пули застревали в стволе. А старик стоял на пешеходном мосту, не убегал, не прятался и был какой-то равнодушный, будто знал, что у Кирилла плохие, старые патроны. Но вдруг он дернулся и крикнул:
— Только не в меня!
И кольт как раз грохнул как надо, и у старика почему-то выбило только один зуб и по губам у него потекла кровь. Кирилл же давил и давил на спуск, чтобы добить, но патроны не стреляли. Его охватывала беспомощность и страх, что недобитый старик все расскажет Аннушке. И будто кто-то ему говорил, подсказывал со стороны, что нужно нажать на спусковой крючок шестьдесят три раза и лишь на шестьдесят четвертом будет выстрел смертельный. Он только начал щелкать курком, как его разбудил Аристарх Павлович.
Кирилл наскоро оделся и пошел в комнату к Аннушке. Аристарх же Павлович отправился выпускать жеребчика.
Аннушка лежала в постели бледная, в поту, с запавшими глазами.
— Заболела Аннушка, — жалобно сказала бабушка Полина. — Заболела и никого не позвала…
— Что с тобой? — Кирилл взял ее руки.
— Не знаю, — слабо улыбнулась она. — Все тело болит, суставы ломит.
— Ты простудилась! Я вызову врача!
— Изрочили ее, — определенно заявила бабушка Полина. — От дурного глаза врач не поможет.
Аннушка поднесла его руки к лицу, с удовольствием вдохнула их запах, прикрыла глаза:
— Красками пахнут… Как я люблю запах масляных красок.
До свадьбы оставалось десять дней, когда Аннушка начала вставать и ходить по дому. Строгий запрет на сквозняки и влажную погоду еще дня два подержал ее в стенах, после чего она стала рваться на улицу.
— Мне нужно к свадьбе быть в форме! — твердила она. — Если я под венцом буду ползать, как амеба, Кирилл меня немедленно бросит.
Кирилл тем временем вместе с Надеждой Александровной носились по городу и делали покупки. Пришлось трижды привозить на такси портниху с платьем, и каждый раз Аннушке что-то не нравилось в шитье — пороли, перешивали, подгоняли: у Кирилла создавалось впечатление, что смысл всей свадьбы — подвенечное платье, которое ему упорно не показывали. Должно быть, шилось что-то невероятное…
Аннушка все-таки выпросилась на прогулки — сопровождать бабушку Полину. Дело было утомительное, поскольку она через каждые пять минут, а то и чаще спрашивала, не устала ли Аннушка, не кружится ли голова и не заболели ли суставы. Болезнь у Аннушки была какая-то странная, хотя ей поставили официальный диагноз — тонзилит, который якобы дает осложнения на суставы. Одним словом, простуда. Но протекала она необычно: вдруг под утро поднималась температура, в теле начиналась сначала приятная ломота, как бывает после сладкого сна, затем эта ломота переходила в болезненную, грызущую каждый суставчик. Днем же все проходило, и оставалось лишь легкое головокружение и слабость.
На прогулках Аннушка оживала, и потому они становились продолжительней, тем более погода после недельных дождей вновь установилась жаркая и сухая. Чаще всего они гуляли по аллеям в дубраве, где кроны почти не пропускали лучей и было прохладно. Аннушка подкатывала коляску вплотную к деревьям и заставляла бабушку Полину обнимать дуб.
— Он дает силы! Разве вы не знаете, что человек напитывается энергией дерева? Ведь уже доказано, что энергия человека и дерева совершенно одинакова по природе. Только каждый должен знать свою породу дерева. Но дуб — универсальный для всех славян. Он как первая группа крови, годится для всех.
Бабушка Полина обнимала деревья из уважения, зато сама Аннушка прижималась к ним всем телом либо становилась спиной, чтобы позвоночник от копчика до затылка касался коры, и так надолго замирала, прикрыв глаза. Но прежде она выбирала дуб по каким-то своим признакам, на ощупь, и вот однажды выбрала ничем не примечательное дерево, даже без таблички с указанием возраста, однако бабушка Полина испуганно закричала:
— Не подходи к нему! Не приближайся!
— Почему? У этого дуба по сердцевине бежит очень мощный поток!
Бабушка Полина сама развернула коляску, чтобы не смотреть на дерево. И тихо сказала:
— Под ним застрелился Александр Николаевич…
Аннушка отпрянула от дерева:
— Кто?.. А кто это?
— Генерал Ерашов, младший брат Сергея Николаевича… А Сергей Николаевич — прадед Кирилла.
— Когда? Почему?
— Пойдем отсюда, — сказала бабушка Полина. — Я не могу смотреть на это место.
Они отъехали уже далеко от памятного дуба, и бабушка Полина стала рассказывать:
— Александр Николаевич после смерти брата оставался старшим в семье. А был он такой немногословный, строгий, я его так боялась в детстве… Если он к завтраку вышел, то в столовой уже никто громко разговаривать и смеяться не смел. Пустого шума не любил. Как суббота — метлу возьмет и утром вокруг дома все дорожки выметет. А мы все ему помочь хотели… Мне лет семь было, и вот я тоже взяла метелку и мету, и мету! Ветерок был, и всю пыль на Александра Николаевича несет. А он лишь приговаривает: «Славно, Полина! Молодец, Полина, хорошая из тебя хозяйка вырастет!» Я довольная!.. Потом он приносит брюки и щетку, дает мне и говорит: «Почисти-ка, сударыня, я нынче собрался в этих брюках на службу». Одежду у нас только прислуга чистила. Я чуть не в слезы, стыдно… Уж чистила-чистила! Он же стоит надо мной и нахваливает, мол, хорошая хозяйка растет. Вот такой был Александр Николаевич…
Она тихонько рассмеялась, словно уже забыла, с чего начала и почему вспомнила генерала Ерашова.
— Почему же он… застрелился? — спросила Аннушка.
— Как же — почему? — с легким возмущением сказала бабушка Полина. — Он же был монархист! Истинный монархист! А большинство офицеров из его окружения поддерживали белое движение. И когда государь отрекся от престола, а Михаил его не принял — это был такой удар для Александра Николаевича! Он будто заболел после этого, помню, все говорил: «Что же мне делать, если государь предал? Если бросил Россию на произвол?» И офицеры над ним смеялись… Мы тогда собрались уезжать во Францию, многие уезжали в то время. Александр Николаевич согласился ехать и в день отъезда пошел попрощаться с любимыми местами в парке… Ведь из-за него все Ерашовы и остались в России. А так бы и по-русски-то уж разучились… И жениха б тебе не было!
Всякую историю бабушка Полина стремилась закончить весело, даже самую печальную; она не хотела омрачать предсвадебное настроение и иногда с этой целью очень неумело хитрила либо придумывала счастливый, почти сказочный конец. В результате у нее все обязательно женились, рожали детей и жили в мире и согласии. Но почему-то она никогда не рассказывала свою историю, возможно, потому, что к ней нельзя было придумать благополучный исход — хитрость была бы уж очень явной: бабушка Полина доживала свой век старой девой…
Правда, она много раз упоминала некоего Дмитрия Петровича и вскользь рассказывала о нем, называя его почему-то Митей, — подобную фамильярность она никогда не допускала. К тому же если учитывать, что Дмитрий Петрович был князь. По ее словам, Митя считался самым мужественным и честным человеком из всех близких к семье Ерашовых людей. Дело в том, что князь Дмитрий Петрович умер на ее руках в начале пятидесятых годов и три года перед смертью жил у бабушки Полины. Он вернулся из лагеря совершенно больным. Страшный ревматизм согнул его пополам, и дома он передвигался скрюченным, с вывернутой головой, чтобы смотреть вперед. Но вне дома его никогда и никто не видел согнутым. Прежде чем выйти на улицу, князь разгибал себя, заворачивал руки за спину и брал палку, зонтик или авоську, чтобы зафиксировать спину. И ходил прямой, стройный, с гордо поднятой головой, как подобает ходить князю.
Бабушка Полина гордилась им, вспоминая, любовалась его образом и именем, и в этом крылась какая-то глубокая, личная тайна.
За неделю до свадьбы они со дня на день ждали старшего Ерашова с семьей. Алексей сообщил, что отправил контейнер военным самолетом до Москвы, а сам с женой и детьми поехал поездом из-за громоздкого и необходимого на первый случай багажа. Выезжая по утрам на центральную аллею, Аннушка с Полиной Михайловной каждый день надеялись первыми встретить переселенцев. Они были в дубовой роще и «обнимались» с деревьями, когда мимо них неторопливо прошел молодой человек, одетый не по сезону — в темный невзрачный костюм и сапоги. Бабушка Полина встрепенулась и уверенно заявила:
— Это Ерашов! Не знаю кто, который, но Ерашов! Позови его!
Аннушка увидела лишь спину и волосы на затылке, собранные в косичку.
— Молодой человек, — окликнула она, не отрываясь от дерева.
Он замедлил шаг, обернулся: светло-русая пушистая борода скрывала пол-лица и совсем сбивала с толку. Аннушке все бородатые казались на одно лицо, однако бабушка Полина твердо сказала:
— Ерашов! Вылитый Сергей Николаевич! Я его очень хорошо помню!
Молодой человек вернулся и спокойно посмотрел на бабушку Полину.
— Да, я — Ерашов… А вы?..
Бабушка Полина засмеялась от восторга и удовольствия, что не ошиблась, но тут же построжела:
— Ты кто? Василий или Олег?
— Олег, — по-детски улыбнулся он.
— А я — Полина Михайловна, — с достоинством сказала бабушка Полина и протянула ему руку тыльной стороной. И Олег не растерялся и ничуть не смутился — наклонился и поцеловал. Но потом все-таки пожал плечами:
— Простите… Я не знаю, кто вы?
— Ах, молодой человек, — пристыдила бабушка Полина, но трогательно — Олег ей нравился. — По моему возрасту можно догадаться, кто я… Неужели этот недоросль ничего не написал обо мне? Ну, я ему дам! Я — старшая в семье Ерашовых.
— Простите… Полина Михайловна, — засмущался Олег, но оставался при этом сдержанным. — Я не подозревал, что у нас есть… что остались родственники.
— Никто не подозревал! — с гордостью сказала бабушка Полина. — Ведь и я о вас не подозревала!.. — Она указала на Аннушку: — А это Аннушка, невеста Кирилла!
— Очень приятно! — поклонился Олег. — Кирилл о вас написал.
— Конечно! О невесте он написал! — ревниво заметила бабушка Полина. — Хорошо бы было, если и о ней написать забыл!
— А вот это вы делаете напрасно! — вдруг заметил Олег, обращаясь к Аннушке. — Никакой энергии от дерева вы не получите. Пустое все.
— Отчего же? — не согласилась Аннушка. — Мне помогает. Дуб у славян почитался как Древо Жизни.
— Это суеверие, — мягко, но уверенно сказал Олег. — Сами посудите: разве может сочетаться энергия человека и дерева?.. Впрочем, как хотите…
— И мне помогает! — вступилась бабушка Полина. — У меня руки крепче стали. Вот, я уже сама могу крутить колеса.
Она немного прокатилась по дорожке, но Аннушка тут же перехватила коляску: самостоятельность бабушки Полины однажды уже чуть не закончилась аварией. Она научилась двигаться, но останавливаться у нее не хватало сил.
— Домой! — скомандовала бабушка Полина. — Олег с дороги и хочет есть.
— Спасибо, я сыт, — проронил тот, еще не зная нрава бабушки Полины.
— Ну уж не ври, — грубовато заметила она. — А где твои вещи?
— Мне ничего не нужно, — сказал Олег. — Я обут и одет… Все остальное — лишняя суета.
— Чудной, — с внутренним смехом заметила бабушка Полина. — Не зря похож на Сергея Николаевича… Вот поживете с мое, посмотрите на людей и станете многое понимать. Я увидела Олега и сразу подумала: если он образом вылитый Сергей Николаевич, то и характером такой же. Ведь полковник Ерашов — герой болгарского похода, его имя записано в крепостной башне Шипки!
— Я не герой, — с улыбкой заметил Олег. — Скорее, наоборот…
— Ведь не о тебе и речь, — не глядя, бросила бабушка Полина. — И вот такой отважный офицер, полковник в двадцать семь лет, бросает военную карьеру и увлекается черт те чем! Вы знаете, почему вымерли динозавры? Аннушка?
— Я читала его теорию, — сказала Аннушка. — Ее до сих пор переиздают…
— Это потому, что ты занимаешься географией, — ревниво промолвила бабушка Полина. — А так-то все уже забыли. Но когда-то теория Сергея Николаевича потрясла весь ученый мир.
— Сергей Николаевич сейчас известен как автор этой теории, — сказала Аннушка.
— О! — Бабушка Полина подняла палец. — Странно, правда? Неизвестен как герой войны, а вот из-за своей фантазии стал известным!
— Любопытно, — сдержанно проронил Олег.
— Еще бы, молодой человек, — барственно заметила она. — Тебе особенно должно быть любопытно, потому что Сергей Николаевич твой прадед. Так вот, у Земли, оказывается, существовал еще один спутник, кроме Луны. И назывался он Сварга. Луна и в те времена была холодной и лишь отражала солнечный свет, а Сварга накапливал в себе тепло, освещал и обогревал Землю, и потому не было ни зимы, ни ночи. У Земли было свое маленькое солнце… Да. Представляете, как все благоухало! Вот тогда и был рай земной, господство света.
— Возможно, — с улыбкой проговорил Олег, не зная, что комментировать и давать оценки рассказам бабушки Полины запрещено.
— Возможно? — Она обернулась к Олегу. — Не возможно, а так и было! Ты слушай, молодой человек, слушай!.. Луне и Сварге нельзя было сближаться, случилась бы катастрофа, но их тянуло друг к другу. И это взаимное притяжение благодатно действовало на Землю. Она цвела и плодоносила круглый год без перерыва. Отсюда и взялись вечнозеленые растения… С каждым витком их орбиты становились все ближе и ближе, и вся природа ждала, что если они сольются в одну планету — наступит невероятный расцвет всего живого на Земле. И они наконец сблизились… И как всегда бывает, сгорел тот, кто ярче пылал.
Аннушка вдруг рассмеялась:
— Признайтесь, Полина Михайловна, эту теорию вы придумали только сейчас! И не Сергей Николаевич, а вы!
— Почему же я? — возмущенно удивилась бабушка Полина. — Ничего подобного! Я помню, как Сергей Николаевич мне это рассказывал. Правда, я была очень маленькой, но помню!
— Так почему же погибли динозавры? — спросил Олег.
— Все очень просто, молодой человек, — сухо и без интереса сказала бабушка Полина. — Сварга обратился в прах, резко увеличилось земное притяжение, и динозавров попросту раздавило. Скелеты были не приспособлены. Они ползали, как тараканы от дихлофоса… К тому же мгновенно проснулись все вулканы, образовалось тысячи новых. Ядерная зима, катастрофа… — Она попросила остановить коляску. — Аннушка, я и в самом деле кое-что придумала сама… Вы не забывайте, я без малого двадцать лет была в лагерях, а потом тридцать лет лежала в одиночестве. У меня было время подумать… Я скоро умру, поэтому вы…
— Полина Михайловна! — одернула ее Аннушка. — Мы же договорились: о смерти не говорить.
— Не имей привычки меня перебивать! — отрезала бабушка Полина. — Я знаю, что говорю!.. Ты занимаешься наукой, тебе это пригодится… Я сделала открытие. Да! И не думайте, что старуха выжила из ума! Ладно, я знаю, что вы обо мне думаете…
— Ну, Полина Михайловна, — Аннушка присела перед ней. — Вы опять за свое. Сколько можно?
Бабушка Полина погладила ее по голове, по щекам.
— Умница моя… Думай обо мне что хочешь, но все равно послушай. До гибели Сварги весь живой мир и растения были легкими, воздушными. И летать в той атмосфере было очень просто… А мозг у всех живых существ находился в жидком состоянии. В этом и заключался хаос! Вся природа находилась в хаотическом состоянии и не осмысливала себя, потому что мозг не накапливал никакого опыта. Это было не нужно в раю!.. Но после катастрофы из-за большого земного притяжения мозг начал уплотняться. У пресмыкающихся он стал студнеобразный, и потому некоторые виды выжили. Но они уже не могли летать, а только ползали… — глаза ее засверкали как-то нездорово, цепкая рука обвила запястье Аннушки. — Слушай, слушай меня! У всех теплокровных мозг затвердел и уже не переливался, как вода в сосуде. Земное притяжение остановило хаос! Существование стало осмысленным. И появился человек разумный. Ему было тоже тяжело и больно, но в этой боли родился разум. Не верь, Аннушка, никакой эволюции не было! Человек словно проснулся и за жизнь одного поколения приобрел опыт, выстроил мироздание. Катастрофа сотворила человека.
Олег отвернулся и перекрестился.

Предыдущая страница 10 Следующая страница


11 Сергей Алексеев

— Как вы можете? Старый человек, одной ногой в могиле…
— Потому и могу, что одной ногой в могиле! — сурово заявила бабушка Полина. — Не смей мне перечить, молодой человек!
— Неужели вам не страшно? — искренне изумился Олег. — В вашем возрасте нужно молиться и думать о душе!
Бабушка Полина сама развернула коляску к Олегу:
— Ты меня учить вздумал?
Аннушка приобняла ее, огладила голову. Назревал скандал.
— Полина Михайловна, успокойтесь! Ну что вы, в самом деле?
— Он меня вздумал учить! — возмутилась она. — Он мне говорит о чем я должна думать! Яйцо курицу!.. Ты что, священник? Батюшка?
— Нет, я послушник, — виновато признался Олег. — Но я должен сказать… То, что слышу от вас — ересь и богохульство.
— Скажи-ка мне, голубчик, — жестко спросила бабушка Полина. — Давно ли ты окрестился?
— Два года назад, — смиренно проронил Олег.
— Так я и думала, — она подняла лицо к Аннушке. — Всю жизнь страдала от неофитов и излеченных алкоголиков. Они совершенно одинаковые и самые страшные люди. Они всегда хотят быть святее папы римского. И чтобы доказать свою святость, готовы шагать по трупам…
— Вы же не знаете! — взволновался и покраснел Олег. — Вы же не знаете, как я пришел к вере!..
— Молчи, оглашенный! — оборвала его бабушка Полина. — У тебя еще пока гордыня, а не вера! Вера — не рубаха, которую надел и пошел! Он пришел к вере!.. Моисей сорок лет держал евреев в пустыне и не привел к вере!
— Не волнуйтесь, Полина Михайловна! — Аннушка схватила ее руки. — Не сердитесь на него! Сами же говорили: нужно жить в мире!
— Таких послушников и к монастырю-то нельзя подпускать! — гневилась она. — Или всю жизнь держать на послушании. Он ведь думает, вера — это партия: заявление написал и рясу получил!
Олег резко развернулся и пошел в глубь Дендрария. Фигура его стала жалкой и одинокой, хотя он старался высоко держать голову. Бабушка Полина вдруг забеспокоилась:
— Старая дура… Ну-ка, верни его! Как нехорошо получилось… Но он ведь и в самом деле оглашенный!.. Алеша приедет, что мне скажет? Верни его, Аннушка!
Аннушка оставила коляску и побежала следом за Олегом. Тот чувствовал, что за ним бегут, но, не останавливаясь, упорно шел прочь из Дендрария.
— Вам не стыдно убегать от женщин? — крикнула она.
Олег остановился посередине аллеи, стоял и ждал, когда подойдут. Аннушка заслонила ему путь.
— Никуда вы не уйдете, — решительно сказала она. — И перестаньте обижаться. Вы же не красная девица!
— Меня назвали страшным человеком, — глядя в землю, выдавил Олег. — Я неофит! Только не знаю, что в этом страшного…
— Хорошо, что она вас не оттаскала за косичку…
— Все равно мне здесь делать нечего.
— Вы приехали на свадьбу к брату, — примиряюще сказала Аннушка. — Кирилл вас очень ждал… И уходить ни в коем случае нельзя.
Он поднял страдающие глаза и тут же их опустил, но Аннушка заметила блеснувший в них интерес.
— Найдите контакт с Полиной Михайловной. Она удивительный человек!
— Мне трудно слушать ее мерзкие открытия.
— Почему? Что в этом мерзкого? — удивилась Аннушка. — А мне интересно! Я ничего подобного не слышала.
— Это искушение, и ничего больше, — не очень уверенно проговорил Олег. — Мир создан Господом, а не стихиями и катастрофами.
— Вот пойдите и поспорьте с ней!
— Не хочу…
— Боитесь? — ухватилась Аннушка. — Вижу, боитесь. И правильно делаете. У Полины Михайловны потрясающая память и очень живой ум. Но она может сердиться. И она сейчас просто рассердилась на ваше упрямство, на вашу одержимость.
— Одержимость, разумеется, плохое качество? — с вызовом спросил Олег. — Похоже на фанатизм…
— Отчего вы все время задираетесь? — вдруг раздраженно спросила Аннушка. — По-моему, вам нравится обижаться. Чтоб вас уговаривали, упрашивали? Да?.. Надо умудриться, чтоб поссориться с бабушкой Полиной.
— Я не знаю, почему это происходит, — откровенно признался он. — Мне нельзя жить в этом мире. И потому я ухожу из него… Вы правы, где я появляюсь, там возникает конфликт.
— Идите и миритесь, — велела Аннушка. — Попросите у нее прощение. Это будет по-христиански. Полина Михайловна — святой человек.
Он снова поднял глаза и, смутившись, достал из кармана четки. Пальцы его забегали по янтарным костяшкам.
— Да-да, я пойду, — пробормотал он. — Переступлю через себя… Но не смирюсь, когда при мне покушаются на истины и Промыслы Господни. Вот вы, Аннушка, верующий человек?
— Не знаю… — растерялась она. — Пока нет, наверное, хотя я недавно крестилась…
— Очень хорошо, — одобрил Олег. — Труднее всего сделать первый шаг. Вам нужно оцерковляться, идти к вере через исполнение обряда. Я вас научу! И посмотрите, как вам станет легко и радостно жить!
— Мне и так сейчас очень легко и радостно, — засмеялась Аннушка. — Потому что я встретила Кирилла и выхожу замуж. Ступайте к бабушке Полине!
Он послушно ушел к коляске и что-то стал говорить Полине Михайловне, потупясь и перебирая четки. Аннушка умышленно оставила их один на один и, свернув с аллеи, спряталась за деревья. Бабушка Полина выслушивала его долго и наконец подала ему руку. Олег поцеловал ее и встал за спину бабушки Полины, приготовившись катить коляску. Они ждали Аннушку…
А Аннушка неожиданно увидела в траве обломок скульптуры — изящную женскую руку. Она присела, подняла ее и словно зачарованная стала рассматривать. Отшлифованный мрамор, казалось, покрыт матовой пленкой, отчего тяжелый камень выглядел нежным и теплым.
— Аннушка! — звала ее бабушка Полина. — Нам нужно домой!
— Смотрите, что я нашла! — дивясь, воскликнула Аннушка. — Какое чудо!
Бабушка Полина осмотрела находку и спокойно покачала головой:
— Следы погибшей цивилизации… Да! В парке стояли скульптуры, кажется, одиннадцать… Маленькая, я боялась вечером бегать по парку. Мне чудилось, они живые… Да… Насколько я знаю, скульптуры устанавливал твой прапрадед, Николай Афанасьевич. Они и тогда были очень дорогие… Великолепная работа. А выписаны были из Италии… И долго простояли! Помню, когда в тридцатом арестовали, несколько скульптур оставалось. Побитые, правда, безголовые…
Взгляд ее неожиданно остановился, и голова стала падать, словно бабушку Полину вдруг поклонило в сон.
— Что с вами? — испугалась Аннушка. — Полина Михайловна?
— А? — Она вскинула голову. — Что?.. Со мной ничего. Немного на солнце перегрелась…
Домой бабушку Полину везли с ветерком, и это взбодрило ее. Она глубоко дышала встречным ветром и щурила слезящиеся глаза. Возле парадного она совсем ожила и вновь стала капризной.
— Ну-ка, молодой человек, — сказала она Олегу. — Занеси меня в дом!
Ее обычно закатывали на коляске, и Аристарх Павлович для этой цели выстелил на ступенях дощатые мостки.
Олег поднял ее на руки, бабушка Полина обняла его за шею.
— Не бойся, я легкая, — сказала она. — Что во мне осталось? Живая мумия… Ах, Аннушка! Как я мечтала, чтоб у меня были внуки, чтобы ухаживали за мной и носили на руках!
Вечером бабушка Полина распорядилась устроить праздничный ужин в честь приезда Олега, и стол накрыли у Аристарха Павловича. Сам он и его квартира уже становились необходимой и неотъемлемой частью жизни семьи Ерашовых. Бабушка Полина еще по привычке охала, де-мол, неловко стеснять, приносить хлопоты, однако Аристарх Павлович был в тот вечер какой-то особенно вдохновленный и пел куплеты из романсов, таская тарелки с закусками с ерашовской половины.
Кирилл с Надеждой Александровной явились домой около четырех часов, нагруженные покупками, — ездили в Москву за продуктами подешевле, но по дороге сосчитали, что ничего не выгадали и только намучились.
— Не приехал? — с порога спросил Кирилл, имея в виду старшего Ерашова.
— Приехал! — воскликнула Аннушка. — Олег, выходи!
Олег вышел из комнаты с книгой в руках, как-то невыразительно кивнул. Кирилл смотрел на него и не узнавал! Было полное ощущение, что перед ним чужой, незнакомый человек.
— Олег? Какой ты стал… — проговорил он. — Я так давно тебя не видел…
И не от чувств, а скорее по надобности бросился к нему, обнял, помял в руках безвольные плечи брата.
— Я рад за тебя, Кирилл, — сказал Олег. — У тебя очень красивая невеста.
Он скромно сел в углу за камин и больше не сказал ни слова, пока вокруг суетились и накрывали на стол. Аристарх Павлович поджидал Валентину Ильинишну и часто выбегал на крыльцо, но она задерживалась, и сели без нее. И тут Олег встал и сказал:
— Прошу всех встать.
— Это еще зачем? — весело спросил Кирилл, раскупоривая бутылку вина.
— Нельзя же садиться за стол без молитвы, — наставительно проговорил Олег и поискал глазами по стенам. — Аристарх Павлович, где у вас иконы?
— А нет икон! — пропел Аристарх Павлович и встал. — Лежат где-то в шкафу.
— Ну что же, так помолимся, — не смутился Олег. — Встаньте, прошу вас.
Возникла небольшая выжидательная пауза: молиться за столом было непривычно, и все растерялись. Олег стоял и ждал. И Аристарх Павлович с Аннушкой стояли. Засмущавшись, вскочила Надежда Александровна.
— Встаньте, помолитесь, — вдруг сказала бабушка Полина. — А мне уж позвольте сидеть.
— Ну и дисциплинка в вашем монастыре, — весело пробормотал Кирилл и встал. — А я молиться не умею. И вообще некрещеный.
— Очень плохо, брат, — вздохнул Олег и стал читать молитвы.
Эта неловкость, происшедшая в начале ужина, внесла напряжение и как бы свела на нет предполагавшееся веселье. Все стали есть молча, перекидываясь лишь взглядами, а Олег же вовсе не поднимал глаз и, вяло ковыряя вилкой салат, показывал пренебрежение к еде. Кирилла такое мрачное застолье выводило из себя — он и так намолчался в дороге да в магазинных очередях.
— А что, Полина Михайловна, раньше всегда молились перед едой? — спросил он, глядя на брата.
— Где как принято было, — пояснила она. — В одном доме молились, в другом лишь крестились.
— Как же у Ерашовых?
— Ерашовы были люди военные, — медленно проговорила бабушка Полина. — И в церковь-то ходили по великим праздникам. Купцы набожные были, а дворяне — люди вольные, как сделал, так и хорошо.
— Это мне нравится, — одобрил Кирилл.
— Тебе, Кирилл, необходимо принять крещение, — заметил Олег. — До свадьбы надо успеть.
— Это еще почему?
— Как же ты под венец пойдешь? — спокойно спросил Олег. — Батюшка тебя и не допустит.
— Под венец? — Кирилл посмотрел на Аннушку. — Мы что, пойдем венчаться?
— Ой, как я хочу венчаться! — возликовала Аннушка. — Так красиво! Я видела… Кирилл, давай после загса сразу обвенчаемся?
— Как же вы так, — укоризненно заметил Олег и отложил вилку. — Через несколько дней свадьба, а только сейчас заводится разговор о венчании? Не понимаю…
— Кирилл, давай! — наседала Аннушка. — Представляешь, над нами будут держать короны! А два пажа понесут шлейф…
— Аннушка, с тобой я пойду куда захочешь, — заверил Кирилл. — Венчаться так венчаться… Но я не хочу, чтобы меня насильно заставляли выполнять все эти обряды.
— Есть такой путь к вере — через обряд, — терпеливо объяснил Олег. — Благодать входит в душу человека через таинства христианских обрядов.
Кирилл вдруг бросил ложку и взмахнул руками:
— А я не хочу! Не хочу никакой обязаловки! Не хочу насилия над собой!.. Позвольте узнать, что изменилось в нашей жизни? Ничего! Одно политическое насилие над личностью сменилось другим. Только и всего!
Олег побледнел и, опустив голову, стал постукивать костяшками четок. Вновь назревала размолвка, судя по настроению братьев, готовая перерасти в ссору.
— Кирилл! — одернула его бабушка Полина. — Ты не умеешь вести себя в обществе. Нужно уважать чужие чувства, тем более чувства родного брата.
— Нет, а мои чувства уважают? — взъерепенился тот. — Я не против веры. Если это нужно — готов креститься, идти под венец. Но чтобы это стало не просто обычаем, а моей личной потребностью.
— Откуда же взяться потребности, если душа твоя, брат, в мерзости? — с отеческими нотками проговорил Олег. — Если она еще слепая?
— В мерзости?! — изумился и вознегодовал Кирилл.
Он был готов сорваться, однако Аристарх Павлович ввел в комнату Валентину Ильинишну.
— Дорогие господа! — торжественно пропел он веселым басом. — Мы ждали подходящего момента! И заявляем вам: мы с Валей женимся!
— Палыч! — закричал Кирилл, перенося изумление на Аристарха Павловича. — Палыч! Тиимать! Вот это да!
Он бросился к окну и стал тискать, хлопать по плечам. За столом сразу повеселели, и назревающая ссора вмиг была забыта. Аннушка поцеловала Валентину Ильинишну, повлекла за собой, чтобы усадить рядом. Однако бабушка Полина изъявила желание поздравить ее, и Валентину Ильинишну подвели к коляске.
— Будь счастлива, дочка, — растроганно сказала бабушка Полина и поцеловала ее в лоб. — Аристарх Павлович — человек достойный и ласковый. Как за каменной стеной будешь с ним!
Безучастной оставалась лишь Надежда Александровна, скромно сидящая на уголке, да Олег, взиравший на суету с молчаливым спокойствием.
— Тиимать, Палыч! — заливался Кирилл, наливая вино. — А давай одну свадьбу сыграем, а? Аннушка? Полина Михайловна? Валентина Ильинишна? Не две же собирать! Народ? А экономия какая!
— Ну, будем вам мешать, — затянул Аристарх Павлович. — Вы — молодые люди, пусть будет праздник ваш! А мы семейным кругом… отметим торжество дня через два…
— Спасибо, Кирилл, но Аристарх Павлович прав, — вступила Валентина Ильинишна. — Невеста на свадьбе должна сиять одна! И жених тоже.
— Правильно, — подтвердила бабушка Полина. — Это же тебе не комсомольская свадьба, одна на десять пар, всем колхозом сразу.
— Эх, зря! — не сдавался Кирилл. — Как здорово бы было! Мы бы сразу с Палычем оженились!.. Палыч, помнишь, как мы сидели тут вдвоем и мечтали жениться? Давно ли было?!
— Не я, а ты мечтал! — засмеялся Аристарх Павлович. — А я и не мечтал…
— Слушай, Палыч! А ты венчаться будешь? — спохватился Кирилл. — Валентина Ильинишна?
— Не знаю! — засмеялась Валентина Ильинишна. — Я все отдаю на откуп Аристарху Павловичу. Как он скажет, так и будет!
— Вот это голос женщины! — возрадовался Кирилл. — Предлагаю выпить за счастливое известие и за наших невест!
— Ну вот, нам осталось найти невесту Олегу, и будет как в кино, — сказала бабушка Полина. — Аристарх Павлович, дочка когда приедет?
— Да жду вот, жду, — пропел Аристарх Павлович. — С весны ведь не бывала… На свадьбу позову!
— Оставьте, Полина Михайловна, — отозвался безучастный Олег. — Что говорить напрасно…
— Отчего же напрасно? — строго спросила бабушка Полина. — Тебе жениться надо, а ты в монастырь собрался. Вон какой парень, не хромой, не горбатый. Погоди, вот увидишь дочку Аристарха Павловича, тогда я на тебя погляжу…
— А что, Аристарх Павлович? — дразня Аннушку, спросил Кирилл. — Красивая у тебя дочка?
— На чужой каравай — рот не разевай! — отрезала бабушка Полина. — Ишь, гусар!
— Мне своего каравая не съесть! — засмеялся Кирилл.
— Еще посмотрим, кто кого съест, — заметила Аннушка.
Олега на время забыли, и он успокоился, да бабушка Полина не отступалась.
— Кому в ученье, кому в монастырь — такие дела на семейном совете решают, — заявила она. — Мало ли что ты придумал. Теперь у тебя есть семья, дом. Ты теперь не один, чтобы своей судьбой распоряжаться. К тому же ты молодой, можешь сделать глупость, и потом назад пути не будет.
— Я уже сделал выбор, — уверенно заявил Олег. — Вы же не знаете, как я жил.
— Ну, кое-что знаем, — не согласилась бабушка Полина. — Молодость и есть молодость… Приедет Алеша, сестра твоя приедет, тогда и посоветуемся.
— Навряд ли что-то изменится…
— Опять насилие! — деланно вздохнул Кирилл. — Я думал, только в армии командиры…
Аннушка наклонилась к нему и прошептала:
— Пойдем, что-то покажу! Что я нашла!..
Они ушли в комнату бабушки Полины, и Аннушка сняла с полки мраморную женскую руку.
— Ты нашла? — обрадовался Кирилл. — Нет, это я нашел! Первый нашел! В день приезда!
— А что же ты бросил ее?
— Не знаю, — рассматривая обломок, проронил он. — Что-то взбрело в голову… Подумал, несолидно…
— Эх ты! Посмотри, какая красота! — любуясь линией мраморной кисти, сказала Аннушка. — Можно представить, какая была скульптура.
— Я знаю, где она стояла! — спохватился Кирилл. — Там наверняка еще есть обломки.
— Пошли копать? — загорелась Аннушка. — Прямо сейчас.
Они переоделись и, не возвращаясь к столу, нашли лопату и грабли. Кирилл отломил кусок толстой проволоки и сделал щуп. Ориентир был — стена Института вакцин и сывороток. Они побежали через Дендрарий напрямую, однако Аннушка остановилась:
— Погоди, Кирилл… Давай возьмем Олега? Он такой одинокий, пусть будет с нами?
— Пусть будет, — сказал Кирилл и, закурив, сел на землю.
Аннушка убежала назад и скоро вернулась с молчаливым и меланхоличным Олегом.
— Полина Михайловна не отпускала, — сообщила она. — Говорит, мы дурью маемся… Ты тоже так считаешь, Олег?
Брат промолчал. Они долго шли вдоль стены и хоть смотрели в три пары глаз, но стрелку с первого раза не заметили. Ее почти смыло ливнем, и остался лишь белый след от зубной пасты. Кирилл отыскал холмик с остатком постамента и очертил щупом большой круг.
— Господа археологи, прошу!
Как и следовало ожидать, больше всего обломков оказалось неподалеку от центра круга. Из толстого слоя перегнивших листьев выгребли вторую кисть руки с шариком между пальцев, предплечье с локтевым сгибом и множество обломков свисающих складок ткани. Безучастный Олег, вначале вяло тыкавший лопатой в землю, увидев находки, ожил и рыл теперь землю по кругу. Попадал битый кирпич, камни, куски бетона, но мраморные осколки встречались реже и реже. Они нашли еще одно предплечье — левое, с куском мраморной ткани на сгибе; руки можно было уже собрать до плеч, и не хватало лишь мелких кусочков, выщербленных на сломах.
— Все, ребята! — Кирилл бросил грабли. — Все, что можно легко отбить от скульптуры, мы уже нашли. Кроме головы! Голова и тело лежат где-нибудь в кустах.
— Почему в кустах? — спросил Олег. — Думаешь, могли спрятать?
— Зачем ее потащат в кусты? — Аннушка собирала обломки рук. — Это же не похитители, а варвары! Они же не логичны!
— Как говорил наш старшина, объясняю последний раз для дураков, — Кирилл взял щуп. — Это была женщина, так? Так! А логика варвара — женщину тащить в кусты!
— Дурак, — сказала Аннушка.
— А вот посмотришь сейчас!
Он пошел кругом между развесистых ив, проверяя землю щупом. Иногда он продирался сквозь ветви, стараясь забраться в самые недоступные места. Аннушка и Олег, побродив по холмику — статую здесь действительно не спрятать, — полезли по ивняку, расширяя круг.

Предыдущая страница 11 Следующая страница


Возвращение Каина 12

— Я вспомнила ее! — вдруг крикнула Аннушка. — Я знаю, кто она!
— Тьфу, напугала! — засмеялся Кирилл. — Ну кто?
— Афродита из Арля!
— Почему? Может, Венера!
— Афродита из Арля держит в руке шарик! — ликовала Аннушка. — Эта же копия знаменитой скульптуры «Афродита в садах»!
— Олег, ищи обнаженную женщину! — приказал Кирилл. — Если мы не найдем ее, значит, у нас нет нюха. Можно сваливать в монастырь!
— Она должна быть полуобнаженная. — пояснила Аннушка. — Мы же нашли обломки ткани!
— Правильно ищем! — засмеялся Кирилл. — Кто-то ее пробовал раздевать в кустах!
— Ой пошляк! — весело возмутилась Аннушка. — Олег, посмотри, за кого я выхожу замуж?
— Посмотри, Олег! — подхватил Кирилл. — Не хочет, обзывает дураком и пошляком, но выходит! О чем это говорит? Брак по расчету!.. Олег?
Олег почему-то сидел на корточках спиной к ним и не отвечал. Кирилл и Аннушка побежали к нему, продрались сквозь густые ветви плакучих ив.
— Ты, брат, очень хорошо знаешь психологию варваров, — тихо сказал Олег, но в голосе послышалась месть.
Он уже разгреб листья и перегной с ног скульптуры — из земли торчали мраморные ступни с толстыми медными болтами. Афродита лежала вниз лицом в яме, куда, наверное, долгие годы сваливали листья и садовый мусор. Они бросились раскапывать руками, но «культурный слой» оказался мощным, до полуметра, к тому же попадалось битое стекло, и пришлось нести лопату. Они копали и гадали — есть ли голова, и если есть, то они смогут собрать скульптуру почти в полном виде! Мрамор почернел от копоти — видимо, в яме жгли костры либо просто сжигали листья.
Голова оказалась на месте, правда, вокруг шеи была намотана позеленевшая медная проволока, словно Афродиту сняли с виселицы. Ее спасло то, что она очень давно попала в яму и оказалась засыпанной мусором и спрятанной от глаз. Статую вынесли к постаменту и положили на траву. Аннушка ползала вокруг нее на коленях и сметала землю. Урон был небольшой, но очень уж заметный — отбили нос и соски грудей, разбили поток ткани, свисающей с бедер. Это не считая отломленных рук…
Олег помогал Аннушке, прочищая щупом складки ткани. Кирилл же тянул отсыревшую от пота сигарету и скручивал проволоку, снятую с шеи Афродиты. Закопченная и обезображенная, она оставалась прекрасной, и полуобнаженное тело ее, плечи и шея, выпуклый рисунок живота, контуры скрытых под тканью бедер — все было невероятно знакомо и узнавалось даже в камне…

8.

Старший Ерашов приехал в обрез — за три дня до свадьбы. Все уже довольно переволновались и даже планировали в случае чего отложить срок регистрации на несколько дней, но Алексей все-таки поспел и снял лишние хлопоты. Все было готово к торжеству, оставалось закупить овощи, что отложили на предпоследний день, и поэтому Кирилл с Аннушкой, теперь освобожденные от забот, с утра до вечера отмывали скульптуру Афродиты. Пробовали чистить на сухую, терли мелом, но копоть и грязь въелись в мрамор глубоко, и тогда Аннушка догадалась использовать пасту для чистки раковин. Статую положили на строительные козлы, найденные за сараями, смочили водой, густо обмазали пастой и взялись за щетки. На свет появлялся почти белый, с розоватым отливом, мрамор, и Афродита преображалась. Олег же, по-прежнему избегавший коллективной работы, отдельно вычистил обломки рук и принялся изобретать раствор, на который следовало склеить разбитые части. Он перепробовал клей, цемент, жидкое стекло и отправился в город доставать цемент, которым пользуются зубные техники.
Бабушка Полина с первого же дня попыталась приручить детей старшего Ерашова — Кольку и Мишку, но те одинаково настороженно относились и к ласкам, и к строгостям, совершенно не могли взять в толк, кем им приходится эта сморщенная бабка, и проявляли интерес лишь к ее коляске. На ней имелись приводные рычаги, сейчас убранные, с помощью которых можно было гонять по аллеям, как на машине. Они уже раз попытались угнать коляску бабушки Полины, да не смогли установить рычаги в рабочее положение. После наказания мальчишки, похоже, вообще затаили неприязнь и поглядывали на бабушку Полину исподлобья. Ничего не вышло и у Аннушки, попытавшейся уговорить их быть пажами на свадьбе и носить за ней подол. Им показалось, что это верх мальчишеского позора, однако Алексей успокоил невесту:
— В приказном порядке пойдут! Они только приказы выполняют.
Отца они побаивались и летели к нему со всех ног. В первый же день они накачали оранжевую десантную лодку и теперь пропадали на озере. Еще им понравился жеребчик Аристарха Павловича, и потому они ходили за ним по пятам, выклянчивая Ага на целый день. Аристарх Павлович позволил им выгуливать и купать жеребчика лишь утром и вечером, и то под собственным присмотром: он тоже становился неуправляемым и подчинялся приказам одного хозяина.
И вот за день до свадьбы Кирилл с Екатериной, женой Алексея, и Надеждой Александровной ушли на рынок за овощами, а Аннушка вывезла бабушку Полину на парадное крыльцо и сама принялась домывать Афродиту.
— Так же и меня будут обмывать, — вдруг сказала бабушка Полина. — Запомни, Аннушка: чтоб молодых ни обмывать, ни обряжать меня не подпускали. А то скажут — некому, и возьмутся…
— Опять за свое, Полина Михайловна? — нарочито рассердилась Аннушка. — Придется и вас наказать…
— Слушай, что я говорю, — строго проговорила она. — Позовете Таисью Васильевну с сестрой. Они все сделают, им можно… Ну-ка, Аннушка, отвези меня на озеро. Ветерок с той стороны, там сейчас сосной пахнет…
Аннушка повезла ее к берегу, на травянистую площадку, где обычно отдыхала бабушка Полина, однако на сей раз она попросила подвезти к мосткам. Посередине реки зыбилась оранжевая резиновая лодка, на которой Колька с Мишкой пытались установить парус.
— А где хоронить меня — знает Аристарх Павлович, — спокойно сказала бабушка Полина. — Положите рядом с Митей. Там место есть, для меня оставлено.
От этого спокойствия у Аннушки защемило сердце. Она присела перед бабушкой Полиной, взяла ее руки:
— Не пугайте меня, Полина Михайловна…
— А ты не бойся, — она погладила ее голову. — Я на твоей свадьбе и погуляю, и попляшу!.. Хорошо как соснами пахнет, голова кружится… А знаешь, Аннушка, почему первые люди в один миг осознали мир и постигли ход его вещей?
— Какие… люди? — страшась, спросила Аннушка.
— Ну как же, те, что испытали земное притяжение!.. У них была очень высокая плотность мозга, они все были боги. Резкий переход от одного состояния к другому, от жидкого к твердому, от хаоса к разуму дает высочайшие результаты. Потом они снижаются, пока не установится золотая середина, — бабушка Полина подалась к Аннушке. — Ты меня понимаешь? Я не заговариваюсь? Нет?
— Нет, — проронила Аннушка.
— Ты следи за мной, — попросила она. — Если что, останови… Ты же рыбу чистила?
— Да…
— Обратила внимание, что рыбий мозг и до сих пор жидкий?.. И никогда не затвердеет, потому что рыбы не испытали земного притяжения. И навсегда останутся рыбами. Только рыбами… Ох, как жалко, я ведь вам свадьбу испорчу! Придется отложить дня на три…
— Полина Михайловна!..
— Прости меня, Аннушка, прости, голубушка, — бабушка Полина коснулась ее лица. — Я долго терпела, Алешу ждала… Думала, Веру дождусь, да видно… Погоди! Вот, чуть не забыла! Конец света — это не смерть, это размягчение мозга. Человеческий мозг снова становится жидким. Конец света — это обращение в хаос. Люди будут жить, но так, как живет трава, деревья, животные… Земное притяжение ослабеет, Аннушка! У Земли появился новый спутник — Черная планета. Она невидима. За одну мою жизнь люди снова стали легко летать, быстро ездить… Земля их не притягивает больше, и человек теряет образ и подобие Божье… Надолго свадьбу не откладывайте и девятого дня не ждите.
— Полина Михайловна! — Аннушка сжала ее руки. — Не умирайте! Как же мы!..
— Да поздно уж, милая, прости, — улыбнулась бабушка Полина. — Вон уж лебеди за мной прилетели!
— Где… лебеди?
— Вон же, вон! — она указала слабой рукой на озеро. — Белые лебеди, красивая пара… Это за мной.
Аннушка обернулась к озеру, но на воде было чисто, лишь легкая рябь серебрилась под ветерком…
Обернулась всего лишь на мгновение. А бабушки Полины уже не стало.
После смерти бабушки Полины что-то сломалось в жизни. Это понимали все, но никак не обсуждали, не спорили, а молча вынашивали в себе, стараясь разобраться в одиночку, ибо всякое обсуждение, всякий спор вызвал бы громкие разговоры. При покойниках же принято было говорить полушепотом…
Откладывалась свадьба на неопределенный срок, рушились планы, собираемые гости приезжали не на торжество, а на траур, вместо радости испытывали горе либо просто неудобство, неловкость, жалость.
Но не это было главное…
Сломались незримые часы, и стрелки их трагически замерли, показывая одно и то же время в любое время суток. И никто не мог вновь запустить их — часы были исправны и пружина заведена. Мир оставался прежним, ничего не разрушилось, не обвалилось, не погасло, но откуда-то появилась сосущая, звенящая пустота. Никто из Ерашовых не успел привыкнуть, привязаться к бабушке Полине настолько, чтобы переживать ее смерть глубоко, чтобы печаль могла вызвать чувство безысходной утраты; неподвижная, сморщенная старушка все время как бы оставалась чужой, и оживление родственной связи еще лишь намечалось. Пока она существовала сама по себе и связывалась с Ерашовыми только памятью о прошлом. Даже не домом, который был еще не обжит, не привычен и чужеват. И дело было не в кровном родстве, которого, например, ни Аннушка, ни Аристарх Павлович не имели, но ощущали ту же пустоту и отрешенность от жизни.
И скорбь эта была неожиданной для всех. Никто не предполагал, что смерть бабушки Полины так сильно заденет душу В первый же день, вечером, откуда-то явился пасынок Николая Николаевича Безручкина, Шило, нескладный, большеголовый парень. Вошел в комнату, где на столе, еще без гроба, лежала покойная, посмотрел от порога и вдруг заплакал в голос, не по-мужски. Будто не веря, что она мертвая. Шило гладил сложенные на груди руки, ревел и приговаривал:
— И правда… руки холодные…
В тот же вечер приехала сестра Вера, никогда не видевшая бабушку Полину и знавшая о ней от Алексея. Ошеломленная тем, что свадьба откладывается на неопределенный срок, уставшая с дороги, она вошла, чтобы только глянуть на покойную — так, для приличия, — и осталась возле бабушки Полины до глубокой ночи.
Долгие годы одинокая, заброшенная, никому на свете не нужная старуха после смерти вдруг начала притягивать людей и удерживать возле себя в неведомом магнитном поле. Она ничем не была знаменита, кроме того, что считалась самой старой жительницей города и несколько лет назад власти вручили ей по этому поводу дурацкий сувенир — хрустальный винный рог. А еще прислали бумагу, что она жертва сталинского террора и теперь полностью реабилитирована.
Возле покойной просидели до полуночи. Олег же стоял в изголовье и читал Псалтырь, найденную в библиотеке бабушки Полины. Он преобразился, словно раньше никак не вписываясь в обыденную жизнь, сейчас нашел себе достойное применение. Он читал ясно, распевно, с вдохновением и тем самым как бы усиливал скорбь, витавшую вокруг покойной. И в его вдохновении не было ни фальши, ни лжи, он исполнял обряд, который знал один из всех, и как-то само собой заменил старшего Ерашова, обязанного по возрасту организовывать похороны. Алексей ему подчинился без слов, поскольку имел представление лишь о военных похоронах, где были цинковые ящики, а в боевых условиях и вовсе мешки из металлизированного полиэтилена, и абсолютно не знал, как обряжать в последний путь родственников. За полночь Олег попросил всех идти отдыхать, и его послушались, разбрелись по комнатам. Осталась Аннушка и вместе с ней Кирилл, однако Олег прервал чтение и каким-то чужим голосом сказал:
— Не мешайте мне.
Они ушли, однако через час Ерашовы снова сошлись в комнате бабушки Полины, а скоро туда же явился Аристарх Павлович, потом Валентина Ильинишна: никто не хотел отставать друг от друга и оставаться один. Строгий псалмопевец никого больше не гнал, и так просидели до рассвета, молча, изредка вздыхая да поскрипывая стульями. Олег захлопнул Псалтырь, и лишь после того все разошлись, кроме Надежды Александровны, которая поспала несколько часов и осталась возле покойной.
Спальных мест в доме уже не хватало, и Алексею постелили на старинном, большом кресле, приставив под ноги стул. Он, сотни ночей проспавший в вертолете, в сидячем положении или на дюралевом полу с летной курткой под головой, тут никак не мог заснуть в пыхающей от мягкости коже. Он ворочался и ловил себя на мысли, что там, возле бабушки Полины, ему было хорошо. Впервые в жизни ему было хорошо возле мертвого человека; он не ощущал брезгливости и отвращения, так привычного и едва превозмогаемого, когда у тебя за спиной, за пилотской кабиной, в разгерметизированном отсеке лежат блестящие мешки с окоченевшими трупами, когда ты затылком чувствуешь, что они — там, а ты еще пока здесь и можешь двигать руками, ногами, и тебе еще нужна кислородная маска на большой высоте. Но мешок, разинув свою металлическую пасть, ждет тебя каждую секунду, чтобы принять в свое чрево и наглухо запаковаться, дабы не тошнило от твоего вида солдатиков, которые выгружают и перегружают этот груз.
Можно было привыкнуть к внезапному огню из ущелья, к ужасу замедленного действия в эти минуты, когда скорость кажется невероятно малой, машина — тяжелой и неповоротливой, а выпущенные в ответ ракеты вялыми, как стая сытых ворон; можно было смириться с ужасом войны, точнее, с состоянием, что ты воюешь и не кричишь благим матом от неестественного своего положения. Но за все годы Алексей не мог привыкнуть к ужасу от вида мертвого человека. Случалось, сам таскал распухавшие на солнце останки, сам заталкивал в мешки, грузил и выгружал и делал это из жестокой необходимости, зажимая чувства в кулак, но душа при этом костенела и озноблялась страхом.
Тут же, наоборот, он ощущал только скорбь, щемящую тоску и ту звонкую пустоту, от которой хотелось все время быть со всеми вместе, никого не терять из виду и по возможности сидеть рядом, прижимаясь плечом к плечу. И наверное, свадьба, веселое торжество, так бы не соединяла разлетевшуюся по свету семью, как неожиданно соединила ее смерть бабушки Полины. Свадеб и других праздников было много, когда все Ерашовы собирались, но застолье, сблизив, скоро их рассыпало, потому что связь эта была слишком легка и ненадежна. И вот впервые они оказались вместе по печальному случаю, хотя слетались на веселье. Они до бабушки Полины никогда не хоронили близкого человека! Пусть еще душою не прикипев к нему, но сознание-то уже было исполнено мыслью — она единственный близкий человек! И тем ближе, что она как бы неожиданно явилась оттуда, из прошлого, но не письмом, не завещанием, а живым человеком. Она была кровеносным сосудом, который принес кровь рода и заставлял теперь биться сердце почти погибающей, безродной семьи. Невзрачная, неподвижная старушка только своим существованием совершила подвиг возрождения рода и теперь мертвая продолжала выполнять свое предназначение.
Охваченный и просветленный этими мыслями, старший Ерашов на следующий день не пустил сыновей на озеро и отправил сидеть возле бабушки Полины. По приказу они посидели часа два и потом незаметно улизнули из комнаты и скоро уже бесились на лодке дальше от берега. Алексей выловил их, спустил воздух из лодки и привел назад. Екатерина попыталась заступиться, мол, немного побыли с бабушкой, и довольно. Они и так на смерть насмотрелись, пусть лучше купаются.
— Это другая смерть, — сказал старший Ерашов. — Будут сидеть вместе со всеми.
Он пока неосознанно начинал понимать одну простую вещь: то предназначение, исполняемое бабушкой Полиной, теперь ложилось на него как на старшего. И жизнь его превращалась не просто в жизнь молодого пенсионера; он становился главой семьи. Он чувствовал некий символ в том, что бабушка Полина умерла тут же, как только старший Ерашов приехал домой насовсем. И теперь многое зависит от него — как он станет поступать, как поведет себя, и всякое его слово должно быть не словом, а волей. Ведь как только бабушка Полина узнала, что Ерашовы живы и есть на белом свете, она тут же преобразилась, и в ее многочисленных письмах зазвучало не желание, не наставления и не просьбы — проявлялась ее воля. Правда, тогда старший Ерашов как бы делал поправку на старость, все «делил на шестнадцать», и необходимость исполнять ее требования пришла гораздо позже, когда он начал понимать разумность и простую мудрость волевых требований. Ну как было ему относиться к длинным рассуждениям старухи об офицерской чести, когда он с тринадцати лет что и делал, как слушал об этом наставления самых разных начальников? Но ведь именно от ее рассуждений начал понимать, что разговоры о чести — всего лишь идеология и чистая политика, что это понятие давно стало предметом спекуляции, а самой офицерской чести офицеров нет и о сохранении ее никто никогда не думает, если старший начальник может унизить подчиненного офицера, обложить матом, наорать, как на мальчишку, и никогда не быть наказанным за это. Даже обыкновенной пощечиной! Ведь она же, бабушка Полина, первая ему как бы дала самое верное наставление — не давайте унижать себя и не унижайте других. В этом и есть суть офицерской чести и вообще чести честного человека. А по ее понятиям, унижение — это все, начиная с мелкой подлости до предательства. Прикованная к постели старуха, далекая от современности и политики, как бы сделала выжимку из всего опыта прошлых поколений и принесла ему элементарные и вечные истины, давным-давно истертые на языках идеологов, расчлененные и упакованные в металлизированные мешки.
В первый отпуск, проведенный в родовом гнезде, возле бабушки Полины, этот необычный месяц не то чтобы перевернул сознание старшего Ерашова, а как бы высветлил его, насытил откровениями, которые в устах старухи звучали словно буквы азбуки. В то время добивали Советскую Армию и войну в Афганистане, как дети добивают змею — с отвращением и страхом. Каждая газетная статья или «покаяние» генерала-отставника размежевывали офицерское общество, но кто бы каких взглядов ни придерживался, все испытывали унижение и позор. Старший Ерашов не мог пожаловаться бабушке Полине и лишь однажды в сердцах обронил, что, если случится война, не за что будет воевать, никто не захочет идти на фронт и снова потребуются заградотряды с пулеметами либо тонны морфия, опиума и прочей «наркоты». И тут отставшая от жизни старуха пустилась в размышления, показавшиеся тогда примитивными. Мол-де во все времена русский солдат воевал за «Веру, Царя и Отечество». В этом триединстве сейчас нет лишь царя, и это значит есть еще за что воевать. Алексей начал было возражать и вдруг разгневил бабушку Полину: он ей показался твердолобым и бестолковым. По ее же мнению, вера сохранилась и существует. Как большой костер, затухая под дождем, обращается в единственную искру, скрытую под углями и пеплом, и может еще долго существовать, так и вера, в тяжкие времена грубого атеизма не исчезает, а концентрируется в единственном понятии-чувстве — любви. И пока есть любовь, пока ее испытывают дети к родителям и, наоборот, пока она в виде жалости и сострадания распространяется на близких, на нищих и убогих, на обиженных и обездоленных — вера будет жива, ибо любовь есть Бог. А об отечестве бабушка судила вообще очень просто. По ее представлению, отечество будет существовать и не исчезнет до тех пор, пока есть Пространство, заселенное народом и сам народ. Причем в понятие Пространства она вкладывала не территорию, обведенную границами, а некий космический ландшафт, на котором только и могут существовать русские люди. В иных местах они могут жить и поудобнее, и побогаче, но никогда не будут счастливы.
Оба дня, пока покойная бабушка Полина находилась дома, старший Ерашов нещадно мучил сыновей, не выпуская их ни на прогулки, ни на игры. Поначалу они маялись и невыносимо скучали, однако слезы, тихие, скорбные разговоры, ходьба на цыпочках возле гроба постепенно приобщали их к семейному горю Когда же приехал старенький священник — близкий бабушке Полине человек, и стал отпевать покойную по полному чину, дети присмирели окончательно и без одергиваний выстояли до конца. Они невольно жались к отцу и матери и вытягивали шеи: никогда не виданные хлопоты вокруг мертвой, воздаваемые ей почести, кажется, утверждали у сыновей впечатление, что эта старуха — какая-то героиня и знаменитость.
Старший Ерашов проявлял волю, несмотря на возражения, и чувствовал, что делает правильно. Сыновья вместе со всеми поехали на кладбище, со всеми шли за гробом и потом стояли у края могилы и сами, глядя на других, бросили щепоти земли. Они с каким-то испугом таращились сначала на Аристарха Павловича, который, прощаясь с покойной, встал перед гробом на колени и поцеловал ее в лоб, потом на молодого парня Шило, совсем уж чужого на похоронах, который сидел на корточках между могильщиков, засыпающих могилу, плакал в голос и механично все бросал и бросал землю.
На обратном пути с кладбища старший Колька неожиданно спросил:
— Пап, а кто она была, эта бабушка Полина?
Можно было отвечать ему долго, снова пересказать историю семьи Ерашовых, разобраться, кто кому и кем доводится. И можно было не отвечать совсем, оставив его любопытство неудовлетворенным. Старший Ерашов радовался тому, что этот вопрос уже был задан.
На поминках Шило отчего-то озлился, хотя и выпил немного, и никто его не обижал. Он неожиданно поднялся из-за стола и сказал:
— До чего же у вас рожи противные. Смотреть не хочется…
Никому конкретно это не адресовалось, к тому же внезапное оскорбление обескуражило поминальное застолье, и повисла пауза. Безручкины ни на похороны, ни на поминки не пришли и, видимо, специально куда-то уехали на это время, оставив строителей в бывшей слепневской квартире. Шило жил отдельно и потому был независимым.
— Пошел вон, — довольно спокойно сказал ему Кирилл. — Знаешь, где двери?
— Офицерье, понаехали тут… — выругался Шило. — Дворяне, голубая кровь. Зашевелились, про свое поместье вспомнили!
Аристарх Павлович вскочил из-за стола, взял Шило под руку и попытался мирно вывести его на улицу:
Шило преднамеренно нарывался на скандал. Однако он выдернул руку и брезгливо бросил:
— Ладно тебе, прислужник!
Терпеливый Аристарх Павлович мгновенно вскипел:
— Убирайся, Витя! От греха!..
Подоспевший Кирилл вытолкал Шило в прихожую и затем одним тычком вышиб на улицу и запер дверь. Шило постучал, позвонил и поплелся куда-то по Дендрарию.
— Ну что, господа-дворяне, получили? — невесело пошутил старший Ерашов. — Услышали голос народа?
Кирилла поколачивало от хамства, однако он промолчал, чтобы поскорее забыть неприятность и не обсуждать идиотской выходки Шило. Он с момента появления начал раздражать Кирилла своим ревом, какими-то наигранными переживаниями и беспардонным поведением. Шило упорно никого не замечал и, находясь в чужом доме, среди чужих ему людей, вел себя так, словно был тут один и в своей собственной квартире: ходил по комнатам, открывал шкафы у бабушки Полины, курил где захочется. В его независимости Кирилл чувствовал постоянный и не объяснимый вызов.
Однако инцидент на этом не завершился. На закате Аннушка с Валентиной Ильинишной незаметно вышли из дома и отправились гулять по берегу озера. Мужчины оставались за столом — поминали бабушку Полину, негромко переговаривались, а Вера и Надежда Александровна убирали посуду. И вдруг через открытые окна с улицы послышался крик. Кирилл выглянул в окно и тут же выпрыгнул наружу. Шило с каким-то неестественным, натянутым хохотом тащил Аннушку в воду, а Валентина Ильинишна бесполезно била его ладошками по рукам и плечам. Все они были мокрые и барахтались по колено в воде. Шило, похоже, купался и был в плавках. Увидев Кирилла, он бросил Аннушку, забрел в воду по грудь и заорал:
— Иди, иди сюда, вояка! Я тебе рака в штаны посажу!
. Кирилл, не раздеваясь, в ботинках, прыгнул в воду. Шило захохотал и нырнул, намереваясь схитрить, поплыл под водой к берегу и оказался перед Кириллом. Воды было по пояс и можно было снова нырнуть, но Шило почему-то побежал. Кирилл мгновенно настиг его и ударил в ухо. Шило опрокинулся и ушел с головой под воду. Вынырнул с круглыми глазами, хапал ртом воздух — видимо, хлебнул воды. Не дав ему опомниться, Кирилл, будто кувалдой, ударил его кулаком по голове, потом схватил за волосы и поволок на отмель. Шило не сопротивлялся, его душил кашель. На отмели Кирилл бросил его в мутную воду и в ярости начал пинать по гулким, худым бокам. И эти резиновые, не знающие боли бока бесили его; он, как свинцом, наливался остервенением и тяжким гневом. Ему захотелось растоптать противника, раздавить, смешать с грязью.
— Кирилл! — пронзительно закричала Аннушка и бросилась к нему. — Не бей его! Не бей!
Она потащила его на берег, обняла и тут же отпрянула:
— Какое у тебя лицо!..
— Он достал меня! — чужим, звенящим голосом сказал Кирилл. — Скотина! Хамло!
Шило встал на ноги, качаясь, выбрел из воды — костлявый, грязный, всклокоченный, подхватил свою одежду.
— Ну с-суки! — сквозь зубы прокричал он. — Приду и спалю! Всех спалю!
Ерашовы и Аристарх Павлович, прибежавшие на берег, стояли молча. Напрашиваясь на кулак, Шило остановился перед ними, плюнул под ноги.
— Поняли, буржуи?! Всех!.. Мне терять нечего! Я вас не боюсь!
И всхлипывая, прижимая к груди одежду, побежал по аллее.
— Его же никто не обидел! — возмущенно проговорила Вера. — Ну почему он — такой? Что мы ему сделали?
— Любил он бабушку Полину, — мрачно пробасил Аристарх Павлович, набрасывая пиджак на плечи Валентине Ильинишне. — Вот теперь страдает.
— Но мы-то при чем? — Вера чуть не плакала от обиды.
— Никто ни при чем, — пропел Аристарх Павлович. — Плохо ему, вот и забуянил…
— Нужно помириться с ним, — заявил старший Ерашов. — Завтра же позвать его и помириться.
— С этим дерьмом? — взвинченно бросил Кирилл. — Да его на выстрел…
— Молчи! — оборвал Алексей. — Не будем начинать жизнь с ненависти. Если он умеет любить, значит, не конченый человек.
— Да вы посмотрите на его рожу — кретин! — отпарировал Кирилл. — Натуральный!..
Аннушка прикрыла ему рот ладонью и тихо сказала:
— Ты смелый и отважный рыцарь, но мне почему-то стало страшно…
Шило испортил весь вечер, и окончание поминок получилось каким-то нервным. Вера боялась, что Шило ночью придет и подожжет дом, к тому же Аристарх Павлович рассказал, что пасынок Безручкина уже один раз поджег свинарник и гараж. Поэтому решено было по очереди отдежурить эту ночь, чтоб Шило не совершил новую глупость. Кириллу выпало стоять на посту с двух до четырех, и потому он уснул лишь в пятом часу, а когда проснулся, обнаружил, что Аннушки нет, что она утром пошла с Олегом в церковь. И это обстоятельство как-то неприятно поразило Кирилла: выходило, что она заранее договорилась с братом, но ничего об этом не сказала. Вчерашняя злость на Шило улеглась — что взять с идиота? — но возникла новая, теперь на брата и Аннушку. Правда, она была иная и скорее напоминала недовольство, однако скребла душу еще острее. К тому же старший Ерашов подзавел, дескать, проспал невесту.
— Братец, — буркнул в ответ Кирилл. — На ходу подметки рвет…
Аннушка вернулась часам к двенадцати, в приподнятом настроении и какая-то просветленная. Тихо подошла к Кириллу, обняла и замерла. Олег принес какой-то пакет, перевязанный бечевкой, и нехотя удалился в дом.
— Мы в церкви были, — сказала Аннушка. — Всю службу отстояли. Потом сходили на могилу Варвары Николаевны, а потом поехали на кладбище к Полине Михайловне, завтрак ей отнесли. И там встретили Шило. Он ночевал у могилки. Мы с ним очень хорошо поговорили и помирились. Он у всех просил прощения, и у тебя тоже. Ты его простишь?
— Уже простил, — сказал Кирилл, чувствуя, как расслабляется душа и недавнее глухое недовольство становится смешным и даже стыдным.
— Потом мы зашли в загс и перенесли регистрацию, — продолжала она. — И заказ в таксопарке сняли, неустойку заплатили…
— Когда же теперь я на тебе женюсь? — спросил он.
— Двадцатого августа…
— Что? — Он засмеялся. — Мне двадцать пятого — в часть! Это шутка?
— Нет, Кирилл, — серьезно сказала Аннушка. — Девятнадцатого будет сороковой день, а двадцатого мы поженимся.
— И я со свадьбы сразу в танк, да?
— Раньше никак нельзя, — заверила она. — Мы со священником говорили… И двадцатого же нас с тобой обвенчают.
Он взял ее на руки, унес к озеру и там сел на мостки.
— Боюсь тебя потерять.
— Это мне нравится, — в ухо ему прошептала Аннушка. — Но я никуда не денусь. Прогонять меня будешь — не уйду.
— Почему?
Кириллу хотелось ее признания в любви, и он чувствовал, что Аннушка может это сделать. Просто и вдруг сказать — «Потому что люблю тебя»…
Но она подумала, потрепала его за нос и сказала:
— Привязалась к тебе, к твоей семье. Без вас уже не смогу жить. Ты, конечно, самый вздорный, гадкий и противный из всех парней и вообще солдафон. Но мне с тобой хорошо.
— Я тебя брошу сейчас в воду, — пригрозил он. — Сроду не встречал такой самоуверенной и назойливой девицы.
Она засмеялась:
— Милые бранятся — только тешатся!
— Аннушка, давай тогда вместе… — он запнулся, потому что чуть не брякнул «спать». — Давай жить в одной комнате!
— Ты хочешь в одной комнате?.. Но это будет мучительно. И тебе, и мне.
— Мне приятно мучиться, — прошептал он.
— Мазохист проклятый! — Она дернула его за волосы, потрепала, помотала ему голову. — И так приятно?
— Приятно!
— Тогда переселяйся ко мне. Я привыкла в комнате Полины Михайловны. Там ее душа витает, — Аннушка вздохнула. — Но если ты станешь приставать ко мне — убью.
— Понял! — дурашливо крикнул он. — До свадьбы ни капли, после свадьбы — хоть ложкой.
— Пошляк! — Она стукнула его по голове. — Ну когда я тебя отучу от солдатского юмора?
— Ничего не поделать: серость шинелей — серость умов!
— Тебе нужно окреститься, Кирилл, — серьезно сказала Аннушка и села рядом, скинула босоножки и опустила ноги в воду. — Ты подготовься сам, настройся, это необходимо. Я тебя не тороплю и не заставляю. Ты должен сам созреть.
— А ты сама созрела? — спросил он.
— Сама, — призналась она. — Мне захотелось опоры. Вдруг стало страшно жить… Мне кажется, весь ужас современной жизни — Божий Промысел. По Его воле нами правят злобные политики и нечистоплотные люди. Мы увидим мрак и потянемся к свету. И найдем дорогу к храму.
— Чувствую влияние моего братца, — заметил Кирилл.
— Это случилось до него, — возразила Аннушка. — Я заметила, ты относишься к нему… несерьезно, что ли. Конечно, он очень оригинальный молодой человек, но искренний и глубокий.
— Не, понимаю его, — признался он. — И потому в искренность не верю. Игра какая-то…
— Не понимаешь, потому что не знаешь его. — Аннушка поболтала ногами в воде. — Он рассказал о своей жизни…
— Почему тебе рассказал, а не мне, например?
— Не знаю… Два раза отсидел в тюрьме за мячик.
— За мячик? — изумился Кирилл. — Действительно оригинальный молодой человек.
— Представь себе! — Аннушка засмеялась. — На первомайской демонстрации он бросил на трибуны теннисный мячик. Вся партия и вся советская власть упали и поползли. Решили, что это террористический акт. Телохранитель накрыл животом мячик, думал, что граната. Олега сразу поймали и дали пять лет. Телохранителю — орден. Смешно, правда? Вся демонстрация сначала напугалась, а потом каталась от смеха.
— Ну и шутки! — развеселился Кирилл. — И во второй раз опять за мячик?
— Он проделал эксперимент, — объяснила Аннушка. — У власти уже были демократы, и он их проверил на вшивость. Пришел на митинг и снова бросил мячик на трибуну. И все повторилось один к одному. Только митингующие уже не смеялись, а начали бить Олега. Едва милиция отняла… Кирилл, ты бы вот так же смог?
— Аннушка, авантюризм у нас в крови, — заверил он. — Ты убедилась в этом.
— Разве это авантюризм? — сама у себя спросила Аннушка. — Впрочем, похоже…
— Если ты хочешь, чтобы я кинул мячик — пожалуйста! — заявил Кирилл. — Но я бы придумал что-нибудь пооригинальнее.
— Я верю, — она поцеловала его. — И горжусь тобой. И пойду за тобой.
— Пойдешь? Куда скажу?

Предыдущая страница 12 Следующая страница


13 Сергей Алексеев

— Куда скажешь, милый…
— Ловлю на слове! — ухватился он. — После свадьбы поедешь со мной!
— В военный городок? В офицерское общежитие?
— Да! В самые жуткие условия!
— Не поеду! — отрезала Аннушка.
— Вот те раз, тиимать! — подскочил Кирилл. — Куда скажешь…
Аннушка обняла его ноги, изобразила кающуюся.
— В общежитии я жить не могу, ты знаешь. Я хочу, чтобы у меня был дом. А квартиру ты получишь только на сорок пятом году службы.
— Почему на сорок пятом?
— Ну, на сорок четвертом… Хочу жить дома! Не хочу быть бездомной!
— А у мамы нам нельзя поселиться? То бишь у тещи? Три часа на электричке, и я дома…
— У мамы? — удивилась она. — Ты что, больной? Я уехала, чтобы освободить ее, чтобы дать ей возможность пожить в свое удовольствие. Она этого заслужила, и я понимаю ее, как женщину.
— Значит, ты остаешься здесь? — Кирилл поднял ее на ноги, посмотрел в глаза. — В этом доме? С чужими людьми?
— В нашем с тобой доме, — поправила она. — И не с чужими, а со своими родными.
Он понял, что больше не следует нажимать на Аннушку, а чтобы самому не сорваться и не обидеть ее своим откровенным недовольством, Кирилл потянул цепочку на шее Аннушки и достал крестик:
— На все Его воля!
— Это мне уже нравится, — улыбнулась она, сгоняя напряженность ситуации. — А ты знаешь, почему динозавры вымерли?
— Динозавры? Знаю! — засмеялся он.
— Расскажи!
— Но ты опять скажешь — пошляк!
— Что же в этом пошлого?
— Это же анекдот, — сказал Кирилл. — С таким крутым намеком! Ну, идет динозавр по берегу болота — чап-чап. Смотрит, динозавриха в воде лежит, балдеет…
— Пошляк! — воскликнула она. — Можешь не рассказывать.
— Почему же они вымерли?
Аннушка потеряла интерес.
— Твой прадед Сергей Николаевич выдвинул известную в мире гипотезу. Дам почитать.
— Все мои родственники — оригинальнейшие люди! — развел он руками. — Один я уродился дурак. Не крещеный, гипотез не выдвигаю, мячики не бросаю… Но дуракам всегда везет: я встретил тебя.
Она не приняла ни игры, ни юмора. С какой-то опаской, с боязливой догадкой сказала:
— Все Ерашовы отмечены печатью судьбы. Все, и ты тоже. Каждый из вас выполняет какую-то важную миссию, и я это чувствую, Кирилл. Чувствую и боюсь за всех, — она обняла его, прижалась. — И особенно за тебя. Прости меня, но иногда… иногда мне кажется, ты должен погибнуть. Принять мученическую смерть. И как говорит Олег, пойти следом за Христом… Не знаю, откуда это. Но мне страшно. Ты живешь как-то легко, не задумываясь. Ты летишь по жизни, скачешь, как мальчишка на хворостине. Так живут либо великие грешники, либо святые.
Кирилл ощутил озноб, ползущий от спины по рукам. Ее страх, словно электрический ток, перетекал к нему, но вызывал торжествующее чувство: он был готов и в самом деле, как мальчишка, сесть на хворостину и скакать! В это мгновение он был согласен на все, и на мученическую смерть, потому что она любила его…
Спустя несколько дней после похорон в доме появился Николай Николаевич. По машине видно было, приехал издалека, усталый и пыльный. Лобовое стекло в сетке трещин, будто ударили камнем, и на капоте вмятина. Он вызвал Аристарха Павловича на крыльцо, озабоченный чем-то, присел на ступеньку.
— Схоронили Полину Михайловну? — то ли спросил, то ли подытожил он.
— Ага, — вздохнул Аристарх Павлович.
— Быстро ее родственнички в могилу загнали!
Аристарх Павлович сделал попытку возразить и уже звук потянул, но смог лишь выдохнуть:
— Тиимать!..
— Что, не так? — уцепился Безручкин. — При ком она умерла? Если бы я голодом морил, ее б давно не было!.. Хорошо, квартиру у старухи оттяпали, мебель. Молодцы, что скажешь!.. И тебя слугой наняли! Служишь теперь…
— Не затевай вражды, — глухо пробасил Аристарх Павлович.
— О, как запел! И голос прорезался! — удивился Николай Николаевич. — Я с тобой, Палыч, ссориться не хочу. Мне обидно, что они используют тебя, а ты этого не видишь. Ну, будь ты вольным человеком! Неужели так хочется прислуживать, а? Неужели это у тебя в крови? За что ты перед ними расстилаешься? Ну, были когда-то Ерашовы в чести, богатые были! А эти — что? Погляди на них! Тем и служить было не грех, тех и царь-батюшка уважал. Теперь-то кто их уважает? Сам подумай: в тридцать два года на пенсию вытолкнули почему? Да он не нужен государству! Думаешь, лейтенант этот нужен? Таких лейтенантов, Палыч, до Москвы раком не переставить. А этот приехал, попик? Он кому-нибудь нужен?.. Эх, Палыч, Палыч, жалко мне тебя. Ты для них стараешься, а они заслужили твоего усердия?
Аристарх Павлович думал уже уйти от него, поскольку ненависть к Ерашовым у Николая Николаевича была настолько явной, что ничего, кроме скандала и вражды, из этого разговора не получилось бы. Неприятие Ерашовых оскорбляло Аристарха Павловича; он сжился с их семьей и не считался в ней чужим человеком. Но в словах Безручкина он начинал слышать не только злобу, а и правдивую, жестокую реальность. Он не хотел соглашаться — протестовала душа! — однако уже не мог лишь из преданности к Ерашовым отмести то, что слышал. Ему никогда не приходило в голову, почему эта семья собирается вместе. Ответ, кажется, был готов — жить семьей, в родовом гнезде, там, где прожили многие поколения предков. Мысль казалась благородной, а намерения — святыми…
Николай же Николаевич разбивал эти догадки, перемалывал в песок.
— Открой глаза, Палыч, посмотри. Они же сюда доживать приехали. Доедать, допивать, донашивать, что осталось от предков. Через несколько лет жизнь сотрет их в порошок. Ты же умный мужик, ну подумай — как они станут жить? Чем? Воспоминанием, что дворяне? Фамилией своей?.. Ерунда все! Этим не прожить никому! Время другое. Может, они и хорошие люди, да вчерашние. Государство их отбросило, а скоро и жизнь вышвырнет, как пустую бутылку. Они ведь никуда не годятся больше, как ходить и мечтать, красивые планы строить. Знаю, старший этот собирается дом восстанавливать, сад… А кому это надо сегодня? Да никому! Раньше бы про него статью в газете напечатали — удовольствие! Сейчас и того не дождется. Потешит сам себя, и все. Мне этот выпендреж его не нравится. Пользы нет для людей.
Эта была такая жестокая и страшная правда, что у Аристарха Павловича заныло сердце. Он и сам любил мечтать, строить красивые планы, которые, за редким исключением, никогда не сбывались. Он уже давно привык жить двойной жизнью — реальной и придуманной, которые тоже почти не совпадали. Ему становилось жаль и Ерашовых, и себя. Какой-то безжалостный каток катился на них, чтобы превратить существование во что-то плоское и гладкое, как асфальтовая дорожка. И Николай Николаевич сейчас не обвинял и не осуждал его, а предупреждал — берегись! Приготовься, сейчас тебе будет больно. Ты должен сам лечь под этот каток и стать максимально плоским, иначе раздавит.
— Да, говорят, ты женился, — неожиданно спохватился Безручкин. — Молодую женщину взял, работницу Дендрария… Ну что, поздравляю! Значит, есть в тебе сила. Потому и жалко тебя, Палыч… Не подумай, что я тебя от Ерашовых отвращаю, поссорить хочу. Наоборот, сам хочу с Ерашовыми помириться да помочь им. И тебе хочу помочь, потому что ты честный человек. Скажи старшему — я первый ему руку протягиваю. Он человек гордый, это ему понравится. Организуй нам встречу, поговорить надо… И сам переходи-ка работать ко мне, вместе с женой. Вы оба с лесным образованием, то, что надо. Мне все равно новые штаты набирать. Подумай, поговори со своей супругой. Она молодая, ей рано жизнь свою доедать и донашивать.
Не прощаясь, он пошел к своей машине, открыл дверцу, но вновь захлопнул ее, осмотрел лобовое стекло, капот и крикнул:
— На обочине оставил — камнем шарахнули, сволочи! Понимаешь, импортные машины бьют! Шпана уличная… Да, Палыч, Таисья Васильевна просила передать. Она двести тысяч тебе вернет. Ты больше не хлопочи, я ее квартиру купил. Лимон сверху набросил — отдала. Старухам жить надо… А здесь у меня теперь офис будет. Таисья Васильевна на девятый день обязательно приедет помянуть и деньги привезет.
Аристарх Павлович долго еще сидел на парадном крыльце, тупо глядел перед собой, а в голове было темно и пусто, как в заброшенном ночном доме. И как обычно бывало в таких случаях, эта пустота начинала медленно наполняться возмущением и гневом. Ему хотелось взять кол, пойти разбить машину Безручкина и самого его размолотить в прах, но вместо этого он побежал к озеру и, раздевшись на ходу, нырнул с мостков. Вода на дне была ледяной, немели ноги, но холод не остужал головы. Тогда он наскоро оделся и пошел искать Валентину Ильинишну. Женщины делали обмер молодых посадок и переучет деревьев — уже месяца полтора в Дендрарии шла инвентаризация.
Валентина Ильинишна встретила его настороженно — видно, заметила возбуждение. И женщины переполошились:
— Что случилось?
Он засмеялся, чтобы скрыть гнетущее свое состояние, и пропел:
— Я по тебе скучал! Пойдем гулять?
Ей было приятно, однако до конца рабочего дня оставалось еще часа полтора. Женщины расценили это по-своему и замахали руками Валентине Ильинишне:
— Иди, Валечка! Все равно сегодня не закончить!
И когда они уходили, за спиной послышался легкий, приглушенный смех. Валентина Ильинишна погрозила кулачком, а Аристарху Павловичу сказала:
— Это они от зависти… Знаешь, как приятно!
Часа два они молча гуляли по самым глухим аллеям. Шли тихо, держались за руки, прижимались плечами друг к другу и переглядывались. В другой раз бы Аристарх Павлович испытал великое блаженство: не нужно было ни слов, ни каких-то поступков и действий. Однако сейчас ему было мало этого, чтобы заглушить тревогу, в присутствии Валентины Ильинишны еще больше нараставшую. Один-то он еще мог и доживать, доедать и донашивать свою жизнь, как старую и привычную рубаху, но теперь это было исключено, ибо в руках его была судьба Валентины Ильинишны. На нем лежала лишь мужчине понятная ответственность за ее будущее и за ее чудесное существование рядом с ним. Первая жена Аристарха Павловича была старше его, и как-то с самого начала жизни она поддерживала свое верховенство над мужем. Она не держала под каблуком, не давила на него своим опытом и женской прозорливостью; она позволяла ему подчинять себя, оставляла за мужем последнее слово, однако слово это незаметно и ненавязчиво сама вкладывала в его уста. Аристарх Павлович давным-давно раскусил этот прием жены и не противился ему. Может, потому они и прожили довольно мирно и счастливо. Несмотря на покладистый характер, Аристарх Павлович все время ощущал в себе желание проявить волю, и невостребованное это чувство лишь накапливалось в нем, словно он предугадывал еще одну жизнь и скапливал для нее силы.
И теперь его воля должна была быть спасительной в этой другой жизни. Именно на нее полагалась Валентина Ильинишна, доверяя ему полную власть над собой. Ему же было еще непривычно властвовать, и он ни разу не говорил волевого слова, боясь тем самым как-то ущемить либо поранить молодую жену. Ему все еще чудилось, что жизнь можно прожить так же, какой она виделась в мечтах: понимать друг друга без слов, держаться за руки и смотреть друг другу в глаза. Он никак не мог сломать в себе то, что годилось для юности, но никак не подходило к зрелой жизни.
Он даже был благодарен Безручкину, который ткнул его носом в надвигающийся каток жизненных перемен, и теперь Аристарх Павлович с необычной яркостью вдруг увидел окружающий мир. И разумно было сделать выбор: бежать от этого катка, прячась в воображаемой жизни, либо хладнокровно лечь под него и превратиться в след. Но он так же отчетливо понял, что не желает ни того ни другого; безвыходная же ситуация наливала его какой-то безрассудной упрямостью и жаждой противления. Он превращался в мужика себе на уме и хотел сейчас единственного — поскорее избавиться от тревоги, обливающей сердце, которая мешала ему проявить свою волю.
Вечером он усадил Валентину Ильинишну рядом с собой у камина и заявил:
— Как давно мы не пели с тобой. А давай-ка сегодня споем!
И не дожидаясь согласия, уперся взглядом в холодный каминный зев, сжал кулаки и запел:
— Гори, гори, моя звезда. Звезда любви, приветная!
Валентина Ильинишна лишь втянула голову в плечи: час уже был не ранний, а бас Аристарха Павловича, неожиданно густой и мощный, взбуравил стены. Он же откинул голову на спинку кресла и будто железный столб толкнул в потолок:
— Ты у меня одна заветная, другой не будет никогда!
Она подчинилась и подхватила, увлекаясь его страстью и силой. Он в ответ накрыл ладонью ее руку, сжал, и почудилось, будто вместе они подхватили неподъемную глыбу и вознесли вверх.
— Звезда любви, звезда волшебная, звезда прошедших лучших дней, ты будешь вечно незабвенная в душе измученной моей!
Слезы начали заполнять глаза, и чтобы не расплескать их, не показать никому, Аристарх Павлович прикрыл веки. Он не видел, как вошел к ним старший Ерашов, а услышал его голос и обрадовался ему. Потом ему показалось, что хрустальная люстра под потолком начинает тонко позванивать; за нею, словно камертон, запел трехрогий бронзовый канделябр на камине, негромким баритоном отозвалось высокое зеркальное полотно…
Ему не хватило слов в романсе, чтобы раскачать и заставить петь все окружающее пространство.
Аристарх Павлович открыл глаза — все Ерашовы стояли за спиной плотным полукругом…
На другой день утром Аристарх Павлович снова встретил Безручкина. До смерти бабушки Полины и после совета старшего Ерашова не попадаться на глаза он и в самом деле встречался редко, поскольку жил обособленно, старался быть незамеченным. Тут же второй день подряд Николай Николаевич оказывался на виду у своего дома.
— У тебя что вчера, Палыч, хор Пятницкого пел? — весело спросил он, высунувшись из машины.
— Ага! — ответил Аристарх Павлович и пошел на службу.
Безручкин обычно въезжал и выезжал из Дендрария боковой аллеей — единственной хозяйственной дорогой; тут же вырулил на центральную и, обогнав Аристарха Павловича, не спеша покатил куда-то по делам.
В проходной на территории института он заметил какую-то непонятную суету: конюхи бегали, орали, загоняя лошадей в конюшни, — кто-то распустил их, открыв денники. В сторожку заскочила ветеринарша, схватила телефонную трубку, но тут же швырнула ее, потому что в ворота въехала машина «скорой помощи».
— Скорей! Скорей! — закричала и замахала она. — Не дождешься!
— Что стряслось? — басом пропел Аристарх Павлович.
— Да эту дуру из петли достали! — на ходу крикнула ветеринарша.
Он сразу понял, о ком речь, и побежал вслед за «скорой помощью».
Оля лежала в конюшне на куче сена и уже дышала. Она была жива и в сознании, но глаза оставались мертвыми, неподвижными. Возле нее уже хлопотали врачи, а три женщины-ветеринарши отступили и стояли в стороне, объясняли:
— Искусственное дыхание делали, массаж сердца, вкололи адреналин…
— В машину! — скомандовал врач.
Олю увезли. Обслуживающий персонал института, однако же, еще долго не расходился: дежурный конюх, видимо, уже в который раз рассказывал:
— Гляжу, кони по двору ходят! Я бегом в конюшню — кто выпустил? А она-то ночевала тут! В кормушке, видно, спала… Ведь случайно увидел — сапоги под потолком висят! В деннике у Астры! Я в денник, а там темно, упал. Астра дохлая лежит… А она висит, родимая! Сексуидальная попытка!
— Сециидальная, — поправила ветеринарша.
— Суицидная, — поправила другая.
— Один хрен, самоубийство! — сверкал глазами конюх. — В общем, вынул из петли, да не удержал. И вместе с ней об пол! Бок боли-ит!
Ветеринарши налили ему спирту, как герою дня. Потом он ходил и пересказывал эту историю со слезами…
После того как конюшица привезла драгоценное семя и с какой-то по счету попытки осеменила Астру, Аристарх Павлович видел ее редко. Вся полусумасшедшая жизнь Оли теперь состояла в том, чтобы Астра выносила плод, чтобы не допустить у нее забора крови хотя бы с трехмесячной жеребости. Она изобретала хитрости, подсовывая в донорский зал другую лошадь, внешне похожую на Астру, пыталась исправить тавро и даже подделывала записи в журналах учета. Когда ничего не удавалось, конюшица подносила подарки ветеринаршам, чтобы они «не замечали» подмены либо во всем миловали жеребую кобылу, водкой платила за молчание конюхам и, стремясь понравиться заведующему конефермой, кокетничала с ним, без нужды заглядывая в кабинет. Все прекрасно знали, в чем тут дело, и смотрели на эксперимент Оли сквозь пальцы, считая ее просто ненормальной. И как ненормальную заставляли дежурить в выходные дни, подменять загулявших или заболевших конюхов и даже мыть полы в конторе. Она же из кожи лезла и, скорее всего, играла покладистую дурочку — лишь бы Астру не тронули!
Изредка она забегала к Аристарху Павловичу, сообщала, сколько недель осталось до родов, с умилением говорила, как жеребенок переворачивается в утробе, как стучит ножками, — в общем, будто сама собиралась рожать. А он жалел конюшицу и тоже считал ее ненормальной и не мог заметить, что она уже давно и изо всех сил в одиночку противостоит этому катку; она мечтала удивить мир! Она жаждала чуда, которого нет и не может быть в плоском, однообразном мире. Это была не болезнь, а особое состояние души, одержимой благими и бескорыстными намерениями. И одержимой-то лишь потому, что приходится все время сопротивляться катку, приносить жертвы, бросая под него то, кажущееся неважным и второстепенным. Наверное, потому и говорят — благими намерениями дорога в ад вымощена…
Неожиданно пала лошадь, которую Оля трижды вне очереди подставила под иглу в донорском зале. Ее даже не успели прирезать вовремя, и хотя дежурный конюх перехватил горло уже окостеневшей туше, на мясокомбинате ее забраковали. Институт понес двойной убыток, и началось разбирательство. Конюшицу отстранили от работы, выставили счет и оставили уборщицей в конторе. Конюх же, принявший ее лошадей, свел жеребую Астру в донорский зал, и после забора крови у нее началось отторжение плода. Оля ночью проникла в конюшню, хотя сторожам было строго-настрого наказано не впускать ее на территорию конефермы, и обнаружила у Астры маточное кровотечение. Ее надежда и мечта погибли на глазах: Оля умышленно не звала дежурного конюха, чтобы Астру не измолотили на колбасу.
Последнее, что она хотела сделать в этой жизни, — освободить лошадей от медленной смерти. Она открыла денники, но привыкшие к неволе, кони не уходили. Тогда она взяла кнут и с большим трудом выгнала их из конюшни: железобетонный забор в противоположной от Дендрария стороне был еще не достроен, а во временном деревянном были большие дыры. Но лошади не побежали — разбрелись у ворот конюшни и стали щипать траву…
Во второй половине этого печального дня Аристарха Павловича неожиданно вызвали к заведующему конефермой. Человек он еще был молодой и не умел достойно переживать неприятности. Когда Аристарх Павлович вошел в кабинет, заведующий был краснее телефона. Объяснительные брали со всех сторожей и конюхов, поэтому Аристарх Павлович не подозревал, что вызван совершенно по другому поводу.
— У вас дома в сарае стоит лошадь с нашей конефермы, — сказал заведующий. — Прошу немедленно вернуть ее институту. Девять минут достаточно?
Таким образом институт пополнял поголовье коней. Неумолимый каток надвигался стремительно и неотвратимо.
— Не дам! — крепким басом прогудел Аристарх Павлович, чем, вероятно, удивил заведующего: сторож считался немым.
— Вот как?
— Из соски выпоил! Вынянчил! И вам сюда отдать?!
— Хорошо, возьмем сами, — жестко сказал заведующий. — А дело передадим в милицию!
— Возьмите! — Аристарх Павлович открыл дверь и закончил арию: — К сараю подойдете — ружье возьму! Стрелять имею право, земля моя вокруг сарая, я выкупил ее!
— Ах ты, распелся! — Заведующий побурел. — Земля его — видали?!
Аристарх Павлович хлопнул дверью и ушел в сторожку. Он был уверен, что не посмеют увести Ага, что пока еще берут на испуг, поскольку напуганы сами. Он уж было успокоился, прикинув в уме, что отобрать жеребчика теперь не так-то просто, полно свидетелей, как он выкармливал его с однодневного возраста, а по правилам, существующим на конеферме, случайных жеребят следует забивать и сваливать в могильник. Он лишь жалел, что Оля в больнице и не может подтвердить факта дарения, но ведь выпишется, поди, и подтвердит. Аристарх Павлович уж собирался идти на ужин, когда в сторожку забежал конюх.
— Палыч! Дирекция с ОМОНом приехала! Твой сарай ломают!
Сначала он не поверил, решил, что розыгрыш, но конюх потащил его к месту, где Аристарх Павлович лазил через забор, чтобы сократить путь к дому, и где лежала спрятанная лестница.
Пока они бежали, дверь сарая уже взломали, и теперь зоотехник института с конюхом пытались вывести жеребчика на улицу. А возле сарая стояла омоновская машина с решетками и четверо крупных молодых парней, в бронежилетах, в касках со щитками, стояли с автоматами наперевес и настороженно водили стволами, отыскивая противника.
И вдруг Аристарх Павлович с подступающим ужасом осознал неестественность происходящего и одновременно понял — выйди он и в самом деле с ружьем, его бы не задумываясь расстреляли в упор, без предупреждения. Омоновцы стояли, широко расставив ноги, в каких-то нерусских высоких ботинках, коротких штанах; каски, бронежилеты, укороченные, тупые автоматы, да и сами полуприкрытые масками лица — все было чужое, неприступно-холодное, бессловесное.
Беспощадный каток давил все живое на своем пути…
Аристарх Павлович перевалился через забор и спрыгнул на землю.
— Куда? — громким шепотом закричал ему конюх. — Убьют ведь, дурак!
Аристарх Павлович выбежал к парадному крыльцу и только сейчас увидел, что на ступенях молча стоят все Ерашовы, а в противоположной стороне, у теплицы, жмутся к стеклянной стенке женщины. И среди них — Валентина Ильинишна, которую держат за руки, видимо не пуская к сараю.
— Аристарх Павлович, не подходи к ним! — предупредила Вера. — Пусть уводят, потом объясню, что сделать.
Он не послушался. Ярость и отчаянная дерзость уже вскипали в нем и гасили чувство опасности. Не останавливаясь, он пошел на крайнею омоновца, на его короткий обрубленный автомат. Ствол качнулся в сторону Аристарха Павловича, «провел» его несколько метров и отвалил в сторону: похоже, каток реагировал только на вооруженного человека. Аристарх Павлович обошел его, как статую, и шагнул к сараю.
— Ага! — позвал он.
Зоотехник с конюхом пытались надеть жеребчику носовертку, но тот взбрыкивал и уходил крутыми кругами. Услышав зов, он ломанулся в двери, сбил конюха, а зоотехника прижал к косяку. Через мгновение он уже был на воле. В два скачка жеребчик оказался возле хозяина, однако Аристарх Павлович замахнулся на него:
— Тиимать!
Ага с места пошел в галоп. Омоновцы инстинктивно расставили руки, словно не коня ловили — курицу, однако жеребчик порскнул от них на боковую аллею и исчез. Аристарх Павлович засмеялся, и омоновцы, вдруг расслабившись, потеряли напряжение, сломали круговую оборону входа в сарай, и кто-то из них заулюлюкал вслед жеребчику.
— По-хорошему прошу — отдай коня! — закричал взбешенный зоотехник.
— Возьми! — весело пропел Аристарх Павлович. — Я не держу его!
Ерашовы на крыльце как-то сразу расслабились, а женщины у теплицы засмеялись и отпустили Валентину Ильинишну. Она прибежала к Аристарху Павловичу и обняла его, уткнулась в грудь белым лицом.
Окончательно рассвирепевший зоотехник велел конюху ловить жеребчика, а сам направился к омоновцам. Конюх с уздечкой в руке нехотя потрусил по аллее.
— Помогите поймать коня! — властно сказал зоотехник. — Что вы стоите?
— Мы коней не ловим, — спокойно объяснил омоновец, видимо старший. — Нам приказали охранять от вооруженного нападения.
— Пристрелить можем, — отозвался другой. — Патрона не жалко…
— И кого вы только ловите, дармоеды! — уходя процедил зоотехник.
Окончательно расслабленные омоновцы закурили, поигрывая автоматами, стали бродить вокруг машины, а один и вовсе уселся на траву. Им было наплевать на оскорбления, как, впрочем, и на неудачную попытку вывести коня из сарая.
Аристарх Павлович поднялся на парадное крыльцо, где на ступенях, словно на трибуне, сидели Ерашовы.
— Вы зря подошли, Аристарх Павлович, — горячо сказала Вера. — Хорошо, чтобы они все-таки взяли и увели коня.
— Чего ж хорошего? — изумился Аристарх Павлович.
— Сейчас я вам продиктую заявление в прокуратуру, — Вера была решительна и энергична. — Беззаконие полное! Дело абсолютно выигрышное. Институт еще заплатит вам моральный ущерб, поэтому одновременно подадим заявление в суд. Хорошо, чтоб конь был у них!.. Хотя и так действие закончено: сарай взломан, конь выпущен.
— В блин раскатаем! — с веселой злостью подтвердил Кирилл и крикнул омоновцам: — Ребята, в казарму! Что вы приехали?
«Ребята» словно не слышали его и не видели, что вокруг происходит. Кирилл не успокоился и неторопливой походкой направился к самоуглубленно тоскующим омоновцам. Он был в камуфляже, с лейтенантскими звездами на тряпичных погончиках, и потому, видимо, рассчитывал, что его послушают.
— Ну, чего вы торчите тут? — уговаривал он. — Террористов тут нет, организованных преступников тоже… Поймите вы, здесь нет идиотов! А вот юрист второго класса есть! Ну?..
Один Олег сидел безучастным и, обняв колени, подтянув их к подбородку, печально смотрел в землю.
— Аристарх Павлович, идем писать заявление! — распорядилась Вера. — А утром я сама отвезу к прокурору и в суд. Я тут всех на ноги подниму!
— Посмотреть хочу! — мотая головой, проревел Аристарх Павлович. — Дай мне потешиться над ними! Ага им не поймать! Не дастся никому!
Скоро через забор полезли конюхи — пять человек, с ними — зоотехник и заведующий фермой. Несли арканы на шестах, мотки веревок, шли неохотно, но весело, будто посмотреть на забаву. Увидев Аристарха Павловича, закричали:
— Не по своей воле, Палыч!
— Начальство заставляет!
— Лови-лови! — тоже весело откликнулся Аристарх Павлович. — Премию выпишут!
— На хрена нам премия? По стакану б налили!
— Палыч, а он у тебя сахар любит?
— Он волю любит! — запел и засмеялся Аристарх Павлович. — Давай, ребята, начинай концерт!
Ни зоотехник, ни заведующий в его сторону даже не посмотрели, наоборот, отворачивались, отдавая распоряжение начать облаву. Вера не выдержала, сбежала с крыльца и приступила к зоотехнику:
— Вы понимаете, что действуете незаконно? Я вас официально предупреждаю, как юрист!
Наверное, зоотехник и заведующий уже вошли в раж и теперь, как омоновцы, ничего не видели и не слышали. Правда, заведующий походя бросил:
— Иди отсюда!
Вера спокойно вернулась на крыльцо и даже повеселела после хамства. Все эти дни она скучала, поскольку была не у дел, в незнакомой обстановке, а тут неожиданно оказалась в родной стихии и вдохновилась ею. Кирилл вернулся от омоновцев восхищенный.
— Во мужики упертые! Ноль эмоций!
Облава началась вяло, конюхи разбрелись редкой цепью, норовя зажать жеребчика в угол Дендрария. Наверняка никто из них не хотел ловить Ага и обижать Аристарха Павловича. Валентина Ильинишна спохватилась и крикнула вслед уходящим ловцам:
— Потопчете молодые посадки — не рассчитаетесь!
— Правильно! — ухватилась Вера. — Это еще одна компра! Прекрасно!

Предыдущая страница 13 Следующая страница


Возвращение Каина 14

— Если даже не потопчат, — яростно сказала Аннушка, — я ночью пойду и потопчу сама! И мы с тобой, Валя, такой акт составим!..
— Это уж слишком, — засмеялась Вера. — Мы все сделаем в рамках закона! Дело и так на сто пятьдесят процентов!
Где-то в глубине Дендрария послышались крики, свист и даже чей-то хохот; шум передвигался влево, вправо, кружился на одном месте, и чем дольше все это продолжалось, тем веселее становилось на парадном крыльце. Восхищались удалью и неуловимостью Ага, хвалили Аристарха Павловича — искусного дрессировщика, управлявшего жеребчиком всего двумя словами, жалели подневольных конюхов, которые, вероятно, умышленно не ловили коня и лишь делали видимость и шум. Даже Олег втянулся в это торжество и переживание и, тихо нашептывая молитву, сдерживал улыбку у губ.
И разве что омоновцы, брякая автоматами по бронежилетам, по-прежнему бродили вокруг своей машины и будто исполняли некий магический ритуал.
Около часа невидимый жеребчик водил по Дендрарию незадачливых облавщиков и неожиданно стремительным аллюром вылетел по центральной аллее на площадку перед домом, чем всполошил омоновцев. Они заклацали затворами, хищно присели, раскорячив ноги, однако заметив Ага, а точнее, распознав, что это конь — не человек, мгновенно вернулись в прежнее состояние какого-то дежурного возбуждения. Зато жеребчик резко отскочил в сторону и, миновав дом, кинулся к озеру.
В это время с разных сторон к дому высыпали конюхи. Но что же стало с ними? На потных обозленных лицах сверкали взбешенные глаза, в руках свистели веревки, арканы или просто палки.
— За дом ушел, с-сука! — ревели осипшими глотками. — Справа, справа заходи! Мать-ть его!.. Не уйдет, паскуда! От озера отрезай!
Они уже не видели ни Ерашовых на высоком крыльце, ни Аристарха Павловича, которого уважали и которому еще недавно сочувствовали. В лесу, в этой бессмысленной и долгой гонке, их словно подменили, обезобразили, накачав брызжущей черной злостью.
Отрезать жеребчика от озера не успели, и брошенный аркан впустую прозмеился по воздуху; Ага скакнул в воду и поплыл на другую сторону. И тут увлеченный погоней зоотехник выматерился на конюхов и рванулся к омоновцам:
— Стреляйте! Бейте его, гада! Уйдет, с-сука!
Омоновцы пошевелили стволами, но старший хладнокровно сказал:
— Мы лошадей не стреляем! Нет приказа.
Зоотехник потряс кулаками, словно вратарь, пропустивший мяч, тем самым как бы вытолкнул из себя негодование и спросил на выдохе:
— И кого вы только стреляете? Нарядились, космонавты…
— Кого надо, того и стреляем, — проронил со значением старший, и товарищи его поняли шутку, сдержанно заулыбались.
Между тем жеребчик переплыл озеро, выскочил на берег и встряхнулся. Погоня оставалась на той стороне, и здесь ничего ему не угрожало. Насторожив уши, он послушал звуки в тихом по-вечернему сосновом бору и, склонившись к земле, принялся щипать траву.

9.

Со дня смерти бабушки Полины минуло девять дней, потом еще девять, и наступило то состояние, когда о покойном начинает складываться память, когда он уже не мыслится как живой и временно куда-то отошедший и когда смерть становится печально-реальной действительностью.
Живым следовало жить, а это значит, забывать горе, ибо всякий затянувшийся траур, охватывая сознание, постепенно начинает разъедать изнутри саму суть жизни. Аннушка все это понимала и сама говорила — забывать, забывать! — будто заклинала свою скорбь, однако часто тянула Кирилла то на могилку, то в церковь, чтобы заказать молебен или поставить заупокойную свечу. К тому, что она каждое утро ходила с Олегом в храм, Кирилл уже стал привыкать.
Но однажды он проснулся раньше обычного, когда Аннушка еще спала на кровати, стоящей у противоположной стены. С утра в комнату бабушки Полины попадали только отблески солнечных лучей, и казалось, все пространство вокруг Аннушки светится золотистым сиянием. Он невольно залюбовался ею и, сам не зная отчего, лежал и улыбался. И тут, услышав тихие шаги за дверью, притворился спящим. Олег приоткрыл дверь, не перешагивая порога, долго смотрел на Кирилла, будто проверял, спит ли тот, и затем на цыпочках пошел к кровати Аннушки. Кирилл следил за ним сквозь щелку неплотно прикрытых век, сквозь радужные разводья ресниц, но «самый чуткий инструмент» и через эти помехи уловил в лице брата непривычное для него волнение. У Олега подрагивали губы и от сдерживаемого дыхания шевелились крылья носа. Он подкрался к Аннушке и, склонив голову набок, сначала посмотрел ей в лицо и взволновался еще сильнее, а потом дрожащей рукой потянулся к ее руке, лежащей поверх одеяла. Не касаясь ее, он как бы погладил руку от предплечья до кисти и, закусив губу, помотал головой. У Кирилла еще бродила в голове шальная мысль громко крикнуть или засмеяться, чтобы напугать брата, однако то, что он увидел, было очень серьезно. Олег вошел не разбудить ее, ибо он никогда не входил к ним в комнату и по утрам негромко стучал в дверь, чтобы взять Аннушку с собой в церковь. Он прокрался, чтобы полюбоваться на спящую Аннушку и вот таким образом погладить ее руку…
Несколько секунд он еще стоял над нею, кусая губу, затем так же неслышно удалился. Кирилл открыл глаза — Аннушка спала в своем золотистом ореоле и ничего не ощущала. И чем прекраснее казалось Кириллу ее лицо, тем сильнее росло в нем возмущение. Он сел и потянул со стула спортивные брюки: показалось, Олег таится за дверью и слушает. Кирилл снова лег. Надо притвориться спящим! А потом незаметно пойти за ними, проследить весь путь, чтобы разоблачить подлость брата. И пусть он валит в свой монастырь!
Кирилл не успел натянуть одеяло — в дверь постучали, и Аннушка встрепенулась. Она всегда просыпалась мгновенно…
— Ты не спишь? — спросила она счастливым голосом и вскочила. — Это Олег стучит. В храм пора!
— Я пойду с вами! — скрывая свои возмущенные мысли, сказал Кирилл.
Она мимолетно коснулась губами его щеки, воздушная ткань ее ночной рубашки при этом ощекотила плечо и грудь, и тут же отпрянула — легкая и неуловимая, как золотистое сияние.
— Я так ждала этого!.. Одевайся, к службе опоздаем!
Олег поджидал на парадном крыльце, и от глаз Кирилла не ускользнуло его недоумение, что Аннушка вышла не одна. Кирилл сделал вид, что ничего не заметил, что ему нравится утро, солнце и предстоящий путь в церковь. Олег давно уже снял стоптанные кирзовые сапоги и невзрачный, неуместный для жаркого лета костюм и теперь был одет в легкие брюки и темную рубашку, правда, застегнутую на все пуговицы. Аннушка постепенно убедила его, что ходить в мужицких одеждах и дома и в церковь неприлично, и так же постепенно переодела его и заставила даже носить легкие дешевенькие кроссовки.
Он послушался только Аннушку и это обстоятельство было еще одним доказательством всех догадок Кирилла.
В церкви, еще до начала службы, Олег встал на колени лицом к стене и таким образом как бы уединился. В этом положении он остался, когда началась служба, и Кирилл шепотом спросил, почему это он так стоит, когда все остальные жмутся поближе к алтарю и даже гуляют по храму.
— Не знаю, — проронила Аннушка. — Но так молятся великие грешники, лишенные причастия, и духовные подвижники.
— А ты о чем молишься?
— Только за тебя молюсь. — призналась она, не поднимая глаз.
Ему захотелось обнять ее, прижать и не отпускать ни на миг: откровенность Аннушки неожиданно растрогала и взволновала его. Однако он сдержался и прошептал:
— Буду приходить с тобой каждый день.
В ответ она нашла его руку и незаметно пожала пальцы.
Они не достояли службу до конца и, оставив Олега у стены, тихо ушли из храма. Аннушка потянула Кирилла сначала к могиле Варвары Николаевны. Сирень уже отцвела, кусты вокруг оградки темнели пустой зеленью, но гранитный девичий лик все равно отсвечивал розовым.
— Знаешь, Кирилл, я навоображала себе жизнь, — призналась Аннушка. — Такую светлую, беззаботную… Это же естественно, правда? А теперь боюсь ее судьбы. Пока не знала, мне так хорошо было возле Варвары Николаевны. Я с ней разговаривала, как с сестрой, ну, или с близкой подругой… Придумала какую-то ерунду, будто я — это она в прошлом. Будто я снова родилась и у меня другое имя, фамилия. Это все из теории, что мы не первый раз на свете живем… Полина Михайловна рассказала мне о Варваре Николаевне, и я испугалась.
Она по-детски прижалась к Кириллу, залезла к нему под мышку, как птенец под крыло. Кирилл тихо рассмеялся:
— Чего же ты напугалась? А еще офицерская жена!
— Невеста, — поправила она. — И боюсь остаться невестой навсегда.
— Да почему же? Почему?
— Потому что мы только собирались пожениться — возникло препятствие! — с подступающими слезами в голосе проговорила Аннушка. — За ним еще… Мне чудится в этом рок. А Варвара Николаевна так и умерла невестой.
— Хорошо! — решительно сказал Кирилл. — Давай обойдем препятствие. Сегодня же пойдем и зарегистрируемся!
— Не в этом дело, Кирилл! — с внутренней болью вымолвила она. — Телеграфный столб можно обойти, а препятствия в судьбе не обойдешь. Ну как ты не понимаешь?
Кирилл встряхнул ее и развернул к себе лицом:
— Скажи, почему Варвара Николаевна умерла невестой?
— Зачем тебе это знать? Ни к чему…
— Нет, скажи!
— Но легче не станет, — заверила она. — Появится больше сомнений. Ты будешь думать…
— Я хочу знать! — отрезал Кирилл.
Аннушка помедлила, словно хотела уйти от разговора, пощипала зеленое семя с сирени, посеяла его в траву на задернованной могиле и все-таки нехотя сказала:
— Жениха Варвары Николаевны убили пьяные солдаты в семнадцатом году. Он был офицер, подпоручик, и отказался выдавать им винтовки. А у него были ключи. Он их взял и специально выбросил… Солдаты его убили и железную дверь сломали… Варвара Николаевна умерла от тоски. Ничем не болела, просто стала тихая и медленно угасла.
— И чего же ты боишься, глупая! — засмеялся Кирилл. — Ключей у меня нет, и меня не убьют за них пьяные солдаты. А ты никогда не умрешь от тоски. Со мной не умрешь. Ну уж если случится… Ты станешь жертвой моей ревности.
— Ты опять смеешься, а я говорю серьезно, Кирилл, — обиделась она.
— Я тоже серьезно, — сказал он, глядя мимо Аннушки. — Сегодня утром к нам входил Олег…
— Он не входил! — встрепенулась она. — Постучал, как всегда…
— Нет, он вошел, когда ты спала и ничего не слышала…
— Так…
— Он долго смотрел на тебя, а потом погладил твою руку. Не притронулся, а так, по воздуху, — он изобразил, как это было. — Я видел его лицо… Мой братец в тебя влюблен.
Она снова помедлила, набрала горсть семени с сиреневых гроздьев и вдруг подбросила вверх. На головы посыпался дождь…
— Я знаю об этом.
— Знаешь?
— Замечаю…
— И что же? Что?
— Мне это нравится, — Аннушка улыбнулась. — Ты совсем не разбираешься в женщинах!.. Знаешь, как приятно, когда кто-то на тебя смотрит с затаенной любовью, когда вздыхает… Когда ты можешь будоражить чье-то воображение!
Кирилл стиснул зубы: ее легкомысленность возмущала его еще сильнее, чем поведение брата.
— Но ты должна… как-то остановить это!
— Почему? — искренне удивилась она.
— Хотя бы потому, что Олег — мой брат!
— Мне очень жаль его, — призналась Аннушка и закрыла ладонью рот Кирилла. — Выслушай меня! Молчи!.. Я заметила это давно, еще когда мы первый раз пошли с ним в церковь. Он вдруг стал со мной откровенным, стал рассказывать о себе… Он вывалил на меня всю свою жизнь, все свое горе. Знаешь, есть такие люди, у которых любовь проявляется в бесконечном доверии. Они ничего не требуют взамен. Это странные люди… Они думают, что из своей откровенности в другой душе можно построить любовь. Они постепенно опутывают тебя своим доверием, своими глубокими тайнами; они потрясают этой откровенностью! А ты не можешь никому выдать их тайн, и поэтому между вами уже возникают отношения, какая-то связь… И они принимают это за ответную любовь! Молчи! — еще раз предупредила она. — Потому и жаль Олега… Мне кажется, он начал оживать. И теперь, если я отпугну его — раковина захлопнется.
Он убрал ее руку и твердо произнес:
— Когда-то это придется сделать.
— Я понимаю, — согласилась Аннушка. — У него впереди путь затворника. Монах — это ведь живой мертвец. И пусть он в той, не мирской жизни вспоминает эту… не как сплошной кошмар. Это же не так, правда? И в мирской жизни есть радости, счастье, удачи… Пусть у Олега будет и любовь. Мы же не имеем права лишать его любви! Конечно, он ее придумал, это его фантазия… Но все равно любовь!
— Чистый самообман! — не согласился Кирилл. — Знаешь, мне это знакомо. На первом курсе было что-то подобное…
— А у кого не было на первом курсе? — засмеялась она. — В любви всегда девяносто девять процентов самообмана. Если она — настоящая. И только потому мы никогда не можем сказать, за что любим своего избранника. Ну посмотри на себя! За что любить такую образину? Такого недоросля?
— Я поражаюсь! — воскликнул Кирилл. — А тебя-то за что? Ну, почему я должен за эту девицу убивать родного брата?
— Поцелуй меня, — вдруг попросила она. — Быстро! И страстно!
— Пожалуйста, — сказал он и, склонившись к Аннушке, увидел Олега, идущего от церкви. Он направлялся к могиле Варвары Николаевны — знал, где искать…
И заметил их поздно, когда уже нельзя было бесшумно и незримо отступить, спрятаться. Олег мгновение стоял, замерев на полушаге, затем, не скрываясь, повернулся и пошел, не замечая того, что идет по кладбищу и ступает через заросшие, уходящие в землю могилы.
Когда он скрылся из виду, Кирилл отпустил Аннушку и сказал:
— Ты самая коварная женщина… Я представляю, как ему сейчас плохо. Он ушел…
— Представляешь?
— Есть некоторый опыт…
— Нет, ему сейчас очень хорошо, — возразила Аннушка. — Он из той породы людей, которые ищут в любви страданий. Они любят, пока страдают, их не устраивает счастливый исход, сказочный конец…
— Он что, мазохист?
— А что, Чехов мазохист был? Или Блок?.. — Она стала печальной. — Они поэты. Я уверена, что Олег тайно пишет стихи. Он и в церковь ходит не молиться, а страдать. Потому и мучает себя на коленях… Он мне сам сказал, что его идеал — Христос.
Они вышли с кладбища и направились к пешеходному мосту. Оба непроизвольно осматривались по сторонам, но Олега уже не было.
— Ты еще коварнее, чем я предполагал, — сказал Кирилл, когда они шагали по мосту. — Ты нарочно дразнишь моего брата и одновременно меня. Проще всего сбросить тебя в воду, как Стенька Разин свою княжну, и привет!
— Боюсь, что так и случится, — она не приняла шутки. — Потому мне и страшно. Варвара Николаевна перед глазами…
В обе стороны по мосту шли прохожие, и редко кто не оглядывался на Аннушку и Кирилла. Он привыкал к этому и уже переставал замечать. Знакомых в городе у Аннушки было много, и она часто кому-то кивала на ходу, кому-то махала рукой и никогда не останавливалась. Этих людей Кирилл пытался рассмотреть, особенно мужчин, и тем самым пытался разгадать ее прошлое. Но Аннушка при этих встречах на улице была всегда лишь вежливо-приветливой и никогда не выказывала своих чувств. И тут на мосту к ней неожиданно бросились две девочки лет шести-семи, заверещали от радости, закричали:
— Мама! Мамочка! Прекрасная незнакомка! Мы встретили прекрасную незнакомку!
Обняли ее с двух сторон и влюбленно подняли личики. Аннушка просияла, присела, чтобы быть вровень с девчонками, поцеловала обеих:
— Здравствуйте, мои подружки!
Дети ошалели от счастья:
— Мамочка! Она нас поцеловала!
— Она нас назвала подружками!
Кирилл облокотился о перила и закурил. В это время подошла молодая женщина, мама девочек, чем-то озабоченная и печальная. Они сдержанно поздоровалась с Аннушкой, похоже, были малознакомы. Девочки же настороженно глядели на «прекрасную незнакомку» и льнули к ней, словно к матери.
— Где же ваш папа? — спросила Аннушка. — Почему вы гуляете втроем?
— Наш папа заболел!
— Он лежит и не встает!
— Что же у него болит? — с ласковой тревогой спросила Аннушка и подняла глаза на маму девочек.
— Душа у него болит, — сказала девочка помладше.
— Потому что папу опять обокрали! — пояснила старшая.
— Обокрали? — Аннушка встала.
— Снова залезли в мастерскую, — грустно сказала женщина. — И взяли много картин… Вы же знаете, он готовился к персональной выставке в Москве. Теперь все пропало…
Кирилл мгновенно все понял, но соображал туго, поскольку никак не мог увязать страшного старика и эту молодую, печально-красивую женщину с двумя девочками.
Светлая вода тихо катилась под мостом и, обтекая опоры, закручивалась в воронки.
— Боже мой! — ахнула Аннушка. — Как же помочь ему? Что можно сделать?
— Чем ему поможешь? — вздохнула женщина. — Мы же с вами не встанем к мольберту… Половину выставочных работ унесли. И все работы, где вы позировали.
— Да, и «Прекрасную незнакомку» украли, — подтвердила старшая девочка.
— И «Беглую русалку»…
— И ту, что банк уже закупил, — в тон дочерям сказала женщина. — Деньги получили, с долгами рассчитались… Что теперь будет?
— Ну а милиция-то что? — возмутилась Аннушка. — Опять ничего не нашли?
— Ищут, — безнадежно проронила она. — Установили, что кражу совершил маньяк.
— Маньяк?
— Да, сказали, сексуальный маньяк, — пояснила женщина. — Потому что пропала только обнаженка. Портреты и пейзажи остались. А у него же есть прекрасные портреты. Их не покупают… Вот даже маньяк не украл.
— Можно сейчас прийти к нему? — загорелась Аннушка. — Он радовался, когда я приходила…
— Пока рано, — женщина взяла девочек за руки. — Он привык все переживать в одиночку, стесняется… А недели через две обязательно приходите. Он уже отойдет, переболеет…
— Скажите ему, я готова позировать сколько нужно, — попросила Аннушка. — У меня есть время.
— Спасибо вам! — обрадовалась женщина. — Пока в банке не узнали, нужно срочно восстановить для них картину. Приходите!
— До свидания, прекрасная незнакомка! — Девочки замахали Аннушке руками. — Встречайтесь нам еще!
Женщина их уводила, а они все оглядывались и махали.
Кирилл смотрел на светлую воду, бегущую под мостом, и искренне жалел, сочувствовал девочкам, их матери и даже несчастному обворованному старику художнику. Если бы ему сейчас доказали, что несчастье этим людям принес он, если бы его уличили самыми неопровержимыми уликами, он бы все равно не поверил, что способен кого-то обидеть или обездолить. Сам того не ведая, он незаметно убедил себя, что не совершал ничего преступного, «заспал» ту ночь, как пьяные засыпают события прошлого хмельного дня: самообман спасал и любовь и зло. Иначе бы давно исчез с земли самый последний нераскаявшийся грешник…
Он смотрел, как вода рассекается о центральную опору моста и затем снова сливается в единый поток и как ни в чем не бывало катится дальше, по-прежнему чистая и светлая.
В тот же день, когда жеребчик благополучно ушел от облавы, Аристарх Павлович дождался темноты, переплыл озеро на десантной лодке и стал звать Ага, чтобы увести на ночь в сарай. Пока было светло, Валентина Ильинишна глаз с него не спускала: жеребчик спокойно пасся на густой траве и лишь изредка вскидывал голову, чтобы послушать окружающее его пространство. Однако вместе с темнотой он словно растворился в ней, и до глубокой ночи Аристарх Павлович бродил по луговине, по сосновому мелколесью, по бору, звал, но так и не дозвался. Иногда чудилось, что жеребчик где-то рядом — то треснет ветка, то зашелестит трава или явственно послышится топот легких копыт; Аристарх Павлович шел на звуки и ничего не находил.
Рано утром, на восходе, они отправились на поиски вместе с Валентиной Ильинишной, снова обошли луговину, лес, проверили каждую ложбинку и, кроме следов Ага, ничего не нашли. Жеребчик хорошо напетлял за ночь, и разобраться, в какую сторону подался, с налета было трудно. Они вернулись домой мокрые от росы и несколько успокоенные, что Ага оставался на воле и, сколько бы ни бегал — все одно, придет домой. Это было даже на руку, что он день-два поскитается где-нибудь, пока не улягутся страсти. Вера Ерашова в то же утро отнесла заявления в суд и прокуратуру, договорилась, что выступит адвокатом при рассмотрении дела, и вернулась еще больше уверенная, что жеребчик будет возвращен законному владельцу с компенсацией морального ущерба, да к тому же с выплатой полной зарплаты за вынужденные прогулы — Аристарха Павловича на следующий день уволили со службы.
Однако до вечера едва дотерпел, сунул в карман несколько пряников и отправился на поиски. Валентину Ильинишну дожидаться не стал — она оставалась после работы на собрание, а от помощи Алексея с сыновьями отказался, поскольку опасался, что жеребчик не потерпит лишних людей и не подпустит к себе. Он сразу же пошел по большому кругу, чтобы подсечь след, и довольно скоро отыскал его на старом проселке за бором: жеребчик упорно уходил от города в сторону старого военного аэродрома, теперь зарастающего ивняком. Аристарх Павлович проследил Ага километра на четыре и у самого аэродрома потерял след. Травянистый, давно не езженный проселок просох после дождя на открытых местах, и, вероятно, жеребчик где-то свернул в лес. Аристарх Павлович немного покрутился по взрослеющим посадкам и решил проверить аэродром, где были еще широкие прогалы железобетонных взлетных полос и рулевых дорожек.
Место это не было проклятым, но долгое время запретным для всяких передвижений, и потому грибники редко сюда захаживали. Было как-то жутковато, особенно в одиночку, бродить по этому космическому ландшафту. Пустынность этого места часто нарушалась то могильными плитами погибшим летчикам, то неожиданно встающими из земли огромными зевами ангаров, на которых не было дверей, но на крышах уже давно рос настоящий лес. Тьма, глядящая из этих неестественных, безумных помещений и в полдень была кромешной и вечной. А то открывался вход в бункер, способный выдержать ядерный удар, однако сейчас затопленный черной, застоялой водой. Глядя на размах и мощь, с которой был выстроен аэродром, казалось, он должен служить людям вечно; на самом деле он просуществовал года три, защищая столицу на ближних подступах от возможного нападения, после чего был срочно эвакуирован. Месторасположение секретного аэродрома выдал то ли шпион, то ли предатель по фамилии Пеньковский. Больше всего Аристарха Павловича поражала не грандиозность брошенного аэродрома, напоминающего остатки какой-то погибшей цивилизации, а простота и легкость этой гибели. Всего один человек, знавший несколько цифр, назвал их, и вся эта махина рухнула в одночасье!
Между плит росла густая сочная трава и кое-где поднялись березки выше человеческого роста. Аристарх Павлович прошел по рулевой дорожке до ангаров, чтобы там посмотреть следы: пыль, песок и грязь смывались с бетона и, стекая по склону, медленно затягивали мрачные жерла, и если Ага побывал здесь, то обязательно бы наследил. Ночевать-то все равно полезет под крышу. Однако ничего не обнаружил. Он взобрался на крышу и отсюда, с высоты, услышал дробный стук копыт где-то на взлетной полосе. Аристарх Павлович напрямую пересек рулевые дорожки, разделенные молодыми перелесками, и осторожно выглянул в прогал…
Жеребчик во весь опор мчался по взлетной полосе, словно собирался подняться в воздух. Он достиг ее конца, круто развернулся и помчался в обратную сторону. Никто не подгонял, не понукал его, но Ага набирал скорость и уже стелился вдоль бетонных плит. Простор будоражил его, ровное поле толкало вперед, а полная воля придавала бесшабашность и резвость его стремительного бега. Аристарх Павлович дал ему возможность одолеть полосу до конца и, когда Ага развернулся, вышел на взлетную и замахал руками:
— Ага! Ага!
Жеребчик мгновенно насторожил уши, затем попятился, приседая на задние ноги, и в один огромный скачок исчез в перелеске. Обескураженный, Аристарх Павлович подошел к этому месту, посмотрел сквозь кусты, позвал и долго потом слушал. Ага где-то таился в лесу: в вечернем воздухе была полная тишина.
Тогда он положил пряники на бетонные плиты и пошел домой.
Вернулся он уже затемно и по дороге насобирал свежих, с пятачок, маслят, которые золотились даже в сумерках и, похоже, росли на глазах. Ему хотелось удивить Валентину Ильинишну — это были первые грибы, лето дождиками не баловало, — но войдя в дом, удивился сам. Все Ерашовы, за исключением мальчишек, несмотря на поздний час, сидели в парадной зале и, судя по сосредоточенным лицам, обсуждали что-то важное.
— Наконец-то! — обрадовалась Валентина Ильинишна. — Нашел?
— Нашел! — сообщил Аристарх Павлович и вывалил из подола рубахи грибы прямо на стол. — На аэродроме ипподром устроил! И скачет всласть! Того гляди — взлетит!
— Хоть одна приятная весть, — отозвался старший Ерашов.
— Можешь поздравить меня, Аристарх, — грустно улыбаясь, сказала Валентина Ильинишна. — С первого октября я тоже буду безработная.
Аристарх Павлович отряхнул рубашку и сел:
— Что тут случилось без меня?..
— Дендрария теперь нет, — вздохнула Валентина Ильинишна, — а есть муниципальное предприятие со смешанной собственностью.
— Это нам известно, как смешивают собственность, — заметила Вера. — Вернее, карманы: свой с государственным.
— Знаешь, кто основной капитал вложил? — спросил старший Ерашов. — Никогда не подумаешь…
Аристарх Павлович выпрямился:
— Пожалуй, знаю!.. Уж не сосед ли наш?
— Мы чуть не упали, — призналась Валентина Ильинишна. — Я еще захватила время, когда он лазил по кустам в Дендрарии и собирал бутылки. И как Галю свою запалил…
— Причины расстраиваться пока нет, — заверила Вера бодрым тоном. — Все было совершено за спиной у коллектива. Надо немедленно собирать документы в арбитраж. Валя, я вас научу, что сделать.
— Я не пойму одно, — пробасил Аристарх Павлович, не в силах сразу осмыслить услышанное. — А смысл ему какой? Ну, вложил деньги… Но откуда прибыль? Без прибыли какой ему резон? Не желуди же собирать? Не шишки?
— Наш город включили в «Золотое кольцо», — объяснила Валентина Ильинишна. — Теперь у нас будет самый выгодный бизнес — туризм… Как в Африке! Мэрия строит гостиничный комплекс, а Николай Николаевич на базе Дендрария — развлекательный. По берегу озера поставят русские бани. А нас, по нашему желанию, нарядят в сарафаны, самовары разносить и спинки тереть… Много чего задумали: соловьи-разбойники на дубах, Илья Муромец с богатырским конем, русалочки в омуте…
— Да… — протянул старший Ерашов, и его обожженную половину лица свело еще больше. — А я размечтался — ротонду восстановить белокаменную, фруктовый сад… Они тут Русь туристам показывать станут. Вот она, любуйтесь! Банная, сарафанная!.. Какую же мне роль дадут? По роже, так я Соловей-разбойник.

Предыдущая страница 14 Следующая страница


15 Сергей Алексеев

— Ильей Муромцем Палыч будет, — невесело пошутил Кирилл. — У него и конь есть…
— Помолчи, Кирилл, — одернула его Аннушка. — Не до твоих шуток…
— Это не шутки, господа! — жестко сказал старший Ерашов. — Нам придется идти!.. Еще и проситься станем.
— Хорошо, что я в русалки не гожусь, — отозвалась Екатерина.
Вера встала и возмущенно прошлась по зале. Остановилась напротив старшего брата:
— Ну что вы все драматизируете? Зачем нагоняете психоз?.. Туризм для вашего города — это сейчас выход! Спасение! Другое дело, что все следует делать в рамках закона, без теневого капитала. Ну что тебе, Алеша, не нравится в туризме?
— Мне не нравится, что из моего родового поместья, из моего дома делают балаган! — отрезал старший Ерашов. — А из моей семьи — прислужников!
— Этими речами я уже сыта, — поморщилась Вера. — Только и слышу — это не так, это — плохо, продают, распродают… А ты возьми и предложи иной выход! Приемлемый! И чтобы всем было хорошо!
Старший Ерашов замолчал, потянул новую сигарету. Аристарх Павлович вдруг вскочил и задумчиво покружился по комнате — не мог вспомнить, где у него инструменты. Наконец спохватился, встал на табурет в прихожей и достал с антресолей топор и гвоздодер.
— Другого выхода пока нет, Алеша, — спокойно сказала Вера. — Иностранных туристов старыми деревьями не удивишь. В Европе их побольше, чем в нашем парке… Пусть платят за экзотику, за балаган. Что, раньше в России балаганов не было? Были. Веселились и дурачились…. И жили свободно.
— Да ведь стыдно же, стыдно, — начала было Валентина Ильинишна и, покраснев, замолчала.
Аристарх Павлович откатил от камина кресла Аннушки и Кирилла и стал взламывать пол. Сначала на это как-то не обратили особого внимания. Лишь Кирилл завернул голову и стал смотреть.
— А мне — позор, — сказал старший Ерашов, глядя в пол. — Мои дети пойдут сшибать доллары у туристов. Я их не удержу, слишком велик соблазн… Они будут видеть только отдых и развлечения. И они захотят отдыхать и развлекаться.
— Не удержать, — горько согласилась с ним Екатерина. — Помнишь, в Эфиопии видели?.. Ужас.
— Я сыновей привез сюда, чтобы избавить от кошмара войны, — старший Ерашов распрямился. — И теперь бросить их в другой?.. Я не хочу делать из них попрошаек.
— Почему сразу — попрошаек? — возмутилась сестра. — Зачем утрировать?
— Мы видели в Эфиопии, — снова сказала Екатерина. — Триста километров едешь — вдоль всей дороги дети. Руки тянут, и одно слово — мани-мани. С утра до вечера, круглый год…
— Да у них это заведено! — отмахнулась Вера. — Нам-то чего бояться? Мы — гордая нация!
— Арабы тоже были гордые, — проронил старший Ерашов.
— В любом случае вы не спрячете детей от действительности, — заключила Вера. — В лес не побежите…
— Побегу! — серьезно сказал Алексей. — Если уже здесь мне нет места.
— Я жену свою здесь не оставлю! — заявил Кирилл, успевавший следить за Аристархом Павловичем и слушать споры. — Теперь уж точно!
Старший Ерашов ничего не ответил. Он наконец увидел, как Аристарх Павлович ломает пол у камина, и невольно потянулся к нему. И словно дал команду остальным. Ерашовы замолчали, наблюдая за странным поведением Аристарха Павловича. Только Олег, сидевший тихо, по-прежнему перебирал четки в пальцах и был далек от мирской суеты.
— Вот Палыч не чешет языком, — прокомментировал Кирилл, заметив внимание семейства. — Разберет дом и перенесет его отсюда к чертовой матери! Палыч, тебе помочь?
— Молодец, Кирилл! — похвалила сестра. — Один ты у нас не унываешь.
— Я еще как унываю, — признался Кирилл. — Ничего себе — жену здесь оставить! Это дело — тиимать!..
Аристарх же Павлович вдруг обернулся и со счастливым лицом пропел:
— Не унывайте! Дождался я, вот случай подходящий! Награды буду раздавать, сверлите дырки!.. Мы их в бараний рог согнем!
Он уже вытащил паркетины и теперь раскачивал гвоздодером кафельный блок. Никто ничего не понимал, но Кирилл наобум вдруг ляпнул:
— Сейчас клад достанет. Горшок с золотыми десятками.
Аристарх Павлович лишь хитро на него глянул и, запустив руку в нишу, осторожно извлек жестяную коробку. Бережно обтер ладонями, засмеялся:
— Вот смерть его! В моих руках!
И понес к столу. Кирилл мгновенно сориентировался:
— Так: в жестянке — заяц, в зайце — утка, в ней яйцо… А там — игла! Вот это — Илья Муромец!
Аристарх Павлович умышленно тянул паузу: медленно сковырнул крышку, смел со стола невидимый сор, но передумал высыпать и попросил скатерть. Пока Валентина Ильинишна застилала стол, он торжествовал в предвкушении ошеломленного момента…
Широким жестом опрокинул коробку вверх дном и осторожно высыпал содержимое.
— Берите, ваше все… И мой совет таков: продайте ордена. Я понимаю, жалко, награды от царей. Но коли вышло так — чего жалеть? Заслужите еще.
Он ушел подальше от стола и сел. Минуту никто не трогался с места, и даже четки в руках Олега остановились.
— Ну, Палыч, ты даешь! — проговорил наконец Кирилл. — И столько молчал?!
— Не отнимали б землю — еще б молчал, — пропел довольный Аристарх Павлович.
Старший Ерашов приблизился к столу, бережно рассыпал кучу орденов. Самый большой, с бриллиантами, отложил в сторону, тряхнул головой:
— Таких орденов мы не заслужим…
Аннушка встала напротив него, боязливой рукой потрогала сокровища, высвободила из-под них свиток бумаг. Один по одному Ерашовы обступили стол, Олег втиснулся последним. Ордена разложили на скатерти, но больше не касались их — стояли, как у музейной витрины. И не было ни восторга, ни радостных восклицаний, ни сияющих глаз…
Не этого ждал Аристарх Павлович, не так хотелось сделать Ерашовым сюрприз. Если бы эти сокровища вывалить перед ними в счастливую минуту, например во время свадьбы!.. Но сейчас дедовские награды им были нужнее, и вряд ли еще случится такой грозный миг, когда неотвратимый каток приблизится вплотную и когда им не поможет даже кольт, потому что в нем всего четыре патрона.
— Аристарх Павлович, вы хоть представляете, что здесь? — спросила Вера натянутым, звенящим голосом. — Подобное я видела в Алмазном фонде… Стоимость невероятная!
Она взяла в руки восьмиконечную звезду, осыпанную бриллиантами. Орден не помещался у нее на ладонях.
— Это «Святой Андрей», — спокойно сказал Олег. — Первый русский орден….
Старший Ерашов сел с Аристархом Павловичем, похлопал его по лежащей на колене руке, словно утешая.
— Нельзя продавать… Вернулся в родовое гнездо жизнь обустроить, семейную традицию продолжать, а стану торговать дедовскими заслугами.
— А ты смотрел бумаги? — спросил Аристарх Павлович. — Нельзя ли похлопотать, чтоб возвратить поместье? Я слышал, возвращают…
— Смотрел, — задумчиво проронил старший Ерашов. — Там долговые расписки да закладные свидетельства… Я в них ничего не понимаю.
— Пусть Вера поглядит!
— Все равно это не выход из положения…
— Нет, Алеша, выход! — заявила Вера, перебирая бумаги. — Мне завтра нужно еще заглянуть в архив и в Бюро технической инвентаризации. Потом ехать в Москву…
— Ордена продавать не дам! — резко заявил старший Ерашов. — Столько лет хранили — никто не посмел тронуть. И я не имею права.
Вера подошла к брату, облокотившись на спинку кресла, обняла его голову:
— Алеша, спустись на грешную землю…
Он высвободился:
— Как ты не понимаешь?… Это не наша слава, не наши заслуги! Какое кощунство — торговать дедовскими наградами!
— Чтобы выиграть это дело, нам потребуются деньги, — сказала Вера. — Очень много денег… Иначе проиграем все!
— Я не игрок! — Старший Ерашов взбагровел, а обожженная часть лица побелела. — И приехал сюда жить, не играть!.. И потому продавать не дам.
В комнате стало тихо. Все посматривали на Алексея с сестрой, и только Кирилл примерял ордена.
— Давай не будем кричать, ссориться, — примиряюще сказала Вера. — Все эти сокровища нам не принадлежат. Да, возможно, они когда-то были заслужены Ерашовыми… но сейчас они не наши. Мы не имеем на них юридического права. Ты немного забылся, Алеша. Это собственность Аристарха Павловича.
Старший Ерашов смущенно замолчал, а младший вдруг спохватился:
— Но Палыч-то наш! Мы с тобой родня, Палыч?
— Я же сказал — все возвращаю вам, — пропел Аристарх Павлович. — И нечего тут думать, забирайте.
— Широкая душа! — воскликнула Вера. — А мы сейчас воспользуемся и отнимем то, на что давно потеряли всякое право.
Аристарх Павлович возмутился:
— Чужого мне не надо! Я только клад нашел. А положили ваши! Там есть бумаги!..
— Прости, Вера, я как-то не подумал, — сказал старший Ерашов. — И в самом деле, тут нашего ничего нет…
— Как это — нет? — рассердился Аристарх Павлович. — Начнем сейчас права искать — твое, мое… Да некогда судить! Усадьбу отнимают, а вы все рядитесь!
— Да пойми ты, Аристарх Павлович! — Старший Ерашов вскочил, возбужденно заходил взад-вперед. — Подарок можно принять, какую-нибудь услугу… А тут — я не знаю! Бесценные вещи! Реликвии!.. Не знаю! Не могу принять!
— Добро! — неожиданно переменился Аристарх Павлович. — Раз мне решать, то я распоряжусь… Ты взять не можешь — Безручкину отдам. В его квартире клад нашел, пусть забирает. По чести будет, справедливо… А он возьмет! Не станет долго рассуждать. И в благодарность на работу примет… Ну что, снести ему?
Старший Ерашов тяжело сел, отвернулся от всех. Вера по-матерински погладила его по голове, вздохнула.
— Правильно, Аристарх Павлович… Вот в этом и есть наше идиотство. Скорее отдадим врагу, чем сами попользуемся. Олег! — вдруг позвала она. — Я понимаю, ты далек от нашей мирской суеты… Может, посоветуешь, что делать? Почему ты все время молчишь?
— Я думаю, — сказал Олег. — Слушаю вас и думаю.
— И что же ты придумал? — спросил Кирилл со скрытой издевкой.
— Вы меня не послушаете…
— А ты говори, говори! — подбодрил старший Ерашов.
— У нас ни мира, ни согласия в семье не будет, — заключил Олег. — Мы слишком долго вместе не жили. Каждый привык сам по себе… Не обижайся, Алеша, но семьи тебе не собрать, потому что всех гордыня мучает. Мы ведь друг друга не слышим и не услышим никогда. Вот скоро разбредемся, и все. Перессоримся или даже передеремся. Например, из-за этих сокровищ. И ничего на пользу не пойдет.
— Ну и что же посоветуешь делать? — оживившись, спросил старший Ерашов.
— Делать ничего не нужно, — проговорил Олег, перебирая четки. — Почему мы сегодня опять у Аристарха Павловича собрались? Как что-нибудь важное, так мы здесь. И гуляем, и хороним отсюда… Парадная зала тут ни при чем, у нас там тоже места хватает. А потому, что Аристарх Павлович давно нам отец. Ну кто бы еще вытащил из тайника целое состояние и выложил перед нами? И почему у него оказались все эти реликвии?.. Нам осталось-то всего — отцом его называть. Прости, Алеша, но без отцовской воли у нас не будет согласия и семьи не будет.
У Аристарха Павловича перехватило дыхание и слезы навернулись. Он не ожидал и не готов был к такому повороту, хотя давно уже считал себя членом семьи Ерашовых, но как-то неопределенно. А Олег между тем подошел к нему и встал на колени:
— Будь нам отцом!
— Что ты? Встань! — растерялся Аристарх Павлович и не заметил, что не поет, а говорит, как до болезни. — Вот придумал, на колени… Ну, какой я вам отец? — скрывая слезы, пытался возмутиться он. — Сами вон какие, сами отцы… А я что вам?.. Ведь не маленькие. И так бы вас не бросил, не оставил бы… Я ведь только женился. На что вы мне нужны?.. У меня вон жена молодая!.. Ничего себе, дети, уж на пенсию пошли. Что я делать-то с вами стану? Свалились на мою голову… Сами с усами, на что вам отец-то?..
Ломать бетон на Колокольном дубе подрядилось какое-то частное предприятие, сшибающее мелкие, случайные подряды. Накануне в Дендрарий втащили компрессор и привезли несколько бухт стальных тросов, чтобы взять дерево на растяжки: хотя специалисты и утверждали, что разруб затянулся и дуб может теперь стоять без поддержки, однако же рабочие отказались долбить бетон без страховки. К тому же никто не мог толком определить, в какую сторону он может рухнуть, если прогнозы не подтвердятся. Все решал ветер и центр тяжести кроны, определить который на глаз было невозможно.
Всю подготовку к операции вел Горзеленхоз, которому пока еще принадлежал Дендрарий, и потому произошла заминка. В назначенный день подрядчики явились с отбойными молотками, а ничего не было готово. Ко всему прочему, забыли перекрыть вход, и к Колокольному дубу начал собираться гуляющий народ: женщины с колясками, бабушки, инфарктники и дети из соседних девятиэтажек. Наконец, к вечеру пришла машина с подъемником, и горзеленхозовские рабочие стали ставить растяжки. Провозились они допоздна, и все зеваки разбрелись ни с чем.
За несколько дней до этого Валентина Ильинишна послала телеграмму Веденникову, причем без всякой надежды, что тот приедет: мало ли, пообещался под впечатлением воспоминаний, но, поди, уж забыл… Он же приехал в указанный день и с вокзала пришел к Колокольному дубу. Валентине Ильинишне было неловко, что случилась задержка, и она привела его домой, поручив Аристарху Павловичу. Тот же, не зная, чем развлечь именитого гостя, повел его за грибами, а заодно решил показать своего жеребчика, который так и прижился на аэродроме, оставаясь неуловимым и незримым для постороннего глаза.
Они набрали маслят и лисичек еще по дороге к заброшенному аэродрому, повесили корзину на сук, и Аристарх Павлович повел Веденникова в перелесок к взлетной полосе. Он хотел подивить гостя и потому не выдавал, куда идут и зачем, однако печальный и какой-то безумно-неестественный пейзаж удручил Веденникова. Они долго бродили по бетонным плитам, сквозь которые прорастали березы, розовый кипрей и малинник, лазили в мрачные ангары, бросали камешки в бункер, залитый водой, и респектабельный гость медленно превращался в отягощенного заботами и горькими думами мужика. Потом они сидели в кустах у края взлетной полосы и ждали Ага. Жеребчик появился ближе к вечеру, долго выслушивал пространство, прядая ушами, и лишь после этого осторожно вышел на открытое место. Вначале он легкой рысью пробежался по полосе, будто разминаясь, удостоверился в безопасности и затем показал, на что способен. В обоих концах полосы от нагретого бетона поднималось зыбкое марево, и всякий раз, когда жеребчик достигал его, создавалось полное ощущение, что он взлетает, несется по воздуху, а затем исчезает в небе. Это зрелище окончательно потрясло Веденникова, и когда Аристарх Павлович еще рассказал всю историю жеребчика, гость вдруг перешел на «ты» и сказал откровенно:
— Знаешь что, давай сегодня напьемся.
Алексей и Вера в тот день с раннего утра уехали в Москву — все вопросы по возвращению поместья можно было решить только там: Дендрарий считался природным памятником республиканского значения. Вернуться они обещали дня через два, не раньше, и потому вечер был относительно свободным. Пока Валентина Ильинишна готовила грибы, Аристарх Павлович с гостем сели за стол и выпили под холодную закуску.
— Давай споем? — предложил Веденников.
У Аристарха Павловича мгновенно пропал голос. Он даже не пытался запеть, поскольку знал, что ничего не получится. Гость запел сам, но ни вино, ни провокация не помогали: сухой бумажный ком стоял в горле Аристарха Павловича. Веденников замолк, а потом тихо сказал:
— И мне не поется… Уезжаю я из России. Документы оформил, билет в кармане. Все, осталось попрощаться.
— Куда же ты поедешь? — спросил Аристарх Павлович.
— В Италию… контракт заключил на три года.
— Через три года вернешься, — успокоил Аристарх Павлович.
Веденников выпил, тоскливо полюбовался граненым стеклом старинного бокала.
— Утешаюсь этим… Да знаю ведь — не вернусь. Что толку себя обманывать?.. Как только понял, что не вернусь, — будто дорогу назад отрезал. Хожу теперь как по чужой земле. Мое и не мое… Не уехал еще, а меня как будто уж нет здесь. Отрезанный ломоть…
— Что за нужда-то такая?
Похоже, гость действительно решил напиться — налил бокал коньяку, ахнул залпом, в одиночку.
— Нужда какая?… Петь хочу. Во сне снится — пою. А дома не нужен стал. Стыдно и признаться… И знаешь, чего боюсь? Боюсь, там не запою. Выйду на сцену, а у меня затык…. Тоже снится: дирижер подает начало — я рот разинул и молчу. Страшный сон.
Валентина Ильинишна принесла магнитофон, видимо заранее приготовленный, поставила на каминную полку.
— Повеселить вас хочу, — сказала она. — Оставайтесь тут вдвоем и слушайте.
Она ткнула кнопку, подхватила жаровню с грибами и понесла в столовую. В доме теперь готовили сами: Надежда Александровна после девятого дня уехала домой..
— Гори, гори, моя звезда, — запел Аристарх Павлович из магнитофонных динамиков. — Звезда любви, приветная…
Он встал и выключил магнитофон.
— Дай послушать! — хмельным голосом попросил Веденников. — Хорошо поет…
— Звезда любви, звезда волшебная, — подхватил Аристарх Павлович, сдерживая буйство возмущенной души. — Звезда прошедших лучших дней. Ты будешь вечно незабвенная в душе измученной моей!
… Распятый Колокольный дуб стоял как приговоренный в ожидании казни. Вокруг суетились люди — разматывали шланги, готовили отбойные молотки, между деревьев рычал и шипел мощный компрессор.
Долбить начали в пять молотков и довольно легко сковырнули верхнюю выветрелую корку бетона. Дальше пошла звенящая твердыня с синеватым отливом: немецкий цемент с годами лишь крепчал. Стальные жала вышибали пыль да мелкий щебень. Упорства хватило часа на три, после чего заглушили компрессор и уставшие мужики с дрожащими руками сели на долгий перекур.
В полной тишине неожиданно послышался глухой сдавленный вздох, исходящий от Колокольного дуба. Его слышали все, кто в тот час находился с ним рядом, но одни посчитали, что это прослабилась тросовая растяжка, другие решили, что от внутреннего напряжения лопается бетонный башмак. Через несколько минут вздох повторился, причем был отчетливее прежнего и напоминал вздох измученного человека:
— О-о-ох…
Веденников первым подошел к бетонному постаменту, иссеченному молотками, приложился ухом и замер; за ним один по одному подошли остальные, так что едва хватило места. Слушали с затаенным в глазах детским испугом и любопытством.
Только рабочие оставались поодаль, лежали на земле и курили.
После третьего вздоха уже не было сомнений в происхождении звука, ибо все, кто слушал, одновременно отпрянули от дерева.
— Умирает!
— Да нет, оживает!
После перекура двое рабочих забрались на постамент и начали долбить сверху, трое других прогрызали в бетоне щель, надеясь таким образом ослабить одну стенку башмака: если есть внутреннее напряжение, то бетон должно разорвать в самом тонком месте. Еще часа три в дизельном реве и грохоте отбойных молотков не было слышно даже собственного голоса. Рабочих подменяли на ходу, давая передышку, — долбили, кому не лень, кто в силах был удержать тяжелый вибрирующий инструмент. Улучив момент, меньшие Ерашовы — Колька с Мишкой взялись было вдвоем за молоток: один давил на ручку, другой поддерживал цилиндр. Кряхтели, пыжились, орали друг на друга, пока Аристарх Павлович не отнял у них инструмент и не отогнал от дерева.
Едва заглушили компрессор, все бросились слушать дыхание, однако Колокольный дуб замолчал. Вместо вздохов теперь всем чудился далекий глухой стук, похожий на биение крови в ушах. Ходили вокруг постамента, ползали на коленях у самой земли и забирались на башмак, чтобы послушать само дерево, пока кто-то не заметил в бетоне растущую на глазах, рваную трещину.
— Бегите! Бегите!
Все разбежались под соседние деревья, и через мгновение бетонная глыба зашевелилась и, раздвоившись, стала медленно разваливаться в разные стороны.
— Ура! — закричали Колька с Мишкой.
В ответ им раздался длинный, облегченный вздох. Колокольный дуб вздрогнул, и вместе с ним вздрогнули земля и все окрестные деревья. Почему-то шустро полетела зеленая листва, растяжки загудели, словно тронутые неосторожно струны, закружились стрелы солнечных лучей, пронизывающих кроны: казалось, в неподвижном воздухе пронесся вихрь, исказивший все пространство…
Колокольный дуб неожиданно далеко шагнул со своего корня, накренился и обвис на растяжках, будто попавший в тенета.
Завороженные этим зрелищем, люди замерли под дрожащими вековыми деревьями. Над головами, как последний аккорд, плыл долгий гул тросов…
Ни с кем не прощаясь, Веденников тихо вышел на центральную аллею и почти никем не замеченный и какой-то незаметный, невзрачный медленно покинул Дендрарий.
Закованная в бетон сердцевина Колокольного дуба постепенно перепрела, и то, что не могли взять топоры из крупповской стали, то, что не смогли переломить направленными взрывами, осилил мягкий, замшевый на ощупь древесный грибок. Когда-то прочная, окаменевшая древесина хранила еще форму и структуру, заметны были и годовые кольца, и детские, вросшие в тело сучья, но незримые корни грибка, проникнув повсюду, высосали из сердцевины тот красно-кровяной цвет, который был признаком жизни и крепости. И лишь единственная живительная жила толщиной в руку соединяла корни и крону, давая сок и призрачную жизнь последнему засыхающему отростку.
И вымороченная это сила никогда бы не смогла разорвать бетонного башмака и только создавала иллюзию выздоровления, образуя древесный наплыв над постаментом, тогда как омертвевший ствол под покровом бетона вовсю разъедал грибок. Он двигался по сердцевине в корень и крону, и эта теплящаяся жизнь дерева была мучительной, и, наверное, потому последний вздох Колокольного дуба был вздохом облегчения…
Когда же затих звон растяжек и осыпались на землю сбитые ими зеленые листья, из сердцевины, из той живой жилы, которая питала умирающее дерево, начал капать сок. Первыми его заметили меньшие Ерашовы и, припав губами, стали слизывать набегающую мутную влагу. Но сок оказался горьким, отдавал запахом прели, и Колька с Мишкой долго потом ходили и отплевывались. Через несколько минут течение сока усилилось; он растекался по пню, по старому, изъеденному грибком разрубу, затем по коре пня сбегал и впитывался в землю. По-видимому, какая-то часть огромного корня, его отдельные жилы еще были живы и продолжали тянуть влагу. По опыту Аристарх Павлович знал, что к ночи или, в крайнем случае, к утру эта струя иссякнет и лишь тогда наступит окончательная смерть дерева.
Когда же поздно вечером, уже в темноте, они с Валентиной Ильинишной пришли к поверженному Колокольному дубу, то не увидели, а услышали тихий звон родничка. Фонтанчик заметно окреп, струя толщиной в карандаш поднималась над пнем и, омывая его, стекала на бетонную щебенку. Аристарх Павлович попробовал воду на вкус — горечь почти исчезла, и оставался лишь дух прелой древесины да ломил зубы глубинный, земной холод. А на заре, когда он тихо вышел из дома, чтобы не будить уснувшую под утро Валентину Ильинишну, и прибежал к дубу, не поверил глазам своим: из пня бил самый настоящий ключ, причем напор был таким сильным, что фонтан поднимался до полуметра, и этот живой, стремительный бег воды был наполнен какой-то неиссякаемой внутренней силой. В сломленной, изъеденной грибком сердцевине промыло почти круглое отверстие величиной в палец, откуда вырывалась светлая, прозрачная струя; отмытый пень со старым разрубом стал пятнистым и больше напоминал мрамор. От него вода уже проложила себе русло вниз по склону холма. Звенящий ручеек змеился между мощных корней, выходящих на поверхность, наискось перебегал полянку и, лавируя между старыми деревьями, скрывался где-то в глубине Дендрария. Вода уже не отдавала ни горечью, ни прелью, поскольку это был не сок, поднятый корнями с глубины, а самый обыкновенный родник, и то казалось удивительным, что здесь, на вершине холма, по всем приметам и законам он никак не мог забиться из земли с такой силой. Рухнувший Колокольный дуб словно перелился в другую форму, обратился в ключ и теперь продолжал жизнь в новой, неожиданной ипостаси.
Пораженный и обрадованный этим перевоплощением, Аристарх Павлович побежал домой, чтобы разбудить весь дом и привести сюда. Детский нетерпеливый восторг клокотал в груди, и трепещущее дыхание в любой миг могло вырваться наружу смехом и слезами одновременно…
Весь дом уже был разбужен, повсюду царило беспокойство и торопливая суета. У дверей на стуле сидел полусонный солдат и в ожидании теребил в руках несуразную зеленую кепку с большим козырьком. Кирилл был одет в легкую летнюю форму и растерянно перебирал свои бумаги в бумажнике. Аннушка с Екатериной спешно укладывали «тревожный» чемодан.
— Батя, уезжаю! — с каким-то удивленным испугом крикнул Кирилл. — Приказ срочно явиться к месту службы…
— Ох. Кирюша, это лишь начало, — невозмутимо сказала Екатерина. — Столько этих приказов будет, столько тревог… Братец твой редко какой отпуск догуливал по-человечески.
— Товарищ лейтенант, опоздаем к первой электричке, — поторопил посыльный солдат. — Приказано посадить в первую…
Провожали до ворот Дендрария почти бегом. Аристарх Павлович нес чемодан, а Кирилл, обняв Аннушку, уже пришел в себя и ворчливо острил на ходу:
— Женишься тут, как раз! Можно сказать, из-под венца выхватили! Тиимать!.. На хрена мне эта служба? Скорей бы на пенсию…
За воротами дожидался военкоматовский «уазик».
— Эх, ни Алеши, ни Веры нет, — пожалел Аристарх Павлович. — Приедут, а жениха и след простыл.
— Ничего, — отмахнулась Екатерина. — Через месяц-другой отпустят догулять. Жениться — не напасть…
Кирилл наскоро простился с родней, поцеловал Аннушку и сел в машину.
— Батя! — крикнул он. — Поглядывай, чтоб невесту не увели! Если что — запри в чулан, а всех поклонников к стенке. У тебя там еще патроны оставались!..
Аннушка, улыбаясь, помахала ему рукой и, когда машина уехала за поворот, вдруг опустилась на землю и заплакала.
— Он не вернется… Я чувствую… он не вернется!
Валентина Ильинишна с Екатериной подняли ее, стали успокаивать и повели домой, как больную. Тихая, отчаянная истерика душила ее; Аннушка глотала слезы, но нездорово блестящие глаза оставались сухими. Аристарх Павлович взял ее за плечи и повел к Колокольному дубу. Там он умыл Аннушку и дал напиться из своих ладоней. Аннушка посветлела и, длинно всхлипывая, как наплакавшийся ребенок, стала играть с родником, вялой рукой разбивая его в брызги…

10.

Ни о каком возвращении ерашовского поместья наследникам бывших владельцев городские власти и слышать не хотели. Для начала погоняли из кабинета в кабинет, побеседовали с отставным подполковником, выяснили, что, кроме пенсии, у него ни гроша за душой, и отказали наотрез. Мэрию устраивал лишь вариант предприятия со смешанной собственностью, поскольку нищий бюджет требовал вливания частного капитала. Старший Ерашов особенно-то и не настаивал и не спорил: Вере был важен только сам факт отказа, обязательно зафиксированный на бумаге. Это обстоятельство настораживало городское начальство: род Ерашовых был слишком известен, однако их потомков в городе совершенно не знали. И только военком, прочитав, видимо, личное дело, относился к Алексею с почтением и обещал содействие во всем — четыре боевых ордена и два ранения для него кое-что значили. Вера же, кроме прокуратуры, нигде не засвечивалась, и все-таки в недрах мэрии пополз слух, что она — большая шишка в Санкт-Петербурге, а значит, наверняка имеет связи в Москве. И эта опаска помогла, когда Вера от имени Горзеленхоза и коллектива Дендрария как адвокат явилась в арбитраж с протестом. Дело в том, что бывшие хозяева при создании муниципального предприятия оказывались в стороне и, лишаясь Дендрария, по сути, снимались с городского бюджета. В арбитраже к тому времени прослышали, кто такая Ерашова, и долго мудрить не стали — решение о создании предприятия опротестовали и деятельность его приостановили — нарушений законодательства было найдено на три протеста.
Получив бумагу из арбитража, Вера с Алексеем за одну ночь составили свой план использования Дендрария в целях международного туризма и наутро уже были в Москве. Не привлекая пока никаких связей, они явились в дирекцию «Золотого кольца» и, предъявив решение арбитража, объяснили, что в ближайшем будущем ни бань с самоварами, ни соловьев-разбойников и ни гостиницы не будет. «Золотому кольцу» было наплевать, кто станет владеть заповедным Дендрарием; ему нужен был сервис и развлекательный комплекс. Вера выложила кучу документов, запрещающих всякое новое строительство на территории природного памятника, тем более загрязняющих непроточный водоем, а также устройство лестниц и смотровых площадок на деревьях, установку сувенирных киосков, туалетов и прочих принадлежностей сервиса. Оказывается, городские власти на все это закрывали глаза, лишь бы затащить город в круг «Золотого кольца», а в город — богатых туристов. Когда же в дирекции началась легкая паника, Вера, словно картежный игрок, выложила свой козырь — план развлекательного комплекса, в котором были те же бани, только вынесенные на берег реки, ближе к гостинице, вместо Ильи Муромца с конем — экскурсии по Дендрарию верхом или в конных экипажах, зимой — катание на тройках, и не соловья-разбойника на дуб садить, а организовать фольклорный ландшафтный театр на все времена года. Дирекцию же больше всего интересовали сроки, ибо рекламная машина была уже запущена. Вера назвала срок в полгода, что Алексею вовсе показалось авантюрой. Получив очередную бумагу, они покинули дирекцию, и старший Ерашов не выдержал.
— Кто станет всем этим заниматься? — возмутился он. — Я всего-навсего летчик!

Предыдущая страница 15 Следующая страница


Возвращение Каина 16

— Заниматься будешь ты, — бездумно и весело заявила сестра. — Я из тебя сделаю капиталиста. А как ты собирался жить? На одну пенсию? В тридцать два года?.. Постепенно втянешь Олега. Может, и Василий объявится, когда узнает, что мы не лаптем щи хлебаем.
И все-таки старший Ерашов не мог отвязаться от ощущения, что все затеянное — чистая авантюра. Вера же чувствовала себя как рыба в воде. Ей доставляло удовольствие беседовать с начальниками, звонить, проводить переговоры, давать консультации по праву, сажать в лужу, причем изящно, дилетантов в юриспруденции и бизнесе. Она купалась в этой стихии, которая для Алексея была нудной и утомительной; она всегда точно знала, на кого выйти, кто владеет информацией и кто может реально помочь, не требуя взятки. С женщинами Вера разговаривала вежливо и уважительно, а с мужчинами, даже с крутыми начальниками, всякое общение начинала с какой-то кокетливой надменностью, но заканчивала почти дружески и никогда не ошибалась в людях: следовательский опыт шел ей на пользу. Наблюдая за сестрой, Алексей понял, что она никогда уже не выйдет замуж, и если выйдет, то не увидит счастья. Она была слишком умна, чтобы безоглядно влюбиться, и слишком прозорлива, чтобы поверить в любовь мужчины, по положению и уму годного ей в мужья. А круг, в котором Вера чувствовала себя свободной и раскрепощенной, уже был насыщен практичностью, расчетом и деловыми связями.
Мотаясь за сестрой по Москве, старший Ерашов вдруг начал понимать, что постепенно сдает свое старшинство: в доме — Аристарху Павловичу, в делах — Вере, в делах же духовных — Олегу. И это было не обидно и не оскорбительно. За двадцать армейских лет он оказался оторванным от реально существующей жизни и теперь должен был найти в ней свое место, свою ступень на лестнице, по которой следовало подниматься вверх. Ему как бы объявили жестокое офицерское наказание — несоответствие с занимаемой должностью, почти смертельное для карьеры. И следовало сделать резкий бросок вверх, чтобы доказать свое положение старшего.
Когда в вертолетном училище первый в жизни Ерашова инструктор заявил, что через два года он всех научит летать, Алексей мгновенно поверил в это, поскольку летать очень уж хотелось и небо не казалось ему холодным и чужим. И он учился постепенно — от тренажера к рулежке, от рулежки — к взлету, от взлета — к посадке, поскольку нельзя было летать, не зная, как отрываться от земли и как возвращаться на нее. Тут же, делая из него капиталиста, родная сестра без всякой подготовки поднимала его в небо чужой, неведомой стихии и, бросив управление, оставляла корабль с совершенно незнакомыми педалями, ручками и кнопками…
Что-то подобное он испытал, когда его машину подбили над горами Афганистана. Снаряд попал не в двигатель, а лишь пробил жаровую трубу, отчего огненный выхлоп ударил в борт, быстро прожег его и ворвался в десантный отсек кабины. Можно было еще тянуть достаточно долго, оставляя за собой дымный хвост, но перегорели кабели управления, и машина стала тупой и тяжелой, как утюг. Вместе со вторым пилотом и бортмехаником они тянули ручки шаг-газа с нечеловеческой силой, так что загибались трубчатые стойки, — неуправляемая машина неслась по своим стихийным законам, и голый каменистый склон впереди неумолимо приближался. Чтобы не взорваться на собственных ракетах, надо было освободиться от них, сделать аварийный слив горючего, выключить горящий двигатель и включить систему пожаротушения, однако все кнопки омертвели и ничего нельзя было сделать! И вот несколько долгих минут, отказавшись от бесплодных попыток что-то изменить, они просто сидели и ждали конца.
В первый раз повезло: машина долго падала вниз по склону, обламывая шасси, ракетные установки и запасные топливные баки, и, только освободившись от смертоносного груза и погасив скорость, плотно легла на брюхо…
Там еще можно было надеяться на законы аэродинамики, можно было хотя бы примерно определить траекторию полета и точку касания с землей; здесь же старшему Ерашову казалось, что не существует никаких законов и закономерных предположений, а есть лишь стихия и непредсказуемая удача.
Первый заход на Алмазный фонд даже при способностях Веры не увенчался успехом, поскольку человек, выведший их на руководство, оказался не тем человеком, а «тот» случайно задержался в гостях у кого-то на случайной даче. И теперь, чтобы вновь завязать отношение с фондом, требовался другой, более высокий уровень связей. А старший Ерашов согласился продать ордена лишь в Алмазный фонд, и этот компромисс нравился ему. Покупателей было достаточно, которые бы выложили за редкостные и дорогие реликвии и миллион долларов. Эксперт, найденный Верой, еще не видя товара, предложил несколько адресов иностранных фирм, скупающих такие драгоценности. Алмазный фонд мог заплатить лишь половину стоимости, существующей на черном рынке, и то при условии финансовой состоятельности на данный момент. Каждое приобретение согласовывалось с министром финансов, на что отпускались целевые суммы, и потому было мало найти контакт с руководством и убедить его купить ордена с бриллиантами; требовалось подняться еще выше, и там, наверху, внушить необходимость приобретения. Законный путь, как всегда, был самым трудным путем…
Второй заход оказался более удачным. На встречу с руководством фонда Вера отправилась одна и, чтобы не объяснять на пальцах, взяла с собой книгу об орденах России. Человек, который «подавал» Веру, на сей раз оказался влиятельным, ее приняли хорошо и по предварительной договоренности пообещали купить ордена, но прежде следовало пройти еще по какому-то невообразимому кругу и в определенный момент через нового влиятельного человека подсказать министру о важности приобретения.
Мысленно представляя себе все эти заходы, круги и орбиты, старший Ерашов все отчетливее ощущал свою беспомощность. Мир, в котором купалась и блистала его сестра, получая наслаждение, вымучивал его, и он почти физически ощущал, как стремительно летит вниз, словно подбитый вертолет по откосу, оставляя на камнях исковерканные конструкции и куски рваного, мятого дюраля.
Пока на верхах шли дипломатические переговоры о покупке, Алмазный фонд затребовал ордена на экспертизу. Алексей с Верой вернулись домой и только тут узнали, что Кирилла вызвали в часть, а требовалась надежная охрана. Вера опасалась, что из высоких кабинетов возможна утечка конфиденциальной информации и «богатеньких» Ерашовых уже пасут соглядатаи. По первоначальным подсчетам, ордена оценивались в четыреста миллионов рублей — сумма фантастическая, и просто так везти их было опасно. А нанимать охранников — чужих, неизвестных людей — было еще опаснее. Пока сокровища лежали в жестяной коробке под камином, Аристарх Павлович вообще не чувствовал никакого страха и порой не вспоминал о кладе месяцами. Но вынутые из тайника и предварительно оцененные, они словно обросли подстерегающей отовсюду опасностью. Это состояние было смешным, странным и страшным: богатство требовало постоянного напряжения и оглядки. Решили ехать втроем с Аристархом Павловичем. Ордена — самые ценные — зашили с изнаночной стороны рубашек, а Вера в блузке на животе. Пришивали и смеялись сами над собой, ибо никто еще не бывал в такой нелепой ситуации. Потом начали вооружаться. У Веры был служебный пистолет с официальным разрешением, Аристарх Павлович достал кольт с четырьмя патронами сомнительной надежности, а военный человек, подполковник, оказался с голыми руками. Тогда Аристарх Павлович отдал ему незаконный кольт — если что, военного вряд ли станут обыскивать, а сам взял газовый баллончик Аннушки. Старший Ерашов долго осматривал патроны и все-таки разглядел дату выпуска —1910 год.
— О, отец, а я понял, откуда у тебя такая машинка! — догадался он. — И патроны оттуда же… Подари, зачем он тебе?
— Не проси, не дам! — отрезал Аристарх Павлович. — Что мое — то мое. Когда умру — заберешь.
— Тогда пойду опробую, — сказал Алексей. — Порох слежался…
— Нечего патроны жечь! Уже опробовал, и не раз.
— Ну, один! Кстати, может, и «макаровские» подойдут…
Он взял у Веры несколько пистолетных патронов, примерил их в патроннике — гильзы болтались, но не тонули в стволе. Вместе с Аристархом Павловичем они уплыли за озеро, и там Алексей пальнул в сосну сначала родным патроном, а затем «макаровскими». Они годились, разве что раздувало гильзу и не всегда срабатывал выбрасыватель.
На обратном пути, когда они подчаливали лодку к мосткам, к ним навстречу вышел Николай Николаевич Безручкин. Он казался спокойным и, как всегда, уверенным в себе.
— Ну что, мужики, постреляли? — просто поинтересовался он.
Это был вызов: после предупреждения старшего Ерашова Безручкин ни разу не попадался ему на глаза. Кольт у Алексея лежал в кармане и заметно оттягивал брюки.
— Постреляли, — сказал Аристарх Павлович. — Патроны новые пробовали!
— И что? Хорошие патроны?
— Хорошие!
— Серьезные вы ребята, — похвалил Николай Николаевич. — Не зря ОМОН-то приезжал… Ну, а как жить будем?
— Как прежде жили, так и будем жить, — многозначительно проговорил Аристарх Павлович.
— Прежде — это когда? До семнадцатого, что ли? — поинтересовался Безручкин. — Если как до семнадцатого, то у вас на сей раз ничего не выйдет. Тогда у Ерашовых были капиталы, а у наших — пушка в кармане. Теперь-то наоборот все, теперь с одной пушкой дела не сделаешь. Да и у нас тоже патроны не плохие.
— Я вам не советую говорить о патронах, — проронил старший Ерашов. — Хотите жить мирно — не зарьтесь на чужое.
— На чужое? — Николай Николаевич засмеялся. — Если это все твое — возьми! Возьми и неси!.. Да только унесешь ли? Пупок не развяжется?
— Веселый вы человек, — одобрил Алексей. — Не унывающий. А что, отец, возьмем его коммерческим директором? Пусть туристов веселит.
— Теперь он не пьет, так что не взять? — согласился Аристарх Павлович, занятый лодкой. — Мужик он с головой, из дерьма конфетку сделает.
Безручкин захохотал еще пуще, причем веселился откровенно, без всякой игры.
— Да уж возьмите, барин! Служить буду верой и правдой! Не откажи, отец родной! — просмеялся, вытер слезы. — Шутить изволите, барин?
— Мы люди серьезные, — заверил Аристарх Павлович. — Соглашайся, пока предлагаем.
— Что же вы такие наивные, ребята? — жалея, проговорил Николай Николаевич. — Если мне пакость в арбитраже устроили, так уж все? Уж на коне?.. Запомните, любезные вы мои, перераспределение капитала уже произошло. Вы поздно хватились, поезд ушел. На первый раз я прощаю, но впредь не мешайте мне. Живите тихо и спокойно.
Старший Ерашов подошел к нему вплотную:
— Надо полагать, это ультиматум? А потом — военные действия?
— В отношении военных действий, мне с вами не потягаться, — улыбнулся Николай Николаевич. — Вы же все — профессионалы в этом деле. На своем веку-то сколько народу поубивали?.. Я же человек мирный и стрелять не умею. Не валяй дурака, подполковник, и сестрице своей скажи, чтоб не дергалась. Мне это не нравится.
Он круто развернулся и неторопливо пошел к своему подъезду, словно подставляя спину под выстрел.
— Неужели он когда-то был пьяница и забулдыга? — спросил старший Ерашов, провожая взглядом Безручкина.
— Был, — вымолвил Аристарх Павлович. — И тогда от него натерпелись. И сейчас еще поплачем, конкурент серьезный.
— Что-то я ничего не понимаю…
— А что тут понимать, Алеша, — вздохнул Аристарх Павлович. — На чужого дядю работать не хотел, вот и гулял. Чуть дали волю — первый развернулся. На какие шиши, не знаю, может, тоже клад нашел…
Старший Ерашов сел на мостки и уронил руки.
— Знаешь, отец, а ведь с ним воевать придется. Хорошо, если капиталами… А я не хочу! Навоевался, настрелялся — не хочу больше!
… На следующее утро первой электричкой они благополучно привезли ордена в Москву и сдали на экспертизу. Однако пришлось задержаться еще на две ночи в ожидании заключения: в случае отрицательных результатов их бы пришлось возвращать домой. Аристарх Павлович и радовался и страдал. Остановились у старшей дочери Ирины, а младшая, Наташа, прибежала и осталась рядом на оба дня. Наконец он познакомил их с новой родней, и все бы хорошо, да душа болела за домашних. Кроме Олега — женщины да дети, и что взбредет в голову соседу-конкуренту, пока Аристарх Павлович в Москве? Из Олега защитник-то никудышный, хоть бы догадались не ходить никуда по вечерам, когда темно. Валентину Ильинишну он предупредил, а остальных не успел — рано уезжали… Экспертизу наконец получили положительную, ордена оставили на хранение в сейфе Алмазного фонда и помчались на вокзал. Наташа поехала провожать и уже на перроне неожиданно рассказала, что квартиру в Москве ей теперь не получить никогда, что лимитчицам нет никаких льгот, а купить невозможно — цены бешеные. И разревелась на груди.
— Поехали домой! — заявил Аристарх Павлович. — Мы там дело затеваем, будет тебе и работа, и жилье. И жених тебе будет!
— Я к Москве привыкла, пап, — всхлипывая, сказала она и вдруг попросила: — Дай денег на квартиру. Всего двадцать миллионов.
Он сначала растерялся, потом решил, что дочь пошутила.
— Всего-то навсего — двадцать миллионов… У тебя же есть деньги. Я из ваших разговоров поняла… Очень много денег, — она не шутила, и это как-то неприятно поразило его. — Неужели тебе жалко каких-то двадцать миллионов?
— Это не мои деньги, — попробовал объяснить Аристарх Павлович. — Это наследство Ерашовых. Понимаешь, они вынуждены продавать свои родовые ценности, ордена своих дедов, чтобы выжить.
— Но ведь ты же нашел клад, — заявила Наташа. — Я слышала… А если ты нашел и вместе с ними затеваешь дело, значит, там есть твоя доля. Они обязаны поделиться с тобой по-честному.
— Мы ничего не делим! Мы все вместе!..
— Ну и живи с ними! — неожиданно с обидой бросила она и побежала по перрону, а издалека крикнула: — А к нам больше не приезжай!
Аристарха Павловича подбросило от таких слов: смешались жалость и негодование. Алексей и Вера стояли поодаль, чтобы не мешать разговору, однако последний крик Наташи был услышан. Они подошли к нему, растерянные и обеспокоенные, не понимая, что произошло. Дочери относились к новой родне ласково и учтиво, как и подобает младшим, и ничего не предвещало внезапной размолвки. Аристарх Павлович не знал, как все объяснить Алексею и Вере, и хорошо, что они пока не спрашивали ни о чем и давали ему возможность собраться с мыслями. Он скрыл от дочерей, что женился, — хотелось сделать им сюрприз, когда они наконец явятся домой и увидят Валентину Ильинишну. Дело в том, что старшая, Ира, часто намекала ему о женитьбе, мол, пока не состарился, а то придется одному доживать. И теперь он думал, что, когда дочери узнают о молодой жене, на эту обиду наслоится еще и ревность и обязательно прозвучит упрек, мол, завел себе новую семью, а нас, родных дочерей, бросил, оставил нищими и бездомными.
Всю дорогу Аристарх Павлович страдал от этих обидных размышлений и никак не решался сказать о них, чтобы не обидеть «старших» своих детей. Но Алексей догадался без слов и, таясь от Веры, проговорил:
— Не горюй, отец… Я знаю из-за чего. Ты не думай об этом. Придут деньги — дадим. Орденов было жалко, а этого добра… Если еще между своими раздор пойдет — все погибнем…
Они не узнали своего дома. От земли до крыши он был опутан новыми лесами, а над парадным крыльцом какие-то мужики сооружали из брусьев замысловатую мощную конструкцию. У самых ступеней, перекрывая вход, дыбилась гора песка, тут же лежали железобетонные колонны и блоки, горловиной кверху торчала пузатая бетономешалка, и рядом урчал автокран. Аристарх Павлович пошел выяснять, в чем дело. Рабочие жали плечами — строим! — и кивали на прораба; тот же объяснил, что причина осады — восстановление первоначального фасада здания, что есть проект, смета и наряд. Остальное его не волновало.
— Это война, — сказал старший Ерашов. — И первый бой мы уже проиграли.
Расчет Безручкина был ясен: он показывал, кто хозяин дома, и денег на это не жалел. А делая благородное дело, оказывался неуязвим. Ерашовы едва пробрались к дому и еще не вошли в двери, как услышали приказной голос Николая Николаевича. Он выговаривал прорабу, что засыпали крыльцо и людям невозможно пройти, требовал немедленно расчистить проход и над парадным сколотить дощатый щит, чтобы на головы не валился кирпич.
Все домашние были подавлены осадным положением и не находили себе места. Жить на строительной площадке было невозможно: грохот и треск не смолкали с раннего утра до позднего вечера, нельзя было открывать двери и форточки — несло гарью и пылью, поскольку рабочие сдирали скребками толстый слой старой побелки и снимали испорченную штукатурку. Сквозь грязные стекла пробивался лишь мутный свет.
Ко всему прочему, на следующий же день пригнали компрессор и начали сдалбливать асфальтные дорожки под окнами. Безручкин осадил Ерашовых крепко и надолго: психическая атака рассчитывалась до глубокой осени, а леса могли остаться и в зиму. Следовало принимать какие-то ответные действия, но сколько ни думали, ничего путного изобрести не смогли. То, о чем мечтал старший Ерашов, сосед-конкурент перехватил и теперь использовал как оружие. Он стремился вложить свои деньги, чтобы потом иметь козырь, Вера лихорадочно искала выход и все дни пропадала в городе. Она единственная ничуть не унывала, и смелые, оригинальные замыслы Безручкина лишь возбуждали в ней веселый азарт.
А выход нашелся случайно, и не там, где его искали. Однажды под вечер Аристарх Павлович с Алексеем пошли посмотреть на жеребчика, прихватив с собой корзины, — начинался грибной сезон. Кто-то поспел вперед и срезал все попутные грибы вдоль проселка, поэтому Аристарх Павлович решил сводить старшего Ерашова в свои заповедные места за аэродромом. Однако едва Алексей вышел на рулежную дорожку — а был он здесь впервые, — сразу забыл о грибах, о жеребчике, и Аристарх Павлович увидел в его глазах глубокую тоску, больше похожую на тщательно скрываемую болезнь. Он оставил корзину на бетонных плитах и побрел, словно пьяный, часто останавливаясь и с каким-то отупением глядя вокруг себя. А ведь и двух месяцев не прошло, как он бросил авиацию, уверяя, что налетался, навоевался, настрелялся…
Аристарх Павлович подхватил брошенную корзину и незаметно, чтобы не мешать, пошел за ним следом. Старщий Ерашов побродил по рулежкам, забрался в ангар, и его шаги долго громыхали в гулком, пустом помещении. На свет он появился несколько смущенный какой-то новой, непривычной для него мыслью, оглядел черный зев со снятыми воротами, высокий березовый лес, растущий на крыше. Железобетонные перекрытия и мощный слой земли над ними могли выдержать ядерный удар.
— Вот бы сюда бы поместить какой-нибудь завод, — сказал он. — Такие помещения пустуют…
Аристарх Павлович, подыгрывая ему, повел показывать подземный бункер, и глаза старшего Ерашова загорелись.
— Ты знаешь, что там под землей? Фантастика! Это же командный пункт. А вода стоит, потому что он весь отлит из бетона, аквариум. Откачать и прочистить дренаж. Там будет тепло и сухо, как в печке, — он забежал в лесополосу, выросшую дико, самосевом, позвал Аристарха Павловича: — Гляди! Здесь была вентиляционная шахта, а здесь идет подземная галерея к топливным резервуарам. Из нержавейки, представляешь? Они сейчас там! А дальше, где-то в том районе, — склады боезапаса. Под нами целый подземный город, там можно ездить на машинах…
— Пойдем, еще что-то покажу! — обрадовался Аристарх Павлович и повел его в лес, за взлетную полосу, где когда-то была железнодорожная ветка. Рельсы были давно сняты, и в сером щебне догнивали шпалы. Вездесущий осинник постепенно затягивал насыпь. Похоже, когда-то ветка уходила под землю, но когда аэродром эвакуировали, въезд взорвали, и теперь железобетонные надолбы с ржавой арматурой торчали из заросшего лесом холма. Но не это удивило старшего Ерашова; он заметил вдоль насыпи довольно свежую, двухлетней давности, борозду в земле и подавленный колесами осинник.
Два года назад Аристарх Павлович случайно забрел сюда, когда в сухую осень искал грибы. И также увидел эту странную борозду и следы колесного трактора, трещавшего в полукилометре. Больше по старой привычке лесника он пошел узнать, в чем дело, и увидел экскаватор с трактористом в кабине да знакомую фигуру Николая Николаевича, еще не заматеревшего, не барственного, в рабочих рукавицах. Они цепляли удавкой толстый кабель, торчащий из земли, и вытаскивали его с помощью экскаваторной гидравлики. Трехметровые куски этого кабеля уже валялись вдоль железнодорожного полотна, посверкивая медью на свежих разрубах. Безручкин подбирал все, что валялось и было никому не нужно, и поэтому Аристарх Павлович странному занятию не придал значения. И лишь позже, увидев однажды передачу по телевизору, как отправляют медь в Прибалтийские республики, он сообразил, зачем Николай Николаевич выдирал кабель. Да и потом, когда в одну ночь в Дендрарии срубили почти все громоотводы с дубов, он сразу же погрешил на Безручкина.
Старший Ерашов покружился на месте, где с кабелей снимали стальную ленточную оплетку и изоляцию, отыскал в мусоре кусок толстой медной жилы и взвесил на руке. Медь еще не успела позеленеть, поскольку кабель был маслонаполненный и на пропитанной маслом земле не росла даже трава.
— Наш конкурент рыл, — объяснил Аристарх Павлович, не дожидаясь вопроса.
— Вот это настоящий клад, — задумчиво произнес старший Ерашов. — Золотая жила… Но он полный идиот! Вырвал, что лежало сверху. А если нам взять, что стоит под землей…
Они так и не посмотрели жеребчика, хотя Аристарх Павлович, найдя свежий помет, успокоился: Ага гулял на воле. Дома Алексей рассказал сестре о брошенном аэродроме, и она мгновенно сообразила, что нужно делать. На всех лесоустроительских картах территория аэродрома обозначалась белым пятном. Когда-то лесничество пыталось вернуть эту землю в Гослесфонд, чтобы засадить сосной, однако отторженная Министерством обороны земля, похоже, до сих пор за ним числилась и постепенно зарастала диким мусорным лесом.
А скорее всего, эти тридцать тысяч гектаров были давно вычеркнуты из всех учетов, забыты и как бы не существовали в природе.
На следующий день Вера помчалась в отдел землепользования и под разными предлогами выяснила, что территория заброшенного аэродрома — собственность Министерства обороны, но самое главное, узнала, что до этого там располагался целый колхоз, а еще раньше все эти земли в течение почти трехсот лет принадлежали Ерашовым.
Алексей еще не знал, как можно распорядиться бывшим аэродромом, для чего использовать огромные подземные помещения, однако уже решил в первую очередь брать эту землю. Пока ее не было, пока мысль о ней не захватила его воображения, будущая «капиталистическая» жизнь казалась ему нереальной, обманчиво-призрачной, как мираж, и даже оскорбительной, когда он думал о туристическом бизнесе. Тут же кусок брошенной, наполовину забетонированной земли неожиданно будто приземлил его, заставил поверить, что из него действительно может получиться предприниматель или промышленник. Почти всю ночь они просидели с Аристархом Павловичем, прикидывая, какое бы производство наладить в подземных цехах, можно ли сеять на земле, не загаженной гравием и бетоном, и сходились на мысли организовать большое тепличное хозяйство, где можно выращивать все, вплоть до шампиньонов с полной переработкой продукции. Ему вдруг стало интересно думать об этом, и наполовину фантастические мысли как-то уж очень тепло отзывались в душе, и, пожалуй, впервые за все время жизни в родовом гнезде он почувствовал уверенность, что приживется здесь сам и вся семья и что есть дело, за которое можно держаться.
Они снова отправились с Верой в Москву, и по дороге Алексей рассказал об их ночных планах и замыслах. Сестра посмеялась по поводу шампиньонов, но идеи одобрила. Она как-то просто и точно схватывала самую суть и тут же находила решение.
— Ничего пока не надо сеять и сажать. В этих катакомбах надо делать хранилища и перерабатывающие цеха. В колхозах вон все гниет, не знают куда девать картошку с морковой. В «мосфильмовских» павильонах овощехранилища сделали!
Это была их самая удачная поездка, хотя в Москве они проторчали целую неделю. На сей раз Веру таскал по столице старший Ерашов, ибо ходили они по военным кругам, а точнее, по ведомствам Военно-Воздушных Сил, которые Алексею были хорошо известны. Об аэродроме и в самом деле давным-давно забыли; он уж лет двадцать не числился даже среди запасных и резервных на случай помещения летных частей в военное время. Он исчез даже с летных карт, хотя мог оставаться еще как аварийный, и вот Ерашов нашел его, открыл, как Колумб Америку. После разведки Алексей сразу отправился к Седому, который летом жил на правительственной даче. Седой хоть и был уже в опале, однако еще при власти и имел влияние в войсках. Старший Ерашов опасался долгих проволочек в штабах тыловых служб, ведающих военным имуществом, и намеревался ускорить передачу аэродрома в аренду через Седого. Тот мог решить вопрос либо запиской, либо телефонным звонком.
Они познакомились еще в Афганистане, когда Алексей только что начал летать командиром экипажа, а Седой, тертый калач, успел навоеваться и побывать даже в плену. Судьба свела их ненадолго, пока вертолетный полк базировали на одном аэродроме вместе с истребительным. Жили рядом в коттеджах, на одном автобусе уезжали на аэродром, играли в одной «командирской» волейбольной команде да питались в одной столовой. И звали друг друга, несмотря на чины и звания, Саша да Леша. Не сказать, что это была фронтовая дружба, — потому что, наверное, не существовало самого фронта, да и война-то была странная. За четыре года Ерашов не мог отвязаться от мысли, что находится в осажденной крепости без крепостных стен и не воюет, а совершает боевые вылазки, чем-то напоминающие налеты в чужой огород. Потом они разлетелись и встретились снова после второго ранения в московском госпитале, где долечивался Ерашов. Седой уже не летал, и афганская война закончилась, но уже разгоралась новая, в кавказских республиках. Седой в то время выруливал на взлетную полосу своей политической карьеры и пришел в госпиталь к афганцам. Он сразу узнал Алексея и искренне ему обрадовался. У них уже не было ничего общего в сегодняшнем дне; им не о чем было говорить, и потому они вспоминали прошлое.
Их связывала не дружба, а братство войны, в котором пережитое вместе могло роднить самых разных людей и существовало как опознавательный знак на всю оставшуюся жизнь.
«Вертушка» на даче Седого уже была отключена, и ездил он не на черном «мерседесе», а на простой «Волге»: похоже, он снова воевал в осажденной крепости… Оставив Ерашова, Седой сходил к кому-то из соседей, долго звонил и, вернувшись, подал листок с фамилией и телефоном:
— Поезжай к нему и покупай аэродром.
— Да я хотел в аренду, — замялся Ерашов. — Где же мне купить аэродром? Ты представляешь, сколько он может стоить?
— Он ничего не стоит! — вдруг обозленно сказал Седой. — Мы живем в государстве, где булка хлеба две сотни, а аэродром — копейки!
Он пошарил в карманах и достал десятирублевую монету, покидал ее вверх, словно загадывая что-то — орел или решка? — подал Ерашову.
— Вот тебе деньги на аэродром, Леша… Заломят больше — позвонишь мне… Покупай! Если что — попрошу у тебя посадки.
Аэродром вместе с подземными сооружениями и коммуникациями обошелся Ерашову в фантастическую сумму. Она была выше, чем десятка из никеля, подаренная Седым, но меньше, чем десять буханок хлеба… Правда, пришлось срочно отправлять Веру в город, чтобы там открыть индивидуальное частное предприятие и изготовить печать: иначе Министерство обороны все-таки не отваживалась продать военный аэродром частному лицу…
Город был небольшой, и неожиданные вести облетали его почти в один день. Слух о том, что Ерашовы купили рядом с городом аэродром, а это тридцать тысяч гектаров земли, прокатился словно девятый вал. Городские власти давно приглядывались и к пустующим ангарам, и к железобетонным плитам взлетных полос, из которых можно было строить дороги, но прошлая память о запретной зоне, о стратегическом назначении аэродрома сдерживала интерес, и никому в голову не приходило, что Министерство обороны уже и не помнило, чем владело. И тут появился подполковник-афганец, потомок Ерашовых, и за один скрип купил все сразу. Говорили разное: мол, потомок получил огромное наследство от зарубежных родственников, что у него большие связи в столице и он попросту добился возвращения земель, принадлежащих когда-то Ерашовым. И вместе с тем как бесспорный факт передавали из уст в уста, что подполковник во время войны в Афганистане был крупным поставщиком наркотиков в третьи страны, причем безбоязненно мог перебрасывать их военными самолетами куда угодно.
Никто не знал, сколько было заплачено за аэродром, и если бы даже Ерашов сказал, вряд бы ему поверили. Никто серьезно не воспринимал открытое им частное предприятие: было ясно, что существует оно для отвода глаз, а настоящий ерашовский бизнес окутан тайной и лучше не вникать в его тонкости. Городские власти очень быстро потеплели к Ерашовым и к Аристарху Павловичу. Сначала появилась статья в газете, где вспомянули весь род и потомков, самую старую жительницу Полину Михайловну, недавно усопшую, и то ли умышленно, то ли журналист не разобрался в родственных отношениях, но Аристарха Павловича назвали старейшиной и главой семьи. Через несколько дней его восстановили на работе, а против зоотехника Института вакцин и сывороток и заведующего фермой возбудили уголовное дело за самоуправство, кроме того, по гражданскому иску суд вынес решение о компенсации нанесенного Аристарху Павловичу морального ущерба в сумме триста пятьдесят тысяч рублей. Таких денег он в руках-то сроду не держал: не зря говорят — деньги к деньгам липнут.
Вместе с этими слухами и событиями строительный пыл Николая Николаевича медленно угасал. Возможно, так и задумано было — наворотить кругом земли, ободрать дом, заслонить окна лесами и в таком виде оставить в зиму, но, по крайней мере, конкурент не рисовался теперь перед Ерашовыми и снова стал въезжать в Дендрарий по хозяйственной дороге. Ерашовы не обольщались на скорую победу, отбита была лишь первая атака, и противник, похоже, исподволь готовился ко второй. Однажды Алексей заметил его за сараями. Безручкин в одних шортах сидел в жезлонге и будто бы загорал, хотя в конце августа солнце вообще не показывалось. Свиней он порешил, поскольку уже отмыл свои капиталы и в прикрытии не нуждался, а в сарае теперь строители прятали инструменты. Николай Николаевич не подозревал, что за ним наблюдают, и потому в его лице не было ни надменности, ни высокомерия; сидел усталый и озабоченный человек, погруженный в свои нелегкие размышления. Жевал губы, щурил глаза или вовсе замирал на мгновение, и взгляд его стеклянел. А то, напротив, становился беспокойным, почесывался, ерзал — что-то ему мешало сосредоточиться. Похоже, по природе своей он не был злым человеком, но даже в естественном состоянии, когда он расслаблялся, в нем сохранялась какая-то пытливая настороженность, ожидание внезапного удара. Про таких говорят — дерганый, и доверять таким очень опасно из-за непредсказуемости характера.
Алексей вышел из-за сарая, и лицо Николая Николаевича мгновенно преобразилось.
— А, барин! — будто бы весело окликнул он. — Давненько не виделись. Все по столицам мотаетесь? Да… Хозяйство большое, хлопотное. Кусок-то большой откусил. А проглотишь? Не подавишься?
Конечно, он прекрасно знал, сколько денег на счете у Ерашовых, и имел представление, сколько их надо вложить, чтобы оживить аэродромное хозяйство. И наверняка он не верил слухам, что Ерашов — наркомафия и имеет гигантский «грязный» капитал, однако и дошлый Безручкин не мог знать, сколько было на самом деле заплачено за аэродром. Коммерческая тайна давала возможность Алексею темнить и вводить конкурента в заблуждение.
— Если откусил, то как-нибудь пережую, — ничуть не обиделся он. — Набитый рот-то лучше, чем пустой.
— Молодец, — благосклонно похвалил Николай Николаевич. — Хорошие у тебя зубы, красивые. Так что жуй свой пирог, не буду мешать. Хочу вот поросят снова завести. Уж извиняйте, барин, вонять тут будет. Да ведь нам, мужикам, тоже как-то кормиться надо.
Он ерничал, укладывался перед Ерашовым на лопатки, а сам, по всей вероятности, что-то уже задумал, и лишь требовалось время, чтобы воплотить замысел. И эта мужицкая хитроватость показалась Ерашову еще опаснее, чем угрозы. На испуг взять не удалось, осада дома и психологическая атака захлебнулись, и если он сейчас не суетился и не порол горячку, значит, на что-то надеялся.
— Люблю свининку, — подыграл ему Ерашов. — Особенно с хреном и под водочку. Вы мне одного кабанчика приберегите.
— Ну как же, барин! — Он покачался в жезлонге. — В первую очередь, на которого пальцем укажете.
«Свинью ты мне подложишь, а не кабанчика, — подумал Ерашов. — Ты уж сам барином стал, чтобы со свиньями возиться».
— Ремонт дома закончите, я по смете оплачу, — уходя, сказал он. — И личную инициативу — тоже.
— Благодарствую, барин! — закричал вслед Безручкин. — Кормилец ты наш!
Через несколько дней на счет Ерашовых поступили деньги из Алмазного фонда. Сумма потрясла банковских служащих, и прежде чем сообщить клиентам, они сделали срочный запрос и попросили подтверждения, опасаясь махинаций. Ответ пришел положительный — перечислено по безналичному расчету без малого полмиллиарда. Тайна вклада выползла из банка в виде легенды о фамильных сокровищах Ерашовых и, на беду им, пошла гулять по городу.
А между тем Вера засобиралась уезжать. Отпуск давно закончился, и она часто звонила в Питер, чтобы в очередной раз выпросить еще неделю за свой счет. Ее не привлекали ни огромные возможности будущего предприятия на аэродроме, ни фантастическая, по представлению старшего Ерашова, сумма на счете, ни даже слава самой богатой женщины в городе. Потому как заканчивалось правовое оформление дела и пропадала необходимость в ее способностях, Вера теряла интерес Она оставалась совладельцем предприятия и его юридическим консультантом, обещала помогать, однако не хотела оставаться в городе. Ей было тесно среди людей, которых можно напугать и привести в замешательство перечислением на счет какого-то полумиллиарда; она впадала в уныние, если оказывалась не нужна как деловая женщина, и, напротив, сияла, когда могла проявить свои профессиональные способности. И тем самым напоминала Аристарху Павловичу одержимую, полусумасшедшую конюшицу Олю, которую теперь держали в психлечебнице.
У Веры оставалось последнее дело — продумать и создать имидж и предприятию, и его владельцам. Еще ничего не было — по аэродрому бегал один жеребчик, развлекательный комплекс для туристов оставался пока на бумаге, и деньги лежали полумертвым капиталом, а она заботилась уже о представительности.
— Тебе, отец, следует отпустить аккуратную бороду, — диктовала она. — Обязательно костюм-тройка, с цветным жилетом, очень дорогие туфли. Зимой — хорошая волчья доха, соболья шапка. Ты должен быть боярин, богатый промышленник. А для этого надо изменить походку. Ну что ты бегаешь, как футболист? Ты вообще никуда не должен спешить. И всегда полное спокойствие, что бы ни случилось на твоих глазах.
— Кто же работать будет, если мы разоденемся и пойдем? — недоумевал Аристарх Павлович. — За такие дела беремся…
— Работают рабочие, — поучала она. — А ты — владелец, ты — секретарь обкома партии. Шаг из дома — ты обязан быть в форме, и никаких курток, фуфаек и сапог. Нельзя приближаться к рабочему. Его надо любить, заботиться о нем, платить хорошую зарплату, но не приближаться Иначе ему захочется сделать революцию и отнять у тебя имущество.
— Из дохи-то он меня скорее вытряхнет!
— Он тебя из фуфайки вытряхнет, потому что нельзя заигрывать с рабочим и рядиться под него, — жестко говорила Вера. — Нельзя трудового человека вводить в заблуждение, что ты такой же, как он. Нельзя одеваться из одного магазина, ездить с ним в одном автобусе, на одной марке машины. Надо, чтобы он стремился достичь всего, что есть у тебя. А чтобы управлять им, следует изредка, по великим праздникам, спускаться к нему, разрешать поздороваться за руку, мгновенно разрешить любую его жалобу или просьбу. Это большая наука, отец! Посмотри в церкви на священника и паству, посмотри, как он допускает прихожан к своей руке, иначе его не будут слушать и перестанут ходить в храм. Так живет весь мир, все человечество. И в этом нет ничего предосудительного. Пока мы не научимся вести себя соответственно своему положению, мы так и останемся совками.
Старшему Ерашову ока придумала имидж современного делового человека, без барства, положенного по рангу Аристарху Павловичу, зато жесткого и категоричного, даже если поначалу это будет себе в ущерб. Всякий имеющий с ним дело обязан был привыкнуть к этому образу, терпеть его и, разумеется, искать компромисс. Все крупные сделки, даже самые выгодные, Алексею следовало приостанавливать, переносить переговоры и сроки заключения договоров на день-два, якобы для совета со «свадебным генералом» Аристархом Павловичем, с экспертами и адвокатом. Это бы отпугивало всех рвачей, шушеру в деловом мире и, наоборот, привлекало бы серьезных предпринимателей. Одновременно со своим решительным и даже крутым характером поведения старший Ерашов обязан был быть немного «рафине»: всегда идеально сидящие, сшитые на заказ костюмы, только белые рубашки и однотонные галстуки. Никаких мундиров и деталей военной формы. Никто точно не должен был знать, кем он был до своего «капиталистического» настоящего и откуда у него этот страшный ожог, который притягивает внимание всякого впервые его видящего. А заметив это внимание, следовало немедленно смутить и обескуражить неумеющего владеть собой зеваку и тем самым сразу взять инициативу в свои руки. Старший Ерашов обязан был ездить на дорогой машине отечественной марки, пить и есть все традиционно русское и телохранителем возить не раскосого каратиста, а хорошего русоволосого парня, желательно прошедшего школу спецназа, но не с рожей дебила убийцы.
Старший Ерашов от ее советов брался за голову. Надежда, что он начал кое-что понимать в ожидающей его жизни и в чем-то разбираться, таяла на глазах. Он мысленно и соглашался с сестрой и протестовал: нарисованный ею Ерашов-хозяин был совершенно другим человеком. И тут, как в армии, следовало привыкать и к распорядку, и к форме одежды, и к взаимоотношениям. А весь основной груз руководства предприятием ложился на него, поскольку Олег пока напрочь отказывался от всех светских, мирских соблазнов, в том числе и от возможности стать совладельцем. Правда, оставался еще Василий, но от него по-прежнему не было вестей. Скорее всего, он снова укатил в Швецию, поскольку из-за своей жены жил одновременно в двух государствах. По предложениям Веры все женщины дома Ерашовых должны были заниматься своими и домашними делами и ни в коем случае не служить в своей фирме, но обязательно присутствовать на всевозможных приемах и презентациях. А как одеваться и вести себя — каждая женщина знает от рождения и без всякой науки всегда будет соответствовать мужу.
После наставлений сестры и ее отъезда у Ерашовых на некоторое время наступил шок. Казалось, остановился двигатель, который вращал эту странную, непривычную будущую жизнь. Надо было давать объявления в газету о подборе рабочих, бухгалтеров, толковых сметчиков, надо было запускать еще несуществующую машину предприятия по плану, досконально расписанному Верой, а было страшно сделать первый шаг. Из всего семейства по-прежнему спокойными оставались лишь дети да Олег с Аннушкой, которые изобретали все новые и новые составы клея, чтобы восстановить статую Афродиты.
На следующий же день Аристарх Павлович взял топор с долотом и отправился к роднику Колокольного дуба. Между делом он вырубил из огромного пня чашу. По утрам он бегал сюда умываться, и мысль эта пришла сама собой. Сначала выдолбил углубление, чтобы вода медленно и ровно спадала на землю и не размывала мочажин под корнями, затем обработал, загладил кромку пня, придав ей округлую форму, после чего чаша как бы напрашивалась сама собой. По положению Аристарху Павловичу нужно было думать, как запускать предприятие, а он возле пня забывал обо всем и рисовал в воображении красивую чашу с куполом ниспадающей светлой воды, рубленую, с узорными проемами башенку наподобие восьмиугольной беседки. Облагороженный источник украсил бы образовавшуюся после гибели Колокольного дуба поляну и потянул сюда людей. Жители из соседних девятиэтажек уже давно бегали к роднику с ведрами, бидонами и канистрами за чистейшей водой и поговаривали, что она обладает целебными свойствами, помогает от нервных расстройств и снимает дурное настроение. Аристарх Павлович верил этому, ибо испытал на себе, что несколько часов, проведенных возле источника, наполняют душу тихим, приятным покоем.
Мокрый с головы до ног и счастливый, он ползал на коленях вокруг пня и вырубал ножку чаши. С одним топором тут нечего было бы делать, но накануне Аристарх Павлович изрезал мотопилой весь низ пня до самых корней и теперь лишь выкалывал чурки. Ножка чаши постепенно должна была переходить в корни; корни же потом следовало освободить от земли, вылить под ними бетонную чашу, как у фонтана, и выложить плиткой. Иначе тут через полгода начнется овраг.
Тут и подошел к нему этот человек. Сначала Аристарх Павлович на него и внимания не обратил — любопытных и советчиков за день проходило десятки, хотя на время реорганизации Дендрарий был закрыт для посещений. Однако на калитке кодовый замок был давным-давно украден, а простые больше трех дней не выдерживали…
— Ну что, Данила-мастер, получается чаша? — спросил человек и присел на корточки.
На вид ему было лет двадцать пять — эдакий молодой предприимчивый человек, одетый модно и броско в полуспортивный костюм, но если приглядеться, то можно дать и все сорок, и вместе со скрытым возрастом скрывалось еще что-то: возможно, дерзость и постоянная готовность к действию.
Вдоль кроны поверженного Колокольного дуба прогуливался еще один, тоже молодой, черный и, видимо, не русский.
Они оба не походили на зевак…
Аристарх Павлович воткнул топор и оперся на топорище.
— Дело есть, — сказал моложавый. — Хотели предложить свои услуги.
Аристарх Павлович отпустил бороду и несколько дней ходил небритым. Забредавшие сюда любопытные принимали его за работягу, и он подыгрывал им, но тут нечего было валять ваньку. Эти знали, к кому пришли и зачем.
— Предлагай услуги, послушаю, — проговорил он равнодушно.
— Мы могли бы взять на себя негласную охрану предприятия и всех членов вашей семьи, — тихо сказал чеповек. — Вы очень легкомысленно живете, господа. Сегодня посмотрели — невестка пошла в институт, дети в школу… А вы уверены, что они вернутся?
— Что же, ты за каждым пустишь по телохранителю? — спросил Аристарх Павлович.
— Технология — это наша забота, — улыбнулся моложавый. — Если договоримся, я гарантирую вашу полную безопасность.
— От кого?
— От всех видов насилия, рэкета, от похищений и несчастных случаев, — перечислил он. — Вы же понимаете, в каком государстве живете.
— У вас что — фирма? Служба? — поинтересовался Аристарх Павлович. — С вами надо заключать договор?
— Данила-мастер! — тихо засмеялся моложавый. — Я предлагаю негласную охрану. Мы работаем на доверии, при условии полной конспирации. Вы ежемесячно платите три лимона — мы обеспечиваем безопасность. Разумеется, с учетом инфляции.
— Мне нужно посоветоваться, — сказал Аристарх Павлович.
— Понимаю, — моложавый хлебнул воды из родника. — Надеюсь, трех часов хватит? И прошу без глупостей. Не нужно никаких консультаций в милиции, в прокуратуре. Всякое ваше неверное движение повлечет большие неприятности. Это я вам тоже гарантирую. А чтобы не появилось дурных мыслей, все время думайте о тех, кого сейчас нет дома.
Он мягко пошел в сторону аллеи и второй тенью последовал за ним.
— Через три часа — здесь, — напомнил моложавый. — И думайте: вернутся или нет?
Аристарх Павлович выждал, когда они уйдут, прихватил топор и пошел домой.
Старший Ерашов учился считать на компьютере, подаренном Верой.
— Умножь-ка три на двенадцать, — попросил Аристарх Павлович. — А к полученной сумме прибавь годовой процент инфляции.
Алексей начал набирать цифры, однако Аристарх Павлович выдернул шнур компьютера из розетки и рассказал об условиях негласной охраны. Старший Ерашов напряженно выслушал, задумчиво походил по комнате и вдруг ударил кулаком по столу:
— Сволочи! Пугать вздумали!..
— Что будем делать? — спросил Аристарх Павлович. — Время идет. Мне кажется, Николай Николаевич к этому руку приложил.
— Конечно, он навел! И будет следить за каждым шагом…
— Они откуда-то приехали, — предположил Аристарх Павлович. — Это не наши, не городские. У нас народ попроще, к тому же один — черный.
— Если мы сейчас заплатим — на шею сядут, — сказал Алексей. — Жить нам здесь не дадут, все время будут шантажировать. Эти или другие. Присосутся, и будем на них работать!.. Не хочу воевать, отец!
— Придется! — отрезал Аристарх Павлович. — Пошли Екатерину в школу, пусть приведет детей. Не пугай сильно, но предупреди, чтоб ни одна живая душа не видела. За конюшнями тропинка есть…
Сам же Аристарх Павлович пошел в сарай, где Олег склеивал статую Афродиты. Она уже была готова, и теперь Олег зашпаклевывал и шлифовал сколы и трещины.
— Ступай к Аннушке в институт, — велел ему Аристарх Павлович. — Разыщи ее и незаметно приведи домой.
Олег почему-то просиял, скинул халат и бросился в двери.
— Куда? В окно лезь! — приказал Аристарх Павлович. — За сараями сразу в лес. Чтоб тебя никто не видел! Опасайся каждого человека!
— Почему? — изумился он. — Почему я должен опасаться людей?
— Потому что война… Иди! Через Дендрарий назад не возвращайся, Аннушка окрестности знает, обойдите вокруг, вдоль озера.

Предыдущая страница 16 Следующая страница


17 Сергей Алексеев

Он подсадил Олега в окно и вышел из сарая. Парень в заляпанной известью спецодежде стоял высоко на лесах и скреб со стены старую побелку — пойди спроси, соглядатай или работяга? Аристарх Павлович не спеша вернулся к Алексею.
— Катя позвонит военкому, — сообщил он. — И позовет его сюда. Это единственный человек, которому я могу доверять. Я думаю, их нужно заманить в дом, под любым предлогом…
— Не пойдут, очень осторожные, — заявил Аристарх Павлович. — И страхуют друг друга… Ну, заманим даже, а дальше что? Вязать и в милицию?
— Может, напугать? Чтоб дорогу забыли?
— Этих напугаешь — придут другие… Да и как мы их напугаем? Они скорее нас доведут до трясучки. — Аристарх Павлович глянул на часы: оставалось без малого два часа. — Вот уже сидим и трясемся… В милиции они отбрешутся в два счета, а поймать их с поличным не удастся. Пока в милиции раскачаются, пока засаду устроят… А если они узнают, что мы связались с милицией? Не придут, и все. Ходи потом и трясись, с какой стороны они в следующий раз зайдут и какой сюрприз приготовят. Детей в школу не выпустишь!
— Все равно хоть одного надо в дом затащить! — настаивал старший Ерашов. — Найти причину, какое-нибудь встречное предложение обсудить…
— Дом — ловушка, а они не дураки, — отмахнулся Аристарх Павлович. — Неизвестно, сколько их всего. Я видел двоих, но вдруг есть еще?.. Возьмешь одного — остальные уйдут, а то хуже, отбивать станут. Они наверняка с оружием…
— Придет военком — пошлем в разведку.
— Дожили, тиимать! — выругался Аристарх Павлович. — Как на фронте.
— Если их двое, то нормально, — чуть оживился старший Ерашов. — Ты возьмешь пакет, будто с деньгами, и будешь ждать. Один подойдет к тебе, а второго надо отвлечь, чтобы мы успели первого скрутить, незаметно так…
— Это все кино! — оборвал его Аристарх Павлович. — Ну как мы скрутим незаметно здорового мужика? Он же орать будет, а то и стрелять.
Он помедлил, затем решительно открыл сейф, достал «зауэр»–тройник, установил на него прицел с цейсовской оптикой и зарядил нарезной ствол.
— Отец, ты что собрался делать? — с каким-то страхом спросил старший Ерашов.
— На охоту пойдешь, — сказал Аристарх Павлович, подавая ему ружье. — Из снайперской винтовки когда-нибудь стрелял?
— Приходилось… — неуверенно отозвался Алексей.
— Залезешь на дерево, — приказал он. — Покажу на какое… Если я тебе какую-нибудь мишень поставлю — выстрелишь. А я стану играть большого начальника.
— А что же один патрон? Дай еще!
— Хватит! — отрезал Аристарх Павлович. — Если на испуг не возьмем, нам крышка. Тогда они нас возьмут…
— Нет уж, хрен! — взвинтился Алексей и потряс ружьем. — Дай патронов, отец! Я их, сволочей!..
— Не смей! — вдруг рявкнул Аристарх Павлович. — Я же с ними рядом буду! Чтобы на моих глазах?!. Мозги полетели?!. Пошли!
Покружив по Дендрарию, он выбрал дерево, чтобы с него был виден пень Колокольного дуба, и посадил Алексея. Сам же пошел гулять. День с утра был пасмурный, а теперь и вовсе запахло дождем: ветер выметал последние признаки лета и натягивал осенний холод. В такую пору, завернувшись в дождевик, хорошо было ходить за грибами или просто сидеть у озера, смотреть на светлую воду и ни о чем не думать. Но то приятное состояние духа уже было безвозвратно, как детство, и существующую жизнь нельзя было ни переждать, как зиму, ни перетерпеть, как зубную боль.
Аристарх Павлович неторопливо прогулялся по центральной аллее до ворот Дендрария и никого не обнаружил. Правда, за воротами, на автобусной остановке, маячил какой-то человек, похожий на кавказца, и Аристарх Павлович стал наблюдать за ним. Кавказец никуда уезжать не собирался — автобусы подходили через каждые пять минут, посматривал на девушек, читал объявления на столбе и изредка озирался на ворота Дендрария. В один момент, когда остановка совсем опустела, он неожиданно подошел к калитке, потянул ее на себя и тут же закрыл, словно проверял, не заперта ли. Потом несколько минут смотрел сквозь решетку, и Аристарх Павлович хорошо разглядел его, однако узнать, тот ли это кавказец, не смог. Кавказец вернулся на остановку, похоже, кого-то поджидал или все-таки присматривал за входом в Дендрарий. Прячась за деревьями, Аристарх Павлович подкрался к калитке и осторожно снял вывеску, где сообщалось, что Дендрарий закрыт: лишние люди не помешают: чем больше свидетелей, чем больше сторонних глаз, тем меньше прыти будет у «охранников».
До назначенного срока оставалось час с небольшим, и потому Аристарх Павлович завернул к забору института, вдоль которого работницы Дендрария высекали дикий подсадок — готовили место для осенних посадок канадской ели. Увидев Валентину Ильинишну, он совсем успокоился, таясь, полюбовался ею и пошел к Колокольному дубу.
В Дендрарии не было чужих, и если «охранники» посадили соглядатаев, то всего двух: одного на леса присматривать за домом, другого, кавказца, за входом в Дендрарий. Это еще больше придало уверенности Аристарху Павловичу. Он махал топором, поджидая «охранников», и те появились на сей раз с другой стороны, зашли со спины: возможно, делали вид своей вездесущности, а скорее всего, проверяли, нет ли засады.
— Ну и как наша чаша, Данила-мастер? — спросил моложавый.
Аристарх Павлович выколол очередную чурку, вытащил ее на сухое, установил, чтоб не качалась, но сам сел на другую.
— Моя чаша полная, а твоя — не знаю.
Кавказец, тот самый, что болтался на остановке, теперь подпирал дуб метрах в двадцати от них.
— И моя будет полная! — усмехнулся моложавый, побрякивая ключами от машины.
— Сомневаюсь, — сказал Аристарх Павлович и указал на чурку. — Садись, говорить будем.
Тот хмыкнул, однако же сел, расставив ноги.
— Любопытное заявление… Давай говорить.
— Сначала меня послушай, — Аристарх Павлович снял ботинок и вытряс щепки. — Охранники вы хреновые, я бы вас сарай сторожить не нанял, а уж негласно охранять людей вы вообще негодные. Удивляюсь, как вас самих-то до сих пор не выкрали, видно, никому не нужны…
— Ты что-то осмелел, Данила-мастер! — засмеялся моложавый. — В прошлый раз поскромнее был!
— А что мне не смелеть? — удивился Аристарх Павлович. — Я у себя дома, а дома и стены помогают. Слышал такую пословицу?.. Ты что же, решил, что я тебе три миллиона сейчас принесу, а ты мне ручкой помашешь? Нет, парень, за такие денежки ты служить будешь, и хорошо служить. Ты не первый пришел свои услуги предлагать, до тебя бывали.
Моложавый, продолжая играть, рассмеялся натянуто:
— Ты хочешь сказать, в моих услугах не нуждаешься?
— Меня интересуют только профессионалы, — отрезал Аристарх Павлович. — Не голубки залетные, как вы. Мне нужны люди, с которыми можно иметь дело. А вы привыкли так: рвануть деньги и исчезнуть. И то, если удастся кого прижучить и припугнуть.
— Да ты хоть знаешь, с кем имеешь дело? — с натянутым спокойствием спросил моложавый.
— Знаю, — Аристарх Павлович поднял щепку и стал сковыривать грязь с ботинок. — Дали три часа сроку, а сами испарились. Делай тут что душе угодно. Один надзиратель, как ворона, на лесах сидит, штукатурку ковыряет, другой на остановке болтается и, кроме девок, никого не замечает. Это что, твоя негласная охрана? А ты ведь на риск пошел, на твоем месте я бы под каждым деревом человека поставил. И три часа продержал бы в таком напряжении, что денежки еще бы раньше принесли. Неужели ты подумал, что я в милицию побегу за помощью? Не знаю, что тебе Безручкин наговорил о нас, но я тебя уверяю: в нашем доме идиотов нет. А теперь я тебя буду держать в напряжении.
Моложавый не спеша потянулся рукой под свою куртку к спине и вынул пистолет, снял с предохранителя.
— Устал я тебя слушать, Данила-мастер, — проговорил он. — Много болтаешь, а я не люблю говорливых…
— Убери игрушку, дурак, — просто сказал Аристарх Павлович. — И не делай резких движений. Парень ты рисковый, это хорошо, но сегодня у тебя день неудачный. Головенка твоя давно уже на прицеле. Я время не терял, как ты. Снайпер на дереве целый час сидит и скучает. Спрячь пистолетик, пока он сам не заметил и не стрельнул без команды.
Моложавый машинально вскинул голову, глаза побежали по кронам. Но в ненастный день дубрава была темной, непроглядной…
— Не крути головой! — прикрикнул Аристарх Павлович. — Не раздражай! В следующий раз наука будет. Запомни: не садись туда, куда тебя усаживают.
Он поднял с земли выколотый из пня кубик и поставил между собой и моложавым. Тот дернулся было встать, но в этот миг где-то в кронах раздался щелчок и кубик отлетел в сторону. Аристарх Павлович поднял его, поиграл и бросил на колени моложавому.
— Возьми на память! — сам же склонился над родничком, попил воды. — Охраннички, мать вашу… Кроме дури, ничего в голове!
Моложавый осторожно спрятал, пистолет, а кавказец стоял наготове, вертел головой и таращил глаза, не понимая, что происходит.
— И зачем ты связался с черными? Ну, какие из них наблюдатели? Башку кому-нибудь оторвать в темном переулке могут, а на другое дело их на выстрел подпускать нельзя… Когда входили в калитку, вывеску видели?
— Какую вывеску? — напряженно спросил моложавый.
— Что Дендрарий временно закрыт?
— Утром была вывеска…
— А сейчас где она? — Аристарх Павлович вытащил из-за пня вывеску. — Вот она? Мой человек пошел и на глазах у твоего охранника ее снял. А тот в это время на бабьи подолы облизывался… Теперь скажи ему спасибо, что подставил тебя. И Безручкину скажи спасибо за нас. За то, что хороших клиентов вам подкинул, денежных, мягких — голыми руками бери.
— Ладно, Данила-мастер, — с легкой хрипотцой проговорил моложавый. — Давай разойдемся. Ты нас не видел, мы — тебя…
— Нет, парень, не разойдемся! — заявил Аристарх Павлович. — Мне рисковые ребята нужны Правда, тебе еще ума надо вставить, чтоб знал, когда рисковать, а когда нет. Ты за три миллиона полез на рожон, но поверь мне, жизнь дороже. Лавочников на рынке можно трясти и за копейки, они люди безобидные. Если тебе привычней это дело — иди и тряси. А если хочешь много заработать — служить надо. Тебе об этом не говорили?
— Не говорили, но я имею представление, — с каким-то намеком произнес моложавый.
— Ну, раз имеешь представление, то должен понимать, что служить можно не всякому, не первому встречному, — Аристарх Павлович отодвинул от него свою чурку и сел подальше. — Поманили — побежал… Ну что это? Запомни: очень большие деньги очень хорошо охраняются. У нас случайных людей нет, и полудурков мы на службу не принимаем. Прежде чем голову свою под пулю пихать, ты бы походил по городу, поинтересовался, кто такой барин, откуда взялся, почему.
— Я походил… Одни говорят — мафия, другие — ни то ни се, недоразумение, одним словом.
— И это тебя не насторожило?
— Что?
— Разнобой такой в толковании?
— Теперь-то ясно…
— Ну что тебе ясно? — вздохнул Аристарх Павлович.
— Да то, что мафия, — тихо сказал моложавый. — Клянусь, если бы знал — не пришел бы.
— Забудь это слово, идиот, — сквозь зубы проронил Аристарх Павлович. — Мы — честные люди и будем заниматься здесь сельским хозяйством, понял?
— Понял, — одними губами усмехнулся моложавый. — Догадываюсь, какие фрукты вырастут в казематах аэродрома.
— А мне вот слишком догадливые не нравятся, — признался Аристарх Павлович. — Барин так вообще любит, чтобы у него служили люди скромные, умные, но без претензий.
— Я все понял.
— Хорошо, что понял. — Аристарх Павлович подал ему вывеску с калитки. — Возьми… И запиши мне телефон, по которому тебе что-то можно передать. От Данилы-мастера.
Моложавый достал записную книжку, вырвал листок и записал номер. Аристарх Павлович спрятал бумажку, встал боком и помахал рукой.
— Теперь вставай и иди. Понадобишься — разыщу.
— А это — зачем? — Моложавый показал вывеску.
— Затем, чтобы живым вышел отсюда! — несколько раздраженный на бестолковость, ответил Аристарх Павлович. — Чтоб в воротах тебя не стрельнули!.. Когда выйдешь, повесь на калитку.

11.

Судьбу ерашовского предприятия решило одно-единственное объявление, опубликованное в городской газете: о том, что фирма изучает спрос на овощехранилища и ждет предварительных заявок. Попадание было в десятку: кроме множества мелких торгующих организаций, которые отозвались мгновенно, полетели заявки и поехали гонцы из крупных совхозов и товариществ. Каждый хозяин стремился приберечь часть урожая до весны, чтобы потом продать втридорога, и почти все из-за нищеты предлагали натуральный расчет овощами и фруктами, причем по ценам, вдвое меньше существующих осенних цен, — только бы сохранить. За одну неделю плата за хранение поднялась так, что Ерашовы могли получать треть от сохраняемой продукции. Можно было заключать договора, но пришлось оттягивать сроки: на аэродром пока еще возили кирпич, чтобы закладывать ворота ангаров, и откачивали воду из бункеров. Ни о каких халтурных бригадах не могло быть речи, требовалась мощная строительная организация с техникой, чтобы в две-три недели подготовить и оборудовать хранилища и выложить плитами взлетной полосы дорогу по зарастающей железнодорожной насыпи. За скорость пришлось платить вдвое, но по расчетам и это было выгодно, поскольку половина оплаты строительных услуг возмещалась бартером — теми же овощами и фруктами. Городские власти были заинтересованы тем, что с их плеч снимался тяжкий груз овощехранилищ, давно уже не годных, однако помогали с условием, что в этом же году Ерашовы начнут строительство развлекательного комплекса для туристов.
У старшего Ерашова голова шла кругом. Вдвоем с Аристархом Павловичем они уже не поспевали строить, искать оборудование для хранилищ, заключать договора и набирать штат работников. Специалиста по овощехранилищам они нашли, но он предъявил список такой техники, которой не достать даже в Москве, а устаревшую ставить было бессмысленно. Алексей отправил специалиста в Беларусь, где выпускалось оборудование для овощехранилищ и его можно было купить на заводе за валюту, нанять три «КамАЗа» и привезти. Однако требовался доверенный и ответственный человек, чтобы обменять рубли на доллары, отвезти наличные деньги, заплатить и доставить груз. Старший Ерашов не рассчитывал на Олега, который жил сам по себе и сторонился всякого дела; выход был один — ехать самому. В короткий срок подыскать такого человека со стороны было немыслимо, хотя желающих находилось много. Но Алексей все-таки хотел приставить брата к делу, ибо последнее время стал ощущать легкое раздражение от его покойной, независимой жизни. Он старался погасить в себе это недовольство — в конце концов каждый выбирает свою ношу, тем более опасался, что нечаянно оброненное слово отпугнет Олега. Последнее время он, кажется, забыл о монастыре, по крайней мере, не собирался уезжать. По утрам ходил в церковь, потом провожал детей в школу, иногда — Аннушку в институт, а остальное время возился со статуей Афродиты либо ходил по Дендрарию с лопатой и стальным щупом — искал останки скульптур. В один момент старший Ерашов уже собирался поговорить с братом о его будущем, но вдруг увидел, что тот целыми днями копается на участке земли, принадлежащем Ерашовым. У каждой квартиры в доме имелся когда-то нарезанный участок в две сотки, и теперь вместе с квартирами всего нижнего этажа объединились и участки. Площадь была приличная, но совершенно запущенная, и кроме кустов смородины да одичавшей клубники ничего там не росло. Олег же более менее расчистил землю, разбил ее на квадраты и теперь копал ямы, до половины засыпая их конским навозом из институтских конюшен. Он собирался сажать сад, и это тогда остановило старшего Ерашова. Если бы Олег посадил здесь саженцы, то вряд ли смог уехать от них когда-нибудь. Он как бы воплощал мечту Алексея и тем самым покорил его окончательно. Давно ли сам ничего, кроме фруктового сада и восстановления ротонды, не замышлял, а вот приперла жизнь, и размахнулся на большое дело, да еще так скоро и прочно втянулся, что почувствовал интерес.
И все-таки перед отъездом в Беларусь старший Ерашов хотел для затравки поручить Олегу несложное дело — заключить договор с Водоканалом на очистку дренажных колодцев на аэродроме и ремонт скважины, которая обнаружилась в бомбоубежище после откачки оттуда воды. Трубы были из нержавейки, поэтому со скважиной вряд ли что случилось за тридцать лет. Прочистить, установить новый фильтр и насос было намного дешевле, чем бурить новую.
Теперь все оценивалось так — что дешевле и что дороже…
Ни у себя в комнате, ни на огороде брата не оказалось, и старший Ерашов пошел к сараю, превращенному в скульптурную мастерскую. И неожиданно услышал через дверь повелительный голос Аннушки:
— Уезжай немедленно! Я не хочу видеть тебя! Ты мне противен!
В ту секунду он не подозревал, что происходит там, за дверью, и потянул ее на себя…
Олег стоял на коленях перед Аннушкой, какой-то всклокоченный, полубезумный, неузнаваемый. Увидев старшего брата, вскочил на ноги, потряс кулаками и выскочил из сарая. Сначала кинулся в Дендрарий, но постепенно замедлил шаг, сломался и, вялый, побрел в дом.
Потрясенный, Алексей несколько минут стоял возле распахнутой двери, пока не услышал тихий плач Аннушки. Она сидела на грязном табурете возле Афродиты, тоже сломленная, будто растрескавшаяся.
— Что тут произошло? — сухо спросил старший Ерашов, отгоняя мерзкие догадки. — Ну не плачь, скажи, что случилось? Тебе трудно сказать? Не можешь?
— Могу… — простонала она. — Сказать могу… Только думала, сами увидите! Сами поймете, догадаетесь!.. Нет, не увидели! Никто не увидел! Помешались на своем деле! Ничего уже вокруг не замечаете!
— О чем ты говоришь — не пойму, — признался старший Ерашов. — Действительно ничего не заметил…
Она подняла заплаканное лицо, посмотрела с мольбой:
— Прости, Алеша… Я сама виновата! Мне надо было с самого начала отогнать его. И он бы уехал и успокоился… А я пожалела. Его никто не любил, и он никого не любил. Думала, все окончится безобидно… И ошиблась!.. Но ты не злись на него. Он любит и потому как сумасшедший.
— Он не понимает, что ты невеста брата?
— Ничего он не понимает! Первая любовь в двадцать пять лет — это опасно, а он еще максималист, — Аннушка вытерла слезы. — Кирилл уехал — он совсем стал одержимый… Неужели этого никто не замечает?
— Надо было сказать об этом раньше, — посетовал Алексей. — Я бы привел его в чувство.
— А как сказать? — горько спросила она. — И что сказать?.. Он же меня предупредил: выдашь мою любовь — застрелюсь в тот же миг. Я боялась, он мог застрелиться, но сейчас уже нет. Он очень хочет жить и никогда теперь не застрелится. И потому я еще больше боюсь его!
— Да, страсти, — старший Ерашов сел и безвольно уронил руки. — Мы ослепли, ты права… Что же делать станем?
— Не знаю, — после паузы проронила Аннушка. — Наверное, я уеду к Кириллу. Будь что будет…
— Это не выход. Ты должна жить дома.
— Невозможно, — Аннушка помотала головой. — Когда вы тут воевали с рэкетирами, он прибежал за мной… И обманул меня! Сказал, будто ты просил его и меня немедленно уехать куда-нибудь месяца на три. Будто жить здесь опасно для меня. Сначала я поверила и опомнилась уже на вокзале… Тогда он поклялся, что все равно украдет меня… Придется уезжать, Алеша. Жалко бросать аспирантуру, не хочется снова идти в это общежитие… Я написала Кириллу и все ему поведала.
За все время от Кирилла пришло одно письмо, где он сообщал, что отозвали из отпуска из-за учений и теперь он занимается сплачиванием боевого подразделения — танкового взвода. На днях должны начаться эти самые учения, а после, возможно, дадут догулять отпуск. Старший Ерашов хорошо представлял, какое будет состояние у Кирилла, когда он получит письмо от невесты. Чего доброго, бросит службу и примчится…
— Ты напрасно ему написала об этом, — пожалел старший Ерашов. — Потом бы лучше рассказала… Он же взбесится там!
— А что мне оставалось делать, Алеша? — со слезами в голосе сказала Аннушка. — Олегу нельзя уходить в монастырь, пусть он живет дома. Лучше я уеду…
— Нет! — заявил Алексей и встал. — Вы с Кириллом — моя надежда. Не разрушайте дом, он еще не построен… Понимаешь, о чем я говорю?
— Понимаю… — проронила она. — Только не прогоняй Олега. Он пропадет.
Сначала он хотел немедленно поговорить с братом, но в последнюю минуту передумал и решил посоветоваться с Аристархом Павловичем. И тот, еще не дослушав Алексея, неожиданно его огорошил:
— Я все вижу. И давно вижу.
— Но что же ты молчал?
— А что сказать, если любит? Не можем же мы запретить ему. Что наши запреты, разговоры?.. И прогонять нельзя!
— Что же нам делать? — подавленно спросил старший Ерашов.
— Не знаю, — вымолвил Аристарх Павлович. — Лучше ничего не делать. Жизнь мудрее нас, пусть она сама рассудит. Вмешаемся, будет еще хуже. В любви виноватых нет.
Старший Ерашов отыскал Олега на озере. Тот сидел на мостках, сжавшись в комок, косица на голове развязалась, и ветер трепал тонкие, мягкие волосы. Вдруг стало невыносимо жаль его, как тогда, в детском доме. Только сейчас не было обидчиков, которых можно наказать и тем самым защитить брата от несправедливости.
Алексей сел с ним рядом — Олег словно и не заметил его, глядя на темную осеннюю воду.
— Как помочь тебе, брат? — спросил он.
Олег посмотрел на него с сожалением, но сказал трезво, со скрытым упрямством в голосе:
— Ничего, я сам. Спасибо, Алеша.
— Что ты собираешься делать?
— Я все равно не уеду!
— Тебя никто не гонит…
Он вдруг поверил в откровенность старшего брата, расслабился, подобрел, хотя осталась еще какая-то задиристая нота.
— Никто не гонит, но никто мне и не радуется… Правда же?
— Правда…
— Ну вот… А все равно останусь здесь, возле Аннушки! Думайте обо мне что хотите.
Старший Ерашов попытался поймать взгляд брата — тот снова смотрел на воду.
— Аннушка — невеста твоего родного брата. Ты понимаешь это?
— Понимаю… Но ведь только невеста — не жена, — отпарировал он. — Невесту отбить не грех.
— Но ведь у брата отбить! — возмутился Алексей.
— Не кричи, Алеша, — мягко сказал Олег. — Если бы Кирилл любил ее… А он не любит.
— Откуда ты можешь знать — любит, не любит?..
— Вижу… Аннушка ему нравится, потому что очень красивая, — уверенно заявил брат. — А я люблю ее, Алеша. И теперь вся моя жизнь будет только около нее и ради нее. Даже грешить стало нестрашно… Безумие!
— А ты о ней подумал? Каково ей от твоей любви? — Старший Ерашов развернул брата к себе. — Ты ее хочешь осчастливить? Или только себя?
— Я знаю, эгоизм — это отвратительно… Да пойми меня, Алеша! Я ведь ожил от своей любви, вдруг понял весь смысл жизни. И если бы понимал это раньше — никогда бы ни мячиков не кидал, не искал бы правды, не жаждал бы истины… Мне сейчас даже в монастырь нельзя. Я же Богу теперь служить не смогу — ей стану служить, о ней думать, на нее молиться, — теперь не искал взгляд брата. — Алеша! Алеша!.. Послушай меня… Моя любовь — не грех… Прошу тебя, отнесись серьезно, не посчитай, что я — сумасшедший. Понимаешь, Аннушка — святая и непорочная. Но она пока слепая! Кирилл увлек ее, очаровал; он интересный парень, он сильный, смелый и красивый. Такие парни нравятся девушкам, умеют себя вести с ними. И Аннушка только это и увидела в нем. Но уверяю тебя, и она не любит Кирилла! Это не любовь, это такая пелена, которая слепит…
— Опять все это твой эгоизм! — отрезал Алексей. — Ты очень легко рассуждаешь…
— Нет, Алеша! — Олег поймал его руки. — Пойми, пойми меня!.. Я очень люблю Кирилла как брата и желаю ему добра! Вот тебе крест!.. Но если они поженятся — будет трагедия для них обоих. И для нас! Не торопись, выслушай меня… Однажды Аннушка прозреет и увидит, что ошиблась. Но ничего не вернуть! А если Кирилл ее потеряет сейчас — не будет трагедии. Он ее скоро забудет, потому что не любит. Красивых женщин много… Одна надежда на тебя, Алеша! Если ты не поймешь — никто не поймет меня сейчас, даже Аннушка. Ее нужно спасти! Неужели вы не видите: она же святая! Ну, пожалуйста, вглядитесь, увидьте! Это же не так трудно. Неужели ты не чувствуешь, какая Божественная благодать исходит от нее?!
— Да, — протянул старший Ерашов. — Теперь и я вижу — ты любишь ее.
Олег помотал головой, сказал горько:
— Ты не понял, Алеша… Это больше, чем любовь к женщине. Ведь и она меня не понимает! Я люблю ее, как Святую Деву!.. Ну как тебе все объяснить? Вот когда люди увидели Христа, не все же сразу увидели в нем Сына Божьего, не все поверили. И теперь всякий раз, когда к нам приходит святой, мы не узнаем его, мы принимаем его как простого смертного… А я увидел ее! Она пришла в наш мир не случайно. Она явилась, чтобы исполнить свою миссию, — все говорит об этом. Но какую — мне страшно подумать! И сказать боюсь… Я и в своей любви вижу Промысел Божий. Встану на молитву, молюсь, чтобы Господь спас ее, а мне в ухо будто кто-то шепчет — сам спаси ее, спаси, спаси…
Алексей ощутил, как ознобило спину: в крике брата он слышал и безумие, и голос истины одновременно. Разум противился, но душа холодела от страха, будто он сейчас слышал то, что нельзя ему было ни слышать, ни знать…
— И я должен спасти ее, — продолжал Олег. — Уберечь от всех случайностей, пока она еще слепая. Признаюсь тебе: однажды я уже хотел увезти ее отсюда, когда на вас напали рэкетиры. В Архангельскую область, я там в лагере сидел… Места видел удивительные, первозданные, а люди все белые и чистые. Она не поехала, потому что еще не осознала, кто она… Видно, еще не пришел срок, и ей нужно пожить здесь зачем-то, а значит, и мне… Я знаю, ты мне сейчас не веришь, потому что в это сразу трудно поверить. Но ты смотри на Аннушку и все время думай, что я говорю.
— Хорошо, — вымолвил старший Ерашов, путаясь в своих мыслях и чувствах. — Мне в самом деле трудно все это осмыслить…
— И ты думаешь, что я — сумасшедший? Если откровенно?
— Да, думаю, — признался он.
— Иногда мне тоже кажется, я сошел с ума, — проговорил Олег. — В голове не укладывается, думаю, ересь ведь, грех… А душа все принимает и радуется… Она уже была здесь, и ее однажды не признали и не спасли. Ты видел надгробие Варвары Николаевны на кладбище?
— Видел…
— Теперь вспомни, на кого она похожа? Только ведь слепой не увидит…
— Значит, я слепой, — проронил Алексей. — Не помню…
— Будешь в городе — посмотри, — посоветовал Олег. — И сразу многое поймешь… Она пришла к нам, в этот дом, но ее не уберегли. Она ведь умерла от того, от чего простые смертные не умирают — от тоски. Неужели и в этот раз не убережем?
Он словно гвоздей набил этих вопросов, и старший Ерашов последние дни перед отъездом не мог избавиться от навязчивых размышлений. Он вглядывался в Аннушку, наблюдал за ней, следил за каждым движением, ловил каждое слово и тонул в противоречивых чувствах. То казалось, она обыкновенная, ничем особенно не примечательная, разве что все время печальная — и это объяснимо! — да, внешне красивая, изящная в движениях от природы. Но вдруг чудилось, что за всем этим существует нечто ускользающее от разума: он поймал себя на мысли, что утром, пока не увидит Аннушку, ему почему-то беспокойно, что его раздражают громкие голоса сыновей, бег по коридору, все громкие звуки и даже дождь за окном, ставший уже привычным во второй половине сентября. А как только она появится в столовой, и в ушах, и в душе наступает благостная тишина, и все, что нужно сделать за день, кажется, сделается само собой. Он заметил, что в ее присутствии отчего-то все веселеют, начинают улыбаться; Олег же и вовсе становится просветленный и счастливый.
И все-таки он твердил себе, что это мистика, самовнушение и Аннушка просто чистый человек, от которых он попросту отвык за последнее время, и теперь это нормальное качество воспринимается как святость.
И Олег, насидевшись по лагерям, не просто отвык, а вообще забыл, что такое обыкновенный, духовно целомудренный человек.
Он убеждал так себя, пока в день отъезда в Беларусь не заглянул на кладбище. Уезжал он вдвоем с телохранителем, нанятым накануне на свой страх и риск по рекомендации военкома. Бывший прапорщик из спецназа был высокий, накачанный, с простоватым добродушным лицом — все, как хотела Вера. Вид был внушительный, и потому Алексей даже не проверял его профессиональных качеств, взял кота в мешке, поскольку вез с собой большую сумму наличных денег. Военком заверил, что кандидат в телохранители — умный и честный парень, и приходилось верить ему на слово, поскольку эти качества вообще некогда было испытывать. Они подходили к вокзалу, когда Володя, так звали телохранителя, вдруг спросил, на какой электричке обычно уезжает в Москву Ерашов. И узнав, что на первой, решительно заявил, что сегодня следует сменить расписание и лучше всего пару часов поболтаться по городу, к тому же по местам, где он редко бывает. Старший Ерашов мгновенно вспомнил о кладбище и о могиле Варвары Николаевны.
Когда они пришли к ней и, протиснувшись сквозь сиреневые кусты, стали к литой оградке, Алексей замер, ошеломленный: из черного камня на него смотрел лик Аннушки…
Тот озноб, испытанный им от слов Олега, вдруг охватил его, заморозил мышцы и выдавил слезы из глаз.
«Господи, что же это? — непривычными для языка словами спросил он. — Что это, Господи?..»

Предыдущая страница 17 Следующая страница


Возвращение Каина 18

А телохранитель Володя таращился на могильный камень и недоуменно крутил головой:
— Кто похоронен? Ничего не пойму… Старая могила… А девушку эту я у вас в доме видел…
Черное воронье уже тянулось из лесов в город, предчувствуя скорую зиму, сбивалось в стаи и с резким, пронзительным криком носилось над головами…
Воронье с незапамятных времен облюбовало Дендрарий и каждую осень с наступлением сумерек слеталось сюда отовсюду, и над старым дворянским парком поднимался невообразимый ор. И вместе с криком исторгало из себя ливень мерзкого, липкого помета, загаживая ветви, стволы деревьев и всю землю. Ходить в это время по Дендрарию становилось невозможно, и он быстро пустел при приближении первых стай и, по-осеннему яркий от золотых красок, вдруг становился угрюмым и зловещим. И если кого-то великая нужда прогоняла по аллеям, то люди норовили пройти там, где над головой было открытое небо, или на худой случай шли, укрывшись газетой, куском полиэтиленовой пленки, картонкой от коробки. С наступлением утра воронье разлеталось по всем свалкам и помойкам, чтобы, набив желудок падалью и отбросами, вновь собраться в самом благодатном месте города и гадить на головы людей…
В прошлые времена городские власти выдавали обязательное к исполнению предписание Поместному лесничеству на отстрел ворон, кроме того, отстрелом заинтересовали охотников-любителей, выдавая им за пару вороньих лапок пару патронов, и количество этой твари таким образом кое-как регулировалось. Однако потом перестали давать патроны, а всевозможные природоохранные общества увидели в этом необыкновенное варварство и начали отвоевывать воронью место под солнцем. В последние же годы, занявшись делами более насущными и практическими, и городские власти, и защитники природы вообще забыли об этой пернатой твари, и воронья развелось невообразимое количество. Дендрарий в сумерках представлял собой отвратительное зрелище: кроны деревьев шевелились, словно объедаемые невиданной черной саранчой.
И вот возвращаясь в такую пору домой, Аристарх Павлович увидел в Дендрарии человека, смело и как-то странно гуляющего под потоками мерзости. Он решил, что это забрел какой-то пьяный, сбившийся с дороги, остановился, чтобы спросить, нужна ли помощь, и неожиданно узнал Николая Николаевича Безручкина. Сосед шатался между деревьями, невзирая на небо, и что-то глухо мычал. Его плащ, непокрытая голова и лицо — все было в вороньем помете. Неподалеку, уткнувшись в дерево и вздыбив исковерканный капот, стоял «форд» с открытой дверцей. Аристарх Павлович неожиданно подумал, что случилось несчастье.
— Николай Николаевич? — окликнул он. — С тобой все в порядке?
Безручкин увидел соседа и заулыбался, раскинул руки, словно хотел обнять.
— А! Палыч!.. Теперь у меня все в порядке! Я теперь вольный казак! Хорошо стало!..
— Ступай-ка домой, Николаич, — посоветовал Аристарх Павлович. — Посмотри, как тебя воронье уделало!
— Меня все уделали, — сказал сосед. — С ног до головы… И я тебе скажу один секрет, открою тебе одну коммерческую тайну: в дерьме жить лучше. Воняет, но приятно. Никто близко не подойдет и рукой не уцепит. Я — неприкасаемый! Зато я могу хватать кого захочу, и все меня боятся, потому что я — в дерьме.
— Что же ты напился-то? — спросил Аристарх Павлович. — Столько лет терпел…
— А ты, Палыч, не радуйся, это не из-за вас, — он погрозил пальцем. — Я непобедимый! Я как птица Феникс… А напился я потому, что бунтую.
— Против чего бунтуешь? — Говорить приходилось громко, чтобы перекричать воронье.
— Слыхал, в Москве народ взбунтовался? Баррикады строит… — Безручкин уперся в дерево, потолкал его, будто хотел повалить. — Вот и бунтую против вас, вечных кровопийцев народа. Потому что мой разум возмущенный кипит! Захочу — машину вот свою переверну и подожгу. И пускай горит синим пламенем!
— Ты так и Дендрарий спалишь! Иди домой!
— И спалю! — рявкнул Николай Николаевич. — Все равно теперь все не мое. Ваше! Вы захапали!.. А простому народу опять в дерьмо. Ну и пускай! Уж лучше так, уж лучше в дерьме, чем в мафии, — он подошел вплотную. — Ничего, на вас тоже найдется мафия, как в семнадцатом… А пока я, как ворона, сяду на дерево и гадить на вас буду. Мне терять нечего, я вас не боюсь.
После неудачной попытки рэкета Безручкин куда-то спешно уехал и неделю не показывался на глаза. Он испугался, что начнется разбирательство, и, похоже, где-то отсиживался.
И вот теперь он был сломлен, растерзан, но еще хорохорился. По законам конкуренции его следовало добить, растоптать, превратить в ничто. Лишь при этом условии можно было прочно утвердиться в новом мире, и чем жестче будет эта публичная расправа над соперником, тем безопаснее и спокойнее станет жить. Всякая жалость расценилась бы как слабость, которой потом обязательно воспользуются: высший принцип благородства был пока еще не осознан в этом мире, попирался и вызывал недоумение, как во всяком диком, варварском племени, переживающем первобытную эпоху.
— А вы думали — запугаете? — продолжал Безручкин, пьяно качаясь перед Аристархом Павловичем. — Не выйдет! Народ вам не запугать, тут вам не Италия… Будем строить баррикады!
Он стал раскачивать свой автомобиль, намереваясь перевернуть, — не осилил. Достал начатую бутылку, хлебнул из горлышка и с неожиданной тоской сказал:
— Ну хоть кто-нибудь взял бы да перебил это воронье!.. Эй, мафия, вы же все там любите постреливать. Взяли бы ружья да перестреляли.
Аристарх Павлович медленно побрел по аллее к дому. А Безручкин за спиной начал воевать с воронами. Метнул сначала недопитую бутылку, закричал:
— Ну что, суки, расселись? Получайте! На!
Вороны сидели и делали свое дело. Тогда он выковырял кусок асфальта и все-таки добросил до ветвей. Птицы сорвались с дерева, закружились над его головой, и это вдохновило Безручкина. Он стал выламывать асфальт с дорожки и бросать в сидящее воронье.
— На! На, получай, тварюги! На! Булыжник — оружие пролетариата!
Мятежный сосед пил дней пять без передышки. Аристарх Павлович с утра уходил на аэродром, где совхозы и товарищества закладывали на хранение овощи, — Безручкин уже был пьян и колобродил возле дома. А возвращался поздно вечером с площадки на берегу реки, отведенной для строительства развлекательного комплекса, — Николай Николаевич вместе с Галиной Семеновной ползали на четвереньках. Пили они мирно, без драк, как прежде, поскольку было много денег и водки. Конец загулу наступил неожиданно: Галина Семеновна, вспоминая свое артистическое прошлое, забралась на леса и стала читать монолог Ольги из чеховских «Трех сестер». И не удержавшись, рухнула вниз. С многочисленными ушибами и сотрясением мозга ее увезли в больницу, но через сутки выпустили. И тут Безручкин явился к Аристарху Павловичу, опухший, хмурый и покаянный.
— Пропадаем мы, Палыч, спасай. Сопьемся без дела… Возьми к себе. Видишь, кланяться пришел.
Аристарх Павлович чувствовал, что совершает ошибку, но отказать бывшему конкуренту не смог. К тому же на развлекательный комплекс требовался директор-распорядитель, который бы взял на себя все заботы по его строительству и организации. Кроме того, надо было заканчивать ремонт дома, затеянный Безручкиным на свои средства. Не оставлять же в зиму горы земли вокруг и леса, так уже надоело прыгать по доскам и всюду пригибать голову… Со дня на день Аристарх Павлович ждал старшего Ерашова из Беларуси с оборудованием для овощехранилищ, но вдруг из Минска пришла телеграмма от специалиста, командированного туда раньше. Он сообщал, что договоренность на покупку и лицензии на вывоз оборудования есть и надо срочно доставить ему валюту.
Аристарх Павлович не знал что и думать. Получалось, — что Алексей еще не доехал до Беларуси, хотя по времени должен возвращаться назад с оборудованием. Он решил пока никому не показывать этой телеграммы, однако Валентина Ильинишна заметила его беспокойство, и пришлось ей все рассказать. Подозрения Аристарха Павловича замыкались на телохранителе: человек незнакомый, а повезли большую сумму наличных денег… Но буквально на следующий день, в субботу, след старшего Ерашова неожиданно отыскался. Как всегда, внезапно приехала младшая, Наташа, на крыльях прилетела, счастливая, веселая, повисла на отце, защебетала:
— Милый папочка! Спасибо тебе! Прости, что я тогда на вокзале обидела тебя! Давай все-все забудем! Спасибо тебе, родненький!
Аристарх Павлович был рад и изумлен:
— За что же — спасибо?
— За деньги!
— Какие деньги?
— Те, что ты прислал, двадцать миллионов! — сверкала от счастья Наташа. — Я уже купила квартиру! И приглашаю всех на новоселье!
— Я не присылал денег, — растерянно признался Аристарх Павлович. — Кто тебе их принес?
— Как — кто? Братец Алеша! — засмеялась дочь. — Ну что ты меня разыгрываешь, пап? Я знаю, ты любишь делать сюрпризы…
— Я тебя не разыгрываю, — вымолвил Аристарх Павлович. — Когда Алексей был у тебя?
— В прошлую субботу, — веселость Наташи постепенно исчезала. — Принес наличные деньги. Мне и Ире, по двадцать миллионов. Сказал, что ты прислал на квартиру.. Он такой добрый, братец Алеша…
— Значит, он вам принес сорок миллионов?
— Да…
— Не понимаю, что творится, — окончательно растерялся Аристарх Павлович.
— Ой, а что у нас творится! — вдруг вспомнила Наташа. — По Центру не проедешь, баррикады, люди, милиция…
— Что хоть он говорил? — перебил ее Аристарх Павлович. — В Беларусь ехать собирался?
— Не знаю, у него были какие-то важные дела, — сказала дочь. — Он спешил… Сказал, что ты прислал деньги на квартиру, и все. Еще сказал, чтобы его позвали на новоселье… Папа, он что-нибудь не так сделал?
— Не мне судить — так, не так, — отозвался Аристарх Павлович. — Где искать его? Где он остановился в Москве?
— Кажется, нигде. Он собирался куда-то ехать…
— Куда ехать, если отдал деньги? С чем ехать?
— Не сердись, папа, я ничего не знаю, — Наташа уже чуть не плакала. — Алеша очень хороший человек, и я рада, что у меня теперь есть старший брат. Мы с Ирой не дадим его в обиду.
— Никто его обижать не собирается! — Аристарх Павлович вдруг разозлился. — Для вас он добренький! А на меня все хозяйство свалил, а сам неизвестно чем занимается! Все разлетелись, у каждого свои дела… Без оборудования погноим чужое добро — в трубу вылетим! Да еще народ голодным оставим…
— Папочка, а мы с Ирой тоже хотим открыть ателье мод, — призналась дочь. — У Иры же есть квартира, так что мы двадцать миллионов сэкономили. Половину положили в банк на депозит, — а на вторую половину купили швейные машины и ткани. Сами будем моделировать одежды для богатых людей. Ты телевизор смотришь? Там сейчас фильм идет, «Просто Мария». Вот посмотришь, через три года мы с Ирой будем как Мария. Ведь у нас все так похоже… Для богатых шить очень выгодно! Это будут такие экстравагантные платья! Такие потрясающие наряды! И только в одном экземпляре! Московские модницы готовы платить любые деньги! А знаешь, как мы назвали фирму? Просто «Мария»! Тебе нравится?
— Нравится, — безразлично ответил Аристарх Павлович.
— Мы помещение арендовали! — с восторгом продолжала Наташа. — Знаешь, пап, так повезло, почти бесплатно. В проезде Серова есть небольшой особнячок, там музей-квартира, какая-то знаменитость жила. А денег на ремонт у музея нет. Так мы сами отремонтируем все здание, а за это займем половину первого этажа, почти сто метров полезной площади, в центре города!
В это время пришла Валентина Ильинишна, тихо сняла плащ и ушла на кухню, чтобы не мешать. Аристарх Павлович, давно мечтавший сделать дочерям сюрприз — неожиданно представить молодую жену, сейчас понял, что ничем Наташу не удивить, да и удивлять не хотелось: в ее глазах он видел иное любопытство, иной интерес, никак не связанный с его жизнью. Она была еще родная, каждый ее пальчик был дорог и обласкан, каждая кудряшка на лбу обцелована; еще щемило душу от ее голоса, от смеха, но уже одновременно во всем этом чувствовалось незримое отчуждение. Они были еще рядом, но разговаривали словно через вагонное стекло, и нельзя было прикоснуться к тем пальчикам, кудряшкам, и минута расставания была отмерена отправлением поезда…
— Теперь все спрашивают: как это вам удалось найти такое помещение? За символическую плату? — продолжала она с восхищением — В Москве цены ужасные!.. А дело в том, что коренные москвичи совершенно непредприимчивые люди и к тому же ленивые. Вот они все время нас презирали — лимита! Лимита! Мы вроде негров были, второй сорт. Теперь посмотри, кто из нас лучше живет? Кто тянет на себе весь бизнес? А они, вместо того чтобы работать, на демонстрации ходят да орут, все им плохо, всем они недовольны. Вырожденцы какие-то, мало их милиция лупит… Нет, правда, они привыкли жить за счет лимиты. Мы им строили, мы их кормили, а они — по театрам, по выставкам.
— Кто — они? — переспросил Аристарх Павлович, теряя нить ее размышлений.
— Коренные москвичи!.. Ты почему меня не слушаешь?
— Я слушаю…
— Музей этот довели до такого состояния — не высказать, — вновь вдохновилась она. — В конюшне лучше. И они еще хвастаются своей культурностью!.. Мы с Ирой за месяц отштукатурим, покрасим и откроемся. Особняк старинный, поэтому и обставить его нужно стариной, чтобы выдержать стиль. Это же будет не просто ателье, а салон. Там другие требования… Папа, ты нам отдай старую мебель и посуду. У вас тут она все равно без толку стоит. Кто ее видит? А мы перетяжку сделаем и обставим ею салон, чтоб фирма была, без подделки. Павловской мебели и посуды уж точно нет ни в одном салоне в Москве!
— Отдать? — Аристарх Павлович соображал трудно. — Да ведь мебель не наша и посуда… Все же досталось вместе с домом.
— У тебя, папочка, все не наше! — заметила дочь. — Что ты все время скупишься? Алеша вот пришел и принес деньги… Не чужим отдаешь, своим дочерям.
— Не знаю… Посоветоваться надо с Алешей.
— Он отдаст! Я уверена! Ну, пап… У вас же много еще. Вся мебель бабушки Полины вам досталась, — Наташа готова была расплакаться. — Тебе жалко, да?
— Не жалко… Но я столько лет берег ее, в самое трудное время из дому ничего не выносили, — пытался объяснить Аристарх Павлович, но услышав сам себя, замолк, потому что стал противен себе — не говорил, а мямлил. И как обычно бывало в такие минуты, ощутил резкий толчок буйной решительности.
— Сейчас такое время, папочка, — всхлипнула дочь. — Такое время… Самые черные дни!
— Забирай! — рубанул Аристарх Павлович. — Раз черные дни — выноси!
— Посуду я сейчас соберу и упакую в коробки, — Наташа засуетилась. — А мебель вынесем, когда машина подойдет. Я с «уазиком» договорилась, недорого и все войдет.
Из кухни вышла Валентина Ильинишна, присела рядом с Аристархом Павловичем, погладила его руки, прошептала:
— Не жалей, ничего не жалей. Не мучайся больше.
Он обнял ее и замер. Сразу стало легко и тихо на душе, как бывало во время сиюминутных свиданий, рожденных воображением. Весь мир как бы отдалился от них, суетный и грешный, хлопотал о земном, звенел посудой и все что-то спрашивал, но все уже воспринималось будто сквозь стекло отходящего поезда. Ничего было не жаль, ни о чем не болела душа, и смиренный разум наслаждался покоем.
Только почему-то текли слезы, но так бывает при расставаниях — не хочешь плакать, а плачешь…
С тех пор как на аэродроме появились люди, жеребчик выходил на взлетную полосу лишь поздним вечером либо ранним утром, на восходе солнца. Лесная теснота угнетала его, и тут, вырвавшись на простор, он ощущал приятную истому мышц, но не летел сломя голову, как бывало в жеребячьем возрасте, а сначала разогревался неторопливой рысью, бежал, высоко вскинув голову и чутко выслушивая пространство. Он как бы наслаждался предвкушением вольного, стремительного бега и оттягивал эту счастливую минуту. На легкой рыси он готовил свое тело к старту — освобождался от помета, от лишнего воздуха в кишечнике, и когда набитое травою за день брюхо становилось бесчувственно-невесомым, он переходил на крупную рысь и через пот выбрасывал лишнюю воду из мышц. И когда тело становилось горячим и легким, как искра, взрывная сила вскидывала его над землей и бросала вперед. Важно было лишь поддерживать это горение; чуть-чуть касаясь копытами земли и получая от нее новый толчок энергии, увеличивать силу взрыва до бесконечности. Он вовсе не ощущал никакого напряжения и никогда не выкладывался до изнеможения, как кажется человеку, а лишь перевоплощал энергию мышц в движение, одновременно от движения получая новую энергию. И пена, выступавшая на шерсти, говорила о том, что вскипает кровь в жилах, что достигнута высшая степень горения, которая может продолжаться бесконечно.
То есть до смерти. Ибо он был из породы коней, умирающих на скаку. Он не знал еще ни седока, ни шенкелей и удил, но и абсолютно вольный, он как бы нес в себе родовой, унаследованный с кровью рок. И окажись сейчас на взлетной полосе достойный соперник, он бы и без человеческой воли вскипятил свою кровь. В его породе не было коней плохих или хороших, но каждому роком была отмерена та точка кипения, которую он способен достичь, прежде чем разорвется сердце. И насколько высока она была — в этом заключалось величие и знаменитость его единородцев.
Он летел вперед, покуда было пространство, и остановить его могло лишь препятствие в виде густых зарослей в конце взлетной полосы. Жеребчик сдерживал шаг, круто разворачивался и несся в другую сторону: бетонная дорожка, способная поднять в небо тяжелый самолет, была коротковата ему, и если бы продлить ее на полкилометра, он бы наверняка тоже взмыл в воздух. Однако вместе с появлением людей на аэродроме взлетная полоса стала укорачиваться. Он несколько раз в порыве скачки вылетел на щебень, оставшийся на месте, где сняли плиты, и намял себе стрелку на заднем правом копыте. И несколько дней бегая даже рысью, припадал на эту ногу. Назойливая боль словно напоминала жеребчику, что его совершенное тело все-таки уязвимо, что пространство может ранить и сделать его неспособным превратить томящую энергию мышц в движение. Неведомым чутьем он угадывал, как можно избавиться от боли в копыте, и целыми днями, уйдя к реке, пасся там у воды и подолгу стоял в вязкой глине. Земля оттягивала жар ноющего копыта. После этого он уже не рисковал скакать по крупному щебню и довольствовался тем, что оставалось от полосы. Он бы давно ушел куда-нибудь подальше от города, на проселки с мягкой, приятной для скачек почвой, но его сдерживала неослабевающая тяга к хозяину, которого он видел всякий раз, как тот появлялся на аэродроме, сам оставаясь чаще всего невидимым. Хозяин оставлял жеребчику любимые пряники и куски хлеба с солью, бесполезно звал его, выглядывал, затаившись в зарослях, и уходил ни с чем. Однако не лакомство привлекало его к человеку, которого он помнил от рождения, от которого питался и получал ласки. Он ощущал с ним связь на уровне родства, причем воспринимал человека не как хозяина либо существо, более разумное и властное над ним, а как слабого и беспомощного коня, которому в благодарность за доброту и внимание нужно платить той же монетой. Он бы давно уже вышел к человеку и перестал бы скитаться по лесам, если бы не чувствовал опасности, исходящей от других людей. Когда хозяин не появлялся на аэродроме несколько дней, жеребчик пробирался к озеру и, стоя в молодом сосновом подсадке, подолгу смотрел на Дендрарий, на глухую стену института и слушал человеческие голоса в надежде увидеть или хотя бы услышать хозяина. А вместо него чутким ухом улавливал храп и тревожное ржание коней, доносящиеся из-за стены, да знакомые, злобные голоса конюхов. В отличие от человека он воспринимал мир таким, какой он есть, и не стремился ухудшить либо улучшить его, ибо по природе своей понимал, что это невозможно. В его представлении жизнь людей и жизнь коней была абсолютно одинаковой по своим принципам и законам, и отличалась не организацией мира, а его внутренней сутью: физически несовершенный человек стремился овладеть волей коня и тем самым освободиться от своей слабости. Возвеличивая себя, он использовал не только энергию лошади, но и его кровь, мясо, шкуру, как использовал многое другое, привлекая к себе, приручая природный мир. И мир бы этот давно восстал и взбунтовался против человека, но сдерживало волшебство его руки. Единожды познав ее от рождения, невозможно было забыть магической силы, исходящей от этой руки. Через год-другой жеребенок забывал сосцы и губы матери, но оставалась память о руке, ласкающей, доброй и властной одновременно, и память эта исходила из глубины тысячелетий, унаследованная с кровью.
Жеребчик взбунтовался лишь потому, что испытал контраст этих рук. Как всякая живая тварь, он предпочитал ласку насилию и по своей воле не мог покориться ему. Это водовозную клячу можно было укротить кнутом и мордобоем, а столетиями отбираемая благородная кровь вскипела в жеребчике и могла достигнуть высшей точки, если бы люди проявили такое же упорство. Но, к его счастью, редкий человек был способен на высокий и благородный порыв — умереть на скаку. Вывелась, выродилась человеческая порода…
И тех, оставшихся в людском племени благородными, можно было смело поставить в один строй с чистокровными скакунами.
В последние дни сентября жеребчик все чаще и чаще стал наведываться к своему жилью. Близилась зима, и в иной день вместе с холодным дождем пробрасывало снег. Еще много было хотя жесткой, но зеленой травы, и можно было укрываться на ночь под елями, однако предощущение долгого мертвого сезона притупляло чувство опасности, и все сильнее звала его всесильная человеческая рука. И скорее всего, настал бы тот час, когда хозяин, выйдя однажды утром на улицу, увидел бы жеребчика, покорно стоящего у дверей запертого сарая.
Между тем случилось непредвиденное, и жизнь жеребчика резко изменилась. Как-то раз днем он почуял близкое присутствие человека. Его запах был невероятно знаком и ничего, кроме чувства опасности, не вызывал. Следовало немедленно убраться подальше, предварительно запутав следы. Жеребчик покружил по березнику, вдоль и поперек наследил по проселкам и тропам, сам же удалился в противоположную сторону от аэродрома. Через день он снова ощутил запах этого человека, как будто он не уходил из леса, а жил здесь и так же, как конь, бродил где вздумается. В следующий раз жеребчик натолкнулся на него среди ночи. След успел уже выветриться под дождем, хотя сам человек был совсем рядом. Бесшумно ступая по влажному мху, потягивая ноздрями тревожный запах, жеребчик приблизился к старым елям и под нависшими, врастающими в землю лапами увидел человека. Он спал, как конь, в случайном укрытии, и сон его был тяжек. Жеребчик долго слушал натруженное, запаленное дыхание и, отступив подальше, простоял остаток ночи в неустанном внимании. Под утро человек озяб, выбрался из-под ели и стал, разводить огонь. В лесу все отсырело, поэтому костер долго дымил, прежде чем вспыхнуло пламя. Человек, однако, лез в дым, гулко кашлял и трясся. И когда наконец согрелся и от мокрой одежды повалил пар, он заплакал. Человеческие слезы были понятны жеребчику, хотя он никогда не видел плачущих людей. В младенческом возрасте, когда он еще жил в квартире на втором этаже, чувства крайней беззащитности и слабости были частыми, и потому он как заведенный мотался по комнате, лез в стекло окна, толкался в двери и мгновенно оживал, когда его касалась чудодейственная, всесильная рука. Наверное, и этот человек тосковал по такой же руке, ибо люди вообще не могли существовать без чьего-то покровительства.
Согревшись у костра, человек стал сушиться. Он снял одежду и, развесив ее у огня, стряхивал на себя брызги с еловых ветвей — будто бы умывался, но лишь размазывал грязь. И вдруг жеребчик ощутил запах, который как бы сразу примирил его с человеком, сделал его не опасным. Это был запах женщины, прежде знакомый, ибо женские руки его очень часто гладили, трепали, ласкали в последнее время перед побегом. Они напоминали ему руку хозяина, не способную к насилию. Эти существа казались ему особенно слабыми и ничего, кроме восторга и радости, не выражали.
Человек между тем обсушился и стал есть ягоды. Несколько часов подряд они паслись вместе, правда на значительном расстоянии, и все движения, чувства человека были очень хорошо знакомы жеребчику. Он целый день бродил по следу, изредка замечая между деревьев слабую, согбенную спину, и не приближался лишь потому, что боялся напугать женщину, как уже раз бывало, когда жеребчик неожиданно вылетел на поляну, где женщина собирала грибы. Она бросила корзину и в страхе, с криком бежала прочь и больше не вернулась, поскольку эта корзина валялась до сих пор на поляне и часто попадалась жеребчику. К вечеру ему уже стало неинтересно наблюдать за человеком, ибо своим поведением он ничем не отличался от коня: ел с земли, пил из лужи, слушал лесные шорохи либо ни с того ни с сего ударялся в бег по сияющему от красок осеннему лесу. Видимо, в нем тоже бродила энергия, которую хотелось выплеснуть в движение.
С сумерками человек снова развел огонь и, примостившись подле, запел песню. Жеребчик привык к пению хозяина, и протяжный, мелодичный звук человеческого голоса внушал ему, что поющий делается сильным, что пение обладает примерно такой же притягательной силой, как и рука. Голос очаровывал слух коня, будил какие-то древние, неясные воспоминания о родстве с человеком, и взбудораженные чувства требовали голосового отклика. Забыв об осторожности, жеребчик вскинул голову и пронзительно заржал. Человек вскочил, такой же взбудораженный, заметался у костра, прервав пение, но от огня ему ничего не было видно.
— Э-эй! Отзовись еще, эй!
Пасмурное небо гасило все звуки, и даже эхо не откликнулось человеку. Жеребчик прядал ушами и не трогался с места, хотя был возбужден волной необъяснимых ощущений. Тогда человек снова запел, еще громче, словно призывал голосом к себе. Он не испугался коня в темном лесу, а, напротив, радовался ржанью и тому, что существует здесь не один. Жеребчик отозвался на песню и, напряженно ступая, вышел в круг света, исходящего от пламени.
— Ага! — радостно окликнул человек и бросился навстречу. Но в последний миг названное его имя вдруг смутило жеребчика, и он порскнул в темноту. Откликаться на имя и безоговорочно повиноваться он привык только тогда, когда его звал хозяин, и то в последнее время вынужденного скитания жеребчик хоть и искушался зовом, хоть и приближался к хозяину, однако старался остаться незамеченным. Велик был соблазн примчаться на имя и ощутить руку, но опасность лишиться воли была тоже велика: конюхи-облавщики, гоняя его по Дендрарию, звучанием имени изрешетили уши…
— Ага! — кричал человек, бегая по ночному лесу и натыкаясь на деревья. — Я узнала тебя, Ага! Это ты! Ты, сын Астры и Грома! Благодаря мне, ты явился на свет! Слышишь, Ага?!
Он все слышал, но, стоя во мраке, не подавал признаков жизни; он понимал пение, но оставался глух к человеческой речи, ибо его хозяин не владел ею, а все иные говорящие люди вызвали в нем подозрение. Наконец, человек слегка успокоился и, вернувшись к костру, стал снова выманивать жеребчика пением. Он сделал круг и вышел со стороны, откуда его не ожидали. Любопытно было стоять в трех шагах от огня, за спиной незнакомого поющего человека. Потеряв надежду, он умолк и стал подбрасывать в костер тяжелые валежины. Поднятые в небо искры возмутили жеребчика, он фыркнул и мгновенно обнаружил себя. Человек не делал больше резких движений, научившись обращению с вольной конской душой.
— Откуда ты взялся, Ага? — спрашивал он, любуясь жеребчиком. — Почему ты ночью в лесу? Неужели и ты сбежал от людей?
Жеребчик обошел костер и стал к нему боком с противоположной от человека стороны. Приятное тепло сушило шерсть и согревало кожу.
— Какой ты красавец стал, Ага, — продолжала она, оставаясь на расстоянии. — В холке ты, наверное, уже выше матери. И какая мощная у тебя грудь! Точно как у Грома… Но почему ты в лесу без хозяина? Может быть, тебя ищут? Меня вот ищут, могут даже облаву устроить, потому что я сбежала. Я не хотела, чтобы из меня брали кровь… Батюшки, вот и грива не стрижена, и репьи в хвосте… Неужели и из тебя хотели качать кровь? Я ведь недавно вернулась с того света и ничего-ничего не знаю, что было без меня…
Он повернулся к огню другим боком, и оказалось, что хвост совсем рядом с рукой человека. Боязливо, неуверенно, словно осторожную птицу, человек взял хвост жеребчика и стал выпутывать репьи, связавшие пышную жесткую шерсть в толстый жгут. Он ощутил руку и ослабил напряженные мышцы.
— Была бы расческа, каждую прядь расчесала бы, — приговаривал человек. — Но видишь, сама хожу нечесаная… И обуви у меня нет. А больничные тапочки я потеряла давно. У рубашки вот рукава длинные, но она совсем не греет. Я так зябла одна, а на аэродром все равно не пошла, не хочу больше жить среди людей. Вдвоем мы с тобой теперь и зиму перезимуем. Вот построим маленькую землянку и заживем. Я буду о тебе заботиться, ухаживать за тобой. Ночью на аэродром схожу, ножницы принесу, гриву тебе подстригу, челку подровняю. А если щетку найду — шерсть твою вычищу. Так и проживем до весны, если не поймают. А весной, Ага, я седло раздобуду и уздечку. И стану объезжать тебя, брат. Ничего, я легкая, ты меня не почувствуешь… Я тебя всему обучу. Ты у меня будешь самый лучший конь во всем мире. Мы с тобой еще удивим людей…
Он еще не понимал речи, но уже начинал ощущать магическое действие человеческого слова, чем-то сходное с тайной силой его руки…

12.

Выйдя из электрички на перрон, Кирилл сразу попытался смешаться с толпой. Сделать это было нетрудно, он ехал в «гражданке», с одним чемоданом, такой же, как все. В потоке пассажиров он двинулся к автобусной остановке, но у вокзала заметил, что те двое, ехавшие с ним от Москвы, идут следом. Правда, теперь они были в каких-то серых, невзрачных плащах и практически без вещей — небольшая сумка у одного на плече. На остановке Кирилл не стал садиться в автобус, а подождал, когда двери его захлопнутся, и резко пошел к вокзалу. Двое неизвестных вроде бы скрылись в переполненном автобусе и выйти назад не могли. Кирилл постоял в кассовом зале, потолкался среди пассажиров, выпил в буфете сока — пусть отъедут подальше..
Этих двоих он увидел еще в Москве, когда электричка стояла у перрона и собирала народ. Они вошли в вагон, походили взад-вперед, будто высматривая кого-то, и сели за спиной Кирилла через два кресла. Сначала он не обратил внимания, но когда стал незаметно озираться на соседей, вдруг ощутил их пристальные взгляды. Было им лет по тридцать, оба в теплых свитерах, какие-то молчаливые и сосредоточенные Один, пониже ростом, коротко стриженный, рукастый, хлопал газетой по своему колену и неприкрыто рассматривал Кирилла. Другой, с короткой, мощной шеей, будто бы смотрел в окно, а на самом деле тоже косился в его сторону. Никакой опасности пока они не представляли, однако за ними нужно было следить. Когда электричка тронулась, стриженый вдруг пересел напротив Кирилла, тоже через два кресла, и теперь получалось, что он сидел между ними. Надеясь все-таки на совпадение обстоятельств, Кирилл через пару остановок решил проверить, так ли это, и вышел в тамбур с сигаретой. Чемодан он оставлял безбоязненно, поскольку рядом плотно сидели люди и подход к окну был плотно заставлен вещами. К тому же из тамбура его ряд кресел хорошо просматривался. Только он прикурил, как тут же распахнулись двери и в тамбуре появился тот стриженый. Скользнув взглядом по Кириллу, он встал к нему спиной, на самый край перед автоматическими дверями, и закурил. Сомнений, что они выслеживают именно Кирилла, уже почти не было: две остановки ни один из них не выходил курить. Тем более, пока они со стриженым были в тамбуре, второй, с мощной шеей, неотрывно смотрел в их сторону. Электричка притормозила на очередной остановке, дверь отворилась прямо перед носом стриженого, и тот даже не вздрогнул, не отступил. Хладнокровно выбросил окурок и стал смотреть на улицу. Шел мерзкий, со снегом, дождь… В одно мгновение Кирилл решил, как только начнет закрываться дверь, сильным ударом вытолкнуть стриженого из тамбура: электричка трогалась одновременно с закрыванием двери. Его открытая спина и неустойчивое положение сами подсказывали сделать это. А со вторым-то уж можно справиться…
Но этот второй был начеку! Он смотрел в окно, и вытолкни Кирилл стриженого, сразу увидит и поднимет тревогу. Похоже, они все рассчитали, и стриженый умышленно провоцирует действия Кирилла… Он вернулся в вагон, взял чемодан и пошел через тамбур в соседний, причем, когда проходил мимо стриженого, случайно толкнул его. Тот посмотрел на Кирилла оловянными глазами и ничего не сказал, посторонился. В соседнем вагоне пришлось сесть с краю — все места у окон были заняты. Несколько остановок преследователи не появлялись, и Кирилл стал успокаиваться, как вдруг заметил впереди себя знакомую толстую шею и воротник свитера. И едва заметил, как узнанный им человек обернулся и тупо глянул на Кирилла, словно удостоверяя свою личность.
Так и ехали до самого города…
Кирилл пробыл на вокзале минут двадцать, затем через кассовый зал вышел на улицу — двое в плащах мерили полупустой тротуар на вокзальной площади. Прогуливались не спеша, руки назад и смотрели будто бы в землю, перед собой. Остановка была отрезана, и оставался один путь — через перрон и вагонное депо, а там можно добраться пешком. Он сдал чемодан в камеру хранения, предварительно переложив деньги в карманы, еще раз проверил, на тротуаре ли преследователи, и налегке, бегом, помчался к вагонному депо. На ходу он оборачивался, но, кроме сцепщиков, никого на путях не увидел. Брюки и плащ были забрызганы, не говоря уж о туфлях, к тому же вдоль стены густо разросся репейник, и в горячке он влетел в эти заросли, хотя рядом оказалась тропинка. Стряхивая грязь и колючки, Кирилл осмотрелся — никого… За депо он пересек частую лесенку железнодорожных путей, перелез через забор и оказался среди деревянных домиков и почти деревенских улочек. Еще раз почистившись, он поднял воротник, надвинул шляпу и под собачий лай направился к современным кварталам, где по улице громыхал транспорт. Он мог бы уже давно быть дома, и сейчас бы Аннушка была рядом, и Алеша, но Кирилл ничуть не жалел потраченного времени и испачканной одежды: лучше перестраховаться, чем привести за собой преследователей к дому. Пусть теперь поищут! На временный учет в военкомате Кирилл не собирался становиться, а значит, ни одна душа не может узнать, куда и к кому он приехал. За чемоданом сегодня же можно послать Алешу или Аристарха Павловича, и все в порядке…
Он закусил губу и остановился: сразу же спросят, почему оставил чемодан в камере хранения. Рассказать, что от Москвы за ним по пятам идут какие-то террористы? Ни в коем случае! Все перепугаются, и появится еще множество вопросов… Кирилл выбежал на проезжую улицу и стал ловить такси. Притормозил какой-то частник на «Жигулях», выслушал, пожевал губами.
— Пятнадцать штук!
— Поехали!
Кирилл сел в машину на заднее сиденье и, пока ехали к вокзалу, смотрел по сторонам — все было чисто. Эти двое в плащах исчезли. По пути к Дендрарию Кирилл стал представлять, как сейчас войдет в дом и как все ошалеют от неожиданности. Эдакая картина «Не ждали»! Он ехал без предупреждения — не хотел, чтобы лишние люди знали о времени приезда. Кирилл уже совсем успокоился, но тут заметил, что водитель-частник как-то уж очень внимательно поглядывает на него через зеркало заднего обзора. А однажды под красным светофором обернулся к нему вполоборота и, пока ждали зеленого, смотрел с каким-то пристальным прищуром. На улице быстро темнело, к тому же поднятый воротник скрывал половину лица, и разглядеть Кирилла было не просто. И все-таки он сидел настороженный, отворачивался в окно. Возле Дендрария машина остановилась, шофер взял деньги и вдруг спросил:
— Ты где, здесь живешь-то?
— В лесу, — бросил Кирилл и вышел из машины. Она же отъехала к автобусной остановке и там прочно стала: то ли решил посмотреть, куда пойдет Кирилл, то ли ждал новых пассажиров. На всякий случай Кирилл двинулся к девятиэтажкам и там постоял за углом, пока пустой «жигуленок» не умчался в город.
Дендрарий оглушил его ором воронья, кроны деревьев с редкими листьями шевелились от множества птиц; они взлетали и садились, сгибая ветви, снова взлетали и садились, будто исполняя замысловатый, необъяснимый ритуал. Сначала Кириллу показалось, что пошел тяжелый дождь со снегом — застучало по шляпе, по плечам, мазнуло по лицу. Он не успел понять, что это, как неожиданно раздался сухой, приглушенный выстрел и десятки тысяч крыльев одновременно ударили воздух. Небо словно взорвалось, и неведомая ударная волна опрокинула его на землю.
— Не хочу! — закричал он, уползая под дерево. — Нет! Не хочу! Ничего не было… Не было! Я ничего не помню…
Его затрясло, и чтобы сладить с собой, он обхватил ствол дерева, с остервенением, до боли в мышцах обнял его, тем самым как бы стискивая непослушное сознание, забормотал тупо и клятвенно:
— Все забыл. Ничего не помню… Ничего не было. Я все забыл. Я не пошел. Я остался в поле. Ведь я же остался в поле, в соломе… Это они пошли, а я остался…
Он уже не слышал вороньего крика. Усилием воли он задавил в себе память и заставил себя думать о том, как хорошо было лежать в куче преющей соломы среди холмистого убранного поля…
Танковая колонна остановилась в трех километрах от Кольцевой дороги. Зарево от ночной Москвы разливалось вполнеба и, словно огромный костер, слепило танкистов; ночь казалась темнее, и все ближние предметы растворялись во мраке либо принимали причудливые очертания. Была команда машины не покидать, и потому, чтобы убить время, Кирилл включил прибор ночного видения. Тепловое и световое излучение от огромного города, зеленовато-мерцающее в приборе, резало глаза. Казалось, впереди пылает гигантский пожар, отблески которого лучами пронизывают небо до самого космоса. Эту феерическую картину завершал шевелящийся волнами зеленый нимб, раскинувшийся от горизонта до горизонта. Он то блистал, вскипая радужными пузырями, то прорезывался черными столбами, напоминавшими дым. Ослепнув от этого зрелища, Кирилл развернул прибор в темноту полей. Тут, как на негативной пленке, четко вырисовывались кучи соломы, деревья, кустарники, можно было различить даже следы от колес на взгорке и мелкую насечку стерни на земле Среди этой умиротворяющей, скрытой от простого человеческого глаза ночной природы он увидел какие-то округлые предметы, испускающие яркий свет Будто в темном поле, на маленьком пятачке горят сразу пять костров, пять странных огней, едва касаясь земли, раздуваются слегка вытянутыми вверх шарами и затем обращаются в один тонкий луч, вертикально уходящий в небо. Кирилл повел прибором по лучу — он заканчивался звездой, совершенно правильной геометрической формы. Восьмиконечная звезда неподвижно стояла над полем, и луч, и эти огненные шары — все было словно нарисовано на детском рисунке.
Кирилл откинул люк и, высунувшись по пояс над броней, стал смотреть в поле, туда, где ему привиделись огни Тьма казалась непроницаемой, в глазах плясали зеленые зайчики от прибора, и лишь привыкнув к темноте, он различил на фоне белесого сжатого поля те самые округлые предметы, стоящие неподалеку от дороги и очень напоминавшие пышные кроны молодых берез. Ни под деревьями, ни подле них ничего не было такого, что могло бы давать сильное тепловое излучение: ни костра, ни дыма, ни отраженного света… Он снова глянул в прибор — кроны берез сияли ослепительным светом и рвались в небо, как воздушные шары на нитках.
Кирилл отключил шлемофон и спрыгнул на землю. Несмотря на приказ, офицеры поодиночке давно уже маячили между машин, сидели на броне, мелькали в темноте огоньки сигарет. С обочины дороги березы виделись четче — черные, непроглядные, словно вырезанные из фанеры. Они не могли светиться сами. Обмануть можно было человеческий глаз, способный к впечатлению, но электронный прибор врать не мог. Где-то в кронах был сильнейший источник тепла или света. Влекомый этой загадкой, он сбежал с крутого дорожного откоса и прошел полем метров сто: если дадут приказ двигаться дальше — прежде запустят двигатели, и он успеет вернуться…
Но тут, оказавшись в полной темноте, Кирилл неожиданно понял, что это не березы — слишком правильные очертания шаров. Необъяснимое желание изведать, что же это может быть, заставило его забыть о расстоянии. Он побежал к шарам и вдруг остановился, изумленный.
Прямо среди поля, из земли вырастали церковные купола. Он уже видел их контуры, луковообразные завершения с крестами, казалось, протяни руку, и можно коснуться выпуклой, ребристой поверхности. Это было видение, не иначе, потому что одни купола не могли стоять среди поля, между стогов соломы! Зачарованный, он побежал к куполам и вдруг стал замечать, что они уходят под землю, погружаются в нее, словно тонут. Вот уже исчезли световые барабаны, вот уже различимы лишь одни завершения с крестами!
— Боже мой! — охваченный страхом, пробормотал он и замедлил шаг.
Все было реально вокруг — земля, стерня под ботинками, фишка шлемофона на проводе, темное звездное небо, но исчезающие на глазах купола опрокидывали этот осязаемый, видимый мир! Ничего подобного быть не могло, протестующий разум упрямился видению, однако самый «точный инструмент», человеческий глаз, зрел эти тонущие в земле купола и наполнял душу необъяснимым детским страхом.
— Боже мой…
Земля закачалась под ногами. Он ступал, как во сне, попадая то в яму, то на кочки. На поверхности оставались уже одни кресты, торчащие из земли, как на кладбище. И он бы не пошел дальше, окончательно устрашенный, если бы не заметил, что с каждым шагом начинается обратное движение. Основания крестов стали удлиняться, вот уже появились шишаки под ними — купола вновь вырастали! Кирилл засмеялся и побежал. И почему-то никак не мог добежать, хотя все казалось рядом: серебристые чешуйчатые бока, шары под крестами на острых пиках и сами кресты…
Завороженный зрелищем, он на полном бегу влетел в кучу соломы. Еще громче засмеялся, переполз ее на четвереньках и снова побежал. Купола уже восстали из земли и потянули за собой белесые столбы световых барабанов, и приходилось уже задирать голову, чтобы смотреть на кресты. Кирилл сорвал шлемофон и ощутил блаженную прохладу ветра, ниспадающего сверху. Предощущение того, что он сейчас увидит среди поля грандиозный белый храм, некий град Китеж, вдруг взметнувшийся перед ним, наполняло Кирилла детским бездумным восторгом. Дыхание клокотало в груди, сжимаемое радостным нетерпением. Он готов был, не останавливаясь, вбежать в этот храм, и никто бы на свете не мог его разубедить, что это призрак, что ни куполов, ни крестов не может быть среди осеннего сжатого поля со следами комбайновых колес…
Но храм неожиданно вырос в полную свою высоту и мгновенно отдалился. Кирилл очутился на вершине холма, церковь же оказалась в полукилометре, на другом холме, белая и не такая огромная, как чудилось.
Он на секунду остановился, чтобы перевести дух и пуститься вниз, с горы, да нечаянно обернулся назад…
А там, на шоссе, стояла танковая колонна, черная на фоне светлеющего предрассветного неба…
Он пожалел, что обернулся. Вмиг пропало ощущение чуда и реальный мир отяжелил ноги. Он стоял примерно на середине между белеющим храмом и чернеющей танковой колонной на дороге, а впереди пылала бесконечными огнями Москва. Он повернулся к ней спиной и сел в копну соломы. Холодный предутренний ветер остудил вспотевшую голову.
— Не пойду, — вслух сказал он. — Не хочу. Возьму и останусь здесь.
Он натянул шлемофон и лег, но солома оказалась мокрой и холодной. Озноб от нее проникал сквозь комбинезон, леденил спину. Кирилл разрыл кучу, однако, пролитая дождями, она до самой земли оставалась сырой и навозоподобной.
— Все равно не пойду, — проговорил он, сжимаясь в комок. Пистолет на ремне уперся в живот и тем самым как бы напомнил о себе. Кирилл достал его из кобуры — новенький черный «Макаров» удобно лежал в руке.
— Зачем я согласился? Боже мой… — пробормотал Кирилл. — Что я сделал… Ведь я же не хотел! И сейчас не хочу!
Когда он впервые услышал разговоры о предстоящих учениях с боевыми стрельбами в центре Москвы, не поверил, что такое возможно, ибо большие армейские начальники наперебой уверяли — никому не удастся втянуть армию в конфликт, армия останется вне политики, а танки — за железными воротами частей. Мол-де не то время уже, чтобы гонять танковые колонны по московским улицам, хватит и одного позора, от которого еще не отмылись за два года. А разговоры среди офицеров становились более назойливыми, и чаще всего Кирилл слышал совершенно определенное к этому отношение: в Москву больше не пойдем и никто не отважится отдать приказ во второй раз идти к Белому дому. Но вместе с тем случайным отголоском доносился слух, что пойдут только добровольцы — особо избранные офицерские экипажи, уже сформированные, и в число их невозможно попасть, потому что отбор ведут на уровне командира дивизии. И самому распоследнему полковому шалопаю должно быть известно, что может ожидать счастливчика, включенного в состав такого экипажа. За два месяца службы Кирилл не успел еще сблизиться с кем-то из офицеров до такой степени, чтобы говорить обо всем и откровенно. Он приглядывался к людям, приглядывались и к нему. Кто-то ему нравился, кто-то раздражал, к кому-то было полное безразличие. Он слишком долго, почти с рождения, жил среди чужих людей, чтобы сразу распахивать перед ними душу. Он слишком хорошо уже знал казарму и военную службу, и потому для себя определил, кто может оказаться добровольцем. В первую очередь те, кто прочно и надолго застрял в старших лейтенантах и капитанах, кому уже обрыдли должности взводных и ротных командиров, кому не светит ни академия, ни штабная работа, а до пенсии еще как до Луны пешком. Эти подпишутся и мать родную расстрелять, чтобы только вырваться из заколдованного круга. В полку их было достаточно, и Кирилл, присматриваясь к ним, представлял, как безысходна и ненавистна им своя собственная судьба, как невыносимо им каждый день являться на службу, механически из года в год, делать одно и то же, говорить одни и те же слова и все глубже закапывать свои надежды.
Упаси Бог от такой доли!
Он никак не рассчитывал, что на него падет жребий, и когда его вызвали к командиру полка, он и в мыслях не держал, что в считанные минуты жизнь его обернется самым неожиданным образом. В кабинете командира полка сидел незнакомый генерал с бледным, нездоровым лицом, который почти слово в слово пересказал все, что говорили среди офицеров. Еще толком не осознав, что от него требуется конкретно, Кирилл в одно мгновение понял, что это предложение — судьба! Что вся его предыдущая жизнь вела именно к этому решительному моменту, к этой узкой, как танковый люк, двери, чтобы, открыв ее, пройти напрямую, нежели чем блуждать по лабиринтам и закоулкам. Это был рок, потому что вместе с его согласием в один миг разрешались все проблемы на много лет вперед. Он получал квартиру в Москве, три тысячи американских долларов, звание через ступень и новую должность. А главное — полную свободу от беспредела всех командиров и начальников, стоящих над «взводным Ванькой». Он слушал какие-то слова о войсковой операции, о мятежниках и бандитах и что-то отвечал на эти слова, но думал о другом. Бесформенная мысль о своем будущем вдруг стала реальной и зримой, будто сосредоточилась на конце иглы. И держа эту иглу в пальцах, нельзя было раздумывать, ибо так просто отряхнуть сверкающую каплю на землю, откуда уже ничем ее не поднять.
Сомнения и вопросы возникли потом, когда он вышел от командира полка и побежал в парк готовить машину. Он смотрел, как солдаты заряжают кассету боевыми снарядами, как начальник арттехвооружения лично проверяет танковое орудие и пулеметы, какой рысью бегают разгоряченные полковники, начальники дивизионных служб, и постепенно приходил в себя. Несмотря на такую концентрацию старших офицеров в парке, его, «Ваньку взводного», никто не гонял, никто не покрикивал, не командовал. Он стоял как бы в стороне, но вся суета творилась ради него, и на нем все замыкалось в конечном счете. Он просто тут, в парке, пока был не нужен, и его никто не замечал. Разве что незнакомый прапорщик лет тридцати подошел к Кириллу и представился, что он — механик-водитель его экипажа.
Он вдруг заметил, что все эти начальники, эти «полканы», которым в нормальной обстановке следовало походить либо строевым, либо на полусогнутых, делают свое дело как-то истерически-виновато и одновременно с явным облегчением. Им было отпущено лишь снарядить машину, проверить ее готовность к боевым действиям, а все остальное как бы их не касалось. Они уже больше ни за что не отвечали и, кажется, были довольны этим. Они не замечали ни Кирилла, ни прапорщика-водителя только потому, что не хотели замечать, возможно, даже брезговали ими или, хуже того, презирали, однако же, снаряжая боевую машину, ревностно заботились о них, исключали всякое для них неудобство, поломку, задержку. «Полканы» словно забыли о своих званиях и должностях, делая то, что обычно делают солдаты и прапорщики-технари. Они лишь выполняли приказ; все же остальное — взять это оружие в руки и выстрелить — было делом добровольным. И наверное, грязным, потому что «полканам» было легче пачкаться в танковом мазуте…
Он словно отходил от наркоза и начинал ощущать боль; его разрывало пополам — одна нога была еще на берегу, но другая уже в лодке.
И это чувство не оставляло его больше ни на минуту. Спасением было единственное — не думать о том, что грядет, и внушать себе, что это — всего-навсего учения с боевыми стрельбами, каких было множество. И он твердил себе — не думать, не думать! — отвлекаясь на что угодно, пока, балуясь с прибором ночного видения, не увидел светящихся церковных куполов…
Он зяб и корчился на соломе, вбивая себе в голову другую мысль, что никогда и ни за что не уйдет отсюда. И никто его не станет искать, потому что «учения с боевыми стрельбами» — дело добровольное. Запустят двигатели, покричат, подождут и пойдут в Москву, потому что боевая операция расписана по минутам. А он потом встанет и пойдет к храму, за которым видны крыши домов. Можно попроситься к кому-нибудь и в тепле, в тишине лечь в постель, поскольку очень хочется спать…
Он прикрыл глаза и почувствовал, что от мокрой соломы источается едва уловимое тепло. Спрятав пистолет в кобуру, он сунул руки за пазуху и скорчился еще плотнее, сжался, как эмбрион. Через минуту он и в самом деле согрелся. Ему показалось, что он не спал, а лишь полежал немного с закрытыми глазами, и потому, словно наяву, увидел себя в зеркале — не старым еще, но совершенно седым. И будто за его спиной стоит незнакомая женщина в блеклом, невзрачном платье и что-то держит в вытянутых руках. Кирилл обернулся к ней и увидел перед собой простенький алюминиевый образок на шнурке. Женщина потянулась к Кириллу, чтобы надеть образок на шею, однако в тот миг тишину разорвал гулкий, могучий рев, разом охвативший все пространство.
Он подскочил, вспугнутый этим вселенским звуком: реальный мир был прост, жесток и холоден, как куча осенней соломы…
Воронье вновь грузно расселось по деревьям, поклонило ветви к земле. Несмолкаемый крик метался над головой…
Кирилл поднялся на ноги — еще покачивало от слабости, дрожали колени, но в мозгу уже посветлело. Эти воспоминания походили на приступы рвоты, с той лишь разницей, что не желудок резко сокращался в спазме, а память, перенасыщенная событиями. Исторгнув из себя струю мерзости, сознание на какое-то время освобождалось от того, что не могло переварить, сплавить с прежней жизнью и опытом.
И как после рвоты, скоро наступало облегчение.
Он поднял чемодан, заляпанный белыми известковыми пятнами, на ощупь отыскал бутылку виски. Под пальцами мягко щелкнула сорванная крышка. Он сделал несколько больших глотков и отдышался, ощущая приятное тепло. Дрожь постепенно улеглась, и в посветлевшем сознании медленно вызрела острая тяга к жизни. Словно после долгой болезни он вышел из медицински стерильной, но мрачной палаты и первый раз вдохнул свежего, вольного воздуха. И ощутил его осенний вкус — запах павшей листвы, гулкий, предзимний ор воронья, бодрящий ветер. Пусть пока зыбится земля под ногами — он все равно выжил, переборол смерть и теперь имеет полное право на долгую и крепкую жизнь!
А чтобы сохранить ее, эту жизнь, придется сомкнуть себя в кулак, забыть все, что кричал в бреду, забыть, как болел, как был немощным и слабым. Иначе память, как ржавчина, станет ежеминутно грызть сознание и вечный приступ тошноты вывернет душу. Но пока не окреп, пока еще разум томится пережитым, следует быть предельно осторожным. Никто не должен знать, что случилось с ним: одно нечаянно оброненное слово потянет за собой множество вопросов, и с памятью невозможно будет сладить. И если сейчас он явится в дом, как свадебный генерал, — от воспоминаний не уйти, а скрыть ничего не удастся.
Но как хотелось вернуться сильным и независимым! Чтобы встречали с радостью, с изумлением, чтобы был пир во имя встречи, тосты, чтобы им гордились, чтобы завидовали ему! Ведь об этом же думал, это грезилось и манило, а теперь все нужно отдать в жертву. В чемодане лежит мундир с капитанскими погонами и орденом, приготовленный к свадьбе, — удивить хотел… Да его сейчас не то что надеть, но и вынимать из чемодана нельзя! Почему же раньше не подумал об этом?
Всем же все известно! Газеты невозможно взять в руки — снимки, крупным планом, телевизор вообще не включай… И если он сейчас явится даже в гражданском — все равно будут вопросы: почему вдруг дали отпуск? На какие деньги купил такие подарки?.. Алексей же сразу все поймет! Ему уже на пороге станет все ясно!
А его афганский друг Седой был там!
Как же в голову-то не пришло еще в Москве?! Вообще не нужно было ехать сюда! Вызвать Аннушку, сослаться на службу, найти причину, но оставаться в Москве, потому что сейчас нельзя даже войти в дом…
Кирилл оттащил чемодан подальше от аллеи, приставил его к дереву и сел. Он пытался сосредоточиться и понять то, что раньше ускользало от его внимания, затушевывалось иными мыслями, более горячими и острыми, как битое стекло. Но ведь думал же, думал о последствиях, и потому не хотел встать из прелой кучи соломы. И о будущем думал! И мечтал, как вернется… Так отчего же упустил момент, как его встретят? Чем? Какими словами?
Он вновь ощутил тошноту и, чтобы заглушить ее, глотнул из бутылки, потряс головой.
— Ничего не было… Я остался в соломе… Я не пошел…

Предыдущая страница 18 Следующая страница


19 Сергей Алексеев

Прелые листья напоминали запах соломы. Он нагреб пригоршни и, будто компресс, приложил их к лицу, задышал глубоко. Почему-то вспомнилось ночное купание перед крещением Аннушки. «Русалочки» играли с ним, топили, а он тонул в самом деле, и в голове тогда застучала единственная мысль — «жалко». И скорее всего, захлебнулся бы с этой мыслью, если бы сознание не взорвалось и не привело в движение силы, возвратившие ему жизнь.
Все эти заклинания, попытки самовнушения напомнили ему последние кислые толчки сознания — жалко, жалко… Они не могли спасти его ни тогда, ни сейчас. Только взрыв, только резкий всплеск яростного стремления жить давали возможность вынырнуть из темной глубины и вдохнуть воздуха. Нужен хороший, крепкий ветер, чтобы продуть мозги и чтобы избавиться от неуверенности и сомнений.
Он растер лицо листвой и отшвырнул ее, погрозил воронью кулаком:
— Ну что слетелись? Добычи ждете? А вот хрен дождетесь!
Спрятав чемодан по деревом, Кирилл пошел к дому. И снова что-то мягко зашлепало по шляпе и плечам, по асфальту под ногами. Он понял, что это, и побежал, словно под дождем. Одежда была уже испорчена — не оттереть просто так. Он махнул рукой и, приблизившись к дому, обошел его, умыл на озере лицо. Окна Аннушкиной комнаты светились неярко — горела настольная лампа. Кирилл забрался на сливной откос фундамента и осторожно глянул в нижний глазок окна: в щелке между штор виднелась стена. Тогда он перебрался к другому окну, но оно оказалось зашторенным плотно, без единого просвета. Стучать было опасно — чего доброго, напугается, поднимет шум, поэтому Кирилл спустился на землю, прикурил сигарету и загадал: если Аннушка выглянет в окно, пока он курит, то тогда он постучит. Сигареты были американские, истлевали почти мгновенно — Аннушка даже не подходила к окну. Кирилл смутно различал сквозь шторы ее силуэт за письменным столом. В комнате, наверное, было тепло, тихо… Эх, постучать бы! Она бы отворила окно и впустила его, и сегодня — именно сегодня! — свершилось бы то, что он оттягивал столько времени… Но она спросит, почему ты забираешься в окно, почему не хочешь никого видеть, почему твой приезд должен остаться в тайне? Можно сказать — хочу авантюры! Хочу приключений, романтики и еще черт те чего. А потом что? Снова выбираться через окно, прятаться, скрываться?.. Нет уж, лучше завтра утром перехватить ее по пути в институт, взять и увести в Москву. Вот это будет похоже на авантюру! А лезть в собственный дом окольным путем, причем к своей собственной невесте, — дурь, не авантюра, никто не поверит.
И все-таки не хотелось уходить от окна. Сигареты сгорали одна за одной — Аннушка не чувствовала, что он близко. Он мысленно звал ее, пытался гипнотизировать, размахивал руками — бесполезно. А в душе тихо назревала обида, к тому же вспомнилось ее последнее письмо, в котором Аннушка рассказала ему об Олеге. В письме ничего такого не было, чтобы возбудило ревность, напротив, он гордился ее верностью — она была согласна жить в общежитиях, только чтобы рядом с ним! Однако сейчас обида потянула за собой сомнение — так ли теперь все, как было? Вот уже час он стоит под окнами, а она хоть бы вздрогнула! Хоть бы на мгновение откинула проклятую штору!
Это ее письмо оказалось роковым. Оно стало самым последним толчком, поднявшим его с соломы в то утро четвертого октября…
Он снова встал на откос фундамента, подышал на стекло, позвал шепотом:
— Аннушка…
В комнате что-то упало. Кирилл насторожился, ожидая, что сейчас она подбежит к окну, и готов был отпрянуть к стене. Однако шторы даже не колыхнулись. И вдруг откуда-то сбоку, из темноты послышался отчетливый голос:
— Стой! Не шевелись!
Кирилл на мгновение замер, прильнув к стеклу, затем резко отпрыгнул в сторону, вдоль стены, чтобы исчезнуть из круга света, падающего из окна. Мысль заработала трезво и четко.
— Стой, стрелять буду! — зычно рявкнул незнакомый голос.
Кирилл бросился в темноту. Шляпа слетела, и он на бегу хотел поймать ее, но рука хапнула воздух. За спиной грохнул выстрел. Воронье разом взметнулось над лесом и заслонило небо. Кирилл нырнул в молодые посадки и через несколько секунд был у стены института. Прислушался — вроде бы никто не гнался, но возле дома слышались негромкие голоса.
— Ничего себе теплый прием, — пробормотал он, успокаивая дыхание.
Оставаться здесь было нельзя. Кружным путем он вышел на центральную аллею и отыскал спрятанный чемодан. Воронье все еще кружило над Дендрарием, и пока оно не расселось, следовало убегать, чтобы не попасть под новый «дождь». Он успокаивал себя единственной мыслью, что сейчас отыщет гостиницу, снимет отдельный номер, запрется и упадет в постель. Наутро же почистит костюм и плащ, перехватит Аннушку возле Дендрария, и они немедленно уедут в Москву.
Поджидая автобус, он постоял в тени забора, огляделся — ничего подозрительного не было. Шел только девятый час, однако автобусы ходили почти пустые. Он доехал до центра — дальше оказалось не по пути — и пошел пешком к пешеходному мосту, за которым на берегу была гостиница. В темноте он чувствовал себя свободнее, чем днем, и почти не оглядывался. В сотне метров от центральной площади встречались лишь редкие прохожие, и всякая слежка была бы сразу заметна. Он двинулся напрямую, дворами и неожиданно оказался перед домом с мастерской на чердаке. В огромных окнах горел яркий свет.
А что, если Аннушка здесь? Включила дома настольную лампу, создала видимость, что сидит за столом, сама же — сюда… Он отмахнулся от этих мыслей, однако решил зайти, чтобы проверить: бывала ли Аннушка тут после того, как они расстались, или нет? Или действительно верна так. что готова бросить дом, аспирантуру и все свои увлечения ради него?
Он поднялся к железной двери на чердаке и постучал.
— Кто там? — спросил недовольно старик через дверь.
— Вам привет от прекрасной незнакомки! — сказал Кирилл.
Старик открыл, смерил его взглядом и молча побрел вперед
— Узнали? — спросил на всякий случай Кирилл.
— У тебя очень выразительное лицо, — пробубнил старик, открывая расшатанную дверь мастерской.
Пахнуло масляной краской, скипидаром и неожиданно — прелой соломой. Кирилл пробежал глазами по стенам и на миг остолбенел: на мольберте стоял холст, заслоняющий полмастерской. Картина была почти закончена — Аннушка лежала на куче соломы, заложив руки за голову, и мечтательно смотрела в небо на парящих длиннокрылых птиц. Он не мог ошибиться, он узнал бы линию ее тела из тысячи других…
Полотно заслоняло кровать под антресолью, и Кирилл, оставив чемодан, медленно выступил из-за холста…
Вместо белого покрывала лежала желтая солома; на ней, заложив руки за голову, безмятежно спала незнакомая девушка. Откинутые светлые волосы смешивались с соломой, свисали с кровати. Она не походила на Аннушку, не было того изящества, совершенства фигуры, и не было того целомудрия обнаженного тела: высокая грудь с розовыми крупными сосками, проваленный живот, чуть угловатые бедра и даже ступни ног — все было наполнено притягательной, плотской страстью. Хотелось не любоваться ею, а обладать…
Кирилл ощутил толчок внутреннего жара и отвернулся. Старик художник невозмутимо работал — шаркал кистью о полотно, пританцовывал возле мольберта. Нет, эта девушка не походила на Аннушку, но он почему-то рисовал ее тело! На холсте он словно укротил сексуальность спящей до целомудренной чистоты, сгладил, размыл возбуждающие страсть выпуклости тела и при этом возжег иной огонь — энергию красоты.
— Что, нравится? — спросил старик, занятый делом.
— Нравится, — сдержанно признался Кирилл. Он бросил кисть, вытер руки скомканной газетой.
— Тебе сейчас все нравятся, — проворчал старик. — Возраст такой… Хороший возраст. Это моя Надежда!.. Ну, где же прекрасная незнакомка?
— Не знаю, наверное, дома…
— Как это — не знаешь? — угрюмо спросил старик. — Увез мою незнакомку, разлучил нас… Бросил, что ли? Или потерял?
— Неужели она сюда не приходила больше? — спросил Кирилл.
— Ага, значит, потерял! — чему-то обрадовался старик. — Ничего, в твои годы легко терять и легко находить.
— А почему вы рисуете ее? — Кирилл встал напротив полотна. — Ваша натурщица совсем другая. Здесь же… незнакомка.
— Так получается, — бросил старик и пошел наливать воду в чайник. — По-другому не выходит… Какой нынче век, знаешь?
— Ужасный.
— Правильно, нынешний век — век жестокого романтизма, — определил он. — Или век безжалостного реализма. Я несовременный художник, отсталый, консервативный… Поэтому пишу женскую красоту, а не то, что вижу своими глазами. А истинную красоту ты у меня отнял!.. Ладно, снимай плащ, будем пить чай. Кстати, где ты так уделался?
— Это меня уделали! — усмехнулся Кирилл.
— Погоди! — вдруг насторожился старик. — Повернись к окну! Лицом к окну!
— Зачем?
— Повернись!
Кирилл бросил плащ в угол и повернулся. Старик зашел с одного бока, с другого, швыркнул носом.
— Я тебя вот так и напишу. Время есть?
— Сегодня?
— Вообще спрашиваю. Хотя бы два сеанса часа по три?
— Нет времени, завтра уезжаю, — сказал Кирилл.
— Тогда буду писать сегодня, согласен?
— Сегодня — пожалуйста! Вольный как птица!
— Не бойся, я напишу современный портрет, — успокоил старик. — Умрешь, а люди посмотрят и скажут — это человек ужасного двадцатого века. Садись за стол, только лицом к окну. Делай что хочешь, я тебе не помешаю. Только сначала поужинаем. Я с утра ничего не ел.
— У меня в чемодане случайно оказалась куча продуктов, — признался Кирилл. — Я тоже с утра не ел…
— Чего же молчишь? Доставай!
Кирилл открыл чемодан и стал выметывать колбасу, банки с сосисками, булочки в целлофане, печенье — то самое, что любила Аннушка. Старик это заметил, взял в руки хрустящую пачку, повертел в пальцах, печально покачал головой — помнил…
— А виски? — Кирилл выставил бутылку. — Надо отметить век безжалостного романтизма.
— Я не буду, — отказался старик. — А вот Надя выпьет. Она устала, видишь, как крепко спит.
Кирилл опасался смотреть в сторону постели с соломой: неизвестно, что больше притягивало взгляд — обнаженная спящая девушка или солома…
— Нельзя ли ее прикрыть? — спросил Кирилл.
Старик взглянул на него искоса и будто бы усмехнулся.
— Разбудить, а не прикрыть, — он потряс Надю за локоть. — Надежда! Вставай, Надежда, не смущай молодого человека.
— Николаич, мы же договорились, — сонно и устало пробормотала Надежда. — Я после ночной… Спать хочу.
— Знаю, милая, — виновато сказал старик. — Да вот пришел молодой человек, посмотри.
Она привстала, выглянула из-за полотна.
— Доброе утро, — склонился Кирилл. — Капитан Ерашов, честь имею!
— Капитан? — переспросила она. — Понятно… А я думаю, почему у него такое лицо?
— Какое — такое? — Кирилл резал колбасу. — Хотите сказать, выразительное?
— Мужественное, — обронила Надежда и потянула с веревки огромную шуршащую цыганскую шаль. — Ты хочешь написать его, Николаич?
— Давно хочу, — признался тот. — Он завтра уезжает…
Она закуталась в шаль, сунула ноги в тапочки и вышла к столу.
— Прошу! — пригласил Кирилл, ощущая прилив жара от ее близости. — Хотите виски?
— С удовольствием, — Надежда села в кресло, посмотрела бутылку. — Вы что, капитан дальнего плавания?
— Нет, я капитан Российской Армии!
— Ах, вы — военный! — засмеялась она. — А я думаю — почему такое лицо?
— Какое? Мужественное?
— Надежда, не шали, — предупредил старик. — Не обижай молодого человека.
— Николаич, разве можно обидеть капитана? — Надежда встряхнула волосы, выдернула соломинку. — Он сам кого хочешь обидит, правда, капитан?
Кирилл подал ей фужер с виски.
— Да, это правда, — признался он. — Однажды я чуть не застрелил вашего художника.
— Вот видишь! — снова засмеялась Надежда. — А ты говоришь… Поэтому у вас, капитан, лицо профессионального убийцы, если говорить с точки зрения безжалостного романтизма. Ну а если обыкновенно, из соображений соцреализма — вы мужественный человек. Ваш тип очень нравится женщинам, правда?.. Давайте выпьем!
— Тогда и я выпью, — вдруг сказал старик. — Молодой человек, ты хотел застрелить меня из-за прекрасной незнакомки?
— Да, — просто ответил Кирилл. — Был момент… Теперь я глубоко раскаиваюсь.
— Прекрасно, капитан! — восхищенно промолвила Надежда. — Вы хотели убить его из-за женщины? Николаич, я тобой горжусь!
— Я показывал тебе холсты, ты должна ее помнить, — старик выпил. — Теперь ни холстов, ни прекрасной незнакомки…
— Да не кисни ты, Николаич! — подбодрила его Надежда. — И не скромничай. Если тебя еще хотят застрелить молодые мужественные капитаны — все в порядке. И вообще, тебе изменяет такт, господин живописец. В моем присутствии ты восхищаешься другой женщиной.
— Прости, Надя…
— Я тебе все прощаю, — улыбнулась она и погладила его руку. — Капитан, расскажите!
— Что рассказать? — невесело усмехнулся Кирилл. — Как я с кольтом поджидал у дома?
— Конечно! Я очень давно не слышала, чтобы убийство готовили из-за женщины, а не из-за денег или мести. Это очень интересно! Вы очень ревнивый, да?
— Невероятно! — подтвердил он, веселея от ее любопытства и от виски. — А как все ревнивцы, сначала совершаю действие и лишь потом думаю, сожалею, раскаиваюсь…
— Так почему же вы не застрелили Николаича? Не поднялась рука?
— Нет, поднялась, — соврал Кирилл. — Но кольт дал осечку. Патроны старые.
— Капитан, это не патроны! — воскликнула она. — Это рок! Художника хранит судьба. И если хранит — значит, он еще для чего-то нужен на этом свете! Ты слышишь, Николаич?
— Слышу, — буркнул старик, доедая сосиску. — Ну, вы поговорите тут, а я буду работать, ладно?
Он поставил на мольберт небольшую картину — портрет девушки, корявой рукой огладил холст.
— Не записывай! — вдруг вскинулась Надежда. — Хороший же портрет!
— Не нравится мне, — проворчал он. — Не люблю его…
— Это что же, вы станете писать мой портрет на этой девушке? — с любопытством спросил Кирилл.
— Некогда грунтовать холст, — проронил старик. — Так что навечно будешь с ней. Ее звали Лючия, запомни имя. Уж ее ты никогда не потеряешь, не бросишь… А говорят, у художника нет власти!
— Творец и варвар в одном лице, — вздохнула Надежда. — Столько хороших полотен записал!..
— Против Лючии ничего не имею, — стал куражиться Кирилл. — Но против постановки натуры — протестую! Смотреть в окно не хочу!
— Что ты хочешь? — невозмутимо спросил старик.
— Хочу на соломе! Хочу остаться для потомков лежащим в куче соломы!
Старик что-то примерил взглядом, пожал плечами.
— Ложись в солому… Только смотри в окно.
— Компромисс принимается! — Кирилл взворошил примятую солому, забрался на кровать. — Хорошо! Надежда! Несите сюда виски и бокалы. Мы будем праздновать с вами век жестокого реализма. Пир во время чумы!
— Бутылка пустая! — Надежда перевернула ее вверх дном. — Очень жаль, но на то он и век жестокого реализма.
— В чемодане — полный боезапас! Открывайте!
— Молодой человек, прошу тебя не напиваться, пока я не закончу работу, — строго предупредил старик. — Я понимаю, тебе очень тяжело, но нужно проявить выдержку.
— Мне — тяжело? — засмеялся Кирилл. — Да мне так легко никогда не было! Много ли человеку надо? Куча соломы, бутылка вина и красивая женщина.
Он лежал в соломе на животе, подперев голову руками. Надежда устроилась рядом, в позе «лотоса», шуршала цыганской шалью. Ее близость и это шуршание ткани и соломы наполняли жизнь какой-то горячей, почти бессознательной радостью. Все было случайно, сиюминутно, все было насыщенно авантюрностью, хмельной гусарской бравадой, и скоро все должно было рассеяться, как хмель, но ни о чем не хотелось думать, повинуясь прекрасному мигу радости и острому желанию жить. И эта эфемерная, призрачная жизнь была во много раз правдивее и чище, ибо пахла природой — краской, соломой, вином и тонким, манящим духом желанной женщины, чем та, страшная, блистающая погонами и звездами, золотом и огнем, воняющая порохом и горелым мясом.
Он тянулся к женщине, подсознательно чувствуя то ее спасительное начало, которое получил когда-то от матери, которым жил и благодаря которому творил старик художник. Он жаждал возрождения души своей, но не ведая, где и с кем она может воскреснуть, отдавался стихии чувств, способных возродить лишь разум и тело. Он вздрагивал от прикосновений ее рук и желал этих прикосновений, однако смущался еще тем, что женщина — чужая ему, случайная и к тому же хмельная. И вместе с тем эта непознанность притягивала его, и все в ней казалось прекрасным, свежим и непорочным. Он предчувствовал, что его полная власть над этой женщиной даст ему уверенность в себе, наполнит торжеством победителя и откроет незнаемые еще, новые ощущения мира и своего существа; и одновременно жалел иное свое, привычное состояние, тосковал уже по нему, словно младенец, отнятый от груди.
Он слушал ее легкие пальчики в волосах, возле уха, на щеке и, сам не смея прикоснуться, терял счет времени, хотя очень трезво ощущал пространство — мастерскую старика. И сам старик в тот час танцевал перед мольбертом, шаркал кистью, приглушенно ругался, выжимая густые краски на палитру. Он не замечал той неуловимой игры-близости, что уже давно продолжалась даже в том, как они чокались бокалами. Одержимый, он видел лишь то, что хотел видеть…
А руки ее становились смелее и откровенней! Превозмогая себя, Кирилл прошептал:
— Уйдем отсюда…
— Почему? — спросила она, роняя волосы на лицо Кирилла.
— Старик…
— Старика нет. Видишь, и света нет… Он давно ушел.
— Где мы? — спросил он и огляделся.
— В соломе… Чувствуешь, как шуршит?
Он чувствовал только жесткий шелк шали и мягкий — волос.
— Боже мой! — вдруг тихо воскликнула она и замерла. — Неужели ты мальчик? Ну, милый капитан?
Кирилл рывком сдернул с себя рубашку, спросил жестко:
— Это что, достоинство или недостаток?
— И правда, мальчик, — ласково и печально проговорила она, роняя с плеч шаль. — Безжалостный романтизм… Отчего же у тебя такое лицо, милый мой мальчик? Не сердись и ничего не бойся. Послушай, какая тишина кругом! А это шуршит солома…
Кирилл склонился к ней и, ощутив ее дыхание, больше ничего уже не слышал, потому что в ушах зазвенело, как от первого выстрела в танковой башне…
Он проснулся на рассвете, заботливо укрытый цыганской шалью. Надежда спала рядом, раскинув волосы по соломе. Он ничего не заспал, не забыл, не утратил; он помнил все отчетливо и мог повторить все слова, произнесенные как в бреду. Единственное, что совершенно вылетело из головы — было имя, поскольку он называл ее Аннушкой. И она даже не поправляла его, отзывалась на чужое…
Он не чувствовал ни раскаяния, ни сожаления о том, что случилось. Думал как-то холодно и спокойно, с плотно сжатыми зубами и не ужасался даже тому, что о его шальной ночи в мастерской может узнать Аннушка. Отчего-то была уверенность в своей безгрешности и полной тайне происшедшего. Он засыпал с каким-то незнакомым отвращением к этой женщине и в полусне говорил ей об этом. Но Надежда принимала и понимала все, шептала в ответ, что так и должно быть, что миг отвращения короток и что он проснется с новым страстным желанием.
И она оказалась права…
Но Кирилл осторожно встал и, одевшись, подошел к мольберту. В полумраке мастерской он не узнал себя: с темного холста смотрел человек с тяжелым лицом и с таким выражением, будто спрашивал всякого смотрящего — что вам еще надо от меня? Подите все прочь…
И не было ни одной соломинки, зато откуда-то из мрака падали зеленоватые, неживые отблески и лежала на лице крестообразная, неясная тень, возможно бросаемая невидимым оконным переплетом.
Он вернулся к постели, тихо присел на край. Лицо Надежды во сне было безмятежным, и приоткрытые влажные губы словно подчеркивали ее доступность и простоту отношений. Можно склониться, поцеловать ее и мгновенно разбудить бурю страсти и чувств. Она тоже вряд ли помнила его имя, потому что называла капитаном. Но если раньше даже намек, даже догадка о тайном пороке Аннушки вызывала в нем волну гнева, ревности и обиды, го сейчас эта доступность не казалась ему пороком. С нею было проще, и оттого он испытывал свободу, а не мучительные переживания; с нею можно было ни о чем не думать, а говорить лишь те слова, что вырываются в полубезумном бреду.
Кирилл коснулся ее щеки, тронул пальцами губы:
— Мне пора уходить.
Надежда подняла голову, вяло встряхнула волосы:
— Который час?
— Почти семь…
Она вскочила, как пружина, однако без суеты стала одеваться.
— Мне тоже пора… К восьми на работу, и надо забежать домой.
— Где ты работаешь? — спросил он.
— Где? — усмехнулась она. — Барменом в гостинице… Тебе зачем? Хочешь еще встретиться?
— Я уезжаю сегодня…
— Ну, счастливого пути! — засмеялась она. — Привет прекрасной незнакомке. Хотя какая она незнакомка… Ее зовут Аннушка.
— Я тебя никогда не забуду, — сказал он банальную фразу и замолчал от этого.
— Это я знаю! — уверенно заявила Надежда.
— Откуда ты знаешь? Я тебя обманул!
— Нет! — Она погрозила пальцем. — Всю жизнь помнить меня будешь. И умирая, вспомнишь!
— Почему?
— Потому что я — первая! — Она взяла его голову, заглянула в глаза. — Я могу забыть тебя, если ты скоро исчезнешь. Но ты — никогда. Знаешь, как приятно думать об этом в век бессердечного романтизма! Я помогла тебе познать мир. Запомни: мужчина не имеет связи с космосом и познает его только через женщину. Что желает женщина — то желает Бог. Так-то, капитан!
Она рассмеялась, ловко собрала волосы в пучок, подхватила сумочку. На минуту остановилась перед портретом.
— Смотрел?

Предыдущая страница 19 Следующая страница


Возвращение Каина 20

— Да…
— Николаич тебя пожалел, — решила Надежда. — Хотя нет, он просто никак не может освоить современного стиля. Но последняя кража пошла ему на пользу, освоит.
Автоматические замки на дверях лязгнули точно так же, как в прошлый раз, когда Кирилл уходил отсюда со свитком вырезанных холстов. Лестница покружила их и выставила на улицу.
— Салют, капитан! — Она махнула рукой и застучала каблучками по пустынной, гулкой дороге.
— Пока, — бросил он, глядя вслед.
Если он этой ночью и познал благодаря ей космос, то воспринял от него один только холод.
… Спустя полчаса он стоял неподалеку от входа в Дендрарий, укрывшись за углом автобусной диспетчерской. И чтобы не терять время, отчищал с плаща въедливый вороний помет. После чистки плащ походил на пятнистый морской камуфляж.
Аннушка вышла из Дендрария около девяти. Что-то скорбное было в ее облике — черное осеннее пальто, черная шляпка с вуалью, неторопливый и независимый шаг. Он выступил из-за угла, прошел за ней несколько метров.
— Девушка, у вас есть паспорт?
Аннушка остановилась, не оборачиваясь, проронила:
— Кирилл…
— Спокойно, — предупредил он. — Мы не должны обращать на себя внимания. Подождем автобуса.
— Почему ты убежал вчера? Это же ты был под моими окнами.
— А ты почувствовала это?
— Нет… Отец принес шляпу. Я догадалась.
— Кто еще догадался? — спросил он, озираясь по сторонам. — Алеша?
— Алеши нет дома. Почему ты не вошел? — Она смотрела сквозь вуаль пытливо и настороженно.
— На это есть причины, — уклонился он. — Объясню потом. Сейчас мы едем на вокзал, садимся в электричку и уезжаем.
— Новая авантюра?
— Безжалостный романтизм.
— Что случилось с тобой, Кирилл? Ты совсем чужой, — Аннушка незаметно коснулась его руки. — Руки холодные, глаза… И почему все время озираешься? Ты что-то украл?
— Тебя…
Она тронула небритую щеку Кирилла, осмотрела одежду и вдруг спокойно сказала:
— Я все поняла, Кирилл, прости.
— Что ты поняла? — усмехнулся он.
— Ты был в Белом доме. И вынужден скрываться.
— Молчи, ни слова больше, — Кирилл подсадил се в автобус, втиснулся сам, влекомый народом. В тесноте их прижало друг к другу. Ее лоб под вуалью был возле самых губ.
— Ты вчера пил? — шепотом спросила она.
— Вчера и позавчера, — в ухо сказал он, — Почти алкоголик…
— А не опасно сейчас ехать в Москву?
— Нет… Там легче скрыться.
На вокзале, поджидая электричку, они стояли друг перед другом, чтобы видеть, что творится вокруг. Слежки не было, по крайней мере, те двое в плащах не появлялись. В электричке Аннушка вдруг спросила:
— Ты Алешу там не видел?
— Нет, — сразу ответил Кирилл, соображая, где это — там. — Не видел…
— Странно, — проговорила она задумчиво. — Он поехал в Беларусь за оборудованием и пропал. Дома все так волнуются… Я пока молчу, но, кажется, он тоже был там.
— Где — там? — спросил Кирилл.
— Где и ты…
— Не видел. Там было очень много народу.
Они сидели друг против друга, чтобы наблюдать за пассажирами в вагоне. Аннушка вдруг схватила его руку, сжала.
— Милиционер вошел. Кого-то высматривает.
— Пусть, — проронил он. — Не обращай внимания.
Поигрывая дубинкой, милиционер прошествовал по вагону, плечом раздвинул двери тамбура. Аннушка перевела дух.
— Страшно, — призналась она. — Становится страшно жить. Ты чувствуешь, как утрачивается земное притяжение?.. Неужели и впрямь спутником земли стала невидимая Черная планета? Откуда же такая бессмысленность, жестокость? Если мир снова опустится в состояние хаоса — оживут динозавры. Нет! Они оживают, на сей раз в человеке…
— О чем ты говоришь? — со страхом спросил Кирилл. — Какие динозавры?
— Те самые, ископаемые, с жидкими мозгами…
— Что за бред?
— Земное притяжение их заставило пресмыкаться, — продолжала она. — Целую эру они ползали и вот теперь поднимают свои маленькие головки, освобождают от земли и праха свои мерзкие туловища. Хаос для них — благодать, и они всюду будут сеять его. Сначала сделают безвинной игрой, и когда наше сознание привыкнет — семена прорастут в нем…
— Аннушка! — Он схватил ее руки. — О чем ты? Замолчи!.. Мы выживем! И будем долго жить. Ничего не случилось! Ничего же не было! Я остался в соломе! Там была большая куча соломы!..
— Какой соломы? — не поняла она.
— Потом! Потом, в Москве! — заторопился Кирилл. — Я тебе открою тайну. Все-все тебе расскажу! Ты только не волнуйся. Не Черная планета всходит, а наша звезда!

13.

Ему приснился сон. Будто возвращается он ясным весенним вечером с полетов — полное ощущение, что несколько минут назад выбрался из пилотской кабины, руки еще помнят упругую ручку шаг-газа, и в ушах стоит гул двигателей, но перед ним — его родовой дом. Только не тот, обшарпанный, а целиком отреставрированный: белоколонная ротонда, веранды по обе стороны и весь какой-то легкий, воздушный. «Когда же успели?» — подумал он. И видит, на веранде, за стеклами, плохо различимый мужчина в черном сюртуке, с аккуратной бородой, совершенно незнакомый, а рядом с ним Аннушка — печальная, задумчивая, смотрит сквозь стекло на улицу. Будто в доме сейчас произошло что-то неприятное, может быть, трагическое. Возле мужчины, смазанного полумраком, очень ярко виден стол, на котором очень много перевернутых вверх дном чайных чашек из тончайшего фарфора, и будто под одной горит свеча, отчего чашка светится белым, каким-то мягким и чистым светом. И будто колонны ротонды тоже светятся, и гранитные ступени парадного отшлифованы до зеркального блеска, так что наступить страшно. С чувством восторга и удивления Алексей стал подниматься по этим ступеням и вдруг услышал под ботинками скрип битого стекла. «Это же мне предупреждение! — догадался он. — Входить нельзя, потому и стекла набили». И тут увидел, что это вовсе не колонны, а огромные горящие свечи, причем огоньки их несоразмерно маленькие, и потому, если не задует ветер, этим свечам гореть бесконечно! Радостно пораженный этой мыслью, Алексей пошел к двери, но тут на пути оказался мужчина в сюртуке.
— Уходи, — почему-то угрожающе сказал он. — Не видишь, свечи горят.
Он проснулся оттого, что его трясли за рукав. В темноте не увидел кто и лишь по голосу узнал офицера по спецпоручениям. Алексей не знал его фамилии, да и она здесь не имела значения: все было, как в Афгане, — знали друг друга в лицо и называли Коля, Леша…
— Пошли, Седой зовет, — сказал Николай.
— Зачем разбудил? — хмуро отозвался Алексей. — Дом во сне видел…
— Хоть не Белый?
— Нет, пока свой снится…
— Ну пошли!
Алексей достал сигареты, не вставая из глубокого кресла, закурил, подержал перед собой спичку — огонек напоминал свечу…
— Не пойду! Я ему все сказал…. Выспаться хочу перед завтрашним днем.
— Так и передать? — Николай сел на ручку кресла.
— Так и передай… — Он прислушался. — Как тихо стало, в ушах звенит. И в доме тихо, и в душе… Выспаться, чтоб руки не дрожали…
Сквозь закрытые жалюзи пробивался зеленоватый московский свет, и в просторном, богато обставленном кабинете все было исполосовано тенями. Если прищуриться, то кабинет напоминал птичью клетку.
— Как ты только можешь спать? — с завистью спросил Николай. — Я четвертую ночь… Стены, проволока — не заснуть.
— А я перед боевыми вылетами всегда урывал часок, — признался Алексей. — Когда спишь — не страшно… Слушай, Коля, где бы рубаху чистую найти в этом доме?
— Вряд ли найдешь… Спроси у Седого! Может, есть лишняя. К нему вечером жена приходила. Я видел, он уже надел чистую…
— К Седому не пойду, — отрезал он.
— Пойдем, Леша, — мягко сказал Николай. — Теперь многие от него отвернутся, проклинать станут… Не враги, свои. До утра есть время, ночью все равно штурма не будет. Посоветуй ему в последний раз. Ты же советник. Как скажешь, так он и сделает.
— Я ему говорил! — мгновенно взорвался Ерашов, но тут же скомкал себя, будто лист бумаги. — У него в мозгах Афган сидит. Это там можно было вылазки делать. Пострелял, и под прикрытие батарей, на охраняемую базу… А здесь Россия, и свои душманы коварнее всякого Востока.
— Седой хочет застрелиться, — перебил его Николай. — Он не звал тебя. Я сам пришел… Время в обрез. Его пытаются уговорить.
— В этом деле я ему не советник, — тихо проговорил Алексей. — Пусть решает сам.
— Тогда пойди и сам скажи ему! — вдруг разозлился Николай. — Что бы ты сделал на его месте?!
— Я на своем месте!
— Ну а если, Алеша?
— Я бы стреляться не стал! — заявил Ерашов. — Но ни единого человека не выпустил бы от Белого дома! Ни на «Останкино», ни на мэрию… А потом бы эти мухобойки выбросил на мостовую! — Он брякнул автоматом. — Да что теперь… Ты как думаешь, Коля, кого они пустят первыми? Кто нас резать начнет?
— А какая разница?
— Да есть разница… Хорошо бы наемников, не жалко бы было. Да они не зря москвичей вооружают. А вот из них героев делать не хочу. Знаешь, как потом напишут? «Возмущенные массы простых россиян…» — Алексей неожиданно замолчал, потушил окурок в пепельнице. — Коля! Ведь Седому стреляться нельзя! Ни в коем случае!
— Вот пойди и скажи! — подхватил Николай. — Останови его!
Ерашов подхватил автомат и стремительно пошел к двери. В ночных коридорах было пусто, лишь на поворотах и у лестничных площадок под защитой сейфов и металлических шкафов стояла охрана. Идущих освещали электрическими фонарями, узнавали и пропускали молча. Они привыкли уже двигаться в темноте, эти бесконечные коридоры были измерены шагами, и ноги безошибочно находили нужный поворот. На лестничных маршах сквозь жалюзи на окнах пробивался тот же зеленоватый свет, и вместе с ним как бы вливалась эта напряженная, звенящая тишина, висящая над Москвой. В одном из коридоров с окнами, выходящими на мэрию, Алексей услышал английскую речь. Журналисты и ночью сидели с видеокамерами на изготовку, будто тоже готовились к отражению штурма…
У Седого в кабинете горел электрический свет, протянутый от фонарных столбов возле двадцатого подъезда. После темноты он казался слепяще-ярким и раздражал зрение. Седой пытался набрать какой-то номер по радиотелефону — там, на другом конце, не брали трубку. Они переглянулись с Ерашовым, и Алексею стало понятно — просил молчать и любой укор сейчас взорвал бы его. Тогда уже не остановить…
Он был командир экипажа, он держал управление, он поставил машину под снаряд, и теперь они вместе горели, приближаясь к земле. Можно было обвинять его, можно было кричать ему в лицо, что он сволочь и убийца, можно было даже застрелить его, но это ни в какой мере не избавило бы от летящей навстречу земли и грядущей катастрофы.
Ерашов горел в третий раз…
В кабинете сновал народ — офицеры, помощники, депутаты. Алексей не хотел говорить в чьем-либо присутствии, и Седой это понял, втроем вышли в холл: на стенах, как в галерее, висели огромные полотна. Картины в зеленоватом полумраке оживали и были как бы продолжением той жизни, что царила вокруг.
— Хорошо, что пришли, — бросил Седой. — Сейчас сдайте оружие и уходите, пока есть возможность. И своих людей уводите. Спасибо за службу. Мне теперь охрана не нужна. Все понял, Ерашов?
— Я не уйду, — бросил Алексей, глядя в сторону.
— Уйдешь!
— Ты знаешь, я пришел сюда не тебя защищать!
— Только не надо громких слов! — обрезал Седой. — Не на митинге. Ты обязан уйти. Прикажу разоружить тебя и выгнать!
— Хорошо, Саша, сам уйду, — вдруг согласился Ерашов. — Но только после того, как отсюда выйдет последний безоружный человек, последний штатский. Я ведь и стены эти защищать не подписывался. Извини, хоть и отставной, но офицер, — он приблизился к нему вплотную — Николай предупредительно отошел в сторону. — Знаю, почему ты меня гонишь. Но на сей раз я тебе помешаю сделать, что ты задумал. Ты сам взял меня советником, но одного совета ты не послушал. Так послушай другой, последний.
— Ты о чем? — подозрительно спросил Седой.
Ерашов поднес палец к виску. Седой резко дернул головой, выматерился:
— Не твое дело!
— Мертвого они тебя сразу затопчат, смешают с грязью, — проговорил Алексей. — Обязательно скажут: струсил, испугался ответственности. Измажут таким дерьмом — никто не отмоет, а сам уже не отмоешься. И мгновенно забудут все — свои и чужие. Так во имя чего твоя смерть?.. Мертвые сраму не имут? Это в древности было. А сейчас и мертвого исполощут. Жить тебе придется, Саша, потому что жить в нашем положении теперь труднее, чем умереть. Живой ты мучиться будешь, страдать, а это уже искупление греха. А они хотят, чтобы ты умер грешным… Знаешь, Саша, я ведь теперь предприниматель, деловой человек. И думаю теперь только так — что выгоднее? Жить или умирать? Любить или ненавидеть. Жить и любить выгоднее для дела, чем умирать с ненавистью. Поражение — это всегда какая-нибудь ошибка. Но нам нужно научиться жить побежденными, нахлебаться своей крови, как в сорок первом, чтобы потом победить. Всегда же до Москвы отступали, вот и сейчас…
— Но какой мне позор, Леша… — проронил он и скрипнул зубами. — Люди поверили, пошли за мной… А куда я их привел? На бойню? Под пулеметы?.. Знаешь, я понял: вождями становятся либо гении, либо безумцы. Нормальному человеку не выдержать власти, не поднять. Если тебе поверили и пошли за тобой — хочешь не хочешь, а нужно вести. Иначе толкают в спину — веди, веди! Не стой на месте!.. Теперь они полагаются на меня, ждут какого-то решения, а его — нет. Со мной не идут ни на какие переговоры. Утром придут сюда, и будет нам всем «Утро стрелецкой казни»… Но сейчас я не могу договориться и с теми, кто пошел за мной! Прошу, уговариваю — уходите, прольется кровь, зачем эти жертвы… Не уходят! Веди, говорят, дальше. Дальше хотим пойти…
— В любом случае всех гражданских нужно убрать из здания, — проговорил Алексей. — Всех: депутатов, обслугу, всех безоружных защитников. Пусть останутся только военные…
— Попробуй убери! — вдруг озлился Седой. — Разве что вызвать ОМОН…
— Но женщин-то обязательно!
— Тем более женщин! Это же русские женщины, Леша, — он резко мотнул головой. — Знаешь, что говорят? Если мы уйдем — вас, мужчин, всех тут вырежут. А с нами — не тронут…
— Все равно надо выводить! — заволновался Ерашов. — Я попробую убедить. Где радиорубка?
— Стой! — Седой схватил за рукав. — Ничего не добьешься. Тебе скажут, ты трус и предатель. И паникер!.. Понимаешь, Леша, я не могу еще понять, кого вел за собой. Что это за люди? Сейчас только начинаю соображать… Они какие-то святые! Знаешь, ведь я видел и фанатиков, и смертников в Афгане… А эти какие-то… наивные, что ли? Умные, опытные и наивные. Или романтики?.. Они и сейчас думают, что зверь проявит благородство, надеются на его разум! И в кровавый конец не верят!.. Две недели за колючей проволокой, под автоматами, под прессом… И еще не прозрели!
— А ты-то сам? Давно ли прозрел? — в упор спросил Алексей. — А близко был, мог бы раньше… И не сидели бы в осаде. Разве ты не надеялся на разум? На твоих глазах из России колонию делали, ты же все надеялся…
— Но сейчас в Москву входят войска! Дворцовые дивизии пошли!
— Что, и Кантемировская? — быстро спросил Алексей.
— Танки у Кремля… Утром и сюда подойдут.
— У меня же брат!.. Там мой брат! Из отпуска отозвали…
— Я помню, Леша, — тихо проговорил Седой. — Сам выбивал распределение… Потому ты и должен уйти. Символ слишком дурной.
Алексей ощутил, как дрогнули сначала пальцы, затем враз вспотевшие ладони. Он тут же стиснул кулаки, сказал трезво:
— Нет, Кирилл не пойдет! Не может пойти.
Однако и сам не поверил в сказанное. Зачем отозвали из отпуска? Зачем собирают молодняк?.. А чтобы было кому исполнять приказы. Лейтенанты пойдут в огонь и в воду…
— Уходи, — тихо попросил Седой. — Если даже его нет, ты все равно станешь думать…
— Нельзя мне уходить, Саша, — проговорил Ерашов. — Тем более нельзя… А эту хлопушку возьми. Она теперь ни к чему… Я бы с наемниками подрался…
— И наемники будут, и профессионалы, — успокоил Седой. — И даже лавочники с железными прутьями. Всех хотят кровью измазать…
Алексей подал ему автомат:
— Мне теперь и уходить нельзя, и стрелять… Ну возьми! Думаешь, одному тебе хочется пустить пулю в лоб? Возьми от греха!
Седой взял, взвесил в руке.
— И ты такой, как все…
— Дай мне мегафон, — попросил Ерашов.
— Зачем тебе мегафон? — Седой вновь начинал злиться. — Ты-то афганец, офицер!.. Не майся дурью!
— Митинговать буду завтра, Саша, — признался Алексей. — Ни разу в жизни не ходил на митинги. И речей не говорил…
— Какие речи?! Кто слушать станет!.. Все, речи отговорили. Завтра на другом языке заговорим…
— К брату пойду.
— А если его там нет?
— Все равно, — упрямо сказал Алексей. — Буду звать. Кто-нибудь услышит.
— Это безумие! — Седой мотнул головой. — Тебя сразу убьют. Ты же видел зверей!
— Рука не поднимется… Не дашь мегафон, пойду так.
— Я тебя понял! — тихо проговорил Седой. — Красиво умереть хочешь? На площади? На публике?.. Напрасно, Ерашов. Никого твоя смерть не остановит. Никто не содрогнется!
— Да я жить хочу! — бросил Алексей. — Но мой брат будет там, на той стороне. У меня получится! Я его когда звал к себе — он всегда приходил. И сейчас прибежит! Только услышит голос и прибежит!
Между тем гас за окном зеленоватый ночной свет и поднимался новый, предутренне синий, с далекими багровыми тенями…
В день исчезновения Аннушки Аристарх Павлович вернулся с аэродрома поздно: в овощехранилищах монтировали старое оборудование, выкупленное по остаточной стоимости у городского управления торговли. В доме уже был переполох: сразу же вспомнили угрозы рэкетиров, и никто не сомневался, что Аннушку похитили. К тому же было веское доказательство — накануне вечером кто-то лазал к ее окнам и, убегая, потерял шляпу. Олег съездил в институт и узнал, что Аннушка сегодня там не появлялась, не заходила она и в свою коммуналку. Ерашовым наконец-таки поставили телефон, и теперь вся семья сидела у аппарата — звонили и ждали звонка.
В самом разгаре были поиски Алексея, каждый день связывались с Верой, со следователем, который занимался розыском пропавших людей, однако никаких известий пока не поступало.
А тут новая беда…
С тех пор как пропал старший Ерашов, Екатерина ни разу не усомнилась, что он обязательно вернется и срок в три недели его безвестного существования — не срок. Она так привыкла ждать мужа, столько перестрадала с ним, что давно уже и слезы выплакала, и научилась терпеть и переносить любые неожиданности. После Афганистана, долгих и частных командировок в Таджикистан и Северную Осетию ее уже было не напугать нынешним «мирным» исчезновением.
Однако и она вдруг потеряла самообладание:
— Дом этот проклятый, что ли… Как приехали сюда на похороны, так все и пошло. Куда же дальше-то ехать? Какое еще место искать?
Это была не истерика, а какая-то осмысленная безысходность.
Олег порывался куда-то бежать, казнился, трепал и скручивал четки до тех пор, пока не разорвал нить. Янтарные костяшки картечью раскатились по полу…
Аристарх Павлович решил пока не заявлять в милицию: если Аннушку похитили, надо ждать гостей, возможно, сегодняшней ночью, либо письмо с предложением о выкупе. Он достал кольт, вытащил магазин — оставался последний патрон. Вчера истратил два: первый раз в сердцах пальнул по воронам, второй раз в воздух, когда пытался задержать неизвестного под окнами Аннушки. Кроме детей, спать никто не ложился: Кольку с Мишкой решили завтра не отправлять в школу.
Около двух часов ночи в парадную дверь как-то робко позвонили.
— Отец, дай мне ружье! — вдруг попросил Олег. — Я пойду с тобой!
— Сиди, — бросил Аристарх Павлович и подошел к двери, спросил кто.
— Не бойтесь, поговорить нужно, — отозвался кто-то из-за двери. — Выйдите на минуту.
Аристарх Павлович вернулся в залу, сказал спокойно:
— Поговорить хотят, пойду…
— Не пущу одного! — вдруг сказала Валентина Ильинишна и сорвала с вешалки пальто. — Они и тебя заберут. Они всех нас по одному… Хватит! Война так война!
— Хорошо, — согласился он. — Если через минуту не вернусь — выходите все. А пока стойте у двери.
Он вышел на крыльцо и огляделся — пусто…
— Ну, где ты?
— Здесь, — отозвались с лесов над головой, и в следующий миг на площадку крыльца спрыгнул мужчина лет сорока пяти. — Не бойтесь, я от подполковника Ерашова, Алексея Владимировича.
— Где он? — вздрогнул Аристарх Павлович.

Предыдущая страница 20 Следующая страница


21 Сергей Алексеев

— У вас в доме посторонние есть? — спросил мужчина.
— Нет, только свои.
— Все равно… Отойдем куда-нибудь, поговорим, — подумав, сказал он и глянул на лампочку над дверью. — Тут как на эстраде…
Минуты наверняка не прошло, однако дверь распахнулась и на крыльцо вышли Валентина Ильинишна, Екатерина и Олег. Мужчина шагнул в тень балки от лесов и отвернулся.
— Ступайте назад, — велел Аристарх Павлович. — Все в порядке, это ко мне, по делу…
Недоверчиво поглядывая на незнакомца, они скрылись за дверью, но оставили ее приоткрытой.
Аристарх Павлович спустился с крыльца и направился к сараю, мужчина последовал за ним.
— Где Ерашов? — на ходу спросил Аристарх Павлович, но не дождавшись ответа, резко обернулся. — Где? Говори!
В темноте белели одни глаза…
— Убили… Расстреляли почти в упор!
Аристарх Павлович механически дошел до стены сарая, уперся головой и замер.
— Кто? — спросил глухо.
— Неизвестно, — проронил незнакомец. — Какой-то солдатик из Таманской дивизии.
Аристарх Павлович повернулся спиной к стене и медленно сполз по ней, опустившись на корточки. Глаза привыкали к темноте, но сознание протестовало…
— Ты был с ним?
— С ним был… На моих глазах убили, — сипло объяснил он. — Вышел с мегафоном, звать стал… На ступенях и лег. Из крупнокалиберного расстреляли, сволочи! В упор!
— Зачем вы полезли в этот Белый дом?! — взорвался Аристарх Павлович. — Командиры, офицеры!.. Это же загон, бойня!
— Никто не ожидал такого зверства, отец…
— Тебя как зовут?
— Николай…
— Так вот, Коля… — хрипло заговорил Аристарх Павлович. — Всю жизнь живу в этом городке, в провинции, и в политике плохо разбираюсь. И в политиках тоже… Но ты им в лица посмотри! Я ушам не верю, да глаза-то есть. Ну посмотри ты на них! Заткни уши и смотри!.. Покажи мне хоть одно доброе лицо, в котором бы душа светилась! — Он замолк, сглотнул ком. — Что теперь… После драки кулаками не машут. Сгубили Алешу… Эх, что же вы натворили, ребята! Слез-то сколько будет теперь…
— Прости, отец, — вымолвил Николай. — Мы все равно победили зверя… Это должно было случиться в России. Не в Белом доме, так в другом. Пока ведь кровью не умоемся — не прозреем. У нас же все мордой об лавку…
— Ладно, Коля, — Аристарх Павлович поднялся. — Ты мне скажи, где теперь тело искать? У кого спросить?
— В списках погибших его нет… Придется смотреть в моргах, среди неопознанных.
Аристарх Павлович стиснул зубы.
— Что же ты не посмотрел, коли живым вышел?
Николай опустил плечи:
— Мне нельзя объявляться. Я в других списках… Нас живыми не берут.
— Понятно, — после паузы проронил Аристарх Павлович. — Значит, и Алешу бы живым не брали?.. А что же ваших генералов под белы ручки выводили? Живых и здоровых?
— Не спрашивай меня об этом, отец! — вдруг выкрикнул Николай. — Я простой русский офицер… И в Белый дом пришел защищать Россию и Конституцию. И себя, чтоб мне не плевали в лицо мои дети! И отвечу только за себя…
Аристарх Павлович приобнял его, вздохнул:
— Ну, извини… Не знал, что больное место.
— Если можешь, отец, укрой нас хотя бы на неделю, — попросил Николай. — Троих… Один ранен. Пулю достали, а рана гноится… Только не в доме. Алексей говорил, в лесу аэродром есть какой-то…
— Есть, — подтвердил Аристарх Павлович. — Да теперь уж скоро не будет, скоро все прахом пойдет.
— Через неделю уйдем, — заверил Николай. — В тепле отлежаться, рану почистить и температуру сбить…
— Он идти может?
— Да мы на машине…
— Пешком пойдем, — Аристарх Павлович оторвался от стены, сделал несколько шагов. — Ждите здесь, за сараем… Скажи мне еще раз, где Алеша?
— Не веришь?..
Аристарх Павлович пошел к дому, поднялся на крыльцо. Валентина Ильинишна стояла за балками лесов с ружьем в руках. Он отнял ружье, обнял ее, повел в дом.
— Аннушка нашлась, — сообщила она. — В Москве, у мамы…
Едва они вошли, навстречу бросился Олег, злой и счастливый одновременно:
— Представляешь, отец, сволочи какие! Телеграмма из Москвы пришла в семь часов! Не принесли! Доставщики ворон боятся!..
Он увидел лицо Аристарха Павловича, осекся и попятился.
Не раздеваясь, Аристарх Павлович встал посередине зала, посмотрел на Олега, на Валентину Ильинишну и остановил взгляд на Екатерине: язык не поворачивался, будто он вновь потерял дар речи…
От вокзала они добирались на такси и по пути заехали на рынок, накупили овощей, фруктов, солений и мяса, так что едва взошли на двенадцатый этаж — дом был новый и лифт еще не работал. И сразу же принялись за дело. В необжитой квартире было пусто и неуютно, однако замкнутое пространство и железная дверь с сейфовым замком успокоили и расслабили Аннушку. На кухне оказался новенький холодильник и стол с четырьмя табуретами, в спальне — недорогой диван и два кресла в зале. Но временность жилья и его скромность не смутили ее.
— Мне нравится, — сказала она. — И хорошо, что двенадцатый этаж, к небу ближе… А чья это квартира?
— Конспиративная, — обронил он.
Она хотела еще что-то спросить и, видимо, вспомнила их сегодняшнее положение, понятливо замолчала.
— Мы устроим пир на двоих, — заявил Кирилл. — Это пир во время чумы, но у нас есть причина.
— Да, — согласилась Аннушка. — Мы впервые остались вдвоем…
— Жалко, что не взяли свадебного платья, — Кирилл обнял ее. — Я его так и не видел…
— Потому что война…
— Молчи! — приказал он. — Не вспоминай!.. Пусть этот мир провалится к чертовой матери! Его нет! Есть мы с тобой, Адам и Ева. От нас пойдет все человечество.
Она потрогала его небритые щеки — уколола руку.
— Мне это нравится… Ты стал какой-то другой.
— Какой?
— Помудрел, что ли… Только лицо у тебя иногда…
— Ну-ка, ну-ка, скажи, какое лицо?
Аннушка прижалась к плечу, прошептала:
— Нет, просто я отвыкла… Ты перестал смеяться, как раньше. Я все-все понимаю, Кирилл. Ты мне дорог всякий. И такой еще дороже.
— Ловлю на слове! — он приподнял Аннушку, чтобы смотреть лицо в лицо. — Повтори еще раз!
— Такой — дороже.
— Еще!
— Такой — дороже! И именно сегодня я хочу быть твоей женой!
Потом они готовили стол, почти свадебный, и все уместилось в чайный сервиз на шесть персон да на целлофановых упаковках. И пока они возились на кухне, замкнутое пространство и в самом деле удалилось от всего мира, и эта квартира, пустая еще, свежевыкрашенная и необжитая, напоминала первозданную землю. Когда почти все уже было готово к пиру, Кирилл удалился приводить себя в порядок: вымылся в душе, побрился и, запершись в спальне, достал из чемодана мундир. Китель еще был сносный, но бриджи измялись, а нет ничего несуразнее и пошлее, чем офицер в неглаженном парадном мундире. В доме же не было утюга…
Ему не хотелось выходить даже на лестничную площадку, не хотелось открывать железную дверь, которая, как в самолете на большой высоте, казалось, хранит герметичность и обеспечивает жизнь в безвоздушном пространстве. Старым солдатским способом он спрыснул мундир водой и медленно протянул помятые места, обернув через трубу отопления — не фонтан, конечно, но старшина не придерется… Он оглядел себя в бритвенное зеркало — другого тоже не было — мундир сидел как влитой, и боевой орден, и капитанские погоны с золотым полем, золотыми звездами и красным просветом.
Цокая подковками, Кирилл вышел в залу к Аннушке.
— Капитан Ерашов! Честь имею!
Потом он хотел рассмеяться, сбросить стесняющий движения мундир, засучить рукава рубашки с белыми погончиками и сесть к столу.
Аннушка привстала, настороженно оглядела его:
— Зачем этот маскарад сейчас, Кирилл?
— Это не маскарад, — натянуто засмеялся он. — Я все-таки жених, надо показать товар лицом! Я тебе нравлюсь?
— Нет, — проронила она и поджала губы.
— Странно! Лейтенантом нравился, а капитаном не нравлюсь?
Он еще надеялся, что это игра в обиду, он все-таки ждал восторга и беззаботного веселья…
— Почему ты капитан? — холодно спросила Аннушка. — И что это за медаль?.. Что все это значит, Кирилл?
— Это значит, заслужил, — стараясь сохранить веселость, сказал он. — И не медаль, а боевой орден.
Он когда-то сам учил ее разбираться в воинских званиях…
— Где заслужил?
— На учениях!
— Чему же ты учился на этих учениях?
— Мячики кидать, — скрывая раздражение, произнес он. — Может, закончим вечер вопросов и ответов?
Аннушка встала, неловко зацепила ножку стола — зазвенели бутылки и чайные чашки.
— Нет, не закончим… Сюрприз приготовил? Звезда всходит наша?… Боже мой, думала ведь, думала. Когда услышала, что твоя дивизия вошла в Москву… Но ты меня сегодня утром обманул!
Ее голос зазвенел на последних словах и вдруг стал неприятен Кириллу.
— Аннушка, мы сейчас поссоримся.
— Поссоримся? — взвинтилась она. — Да этого мало — поссориться! Как ты посмел? Как ты решился стрелять в людей?!
— Я стрелял в фашистов! — выкрикнул Кирилл, чувствуя, что теряет контроль над собой и память, сдавленная спазмом, готова вывернуть из себя осклизлый ком мерзости — кусок изодранного в лохмотья мяса — все, что осталось от человека после разрыва кумулятивного снаряда… Он стиснул зубы и до боли напряг мышцы, удерживая в себе эту рвоту.
— Во что ты превратил себя, Кирилл? — Она вдруг стала срывать с него мундир. Ее руки неожиданно оказались жесткими и сильными, крепкие, будто стальная проволока, пальцы рвали лацканы, отлетела и укатилась пуговица…
Он справился с собой, оттолкнул Аннушку:
— Я сделал это ради тебя!
Она отлетела к креслу, удержалась, схватившись за высокую спинку, и замерла в страхе. Кирилл налил полную чашку виски, выпил, как воду, задышал тяжело:
— А теперь я — убийца?.. Если бы я знал!.. Я бы остался в соломе! Я бы дезертировал!.. Теперь поздно! Понимаешь, поздно!
Схватил бутылку, стал пить из горлышка и будто на минуту залил пожар. Вялыми руками расстегнул мундир, стянул его и бросил на пол.
— Смотри, сам снял… Ты думаешь, мне легко было? Нет, это не мячики в трибуну кидать… Я стрелял с твоим именем! Ну, суди меня!
Аннушка стерла что-то с лица и, съежившись, пошла в переднюю. Ее пальто висело на шпингалете стенного шкафа — высоко, не снять. Она оторвала вешалку, руки искали рукава…
— Никуда не пойдешь! — Кирилл выхватил пальто, швырнул в угол. — Теперь это твой дом. Хотела квартиру — получай! Ты же не могла жить в общежитиях!
Она не сломалась, но что-то с ней произошло: заблестели глаза, и нервные пальцы вдруг успокоились.
— Ну? Что ты от меня хочешь? — трезво спросила она и налила себе виски. — Ах да, у нас свадебный пир! И новоселье!
Выпила не поморщившись, ударила чашку об пол, распинала осколки по паркету.
— Чтобы счастье было в каждом уголке этого дома!
— Прекрати! — крикнул он.
— Что такое, Кирилл? — изумилась она. — На пирах нужно бить посуду!
— Ты сказала, я тебе дорог всякий, — глухо проговорил он. — Вот я такой! Убийца!.. Ну, станешь моей женой?
— Я от своих слов не отказываюсь! — заявила она и, вывалив из чашки соленые огурчики, налила виски. — Сейчас и стану. Только наркоз приму… А ты? Тебе налить? Пей, война кончилась, пируем! Мы же с тобой вместе стреляли. Я твоя боевая подруга… Снимай орден!
— Аннушка?! — Он потряс ее за плечи, чего-то испугавшись. — Что ты делаешь?
Она вырвалась, схватила мундир с пола и, уворачиваясь от рук Кирилла, заметалась по комнате, открутила орден.
— Отнять хочешь? Нет! Вместе заслужили! И обмывать будем вместе! — Она бросила орден в свою чашку и тут же отшатнулась. — Посмотри, сколько крови… Да ничего, обмоем! И засияет!
Аннушка пополоскала орден в своей чашке и ловко опустила его в чашку Кирилла, щедро, через край налила виски.
— Пей!
— Что с тобой, Аннушка? — чего-то страшился он, тараща побелевшие глаза. — Зачем ты это делаешь?..
— Пей, сказала! — властно произнесла она и подняла чашку. — Ордена положено обмывать, потому что они в крови. В своей и в чужой. Не станешь же ты носить кровавый орден! Вместе заслужили, вместе и отмывать. Пей!
Он послушно взял чашку, однако, потрясенный ее состоянием, не выпил. Аннушка же, разливая виски, тяжелыми, судорожными глотками выпила всю чашку, выронила ее и растерла капли по лицу.
— Сладко и солоно… Ну, я готова, — произнесла она, закатывая глаза. — Возьми меня. Сделай своей женой, я тебя достойна…
Она стремительным движением сорвала с себя платье, в несколько движений освободилась от белья — умела это делать…
— Что ты стоишь как истукан? — прикрикнула она. — Я тебе дала яблочко? Вкусил запретный плод? Так что же медлишь, Адам? Начнем творить новое человечество? Где спальня в нашей новой квартире?
Аннушка прошла мимо Кирилла, остановилась в дверях, обернувшись, указала на чашку:
— Ты почему не вкусил?.. Ах да, ты напился уже! Судя по лицу, ты даже перепил, — поманила пальчиком. — Ну, иди, иди со мной. И наркоз прихвати… Я должна исполнить свой супружеский долг!
Он сидел белый и неподвижный, неестественно согнувшись, как бегун на низком старте, и ждал только выстрела…
— Не бойся! — подбодрила Аннушка. — Мы еще не совершили грехопадения. Это потом нас сошлют на землю. А пока мы в райском саду. Видишь, как близко здесь небо!
Кирилл тупо смотрел в пол: перед глазами плыла координатная насечка орудийного прицела…
— Что такое? — возмутилась Аннушка. — Тебе мало, да? Хорошо! Отведай еще с Древа познаний!
Она поднесла чашку к его губам — Кирилл отвел руку, виски расплескались на колени.
— Ах, так! — Она насильно попыталась напоить его. — Пей! Я свою чашу выпила, пей!
Кирилл ударил по чашке. Вино брызнуло в разные стороны, окатило паркет…
Он явственно увидел перед собой кровь и осколки стекла, рубиновые от этой крови и светящиеся, как самоцветы…
Парламент расстреливали при большом стечении московского люда По набережной у гостиницы «Украина», на мосту и под мостом возле мэрии — всюду теснились болельщики, и строчки их хрупких голов напоминали рассыпанные орехи. Пока били холостыми, пока наводили страх на Белый дом и пока избавлялись от своего страха, который назывался психологическим барьером первого боя, народ возмущался. Одни посылали проклятья, другие требовали боевых снарядов и в драку ловили отстрелянные гильзы, вылетающие из башни.
И когда освоились руки с орудийной наводкой и глаз обвыкся с целью, Кирилл услышал жужжащий в наушниках голос:
— Триста пятнадцатый.. Кумулятивными… три снаряда… огонь.
А он вдруг забыл свой бортовой номер! Не привык к машине, к позывным, к голосу командира. Он открыл люк, чтобы выскочить и посмотреть на башне номер машины — не спрашивать же у прапорщика! — и в тот же миг увидел, как чей-то снаряд ударил в коммерческий киоск возле жилого дома В шлемофоне зажужжал крутой мат командира, болельщики под мостом у мэрии раскатились горохом, и толпа возле танков качнулась, попятилась к гостинице, замелькали землистые, вытянутые страхом лица. Чужой страх взвеселил его. Кирилл выскочил на броню и вспомнил, что бортовые номера закрасили, когда готовили машину.
— Триста пятнадцатый! Что запрыгал, мать-перемать!.. — Голос командира напоминал звук сверчка. — Кумулятивными, три снаряда… Огонь!
Кирилл понял, что приказ ему, но растерялся и снова зарядил орудие холостым, а надо было провернуть кассету на кумулятивные. Ствол выплюнул огонь и лишь встряхнул воздух.
— Ты чем стреляешь, так-перетак! — запел сверчок. — Снайпера собрались! Пол-Москвы разнесете, в душу вас!.. Кумулятивными!
Эта несуразица и заминка заставили его думать только о стрельбе и слушать лишь командирский голос…
А день был ясный, солнечный, и даже над рекой оптические свойства воздуха были такими, что не нужно было делать поправки прицела на преломление луча. Он же сделал, и первый боевой снаряд попал не в цель — тринадцатый этаж «стакана», а двумя этажами выше.
— Нормально, командир, — буркнул в шлемофоне голос прапорщика-водителя. — Убери поправку и жарь. Пусть пекутся…
Два следующих снаряда легли точно, командир откликнулся эхом:
— Молодец, триста пятнадцатый! Жди команды…
Кирилл откинул люк, высунулся. С пятнадцатого этажа повалил дым, болельщики утаскивали к гостинице стреляные гильзы, но омоновцы пытались отобрать их, махали дубинами; толпа же привыкала к обстановке, смелела и не хотела отдавать сувениров. Рядом от выстрела встряхнулся воздух — открыла огонь триста пятьдесят вторая машина: дивизионные «полканы» подготовили ее плохо — на баке не закрасили номер… Кирилл закурил, утер вспотевший лоб: если бы не люди вокруг, было бы полное ощущение работы на тренажере, только каком-то особенном, с запахами, ветром, настоящей водой за парапетом набережной. Из-за рева танковых дизелей не было слышно ружейной пальбы, лишь как в немом кино от стволов КПВТ на БТРах отлетал легкий, стремительный дымок. Они ползали перед парадным Белого дома, словно детские управляемые игрушки.
А болельщики вконец осмелели и снова заполняли пространство между танками. Какой-то старик с возмущенным белым лицом лез к броне, что-то говорил Кириллу, указывая длинным, как штык, пальцем в сторону парламента.
— Что тебе? — крикнул Кирилл.
Старик неуклюже полез на броню, скользя грязными ботинками по защитным коробкам гусениц.
— Молодец, говорю, солдат! — заорал он. — Смотри, я за тобой наблюдаю!
— Пошел отсюда! — рявкнул Кирилл и отвернулся.
Старик же забежал с другой стороны, видимо не расслышал Кирилла, потянулся костлявыми руками к поручням.
— Это ты в киоск угодил! Я видел!
— Что тебе надо?! — свесившись к нему, спросил Кирилл.
— Да ты не расстраивайся, солдат! Они много наворовали, так новый построят! Давай, пали!
Кирилл швырнул в него окурком и захлопнул люк. И все сразу исчезло, будто одним щелчком замка он погрузил себя в иной мир, из которого можно было смотреть на тот, шумящий, лишь через сетку прицела. Он проверил расположение снарядов в кассете, чтобы больше не ошибиться, потом покрутил орудийную наводку, пошарил стволом пространство. В прицеле, словно на экране телевизора, побежали в одном потоке болельщики, омоновские панцирные динозавры и черепахи, БТРы, люди с железными прутьями, пятнистые, похожие на космонавтов или пришельцев спецназовцы, и снова люди, БТРы, омоновцы…

Предыдущая страница 21 Следующая страница


Возвращение Каина 22

— Триста пятнадцатый, чего вертишься? — засвиристел командир.
— Наблюдаю цели, — откликнулся Кирилл.
— Жди команды! Отставить самодеятельность!
— Есть!..
Кирилл не знал командира в лицо — старый ли, молодой, в каком звании, в какой должности в мирное время. Он слышал лишь его специфический дребезжащий голос и повиновался ему: приказано было не задавать лишних вопросов. И он бы не спутал этот голос ни с каким другим, таким же металлически жужжащим и искаженным радиосвязью. Что-то в нем было такое, что заставляло слушать его, покоряться его воле и ждать, нацелив слух только на него. Потеряв этот голос в эфире, он бы ослеп и оглох в тот же час, ибо командир, находясь неизвестно где, был всевидящим и всемогущим, если немедленно отзывался даже на небольшой поворот танковой башни…
Прошло около получаса, прежде чем Кирилл снова услышал позывной:
— Еще раз тринадцатый этаж… Четвертое окно вправо от дыма… Фугасным… Огонь!
Кирилл отсчитал окна, включил заряжающий механизм — железные руки достали снаряд, палец замер на гашетке под резиновым колпачком. Великолепной современной машине требовались лишь человеческий глаз — самый точный в мире «инструмент» и этот всемогущий палец…
Танк дернулся от выстрела, подпрыгнул, однако точная механика поставила орудийный ствол в луч выбранной цели.
— Хорошо, триста пятнадцатый… Обслужим лестничные марши… третий этаж… восьмое окно слева… кумулятивным… Огонь!
Словно на тренажере Кирилл выполнил упражнение, гашетка мягко утонула под пальцем. Сиденье тряхнуло, мотнулась голова, и на миг он потерял цель. Однако вновь припав к окулярам, он увидел, что стекла в окне нет, свисает лишь кусок жалюзей и еще качается, словно тронутый ветром.
— В десятку! — проверещал голос. — Слушай внимательно, триста пятнадцатый… Шестой этаж, левое крыло… фугасным… Промахнешься, знаешь куда попадешь?
— Никак нет, — откликнулся Кирилл: командир уже разговаривал по-товарищески…
— В станцию метро… Готов?
— Так точно!
— Проверь еще раз!
Кирилл проверил наводку и вдруг ощутил неприятное дрожание рук, набежала слеза. Он смахнул ее, закусил губу.
— Готов, триста пятнадцатый?
— Готов…
— Огонь!
Он зажмурился и надавил гашетку. Он не почувствовал даже рывка машины назад — ждал результата. Башня наполнилась пороховым дымом — отказала вытяжная вентиляция.
А результата не было! Шлемофон молчал… Он побежал пальцами по проводу шлемофона — разомкнулась фишка! Соединил и услышал обрывок сказанной командиром фразы:
— …отдыхай, триста пятнадцатый!
Кирилл откинул люк, высунулся — из башни потянулся дым. И увидел, что болельщики, стоя вокруг, смотрят на него испуганно-восхищенно и аплодируют! А тот старик показывает пальцем и опять кричит ему. Белая кепка съехала набок, красный шарф выбился из-под пальто, а на губах уже вскипает пена. Ему вторила женщина с биноклем на шее и тоже тыкала пальцем в сторону «стакана» Белого дома. Из толпы вдруг вырвался парень в камуфляже, ловко вскочил на броню.
— А ну, салага, кыш! — крикнул он и дернул Кирилла за комбинезон. — Я тебе покажу, как надо стрелять!
Кирилл молча отпихнул его, однако парень схватил за руку, рванул на себя:
— Ну, выскочил! Живо! Я афганец, понял?
В локтевом суставе хрустнуло. Кирилл выхватил пистолет и стал бить стволом по его рукам. Парень чуть не опрокинулся с брони, глаза налились кровью. Он намеревался сделать новый бросок к башне, однако толпу прорезал ОМОН со щитами. Афганца сдернули на землю и словно резиновую куклу стали утюжить дубинками. Он вертелся под ними, что-то орал и совершенно не боялся ударов, даже не уклонялся от них и не вздрагивал. По лицу его уже текла кровь, а он все показывал на танк Кирилла и что-то говорил как безумный.
— Внимание командирам экипажей! — забился в ушах сверчок. — При приближении посторонних лиц к машинам открывать огонь на поражение! Механикам-водителям закрыть люки! Возможны попытки нападения и захвата машин!
ОМОН отрезал болельщиков от танков, отогнал на тротуар.
К четырнадцати часам у Кирилла кончился боезапас. Слегка гудела голова и поташнивало от порохового дыма: вентиляция отказала напрочь, хотя прапорщик что-то там откручивал и ковырял отверткой. Вдруг стало все безразлично и неинтересно. Он думал, что вместе с боезапасом кончилась и стрельба, но откуда-то на большой скорости примчались грузовики и поступила команда снарядить машины. Кирилл соскочил на землю. Асфальт показался ему мягким, как микропористая резина. Солдаты встали в цепочку, и по ней потекли желтые, влажно-масляные снаряды. Хотелось пить и странно, совсем неуместно — есть. И тут из рядов болельщиков, несмотря на ОМОН, вывернулась пожилая женщина в берете. Она на ходу, как волшебница, извлекла из пакета пластмассовую бутыль «Фанты» и с нею, как с флагом, пошла к Кириллу. Щиты перед нею раздвинулись; в эту брешь устремилась еще одна, совсем молоденькая, в кожаной короткой юбке, с бумажным пакетом в руках. Кирилл чуть ли не выхватил «Фанту» у пожилой, сорвал крышку и стал пить, выдавливая струю из бутылки. А поилица любовалась им и приговаривала:
— Умница! Пей, пей, солдатик! Всю пей! Герои вы наши, освободители!
Кирилл напился до отрыжки, но жажда не улеглась. А молоденькая уже совала в руки какие-то многослойные, вкусно пахнущие даже в дыму выхлопа бутерброды. Не выпуская бутылки, он взял один, но ширины рта не хватило, чтобы откусить. Он смял его в кулаке и стал есть, выдавливая, как пасту из тюбика. Кормилица смотрела на него с молчаливым восторгом, подставляя открытый пакет. И тут он заметил, что его снимают с разных сторон несколько человек с разными фотоаппаратами на шеях. Кирилл спохватился, что ест грубо, жадно и совсем некрасиво и что обе руки заняты — в одной бутыль, в другой — пакет с бутербродами, почему-то оказавшийся у него. Давясь, он дожевал бутерброд, и чтобы достать следующий, надо было что-то бросить. Тем временем парень в расстегнутом кожане потянул его за танк, к набережной, подальше от фотоаппаратов и кормящих его людей. На ходу он достал бутылку водки «Распутин» и, дурачась, заговорил, как в рекламе:
— Вы получаете кристально-чистый водка, если мы дважды изображен на бутылка: один раз — ты, один раз — я! Пей!
Он чуть ли не насильно втолкнул горлышко Кириллу в рот и опрокинул бутылку. А руки были заняты, чтобы сопротивляться. Он глотнул несколько раз и, поперхнувшись, прыснул на парня в кожане. Тот, отряхиваясь, засмеялся:
— Кристалл клин водка! Что означает — кристально чистая водка! — И сам приложился к горлышку. — Гут! Шнапс — гут! Глотни еще!
— Не буду, — замотал головой Кирилл. — Мне стрелять…
— Пей, пока дают! — Он пихал бутылкой в лицо. — Пей да жги коммуняк! Рука тверже будет!
Откуда-то вдруг появился тот дурацкий старик, уже без шарфа и кепки, но с бутербродом — колбаса на черном хлебе, обыкновенная, вареная и уже синеватая, и тоже старался запихнуть в рот. Кирилл бросил бутыль с «Фантой», пакет и полез на лобовую броню, цепляясь за орудийный ствол.
— Ну и зря! — крикнул ему парень в кожане и разбил бутылку о передний крюк. — На счастье!
А старик опять что-то кричал и показывал бутербродом на здание парламента, откуда валил черный дым и уже вырывался густо-красный огонь.
Кирилл спрыгнул в люк и затворился. Тяжелый шум в голове сменился легким звоном, приятным и убаюкивающим. Он подключил шлемофон и, слушая эфир, осмотрел снаряженную кассету: боезапас был полный, без холостых зарядов. Не трогая ручек наводки, глянул в окуляры. Прицел стоял тот, что остался после последнего выстрела. Зиял черный провал выбитого окна, и эта чернота, словно занавес, заслоняла внутренность здания, и создавалось впечатление, что снаряды не приносили никакого урона, а будто камешек из рогатки, только вышибали стекла. И если бы не разгоравшийся пожар на пятнадцатом этаже, Кирилл был бы уверен, что их привели в Москву, чтобы выхлестать окна в Белом доме и отправить восвояси. Тем более поступило известие, что огонь прекращен, потому что идут переговоры о сдаче. Кириллу из-за роста и телосложения всегда и так было тесновато на командирском месте, а тут вообще стало не повернуться, к тому же испорченная вентиляция и запах масла стесняли дыхание. Он сделал то, что запрещалось — открыл люк и умостился подремать. Он знал, что могут забросить гранату или бутылку-зажигалку и что может быть, если взорвется полный боезапас, однако чистое небо над головой, малый его круг, умиротворял и действовал сильнее, чем чувство опасности. Он вдруг устал от вида через прицел и перископы смотровых щелей, пространство было преломленным много раз и искажено оптическими стеклами и зеркалами, а сейчас хотелось небольшого, но открытого кружка неба. Он смотрел на него как со дна глубокого колодца, и эта абсолютная пустота казалась Кириллу живительным потоком прохладного и утоляющего жажду пространства.
И во второй раз в этот день он вспомнил Аннушку. Первый раз было, когда он лежал в куче соломы, потом же марш по улицам Москвы поглотил все сознание целиком. Странное ощущение нереальности не оставляло его до тех пор, пока он не встал здесь, на набережной, и не произвел первый холостой выстрел. Он видел знакомые дома, улицы и станции метро не из троллейбуса или такси — из танковой башни. Это обстоятельство как бы притупляло узнаваемость мест, и чудилось, что он едет по чужому, вражескому городу, а места эти всего лишь похожи на московские…
С Аннушкой они однажды переплыли озеро и долго лежали на том берегу, глядя в небо. Было так хорошо, беззаботно, что кажется, остановилось время. Сейчас Кирилл вспомнил тот день, и испытанная им тогда благодать стала медленно спускаться в танковый люк, вместе с открытым пространством.
— Триста пятнадцатый! Цель — центральные окна восьмого этажа.
Он схватился за ручки, сделал доворот.
— Цель вижу!
— Кумулятивными… три снаряда… Огонь!
Он затворил люк, и вместе со щелчком замка оборвалась всякая связь с вышним миром, и даже та малая толика благодати, что успела достичь его, мгновенно смешалась и растворилась в пороховом дыму…
Уставший от грохота, он дождался команды прекратить огонь, с трудом выбрался на броню и мгновенно заснул, будто припоздавший пахарь в своей борозде. Он спал без сна, ибо с последним выстрелом понял, что на сегодня наконец война закончилась. Она могла бы продолжиться и завтра, но сейчас он уже не мог стрелять: всякая даже самая интересная игра может утомить, и потому он спал, как спит наигравшийся ребенок среди игрушек.
А проснулся в темноте — прапорщик-водитель дергал его за штаны, бил под коленки.
— Командир! Командир!.. Бегом к триста пятьдесят второй! Объявили сбор командиров экипажей!
Кирилл спустился с танка — белели только омоновские щиты и каски, будто дорожные столбы стояли на крутом повороте да вовсю пылал весь пятнадцатый этаж, бросая тревожные отсветы на серую осеннюю воду Москвы-реки. Огонь уже перекинулся на шестнадцатый, и оттуда, будто победный фейерверк, осыпались горящие брызги неведомых фонтанов.
Он встал в строй, перед которым расхаживал маленький полковник — типичный танкист. Он говорил командирским голосом, но был ли их командиром — неизвестно, поскольку голос звучал совершенно иначе, чем в шлемофоне. Впрочем, Кириллу было все равно…
— Танкист — профессия творческая, господа офицеры, — то ли от удовольствия, то ли от скуки разглагольствовал он. — И всякий творец обязан видеть плод своего труда. Плод — это стимул творчества. Каждый из вас должен иметь представление, как действует тот или иной снаряд в условиях городского боя…
Со сна Кирилл еще не врубился в смысл его слов, не осознал, куда и зачем идет, и потому шел в Белый дом с солдатской механичностью. Ко всему прочему, смущала некоторая бесполезность стрельбы, когда от снарядов вылетали лишь стекла да драные охвостья жалюзей…
Но то, что он увидел, поразило воображение и вывернуло память, словно пустой мешок, чтобы наполнить затем неиссякаемой отвратительной мерзостью — лохмотьями человеческого тела…
Он скрючился на паркете в луже разлитого виски и, подавляя в себе приступ, мучительно бормотал сквозь зубы:
— Боже мой… Не хочу… Нет…
А в ушах все настойчивее верещал сверчок командирского голоса:
— Триста пятнадцатый, триста пятнадцатый…
Перед глазами же в лучах невидимых фонарей по пустым и мрачным коридорам сквозняком проносило какие-то тени и странные вереницы людей, одетых то ли в пожарные, то ли противохимические костюмы. Эти люди что-то волочили крючьями по паркету, и взгляд Кирилла медленно тянулся туда, где скрипело под их ногами битое стекло.
Он заставил себя остановить этот взгляд, ударил кулаком по полу:
— Нет! Нет!
Из разрезанной осколком руки закапала кровь.
И своя кровь, бегущая на паркет, остановила ту, чужую, вызывающую тошноту и омерзение.
Он встал на ноги, зажал ранку на ребре ладони.
Аннушка смотрела на него с молчаливым состраданием и будто снова спрашивала — что ты сделал с собой, Кирилл?..
— Налей мне виски, — хрипло попросил он.
Она освободила чашку от какой-то закуски, наполнила ее и подала. На дне лежали помидорные семечки, золотистый цвет виски окончательно вернул его в реальность. Орден валялся на полу, среди осколков, и отмытый матово поблескивал лучами. Кирилл выпил до дна и вдруг стал быстро пьянеть, впервые за последние дни.
— Пойдем, я уложу тебя, — по-матерински сказала Аннушка.
— Надо жить, — пробормотал он. — Забыть все и жить.
— Тебе лечиться надо, — Аннушка взяла его за руку. — Идем.
— Я здоров! У меня ничего не болит… Вот только кровь течет, — он отнял палец от ранки. — Нет, уже и кровь не течет.
— Ступай спать! — велела она. — Пиру конец!
— Аннушка, не бросай меня, — попросил Кирилл. — Я без тебя пропаду. Я знаю, что пропаду.
— Как же бросить теперь? — с какой-то бабьей злостью проговорила она. — Мы с тобой кровью повенчаны! Ступай!
Он уже не мог сам снять сапоги. Аннушка разула его, стащила брюки и накрыла солдатским одеялом. Он заснул мгновенно, как тогда, на броне…
Из раннего детства он помнил единственный эпизод и потому запомнил Дом ребенка. Все остальное выветрилось, хотя его передали в детский дом четырехлетним — почти взрослым по приютским меркам. Он помнил, как первый раз к нему приехал старший брат Алеша и привез в подарок танк и волшебную палочку — желтую клавишу от рояля. В памяти, словно огонек свечи на ветру, трепетало лишь одно мгновение — он куда-то бежит, не видя ничего впереди, и оказывается на чьих-то крепких и теплых руках. Ему так уютно на них, что это чувство навсегда спаялось с понятием — брат.
И теперь ему приснился не Алексей, а вот это ощущение спокойствия и уюта, будто он маленький сидит на невидимых братских руках…
Кирилл тут же и проснулся с этим чувством, и оно еще продолжалось несколько секунд наяву, пока он не открыл глаза.
В спальне он был один, и показалось, что он один во всей квартире. Сразу же, словно осколок стекла, прорезала мысль — ушла! Усыпила его и тихо ушла насовсем. Навсегда!
Он вскочил, метнулся в залу…
Аннушка спала на двух креслах, укрывшись своим пальто. Была еще ночь или раннее утро — он потерял счет времени, а часов на руке не оказалось. Кирилл попил воды на кухне, осторожно вошел в залу. От вчерашнего пиршества не осталось никаких следов, и потому создавалось ощущение, что ничего остального тоже не было…
Он взял ее на руки и понес в спальню.
— Зачем? — спросила она сквозь сон.
Кирилл молча положил ее в постель и стал медленно раздевать. Она либо спала, либо притворялась спящей, оставаясь безразличной ко всему. А он любовался ею, трогал пальцами соски, ложбинку живота, будто слепой, ощупывал бедра, колени; его тянуло к женщине, и он желал ее спасительной энергии, которая бы влила в него чувство уверенности в себе, ощущение власти и силы духа.
Но он с ужасом начинал осознавать, что не способен и безнадежно слаб возле нее. Прекрасное, светящееся в полумраке тело совершенно не возбуждало в нем тех чувств, что бушевали вчерашней ночью на соломенной постели. Он, будто старик, любовался красотой девушки, восхищался ею и предавался воображению.
Аннушка же, совершенно беззащитная и доступная, безмятежно спала, будто знала, что ее красота достойна лишь холста, но не постели.
А ночь была какая-то бесконечная. Он снова мылся в душе, потом брился и, ощутив неожиданный зверский голод, осторожно, чтобы не звенеть посудой, и жадно ел все, что осталось от пира. Желудок был полон, и пищи уже не осталось, кроме консервированного острого перца и сливочного масла. Он покурил, напился воды и, одержимый голодом, стал есть перец с маслом: забитая в подсознание детдомовско-казарменная мысль о спасительности пищи, о ее целебной силе делала свое дело.
Наконец, он уснул в креслах, дыша огнем и страдая от боли опаленного, распухшего языка, но ощущая тонкий, обволакивающий запах Аннушки, исходящий от черного пальто.
В следующий раз он проснулся часов в одиннадцать от шума воды, доносящегося из ванной комнаты. Дверь оказалась незапертой. Кирилл отворил ее и встал, прислонившись к косяку; Аннушка стояла под душем, льющаяся по ее телу вода делала его еще прекрасней, кожа лучилась, отчего искрились брызги и окутывали ее радужным пятном. Она откинула волосы со лба, сказала повелительно:
— Собирайся, сейчас поедем.
Кирилл даже не спросил, куда и зачем. После ночного фиаско он желал ей повиноваться, как голосу командира.
— У тебя деньги есть? — спросила она.
— Есть…
— Хорошо. Освободи чемодан и приготовь деньги, — распорядилась Аннушка. — Гражданский костюм я почистила.
День был ясный, солнечный, прозрачный, холодный воздух был недвижим, но чутко отзывался даже на движение руки. Сегодня тоже можно было не учитывать поправки на преломление луча…
Они заехали в церковь в Сокольниках, и Кирилл вдруг подумал, что Аннушка хочет окрестить его. Он совсем забыл, что готовился к крещению, пусть формально, чтобы потом иметь право обвенчаться по желанию невесты, ведь и молитву читал, почти наизусть выучил. Он стал вспоминать сейчас, однако в памяти осталась единственная строчка: «Отче наш, Иже еси на небесех…» В храме Аннушка подошла к киоску и спросила, сколько могут продать свечей.
— Сколько же вам нужно? — спросила женщина в черном халате.
— Две тысячи.
— Куда вам столько? — спокойно спросила женщина.
— К Белому дому, — сказала Аннушка.
Женщина понятливо закивала головой и вышла из-за стойки.
— Пойду спрошу…
Пока она ходила, Кирилл бродил по пустому храму с пустым чемоданом и смотрел на иконы. Первая строчка молитвы сама собой крутилась и крутилась в голове, пока он вдруг не догадался, не перевел ее смысл со старославянского: «Отец наш! Ты есть на небе!»
Свечи продать разрешили, и пришлось идти с чемоданом в маленькую подсобку-склад. Большие пачки свечей в заводской упаковке не входили в чемодан, и женщина предложила картонную коробку. Кирилл рассчитался и, нагруженный, едва дотащил ношу до такси.
— Теперь к Белому дому, — распорядилась Аннушка водителю.
Несколько минут Кирилл ехал молча. После того дня он ни разу не был даже вблизи обгоревшего парламента. Говорят, убийц тянет к месту преступления, но его больше не тянуло, после того как низкорослый полковник показал им воздействие разных видов боеприпасов на здание в кирпичном исполнении и на живую силу противника. Эта экскурсия была совершенно не нужна, не запланирована, и лишь позже Кирилл вдруг понял замысел говорливого «полкана»: он придумал стрелкам-добровольцам наказание — увидеть плоды своего труда. Он их тыкал носом, как напакостивших котов. Он рассуждал о свойствах взрыва кумулятивного снаряда в помещении, а сам словно говорил — смотрите, любуйтесь, за что вы получите должности, квартиры, ордена и деньги. И было не придраться, что он делает эго из каких-то иных, не причастных к мастерству и профессионализму, соображений…
И теперь нужно было снова идти туда. Он слышал, Белый дом обнесли забором и доступа к нему нет, но само место — Красная Пресня, где испокон веков пускали кровь человеческую, — это жертвенное место при одном упоминании вызывало протест и отвращение. А было поздно! Свечи куплены, и таксист уже выехал на Садовое. «Не хочу! — про себя кричал Кирилл, озираясь на поток машин. — Боже, как я не хочу!» И желал, чтобы случилась какая-нибудь авария или налетели те самые террористы-боевики, о которых предупреждали в особом отделе, который якобы специально фотографировали тех, кто стрелял по парламенту, и теперь охотятся за ними. Здесь, на дороге, Кирилл смог бы и побороться с ними, но чувствовал, что там не сможет сопротивляться, лишенный воли и способности. И чем ближе они подъезжали к Красной Пресне, тем сильнее охватывало его паническое чувство безысходности. Его начинало поколачивать, дрожь в руках унималась лишь тем, что он напрягал мышцы до каменной твердости и стискивал зубы. Аннушка видела его состояние и оставалась отчего-то безучастной и равнодушной. «Ненавижу! — вдруг прокричал в нем кто-то чужой, но справедливый. — Презираю! Ты беспощадная, безжалостная фанатка!»
Он незаметно нащупал ручку двери, и когда таксист остановился под светофором неподалеку от Смоленской площади, Кирилл резко открыл дверь и, выскочив из машины, метнулся к тротуару, к спасительному потоку прохожих. Через несколько секунд он смешался с ними и, стараясь не оглядываться, почти побежал в обратную сторону.
— Я тебя ненавижу! Ненавижу! — бормотал он, словно открещивался от навязчивого призрака, и пытался вспомнить все, что его возмущало и раздражало в Аннушке. Сразу же в сознании всплыл ее тайный порок — бесстыдное раздевание перед художником, нудистское купание. Она хотела, чтобы ее красота принадлежала всем! Вот и пусть теперь принадлежит всем! Навоображал себе — судьба, рок, а что, собственно, в их встрече судьбоносного? Что паспорт у нее оказался? Так сейчас спроси у первых встречных — у каждого второго паспорт, а то и чаще…
Он стал приглядываться к прохожим и непроизвольно отметил, что мимо идут очень даже красивые девушки и некоторые с любопытством задерживают на нем взгляд. День же хороший, солнечный, впереди — полтора месяца отпуска, полной свободы!.. Сейчас купить цветов, подарить той, что понравится, и познакомиться. И откроется бездна новых чувств и ощущений! Появится радость приключения, интрига.
Кирилл остановился, застигнутый неожиданной мыслью: все, первый период жизни окончен! И нечего думать о нем, пытаться продлить либо вернуться. Нужно осознать это и больше не ломать себе голову. Прежняя жизнь ушла, как детство, и теперь, в эти минуты, начинается другой период, а значит, все должно быть иначе. К чему цепляться за то, что было дорого и близко сердцу в прошлом? Так бы все человечество до смерти оставалось в зыбках, поскольку нет ничего прекраснее, чем лежать в колыбели. А впереди такой простор и такие возможности, о которых еще недавно и мечтать не смел. На будущий год откроется дорога в академию, и если бы досрочно получить хотя бы еще одно звание — верный путь к генеральским погонам. Не тем, которые дают за выслугу, за старость, за многолетнее усердие и раскатывание ковровых дорожек перед высоким начальством. Хорошо быть молодым генералом! А он, Кирилл Ерашов, попал теперь в обойму офицеров, с которыми здоровается за руку министр обороны, которых знает и о которых помнит, потому что они спасли его положение. Если бы они, добровольцы, отказались стрелять, где бы сейчас служил этот министр? В какой должности и в каком звании?
И к черту жениться! Теперь-то зачем? Вокруг полчище девушек, которые только и ждут его внимания! Кирилл купил цветы — большой букет чайных роз, и мгновенно внимание женщин к нему усилилось. Почти ни одна, даже те, что шли с мужчинами, не проходила мимо, чтобы не взглянуть сначала на розы, потом на Кирилла. Теперь осталось выбрать подругу, выудить ее на цветочную приманку, как золотую рыбку, и сегодня же непременно преодолеть психологический барьер, возникший прошлой ночью…
Сначала он заметил на тротуаре странные дорожки и, не задумываясь, шагал по ним, глядя на встречных прохожих, пока не сообразил, что щербатая полоса — след танковой гусеницы! Вот траки скребанули покрытие, опрокинули бордюрный камень на развороте… Он поднял глаза от земли — гостиница «Украина» и набережная Москвы-реки! А там, за рекой, — Белый дом в черной шапке закопченных обгорелых этажей…
И все было так, как тогда!
Он бросил букет, круто развернулся и побежал прочь, спиной чувствуя холод и страх, исходящие от того места. А люди шли шагом, не подозревая, чьи это следы и куда они ведут…
Почему-то хотелось заскочить в подворотню, спрятаться и, затаившись, переждать, только непонятно что — день ли этот, ощущение погони и страха?
Кирилл взял себя в руки, сделал на ходу дыхательную гимнастику и огляделся — незнакомые улочки, московские дворики, засыпанные листвой, старушки на солнцепеке… Он никак не мог вспомнить, когда перешел мост. Наверное, когда шел с розами и смотрел на прохожих… Зря бросил цветы! Никогда не покупал такого красивого и дорогого букета. И зачем побежал? В этом периоде жизни следует воспринимать прошлое как сон, как детство, и не более того. И если разобраться, ведь в Белом доме засели фашисты, зверье, коммунисты, жаждущие захватить власть. Чего их жалеть? Если их не жалеют и не защищают даже известные актеры, писатели, если инженеры человеческих душ призывают расстрелять это отребье, то почему он, профессиональный военный, должен щадить его? Да они все должны быть благодарны ему, что он взял на себя обязанности привести этот приговор в исполнение. И спас честь не только своего министра, но и перепуганной насмерть интеллигенции, взывающей по телевидению. Вот если бы был жив академик Сахаров? Неужто бы он оказался на стороне парламента? Да никогда! Чего же тогда ему, не правозащитнику, а танкисту, сомневаться и жечь себя совестью? В стране революция, и потому без жестокости не обойтись. На плацу училища, прикрывая стену склада, висел огромный плакат, годный на все времена: «Всякая революция лишь тогда чего-нибудь стоит, если умеет защищаться!» И висит до сих пор, потому что слова эти справедливы.
Он снова вышел на набережную, сориентировался и двинулся в сторону Кремля. И опять почувствовал почти теплый осенний день, приятную неподвижность воздуха и запах палой листвы. Ему уже не хотелось знакомиться с девушками, потому что одному было сейчас лучше. Никто не задавал вопросов, и можно было разговаривать только с самим собой. Он представил, как вернется домой, в новую квартиру, где его вообще никто не знает, запрет дверь на сейфовый замок, и вот это ощущение покойного одиночества станет еще приятнее. Он пожалел, что привозил туда Аннушку и как бы нарушил целомудрие одинокого жилища, пережил эту кошмарную, бестолковую ночь. А так бы вообще можно было начать этот новый период жизни с чистого листа…
Он обогнал странную бабку в пастушьем дождевике, которая несла зажженную свечу, прикрывая огонек коричневой дряблой ладонью. Прохожие оборачивались на нее, некоторые останавливались, а она смотрела на свечку и, медленно ступая, что-то нашептывала. Кирилл машинально прошел еще несколько метров, прежде чем поднял голову: впереди слева опять стоял Белый дом! Обнесенный высоким железобетонным забором, он стоял, как корабль после пожара, пришвартованный к берегу. Черно зияли провалы окон и снарядные пробоины.
Кирилл резко повернул назад и чуть не сшиб бабку в дождевике. Она охнула, шатнулась в сторону и уронила погасшую свечу.
— Ой, сынок! — удивленно сказала она вслед. — Ты же мне свечу погасил! Из церкви несла…
Не теряя присутствия духа на сей раз, он свернул с набережной и, выдерживая направление, скорым шагом двинулся по многолюдной улице, затем прыгнул в отъезжающий троллейбус, чтобы уж точно уехать из этого района. За окном стремительно замелькали дома и люди, полупустой троллейбус бежал резко, с веселым гулом. Кирилл сел к окну и приготовился ехать до конца маршрута. Ему захотелось заблудиться в этом городе, потеряться так, чтобы ничто не напоминало Москву. Микрорайон, где он получил квартиру, был совершенно «не московский», неузнаваемый, и это как бы освобождало сознание от того, что он живет в получасе езды от того места. И в Москве, и не в Москве одновременно… Впереди Кирилла сидел мужчина с газетой, толстой, многослойной, как пирог, и, видимо, пресыщенный, уже не читал, а лениво просматривал заголовки. Вдруг Кирилл увидел снимок в четверть полосы и ощутил, как похолодел затылок: на броне, обняв откинутый люк, спал Кирилл! А танк его был снят на фоне горящего Белого дома…
На следующей же остановке он выскочил из троллейбуса и, влекомый людским потоком, побрел по какому-то скверу. Народ скоро рассосался, осталась редкая цепочка, и можно было снова идти одному. Теперь он все время смотрел вперед, чтобы избегнуть всякой неожиданности. Ему показалось, будто за голыми деревьями просвечивается черная «шапка» парламента, и потому на всякий случай он свернул вправо и пошел без дороги, по мягкой, фанерно шуршащей листве. Какие-то люди бродили между деревьями, кланялись — похоже, собирали листья или что-то высматривали на земле. Потом он обнаружил, что это не просто сквер, а кладбище! Всюду виднелись холмики с горящими подле свечами. Некоторые свечи были накрыты стеклянными баночками, а иные горели открыто — было полное безветрие, и лишь от движения людей колебался воздух. Свечки эти оказались и на нижних сучьях деревьев, на кирпичах, гнутой, искореженной арматуре. Почему-то на могилах лежали россыпью сигареты — дешевые и дорогие, и никто не брал их, даже подростки, вертевшиеся среди этого странного кладбища.
Кирилл решил уйти отсюда и повернул в обратную сторону, ступая напрямую, через холмики, однако скоро уперся в металлическую ограду. На ней между прутьями тоже горели свечи. Море этих огоньков было вокруг! Вдруг кто-то схватил его за руки, повис на них:
— Кирилл!
В первое мгновение он не узнал племянников — Кольку с Мишкой, а вернее, не ожидал их увидеть здесь. В голове все смешалось, потерялось ощущение места и пространства… Дети держали в руках пачки свечей — знакомые, в заводской упаковке.
— Что вы тут делаете? — растерянно и изумленно спросил Кирилл.
— Свечи зажигаем, — объяснил старший, Колька. — И папу ищем.
— Мы уже давно здесь, — сказал младший, Мишка. — На первой электричке приехали…
Кирилл хотел спросить — почему вы ищете его здесь, и в тот же миг увидел Екатерину. Она подошла к холмику у дерева, встала на колени и, запустив руки в листву холмика, как-то быстро, стремительно ощупала его внутренность — пусто…
Только сейчас Кирилл понял, что могилы ненастоящие, что эти холмики состоят из сгребленной палой лисгвы…
Екатерина зажгла свечу от той, что горела у могилы под банкой, установила ее прямо на земле и пошла к другому холмику.
— Мама! — закричал Колька. — Мы Кирилла нашли!
Племянники взяли его за руки и повели к матери. Екатерина, запуская по локоть руки, ощупала другой холмик, затем поправила его, достала свечу.
— Хорошо, что нашли, — спокойным голосом сказала она. — Осталось папу найти, и будем опять все вместе.
Екатерина прилепила свечку к корню дерева и встала. Откуда-то появилась Аннушка с чемоданом, почти пустым…
— Аня, раз Кирилл нашелся, бери детей и поезжай домой, — деловито промолвила Екатерина. — А мы в морг поедем.
Аннушка открыла чемодан и достала остатки свечей — пачки разорвались, и тонкие свечи напоминали солому. Она переложила их в пакет Екатерины — все не поднимая глаз и не замечая Кирилла. Потом бросила чемодан под дерево и взяла за руку Мишку.
— Мама, а я с вами хочу, в морг, — попросился Колька.
— Нечего! — отрезала Екатерина. — В школу надо. И так день прогуляли… Аннушка, поезжай. Аристарху Павловичу скажи: если найдем Алешу — позвоним, пусть сразу на машине приезжает, с гробом.
Аннушка с Мишкой пошли по кладбищу, за ними нехотя поплелся Колька. Огоньки свечей трепетали и кланялись им вслед…
Екатерина подала Кириллу две пачки свечей, оставленных детьми.
— Давай уж все свечи поставим и тоже поедем, — сказала она бесстрастно и подняла на него белые, холодные глаза. — Сказали, что неопознанные только в одном морге лежат. Так что мы сегодня успеем… Только смотри, от спичек не зажигай.
Горящие свечи двоились и троились в глазах, расплываясь радужными кругами, и чудилось, будто весь сквер полыхает от множества маленьких огоньков — ступить некуда…

14.

Отправив Екатерину с детьми в Москву, Аристарх Павлович никуда из дому не выходил, дежурил у телефона. Было много дел в городской администрации, связанных со строительством развлекательного комплекса, да и на аэродроме никак не могли смонтировать вентиляцию в хранилищах из-за нехватки электромоторов; он сделал лишь одно дело — заказал столяру гроб. К обеду столяр — один из конюхов институтской фермы, сделал гроб, принес его и поставил у парадного входа под балки лесов.
К вечеру Аристарх Павлович начал понимать, что гроб, по всей вероятности, не потребуется: если тела Алеши нет в моргах, значит, его уже никогда не найти. Чтобы уменьшить число погибших у Белого дома, их могли вывезти и зарыть где-нибудь бульдозером. И искать особенно-то не пойдешь, никто не станет разговаривать, да и доказать, что Ерашов был в Белом доме и там погиб, практически невозможно — не выдавать же свидетелей…

Предыдущая страница 22 Следующая страница


23 Сергей Алексеев

Вырвавшихся из Белого дома офицеров Аристарх Павлович отвел на аэродром и спрятал в подземном хранилище ГСМ. Там была насосная — приличная комната, которая запиралась тяжелой стальной дверью, способной выдержать ядерный удар, и имела запасной выход — вентиляционную шахту с лестницей-скобами по стене. Наружу она выходила на опушке молодого березника и напоминала старый заброшенный колодец, прикрытый замшелыми досками. Офицеры сами выбрали это помещение, протянули кабель и поставили калорифер. Аристарх Павлович принес им несколько кип пустых мешков, чтобы устроить постели, картошки, моркови и ящик свежих яблок из хранилища. В вентиляционной шахте ночью можно было разжечь костерок и сварить еду. Но самое главное, сегодня он обещал принести пенициллин и разовые шприцы для раненого.
И никак не мог отойти от телефона. Он заказывал гроб, договаривался с водителем грузовика, чтобы съездить в Москву за телом, и одновременно все-таки надеялся, что Екатерина позвонит и скажет — он жив! Я нашла его!.. В воображении Аристарх Павлович как бы продлял жизнь Алеши, и пока видел его живым, теплилась и надежда…
На улице уже смеркалось, а телефон молчал. Валентина Ильинишна приготовила сумку с продуктами и лекарства и порывалась пойти на аэродром сама. Она хорошо знала окрестные леса, потому что каждый год летом прочесывала их в поисках улетевшего и привившегося семени редких пород деревьев из Дендрария, чтобы, заметив место, потом выкопать саженец и вернуть на родину. Она знала и этот заброшенный колодец, в устье которого ждали Аристарха Павловича. Когда совсем стемнело, Аристарх Павлович позвал Олега, не посвященного в тайну, и решил послать вместе с Валентиной Ильинишной.
— Понимаешь, Олег, мы вынуждены прятать троих человек, — начал осторожно он, но Олег перебил:
— Да знаю я, отец…
— Они были вместе с Алешей…
— Знаю.
Нагруженные сумками, они ушли на аэродром, и впервые за свою жизнь Аристарх Павлович остался один во всем доме! Соседи Безручкины, оба оформленные на работу в ерашовское предприятие, уехали в Вологодскую область покупать и вывозить срубы для бань. От тишины в ушах застучала кровь. Хоть бы мышь поскреблась! Он затопил камин, но и огонь не скрасил одиночества и не прибавил уюта. Тогда он тихо запел:
— Гори, гори, моя звезда. Звезда любви, приветная…
Голос зазвучал одиноко и пугливо, как чужой. Аристарх Павлович замолчал и, оставив дверь открытой, чтобы слышать телефон, вышел на крыльцо. Над Дендрарием густо орало воронье, заглушая все на свете и этот нескончаемый многогласный крик казался единственным звуком над всей землей. Он хотел уйти назад, однако вдруг заметил на центральной аллее фигуры, теснящиеся под одним зонтиком. И скорее угадал, кто это.
— Катя! — закричал он и устремился навстречу. — Я же твоего звонка жду! Ну что, что?!
И остановился. Сомкнутые в одну тень фигуры рассыпались, едва только вышли из-под облепленных птицами крон, и Аристарх Павлович узнал Аннушку.
Она бросилась к нему на шею, но не заплакала — замерла на мгновение. Аристарх Павлович проводил взглядом Кольку с Мишкой, спросил тихо:
— Где же вы с Катей-то встретились?
— У Белого дома… Прости, отец, что я так уехала… За мной Кирилл приезжал, — она подняла безнадежно испорченный зонтик.
— Кирилл?! Когда же он приезжал?..
— Ты видел его под моими окнами, — сказала Аннушка. — Это он шляпу потерял… Пойдем домой, все расскажу.
Аристарх Павлович слушал Аннушку и смотрел в огонь. Тепло от пламени напрямую улетало в трубу, и лишь его малая толика, способная согреть лицо и руки, оставалась в комнате, но не могла натопить огромного холодного пространства — отопление еще не включили. И мысли Аристарха Павловича улетали вслед за огнем…
— Я завтра уйду от вас, — Аннушка тянулась к камину — не могла согреться. — Мне жаль расставаться, я привыкла… Но уходить нужно сразу и навсегда, без оглядки.
— Не оставляй Кирилла, — вдруг попросил Аристарх Павлович. — Попробуй перешагнуть через себя.
— Перешагнуть? А во имя чего, отец? — Она отпрянула от огня — обожгла колени. — Сегодня утром попыталась потянуть за собой. Хотела помочь ему очиститься, освободить душу.. А он бежал как последний трус!.. Я уверена, он и от Екатерины сбежит.
— Не стану неволить тебя, — проговорил Аристарх Павлович. — Но пока Кирилл не появится в доме — прошу, не уходи. Хочу сам все увидеть и услышать… Нельзя отгонять его, отвергать… даже если он убил брата.
Аннушка вскочила, замотала головой:
— Не понимаю тебя, Аристарх Павлович…
— Да я бы и сам в другое время не понял, — он усадил Аннушку. — И сам бы проклял и открестился… А теперь думаю: прогоним, отринем его, но прибудет ли мира от нашего праведного гнева? Нет, врага сделаем из него, лютого врага. Как ты думаешь: знай он, что Алеша в Белом доме, стал бы стрелять? Пожалуй, нет… А отторгнем — в следующий раз и это не остановит. Нельзя его отдавать, Аннушка. Сама говоришь, мучается, страдает. Значит, дострелялся, сам в себя попал… Знаешь, ведь кровь ему еще отзовется. Пройдет год, а то и меньше, за этот расстрел кого-то придется наказывать. Кто приказ давал — вывернется, а кто стрелял… Хорошо, если тюрьмой обойдется. Так давай хоть мы его пожалеем.
— Он же всех Ерашовых опозорил! — возмутилась Аннушка. — И еще гордится этим… Орден надел! Погоны капитанские… Знала бы я тогда, что Алеша погиб!.. Я бы ему там устроила!
— Но он тоже не знал…
Аннушка съежилась, сжала кулачки, замерла. Лишь огонь плясал в ее глазах…
— Не могу! Не могу простить! — выкрикнула она и ударила кулачками. — Не прощу! Никогда! Знаю, не по-христиански… Но если бы ты побывал возле Белого дома… Я никогда не лезла в политику и ничего в ней не смыслила. Но сегодня увидела и многое поняла… Бабушка Полина говорила: мир погибнет от разжижения мозга. Воцарится хаос, первозданное состояние природы. Люди станут поедать друг друга, как рыбы, и в этом не будет греха. Хаос освобождает от совести и закона… Только с рыбьими мозгами можно творить подобное зверство и не ужасаться ему. И еще получать награды, торжествовать победу!.. Ну да, рыбы же не ведают, что творят. И страшно, что они в человеческом образе!.. Я теперь не могу жить спокойно, как прежде, Аристарх Павлович. Разжижение мозга — болезнь заразная, а состояние хаоса привлекает к себе полной свободой и полной безответственностью. Можно делать все что угодно! И жить без Бога… Есть один-единственный способ борьбы с этой болезнью — увеличить притяжение Земли, чтоб мозг уплотнился и извилины бы не расплывались в студне. Усилить земное притяжение! Мир погружается в мрак хаоса… Было терпимо, когда из лошадей качали кровь, но это — грань. Нельзя дальше… И слышу, из мертвых детей, из выкидышей уже получают вещество, лекарство. А мы спокойно живем!.. Миленький Аристарх Павлович! Это ужасно. Мы перешагнули грань! Вот посмотришь, немного погодя мы смиримся с людоедством. Смирились же, когда человеческое тело разбирают на запчасти!.. Сначала станут есть как лекарство. Нет, не от голода! От переедания, от поиска острых ощущений… Потом сделают человечину признаком богатства и роскоши…
— Что с тобой, Аннушка? — Аристарх Павлович встряхнул ее: глаза сверкали нездорово, на лбу от каминного жара не успевала высыхать испарина.
— Погоди! Не мешай мне… — пробормотала она, освобождаясь от рук Аристарха Павловича. — Ты только слушай меня… Я потом забуду. Чувствую, я снова заболеваю, как в прошлый раз…
— Тебе надо в постель! Я дам успокоительное!
— Нет, сейчас не нужно… Потом дашь. Выслушай меня. Это не бред! У меня совершенно чистое сознание, только тело болит, — Аннушка отерла лицо. — И свечечки перед глазами… Перемещение металлов! Нарушаются геомагнитные свойства Земли, ослабевает гравитация, и начинается разжижение мозга… Нельзя перемещать металлы, особенно редкие. Нельзя скапливать их там, где не было никогда либо было очень мало. Где больше всего металла, там меньше притяжение Земли и мозг становится, как асфальт в жаркую погоду. Он теряет форму и свойства… Страсть к насилию — признак хаоса. Железные столбы в Индии! Знак! Символ естественного состояния металлов в природе. Древние это прекрасно знали… Нет, погоди, Аристарх Павлович! Я не о том хотела… Золото! Я думала о золоте… Почему так рассеянно по Земле? Почему сверхпроводник? Почему вечная тяга к нему и такой удельный вес?.. Золото обеспечивает не бумажные деньги, а состояние нашего разума. Если собрать его в одном месте — человечество погибнет. Легенда о скупом рыцаре? Гибель сознания, потеря образа и подобия Божьего… Где больше золота — там больше крови, сумасшествия, самоубийства. Земля мстит? Нарушена гармония металлов в природе… У человечества есть возможность возрождения и подвига. Рассыпать золото по земле! Бросить деньги в пыль… Это будет, Аристарх Павлович. Жалко, мы не увидим. Потому что миром сейчас управляют рыбы. Состояние хаоса — естественное состояние для них. А в мутной воде легко пожирать других… — Она вдруг спохватилась: — Аристарх Павлович! Почему ты один? Где Валя, Олег? Почему ты их отпустил?
— Скоро придут, — ласково сказал он. — Пойдем, я уложу тебя, дам настойки пустырника…
— Мне еще нужно накормить детей…
— Я сам! — решительно сказал Аристарх Павлович. — Пойдем. У тебя опять начинается лихорадка.
— Мне холодно, — слабо пожаловалась она. — Я давно уже зябну, не могу согреться… Возле свечей только тепло…
Аристарх Павлович уложил Аннушку, напоил пустырником и дал снотворного. В глазах ее накопились слезы, потекли по вискам.
— Иди, Аристарх Павлович, — проговорила она. — А я поплачу… Так плакать хочется!.. Поплачу и усну.
Колька с Мишкой, непривычно подавленные, сидели в своей комнате в разных углах — скорее всего, подрались, косились друг на друга.
— В чем дело? — спросил Аристарх Павлович.
— Жвачку вместе покупали, а Колька себе больше захапал! — всхлипывая, сообщил Мишка.
— Ничего и не больше! — запротестовал старший. — Ты две штуки в грязь выплюнул, когда пузыри учился надувать. А одну к стеклу прилепил в электричке.
— Я одну выплюнул!
— Нет, две!
— А зачем пузыри надувать? — сдерживая гнев, спросил Аристарх Павлович.
— Интересно же, — замялся Мишка. — Все умеют, а я не могу…
— Не можешь, так нечего жвачку переводить! — отрезал Колька.
— Я научусь!
— Давайте-ка мне вашу жвачку, — Аристарх Павлович протянул руку. — Сейчас я разделю, по справедливости.
Мальчишки вытащили по горсти тонких пластинок в яркой обертке, доверительно высыпали в руку. От тепла в карманах резинка размягчела, сжалась в комок, словно глина. Дети вытаращили глаза.
— За мной! — приказал Аристарх Павлович и пошел. Мальчишки боязливо двинулись следом. Аристарх Павлович бросил ком жвачки на угли в камин. Пластмасса затрещала, растекаясь, и начала пузыриться — серое, бесформенное вещество…
— Отец вас порол? — спросил он.
— Нет, — почти в голос отозвались присмиревшие братья.
— Правильно делал, — согласился Аристарх Павлович. — Вас нельзя пороть, потому что вы — столбовые дворяне, краса и гордость России.
— Папа говорил, — заметил Колька, — мы старого боярского рода.
— Вот, боярского, — подтвердил Аристарх Павлович. — А знаете, кто такие бояре были? Лучшие мужи, самые первые. Раньше так говорили: Николай — бо ярый муж. И Михаил — бо ярый муж. Значит, яркий, яростный. Все яркие мужи и стали бояре.
— А ты тоже боярин? — спросил Мишка.
— Боярин.
— И столбовой дворянин? — с какой-то ревностью поинтересовался Колька.
— Столбовые дворяне, они по всему государству как столбы электрические стоят, — объяснил Аристарх Павлович. — И всюду свет несут. А я — опорный дворянин. Видали высоковольтные опоры? Железные? С толстыми проводами? Ну вот, я и есть опорный.
— Это как царь? — не поверил Мишка.
— Нет, не царь. Царь — это электростанция, которая ток вырабатывает. На мне только провода висят.
— А кто у нас тогда будет царь? — не отставал Мишка. — Президент, что ли?
— Президент — не царь, — заметил Аристарх Павлович. — Он — динамо-машина: когда ее крутят — она ток вырабатывает. А если не крутят — кусок железа. А царь должен сам крутиться и ток по проводам пускать. Он один как целая электростанция.
— Кто же будет у нас царь? — спросил Колька.
— Ты и будешь!
— Я?
— Ты! Ты будешь Николай III, государь российский.
— А я? — потянулся Мишка к брату. — Кто тогда буду я?
— А ты — великий князь, — объяснил Аристарх Павлович. — Я вам одну тайну открою. Только молчать! Государственная тайна!
Мальчишки огляделись. Аристарх Павлович склонил их головы к себе, сказал полушепотом:
— Мне доверено воспитать из вас царевичей. Жребий пал на вас! Будет новая династия Ерашовых. Были Романовы, теперь Ерашовы.
— Ну да! — неуверенно засмеялся Колька. — Почему на нас? Придумал!..
— Потому что вы — боярского рода! — строго сказал Аристарх Павлович. — Мужи бо ярые! Придет время — сядешь на престол и станешь править.
— Как президент?
— Как государь!
— А кто меня посадит? Всем же хочется царями…
— Всем хочется, но выбор-то на вас упал! Соберется Земский собор в Москве, а я вас приведу и покажу, каких воспитал царевичей. Народ и посадит. Может, Николая по старшинству, а если не подойдет — Михаила.
— Почему не тебя? — спросил Колька. — Ты же сказал, тоже боярин
— А меня, брат, в детстве сильно пороли, — признался Аристарх Павлович. — Кого пороли — тому уж царем не быть.
— Как ты нас будешь воспитывать? — поинтересовался Мишка — Если мы — царевичи, то ведь все нас должны слушаться!
— Вот уж, Михаила Алексеевич, хрен тебе с редькой! — отрезал Аристарх Павлович. — Покуда вас не признают за царственных особ на Земском соборе — мне велено держать вас в полной своей власти.
— Значит, жвачки не будет, — тоскливо проронил Мишка.
— Какая там жвачка! — отмахнулся Аристарх Павлович. — Только особо приближенные могут видеть, как царевич кушает. А государь — так подавно. Представь себе, сидишь на престоле, а во рту у тебя — резина! Мочалка!
— А Клинтон жует, — заметил Колька. — По телевизору видел…
— Клинтон ведь всего-навсего президент, даже не боярин. Пока он добрался до своего кресла, его сто раз выпороли. Президенты, они все поротые, потому их часто и меняют.
— Кто их порол? — не поверил Мишка.
— Кто? — задумался Аристарх Павлович. — А сначала родители, потом начальники. Потому они и жуют резину. Жевать — дело не царское.
— У нас же демократия! — вспомнил Колька. — При демократии никого не бьют. А при царе били.
— Нет, брат Николай Алексеевич, не прав ты оказался, — Аристарх Павлович потрепал его по затылку. — Демократия — это когда поротый президент управляет поротым поголовно народом и все делают вид, будто никто их сроду пальцем не трогал. А если царь сам с рождения битым не был, то вокруг себя битых держать не станет и других бить ему не с руки. Не поротому стыдно людей унижать. Это же все одно, что себя выпороть.
Мишка вдруг смутился, погрыз ноготь и спросил с надеждой:
— Это же неправда, что Кирилл папу убил в Белом доме? Неправда же?
— Конечно неправда! — заявил Аристарх Павлович. — Кто тебе сказал?
— Колька слыхал…
— И слыхал! — подтвердил Колька. — Аннушка маме рассказывала про Кирилла, а мама Аннушке — про папу. Кирилл приехал на танке и расстрелял папу из пушки.
— Ну вот что, царевичи, — прервал Аристарх Павлович. — Ваш дядька в самом деле приезжал на танке и стрелял. Его обманули. Ему дали много-много жвачки и сказали — стреляй. Вы же подрались из-за нее? Подрались! Из-за жвачки все дерутся. Вот и Кирилл тоже купился и пошел против брата. Потому что не царевич.
— Почему не царевич? — засомневался Мишка. — Он тоже боярского рода.
— Потому что дядя ваш жил в детдоме, — объяснил Аристарх Павлович. — И его пороли. После этого всякий боярин становится не яркий муж, а просто яростный человек. Надо его помиловать. Казнить-то просто, раз — и голова с плеч. А миловать приятно. Долго помнишь, кого миловал. А казненных приходится поскорее забыть.
— Мне что-то не верится, — вдруг сказал Колька. — Какой из меня царь?
— Сейчас-то никакой, — согласился Аристарх Павлович. — Просто балбес пока. Но вот я вас вскормлю, и будете вы царские особы.
— А мы есть не хотим, — заявил Мишка.
— Я вас пищей кормить не буду. Пусть мать кормит.
— Почему говоришь — вскормлю?
— Потому что царей всегда вскармливают, — объяснил Аристарх Павлович. — У лодки есть нос, а есть корма, и человек, который правит, называется кормчий. Я и буду вскармливать вас, править вами, чтобы куда попало не занесло. Для начала, например, я вам советую помиловать дядьку своего.
В дверь позвонили. Аристарх Павлович бросился открывать — пришла Валентина Ильинишна.
— Есть не хотите — живо в постель! — приказал он детям.
— Мы подумаем, — сообщил Колька. — Может, и помилуем.
— К утру чтоб проект указа был готов! — Он закрыл за ребятами дверь. — Ну, как там у них? Где Олег-то?
— Олег остался с ними, — сказала Валентина Ильинишна. — Говорит, раненого буду выхаживать.
— Занятие себе ищет… Пусть, как раз для него, — он помог раздеться жене, усадил поближе к огню. — Сейчас чай поставлю…
— Не уходи, — попросила она. — Знаешь, шла по лесу… Темно, тихо, дорога знакомая, деревья. Все как было раньше… Но ото всюду веет страхом, полное ощущение войны. Могут выстрелить из-за дерева…
— Не бойся. — Аристарх Павлович обнял ее. — Это ты на офицеров посмотрела, на раненого…
— Катя приехала?
— Катя в Москве осталась. Аннушка детей привезла.
— Не нашли Алексея?
— Звонка нет, значит, не нашли. Теперь с Кириллом беда, Валя…
— Что?!
— Да жив он, — опередил вопрос Аристарх Павлович. — Но мертвому Алеше лучше, чем ему…
— Все ясно, — вдруг расслабла она. — Не хотела тебе рассказывать… Шестого числа прихожу на работу, женщины говорят — Кирилла вашего по телевизору видели. Стоит у танка, воду пьет, Белый дом горит. Я их еще давай уверять, что ошиблись… А где Аннушка?
— Заболела опять, как в прошлый раз, — проронил Аристарх Павлович. — Поди сегодня к ней, побудь рядом…
— Надо за детьми посмотреть, — вздохнула Валентина Ильинишна. — Без матери они там на головах ходят…
— Они сейчас указ сочиняют, — сообщил Аристарх Павлович. — О помиловании дядьки… Валя, ты их теперь по имени-отчеству называй, теперь они царевичи. Пусть привыкают.
— Такую игру придумал?
— Как сказать… Пока игру.
Валентина Ильинишна подняла голову, посмотрела с затаенным восторгом, но вдруг прислонилась лбом к его молодой, начавшей курчавиться бороде.
— У нас с тобой скоро… наследник будет, — призналась она. — Потому я сейчас всего и боюсь… Даже вот темных окон боюсь.
Кирилл с Екатериной маялись в вестибюле морга, заставленном пустыми гробами, — ни присесть, ни облокотиться, а ноги уже гудели от московских улиц. Им велели чего-то ждать и словно забыли о них. Раза четыре подъезжала «скорая», привозили покойников.
Кирилл отворачивался, когда их вносили, но видел оббитые красной тряпкой гробы. Находиться здесь можно было лишь с закрытыми глазами…
Он каждое мгновение ожидал приступа — все тут было насыщено знаками смерти, однако память словно затвердела, спеклась на огнях свечей у Белого дома, и вместо мучительного кошмара сознание постепенно наливалось незнакомой и какой-то неуместной яростью. Он будто протрезвел и сейчас похмельный, с головной болью не мог вспомнить, что было вчера, на бесшабашном пиру, но твердо знал одно — сотворил великий грех, и все то горе, что горит свечами вокруг, лежит на его совести. И не было того навязчивого желания забыть все, откреститься, спрятаться где-нибудь и переждать этот вселенский потоп скорби. Он словно долго убегал от наказания, блудил по каким-то закоулкам, таился, хитрил с преследователями, пока сам не очутился на лобном месте, перед палачом. И бежать уже было некуда, и уворачиваться не имело смысла, как равно и оправдываться. Все равно не носить головы…
Наконец их позвали, но не в ледник, где хранились тела неопознанных, а в кабинет с медицинскими шкафами. За письменным столом сидел седой и от этого заметно румяный мужчина в белом халате. И по тому, как он стремительно и цепко осмотрел их, Кирилл сразу понял, кто он и зачем тут сидит. Однако Екатерина приняла его за администратора и с порога заявила:
— Я ищу мужа. Он погиб возле Белого дома.
— Соболезную, — холодно проронил седой. — Кто ваш муж?
— Ерашов Алексей Владимирович, бывший военный летчик.
— Почему вы решили, что он погиб возле Белого дома? — Голос седого странным образом обезоруживал.
— Мне сказали…
— Кто сказал?
— Люди! Возле Белого дома! — Екатерина начинала терять равновесие. — Покажите мне неопознанные трупы.
Седой оставался хладнокровным и непроницаемым, как покойник.
— Кто конкретно вам сообщил о гибели вашего мужа? Фамилия, имя? При каких обстоятельствах погиб?
— Это что, морг при ГПУ? — возмутилась Екатерина. — Что вы меня допрашиваете? Я ищу мужа! И ничего не знаю!
— Вам придется ответить на мой вопрос, — с настойчивостью машины сказал седой. — Иначе я не могу предъявить вам тела для опознания.
— Что вы к ней пристаете? — одержимый той самой незнакомой яростью, спросил Кирилл. — Он погиб. Возле Белого дома. И это известно.
— Минуту, молодой человек! — прервал седой. — Кем вам приходится Ерашов?
— Мой брат…
Седой молча встал, взяла Екатерину за плечи и повел к двери.
— Подождите там, мы все уладим, — ласково сказал он и, затворив дверь за Екатериной, мгновенно стал ледяным и жестоким. — Откуда тебе известно? Отвечай быстро!
— Видел! — задиристо сказал Кирилл. — Своими глазами!
— Документы! — будто выстрелил седой.
Кирилл бросил ему на стол удостоверение личности офицера. Седой раскрыл, профессионально сверил фотографию с личностью.

Предыдущая страница 23 Следующая страница


Возвращение Каина 24

— Значит, ты тоже был в Белом доме четвертого октября?
— Был!
— И что же там делал? — Холодный тон перелился в мягкий, куражливый. — А, лейтенант Ерашов? Кирилл Владимирович?
— Капитан Ерашов.
— Капитан? — Седой перелестнул страницу в удостоверении. — Верно, капитан… Так что делал, капитан?
— Стрелял.
Седой несколько смутился, видимо, не ожидал такого признания.
— И брат стрелял?
— Не знаю… Ну вот что! — Кирилл оперся на стол. — Я не намерен отвечать на ваши вопросы…
— Будешь отвечать! — неожиданно рявкнул седой и вскочил. — В Лефортовской тюрьме!
— А ты на меня не ори! — взвинтился Кирилл, ощущая, как ярость сознания ударила в кровь и стремительно растекается по телу. — В гробу я тебя видел! Сажай!
— Лицом к стене! — скомандовал седой и взбагровел. Рука его запуталась в застежках халата. Наконец он выхватил из плечевой кобуры пистолет, наставил на Кирилла.
— Стреляй! — драчливо сказал Кирилл. — Положи рядом с братом.
— Руки на стену! — Одной рукой он схватил телефонную трубку, сверкая глазами, стал набирать номер.
А кровь уже горела от ярости! Кирилл повернулся к стене и неожиданно, боком прыгнул к седому. Тот молниеносно ударил Кирилла по горлу. Дыхание перехватило, и следующего удара, рукояткой пистолета по голове, он почти не ощутил. Что-то мягко толкнуло в темя, и линолеумный пол оказался перед глазами. «Хорошо…» — подумал он, словно в дреме, перед тем как крепко заснуть.
Он очнулся в машине, на заднем мягком сиденье, с запрокинутой на спинку головой. Перед глазами теперь была чистая, белая обшивка потолка. С трудом поднимая тяжелую, гудящую голову, огляделся: по бокам сидели двое гражданских в светлых пальто, очень похожих друг на друга, как братья-близнецы. Седой — на переднем сиденье, точно в таком же пальто, как в униформе.
Руки оказались в наручниках…
А за окнами машины была та же, прежняя Москва, залитая светом негреющего солнца, только уже предвечернего, багровеющего. «Хорошо…» — снова подумал Кирилл, ощущая неуместную радость.
Машина въехала в какой-то двор и остановилась. Кирилла небрежно вытащили из машины и повели в двери. Он бы мог идти сам, но умышленно обвисал, как мешок, чтобы эти «близнецы» повозились с ним. Потом его провели каким-то коридором и втолкнули в камеру, где можно было лишь сидеть, и то колени упирались в стену. Кирилл ощупал голову — на темени вспухла большая мягкая шишка, и было еще больно глотать: кадык на горле, казалось, вмялся в горло.
— Ну гады! — с прежней яростью сказал он. — Ну сволочи!..
Хотелось курить, но карманы оказались совершенно пустыми. Даже ключи от квартиры забрали. Как же, преступника поймали! Стрелка! Эта проснувшаяся в нем ярость была непривычна тем, что как бы лишала его желания думать, вспоминать прошлое. Она будоражила сознание, и хотелось только действовать, будоражить все, что его окружает. Кирилл стал дергать и рвать наручники; их клыки все сильнее и сильнее закусывали запястье, до боли стискивая кистевой сустав, а он продолжал рвать и этим удовлетворял свою страсть к действию. «Хорошо! — злорадно думал он. — Очень хорошо!» Потом он начал бить в дверь ногой, монотонно и упрямо, как маятник. Подошвы ног уже горели, когда охранник открыл камеру.
— Чего стучишь?
— Тебя не спросил! Пошел отсюда! — заорал Кирилл.
Охранник молча вытащил из-за пояса дубинку, перехватил ее как лом и ударил в живот. Кирилл согнулся от боли. Второй удар пришелся по спине, наискось — будто каленым железом ожгло. Охранник хладнокровно затворил дверь, щелкнул замком.
Минут десять Кирилл дышал через раз, справляясь с болью. Затем медленно разогнулся, вытер слезы о рукав плаща.
— Ну, сука!.. Хорошо!
И застучал снова, реже, но сильнее. Боль отдавалась в спине, но лишь добавляла ярости. На этот раз дверь открылась неожиданно, так что Кирилл едва не вывалился из камеры. Пришли двое, уже с дубинами в руках, и молча, без вопросов, начали молотить его прямо в дверях. Кирилл хотел крикнуть — хорошо! — но от ударов по спине задохнулся. Тогда он попытался перехватить дубинку, потянулся скованными руками и отлетел к задней стене. В левом ухе хлопнуло, словно воздушный шар, и зазвенело.
— Хочешь — еще постучи, — спокойно бросил охранник и затворил камеру.
Онемевшее тело казалось чужим, неуправляемым, перетянутые руки посинели, но распиравшая его ярость не угасла, а будто сжалась в комок и затаилась горящим красным углем. Перед глазами возник афганец — тот самый, что рвался пострелять из танка и карабкался на броню. Его так же били дубинами, а он не чувствовал боли, вертелся под ударами как резиновый и что-то орал.
Вместе с бесчувственным телом очужело и время. Кирилл не помнил, не замечал его: ни к чему стало знать, вечер сейчас или ночь и сколько он находится в этой камере. Ему было хорошо, потому что уголь ярости вновь начал разгораться и притягивать к себе чувства. Вдруг дверь открылась, и охранник — тот, что бил или другой: все они стали казаться на одно лицо, — бесстрастно скомандовал:
— Выходи! Лицом к стене!
Кирилл вышел, разминая затекшие в неудобном положении ноги. Пристукнул каблуками, словно хотел сплясать.
— Лицом к стене!
Похоже, охранники и вся служба безопасности насмотрелись американских боевиков про полицейских и теперь до смешного копировали все их действия, команды, и потому их поведение казалось ненастоящим, а голоса звучали как голос переводчика — развязно, нудно и порой торопливо. Кирилл усмехнулся и выматерился с солдатской простотой — опять нарывался, однако страж насильно приставил его к стене и наскоро ощупал одежду и карманы.
— Иди вперед!
Его привели в кабинет на четвертом этаже, посадили на стул перед пустым столом. Поигрывая дубиной, охранник маячил за спиной, ждал хозяина. Не зря все-таки два года качал мышцы! Небольшая прогулка по коридорам и лестницам восстановила нарушенное движение мышц и их силу. Только бы сняли наручники, чтобы отошли руки…
Вошел хозяин — тонкий, узкоплечий человек в огромных очках, по пути к столу, хмуро распорядился:
— Наручники снять.
Охранник разомкнул челюсти железных браслетов, козырнул и скрылся за дверью. Кирилл усиленно растирал отекшие руки.
— Ерашов Кирилл Владимирович?
— Я! — откликнулся Кирилл.
— Руководство приносит вам официальные извинения за незаконное задержание, — проговорил очкастый, глядя в сторону. — Вы сами виноваты. Нашего сотрудника смутило ваше неадекватное поведение.
— Какое? — задиристо спросил Кирилл.
— Неадекватное! — раздраженно повторил очкастый. — Все, вы свободны. В соседнем кабинете получите вещи, отобранные при обыске.
— Нет, погодите! — взъярился Кирилл. — Мне ваши извинения!.. Где тело моего брата?
Очкастый сжал губы, приблизился к нему вплотную:
— Нам это неизвестно.
— Вам все здесь известно!
— Не знаю, где тело вашего брата, — отчетливо выговорил очкастый. — Я не стрелял по Белому дому. Вы — стреляли! Должно быть, и известно вам больше. Идите, ка-пи-тан…
Очки его словно увеличили ненависть в глазах, к нему, к Кириллу, ненависть, тяжелую, как ртуть, и холодно застывшую. Она гасила его ярость сильнее, чем резиновые дубинки охранников.
Может, и били его из ненависти…
Кирилл вышел из подъезда на пустую ночную улицу и только тут вспомнил, что еще действует в Москве комендантский час и центр города наверняка кишит патрулями. И сразу понял, что его специально выпустили ночью, чтобы подставить под дубинки ОМОНа. Кирилл обернулся к зданию, погрозил кулаком:
— Хорошо!
И не скрываясь, побежал по тротуару. Москва, словно огромная рыбина, заглотившая добычу, стояла на стремнине и слегка шевелилась жаберными крышками, пропуская воду; стояла с остекленевшими глазами, прислушиваясь к своему чреву, где переваривалась невидимая пища, где происходила незримая и мучительная работа. А мелкие рыбешки, проплывая мимо, принимали ее за мертвый камень…
Кирилл бежал с ожиданием окрика «Стой!» либо выстрелов в спину, однако скоро стал задыхаться — дубинки охранников не прошли даром. Он остановился, и приступ глубокого астматического кашля скрутил его пополам. Отплевавшись, он с трудом унял его и вытер губы — на ладони была кровь…
И эта своя кровь словно привела его в чувство. Он забрел в какой-то двор, протиснулся между мусорных баков и сел на пустой ящик. Долго держался, чтобы не курить, и, едва закурив, ощутил, как вместе с дымом закружился в легких щекотливый позыв к кашлю.
С окончанием комендантского часа он вышел на улицу, с трудом остановил машину и за большие деньги поехал домой. Он чувствовал усталость во всем теле, а вместе с ним как бы и ярость притомилась в крови и сознании. Он хотел только спать, а выспавшись, не знал, что станет делать дальше. Привыкший все время думать о будущем, так или иначе рассчитывать свой следующий шаг, сейчас он был лишен этой способности вместе с больной памятью прошлого. Суть всей жизни очень емко укладывалась в текущую минуту, и она, как лучик лазерного прицела, скользила в пространстве, выискивая цель.
Он едва поднялся на двенадцатый этаж: стариковские одышка и кашель мучили его на каждом марше. Он открывал мусоропровод и сплевывал кровь. С ключами наготове Кирилл подошел к своей двери и остановился.
На крашеной железной двери была надпись: «Здесь живет убийца».
Не веря глазам, он потрогал рукой буквы, написанные ярким суриком: краска еще не просохла и липла к пальцам.
— Хорошо, — проронил он и сел на ступеньку лестницы.
И затылком почувствовал рдеющие красные буквы.
Частная машина, на которой он приехал сюда, стояла у обочины.
— Поехали? — спросил Кирилл.
— Поехали! — довольно отозвался частник и отщелкнул кнопку на двери. — Что, здесь облом?
— Облом, — подтвердил он. — Гони к трем вокзалам.
— Что-то плохо выглядишь, командир, — посочувствовал частник, выруливая на пустынную по-утреннему магистраль. — Не заболел?
— Нет, я брата убил, — признался Кирилл.
— Брата?.. Шутка, что ли? — натянуто улыбнулся частник. — Впрочем, да, по лицу видно, убил кого-то…
Руки на баранке стали нервными, хотя он не показывал виду.
— Не бойся, тебя не трону, — успокоил Кирилл. — Свези на вокзал.
— Да уж не убивай, — попросил частник. — Я извозом промышляю… От нужды, трое детей, жена по сокращению… Вообще-то я кандидат технических наук, в оборонке работал. Не «жигуль» этот — с голоду бы сдохли… Я утром выезжаю — жена целый день трясется. Сейчас многие убивают, сажать страшно… Посадишь и сам трясешься.
— Не трясись, не убью, — еще раз заверил Кирилл. — И заплачу. У меня денег много.
— Затрясешься тут, — один глаз его смотрел на дорогу, другой на Кирилла. — Затылок холодит…
— Если боишься — высади…
Он мгновение подумал и уже ногу сбросил с педали газа, однако вновь наддал.
— Ладно… Сколько заплатишь?
— Двести.
— Свезу, командир, — согласился частник. — За что брата-то…
— Ни за что…
— Сейчас много ни за что убивают. Человеческая жизнь потеряла свою цену. Когда жизнь дорожает — человек дешевеет. При коммунистах люди дороже были. Чуть какого диссидента еще только арестуют — на Западе визгу! Американцы готовы авианосец к нашим берегам поставить. Тоже ценили наших. А теперь вон средь бела дня из орудий расстреливают — хоть бы кто слово сказал. Полная поддержка. Мусор у нас стал, а не народ.
— Это я стрелял, — признался Кирилл.
— Где — стрелял? Куда?
— По Белому дому, среди белого дня…
Частник недоверчиво посмотрел, покачал головой, пожал плечами:
— Не пойму никак… Шутишь или нет?
— Спать хочу, — вдруг сказал Кирилл. — Глаза закрываются…
— Лучше поспи! — одобрил частник. — А то я от разговоров вспотел весь…
Он дотерпел все-таки до вокзала, рассчитываясь, сказал осмелевшему частнику:
— Фамилия моя — Ерашов, запомни. Потом, когда станет все известно, обязательно услышишь. Детям расскажешь — убийцу подвозил.
— Запомню, — пообещал тот, защелкивая дверь.
В электричке лучик прицела скользнул по головам пассажиров и угас.
Его разбудила какая-то женщина. Электричка стояла на городском вокзале, мгновенно перемещенная в пространстве. Кирилл вышел на перрон, зажмурился от яркого солнца и, смаргивая солнечные зайчики в глазах, побрел по направлению к Дендрарию. Только сейчас боль в избитом теле начала проявляться всей своей тяжестью. Каждое движение отдавалось в позвоночнике и вспухшем левом ухе, однако он, как мазохист, повторял про себя единственное слово — «хорошо!».
Вдруг кто-то окликнул его по имени. Слышало только правое ухо, и потому он не понял, откуда зовут.
— О! Не обозналась! Кирилл! — Перед ним оказалась та рыжая девушка с косинкой в глазах, которая купалась с ними в ночь перед крещением Аннушки. И вместе со всеми топила его, играя в русалок.
Он смотрел то в один ее глаз, то в другой и не мог понять, который косит и который смотрит прямо.
— Ты почему такой хмурый, Кирилл? — спросила она. — И бледный какой-то… Ах да, ты же расстался с Аннушкой!
— Откуда ты знаешь?
— Я все про тебя знаю! — засмеялась рыжая и взяла его под руку. — Ну, не переживай!
— Ну откуда ты знаешь? — Кирилл остановился. — Кто тебе сказал?
Она потянула его вперед, сообщила доверительно:
— Я с того самого дня, вернее, ночи слежу за тобой.
— А, понял, — обронил Кирилл.
— Ничего ты не понял! — засмеялась она. — Хочешь, развею твои печали? И тоску разгоню? Хочешь снова почувствовать жизнь во всех красках?
— Хочу, да поздно, — признался он.
— Ничего не поздно! — с многозначительной улыбкой заявила она. — Пошли со мной!
— Купаться?
— Брр! Купаться сейчас холодно!.. Хотя можно! Если тебе это поможет!
— Не поможет, — вымолвил Кирилл. — Я знаю, кто ты.
— Кто? — Глаза ее разбежались от любопытства.
— Ведьма.
Она счастливо рассмеялась.
— Ты не оригинален! Мне это говорили!.. На самом же деле я добрая фея и являюсь к людям, когда им тяжело. Смотри! У меня же солнечный цвет волос! Смотри, какие они прекрасные! — Она сдернула берет, и тугой свиток волос мгновенно рассыпался по плечам и лицу. Они были действительно прекрасные — яркие, огненные и блистающие; они горели на солнце большим веселым костром без единого дымного следа, словно артиллерийский порох.
— А косые глаза, между прочим, — без комплексов, заразительно смеялась рыжая, — для того, чтобы видеть все вокруг. И потому я — всевидящая! Хочешь, я посмотрю твое будущее?
— Не хочу, — вымолвил Кирилл.
— Знаю, почему не хочешь. Считаешь, что его нет, — заключила она. — Но будущее у тебя есть! Я тебе подарю его. Бескорыстно, потому что я — добрая фея.
— Подари, — попросил он. — Но ты же не избавишь меня от прошлого.
— А поцелуй меня? — игриво сказала она и, подставив губы, прикрыла глаза.
Кирилл взял ее за плечи, приблизил к себе и на мгновение залюбовался ею: опущенные веки скрыли косоглазие, и лицо ее стало очаровательным. Но вдруг сквозь приоткрытые губы высунулся ее красный язык, удлинился до невероятных размеров и стал искать его губы. Кирилл оттолкнул ее, попятился и побежал.
— Напрасно! — засмеялась она в спину. — Без меня ты избавишься и от прошлого, и от будущего!
Она завела его в какое-то незнакомое место — деревянные дома, тротуары, картофельная ботва на плетнях. Прежде чем выбраться, Кирилл поплутал по закоулкам и неожиданно очутился перед знакомым железобетонным забором институтской конефермы. За ним высились полуобнаженные кроны деревьев Дендрария.
Он шел по центральной аллее. В полном безветрии с дубов неслышно облетала золотистая листва, лес был светлый, пронизанный солнцем и каким-то покойным торжеством. Справа он услышал звон воды и будто зачарованный этим единственным звуком пошел на него.
Из пня поваленного Колокольного дуба бил фонтанчик. Кто-то вырубил, а точнее, хотел вырубить чашу — ножка ее была не обработана, но уже намечен ее контур, опирающийся на огромные, в обхват, корни. Под корнями земля была аккуратно забетонирована, тоже в виде чаши, и обе они — деревянная и бетонная, были вровень с краями наполнены водой. Тонкие ее струйки равномерно срывались с краев, и бесконечный звон их далеко разносился в прохладном осеннем воздухе.
Вода из бетонной чаши стремительно уходила в крупный, ноздреватый песок.
В нижней, бетонной чаше Кирилл вымыл руки и лицо, попил из деревянной.
— Хорошо, — проронил он, чувствуя облегчение.
Поверженный Колокольный дуб лежал как каменная гора. Обрубленные ветви валялись в стороне и казались чужими. От ствола была отпилена огромная и плоская чурка со старыми следами топора и уложена на землю, как курган. Свежий спил был довольно ровным, и от красноватой сердцевины, как от солнца, во все стороны разбегались золотистые лучи. Кирилл ощупал шероховатую древесину, попробовал посчитать годовые кольца, но тут же сбился со счета: в глазах рябило от прожитых деревом лет…
Дома его не ждали. Он вошел через боковой вход, почему-то не запертый, и напугал Екатерину.
— Господи!.. Неужели тебя отпустили?
— Отпустили, — проронил он.
— Ну, снимай плащ… Аннушка заболела!
— Где она?
— У себя, — пугаясь его вида, махнула рукой Екатерина.
— Алешу… не нашла? — сдерживая подступающий кашель, спросил Кирилл.
— Нет, не нашла…
Не раздеваясь, Кирилл вошел в комнату Аннушки. Она лежала в постели, голова на высоких подушках, в руках какая-то книга в мраморном переплете.
Восстановленная статуя Афродиты стояла в углу, лицом к стене…
Мгновение они смотрели друг на друга, но вот магнитное поле взглядов распалось и перестало существовать.
— Прости меня, — сказал тихо Кирилл, глядя в пустое пространство. — Я вернулся… Тебе больно?
— Ничего, я скоро встану на ноги, — сдержанно проговорила она.
— Я тоже встану.
— Конечно, встанешь, Кирилл.
Он посмотрел в спину Афродиты и сказал в ее же сторону:
— Ну, я пойду. День сегодня хороший…
— Ступай, — она прикрыла лицо книгой в мраморном переплете.
Кирилл осторожно затворил за собой дверь, постоял минуту и пошел в парадную залу. Там никого не оказалось. Куда-то исчезла старинная мебель, и лишь камин глядел на него черным зевом. Кирилл посидел возле него на стуле, посмотрел на черные, подернутые холодным пеплом угли и тихо пропел:
— Гори, гори, моя звезда…
Замолк и сунул руки в карманы — было холодно. Пальцы нащупали ключи от квартиры. Кирилл вынул их, позвенел, как колокольчиком, и бросил в камин. Пепел взвихрился и унесся в трубу.
Потом он встал, откинул спинку дивана и сунул руку в нишу. Рукоятка кольта почему-то показалась ему теплой, нагретой чьей-то рукой. Он достал обойму — тупо блеснул последний патрон. Утопленный пальцем, он подпрыгивал словно живой и встал на место. Кирилл спрятал пистолет в карман и, придерживая его, чтобы не перекашивало тяжестью плащ, скорым шагом двинулся на ерашовскую половину. В коридоре на его пути стояли племянники.
— Мы тебя помиловали, — серьезно сказал Колька.

Предыдущая страница 24 Следующая страница


25 Сергей Алексеев

— Вот тебе копия указа нашего, — Мишка подал скрученную в трубку бумагу.
— Простите меня, — сказал Кирилл, принимая свиток.
— Сказано же — помиловали, — с достоинством подтвердил Колька. — Читай указ.
Племянники удалились в свою комнату, храня какое-то спокойствие и терпение.
Кирилл зашел на кухню к Екатерине. Она сидела за столом и перебирала рис, рассыпанный на клеенке. Пальцы двигали зерна, а глаза смотрели куда-то мимо, в пустоту.
— Где же… батя? — спросил он.
— А?.. А, они недавно в город ушли, — очнулась Екатерина. — Подавать заявление в загс.
— Заявление?
— Да… Они же не расписанные живут. Ты раздевайся, скоро обедать будем.
— Хорошо… — проронил он. — Я пойду пока, погуляю. Солнце на улице.. Прости меня, Катя.
— Что? — Пальцы ее замерли над рисом.
— Прости меня…
— Ага, — невпопад проронила она. — Столько камешков в зерне…
Кирилл вышел из дома, осмотрелся и прикованный золотистым бором на той стороне озера решительно направился к нему низким берегом с космами плавающей осоки. Побродив среди сосен, он наткнулся на проселок среди звонкого, голого леса и непроизвольно побрел вглубь. Идти было хорошо: мягкая листва шуршала под ногами, взгляд спокойно плавал по тихому морю неподвижного воздуха в голубеющем небе, и судорога кашля не скрадывала больше полегчавшего дыхания.
Он не заметил, как извилистый проселок исчез из-под ног, и кругом оставался один лишь просветленный и торжественный лес. Он брел зигзагами, иногда кружил на одном месте или около понравившегося дерева; он не думал, куда идет и зачем, и потому не заботился об ориентирах. Сейчас он не ощущал ни прошлого, ни будущего…
А солнце, зависнув над головой, как сердцевина Колокольного дуба, катилось следом по свежему спилу неба.
Но вдруг впереди, совсем близко, он увидел девушку с лошадью и скорее угадал, чем узнал, жеребчика.
— Ага? — позвал он. — Ага!
Жеребчик остановился, повернул голову назад, однако девушка взяла его за гриву и повлекла вперед. Они уходили и медленно растворялись в пространстве леса. Кирилл торопливо пошел за ними, однако никак не мог догнать: силуэт лошади среди деревьев и фигурка девушки казались призраком, ибо появлялись то впереди, то сбоку, всякий раз внезапно меняя направление.
Он остановился среди старых, багровых осин, вздохнул глубоко:
— Господи! Как мне хорошо!
Стараясь не стряхнуть с себя это ощущение, он медленно достал кольт и выстрелил себе в висок.
Жеребчик вскинулся на дыбы и, вторя эху выстрела, пронзительно заржал. Потом заплясал, закружился на месте, взрывая копытами мягкую лесную землю. Сквозь тонкую кожу на морде проступили вздутые кровяные жилы.
— О-оп, о-оп, — пропела конюшица. — Что вскипятился? Выстрелов не слышал? Привыкай…
Жеребчик встал мордой в сторону, откуда прозвучал выстрел, насторожил уши.
— Где стреляют, туда нам нельзя… Ну, пойдем землянку копать? — Она взяла за гриву. — Скоро зима, выпадет снег. Будет красиво, но холодно.
Он послушался, однако шел и все время поворачивал голову назад, стриг ушами, хотя в лесу вновь установилась звонкая, как воздушный шар, тишина. На мысу материкового берега под огромными старыми соснами была почти отрыта просторная землянка. Яма была много глубже человеческого роста, но конюшица вошла в нее сквозь щель, прорытую в берегу, и стала равномерно вышвыривать лопатой песок. Жеребчик встал на край ямы и, сторожа уши, начал отгребать землю: его смущала и манила та сторона, откуда стреляли. У конюшицы скоро замерзли ноги на сырой земле. Она выбралась наверх и, разворошив головни кострища, подбросила сучьев. И пока они разгорались, стояла босыми ногами в золе и жмурилась от блаженства.
Жеребчик же вновь заметался, выписывая круги под соснами, зафыркал от возбуждения и ощущения неведомой и незримой человеку опасности.
— Что там? Ну что ты разволновался? — спросила конюшица.
Жеребчик побежал по направлению выстрела, остановился, позвал ее тонким ржанием, похожим скорее на стон.
— Хорошо, посмотрим, — согласилась она и босая легко побежала по мягкой павшей листве.
Под старыми осинами жеребчик заволновался сильнее, взбил копытами землю, отфыркивая запахи. Конюшица остановилась рядом с лежащим человеком. На багровых листьях совсем не было видно крови; она как бы смешалась и растворилась в осенних красках. Она присела у головы, погладила волосы.
— Да, брат, холодно тебе будет зимой…
Жеребчик не хотел, но шел к поверженному человеку. Ноздри улавливали отвратительный дух смерти, и бушующая в теле жизнь выбрасывала его назад.
— Не видел мертвых? — спросила конюшица. — Смотри… Люди тоже могут, как кони, умирать на бегу… Ты постой тут, я за лопатой схожу. Надо и ему землянку вырыть, замерзнет…
Она принесла лопату и принялась рыть яму прямо там, где человека застигла смерть. Пообвыкнувшись, жеребчик осторожно подошел и стал отгребать выброшенную из могилы землю.
— Здесь не надо, — сказала конюшица. — Мы его потом землей покроем, так ему теплее будет.
Конюшица копала долго, пока не зарылась в землю по плечи. У нее опять мерзли ступни ног: солнце кое-как согревало палые листья, но земля под ними была уже сырая и холодная. Потом она спустила мертвого в яму, удерживая его за руки, столкнула туда же пистолет и присыпала листьями, словно багровым покрывалом.
— Вот теперь давай зарывать, — сказала она жеребчику и взялась за лопату. — Земля легкая, ему хорошо будет. А сверху присыплет листьями, потом снегом укроет. На будущий год опять все повторится… Когда человек один остается, ему всегда хорошо.
Черно-багровая, смешанная с листьями земля бесшумно осыпалась в яму…

15.

Кирилла прождали до позднего вечера, однако ни в этот день, ни на следующий он не пришел. Теряясь в догадках, но уже привыкшие к его внезапным приездам-отъездам, домашние продолжали ждать, ибо ничего другого в их положении не оставалось. А еще через день Аристарх Павлович с Валентиной Ильинишной расписались в загсе, просто, без торжества, без музыки и шампанского. И в этом тоже была своя прелесть, поскольку тихая эта свадьба походила на молчаливые их прогулки по аллеям Дендрария, когда, взявшись за руки, они могли часами просто бродить по заповедным местам. И не обронив ни слова, они наслаждались общением: одновременно грустили и одновременно смеялись, а если между ними проскакивала искра, что случалось редко, то и сердились друг на друга одновременно и молча. Это их общение напоминало немое кино, где все выражалось жестом, танцем, движением руки или глаз. Они словно боялись расплескать словом свою любовь и держали ее в руках, как яйцо, под хрупкой скорлупой которого таилась загадочная, неподвластная разуму жизнь.
Ко всему прочему, в доме опять был траур, чтобы играть шумную свадьбу.
Но когда они вернулись из загса, Екатерина накрывала стол в парадной зале. Тут было все — цветы, шампанское, молочные поросята, суровая водка местного разлива и рисовая кутья с изюмом.
— К месту ли это, Катя? — смутился Аристарх Павлович.
— А почему нет? — вздохнула она. — Нам придется примирить тризну и свадебный пир. На войне как на войне…
Затопили камин, и здесь, у огня, поминали и поздравляли, желали счастья и земли пухом… И часто прислушивались, не идет ли кто, и озирались на дверь — не отворится ли, не войдет ли тот, кого ждали и кого искали.
В самый разгар застолья пришел Олег. Спел заздравную, прочитал заупокойную, выпил шампанского и водки, затем отозвал Аристарха Павловича на улицу и неожиданно попросил:
— Дай мне пистолет. Я видел, у тебя есть, отец.
— Зачем тебе пистолет? — насторожился Аристарх Павлович.
— Я уйду с ребятами.
— Куда? Защищать Белый дом?
— Я уже защищал его однажды, — вымолвил Олег.
— Так куда же? В партизаны? В подпольщики? — Аристарх Павлович посуровел. — Хватит старшего с младшим, голову и хвост обрубили. Мало крови? Не настрелялись?..
— Змея еще жива, отец… А умирающий гад больно кусает.
— Кусает… Да только себя за хвост, если ее не трогать.
— Что же, сидеть и ждать? Но сколько? И чего?
Аристарх Павлович увидел гроб, стоящий на лесах, подтянулся, задвинул дальше, чтобы не бросался в глаза.
— Теперь уж недолго осталось. На крови долго никто не сидел, и раненая змея живет лишь до рассвета.
— А рассвета может и не быть! — страстно сказал Олег. — Семьдесят лет ждали, но чуть блеснуло, и снова мрак. Ты знаешь, насколько он, отец?
Над Дендрарием густо гремел и кувыркался вороний крик. Стаи кружились в небе, словно хлопья сажи над пожарищем, рассаживались плотно, крепко — будто вливались в голые сучья деревьев.
— Не знаю, — проронил Аристарх Павлович. — Думаю, до весны. Медведь весной из берлоги поднимается. Не будите его раньше — всем беда будет. И самому медведю.
Олег послушал гомон черного воронья, помотал головой:
— Все равно уйду, отец! Я решил. Дай пистолет.
— Если решил — иди. Только пистолета тебе не дам. У тебя крест есть, иди с крестом.
— Нет, довольно! Я уже пробовал кидать мячики… Пересвет с крестом был и с копьем!
Аристарх Павлович схватил его за грудки, притянул к себе:
— Вспомни! Вспомни, против кого стоял Пересвет? И против кого ты собираешься встать?!
Оттолкнул, отвернулся.
— Прости, отец… Береги Аннушку. Не отпускай ее от себя.
— Да как же я вас удержу всех?! — закричал Аристарх Павлович. — Не успели собраться, а уж снова нет никого!
— Ничего, корешок останется! — уже издалека крикнул Олег. — Аннушку береги! И дом! А мы — навоз, в землю уйдем!..
Он еще что-то кричал, но слова утонули в вороньем крике.
Аристарх Павлович постоял, глядя в темноту, и медленно стал подниматься по ступеням. И тут на глаза снова попал гроб: как ни прячь, он все равно являлся, словно призрак. Аристарх Павлович поднялся на леса и со всей силы швырнул его на землю. Гроб развалился, посыпалась стружка. Он спрыгнул с лесов и подпалил белую дорожку стружек. Пламя побежало стремительно, вмиг охватило обшивку и сухие сосновые доски. На шум выскочили домашние, сгрудились на парадном крыльце. Царевичи с двух сторон подпирали мать, Валентина Ильинишна придерживала закутанную в доху Аннушку.
— Пошли, пускай горит! — сказал он и остановился.
Только сейчас он понял, что остался единственным мужчиной в доме. Все как в войну…
В тот же вечер Аристарх Павлович дозвонился до Веры в Питер и стал требовать, чтобы она немедленно приехала. Вера ссылалась на срочные дела и все пыталась добиться, что же еще стряслось в доме.
— Ничего не стряслось! — злился Аристарх Павлович. — Просто все ушли! Остались одни женщины и дети!
— Чем же я помогу? — вдруг сломалась она. — Я тоже женщина… И у меня большие неприятности из-за Алеши. Ну зачем он пошел в этот Белый дом?
— Не бери греха на душу, Вера! — сдерживаясь, проговорил Аристарх Павлович. — Он пошел защищать закон! Не суди мертвых.
— Да кому он нужен, этот закон? — в сердцах сказала Вера.
Аристарх Павлович не дослушал ее и положил трубку. Сжал голову руками. Телефон еще дважды звонил — он поднимал трубку, но, услышав голос Веры, бросал на аппарат.
Всю ночь он пролежал с закрытыми глазами, вставал, глотал снотворное, нюхал валерьянку, да так и не уснул. А утром надел спортивный костюм, откинул спинку дивана и сунул руку в нишу, где хранился кольт, пошарил — пусто!..
Он точно помнил, как положил его туда последний раз, тогда, после встречи с офицерами из Белого дома. Подозрение мгновенно пало на детей… Аристарх Павлович тихо прошел в детскую, сдернул одеяла с мальчишек.
— Подъем, царевичи!
До школы еще было часа полтора. Они терли глаза, щурились на свет.
— Во дворце произошла кража оружия, — сказал Аристарх Павлович. — Кто нес караульную службу?
— Я, — признался Колька. — А какого оружия? Из сейфа?
— Не имеет значения.
— Мы не брали, — сказал Мишка.
— Кто мог взять? В последние три-четыре дня?
— Дядя Олег…
— Он не брал! — отрезал Аристарх Павлович.
— Тогда Кирилл, — уверенно заявил Колька. — Он заходил к тебе и даже песни там пел…
Аристарх Павлович опустился на детский стульчик.
— Все, Николай Алексеевич, хвалю за службу…
Как-то разом все стало на свои места — исчезновение Кирилла, кольта с последним патроном в обойме…
— Об оружии — никому ни слова, — предупредил он и вышел.
Землю приморозило, на открытых местах трава белела от инея, хрустел ледок под ногами. Эта тяжелая осень была солнечная, ясная, словно прелюдия далекой, но благодатной весны. Чтобы не привлекать внимания ночного сторожа на аэродроме, Аристарх Павлович сделал круг и зашел к вентиляционной шахте от леса. Предупреждая, засвистел «Гори, гори, моя звезда», однако дозор был начеку. Из устья шахты показался Николай — короткоствольный автомат под мышкой, бинокль на шее…
— Что-нибудь случилось? — спросил он.
— Ничего, — отмахнулся Аристарх Павлович. — Олег здесь?
— Здесь, на завтраке…
Эта армейская фраза как-то неприятно ударила слух, будто он очутился в казарме. И насосная тоже походила на казарму — постели, аккуратно сложенная пятнистая форма возле них, автоматы на стене. Двое офицеров и Олег сидели за столом из ящиков, покрытым газетами, и что-то ели из дымящихся мисок. Аристарх Павлович сел к столу, сцепил руки. Раненому, похоже, полегчало — ел с аппетитом, управляясь одной рукой; другая висела на перевязи, шевелились пальцы. Пуля вспорола мышцу от локтя до плеча и повредила плечевую кость.
— Есть будешь, отец? — спросил Николай.
— Спасибо, — проронил Аристарх Павлович. — Не до еды мне…
Он смотрел на Олега, а тот, словно не замечая этого, спокойно ел вареную картошку с тушенкой. Он как-то быстро втянулся, вписался в эту казарменную обстановку и принял ее порядки и законы. И у него был хороший аппетит, судя по лицу, спал хорошо эту ночь.
— Кирилл, наверное, застрелился, — сказал Аристарх Павлович.
Офицеры переглянулись, бросили ложки. Олег же вздрогнул, и голубой его взгляд потемнел. Он коротко перекрестился и медленно сжал кулаки.
— Это брат Алексея, — пояснил для офицеров Аристарх Павлович.
— Нам Олег рассказывал, — проговорил Николай с таким тоном, что стало ясно — рассказывал все…
— Надо самим поискать… Кирилла, — Аристарх Павлович оглядел офицеров. — Если он застрелился где-нибудь здесь… если не уехал в Москву. Мне кажется, все-таки здесь. Золу выгребал из камина — ключи нашел, как от сейфа, обожженные. Не поймешь — новые, старые. Не его ли?.. В милицию заявлять нельзя, в комендатуру тоже. Придут искать, станут прочесывать лес… В городе-то его бы уже нашли. Опередил тебя младший брат, — он взглянул на Олега. — Вчера ты пришел пистолет просить, а его уже не было. Сегодня хватился… Там и оставался-то один патрон — не воевать с ним, а только застрелиться…
Он встал — низкий железобетонный потолок давил голову. Снял автомат со стены, посмотрел, повертел в руках: из спаренного валетом магазина торчал тоненький изящный патрон… Аристарх Павлович любил оружие, но этот автомат с коротким хищным стволом, сделанный не для войны, не для позиций и солдатских рук, не для защиты отечества, вдруг потерял всякую эстетическую форму, которым обладало оружие. Им нельзя было любоваться как произведением технической мысли. Он был создан для близкого боя, для стрельбы в тесноте помещений, городских улиц и в толпе. Он напоминал бандитский обрез…
Он становился символом времени, как когда-то — трехлинейная винтовка в революцию и короткоствольный кавалерийский карабин — в гражданскую войну.
Гражданская война любила короткие стволы…
Аристарх Павлович повесил автомат и вытер руки.
— Тоже хочется взять? — вдруг спросил раненый.
— Нет, не хочется! — резко ответил Аристарх Павлович. — Вы стреляете друг в друга, а я, как похоронная команда, тела ищу. И найти не могу! Похоронить некого! Даже могил ерашовских не будет…
— Ну, извини, отец, — смутился раненый. — Я понимаю…
— Ничего ты не понимаешь! — отрезал Аристарх Павлович. — Спросите Олега, кто были Ерашовы в России? Почему их род просуществовал триста лет? Это только по документам! А до этого — сколько? Не потерялся, не рассыпался, не сгинул в опале!.. И почему прошлая революция раздавила всю семью, почти все корни вырвала?.. И почему теперь эта, нынешняя, опять уничтожает Ерашовых? И уничтожит, если начнется большая кровь! Вот на сей раз уж и корешка не останется!.. А подлые выживут! Подлые не стреляются и в отставку не уходят!
— Мы — навоз, — вдруг признался Николай. — В землю уйдем, как удобрение. На нас вырастет новая Россия.
Аристарх Павлович посмотрел на Олега: вот чьи слова он вчера повторил…
— А если чертополох вырастет? — спросил он. — Сорняк навоз любит!.. Нет, господа офицеры, мы не навоз. С таким сознанием хорошо в атаку ходить, не страшно умирать: вроде бы цель есть. А жить с этим невозможно.
— Олег, сейчас ты уйдешь вместе с отцом, — приказным тоном сказал Николай.
— Если сейчас Кирилла… нет в живых — я не уйду, — глядя в стол, проговорил Олег. — Теперь брата нет на той стороне. Дайте мне автомат.
— Уйдешь, потому что кто-то должен жить, — проговорил Николай жестким, металлическим голосом. — Отец прав.
— В таком случае уходите вы, — заявил Олег. — У вас есть семьи, дети — я один.
— Нам нельзя сейчас выходить, — терпеливо сказал Николай. — Зверь еще помнит вкус крови… Ты же свободен, можешь жить легально и безбоязненно.
— А как жить? — спросил он у всех. — Даже церковь сделали политической игрушкой. С каким сознанием мне жить, если даже патриарх — клятвопреступник? Он же заявил — кто первый начнет стрелять возле Белого дома, того он предаст анафеме. Слово Святейшего!.. Правительство стало первым, а где же анафема ему? Где патриарший гнев?..
— Все равно оружия не получишь! — отрезал Николай. — Уходи.
— Так, — промолвил Олег. — Выходит, мне вообще места нет в этом мире? Опять я не вписываюсь ни в какую систему… Что же, пойду за Кириллом.
Аристарх Павлович обнял его, прижал голову к плечу:
— Ты что? Дурачок… Ну что ты вскипел? Места тебе нет… И хорошо, что ни в одной системе нет тебе места. А было бы? Какая ты тогда личность? Какой боярин? Бо ярый муж…
— Слушай, Олег, — спохватился Николай. — Возле дома часовня была, под открытым небом. Крест деревянный стоял, иконы в полиэтилене. Там священник служил, красивый человек, по говору — украинец, отец Виктор. Его сразу же убили, в первые минуты, намотали на гусеницы… И крест с иконами из КПВТ… расстреляли. А потом все БТРами разутюжили… Пойди поставь снова крест, ты же верующий. Ставили же раньше храмы на крови. В Питере стоит, где царя убили… Поставь и молись за нас.
— Плохой я молельник, — признался Олег. — Если душа к оружию тянется — не к Богу…
— Какой есть, — согласился Аристарх Павлович. — Где нам других искать?.. Вот на это дело я тебя благословлю.
— Мы Кирилла поищем, — заверил Николай. — Лес сейчас пустой, грибников нет. Заодно места разведаем… Вот уж никогда не думал, что придется искать человека, который стрелял в меня.
— Что же мне делать? — неведомо у кого спросил Олег.
— Пока ищи брата, — сказал Аристарх Павлович. — Ты все-таки ходил здесь, дороги знаешь. Я обойду Дендрарий и бор за озером.
— Да не об этом я, — Олег покачал головой. — Что потом искать? Кого и где?.. Как там Аннушка?
— Видел же вчера — нос заострился, не ест, не пьет, — Аристарх Павлович собрался уходить. — Лежит и читает книги бабушки Полины. О Кирилле еще не знает. И упаси Бог кому сказать, пока не найдем.
Он поднялся по вентиляционной шахте, вдохнул свежего холодного воздуха. Николай устроился на своем посту — между досок, покрытых мхом и листьями, едва заметна была его голова в камуфляжной кепке.
— Вы бы днем отсыпались, — предложил ему Аристарх Павлович. — Что здесь стоять, мерзнуть.
— Знаешь, отец, после Белого дома у меня боязнь замкнутого пространства, — смущенно признался Николай. — Не могу долго в стенах. Я и сплю здесь стоя…
Вечером того же дня приехала Вера. С порога Аристарх Павлович заметил — что-то подломилось в ней. Она делала вид, что по-прежнему боевая, деятельная и неунывающая, но это был только вид. Один на один Аристарх Павлович рассказал ей все без утайки, в том числе и об офицерах, которые скрываются на аэродроме, об Олеге и о своих подозрениях в отношении Кирилла и пропавшего кольта. Вера лишь мрачнела, съеживалась и неожиданно становилась беспомощной, слабой и потому женственной.
— Я устала, — вдруг сказала она. — Ничего не соображаю. Мне нужно поспать, с ног валюсь…
А утром Аристарх Павлович не узнал ее. Вера вновь была решительной, смелой и независимой. Она успела сделать высокую, красивую прическу, сменила бордовый костюм на строгий черный, движения стали резкими, а мысль стремительной.
— Сделаем так, отец. Вместе пойдем на аэродром к боевикам, Олега вернем домой, а этим предложим сложить оружие и явиться с повинной, — заявила она. — Потом организуем поиск Кирилла, привлечем комендатуру и милицию. Откуда у Кирилла пистолет — ты не знаешь.
— Знаю, — терпеливо сказал Аристарх Павлович. — Кольт мой, незаконно хранил…
— Аристарх Павлович!.. Доверься моему опыту, — сощурившись, проговорила она. — Вот посмотришь, никто не пострадает. Все обойдется.
— Обойдется только для тебя, Вера. Тебе простят мятежного брата, и больше не будет неприятностей. Для остальных — трагедия…

Предыдущая страница 25 Следующая страница


Возвращение Каина 26

— Только не нужно преувеличивать! — недовольно заметила она. — Трагедия!.. Отсидят по году — по амнистии выйдут. Амнистия будет.
— А за что им сидеть? За что с повинной являться? — не сдержался Аристарх Павлович. — За то, что с оружием в руках защищали закон?.. Ничего не понимаю! Дурдом! Ты же юрист, Вера! Когда ты мне по телефону брякнула — закон никому не нужен, — я действительно поверил в диктатуру.
— Никакой диктатуры нет, это красная пропаганда!
— И закона нет!
— Уголовный есть!
— Ну, уголовный и при диктатуре есть! Причем такой уголовный!..
— Аристарх Павлович, давай не будем, — примирительно сказала Вера. — Ты же все понимаешь: фашисты пытались взять власть. И не будем.
— Алеша тоже фашист?
Она помолчала, бросила вскользь:
— Какой из Алеши фашист? Неудачник…
— Вот как? — покачал головой Аристарх Павлович. — А мне кажется, удачник. Дважды горел — выжил. В войне выжил, дома погиб. Потому что там он воевал, а здесь его убивали. Родной брат… Но он ведь тоже не фашист, правда?
— Кошмар какой-то, — призналась она. — Что ты предлагаешь?
— Ты же решила, что делать, самый разумный путь, — согласился он. — Я пойду с тобой… Попробуй уговорить их сложить оружие, но не оскорбляй их, не предлагай им повинную. Если найдешь такие слова — убедишь. У меня слов нет… Но если обманешь их — смотри, Вера, не отмоешься, не отмолишь. Кирилл вон не выдержал, не смог. Тебе еще хуже будет. Кирилл не видел, в кого стрелял, а ты будешь знать, в глаза им смотреть. Потом в глаза их жен и детей… И сомневаюсь, поймет ли тебя Олег. Гляди, Вера, он — Ерашов, он боярин. Я как-то раньше не замечал, думал, тюха… А он самый бо ярый из всех Ерашовых.
Она помедлила, что-то взвесила про себя, заключила решительно:
— Идем!
— И еще, Вера, — Аристарх Павлович посмотрел ей в глаза. — Запомни: если Кирилл застрелился из моего кольта — я должен признаться, что он мой.
— Вот это — полная глупость! — отрезала Вера. — На нем что, написано, что твой? Отпечатки пальцев — ерунда! Ты мог его брать у Кирилла посмотреть…
— Да не в отпечатках дело! — крикнул Аристарх Павлович. — Как ты не понимаешь?.. Я не боярин, я мужик по крови. Но я — мужик! Подумай, Вера. Ты ведь не только юрист. Ты — боярыня, столбовая дворянка.
— Вспомнил, — отмахнулась она. — Кому это надо?
— Тебе.
— Эх, Аристарх Павлович, — вздохнула она. — Знаешь, что мне надо? Выйти замуж за хорошего человека, дочку родить… Иногда проснусь утром — за стеной ребенок плачет. А у меня в груди заболит, будто молоко прибывает. Может, это сердце болит? Я ведь не знаю, как прибывает молоко… — Она встряхнулась, встала. — Ну что, пойдем, отец? Тяни не тяни — идти нужно. Поверят ли они мне?..
— Ладно, выдам один секрет, — решился Аристарх Павлович. — Если скажешь сразу, что ты сестра Алексея, — думаю, поверят. Они же семьей нас считают, по старшему брату обо всех судят. Романтики они, идеалисты, только век нынче другой…
Идти на аэродром Аристарх Павлович решил открыто, без обходных путей: днем в овощехранилище слесари монтировали вентиляцию, и ходить кругами значило вызвать лишние подозрения. Новый день был опять светлым, солнечным, в неподвижном воздухе подолгу кружились и падали последние листья с деревьев, и ничто не предвещало ненастья. По сути, Аристарх Павлович уходил с проселка в стороны, к большим деревьям, к выворотням и замшелым камням. Отчего-то казалось, что если Кирилл задумал покончить собой, то должен был сделать это за каким-нибудь укрытием. Человек всегда прячется, творя греховное дело… Он не предполагал, что застрелиться можно на ходу, на бегу, в момент, когда стало хорошо…
На аэродроме Аристарх Павлович зашел в первый ангар, где оборудование было уже смонтировано и оставалось установить терморегуляторы. Вере нравилось, что так быстро развернулось дело и что ангары уже и не похожи на ангары: от яблочного духа кружилась голова. Аристарх же Павлович ворчал, что это плохо — если пахнет яблоками, значит, они усыхают, теряют качество и вес, и придется устанавливать холодильники и увлажнители воздуха. Переходя в другой ангар, где работали монтажники, Аристарх Павлович заметил на опушке рулежной дорожки две мелькнувшие человеческие фигуры, но не придал значения, на какое-то время отключившись от реальной обстановки. Тем более в ангаре к нему приступили слесари — вечно не хватало мелочи, болтов, гаек, ремней: изношенное оборудование требовало капитального ремонта и усовершенствования. Слесари изобретали, мудрили, конструировали и, как всякие творцы, требовали немедленного воплощения идей.
Неожиданно в ангар влетели три омоновца с короткоствольными автоматами, в полумасках.
— Всем к стене! — гулко разнеслась команда, но никто не пошевелился. На лицах было удивление, словно от сюрприза-маскарада.
— К стене! — рявкнул один и устремился к кучно стоявшим слесарям и Аристарху Павловичу.
Не веря в серьезность всего, слесари как-то неуверенно подошли к контейнерам с картошкой, однако омоновец толкнул стволом автомата Аристарха Павловича:
— К стене!
Первой сориентировалась Вера, крикнула властно:
— Что это значит?! Кто такие?
В ангар заскочили еще четверо, и тогда раздался мегафонный голос:
— Руки на стену! Не двигаться! Стреляем на поражение!
И всех мгновенно расставили вдоль контейнеров, раздвинули ударами ботинок ноги. Только Вера, вдруг побелевшая от гнева, еще оставалась в проходе.
— Прекратить немедленно! — кричала она. — Кто старший?
Омоновец ударил ее в спину своей грудью, закованной в бронежилет.
— К стене!
Вера отлетела к контейнеру и машинально оперлась о него руками. Омоновец профессионально ударил ее по ногам.
— Ноги! Ноги раздвинь, сука!
Вера неожиданно развернулась и с размаху ударила его по щеке.
— Подлец! Скотина!..
В следующее мгновение она уже лежала на бетоне и ствол автомата упирался в спину.
— Вера, не сопротивляйся! — запоздало крикнул Аристарх Павлович. И тут же получил по печени.
— Молчать!
Омоновцы ощупывали одежду слесарей, на пол летели ключи, отвертки, плоскогубцы. Аристарху Павловичу вывернули карманы — вытаскивали бумаги. С Вериного плеча сорвали сумочку.
— Ну, скоты! — кричала она. — Вы ответите! Вы мне за все ответите!..
Из сумочки омоновец вытряхнул пистолет и, как кошка, прыгнул за ним, схватил. Другой мгновенно подлетел к Вере, прыгнул на спину и, завернув руки, потянул из-за бронежилета наручники. Вера сдавленно захрипела:
— Сволочи, мразь…
— Молчи, Вера! — снова крикнул Аристарх Павлович.
Ее схватили, поставили на ноги и почти волоком потащили к выходу. Омоновец рванул Аристарха Павловича за плечо, звякнул наручниками.
— Руки!
— На тебе мои руки, — сказал Аристарх Павлович.
Наручники оказались малы, и кабаньи клыки их не сходились на запястьях. Омоновец завозился с ними, пытаясь защелкнуть. Руки его были в кожаных перчатках с отрезанными пальцами — какие-го механические, неживые руки…
— Сними маску, — спокойно попросил Аристарх Павлович.
— Что? — не понял тот.
— Маску сними. Хочу в лицо тебе посмотреть.
Омоновец сунул наручники в карман бронежилета, вскинул автомат:
— Руки за голову! Вперед!
Аристарх Павлович положил руки на затылок и пошел к выходу. Шел и слушал: за взлетной полосой, возле бункера было тихо. Возможно, офицеры вовремя заметили ОМОН и бесшумно успели уйти. Вентиляционная шахта вряд ли известна милиции, к тому же, судя по действиям ОМОНа, они не знали, где, в каком месте находятся офицеры.
В голове вдруг забилась мысль — как узнали? кто донес? или выследили?
Всех вывели на рулежную дорожку и приказали сесть.
— Бетон холодный! — почему-то весело сказал один из слесарей. — Мы постоим, ничего!
— Сидеть! — толкнули его автоматом в живот.
Веры нигде не было, куда-то увели. Аристарх Павлович сел по-турецки, лицом в сторону бункера. Трое омоновцев остались возле задержанных, остальные разбежались в разные стороны.
— Можете объяснить, в чем дело? — спросил Аристарх Павлович.
— Молчать! — прикрикнул страж.
— Но вы же — люди, мать вашу… — Аристарх Павлович сжал кулаки. — Скажите по-человечески-то!..
— Кино снимают! — засмеялся веселый слесарь. — Скрытой камерой, чтоб как в самом деле. Потом еще денег дадут!
— В зубы тебе дадут, — отозвался другой.
— Не разговаривать! — бросил омоновец и, стянув маску на подбородок, закурил.
Аристарх Павлович, не скрываясь, рассматривал его лицо — простое, открытое, эдакий деревенский парень, румянец на щеках, только глаза слегка туманные, малоподвижные и будто неживые, как и руки в беспалых перчатках.
— На лицо — человек, — сказал Аристарх Павлович. — Откуда же зверство-то в вас?
Тот, что курил, словно и не слышал, лишь взглянул на своего товарища и указал большим пальцем в сторону Аристарха Павловича. Омоновец понял знак, выхватил наручники, скомандовал:
— Руки!
— Да не налезут, — сказал Аристарх Павлович, подставляя руки. — Один уже пробовал. Кандалы-то маловатые сделали, на интеллигентные руки.
— Молчать! — омоновец набросил клешни на запястья и, ловко подставив колено снизу, одновременно ударил по верхним скобам. Они захлопнулись, будто капканы, — всего на один щелчок, боль побежала по сухожилиям, как по проводам.
Но в следующее мгновение он забыл о боли. В стороне от бункера в конце взлетной полосы вдруг раздался зычный собачий лай и следом ударила автоматная очередь. Аристарх Павлович сначала даже не понял, что это выстрелы, — слишком игрушечно они прозвучали, словно палкой по штакетному забору. Однако омоновцы разом встрепенулись, как воронье на кроне дерева, напряглись с пружинной жесткостью, и вяловатые глаза заблистали.
А там, где протрещал автомат, после короткой паузы ударило сразу несколько короткими быстрыми очередями, и пустой осенний лес наполнился дробным эхом. Прикрепленная к плечу рация у курящего омоновца вдруг заговорила отрывисто, с каким-то торопливым испугом:
— Вижу одного, уходит, мешают деревья…
И потом сразу гомон голосов, механических, каркающих, все это сквозь автоматную дробь. К тому же внезапно затрещали автоматы в другой стороне, чуть левее бункера. Омоновцы, будто магнитная стрелка, развернулись на выстрелы, но тут же защелкало где-то на снятой железнодорожной ветке. Рация верещала от голосов, и разобрать что-либо было невозможно. Единственное, что улавливал слух — часто повторяющуюся фразу, что мешают деревья. Похоже, эти короткоствольные автоматы годились лишь для стрельбы в условиях города. Стрельба почти не прекращалась, кувыркаясь над лесом, и только уходила вглубь, делаясь еще более ненастоящей и неопасной. Однако стражники почему-то начинали нервничать. Они лишь переглядывались, и только один раз тот, что курил, сказал со злым отчаянием:
— Н-ну, блин!..
Слесари сидели притихшие, даже веселый, вытянув лицо и приотрыв рот, крутил головой и время от времени цыкал слюной сквозь зубы. Между тем автоматные очереди делались глуше, реже, но зато длиннее. Они как голоса дерущихся людей сначала были забористыми, цеплялись друг за друга, переругивались злобно и дерзко, но вот какая-то сторона ударилась в бегство, и теперь слышались лишь крики погони. Тех, что сидели на бетоне, и тех, что стояли с автоматами в черепашьих панцирях, сейчас объединяло одно — все слушали голос войны и переживали. Омоновцы, забыв осторожность, стащили маски с лиц, таких же напряженных и вытянутых, курили И вертели головами в касках, напоминающих шлемы космических скафандров. Через четверть часа стрельба почти иссякла. Изредка доносилась длинная, отчаянная очередь, и эхо, повторив ее в противоположной стороне, будто смеялось над этой отчаянностью. Наконец, эта перекличка закончилась и над лесом вновь восстала звонкая осенняя тишина.
Пробив полоску молодого березника, на рулежную дорожку выскочил омоновский «ГАЗ–66» с решетчатой будкой. На большой скорости он подлетел к задержанным, и из кабины вышел щуплый, невысокий мужчина в гражданском пальто. Он был серьезен, однако этому виду не соответствовали губы: он словно когда-то улыбнулся единственный раз, и эта улыбка осталась у него навсегда, как клеймо. Он молча, будто мешки с картошкой, осмотрел задержанных, остановил взгляд на Аристархе Павловиче и негромко скомандовал:
— Наручники снять. В машину.
Омоновцы мгновенно оживились, выполнили приказ и повели к машине. Только тут Аристарх Павлович заметил, что номер машины московский. Вера уже сидела без наручников и без охраны, в пальто, наброшенном на плечи. Ее свинцовое лицо было неподвижным, на ободранных козонках пальцев подсыхала короста. Аристарх Павлович сел с ней рядом, и Вера вдруг прижалась к нему, обхватила руками и замерла. Пока поднимались слесари и гражданский, успела шепнуть:
— Откуда боевики — не знаешь.
Омоновцы тоже было нацелились в будку, но щуплый начальник приказал:
— Проверить бункер.
Захлопнул дверь и сел напротив задержанных. В руках его оказались документы и бумажки Аристарха Павловича. Вера так и сидела прижавшись, дышала в грудь Аристарху Павловичу, как раз в сердце, будто отогревала замерзшую птицу.
— Вы знаете этих людей? — спросил щуплый, двигая одними губами.
— Каких? — вымолвил Аристарх Павлович, не разжимая зубов.
— Этих, — он кивнул на слесарей.
— Знаю. Рабочие из Сантехмонтажа.
— А тех?
— Каких — тех? — тихо взъярился Аристарх Павлович. — Говорите точнее.
— Тех, что скрывались в вашем бункере, на вашей частной земле?
— Кончайте балаган, полковник, — с ненавистью проронила Вера.
— Помолчите, Вера Владимировна, — процедил щуплый.
— Мне мерзко слышать ваш голос! — вдруг заявила она. — Вы можете разговаривать нормально? Без этого стального скрежета? Вы что, железный Феликс? У вас ржавый голос!
— Не мешайте! — отрезал щуплый.
— Если я вам мешаю — могу уйти! — с вызовом сказала она. — Пожалуйста! Я уже устала смотреть на вас. Вы давно в зеркало смотрелись? Почему вы все время улыбаетесь? Вы что — циник?
Аристарх Павлович понял хитрость Веры и всю эту болтовню: она в самом деле мешала щуплому допрашивать, сбивала его с мысли, рассредоточивала внимание. Причем свою задиристость она сводила к личности щуплого и как женщина имела на это право, оставаясь неуязвимой.
— Я прошу вас, Вера Владимировна! — прикрикнул щуплый. — Прошу, помолчите! Я буду вынужден выпроводить вас из машины!
— Ради Бога! — воскликнула Вера. — Я с удовольствием покину вашу костоломню. Но прежде верните мне документы и пистолет.
— До конца операции я не могу сделать этого! — Щуплый выходил из себя.
— В таком случае терпите! — отрезала она. — Я вытерпела обращение ваших мясников. Я, женщина! А вы — полковник! И наверное, считаете себя мужчиной.
— Я извинился перед вами за действия группы захвата! — отпарировал тот. — И вам известно, что они поступали согласно инструкции.
— Мне плевать на ваши извинения и инструкции! — взвинтилась Вера. — Сквозь зубы не извиняются перед оскорбленной женщиной! Вы же офицер! Хоть и служите в жандармском управлении.
И еще одно неожиданное обстоятельство понял для себя Аристарх Павлович: Вера могла говорить ему что угодно, даже оскорблять его. И не только потому, что женщина и пострадавшая сторона. Она, заместитель мэра города Санкт-Петербурга, и этот полковник были свои. Они давно играли в одной команде, возможно, состояли в одной партии и если не были знакомы с друг другом лично, то наверняка у них были общие знакомые. И похоже, они в этом уже разобрались, признали друг друга и проверили друг друга, но ситуация на какой-то момент развела их. Аристарх Павлович слушал перепалку и только убеждался в своем открытии.
Слесари, несколько оробевшие перед щуплым полковником, теперь с любопытством следили за пикировкой и молча восхищались, как баба кроет мужика, большого начальника.
— Не бойтесь, полковник, я не пойду на вас жаловаться официально, — продолжала Вера. — Но если вы при мне не разоружите и не сорвете погоны с того дегенерата, который меня обыскивал, я найду возможность сама наказать его. И вас вместе с ним! Ну что вы улыбаетесь?
— Я не улыбаюсь! — раздраженно бросил щуплый. — С чего вы взяли, что я улыбаюсь?
На рулежной дорожке показалась милицейская машина, притормозила рядом. Из нее появился милицейский подполковник и мужчина в гражданском, побежали к будке «ГАЗ–66», однако щуплый вышел им навстречу. Говорили о чем-то быстро, короткими фразами и очень озабоченно. Тем временем Вера снова обняла Аристарха Павловича, стала ласкаться к нему, потерлась о бороду щекой, и он услышал наставление:
— Боевиков не видел… Подозревал, кто-то есть… вещи пропадали, продукты… сторожа ночью в бункере нет… где скрывались, не знаешь… заставь самого сказать где…
Она успевала еще стрелять глазами в сторону слесарей, присматривать незаметно за щуплым на улице, играть испуганную женщину, ищущую защиты: она была змеей, способной вывернуться из любого положения.
— Нажмет обо мне — мы любовники… Алеша был против, — прошептала телеграфом она, прежде чем щуплый поднялся в будку. И не отпрянула, а продолжала ласкаться, щекотала волосами висок.
Что-то у них не ладилось. Щуплый вернулся мрачным, и это вдохновило Аристарха Павловича: похоже, офицеры выскользнули. Милицейская машина помчалась к входу в бункер, а на ее место подъехала еще одна машина ОМОНа.
— Пересядете в ту машину, — приказал щуплый слесарям.
Едва они сели в будку, машина понеслась в сторону железной дороги. Тем временем от бункера вернулась милицейская, и щуплый пересадил Аристарха Павловича, оставшись с Верой. Все эти манипуляции показались вначале странными, но едва Аристарх Павлович сел на заднее сиденье — все стало ясно: их разделили для допросов. Гражданский из милицейской машины был мягче и степенней. И тут Аристарх Павлович поразился, насколько точно Вера продиктовала ему основные вопросы и ответы. Это была оперативная служба, и допрос ориентировался на то, чтобы выяснить подробности о скрывающихся и установить причастность к ним самого Аристарха Павловича. Потом их с Верой вдруг поменяли местами, и Аристарх Павлович оказался перед щуплым. И опять начались те же вопросы, только в разном, разбросанном порядке. Отвечая, он неожиданно заметил пистолет, лежащий на полу под сиденьем напротив. Еще недавно его там не было… Аристарх Павлович мог незаметно пододвинуть его ногой и взять в руки, однако он подобрал ноги и засмеялся:
— Да! Наловите вы преступников… Откровенно сказать, я бы вас в личную охрану не взял.
— Позвольте узнать почему?
— А у вас вон пистолеты валяются по углам, — он указал пальцем.
Щуплый поднял пистолет, резко распахнул дверцу и позвал подполковника из милицейской машины, похоже, командира ОМОНа, и стал распекать. Это была провокация, изобретенная на ходу, грубая, но Аристарх Павлович понял другое: его старались поймать на чем угодно, зацепить на любую приманку, причем хотели сделать это быстро, чтобы уже не выпускать на свободу.
За свои пятьдесят три года он ни одной минуты не был под замком, даже в армии не сидел на «губе». Он не знал, что такое неволя, и лишь однажды видел во сне, что его посадили в тюрьму, что сидит он очень долго и остается один, когда всех выпускают. И самое страшное, что не знает, когда его посадили, за что и на какой срок.
День уж клонился к вечеру, а у облавщиков по-прежнему что-то не получалось. На летном поле появилось еще две милицейские машины и «скорая», куда посадили омоновца с перебинтованной ногой. Допросы прекратили, начальники в гражданском заметно нервничали, то и дело лезли в машину с антенной и отдавали какие-то распоряжения омоновцам. Веру наконец посадили в будку к Аристарху Павловичу и, оставив одних, заперли на ключ.
Она прислонилась головой к его плечу и уже не ласкалась — не было нужды. Лицо ее отяжелело, и маленькие кулачки с ободранными козонками больше не разжимались.
— Теперь я понимаю Алешу, — тихо проговорила она незнакомым, сорванным голосом. — Какое уродство выросло на нашей совести! Ничего не забуду… Они сегодня посеяли ветер. Теперь мой черед настал кинуть мяч…
Она говорила так, словно выносила приговор, не подлежащий обжалованию. Наверное, в жизни никто так тяжело не оскорблял, не унижал ее достоинства, не швырял на бетон и не приставлял автомат к затылку. И обида была настолько велика, что Вера едва сдерживалась; ее изощренный ум и профессиональная хватка не позволяли мгновенно взорваться и пойти на обидчика с открытым забралом. Видимо, она сейчас утешалась и жила местью. И можно было представить, каковой станет эта месть…
С сумерками на аэродроме засверкали сигнальные ракеты. Щуплый полковник вошел в будку машины и, не скрывая своего недовольства, уперся взглядом в Аристарха Павловича. Тяжелая ненависть и улыбка на губах делали его страшным. В тот же момент Аристарх Павлович понял, что его уже не отпустят.
— Подождите нас здесь, Вера Владимировна, — сказал щуплый. — А мы еще побеседуем.
Похоже, Вера, занятая своими мыслями, не уловила опасности, грозящей Аристарху Павловичу, что, впрочем, было хорошо. Он склонился, поцеловал ее в лоб и вышел из будки вслед за щуплым. Его отвели за милицейскую машину, обыскали еще раз и посадили в зарешеченный задний отсек.
Машина тут же круто развернулась и помчалась по взлетной полосе…
Целый день они не отходили от землянки — лес наполнился чужими людьми, устрашающими криками и стрельбой. Они прятались за толстыми соснами, когда же треск автоматных очередей приблизился, забрались в землянку, устланную мхом. Толстый слой песка над головой и темень заглушили все звуки. Однако жеребчик и в этой земляной норе что-то слышал — волновался и прядал ушами. Потом они выбрались наружу, конюшица раздула огонь и стала печь картошку, добытую в овощехранилище. И тут к ним подбежала огромная немецкая овчарка с металлическим ошейником.
— Иди к хозяину, — миролюбиво сказала ей конюшица. — Здесь никого нет. Видишь — пусто, только огонь горит. А людей нет.
Овчарка понюхала воздух, покружилась между соснами и, не издав ни звука, скрылась в лесу. С сумерками все стихло, и наступил тот краткий и благодатный миг, что бывает поздней осенью, когда нагретая солнцем земля и листва начинает отдавать тепло. Его бывает очень мало, но в холодеющем пространстве умирающей природы оно ощущается ярко и напоминает тепло от рук.
Застоявшиеся ноги жеребчика требовали простора, он плясал от возбуждения и норовил увлечь конюшицу на аэродром, однако та упрямо шла в глубь леса.
— Не ходи туда, — увещевала она. — Там люди. Вот когда уйдут — пойдем на скачки.
Они медленно брели в синеватом вечернем воздухе, но благодатный миг был безнадежно испорчен: запах сгоревшего пороха перебивал все другие. Он стелился над землей, неразрывно связавшись с воздухом и теплом, и теперь требовался хороший ветер, чтобы продуть и очистить от него лес. Вдруг жеребчик встал на дыбы, резко отскочил в сторону и, фыркая, взбил землю копытом. Под деревом, лицом вниз, лежал человек, едва различимый на палой листве. Пятнистые одежды скрывали его от глаз и как бы растворяли в пестроте осеннего леса, однако смерть все равно заметила его, ибо от нее не спасал даже самый изощренный камуфляж.
Конюшица склонилась и потрогала его руки, сжимающие автомат: металл и человеческая плоть были одинаково холодными и твердыми. Потом она принесла лопату и стала рыть землянку рядом с убитым.
— Ничего, и тебе вырою, — приговаривала она. — И ты зимой согреешься. Сверху тебя присыплет листьями, потом снегом… Ничего!
Жеребчик помогал ей закидывать яму землей. Он стал привыкать к мертвым, и хотя его будоражило ощущение смерти, однако он понимал, что эти холодные, неподвижные люди уже не представляют опасности и не могут принести вреда. Когда они схоронили человека, совсем стемнело, листва отдала накопленное за день тепло, и босые ноги чувствовали холод и сырость земли.
— Пойдем домой, — сказала конюшица. — Веди меня.
Жеребчик прекрасно видел в темноте и очень просто ориентировался в ночном лесу. Конюшица шла за ним, держась за мягкий, ухоженный хвост, а он ступал осторожно, чтобы не бить ветвями позади идущего. Но скоро жеребчик внезапно встал и насторожился, поводя ушами, — впереди был живой человек.
— Ну, ступай, ступай, — конюшица подергала хвост. — Чего ты испугался?
Жеребчик лишь тянул ноздрями воздух и вздрагивал кожей, будто сгоняя оводов. Конюшица пошла вперед, а он нехотя и напряженно потянулся следом, готовый в любое мгновение порскнуть в сторону.
— Кто здесь? — вдруг послышался голос из тьмы.
— Это я, — отозвалась конюшица.
— Стоять! — приказал невидимый человек. — Оружие на землю!
— У меня нет оружия, — сказала она, не останавливаясь. — Вот только лопата, землянки копать.
За толстой колодиной лежал человек в белой каске, закованный в тяжелые, как панцирь, одежды.

Предыдущая страница 26 Следующая страница


27 Сергей Алексеев

— Что ты делаешь ночью в лесу? — спросил он.
— Землю копаю.
— Кто еще с тобой? Кто за спиной прячется?
— Жеребчик!
Человек положил автомат, уронил голову.
— Я ранен… Иди на аэродром, сообщи обо мне.
— Там люди, — сказала конюшица. — А я боюсь их. И мой жеребчик боится.
— Я сотрудник отдела милиции особого назначения! — прикрикнул он и помолчал от слабости. — Ты обязана выполнять мои требования.
Конюшица с трудом опрокинула его на спину. Человек застонал: вся одежда пропиталась кровью, ноги не двигались.
— Теперь я в лесу живу, — сказала она. — На воле…
— Разведи огонь, — вдруг жалобно попросил он. — Я замерзаю.
— У меня нет спичек…
— Возьми в кармане зажигалку.
Она расстегнула застежку кармана на его коробчатой одежде и вместе с россыпью патронов выгребла зажигалку. Нарвала бересты, вислого мха с нижних ветвей деревьев и запалила костер. Пламя высветило молодое, изможденное болью лицо. Пока конюшица собирала в потемках дрова, человек отогрел над огнем руки; тело же его била крупная дрожь.
— Спаси меня, — он заплакал. — Я истекаю кровью… Замерзаю!
Конюшица с трудом освободила человека от тяжелого панциря.
— Так тепло одет и замерзаешь… А мне вот и босой тепло.
— Эта одежда не греет…
— Зачем же ее надевать, если не греет?
— Она защищает от пули… Это бронежилет.
— Что же не защитила? — Конюшица расстегнула тяжелый окровавленный бушлат, куртку и наконец добралась до раны. — Нечем и перевязать… Разве что мхом?
— Большая рана? — спросил он со страхом.
— Ма-аленькая, — она рвала мох и оттирала от крови вспухший живот. — Будто на сучочек наткнулся..
— Почему же ноги не слушаются? Почему встать не могу?
Конюшица положила его на бок, и кровь из живота потекла, как из бурдюка. Завернула на спине одежду — на позвоночнике возле поясницы налился огромный пухлый синяк.
— Я выживу, да? — спросил он с надеждой.
— Конечно, — заверила конюшица. — Не умрешь же ты от такой крохотной раны. Сейчас присыплю ее золой, приложу мох, и к утру заживет.
— Пить хочу…
Она стала выдавливать из мха капли воды ему на губы, он просил — еще! еще! — но много ли надавишь? Однако человек и этому был рад, слегка оживился:
— Тепло стало… Кто ты? Ты не из Белого дома?
— Нет, я из землянки.
Жеребчик чуть осмелел и вышел в свет костра. Он ревновал конюшицу, что она ухаживала за человеком — чистила ему кожу, гладила гриву и челку, и чувство это было сильнее, чем страх.
— Конь! — тихо изумился человек. — Какой красивый конь!.. А я в школе сочинял песни и пел под гитару. У меня была песня про коня.
— Спой, — попросила она. — Если можешь.
Он подумал, пошевелил губами и обескураженно сказал:
— Не помню… Забыл. Все забыл. Но помню — была…
Жеребчик, будто показывая свою стать, поворачивался то одним боком, то другим, красиво выгнув шею, чесался мордой о свою ногу, потом резко вскидывал голову и замирал.
— Почему меня не ищут? — вдруг спохватился человек. — Неужели они забыли обо мне, бросили? Я же ранен!
— Хорошо, что забыли, — успокоила конюшица. — Теперь ты вольный. Хочешь жить в лесу?
— А рана правда не опасная?
— Нет, только крови много вышло.
— Хочу, — признался он. — Мне так хорошо стало, звезды над головой вижу… И про звезды песня была!.. Давно не пел, потому и вспомнить не могу… А ты сейчас не уйдешь от меня?
— Не уйду.
— Тогда я посплю немного и наберусь сил.
— Спи, — она погладила его по волосам, подгребла листьев под голову.
— Рука теплая, — проговорил он и будто бы заснул.
В следующий миг жеребчик взвился на дыбы, заржал, застонал от дуновения смерти; в небо вместе с искрами и дымом взметнулась черная тень, похожая на птицу, закричала визгливо и пронзительно и растаяла в темном небе. И сразу поднялся ветер, тучи поплыли над лесом и скрыли звезды.
Конюшица подняла лопату и начертила рядом с человеком прямоугольник.
— Вот и тебе будет землянка. В лесу станешь жить. Ничего, тебе тепло будет. Листьями присыплет, затем снегом… Тебя ведь тоже забыли и никто никогда не вспомнит, если ты даже своих песен не помнишь…
Аннушка вставала редко, лишь по какому-то важному случаю, но быстро подступала слабость, подкашивались ноги, и возвращалась она к себе в комнату, держась за стенку либо обвиснув на плечах Валентины Ильинишны. Врачи ставили один диагноз, потом другой, и все настойчивее советовали лечь в больницу на обследование. Аннушка отказывалась и от больницы, и от лекарств, чаще всего запиралась и, никого не впуская, лежала с книгой в руках, иногда читала, иногда засыпала в таком положении или просто смотрела невидящими глазами на книжные страницы. После ареста Аристарха Павловича в доме учинили повальный обыск — простучали даже стены, полы, подоконники, а в комнате Аннушки перевернули всю библиотеку бабушки Полины, пролистали все книги, прощупали переплеты, развинтили старинную люстру, чтобы заглянуть внутрь Пока молодые люди в гражданском перетрясали библиотеку и вещи, Аннушка смотрела на них равнодушно, однако когда они заинтересовались скульптурой Афродиты и стали рассматривать свежесклеенные рубцы на руках, не выдержала, приподнялась на постели.
— Не смейте!
И тем самым словно подстегнула их. Олег все-таки нашел состав клея, и руки Афродиты держались так крепко, что без молотка и зубила отбить их не удалось. Принесли инструменты и с каким-то азартом снова расчленили скульптуру. Аннушка обвяла и не смогла произнести больше ни слова.
После обыска у нее начали мертветь руки…
Она перестала запираться, и, пользуясь этим, царевичи заходили когда вздумается — приносили еду, питье или просто сидели и разговаривали. С детьми Аннушка слегка оживала, придумывала игры, давала поручение достать какие-нибудь книги с самых верхних полок, принести снежок после первого снега. И однажды царевич Николай Алексеевич ни с того ни с сего вдруг сказал:
— Когда ты будешь выходить замуж, я буду твоим пажем и понесу шлейф.
— И я тоже, — добавил великий князь Михаил Алексеевич.
Аннушка заплакала навзрыд, и они долго потом утешали ее, массировали руки, гладили по голове и тоже шмыгали носами.
После этого они уже не вылезали от Аннушки до позднего вечера. Если Екатерина приходила за ними и уводила из комнаты чуть ли не насильно, то получала в ответ десятки вопросов.
— Ты знаешь, мамочка, почему динозавры вымерли сразу все?
— А знаешь, почему у них были маленькие головы и огромные туловища?
— Что такое — хаос?
— Почему у рыбы мозги жидкие, а у человека твердые?
— И почему называется «небесная твердь» и «земная хлябь»?
Ночами Аннушка спала плохо, забывалась на полчаса и вздрагивала: ей чудилось, что кто-то стучит в окно и тихо зовет. Она вставала, отодвигала занавеску, но осенняя тьма на улице была плотной, непроглядной. Лишь однажды ей показалось, что за мутным, заплаканным стеклом мелькнуло чье-то лицо, а точнее, глаза. И вот когда ночью выпал снег и ей вновь почудился негромкий стук, Аннушка не встала, однако утром за окном увидела следы: кто-то сначала стоял напротив окна, а затем поднимался на фундаментный карниз. На следующий вечер она попросила царевичей поставить кресло к окну и, отправив их спать, забралась с ногами в кресло, укрылась пледом и приготовилась сидеть всю ночь. Снег за день растаял, и на улице опять было черно, ветрено и холодно, только едва поблескивала в свете далеких фонарей темная озерная вода.
Около трех часов ночи Аннушка услышала близкий шорох — кто-то захрустел травой под окном, затем чьи-то руки коснулись жестяного слива под рамой. И вот в нижнем глазке окна проступило незнакомое мужское лицо. Аннушка сжалась и непроизвольно тронула штору. Человек в то же мгновение спрыгнул с карниза, и все пропало.
Целый день потом она мучительно вспоминала это лицо: было что-то знакомое в этом взгляде больших глаз, но вместе с тем и чужое. И вдруг ее осенило — Олег! Только безбородый и безволосый и оттого длиннолицый, со впалыми щеками и крепким раздвоенным подбородком. Значит, он жив!
Эта догадка оживила и ее. Еще днем Аннушка стала готовиться к следующей ночи: сама переставила кресло напротив окна, растворила внутреннюю раму, а у наружной отвернула старинные, тяжелые шпингалеты. К ручке же привязала кусок бельевой веревки, чтобы, не подходя к окну, открыть его. Царевичи заметили приготовления, но Аннушка объяснила, что ночью ей бывает душно — недавно дали отопление, и она таким образом будет проветривать комнату не вставая с постели.
Потом она поймала себя на мысли, что день очень длинный, что невыносимо медленно смеркается и приходит ночь. До двенадцати не выключала настольную лампу, словно давая сигнал, что она дома, и когда, выключив, устроилась в кресле, вдруг испугалась, что сегодня он не придет. А на улице между тем снова пошел снег — косой, крупчатый, он стучал в окно, бросаемый ветром, и Аннушка каждый раз вздрагивала, готовая потянуть веревку и растворить окно. Ей явственно слышались шаги, шорох быльника, однако в просвете отдернутой шторы было пусто.
Он пришел лишь под утро, когда успокоилась непогодь и за окном побелело. Он встал на карниз и прильнул к стеклу. И наверное, еще не успел разглядеть, что открыта внутренняя рама, как Аннушка распахнула створки. Он не ожидал этого и замер, будто вор, захваченный на месте преступления.
— Входи, — сказала она. — Если не можешь войти в двери…
— Прости, — выдавил он хриплым, простуженным голосом. — Я не хотел возвращаться…
— Ну, входи же, — попросила Аннушка. — Мне холодно, окно открыто…
Он опомнился и с трудом вскарабкался на подоконник. Аннушка помогала ему, тянула за одежду — откуда-то сила взялась…
— Не хотел возвращаться, — виновато повторил он, стараясь затворить окно непослушными руками.
Аннушка завернула шпингалеты, притворила внутренние створки. Олег тут же, у окна, опустился на пол, стянул с головы спортивную шапочку. Видимо, он подстригал сам себя — голова была в полосах, будто в шрамах, небритые щеки ввалились.
— Хотел навсегда уйти от тебя — не могу, — признался он. — Оружия мне не дали… Везде мне препятствия, а все пути — к твоему окну… ОМОН гонял меня по лесу, как зайца… Потом я не стал убегать, под пули подставлялся — попасть не могут! Стою, а он в упор весь рожок в меня — хоть бы задело. Только деревья вокруг как дятел поклевал… И он стоит, глаза выпучил, трясется. И никак не может второй рожок вставить. Я пошел — он мне в спину… А я твое имя, как молитву, шепчу.. Потом слышу — заорал, автомат об дерево, на землю упал, бьется в припадке… Я так и ушел у них на глазах.
— Что же ты сразу домой не пришел? — спросила она и коснулась его ледяной руки.
Он поднял больные, слезящиеся глаза:
— Я же тебе противен… Ты же можешь одним выстрелом меня… Вот сейчас скажешь — уходи, и все.
— Но я тебе открыла окно…
— А если вернется Кирилл?
Аннушка присела с ним рядом на пол.
— Если вернется — то уже не ко мне. И я ему не открою окно.
— Включи свет, — попросил Олег.
Она нажала кнопку настольной лампы. Олег зажмурился, прикрыл глаза ладонями — ослепило…
— Нет, это мне снится, — проговорил он. — Я днем под деревьями спал. А под деревьями такие сны снятся…
— Есть хочешь? — спросила Аннушка.
— Не хочу, — он пригляделся к свету и вдруг стал медленно вставать. — Кто?.. Почему?..
Она перехватила его взгляд — безрукая Афродита стояла возле книжных полок лицом к окну, а руки ее лежали у ног.
— У нас обыск был, — проронила Аннушка. — Аристарха Павловича арестовали…
Он сделал несколько шагов к скульптуре, потряс кулаками:
— Но за что?.. Зачем отрывать руки?.. Впрочем, что спрашивать? Ей всегда обламывали руки…
Олег попробовал приставить отбитые части, ощупал сколы и опустился возле ног Афродиты.
— Ничего, мы снова склеим, — сказала Аннушка. — Еще отобьют — мы опять…
— Это уже не сон, — проговорил Олег, погладив пальцами точеный мрамор руки. — Это явь… Самое хрупкое в человеке — руки и сердце. Потому, наверное, и отбивают…
Он был болен, и сейчас, в тепле, его начинала бить крупная дрожь — знобило. Аннушка потрогала лоб Олега. Он осторожно прижал ее руку.
— У тебя же температура…
— Нет, мне хорошо, — пробормотал он. — Только не убирай ладони…
— Я сейчас! — сказала она. — Напою чаем с малиной и уложу в постель.
Аннушка ушла на кухню, включила там чайник, отыскала варенье и через три минуты вернулась. Но Олег уже спал, скрючившись у ног Афродиты, будто под деревом. Она сняла с него грязные, промокшие насквозь ботинки — ноги были белые и ледяные, как у покойника. Во сне он стал бесчувственным, однако не расслабился, собравшись в комок. Тогда она принесла таз с горячей водой, с трудом перевернула его на спину и опустила поджатые ноги в воду. Олег облегченно вздохнул, и его короткое, нервное дыхание начало успокаиваться, разгладились складки на переносье, а на щеках вызрел легкий румянец. С каким-то странным чувством она отметила, что ей приятно ухаживать за ним, мыть ноги; в этих заботах неожиданно исчезала собственная слабость, потому что от этого затравленного, загнанного человека исходила какая-то будоражащая энергия, необоримое упорство, с которым ранней весной из мерзлой еще земли начинает подниматься трава и взламывается толстый лед на реках. Она, эта энергия, не будила по-зимнему спящих птиц, не открывала лепестки цветов и не баловала летним зноем; она совершала самую черную весеннюю работу — отогревала землю, чтобы все это потом могло свершиться. И она же была самой долгожданной и волнующей, ибо после долгой и хмурой зимы больше всего радовала человеческую душу…
Аристарх Павлович пока еще не знал, что вернется домой лишь весной, в начале апреля, когда после ранних дождей и теплых дней сгонит снег и воронье в одну ночь, разом, покинет Дендрарий. И станет возможно открыто и безбоязненно бродить по аллеям, слушать, как поднимается сок по стволам старых деревьев, смотреть, как набухают почки, как грачи ремонтируют старые гнезда и как оживает после долгой болезни холодная земля. Он не знал, что дело против него прекратят за недоказанностью вины и отпустят на волю с этим тяжелым грузом, чтобы он всю оставшуюся жизнь ходил на коротком поводке, под занесенным над головою топором «вновь открывшихся обстоятельств», которые в любое мгновение могут вернуть его назад, в неволю. Эта хитроумная уловка следствия и карательных органов была рассчитана на то, чтобы усмирить самого непокорного, сломать его дух сопротивления, навечно поставив тавро вины, только что не доказанной.
Ничего этого Аристарх Павлович не знал и еще сидел в Лефортовской тюрьме, в одиночной камере, будто государственный преступник, и, как в том дурном сне, не ведал, за что и сколько ему сидеть. Время от времени его водили на допросы — вначале терзали по поводу офицеров, что прятались в бункере аэродрома, и Аристарх Павлович понял, что от него хотят показаний, будто там под руководством Алексея Ерашова формировался некий противоправительственный полк, что туда свозилось оружие, продовольствие и даже бронетехника. Видимо, перед следователями была поставлена задача раскрыть крупный заговор, способный ввергнуть страну в гражданскую войну, и тем самым оправдать расстрел парламента. Аристарх Павлович не знал, что в секретной папке оперативной разработки лежит справка, что ему неведома тайная канцелярия агентурной работы и что к нему можно спокойно подсаживать тех самых агентов, которые бы «вытаскивали» из него информацию. Но и оперативники не предполагали, что бывший сторож — они не воспринимали его как делового человека — хорошо разбирается в людях, что не выдержит даже самая правдивая легенда подсаженной «утки» и что он вместо нужной следствию информации будет заставлять агента-камерника петь с ним романсы и ямщицкие песни.
Потом о бункере и об офицерах словно забыли, видимо получив новую задачу — «накопать» компромат против афганского товарища Алексея, Седого. Вопросы завертелись вокруг купли-продажи старого военного аэродрома, а иначе — тридцати тысяч гектаров земли за символическую плату. Агентов к нему больше не подсаживали и не гоняли из камеры в камеру, видимо убедившись, что ничего, кроме «Гори, гори, моя звезда», он не споет, зато стали давить на больное место — напоминать ему о молодой беременной жене, которая ждет не дождется мужа и чуть ли не каждую неделю сюит у ворот тюрьмы. Сначала ему предлагали в обмен на свидание с Валентиной Ильинишной рассказать, сколько денег получил Седой за аэродром, когда и от кого конкретно. Потом за эти же показания уже давали дороже — свободу и даже показывали постановление о прекращении уголовного дела. Он же с тоской смотрел на следователя и вдруг предлагал ему спеть Тот, естественно, отказывался, и тогда Аристарх Павлович запевал: «Ямщик, не гони лошадей…» Пел грустно, самозабвенно, до слезы в глазах, и потому, что пел хорошо, как бы обезоруживал даже надзирателей, уводивших его с песней по тюремному коридору.
Он понял, что пока поет — неуязвим и что не дрогнет душа ни перед камерой-одиночкой, ни перед соблазном оговорить невиновных и выйти на волю. Аристарх Павлович пел, когда ему стали намекать на странное исчезновение Кирилла, вступившего якобы во враждебные отношения с Ерашовыми потому, что, «выполняя воинский долг», стрелял по парламенту, где в то время находился старший брат. Он не знал, что впереди еще будет много вопросов о кладе с орденами, о том, как их удалось продать Алмазному фонду, и, наконец, о Вере, о ее связях и знакомствах, однако был готов отвечать на все, даже самые невероятные.
— Как грустно, туманно кругом, тосклив, безотраден мой путь, а прошлое кажется сном, томит наболевшую грудь!
Но при всем этом он воображал, что освободится весной, пусть не этой, так следующей. И как всегда, в его воображении все складывалось очень хорошо: вдруг окажется, что Алеша жив, и Кирилл отыщется живым, и что спасется Олег от пуль карателей, и Вера выйдет замуж за надежного человека, и Василий вернется на Родину. И что родится у Аристарха Павловича сын…
Он понимал, что многое из его дум не свершится, однако не делал поправки, не исключал из своих молитв чью-то жизнь и судьбу, потому что предчувствовал весну, ту самую, когда все на свете оживет после мрачной зимы.
Но он еще не подозревал, что будет эта, ближайшая весна и начало апреля, когда он уже в вечерних сумерках подойдет к воротам Дендрария и не услышит вороньего крика в черных кронах деревьев. Но зато увидит свежие пни вдоль центральной аллеи, потому что ее расширяют для проезда интуристовских автобусов. Увидит пронумерованные стволы пока еще живых деревьев, горы земли, строительную технику; увидит деревянных языческих идолов, расставленных кругом возле родника, бьющего над чашей — все, что осталось от Колокольного дуба. Потом увидит длинный ряд бань на самом берегу озера, и половина из них будет сгоревшей, потому что пасынок Безручкина, Шило, придет однажды ночью и запалит, и его схватят на месте преступления. А еще увидит четыре этажа гостиницы, поднимающейся за озером прямо напротив дома, и высокие железобетонные сваи, торчащие из воды, на которых потом повиснет подвесной мост. Тут же встретит и теперешнего хозяина Дендрария, Николая Николаевича, очень любезного, за то, что когда-то спас его от пьянки и дал работу. И увидит, что с озерного дна кран поднимает мореный дуб, который Безручкин потом продаст итальянской фирме, узнает, что аэродром вместе со всем имуществом перешел в муниципальную собственность, поскольку покупка тридцати тысяч гектаров земли признается незаконной. Одним словом, он вернется в разоренное поместье, но зато встретит Василия с женой-шведкой и их двухлетней дочкой, которые приедут отдыхать в родовой дом. Потом на крыльцо выбежит Аннушка, совершенно здоровая и счастливая, за ней — царевичи, неузнаваемый, коротко стриженный и безбородый Олег, сильно постаревшая Екатерина…
А он будет смотреть на двери и ждать, когда же выйдет она, простоявшая несколько месяцев у тюремных ворот сначала с плакатом, а потом без него, просто с большим животом. Но она не выйдет, потому что накануне Олег с Аннушкой отведут ее в роддом на сохранение, где она останется на целый месяц, пока не родит наследника, которому нечего будет наследовать из нажитого отцом, но который унаследует голос Аристарха Павловича и потом удивит мир…
Весна же будет лихая, тревожная. То там, то здесь Аристарху Павловичу будет чудиться стремительная всадница на буланом жеребчике и с железной лопатой в руке. В конце апреля загремит неожиданный гром, и от молнии в Дендрарии загорится дерево. Но после грозы наступит раннее тепло, пойдет буйная трава, зазеленеют кроны. И вдруг на молодую листву падет тяжелый зимний снег, и хотя продержится чуть более суток, но отовсюду начнет слетаться воронье и долгую, страшную ночь будет орать и обгаживать проснувшуюся землю. Лишь к утру повеет теплый, крепкий ветер, смахнет и растопит снег, а вместе с ним разгонит по свету крикливые стаи черных птиц.
Но до настоящего тепла еще будет далеко, потому что в этот год поздно прилетят ласточки…
Октябрь — февраль 1993—1994 г. Москва — Вологда

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 3)
  • 4. (Страница 4)
  • 5. (Страница 6)
  • 7. (Страница 9)
  • 8. (Страница 12)
  • 9. (Страница 14)
  • 10. (Страница 15)
  • 11. (Страница 17)
  • 12. (Страница 18)
  • 13. (Страница 20)
  • 14. (Страница 22)
  • 15. (Страница 25)


Сергей Алексеев

Возвращение Каина

 Читать книгу

Аннотация

«Возвращение Каина» — роман не только о бурном сегодняшнем времени, на фоне которого развивается полная драматизма и страстей история дворянской семьи, история романтической любви, но еще и новый прорыв к пониманию человеческого Я, к осознанию себя в природе и космосе.По городам и весям гремит гражданская война, палачи убивают невинных, а по полям и лесам России скачет всадница на буланом коне и хоронит в землю всех подряд — правых и виноватых, победителей и побежденных, ибо перед смертью, как перед Богом, все равны. И спасение видится в едином — в любви. Мужчины утратили способность любить женщин, и мир рушится, потому что состоит он не из политиков, воинов, бизнесменов …

Создание книги: Mammoth
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Алексеев - Биография

Сергей Алексеев

На основную страницу

Биография

Сергей Алексеев родился в семье охотника-промысловика. После восьмого класса отец пристроил сына молотобойцем в кузницу. Окончил геологоразведочный техникум в Томске и Высшие литературные курсы в Москве. До начала писательской деятельности Сергей Трофимович успел перепробовать множество самых разнообразных профессий. Он был молотобойцем в Зырянском районе, геологом в Полярной и Томской геологоразведочных экспедициях, следователем уголовного розыска в Томске, в течение двух лет был сотрудником областной газеты «Красное знамя». Писательской деятельностью начал заниматься в 22 года. Окончил в 1987 году Высшие литкурсы. Творчество Алексеева развивается в русле реалистических традиций и вместе с тем сочетает в себе притчевость, символику и причудливость композиции. Из известных произведений писателя следует назвать сборники рассказов «Тайна третьего кургана» (1983), «Таёжный омут» (1984), «Суд» (1985), «Крамола» (исторический роман в 2-х кн.: Кн. вторая: Доля, 1996), «Доля» (1996), «Утоли мои печали» (1998), романы «Аз бога ведаю!» (1999), «Долина смерти» (2000), «Волчья хватка» (2000), пьесы «Казнить нельзя помиловать», «Молился богу сатана» и другие. В первых романах следовал в основном традициям так называемой «деревенской прозы», за что А.Архангельский причислил его к эпигонам Вас.Белова. В.Курицын же, анализируя первые романы Алексеева, назвал их автора «самородком, обладающим мощной энергией развития, как в интеллектуальном, так и эстетическом плане». Резонанс вызвал роман «Крамола» (1 кн. - 1989; 2 кн. - 1991), в котором гражданская война в России 1918-1920 годов, сопоставляемая с событиями XII века, оценивается как национальная катастрофа. Расстрел в октябре 1993 года российского парламента стал основой так называемого «семейного» романа «Возвращение Каина». Его цикл приключенческих романов «Сокровища Валькирии» занимает прочное место в рейтингах бестселлеров; это произведение, в котором предложена оригинальная трактовка славянской истории, стало по-настоящему культовым. Роман «Покаяние пророков», написанный в 2002 году, - это новый, ещё более дерзкий и актуальный взгляд на прошлое и будущее России. С 1985 года время Сергей Трофимович Алексеев живёт и работает в Вологде. Член Союза писателей России, лауреат литературных премий Союза писателей РСФСР (1986), ВЦСПС и Союза писателей СССР, им. Ленинского Комсомола (1985) и им. М.А.Шолохова (1995). (не знаю и как лучше написать что Алексеев - лауреат премии имени М.Шолохова (1995), учреждённой Союзом писателей России и «Роман-газеты», - именно за это за романы «Рой», «Крамола» и «Сердцевина».) По его книгам сняты художественные фильмы, пьесы поставлены на сцене Вологодского драмтеатра. Официальный сайт Сергея Алексеева: alekseevsait.narod.ru